Федор Достоевский - 1876

1 Федор Достоевский

Январь

Глава Первая

I. Вместо Предисловия. О Большой И Малой Медведицах, О Молитве Великого Гете И Вообще О Дурных Привычках

...Хлестаков, по крайней мере, врал-врал у городничего, но всё же капельку боялся, что вот его возьмут, да и вытолкают из гостиной. Современные Хлестаковы ничего не боятся и врут с полным спокойствием.
Нынче все с полным спокойствием. Спокойны и, может быть, даже счастливы. Вряд ли кто дает себе отчет, всякий действует "просто", а это уже полное счастье. Нынче, как и прежде, все проедены самолюбием, но прежнее самолюбие входило робко, оглядывалось лихорадочно, вглядывалось в физиономии: "Так ли я вошел? Так ли я сказал?" Нынче же всякий и прежде всего уверен, входя куда-нибудь, что всё принадлежит ему одному. Если же не ему, то он даже и не сердится, а мигом решает дело; не слыхали ли вы про такие записочки:
"Милый папаша, мне двадцать три года, а я еще ничего не сделал; убежденный, что из меня ничего не выйдет, я решился покончить с жизнью..."
И застреливается. Но тут хоть что-нибудь да понятно: "Для чего-де и жить, как не для гордости?" А другой посмотрит, походит и застрелится молча, единственно из-за того, что у него нет денег, чтобы нанять любовницу. Это уже полное свинство.
Уверяют печатно, что это у них от того, что они много думают. "Думает-думает про себя, да вдруг где-нибудь и вынырнет, и именно там, где наметил". Я убежден, напротив, что он вовсе ничего не думает, что он решительно не в силах составить понятие, до дикости неразвит, и если чего захочет, то утробно, а не сознательно; просто полное свинство, и вовсе тут нет ничего либерального.
И при этом ни одного гамлетовского вопроса:
Но страх, что будет там...
И в этом ужасно много странного. Неужели это безмыслие в русской природе? Я говорю безмыслие, а не бессмыслие. Ну, не верь, но хоть помысли. В нашем самоубийце даже и тени подозрения не бывает о том, что он называется я и есть существо бессмертное. Он даже как будто никогда не слыхал о том ровно ничего. И, однако, он вовсе и не атеист. Вспомните прежних атеистов: утратив веру в одно, они тотчас же начинали страстно веровать в другое. Вспомните страстную веру Дидро, Вольтера... У наших - полное tabula rasa, да и какой тут Вольтер: просто нет денег, чтобы нанять любовницу, и больше ничего.
Самоубийца Вертер, кончая с жизнью, в последних строках, им оставленных, жалеет, что не увидит более "прекрасного созвездия Большой Медведицы", и прощается с ним. О, как сказался в этой черточке только что начинавшийся тогда Гете! Чем же так дороги были молодому Вертеру эти созвездия? Тем, что он сознавал, каждый раз созерцая их, что он вовсе не атом и не ничто перед ними, что вся эта бездна таинственных чудес божиих вовсе не выше его мысли, не выше его сознания, не выше идеала красоты, заключенного в душе его, а, стало быть, равна ему и роднит его с бесконечностью бытия... и что за всё счастие чувствовать эту великую мысль, открывающую ему: кто он? - он обязан лишь своему лику человеческому.
"Великий Дух, благодарю Тебя за лик человеческий, Тобою данный мне".
Вот какова должна была быть молитва великого Гете во всю жизнь его. У нас разбивают этот данный человеку лик совершенно просто и без всяких этих немецких фокусов, а с Медведицами, не только с Большой, да и с Малой-то, никто не вздумает попрощаться, а и вздумает, так не станет: очень уж это ему стыдно будет.
- О чем это вы заговорили? - спросит меня удивленный читатель.
- Я хотел было написать предисловие, потому что нельзя же совсем без предисловия.
- В таком случае лучше объясните ваше направление, ваши убеждения, объясните: что вы за человек и как осмелились объявить "Дневник писателя"?
Но это очень трудно, и я вижу, что я не мастер писать предисловия. Предисловие, может быть, так же трудно написать, как и письмо. Что же до либерализма (вместо слова "направление" я уже прямо буду употреблять слово: "либерализм"), что до либерализма, то всем известный Незнакомец, в одном из недавних фельетонов своих, говоря о том, как встретила пресса наша новый 1876 год, упоминает, между прочим, не без едкости, что все обошлось достаточно либерально. Я рад, что он проявил тут едкость. Действительно, либерализм наш обратился в последнее время повсеместно - или в ремесло или в дурную привычку. То есть сама по себе это была бы вовсе не дурная привычка, но у нас всё это как-то так устроилось. И даже странно: либерализм наш, казалось бы, принадлежит к разряду успокоенных либерализмов; успокоенных и успокоившихся, что, по-моему, очень уж скверно, ибо квиетизм всего бы меньше, кажется, мог ладить с либерализмом. И что же, несмотря на такой покой, повсеместно являются несомненные признаки, что в обществе нашем мало-помалу совершенно исчезает понимание о том, что либерально, а что вовсе нет, и в этом смысле начинают сильно сбиваться; есть примеры даже чрезвычайных случаев сбивчивости. Короче, либералы наши, вместо того чтоб стать свободнее, связали себя либерализмом как веревками, а потому и я, пользуясь сим любопытным случаем, о подробностях либерализма моего умолчу. Но вообще скажу, что считаю себя всех либеральнее, хотя бы по тому одному, что совсем не желаю успокоиваться. Ну вот и довольно об этом. Что же касается до того, какой я человек, то я бы так о себе выразился: "Je suis un homme heureux qui n'a pas l'air content", то есть по-русски: "Я человек счастливый, но - кое-чем недовольный"...
На этом и кончаю предисловие. Да и написал-то его лишь для формы.

II. Будущий Роман. Опять "Случайное Семейство"

В клубе художников была елка и детский бал, и я отправился посмотреть на детей. Я и прежде всегда смотрел на детей, но теперь присматриваюсь особенно. Я давно уже поставил себе идеалом написать роман о русских теперешних детях, ну и конечно о теперешних их отцах, в теперешнем взаимном их соотношении. Поэма готова и создалась прежде всего, как и всегда должно быть у романиста. Я возьму отцов и детей по возможности из всех слоев общества и прослежу за детьми с их самого первого детства.
Когда, полтора года назад, Николай Алексеевич Некрасов приглашал меня написать роман для "Отечественных записок", я чуть было не начал тогда моих "Отцов и детей", но удержался, и слава богу: я был не готов. А пока я написал лишь "Подростка" - эту первую пробу моей мысли. Но тут дитя уже вышло из детства и появилось лишь неготовым человеком, робко и дерзко желающим поскорее ступить свой первый шаг в жизни. Я взял душу безгрешную, но уже загаженную страшною возможностью разврата, раннею ненавистью за ничтожность и "случайность" свою и тою широкостью, с которою еще целомудренная душа уже допускает сознательно порок в свои мысли, уже лелеет его в сердце своем, любуется им еще в стыдливых, но уже дерзких и бурных мечтах своих, - всё это оставленное единственно на свои силы и на свое разумение, да еще, правда, на бога. Всё это выкидыши общества, "случайные" члены "случайных" семей.
В газетах все недавно прочли об убийстве мещанки Перовой и об самоубийстве ее убийцы. Она с ним жила, он был работником в типографии, но потерял место, она же снимала квартиру и пускала жильцов. Началось несогласие. Перова просила его ее оставить. Характер убийцы был из новейших: "Не мне, так никому". Он дал ей слово, что "оставит ее", и варварски зарезал ее ночью, обдуманно и преднамеренно, а затем зарезался сам. Перова оставила двух детей, мальчиков 12 и 9 лет, прижитых ею незаконно, но не от убийцы, а еще прежде знакомства с ним. Она их любила. Оба они были свидетелями, как с вечера он, в страшной сцене, измучил их мать попреками и довел до обморока, и просили ее не ходить к нему в комнату, но она пошла.
Газета "Голос" взывает к публике о помощи "несчастным сиротам", из коих один, старший, воспитывался в 5-й гимназии, а другой пока жил дома. Вот опять "случайное семейство", опять дети с мрачным впечатлением в юной душе. Мрачная картина останется в их душах навеки и может болезненно надорвать юную гордость еще с тех дней,
...когда нам новы
Все впечатленья бытия,
а из того не по силам задачи, раннее страдание самолюбия, краска ложного стыда за прошлое и глухая, замкнувшаяся в себе ненависть к людям, и это, может быть, во весь век. Да благословит господь будущее этих неповинных детей, и пусть не перестают они любить во всю жизнь свою их бедную мать, без упрека и без стыда за любовь свою. А помочь им надо непременно. На этот счет общество наше отзывчиво и благородно. Неужели им оставить гимназию, если уж они начали с гимназии? Старший, говорят, не оставит, и его судьба будто уж устроена, а младший? Неужто соберут рублей семьдесят или сто, а там и забудут про них? Спасибо и "Голосу", что напоминает нам о несчастных.

III. Елка В Клубе Художников. Дети Мыслящие И Дети Облегчаемые. "Обжорливая Младость". Вуйки. Толкающиеся Подростки. Поторопившийся Московский Капитан

Елку и танцы в клубе художников я, конечно, не стану подробно описывать; всё это было уже давно и в свое время описано, так что я сам прочел с большим удовольствием в других фельетонах. Скажу лишь, что слишком давно перед тем нигде не был, ни в одном собрании, и долго жил уединенно.
Сначала танцевали дети, все в прелестных костюмах. Любопытно проследить, как самые сложные понятия прививаются к ребенку совсем незаметно, и он, еще не умея связать двух мыслей, великолепно иногда понимает самые глубокие жизненные вещи. Один ученый немец сказал, что всякий ребенок, достигая первых трех лет своей жизни, уже приобретает целую треть тех идей и познаний, с которыми ляжет стариком в могилу. Тут были даже шестилетние дети, но я наверно знаю, что они уже в совершенстве понимали: почему и зачем они приехали сюда, разряженные в такие дорогие платьица, а дома ходят замарашками (при теперешних средствах среднего общества - непременно замарашками). Мало того, они наверно уже понимают, что так именно и надо, что это вовсе не уклонение, а нормальный закон природы. Конечно, на словах не выразят; но внутренне знают, а это, однако же, чрезвычайно сложная мысль.
Из детей мне больше понравились самые маленькие; очень были милы и развязны. Постарше уже развязны с некоторою дерзостью. Разумеется, всех развязнее и веселее была будущая средина и бездарность, это уже общий закон: средина всегда развязна, как в детях, так и в родителях. Более даровитые и обособленные из детей всегда сдержаннее, или если уж веселы, то с непременной повадкой вести за собою других и командовать. Жаль еще тоже, что детям теперь так всё облегчают - не только всякое изучение, всякое приобретение знаний, но даже игру и игрушки. Чуть только ребенок станет лепетать первые слова, и уже тотчас же начинают его облегчать. Вся педагогика ушла теперь в заботу об облегчении. Иногда облегчение вовсе не есть развитие, а, даже напротив, есть отупление. Две-три мысли, два-три впечатления поглубже выжитые в детстве, собственным усилием (а если хотите, так и страданием), проведут ребенка гораздо глубже в жизнь, чем самая облегченная школа, из которой сплошь да рядом выходит ни то ни сё, ни доброе ни злое, даже и в разврате не развратное, и в добродетели не добродетельное.
Что устрицы, пришли? О радость!
Летит обжорливая младость
Глотать...
Вот эта-то "обжорливая младость" (единственный дрянной стих у Пушкина потому, что высказан совсем без иронии, а почти с похвалой) - вот эта-то обжорливая младость из чего-нибудь да делается же? Скверная младость и нежелательная, и я уверен, что слишком облегченное воспитание чрезвычайно способствует ее выделке; а у нас уж как этого добра много!
Девочки все-таки понятнее мальчиков. Почему это девочки, и почти вплоть до совершеннолетия (но не далее), всегда развитее или кажутся развитее однолетних с ними мальчиков? Девочки особенно понятны в танцах: так и прозреваешь в иной будущую "Вуйку", которая ни за что не сумеет выйти замуж, несмотря на всё желание. Вуйками я называю тех девиц, которые до тридцати почти лет отвечают вам: вуй да нон. Зато есть и такие, которые, о сю пору видно, весьма скоро выйдут замуж, тотчас как пожелают.
Но еще циничнее, по-моему, одевать на танцы чуть не взрослую девочку всё еще в детский костюм; право нехорошо. Иные из этих девочек так и остались танцевать с большими, в коротеньких платьицах и с открытыми ножками, когда в полночь кончился детский бал и пустились в пляс родители.
Но мне всё чрезвычайно нравилось, и если бы только не толкались подростки, то всё обошлось бы к полному удовольствию. В самом деле, взрослые все празднично и изящно вежливы, а подростки (не дети, а подростки, будущие молодые люди, в разных мундирчиках, и которых была тьма) - толкаются нестерпимо, не извиняясь и проходя мимо с полным правом. Меня толкнули раз пятьдесят; может быть, их так тому и учат для развития в них развязности. Тем не менее мне всё нравилось, с долгой отвычки, несмотря даже на страшную духоту, на электрические солнца и на неистовые командные крики балетного распорядителя танцев.
Я взял на днях один номер "Петербургской газеты" и в нем прочел корреспонденцию из Москвы о скандалах на праздниках в дворянском собрании, в артистическом кружке, в театре, в маскараде и проч. Если только верить корреспонденту (ибо корреспондент, возвещая о пороке, мог с намерением умолчать о добродетели), то общество наше никогда еще не было ближе к скандалу, как теперь. И странно: отчего это, еще с самого моего детства, и во всю мою жизнь, чуть только я попадал в большое праздничное собрание русских людей, тотчас всегда мне начинало казаться, что это они только так, а вдруг возьмут, встанут и сделают дебош, совсем как у себя дома. Мысль нелепая и фантастическая, - и как я стыдился и упрекал себя за эту мысль еще в детстве! Мысль, не выдерживающая ни малейшей критики. О, конечно, купцы и капитаны, о которых рассказывает правдивый корреспондент (я ему вполне верю), и прежде были и всегда были, это тип неумирающий; но всё же они более боялись и скрывали чувства, а теперь, нет-нет, и вдруг прорвется, на самую середину, такой господин, который считает себя совсем уже в новом праве. И бесспорно, что в последние двадцать лет даже ужасно много русских людей вдруг вообразили себе почему-то, что они получили полное право на бесчестье, и что это теперь уже хорошо, и что их за это теперь уже похвалят, а не выведут. С другой стороны, я понимаю и то, что чрезвычайно приятно (о, многим, многим!) встать посреди собрания, где всё кругом, дамы, кавалеры и даже начальство так сладки в речах, так учтивы и равны со всеми, что как будто и в самом деле в Европе, - встать посреди этих европейцев и вдруг что-нибудь гаркнуть на чистейшем национальном наречии, - свиснуть кому-нибудь оплеуху, отмочить пакость девушке и вообще тут же среди залы нагадить: "Вот, дескать, вам за двухсотлетний европеизм, а мы вот они, все как были, никуда не исчезли!" Это приятно. Но всё же дикарь ошибется: его не признают и выведут. Кто выведет? Полицейская сила? Нет-с, совсем не полицейская сила, а вот именно такие же самые дикари, как и этот дикарь! Вот она где сила. Объяснюсь.
Знаете ли, кому, может быть, всех приятнее и драгоценнее этот европейский и праздничный вид собирающегося по-европейски русского общества? А вот именно Сквозникам-Дмухановским, Чичиковым и даже, может быть, Держиморде, то есть именно таким лицам, которые у себя дома, в частной жизни своей - в высшей степени национальны. О, у них есть и свои собрания и танцы, там, у себя дома, но они их не ценят и не уважают, а ценят бал губернаторский, бал высшего общества, об котором слыхали от Хлестакова, а почему? А именно потому, что сами не похожи на хорошее общество. Вот почему ему и дороги европейские формы, хотя он твердо знает, что сам, лично, он не раскается и вернется с европейского бала домой всё тем же самым кулачником; но он утешен, ибо хоть в идеале да почтил добродетель. О, он совершенно знает, что всё это мираж; но всё же он, побывав на бале, удостоверился, что этот мираж продолжается, чем-то всё еще держится, какою-то невидимою, но чрезвычайною силою, и что вот он сам даже не посмел выйти на средину и что-нибудь гаркнуть на национальном наречии, - и мысль о том, что ему этого не позволили, да и впредь не позволят, чрезвычайно ему приятна. Вы не поверите, до какой степени может варвар полюбить Европу; всё же он тем как бы тоже участвует в культе. Без сомнения, он часто и определить не в силах, в чем состоит этот культ. Хлестаков, например, полагал, что этот культ заключается в том арбузе в сто рублей, который подают на балах высшего общества. Может быть, Сквозник-Дмухановский так и остался до сих пор в той же самой уверенности про арбуз, хотя Хлестакова и раскусил, и презирает его, но он рад хоть и в арбузе почтить добродетель. И тут вовсе не лицемерие, а самая полная искренность, мало того - потребность. Да и лицемерие тут даже хорошо действует, ибо что такое лицемерие? Лицемерие есть та самая дань, которую порок обязан платить добродетели, - мысль безмерно утешительная для человека, желающего оставаться порочным практически, а между тем не разрывать, хоть в душе, с добродетелью. О, порок ужасно любит платить дань добродетели, и это очень хорошо; пока ведь для нас и того достаточно, не правда ли? А потому и гаркнувший среди залы в Москве капитан продолжает быть лишь исключением и поторопившимся человеком, ну, по крайней мере, пока; но ведь и "пока" даже утешительно в наше зыбучее время.
Таким образом бал есть решительно консервативная вещь, в лучшем смысле слова, и я совсем не шучу говоря это.

IV. Золотой Век В Кармане

А впрочем, мне было и скучно, то есть не скучно, а немного досадно. Кончился детский бал и начался бал отцов, и боже, какая, однако, бездарность! Все в новых костюмах, и никто не умеет носить костюм; все веселятся, и никто не весел; все самолюбивы, и никто не умеет себя показать; все завистливы, и все молчат и сторонятся. Даже танцевать не умеют. Взгляните на этого вертящегося офицера очень маленького роста (такого, очень маленького ростом и зверски вертящегося офицера вы встретите непременно на всех балах среднего общества). Весь танец его, весь прием его состоит лишь в том, что он с каким-то почти зверством, какими-то саккадами, вертит свою даму и в состоянии перевертеть тридцать - сорок дам сряду и гордится этим; но какая же тут красота! Танец - это ведь почти объяснение в любви (вспомните менуэт), а он точно дерется. И пришла мне в голову одна фантастическая и донельзя дикая мысль: "Ну что, - подумал я, - если б все эти милые и почтенные гости захотели, хоть на миг один, стать искренними и простодушными, - во что бы обратилась тогда вдруг эта душная зала? Ну что, если б каждый из них вдруг узнал весь секрет? Что если б каждый из них вдруг узнал, сколько заключено в нем прямодушия, честности, самой искренней сердечной веселости, чистоты, великодушных чувств, добрых желаний, ума, - куда ума! - остроумия самого тонкого, самого сообщительного, и это в каждом, решительно в каждом из них! Да, господа, в каждом из вас всё это есть и заключено, и никто-то, никто-то из вас про это ничего не знает! О, милые гости, клянусь, что каждый и каждая из вас умнее Вольтера, чувствительнее Руссо, несравненно обольстительнее Алкивиада, Дон-Жуана, Лукреций, Джульет и Беатричей! Вы не верите, что вы так прекрасны? А я объявляю вам честным словом, что ни у Шекспира, ни у Шиллера, ни у Гомера, если б и всех-то их сложить вместе, не найдется ничего столь прелестного, как сейчас, сию минуту, могло бы найтись между вами, в этой же бальной зале. Да что Шекспир! тут явилось бы такое, что и не снилось нашим мудрецам. Но беда ваша в том, что вы сами не знаете, как вы прекрасны!
Знаете ли, что даже каждый из вас, если б только захотел, то сейчас бы мог осчастливить всех в этой зале и всех увлечь за собой? И эта мощь есть в каждом из вас, но до того глубоко запрятанная, что давно уже стала казаться невероятною. И неужели, неужели золотой век существует лишь на одних фарфоровых чашках?
Не хмурьтесь, ваше превосходительство, при слове золотой век: честное слово даю, что вас не заставят ходить в костюме золотого века, с листком стыдливости, а оставят вам весь ваш генеральский костюм вполне. Уверяю вас, что в золотой век могут попасть люди даже в генеральских чинах. Да попробуйте только, ваше превосходительство, хотя бы сейчас, - вы же старший по чину, вам инициатива, - и вот увидите сами, какое пироновское, так сказать, остроумие могли бы вы вдруг проявить, совсем для вас неожиданно. Вы смеетесь, вам невероятно? Рад, что вас рассмешил, и, однако же, всё, что я сейчас навосклицал, не парадокс, а совершенная правда... А беда ваша вся в том, что вам это невероятно.

Глава Вторая

I. Мальчик С Ручкой

Дети странный народ, они снятся и мерещатся. Перед елкой и в самую елку перед рождеством я всё встречал на улице, на известном углу, одного мальчишку, никак не более как лет семи. В страшный мороз он был одет почти по-летнему, но шея у него была обвязана каким-то старьем, - значит его всё же кто-то снаряжал, посылая. Он ходил "с ручкой"; это технический термин, значит - просить милостыню. Термин выдумали сами эти мальчики. Таких, как он, множество, они вертятся на вашей дороге и завывают что-то заученное; но этот не завывал и говорил как-то невинно и непривычно и доверчиво смотрел мне в глаза, - стало быть, лишь начинал профессию. На расспросы мои он сообщил, что у него сестра, сидит без работы, больная; может, и правда, но только я узнал потом, что этих мальчишек тьма-тьмущая: их высылают "с ручкой" хотя бы в самый страшный мороз, и если ничего не наберут, то наверно их ждут побои. Набрав копеек, мальчик возвращается с красными, окоченевшими руками в какой-нибудь подвал, где пьянствует какая-нибудь шайка халатников, из тех самых, Которые, "забастовав на фабрике под воскресенье в субботу, возвращаются вновь на работу не ранее как в среду вечером". Там, в подвалах, пьянствуют с ними их голодные и битые жены, тут же пищат голодные грудные их дети. Водка, и грязь, и разврат, а главное, водка. С набранными копейками мальчишку тотчас же посылают в кабак, и он приносит еще вина. В забаву и ему иногда нальют в рот косушку и хохочут, когда он, с пресекшимся дыханием, упадет чуть не без памяти на пол,
...и в рот мне водку скверную
Безжалостно вливал...
Когда он подрастет, его поскорее сбывают куда-нибудь на фабрику, но всё, что он заработает, он опять обязан приносить к халатникам, а те опять пропивают. Но уж и до фабрики эти дети становятся совершенными преступниками. Они бродяжат по городу и знают такие места в разных подвалах, в которые можно пролезть и где можно переночевать незаметно. Один из них ночевал несколько ночей сряду у одного дворника в какой-то корзине, и тот его так и не замечал. Само собою, становятся воришками. Воровство обращается в страсть даже у восьмилетних детей, иногда даже без всякого сознания о преступности действия. Под конец переносят всё - голод, холод, побои, - только за одно, за свободу, и убегают от своих халатников бродяжить уже от себя. Это дикое существо не понимает иногда ничего, ни где он живет, ни какой он нации, есть ли бог, есть ли государь; даже такие передают об них вещи, что невероятно слышать, и, однако же, всё факты.

II. Мальчик У Христа На Елке

Но я романист, и, кажется, одну "историю" сам сочинил. Почему я пишу: "кажется", ведь я сам знаю наверно, что сочинил, но мне всё мерещится, что это где-то и когда-то случилось, именно это случилось как раз накануне рождества, в каком-то огромном городе и в ужасный мороз.
Мерещится мне, был в подвале мальчик, но еще очень маленький, лет шести или даже менее. Этот мальчик проснулся утром в сыром и холодном подвале. Одет он был в какой-то халатик и дрожал. Дыхание его вылетало белым паром, и он, сидя в углу на сундуке, от скуки нарочно пускал этот пар изо рта и забавлялся, смотря, как он вылетает. Но ему очень хотелось кушать. Он несколько раз с утра подходил к нарам, где на тонкой, как блин, подстилке и на каком-то узле под головой вместо подушки лежала больная мать его. Как она здесь очутилась? Должно быть, приехала с своим мальчиком из чужого города и вдруг захворала. Хозяйку углов захватили еще два дня тому в полицию; жильцы разбрелись, дело праздничное, а оставшийся один халатник уже целые сутки лежал мертво пьяный, не дождавшись и праздника. В другом углу комнаты стонала от ревматизма какая-то восьмидесятилетняя старушонка, жившая когда-то и где-то в няньках, а теперь помиравшая одиноко, охая, брюзжа и ворча на мальчика, так что он уже стал бояться подходить к ее углу близко. Напиться-то он где-то достал в сенях, но корочки нигде не нашел и раз в десятый уже подходил разбудить свою маму. Жутко стало ему наконец в темноте: давно уже начался вечер, а огня не зажигали. Ощупав лицо мамы, он подивился, что она совсем не двигается и стала такая же холодная, как стена. "Очень уж здесь холодно", - подумал он, постоял немного, бессознательно забыв свою руку на плече покойницы, потом дохнул на свои пальчики, чтоб отогреть их, и вдруг, нашарив на нарах свой картузишко, потихоньку, ощупью, пошел из подвала. Он еще бы и раньше пошел, да всё боялся вверху, на лестнице, большой собаки, которая выла весь день у соседских дверей. Но собаки уже не было, и он вдруг вышел на улицу.
Господи, какой город! Никогда еще он не видал ничего такого. Там, откудова он приехал, по ночам такой черный мрак, один фонарь на всю улицу. Деревянные низенькие домишки запираются ставнями; на улице, чуть смеркнется - никого, все затворяются по домам, и только завывают целые стаи собак, сотни и тысячи их, воют и лают всю ночь. Но там было зато так тепло и ему давали кушать, а здесь - господи, кабы покушать! И какой здесь стук в гром, какой свет и люди, лошади и кареты, и мороз, мороз! Мерзлый пар валит от загнанных лошадей, из жарко дышащих морд их; сквозь рыхлый снег звенят об камни подковы, и все так толкаются, и, господи, так хочется поесть, хоть бы кусочек какой-нибудь, и так больно стало вдруг пальчикам. Мимо прошел блюститель порядка и отвернулся, чтоб не заметить мальчика.
Вот и опять улица, - ох какая широкая! Вот здесь так раздавят наверно; как они все кричат, бегут и едут, а свету-то, свету-то! А это что? Ух, какое большое стекло, а за стеклом комната, а в комнате дерево до потолка; это елка, а на елке сколько огней, сколько золотых бумажек и яблоков, а кругом тут же куколки, маленькие лошадки; а по комнате бегают дети, нарядные, чистенькие, смеются и играют, и едят, и пьют что-то. Вот эта девочка начала с мальчиком танцевать, какая хорошенькая девочка! Вот и музыка, сквозь стекло слышно. Глядит мальчик, дивится, уж и смеется, а у него болят уже пальчики и на ножках, а на руках стали совсем красные, уж не сгибаются и больно пошевелить. И вдруг вспомнил мальчик про то, что у него так болят пальчики, заплакал и побежал дальше, и вот опять видит он сквозь другое стекло комнату, опять там деревья, но на столах пироги, всякие - миндальные, красные, желтые, и сидят там четыре богатые барыни, а кто придет, они тому дают пироги, а отворяется дверь поминутно, входит к ним с улицы много господ. Подкрался мальчик, отворил вдруг дверь и вошел. Ух, как на него закричали и замахали! Одна барыня подошла поскорее и сунула ему в руку копеечку, а сама отворила ему дверь на улицу. Как он испугался! А копеечка тут же выкатилась и зазвенела по ступенькам: не мог он согнуть свои красные пальчики и придержать ее. Выбежал мальчик и пошел поскорей-поскорей, а куда, сам не знает. Хочется ему опять заплакать, да уж боится, и бежит, бежит и на ручки дует. И тоска берет его, потому что стало ему вдруг так одиноко и жутко, и вдруг, господи! Да что ж это опять такое? Стоят люди толпой и дивятся: на окне за стеклом три куклы, маленькие, разодетые в красные и зеленые платьица и совсем-совсем как живые! Какой-то старичок сидит и будто бы играет на большой скрипке, два других стоят тут же и играют на маленьких скрипочках, и в такт качают головками, и друг на друга смотрят, и губы у них шевелятся, говорят, совсем говорят, - только вот из-за стекла не слышно. И подумал сперва мальчик, что они живые, а как догадался совсем, что это куколки, - вдруг рассмеялся. Никогда он не видал таких куколок и не знал, что такие есть! И плакать-то ему хочется, но так смешно-смешно на куколок. Вдруг ему почудилось, что сзади его кто-то схватил за халатик: большой злой мальчик стоял подле и вдруг треснул его по голове, сорвал картуз, а сам снизу поддал ему ножкой. Покатился мальчик наземь, тут закричали, обомлел он, вскочил и бежать-бежать, и вдруг забежал сам не знает куда, в подворотню, на чужой двор, - и присел за дровами: "Тут не сыщут, да и темно".
Присел он и скорчился, а сам отдышаться не может от страху и вдруг, совсем вдруг, стало так ему хорошо: ручки и ножки вдруг перестали болеть и стало так тепло, так тепло, как на печке; вот он весь вздрогнул: ах, да ведь он было заснул! Как хорошо тут заснуть: "Посижу здесь и пойду опять посмотреть на куколок, - подумал мальчик и усмехнулся, вспомнив про них, - совсем как живые!.." И вдруг ему послышалось, что над ним запела его мама песенку. "Мама, я сплю, ах, как тут спать хорошо!"
- Пойдем ко мне на елку, мальчик, - прошептал над ним вдруг тихий голос.
Он подумал было, что это всё его мама, но нет, не она; кто же это его позвал, он не видит, но кто-то нагнулся над ним и обнял его в темноте, а он протянул ему руку и... и вдруг, - о, какой свет! О, какая елка! Да и не елка это, он и не видал еще таких деревьев! Где это он теперь: всё блестит, всё сияет и кругом всё куколки, - но нет, это всё мальчики и девочки, только такие светлые, все они кружатся около него, летают, все они целуют его, берут его, несут с собою, да и сам он летит, и видит он: смотрит его мама и смеется на него радостно.
- Мама! Мама! Ах, как хорошо тут, мама! - кричит ей мальчик, и опять целуется с детьми, и хочется ему рассказать им поскорее про тех куколок за стеклом. - Кто вы, мальчики? Кто вы, девочки? - спрашивает он, смеясь и любя их.
- Это "Христова елка", - отвечают они ему. - У Христа всегда в этот день елка для маленьких деточек, у которых там нет своей елки... - И узнал он, что мальчики эти и девочки все были всё такие же, как он, дети, но одни замерзли еще в своих корзинах, в которых их подкинули на лестницы к дверям петербургских чиновников, другие задохлись у чухонок, от воспитательного дома на прокормлении, третьи умерли у иссохшей груди своих матерей (во время самарского голода), четвертые задохлись в вагонах третьего класса от смраду, и все-то они теперь здесь, все они теперь как ангелы, все у Христа, и он сам посреди их, и простирает к ним руки, и благословляет их и их грешных матерей... А матери этих детей все стоят тут же, в сторонке, и плачут; каждая узнает своего мальчика или девочку, а они подлетают к ним и целуют их, утирают им слезы своими ручками и упрашивают их не плакать, потому что им здесь так хорошо...
А внизу, наутро, дворники нашли маленький трупик забежавшего и замерзшего за дровами мальчика; разыскали и его маму... Та умерла еще прежде его; оба свиделись у господа бога в небе.
И зачем же я сочинил такую историю, так не идущую в обыкновенный разумный дневник, да еще писателя? А еще обещал рассказы преимущественно о событиях действительных! Но вот в том-то и дело, мне всё кажется и мерещится, что всё это могло случиться действительно, - то есть то, что происходило в подвале и за дровами, а там об елке у Христа - уж и не знаю, как вам сказать, могло ли оно случиться или нет? На то я и романист, чтоб выдумывать.

III. Колония Малолетних Преступников. Мрачные Особи Людей. Переделка Порочных Душ В Непорочные. Средства К Тому, Признанные Наилучшими. Маленькие И Дерзкие Друзья Человечества

На третий день праздника я видел всех этих "падших" ангелов, целых пятьдесят вместе. Не подумайте, что я смеюсь, называя их так, но что это "оскорбленные" дети - в том нет сомнения. Кем оскорбленные? Как и чем и кто виноват? - всё это пока праздные вопросы, на которые нечего отвечать, а лучше к делу.
Я был в колонии малолетних преступников, что за Пороховыми заводами. Я давно порывался туда, но не удавалось, а тут вдруг и свободное время, и добрые люди, которые мне вызвались всё показать. Мы отправились в теплый, немного хмурый день, и за Пороховыми заводами прямо въехали в лес; в этом лесу и колония. Что за прелесть лес зимой, засыпанный снегом; как свежо, какой чистый воздух и как здесь уединенно. Тут до пятисот десятин лесу пожертвовано колонии, и вся она состоит из нескольких деревянных, красиво выстроенных домов, отстоящих друг от друга на некотором расстоянии. Всё это выстроено на пожертвованные деньги, каждый дом обошелся тысячи в три, в каждом доме живет "семья". Семья - это группа мальчиков от двенадцати до семнадцати человек, и в каждой семье по воспитателю. Мальчиков положено пока иметь до семидесяти, судя по размерам колонии, но в настоящее время, почему-то, всего лишь до пятидесяти воспитанников. Надобно сознаться, что средства употреблены широкие, и каждый маленький преступник обходится в год недешево. Странно и то, что санитарное состояние колонии, как извещали еще недавно в газетах, не совсем удовлетворительно: в последнее время было много больных, а уж как, кажется, хороши бы и воздух и содержание детей! Мы провели в колонии несколько часов, с одиннадцати утра до полных сумерек, но я убедился, что в одно посещение во всё не вникнешь и всего не поймешь. Директор заведения приглашал меня приехать пожить дня два с ними; это очень заманчиво.
Директор П. А-ч Р-ский известен в литературе; его статьи появляются иногда в "Вестнике Европы". Я встретил от него самый приветливый прием, полный предупредительности. В конторе заведена книга, в которую посетители, если хотят, вписывают свои имена. Между записавшимися я заметил много известных имен; значит, колония известна, и ею интересуются. Но при всей предупредительности почтенный директор, кажется, человек очень сдержанный, хотя он почти с восторгом выставлял перед нами отрадные черты колонии, в то же время, однако, несколько смягчая всё неприятное и еще неналаженное. Спешу прибавить, что сдержанность эта, как мне показалось, происходит от самой ревнивой любви к колонии и к начатому делу.
Все четыре воспитателя (кажется, их четверо, по числу семей) всё люди не старые, даже молодые, получают по триста рублей жалованья и почти все вышли из семинарии. Они живут с воспитанниками совсем вместе, даже носят с ними почти одинаковый костюм - нечто вроде блузы, подпоясанной ремнем. Когда мы обходили камеры, они были пусты; дело праздничное, и дети где-то играли, но тем удобнее было осмотреть помещения. Никакой ненужной роскоши, ничего слишком излишнего, навеянного излишнею добротою или гуманностью жертвователей и учредителей заведения, - а это очень могло бы случиться, и вышла бы значительная ошибка. Койки, например, самые простые, железные, складные, белье на них из довольно грубого холста, одеяла тоже весьма нещегольские, но теплые. Воспитанники встают рано и сами, все вместе, убираются, чистят камеры и, когда надо, моют полы. Близ иных коек слышался некоторый запах, и я узнал почти невероятную вещь, что иные из воспитанников (немногие, но, однако, человек восемь или девять) и не очень маленькие, лет даже двенадцати и тринадцати, - так и делают свою нужду во сне, не вставая с койки. На вопрос мой: не особая ли тут какая болезнь - мне ответили, что совсем нет, а просто от того, что они дикие, - до того приходят дикими, что даже и понять не могут, что можно и надо вести себя иначе. Но где же они были в таком случае до того, в каких трущобах выросли и кого видели! Нет почти такой самой бедной мужицкой семьи, где бы ребенка не научили в этом случае, как надо держать себя, и где бы даже самый маленький мальчик не знал того. Значит, каковы же люди, с которыми он сталкивался, и до чего зверски равнодушно относились они к существованию его! Этот факт, однако же, точный, и я считаю его большой важности; пусть не смеются, что я этот грязненький фактик "вздуваю" до таких размеров: он гораздо серьезнее, чем может показаться. Он свидетельствует, что есть же, стало быть, до того мрачные и страшные особи людей, в которых исчезают даже всякие следы человечности и гражданственности. Понятно также после того, во что обращается, наконец, эта маленькая, дикая душа при такой покинутости и при такой изверженности из людей. Да, эти детские души видели мрачные картины и привыкли к сильным впечатлениям, которые и останутся при них, конечно, навеки и будут сниться им всю жизнь в страшных снах. Итак, с этими ужасными впечатлениями надобно войти в борьбу исправителям и воспитателям этих детей, искоренить эти впечатления и насадить новые; задача большая.
- Вы не поверите, какими сюда являются дикими иные из них, - сказал мне П. А-ч: - ничего иной не знает ни о себе, ни о социальном своем положении. Он бродяжил почти бессознательно и единственное, что он знает на свете и что он мог осмыслить, - это его свобода, свобода бродяжить, умирать с холоду и с голоду, но только бродяжить. Здесь есть один маленький мальчик, лет десяти, не больше, и он до сих пор никак, ни за что не может пробыть, чтобы не украсть. Он ворует даже безо всякой цели и выгоды, единственно чтобы украсть, машинально.
- Как же вы надеетесь перевоспитать таких детей?
- Труд, совершенно иной образ жизни и справедливость в обращении с ними; наконец, и надежда, что в три года, сами собою, временем, забудутся ими старые их пристрастия и привычки.
Я. осведомился: нет ли между мальчиками еще и других, известных детских порочных привычек? - Кстати напомню, что мальчики здесь от десяти и даже до семнадцатилетнего возраста, хотя принимаются на исправление никак не старше четырнадцати лет.
- О, нет, этих скверных привычек не может и быть, - поспешил ответить П. А-ч, - воспитатели при них неотлучно и беспрестанно наблюдают за этим.
Но мне показалось это невероятным. В колонии есть некоторые из бывшего отделения малолетних преступников еще в Литовском замке, теперь там уничтоженного. Я был в этой тюрьме еще третьего года и видел этих мальчиков. Потом я узнал с совершенною достоверностью, что разврат между ними в замке был необычайный, что те из поступивших в замок бродяг, которые еще не заражены были этим развратом и сначала гнушались им, подчинялись ему потом почти поневоле, из-за насмешек товарищей над их целомудрием.
- А много ли было рецидивистов? - осведомился я.
- Не так много; из всех выпущенных из колонии было всего до восьми человек (цифра, однако, не маленькая).
Замечу, что воспитанники выпускаются по преимуществу ремесленниками и им приискивается "предварительно" помещение. Прежде паспорты, выдаваемые от колонии, им очень вредили. Теперь же нашли средство выдавать им такие паспорты, из которых нельзя, с первого взгляда по крайней мере, увидеть, что предъявитель его из колонии преступников.
- Зато, - прибавил поспешно П. А-ч, - у нас есть и такие выпущенные, которые до сих нор не могут забыть о колонии и чуть праздник - непременно приходят к нам побывать и погостить с нами.
Итак, самое сильное средство перевоспитания, переделки оскорбленной и опороченной души в ясную и честную есть труд. Трудом начинается день в камере, а затем воспитанники идут в мастерские. В мастерских: в слесарной, в столярной, мне показывали их изделия. Поделки, по возможности, хороши, но конечно будут и гораздо лучше, когда более наладится дело. Они продаются в пользу воспитанников, и у каждого таким образом скопляется что-нибудь к выходу из колонии. Работою дети заняты и утром, и после обеда, - но без утомления и, кажется, труд действительно оказывает довольно сильное впечатление на их нравственную сторону: они стараются сделать лучше один перед другим и гордятся успехами.
Другое средство их духовного развития - это, конечно, самосуд, введенный между ними. Всякий провинившийся из них поступает на суд всей "семьи", к которой принадлежит, и мальчики или оправдывают его, или присуждают к наказанию. Единственное наказание - отлучение от игр. Не подчиняющихся суду товарищей наказывают уже совершенным отлучением от всей колонии. На то есть у них Петропавловка - так прозвана мальчиками особая, более удаленная изба, в которой имеются каморки для временно удаленных. Впрочем, заключение в Петропавловку зависит, кажется, единственно от директора. Мы ходили в эту Петропавловку; там было тогда всего двое заключенных, и замечу, что заключают осторожно и осмотрительно, за что-нибудь слишком уж важное и закоренелое. Эти двое заключенных помещались каждый в особой маленькой комнатке и взаперти, но нам их лично не показали.
Этот самосуд, в сущности, конечно, дело хорошее, но отзывается как бы чем-то книжным. Есть много гордых детей, и гордых в хорошую сторону, которые могут быть оскорблены этою вечевою властью таких же как они мальчиков и преступников, так что могут и не понять эту власть настоящим образом. Могут случиться личности гораздо талантливее и умнее всех прочих в "семье", и их может укусить самолюбие и ненависть к решению среды; а среда почти и всегда средина. Да и судящие мальчики понимают ли и сами-то хорошо свое дело? Не явятся ли, напротив, и между ними их детские партии каких-нибудь тоже соперничествующих мальчиков, посильнее и побойчее прочих, которые всегда и непременно являются между детьми во всех школах, дают тон и ведут за собою остальных как на веревке? Всё же ведь это дети, а не взрослые. Наконец, осужденные и потерпевшие наказание будут ли смотреть потом так же просто и братски на своих бывших судей и не нарушается ли этим самосудом товарищество? Конечно, это развивающее воспитательное средство основано и придумано в той идее, что эти, прежде преступные дети таким правом самосуда как бы приучаются к закону, к самосдержанию, к правде, о которой прежде вовсе не ведали, разовьют, наконец, в себе чувство долга. Всё это мысли прекрасные и тонкие, но несколько как бы обоюдоострые. Насчет же наказания, конечно, выбрано самое действительное из самых сдерживающих наказаний, то есть лишение свободы.
Кстати, вверну сюда одно странное нотабене. Мне нечаянно удалось услышать на днях одно весьма неожиданное замечание насчет отмененного у нас повсеместно в школах телесного наказания: "Отменили везде в школах телесное наказание и прекрасно сделали; но чего же, между прочим, достигли? Того, что в нашем юношестве явилось чрезвычайно много трусов, сравнительно с прежним. Они стали бояться малейшей физической боли, всякого страдания, лишения, всякой даже обиды, всякого уязвления их самолюбия, и до того, что некоторые из них, как показывают примеры, при весьма незначительной даже угрозе, даже от каких-нибудь трудных уроков или экзаменов, - вешаются или застреливаются". Действительно, всего вернее объяснить несколько подобных и в самом деле происшедших случаев единственно трусостью юношей перед чем-нибудь грозящим или неприятным; но странная, однако, точка зрения на предмет, и наблюдение это по меньшей мере оригинально. Вношу его для памяти.
Я видел их всех за обедом; обед самый простой, но здоровый, сытный и превосходно приготовленный. Мы его с большим удовольствием попробовали еще до прихода воспитанников; и однако, еда каждого мальчика обходится ежедневно всего лишь в пятнадцать копеек. Подают суп или щи с говядиной и второе блюдо - каша или картофель. Поутру, вставши, чай с хлебом, а между обедом и ужином хлеб с квасом. Мальчики очень сыты; за столом прислуживают очередные дежурные. Садясь за стол, все превосходно пропели молитву: "Рождество твое Христе боже наш". Петь молитвы обучает один из воспитателей.
Тут, за обедом, в сборе, мне всего интереснее было всмотреться в их лица. Лица не то чтобы слишком смелые или дерзкие, но лишь ничем не конфузящиеся. Почти ни одного лица глупого (хотя глупые, говорили мне, между ними водятся; всего более отличаются этим бывшие питомцы воспитательного дома); напротив, есть даже очень интеллигентные лица. Дурных лиц довольно, но не физически; чертами лица все почти недурны; но что-то в иных лицах есть как бы уж слишком сокрытое про себя. Смеющихся лиц тоже мало, а между тем воспитанники очень развязны перед начальством и перед кем бы то ни было, хотя несколько и не в том роде, как бывают развязны другие дети с более открытым сердцем. И, должно быть, ужасно многим из них хотелось бы сейчас улизнуть из колонии. Многие из них, очевидно, желают не проговариваться, это по лицам видно.
Гуманное и до тонкости предупредительное обращение с мальчиками воспитателей (хотя, впрочем, они и умеют быть строгими, когда надо), - мне кажется, не совсем достигает в некоторых случаях до сердца этих мальчиков и, уж конечно, и до их понятия. Им говорят вы, даже самым маленьким. Это вы показалось мне здесь несколько как бы натянутым, немного как бы чем-то излишним. Может быть, мальчики, попав сюда, сочтут это лишь за господскую затею. Одним словом, это вы, может быть, ошибка и даже несколько серьезная. Мне кажется, что оно как бы отдаляет от детей воспитателя; в вы заключается как бы нечто формальное и казенное, и нехорошо, если иной мальчик примет его за нечто как бы к нему презрительное. Ведь не поверит же он в самом деле, что он, видевший такие непомерные виды и выслушивавший самую неестественную брань, наконец, проворовавшийся до потери удержу, так вдруг заслужил такое господское обращение. Одним словом, ты, по-моему, было бы более похожим на реальную правду в настоящем случае, а тут как бы все немного притворяются. Ведь гораздо же лучше, если дети наконец осмыслят, что воспитатели их не гувернеры, а отцы их, а что сами они - всего только лишь дурные дети, которых надобно исправлять. Впрочем, может быть, это вы и не испортит мальчика; а если его и скорчит потом от ты или даже от брани, которую он услышит опять неминуемо, в тот же самый день, как его выпустят из заведения, то еще с большим умилением вздохнет по своей колонии.
Из неналаженных вещей особенно замечается чтение. Мне говорили, что дети очень любят читать, то есть слушать, когда им читают, по праздникам или когда есть время, и что между ними есть хорошие чтецы; я слышал лишь одного из чтецов, он читал хорошо и, говорят, очень любит читать всем вслух и чтоб все его слушали; но есть между ними и совсем малограмотные, есть и совсем неграмотные. Но что, однако, у них читают! лежит на столе - я видел это в одной семье после обеда - какой-то том, какого-то автора, и они читают, как Владимир разговаривал с какой-то Ольгой об разных глубоких и странных вещах и как потом неизбежная среда "разбила их существование". Я видел их "библиотеку" - это шкап, в котором есть Тургенев, Островский, Лермонтов, Пушкин и т. д., есть несколько полезных путешествий и проч. Всё это сборное и случайное, тоже пожертвованное. Чтение, если уж оно допущено, конечно, есть чрезвычайно развивающая вещь, но я знаю и то, что если б и все наши просветительные силы в России, со всеми педагогическими советами во главе, захотели установить или указать: что именно принять к чтению таким детям и при таких обстоятельствах, то, разумеется, разошлись бы, ничего не выдумав, ибо дело это очень трудное и решается окончательно не в заседании только. С другой стороны, в нашей литературе совершенно нет никаких книг, понятных народу. Ни Пушкин, ни севастопольские рассказы, ни "Вечера на хуторе", ни сказка про Калашникова, ни Кольцов (Кольцов даже особенно) непонятны совсем народу. Конечно, эти мальчики не народ, а, так сказать, бог знает кто, такая особь человеческих существ, что и определить трудно: к какому разряду и типу они принадлежат? Но если б они даже нечто и поняли, то уж, конечно, совсем не ценя, потому что всё это богатство им упало бы как с неба; они же прежним развитием совсем к нему не приготовлены. Что же до писателей-обличителей и сатириков, то такие ли впечатления духовные нужны этим бедным детям, видевшим и без того столько грязи? Может быть, этим маленьким людям вовсе не хочется над людьми смеяться. Может быть, эти покрытые мраком души с радостию и умилением открылись бы самым наивным, самым первоначально-простодушным впечатлениям, совершенно детским и простым, таким, над которыми свысока усмехнулся бы, ломаясь, современный гимназист или лицеист, сверстник летами этих преступных детей.
Школа тоже находится в совершенном младенчестве, но ее тоже собираются наладить в самом ближайшем будущем. Черчению и рисованию почти совсем не учат. Закона божия вовсе нет: нет священника. Но он будет у них свой, когда у них выстроится церковь. Церковь эта деревянная, теперь строится. Начальство и строители гордятся ею. Архитектура действительно недурна, в несколько, впрочем, казенном, усиленно русском стиле, очень приевшемся. Кстати, замечу: без сомнения, преподавание закона божия в школах - преступников или в других наших первоначальных школах - не может быть поручено никому другому, кроме священника. Но почему бы не могли даже школьные учителя рассказывать простые рассказы из священной истории? Бесспорно, из великого множества народных учителей могут встретиться действительно дурные люди; но ведь если он захочет учить мальчика атеизму, то может сделать это и не уча священной истории, а просто рассказывая лишь об утке и "чем она покрыта". С другой стороны, что слышно о духовенстве нашем? О! я вовсе не хочу никого обижать и уверен, что в школе преступников будет превосходнейший из "батюшек", но, однако же, что сообщали в последнее время, с особенною ревностью, почти все наши газеты? Публиковались пренеприятные факты о том, что находились законоучители, которые, целыми десятками и сплошь, бросали школы и не хотели в них учить без прибавки жалованья. Бесспорно - "трудящийся достоин платы", но этот вечный ной о прибавке жалованья режет, наконец, ухо и мучает сердце. Газеты наши берут сторону ноющих, да и я конечно тоже; но как-то всё мечтается притом о тех древних подвижниках и проповедниках Евангелия, которые ходили наги и босы, претерпевали побои и страдания и проповедовали Христа без прибавки жалованья. О, я не идеалист, я слишком понимаю, что ныне времена наступили не те; но не отрадно ли было бы услыхать, что духовным просветителям нашим прибавилось хоть капельку доброго духу еще и до прибавки жалованья? Повторяю, пусть не обижаются; все отлично знают, что, в среде нашего священства, не иссякает дух и есть горячие деятели. И я заране уверен, что такой именно и будет в колонии; но всего бы лучше, если б им - просто рассказывали священные истории, без особой казенной морали и тем ограничили бы пока законоучение. Ряд чистых, святых, прекрасных картин сильно подействовал бы на их жаждущие прекрасных впечатлений души...
Впрочем, я простился с колонией с отрадным впечатлением в душе. Если что и не "налажено", то есть, однако же, факты самого серьезного достижения цели. Расскажу из них два, чтоб закончить ими. В Петропавловке, в заключении, в наше время сидел один из воспитанников, лет уже пятнадцати; прежде он содержался некоторое время в тюрьме Литовского замка, когда там еще было отделение малолетних преступников. Присужденный поступить в колонию, он из нее бежал, бежал, кажется, дважды; оба раза его изловили, один раз уже вне заведения. Наконец, он прямо объявил, что не хочет повиноваться, за это его и удалили в одиночное заключение. К рождеству родственники принесли ему гостинцев, но гостинцев к нему не допустили как к заключенному, и их конфисковал воспитатель. Это страшно обидело и поразило мальчика, и в посещение директора он стал ему горько жаловаться, ожесточенно обвиняя воспитателя в том, что тот посылку и гостинцы конфисковал себе, в свою пользу; тут же со злобой и насмешкой выражался об колонии и об товарищах, он всех винил. "Я с ним сел и серьезно поговорил, - рассказывал мне П. А-ч. - Он все время мрачно молчал. Через два часа он вдруг посылает за мною опять, умоляет прийти к нему - и что же: бросился ко мне со слезами, весь потрясенный и преобразившийся, стал каяться, упрекать себя, стал мне рассказывать такие вещи, которые от всех доселе таил, случившиеся с ним прежде; рассказал за тайну, что он давно уже предан одной постыднейшей привычке, от которой не может отвязаться, и что это его мучит, - одним словом, это была полная исповедь. Я с ним провел часа два, - прибавил П. А-ч. - Мы поговорили; я посоветовал некоторые средства, чтоб побороть привычку, ну там и проч. и проч."
П. А-ч, передавая это, усиленно умолчал, об чем они там между собою переговорили; но, согласитесь, есть же уменье проникнуть в болезненную душу глубоко ожесточившегося и совершенно не знавшего доселе правды молодого преступника. Признаюсь, я бы очень желал узнать в подробности этот разговор. Вот другой факт: каждый воспитатель, в каждой семье, не только наблюдает за тем, чтобы воспитанники убирали камеру, мыли и чистили ее, но и участвует вместе с ними в работе. Там моют полы по субботам; воспитатель не только показывает, как надо мыть, но сам вместе с ними принимается мыть и вымывает пол. Это уже самое полное понимание своего призвания и своего человеческого достоинства. Где вы, в чиновничестве например, встретите такое отношение к делу? И если в самом деле, вправду, эти люди решились соединить задачи колонии с своею собственною целью жизни, то дело, конечно, будет "налажено", несмотря даже ни на какие теоретические ошибки, если б таковые и случились вначале.
- "Герои, - вы, господа романисты, всё ищете героев, - сказал мне на днях один видавший виды человек, - и, не находя у нас героев, сердитесь и брюзжите на всю Россию, а вот я вам расскажу один анекдот: жил-был один чиновник, давно уже, в царствование покойного государя, сперва служил в Петербурге, а потом, кажется, в Киеве, там и умер, - вот, по-видимому, и вся его биография. А между тем, что бы вы думали: этот скромный и молчаливый человечек до того страдал душой всю жизнь свою о крепостном состоянии людей, о том, что у нас человек, образ и подобие божие, так рабски зависит от такого же, как сам, человека, что стал копить из скромнейшего своего жалованья, отказывая себе, жене и детям почти в необходимом, и по мере накопления выкупал на волю какого-нибудь крепостного у помещика, - в десять лет по одному, разумеется. Во всю жизнь свою он выкупил таким образом трех-четырех человек и, когда помер, семье ничего не оставил. Всё это произошло безвестно, тихо, глухо. Конечно, какой это герой: это "идеалист сороковых годов" и только, даже, может быть, смешной, неумелый, ибо думал, что одним мельчайшим частным случаем может побороть всю беду; но все-таки можно бы, кажется, нашим Потугиным быть подобрее к России и не бросать в нее за всё про всё грязью".
Я помещаю здесь этот анекдот (кажется, совсем не идущий к делу) лишь потому только, что не имею поводов сомневаться в его достоверности.
И, однако, вот бы нам каких людей! Я ужасно люблю этот комический тип маленьких человечков, серьезно воображающих, что они своим микроскопическим действием и упорством в состоянии помочь общему делу, не дожидаясь общего подъема и почина. Вот такого типа человечек пригодился бы, может быть, и в колонии малолетних преступников... о, разумеется, под руководством более просвещенных и, так сказать, высших руководителей...
Впрочем, я в колонии провел всего лишь несколько часов и мог многое напредставить себе, недоглядеть и ошибиться. Во всяком случае, средства к переделке порочных душ в непорочные нахожу пока недостаточными.

Глава Третья

I. Российское Общество Покровительства Животным. Фельдъегерь. Зелено-Вино. Зуд Разврата И Воробьев. С Конца Или С Начала?

В Љ 359 "Голоса" мне случилось прочесть о праздновании торжественного юбилея первого десятилетия Российского Общества покровительства животным. Какое приятное и гуманное общество! Сколько я понял, главная мысль его заключается почти вся в следующих словах из речи князя А. А. Суворова, председателя Общества:
"И на самом деле, задача нашего нового благотворительного учреждения казалась тем труднее, что в покровительстве животным большинство не желало видеть тех моральных и материальных выгод для человека, какие проистекают из снисходительного и разумного с его стороны обращения с домашними животными".
И действительно, не одни же ведь собачки и лошадки так дороги "Обществу", а и человек, русский человек, которого надо образить [Образить - словцо народное, дать образ, восстановить в человеке образ человеческий. Долго пьянствующему говорят, укоряя: "Ты хошь бы образил себя". Слышал от каторжных.] и очеловечить, чему Общество покровительства животным, без сомнения, может способствовать. Научившись жалеть скотину, мужик станет жалеть и жену свою. А потому, хоть я и очень люблю животных, но я слишком рад, что высокоуважаемому "Обществу" дороги не столько скоты, сколько люди, огрубевшие, негуманные, полуварвары, ждущие света! Всякое просветительное средство дорого, и желательно лишь, чтобы идея Общества стала и в самом деле одним из просветительных средств. Наши дети воспитываются и взрастают, встречая отвратительные картины. Они видят, как мужик, наложив непомерно воз, сечет свою завязшую в грязи клячу, его кормилицу, кнутом по глазам, или, как я видел сам, например, да еще и недавно, как мужик, везший на бойню в большой телеге телят, в которой уложил их штук десять, сам преспокойно сел тут же в телегу на теленка. Ему сидеть было мягко, точно на диване с пружинами, но теленок, высунув язык и вылупив глаза, может, издох, еще не доехав до бойни. Эта картинка, я уверен, никого даже и не возмутила на улице: "всё-де равно их резать везут"; но такие картинки, несомненно, зверят человека и действуют развратительно, особенно на детей. Правда, на почтенное "Общество" были и нападки; я слышал не раз и насмешки. Упоминалось, например, что когда-то, лет пять тому, одного извозчика Общество привлекло к ответственности за дурное обращение с лошадью и его присудили заплатить, кажется, пятнадцать рублей; это-то уж, конечно, было неловкостью, потому что, действительно, после такого приговори многие не знали кого пожалеть: извозчика или лошадь. Теперь, правда, положено брать, по новому закону, не более десяти рублей. Потом я слышал будто бы о слишком излишних хлопотах Общества, чтобы бродяжих и, стало быть, вредных собак, потерявших хозяев, умерщвлять хлороформом. Замечали на это, что, пока у нас люди мрут с голоду по голодным губерниям, такие нежные заботы о собачках несколько как бы режут ухо. Но все подобные возражения не выдерживают никакой критики. Цель Общества вековечнее временной случайности. Это идея светлая и верная и которая, рано ли, поздно ли, а должна привиться и восторжествовать. Тем не менее, смотря и с другой точки, чрезвычайно бы желательно, чтобы действия Общества и вышесказанные "временные случайности" вошли, так сказать, во взаимное равновесие; тогда, конечно, яснее бы определился тот спасительный и благодетельный путь, которым Общество может прийти к обильным и, главное, к практическим уже результатам, к результатам действительного достижения цели... Может быть, я неясно выражаюсь; расскажу один анекдот, одно действительное происшествие, и надеюсь, что наглядным изложением его яснее передам то, что мне хотелось выразить.
Анекдот этот случился со мной уже слишком давно, в мое доисторическое, так сказать, время, а именно в тридцать седьмом году, когда мне было всего лишь около пятнадцати лет от роду, по дороге из Москвы в Петербург. Я и старший брат мой ехали, с покойным отцом нашим, в Петербург, определяться в Главное инженерное училище. Был май месяц, было жарко. Мы ехали на долгих, почти шагом, и стояли на станциях часа по два и по три. Помню, как надоело нам, под конец, это путешествие, продолжавшееся почти неделю. Мы с братом стремились тогда в новую жизнь, мечтали об чем-то ужасно, обо всем "прекрасном и высоком", - тогда это словечко было еще свежо и выговаривалось без иронии. И сколько тогда было и ходило таких прекрасных словечек! Мы верили чему-то страстно, и хоть мы оба отлично знали всё, что требовалось к экзамену из математики, но мечтали мы только о поэзии и о поэтах. Брат писал стихи, каждый день стихотворения по три, и даже дорогой, а я беспрерывно в уме сочинял роман из венецианской жизни. Тогда, всего два месяца перед тем, скончался Пушкин, и мы, дорогой, сговаривались с братом, приехав в Петербург, тотчас же сходить на место поединка и пробраться в бывшую квартиру Пушкина, чтобы увидеть ту комнату, в которой он испустил дух. И вот раз, перед вечером, мы стояли на станции, на постоялом дворе, в каком селе не помню, кажется в Тверской губернии; село было большое и богатое. Через полчаса готовились тронуться, а пока я смотрел в окно и увидел следующую вещь.
Прямо против постоялого двора через улицу приходился станционный дом. Вдруг к крыльцу его подлетела курьерская тройка и выскочил фельдъегерь в полном мундире, с узенькими тогдашними фалдочками назади, в большой трехугольной шляпе с белыми, желтыми и, кажется, зелеными перьями (забыл эту подробность и мог бы справиться, но мне помнится, что мелькали и зеленые перья). Фельдъегерь был высокий, чрезвычайно плотный и сильный детина с багровым лицом. Он пробежал в станционный дом и уж наверно "хлопнул" там рюмку водки. Помню, мне тогда сказал наш извозчик, что такой фельдъегерь всегда на каждой станции выпивает по рюмке, без того не выдержал бы "такой муки". Между тем к почтовой станции подкатила новая переменная лихая тройка, и ямщик, молодой парень лет двадцати, держа на руке армяк, сам в красной рубахе, вскочил на облучок. Тотчас же выскочил и фельдъегерь, сбежал с ступенек и сел в тележку. Ямщик тронул, но не успел он и тронуть, как фельдъегерь приподнялся и молча, безо всяких каких-нибудь слов, поднял свой здоровенный правый кулак и, сверху, больно опустил его в самый затылок ямщика. Тот весь тряхнулся вперед, поднял кнут и изо всей силы охлестнул коренную. Лошади рванулись, но это вовсе не укротило фельдъегеря. Тут был метод, а не раздражение, нечто предвзятое и испытанное многолетним опытом, и страшный кулак взвился снова и снова ударил в затылок. Затем снова и снова, и так продолжалось, пока тройка не скрылась из виду. Разумеется, ямщик, едва державшийся от ударов, беспрерывно и каждую секунду хлестал лошадей, как бы выбитый из ума, и наконец нахлестал их до того, что они неслись как угорелые. Наш извозчик объяснил мне, что и все фельдъегеря почти так же ездят, а что этот особенно, и его все уже знают; что он, выпив водки и вскочив в тележку, начинает всегда с битья и бьет "всё на этот самый манер", безо всякой вины, бьет ровно, подымает и опускает и "продержит так ямщика с версту на кулаках, а затем уж перестанет. Коли соскучится, может, опять примется середи пути, а может, бог пронесет; зато уж всегда подымается опять, как подъезжать опять к станции: начнет примерно за версту и пойдет подымать и опускать, таким манером и подъедет к станции, чтобы все в селе на него удивлялись; шея-то потом с месяц болит". Парень воротится, смеются над ним: "Ишь тебе фельдъегерь шею накостылял", а парень, может, в тот же день прибьет молоду жену: "Хоть с тебя сорву"; а может, и за то, что "смотрела и видела"...
Без сомнения, бесчеловечно со стороны ямщика так хлестать и нахлестать лошадей: к следующей станции они прибежали, разумеется, едва дыша и измученные. Но кто же бы из общества покровительства животным решился привлечь этого мужика к ответственности за бесчеловечное обращение с своими лошадками, ведь не правда ли?
Эта отвратительная картинка осталась в воспоминаниях моих на всю жизнь. Я никогда не мог забыть фельдъегеря и многое позорное и жестокое в русском народе как-то поневоле и долго потом наклонен был объяснять уж, конечно, слишком односторонне. Вы поймете, что дело идет лишь о давно минувшем. Картинка эта являлась, так сказать, как эмблема, как нечто чрезвычайно наглядно выставлявшее связь причины с ее последствием. Тут каждый удар по скоту, так сказать, сам собою выскакивал из каждого удара по человеку. В конце сороковых годов, в эпоху моих самых беззаветных и страстных мечтаний, мне пришла вдруг однажды в голову мысль, что если б случилось мне когда основать филантропическое общество, то я непременно дал бы; вырезать эту курьерскую тройку на печати общества как эмблему и указание.
О, без сомнения, теперь не сорок лет назад, и курьеры не бьют народ, а народ уже сам себя бьет, удержав розги на своем суде. Не в этом и дело, а в причинах, ведущих за собою следствия. Нет фельдъегеря, зато есть "зелено-вино". Каким образом зелено-вино может походить на фельдъегеря? - Очень может, - тем, что оно так же скотинит и зверит человека, ожесточает его и отвлекает от светлых мыслей, тупит его перед всякой доброй пропагандой. Пьяному не до сострадания к животным, пьяный бросает жену и детей своих. Пьяный муж пришел к жене, которую бросил и не кормил с детьми много месяцев, и потребовал водки, и стал бить ее, чтобы вымучить еще водки, а несчастная каторжная работница (вспомните женский труд и во что он у нас пока ценится), не знавшая чем детей прокормить, схватила нож и пырнула его ножом. Это случилось недавно, и ее будут судить. И напрасно я рассказал об ней, ибо таких случаев сотни и тысячи, только разверните газеты. Но главнейшее сходство зелена-вина с фельдъегерем бесспорно в том, что оно так же неминуемо и так же неотразимо стоит над человеческой волей.
Почтенное Общество покровительства животным состоит из семисот пятидесяти членов, людей могущих иметь влияние. Ну что если б оно захотело поспособствовать хоть немного уменьшению в народе пьянства и отравления целого поколения вином! Ведь иссякает народная сила, глохнет источник будущих богатств, беднеет ум и развитие, - и что вынесут в уме и сердце своем современные дети народа, взросшие в скверне отцов своих? Загорелось село и в селе церковь, вышел целовальник и крикнул народу, что если бросят отстаивать церковь, а отстоят кабак, то выкатит народу бочку. Церковь сгорела, а кабак отстояли. Примеры эти еще пока ничтожные, ввиду неисчисленных будущих ужасов. Почтенное Общество, если б захотело хоть немного поспособствовать устранению первоначальных причин, тем самым наверно облегчило бы себе и свою прекрасную пропаганду. А то как заставить сострадать, когда вещи сложились именно как бы с целью искоренить в человеке всякую человечность? Да и одно ли вино свирепствует и развращает народ в наше удивительное время? Носится как бы какой-то дурман повсеместно, какой-то зуд разврата. В народе началось какое-то неслыханное извращение идей с повсеместным поклонением материализму. Материализмом я называю, в данном случае, преклонение народа перед деньгами, пред властью золотого мешка. В народ как бы вдруг прорвалась мысль, что мешок теперь всё, заключает в себе всякую силу, а что всё, о чем говорили ему и чему учили его доселе отцы, - всё вздор. Беда, если он укрепится в таких мыслях; как ему и не мыслить так? Неужели, например, это недавнее крушение поезда на Одесской железной дороге с царскими новобранцами, где убили их более ста человек, - неужели вы думаете, что на народ не подействует такая власть развратительно? Народ видит и дивится такому могуществу: "Что хотят, то и делают" - и поневоле начинает сомневаться: "Вот она где, значит, настоящая сила, вот она где всегда сидела; стань богат, и всё твое, и всё можешь". Развратительнее этой мысли не может быть никакой другой. А она носится и проницает всё мало-помалу. Народ же ничем не защищен от таких идей, никаким просвещением, ни малейшей проповедью других противоположных идей. По всей России протянулось теперь почти двадцать тысяч верст железных дорог, и везде, даже самый последний чиновник на них, стоит пропагатором этой идеи, смотрит так, как бы имеющий беззаветную власть над вами и над судьбой вашей, над семьей вашей и над честью вашей, только бы вы попались к нему на железную дорогу. Недавно один начальник станции вытащил, собственною властью и рукой, из вагона, ехавшую даму, чтобы отдать ее какому-то господину, который пожаловался этому начальнику, что это жена его и находится от него в бегах, - и это без суда, без всякого подозрения, что он сделать это не вправе: ясно, что этот начальник, если был и не в бреду, то всё же как бы ошалел от собственного могущества. Все эти случаи и примеры прорываются в народ беспрерывным соблазном, он видит их каждый день и выводит неотразимые заключения. Я прежде осуждал было г-на Суворина за случай его с г-ном Голубевым. Мне казалось, что нельзя же так вывести совсем неповинного человека на позор, да еще с описанием всех душевных его движений. Но теперь я несколько изменил свой взгляд даже и на этот случай. И какое мне дело, что г-н Голубев не виноват! Г-н Голубев может быть чист, как слеза, но зато Воробьев виноват. Кто такой Воробьев? Совершенно не знаю; да и уверен, что его нет вовсе, но это тот самый Воробьев, который свирепствует на всех линиях, который налагает произвольные таксы, который силой выносит пассажиров из вагона, который крушит поезды, который гноит по целым месяцам товары на станциях, который беспардонно вредит целым городам, губерниям, царству и только кричит диким голосом: "Прочь с дороги, я иду!" Но главная вина этого пагубного пришельца в том, что он стал над народом как соблазн и развратительная идея. А впрочем, что ж я так на Воробьева, один ли он стал как развратительная идея? Повторяю, что-то носится в воздухе полное материализма и скептицизма; началось обожание даровой наживы, наслаждения без труда; всякий обман, всякое злодейство совершаются хладнокровно; убивают, чтобы вынуть хоть рубль из кармана. Я ведь знаю, что и прежде было много скверного, но ныне бесспорно удесятерилось. Главное, носится такая мысль, такое как бы учение или верование. В Петербурге, две-три недели тому, молоденький паренек, извозчик, вряд ли даже совершеннолетний, вез ночью старика и старуху и, заметив, что старик без сознания пьян, вынул перочинный ножичек и стал резать старуху. Их захватили, и дурачок тут же повинился: "Не знаю, как и случилось и как ножичек очутился в руках". И вправду, действительно не знал. Вот тут так именно среда. Его захватило и затянуло, как в машину, в современный зуд разврата, в современное направление народное; - даровая нажива, ну, как не попробовать, хоть перочинным ножичком.
"Нет, в наше время не до пропаганды покровительства животным: это барская затея", - вот эту самую фразу я слышал, но глубоко ее отвергаю. Не будучи сам членом Общества, я готов, однако, служить ему, и, кажется, уже служу. Не знаю, выразил ли я хоть сколько-нибудь ясно желание мое о том "равновесии действий Общества с временными случайностями", о которых написал выше; но, понимая человеческую и очеловечивающую цель Общества, всё же ему глубоко предан. Я никогда не мог понять мысли, что лишь одна десятая доля людей должна получать высшее развитие, а остальные девять десятых должны лишь послужить к тому материалом и средством, а сами оставаться во мраке. Я не хочу мыслить и жить иначе, как с верой, что все наши девяносто миллионов русских (или там сколько их тогда народится) будут все, когда-нибудь, образованы, очеловечены и счастливы. Я знаю и верую твердо, что всеобщее просвещение никому у нас повредить не может. Верую даже, что царство мысли и света способно водвориться у нас, в нашей России, еще скорее, может быть, чем где бы то ни было, ибо у нас и теперь никто не захочет стать за идею о необходимости озверения одной части людей для благосостояния другой части, изображающей собою цивилизацию, как это везде во всей Европе. У нас же добровольно, самим верхним сословием, с царскою волею во главе, разрушено крепостное право! И потому, еще раз, приветствую Общество покровительства животным от горячего сердца; а хотел я лишь только высказать мысль, что желалось бы действовать не всё с конца, а хоть отчасти бы и с начала.

II. Спиритизм. Нечто О Чертях. Чрезвычайная Хитрость Чертей, Если Только Это Черти

Но вот, однако же, я исписал всю бумагу, и нет места, а я хотел было поговорить о войне, о наших окраинах; хотелось поговорить о литературе, о декабристах и еще на пятнадцать тем по крайней мере. Вижу, что надобно писать теснее и сжиматься, - указание впредь. Кстати, словечко о декабристах, чтобы не забыть: извещая о недавней смерти одного из них, в наших журналах отозвались, что это, кажется, один из самых последних декабристов; - это не совсем точно. Из декабристов живы еще Иван Александрович Анненков, тот самый, первоначальную историю которого перековеркал покойный Александр Дюма-отец, в известном романе своем "Les Mйmoires d'un maоtre d'armes". Жив Матвей Иванович Муравьев-Апостол, родной брат казненного. Живы Свистунов и Назимов; может быть, есть и еще в живых.
Одним словом - многое приходится отложить до февральского номера. Но заключить настоящий январский дневник мне хотелось бы чем-нибудь повеселее. Есть одна такая смешная тема, и, главное, она в моде: это - черти, тема о чертях, о спиритизме. В самом деле, что-то происходит удивительное: пишут мне, например, что молодой человек садится на кресло, поджав ноги, и кресло начинает скакать по комнате, - и это в Петербурге, в столице! Да почему же прежде никто не скакал, поджав ноги, в креслах, а все служили и скромно получали чины свои? Уверяют, что у одной дамы, где-то в губернии, в ее доме столько чертей, что и половины их нет столько даже в хижине дядей Эдди. Да у нас ли не найдется чертей! Гоголь пишет в Москву с того света утвердительно, что это черти. Я читал письмо, слог его. Убеждает не вызывать чертей, не вертеть столов, не связываться: "Не дразните чертей, не якшайтесь, грех дразнить чертей... Если ночью тебя начнет мучить нервическая бессонница, не злись, а молись, это черти; крести рубашку, твори молитву". Подымаются голоса пастырей, и те даже самой науке советуют не связываться с волшебством, не исследовать "волшебство сие". Коли заговорили даже пастыри, значит дело разрастается не на шутку. Но вся беда в том: черти ли это? Вот бы составившейся в Петербурге ревизионной над спиритизмом комиссии решить этот вопрос! Потому что если решат окончательно, что это не черти, а так какое-нибудь там электричество, какой-нибудь новый вид мировой силы, - то мигом наступит полное разочарование: "Вот, скажут, невидальщина, какая скука!" - и тотчас же все забросят и забудут спиритизм, а займутся, по-прежнему, делом. Но чтобы исследовать: черти ли это? нужно чтобы хоть кто-нибудь из ученых составившейся комиссии был в силах и имел возможность допустить существование чертей, хотя бы только в предположении. Но вряд ли между ними найдется хоть один, в черта верующий, несмотря даже на то, что ужасно много людей, не верующих в бога, верят, однако же, черту с удовольствием и готовностью. А потому комиссия в этом вопросе некомпетентна. Вся беда моя в том, что я и сам никак не могу поверить в чертей, так что даже и жаль, потому что я выдумал одну самую ясную и удивительную теорию спиритизма, но основанную единственно на существовании чертей; без них вся теория моя уничтожается сама собой. Вот эту-то теорию я и намерен, в завершение, сообщить читателю. Дело в том, что я защищаю чертей: на этот раз на них нападают безвинно и считают их дураками. Не беспокойтесь, они свое дело знают; это-то я и хочу доказать.
Во-первых, пишут, что духи глупы (то есть черти, нечистая сила: какие же тут могут быть другие духи, кроме чертей?), - что когда их зовут и спрашивают (столоверчением), то они отвечают всё пустячки, не знают грамматики, не сообщили ни одной новой мысли, ни одного открытия. Так судить - чрезвычайная ошибка. Ну что вышло бы, например, если б черти сразу показали свое могущество и подавили бы человека открытиями? Вдруг бы, например, открыли электрический телеграф (т. е. в случае, если б он еще не был открыт), сообщили бы человеку разные секреты: "Рой там-то - найдешь клад или найдешь залежи каменного угля" (а кстати, дрова так дороги), - да что, это еще всё пустяки! - Вы, конечно, понимаете, что наука человеческая еще в младенчестве, почти только что начинает дело и если есть за ней что-либо обеспеченное, так это покамест лишь то, что она твердо стала на ноги; и вот вдруг посыпался бы ряд открытий вроде таких, что солнце стоит, а земля вокруг него обращается (потому что наверно есть еще много таких же точно, по размерам, открытий, которые теперь еще не открыты, да и не снятся мудрецам нашим); вдруг бы все знания так и свалились на человечество и, главное, совершенно даром, в виде подарка? Я спрашиваю: что бы тогда сталось с людьми? О, конечно, сперва все бы пришли в восторг. Люди обнимали бы друг друга в упоении, они бросились бы изучать открытия (а это взяло бы время); они вдруг почувствовали бы, так сказать, себя осыпанными счастьем, зарытыми в материальных благах; они, может быть, ходили бы или летали по воздуху, пролетали бы чрезвычайные пространства в десять раз скорей, чем теперь по железной дороге; извлекали бы из земли баснословные урожаи, может быть, создали бы химией организмы, и говядины хватило бы по три фунта на человека, как мечтают наши русские социалисты, - словом, ешь, пей и наслаждайся. "Вот, - закричали бы все филантропы, - теперь, когда человек обеспечен, вот теперь только он проявит себя! Нет уж более материальных лишений, нет более заедающей "среды", бывшей причиною всех пороков, и теперь человек станет прекрасным и праведным! Нет уже более беспрерывного труда, чтобы как-нибудь прокормиться, и теперь все займутся высшим, глубокими мыслями, всеобщими явлениями. Теперь, теперь только настала высшая жизнь!" И какие, может, умные и хорошие люди это закричали бы в один голос и, может быть, всех увлекли бы за собою с новинки, и завопили бы, наконец, в общем гимне: "Кто подобен зверю сему? Хвала ему, он сводит нам огонь с небеси!"
Но вряд ли и на одно поколение людей хватило бы этих восторгов! Люди вдруг увидели бы, что жизни уже более нет у них, нет свободы духа, нет воли и личности, что кто-то у них всё украл разом; что исчез человеческий лик, и настал скотский образ раба, образ скотины, с тою разницею, что скотина не знает, что она скотина, а человек узнал бы, что он стал скотиной. И загнило бы человечество; люди покрылись бы язвами и стали кусать языки свои в муках, увидя, что жизнь у них взята за хлеб, за "Камни, обращенные в хлебы". Поняли бы люди, что нет счастья в бездействии, что погаснет мысль не трудящаяся, что нельзя любить своего ближнего, не жертвуя ему от труда своего, что гнусно жить на даровщинку и что счастье не в счастье, а лишь в его достижении. Настанет скука и тоска: всё сделано и нечего более делать, всё известно и нечего более узнавать. Самоубийцы явятся толпами, а не так, как теперь, по углам; люди будут сходиться массами, схватываясь за руки и истребляя себя все вдруг, тысячами, каким-нибудь новым способом, открытым им вместе со всеми открытиями. И тогда, может быть, и возопиют остальные к богу: "Прав ты, господи, не единым хлебом жив человек!" Тогда восстанут на чертей и бросят волхвование... О, никогда бог не послал бы такой муки человечеству! И провалится царство чертей! Нет, черти такой важной политической ошибки не сделают. Политики они глубокие и идут к цели самым тонким и здравым путем (опять-таки если в самом деле тут черти!).
Идея их царства - раздор, то есть на раздоре они хотят основать его. Для чего же им раздор именно тут понадобился? А как же: взять уже то, что раздор страшная сила и сам по себе; раздор, после долгой усобицы, доводит людей до нелепости, до затмения и извращения ума и чувств. В раздоре обидчик, сознав, что он обидел, не идет мириться с обиженным, а говорит: "Я обидел его, стало быть, я должен ему отомстить". Но главное в том, что черти превосходно знают всемирную историю и особенно помнят про всё, что на раздоре было основано. Им известно, например, что если стоят секты Европы, оторвавшиеся от католичества, и держатся до сих пор как религии, то единственно потому, что из-за них пролита была в свое время кровь. Кончилось бы, например, католичество, и непременно затем разрушились бы и протестантские секты: против чего же бы им осталось тогда протестовать? Они уж и теперь почти все наклонны перейти в какую-нибудь там "гуманность" или даже просто в атеизм, что в них, впрочем, уже давно замечалось, и если всё еще лепятся как религии, то потому, что еще до сих пор протестуют. Они еще прошлого года протестовали, да еще как: до самого папы добирались.
О, разумеется, черти в конце концов возьмут свое и раздавят человека "камнями, обращенными в хлебы", как муху: это их главнейшая цель; но они решатся на это не иначе, как обеспечив заранее будущее царство свое от бунта человеческого и тем придав ему долговечность. Но как же усмирить человека? Разумеется: "divide et impera" (разъедини противника и восторжествуешь). А для того надобен раздор. С другой стороны, люди соскучатся от камней, обращенных в хлебы, а потому надо приискать им занятие, чтоб не скучали. А раздор ли не занятие для людей!
Теперь проследите, как черти у нас вводят раздор и, так сказать, с первого шагу начинают у нас спиритизм с раздора. Как раз этому способствует наше мечущееся время. Вот уже сколько у нас обидели людей из поверивших спиритизму. На них кричат и над ними смеются за то, что они верят столам, как будто они сделали или замыслили что-либо бесчестное, но те продолжают упорно исследовать свое дело, несмотря на раздор. Да и как им перестать исследовать: черти начинают с краю, возбуждают любопытство, но сбивают, а не разъясняют, путают и явно смеются в глаза. Умный и достойный всякого постороннего уважения человек стоит, хмурит лоб и долго добивается: "Что же это такое?" Наконец махает рукой и уже готов отойти, но в публике хохот пуще, и дело расширяется так, что адепт поневоле остается из самолюбия.
Перед нами ревизионная над спиритизмом комиссия во всеоружии науки. Ожидание в публике, и что же: черти и не думают сопротивляться, напротив, как раз постыднейшим образом пасуют: сеансы не удаются, обман и фокусы явно выходят наружу. Раздается злобный хохот со всех сторон; комиссия удаляется с презрительными взглядами, адепты спиритизма погружаются в стыд, чувство мести закрадывается в сердца обеих сторон. И вот, кажется бы, погибать чертям, так вот нет же. Чуть отвернутся ученые и строгие люди, они мигом и покажут опять какую-нибудь штучку посверхъестественнее своим прежним адептам, и вот те опять уверены пуще прежнего. Опять соблазн, опять раздор! В Париже, прошлым летом, судили одного фотографа за спиритские плутни; он вызывал покойников и снимал с них фотографии; заказов получал пропасть. Но его накрыли, и на суде он во всем сознался, даже представил и ту даму, которая помогала ему и представляла вызванные тени. Что ж вы думаете, те, которых обманул фотограф, поверили? Ничуть; один из них, говорят, сказал так: "У меня умерло трое детей, а портретов их не осталось; и вот фотограф мне снял с них карточки, все похожи, я всех узнал. Какое мне теперь дело, что он сознался вам в плутовстве? На то у него свой расчет, а у меня в руках факт, и оставьте меня в покое". Это было в газетах; не знаю, так ли я передал подробности, но сущность верна. Ну что, например, если у нас произойдет такое событие: только что ученая комиссия, кончив дело и обличив жалкие фокусы, отвернется, как черти схватят кого-нибудь из упорнейших членов ее, ну хоть самого г-на Менделеева, обличившего спиритизм на публичных лекциях, и вдруг разом уловят его в свои сети, как уловили в свое время Крукса и Олькота, - отведут его в сторонку, подымут его на пять минут на воздух, оматерьялизуют ему знакомых покойников, и всё в таком виде, что уже нельзя усумниться, - ну, что тогда произойдет? Как истинный ученый, он должен будет признать совершившийся факт - и это он, читавший лекции! Какая картина, какой стыд, скандал, какие крики и вопли негодования! Это, конечно, лишь шутка, и я уверен, что с г-ном Менделеевым ничего подобного не случится, хотя в Англии и в Америке черти поступали, кажется, точь-в-точь по этому плану. Ну, а что, если черти, приготовив поле и уже достаточно насадив раздор, вдруг захотят безмерно расширить действие и перейдут уже к настоящему, к серьезному? Это народ насмешливый и неожиданный, и от них станется. Ну что, например, если они вдруг прорвутся в народ, ну хоть вместе с грамотностью? А народ наш так незащищен, так предан мраку и разврату, и так мало, кажется, у него в этом смысле руководителей! Он может поверить новым явлениям с страстью (верит же он Иванам Филипповичам), и тогда - какая остановка в духовном развитии его, какая порча и как надолго! Какое идольское поклонение материализму и какой раздор, раздор: в сто, в тысячу раз больше прежнего, а того-то и надо чертям. А раздор несомненно начнется, особенно если спиритизм добьется стеснения, преследования (а оно может даже неминуемо последовать от остального же народа, не уверовавшего спиритизму) - тогда он мигом разольется, как зажженный керосин, и всё запылает. Мистические идеи любят преследование, они им созидаются. Каждая такая преследуемая мысль подобна тому самому петролею, которым обливали полы и стены Тюльери зажигатели перед пожаром и который, в свое время, лишь усилит пожар в охраняемом здании. О, черти знают силу запрещенного верования, и, может быть, они уже много веков ждали человечество, когда оно споткнется о столы! Ими, конечно, управляет какой-нибудь огромный нечистый дух, страшной силы и поумнее Мефистофеля, прославившего Гете, по уверению Якова Петровича Полонского.
Без всякого сомнения, я шутил и смеялся с первого до последнего слова, но вот что, однако, хотелось бы мне выразить в заключение: если взглянуть на спиритизм как на нечто, несущее в себе как бы новую веру (а почти все, даже самые трезвые из спиритов наклонны капельку к такому взгляду), то кое-что из вышеизложенного могло бы быть принято и не в шутку. А потому дай бог поскорей успеха свободному исследованию с обеих сторон; только это одно и поможет как можно скорее искоренить распространяющийся скверный дух, а может быть, и обогатит науку новым открытием. А кричать друг на друга, позорить и изгонять друг друга, за спиритизм, из общества - это, по-моему, значит лишь укреплять и распространять идею спиритизма в самом дурном ее смысле. Это начало нетерпимости и преследования. Чертям того и надо!

III. Одно Слово По Поводу Моей Биографии

На днях мне показали мою биографию, помещенную в "Русском энциклопедическом словаре", издаваемом профессором С.-Петербургского университета И. Н. Березиным (год второй, выпуск V, тетрадь 2-я. 1875 г.) и составленную г-ном В. 3. Трудно представить, чтоб на одной полстранице можно было наделать столько ошибок. Я родился не в 1818-м году, а в 1822-м. Покойный брат мой, Михаил Михайлович, издатель журналов "Время" и "Эпоха", был моим старшим братом, а не младшим четырьмя годами. После срока моей каторги, в которую я сослан был в 1849-м году как государственный преступник (о характере преступления ни слова не упомянуто у г-на В. З, а сказано лишь, что "замешан был в дело Петрашевского", то есть в бог знает какое, потому что никто не обязан знать и помнить про дело Петрашевского, а "Энциклопедический словарь" назначается для всеобщих справок, и могут подумать, что я сослан был за грабеж); после каторги я прямо, по воле покойного государя, поступил в рядовые и через три года службы был произведен в офицеры; водворен же на поселении (поселен) в Сибири, как рассказывает г-н В. З., я никогда не был.
Порядок сочинений моих перемешан: повести, принадлежащие к самому первому периоду моей литературной деятельности, отнесены в биографии как к последнему. Таких ошибок множество, и я их не перечисляю, чтоб не утомить читателя, в случае же вызова все укажу. Но есть уже чистые выдумки. Г-н В. З. уверяет, что я был редактором газеты "Русский мир"; объявляю на это, что редактором газеты "Русский мир" я никогда не бывал, мало того, не напечатал в этом уважаемом издании никогда ни единой строки. Бесспорно, г-н В. З. (г-н Владимир Зотов?) может иметь свою точку зрения и считать самым последним делом, в биографическом сведении о писателе, верное указание на то, когда он родился, какие именно испытал приключения, где, когда и в каком порядке печатал свои произведения, какие труды его считать первоначальными, а какие заключительными, какие издания издавал, какие редактировал и в каких был только сотрудником; тем не менее, хоть для аккуратности, желалось бы побольше толку. Не то, пожалуй, читатели подумают, что и все статьи в словаре г-на Березина составлены так же неряшливо.

1 Следующая страница


1876 2

IV. Одна Турецкая Пословица

Кстати и на всякий случай, вверну здесь одну турецкую пословицу (настоящую турецкую, не сочиненную): "Если ты направился к цели и станешь дорогою останавливаться, чтобы швырять камнями во всякую лающую на тебя собаку, то никогда не дойдешь до цели".
По возможности буду следовать в "Дневнике" моем этой премудрой пословице, хотя, впрочем, и не желал бы связывать себя заранее обещаниями.

Февраль

Глава Первая

I. О Том, Что Все Мы Хорошие Люди. Сходство Русского Общества С Маршалом Мак-Магоном

Первый Љ "Дневника писателя" был принят приветливо; почти никто не бранил, то есть в литературе, а там дальше я не знаю. Если и была литературная брань, то незаметная. "Петербургская газета" поспешила напомнить публике в передовой статье, что я не люблю детей, подростков и молодое поколение, и в том же Љ внизу, в своем фельетоне, перепечатала из моего "Дневника" целый рассказ: "Мальчик у Христа на елке", по крайней мере, свидетельствующий о том, что я не совсем ненавижу детей. Впрочем, это всё пустяки, а занимателен для меня лишь вопрос: хорошо или не хорошо, что я всем угодил? Дурной или хороший это признак? Может быть ведь и дурной? А впрочем, нет, зачем же, пусть лучше это будет хороший, а не дурной признак, на том и остановлюсь.
Да и в самом деле: ведь мы все хорошие люди, ну, разумеется, кроме дурных. Но вот что замечу к слову: у нас, может быть, дурных-то людей и совсем нет, а есть разве только дрянные. До дурных мы не доросли. Не смейтесь надо мной, а подумайте: мы ведь до того доходили, что за неимением своих дурных людей (опять-таки при обилии всяких дрянных) готовы были, например, чрезвычайно ценить, в свое время, разных дурных человечков, появлявшихся в литературных наших типах и заимствованных большею частию с иностранного. Мало того, что ценили, - рабски старались подражать им в действительной жизни, копировали их и в этом смысле даже из кожи лезли. Вспомните: мало ли у нас было Печориных, действительно и в самом деле наделавших много скверностей по прочтении "Героя нашего времени". Родоначальником этих дурных человечков был у нас в литературе Сильвио, в повести "Выстрел", взятый простодушным и прекрасным Пушкиным у Байрона. Да и сам-то Печорин убил Грушницкого потому только, что был не совсем казист собой в своем мундире и на балах высшего общества, в Петербурге, мало походил на молодца в глазах дамского пола. Если же мы так в свое время ценили и уважали этих злых человечков, то единственно потому, что они являлись как люди будто бы прочной ненависти, в противоположность нам, русским, как известно, людям весьма непрочной ненависти, а эту черту мы всегда и особенно презирали в себе. Русские люди долго и серьезно ненавидеть не умеют, и не только людей, но даже пороки, мрак невежества, деспотизм, обскурантизм, ну и все эти прочие ретроградные вещи. У нас сейчас готовы помириться, даже при первом случае, ведь не правда ли? В самом деле, подумайте: за что нам ненавидеть друг друга? За дурные поступки? Но ведь это тема прескользкая, прещекотливая и пренесправедливая, - одним словом: обоюдуострая; по крайней мере, в настоящее время за нее лучше не приниматься. Остается ненависть из-за убеждений; но тут-то уж я в высшей степени не верю в серьезность наших ненавистей. Были, например, у нас когда-то славянофилы и западники и очень воевали. Но теперь, с уничтожением крепостного права, закончилась реформа Петра, и наступил всеобщий sauve qui peut. И вот, славянофилы и западники вдруг сходятся в одной и той же мысли, что теперь нужно всего ожидать от народа, что он встал, идет и что он, и только он один, скажет у нас последнее слово. На этом, казалось бы, славянофилам и западникам можно было и примириться; но случилось не так: славянофилы верят в народ, потому что допускают в нем свои собственные, ему свойственные начала, а западники соглашаются верить в народ единственно под тем условием, чтобы у него не было никаких своих собственных начал. Ну вот драка и продолжается; что же бы вы думали? Я даже и в самую драку не верю: драка дракой, а любовь любовью. И почему дерущиеся не могли бы в то же время любить друг друга? Напротив, это даже очень часто у нас случается, в тех случаях, когда подерутся уж слишком хорошие люди. А почему мы не хорошие люди (опять-таки кроме дрянных)? Ведь деремся-то мы главное и единственно из-за того, что теперь вдруг настало время уже не теорий, не журнальных сшибок, а дела и практического решения. Вдруг потребовалось высказать слово положительное - по воспитанию, по педагогике, по железным дорогам, по земству, по медицинской части и т. д., и т. д., на сотни тем, и, главное, всё это сейчас и как можно скорее, чтобы не задерживать дела; а так как все мы, за двухсотлетней отвычкой от всякого дела, оказались совершенно неспособными даже на малейшее дело, то естественно, что все вдруг и вцепились друг другу в волосы, и даже так, что чем более кто почувствовал себя неспособным, тем пуще и полез в драку. Что же тут нехорошего, я спрошу вас. Это только трогательно и более ничего. Взгляните на детей: дети дерутся именно тогда, когда еще не научились выражать свои мысли, ну вот точь-в-точь так и мы. Ну и что же, тут вовсе нет ничего безотрадного; напротив, это отчасти доказывает лишь нашу свежесть и, так сказать, непочатость. Положим, у нас, в литературе например, за неимением мыслей, бранятся всеми словами разом: прием невозможный, наивный, у первобытных народов лишь замечающийся, но ведь, ей-богу, даже и в этом есть опять нечто почти трогательное: именно эта неопытность, эта детская неумелость даже и выбраниться как следует. Я вовсе не смеюсь и не глумлюсь: есть у нас повсеместное честное и светлое ожидание добра (это уж как хотите, а это так), желание общего дела и общего блага и это прежде всякого эгоизма, желание самое наивное и полное веры и при этом ничего обособленного, кастового, а если и встречается в маленьких и редких явлениях, то как нечто неприметное и всеми презираемое. Это очень важно, знаете чем: тем, что это не только не мало, но даже и очень много. Ну вот и довольно бы с нас: зачем нам еще какой-то там "прочной ненависти". Честность, искренность нашего общества не только не подвержены сомнению, но даже бьют в глаза. Вглядитесь и увидите, что у нас прежде всего вера в идею, в идеал, а личные, земные блага лишь потом. О, дурные людишки успевают и у нас обделывать свои дела, даже в самом противоположном смысле, и, кажется, в наше время даже несравненно больше, чем когда-либо прежде; но зато эти дрянные людишки никогда у нас не владеют мнением и не предводительствуют, а, напротив, даже будучи наверху честей, бывали не раз принуждаемы рабски подлаживаться под тон людей идеальных, молодых, отвлеченных, смешных для них и бедных. В этом смысле наше общество сходно с народом, тоже ценящим свою веру и свой идеал выше всего мирского и текущего, и в этом даже его главный пункт соединения с народом. Идеализм-то этот приятен и там и тут: утрать его, ведь никакими деньгами потом не купишь. Наш народ хоть и объят развратом, а теперь даже больше чем когда-либо, но никогда еще в нем не было безначалия, и никогда даже самый подлец в народе не говорил: "Так и надо делать, как я делаю", а, напротив, всегда верил и воздыхал, что делает он скверно, а что есть нечто гораздо лучшее, чем он и дела его. А идеалы в народе есть и сильные, а ведь это главное: переменятся обстоятельства, улучшится дело, и разврат, может быть, и соскочит с народа, а светлые-то начала все-таки в нем останутся незыблемее и святее, чем когда-либо прежде. Юношество наше ищет подвигов и жертв. Современный юноша, о котором так много говорят в разном смысле, часто обожает самый простодушный парадокс и жертвует для него всем на свете, судьбою и жизнью; но ведь всё это единственно потому, что считает свой парадокс за истину. Тут лишь непросвещение: подоспеет свет, и сами собою явятся другие точки зрения, а парадоксы исчезнут, но зато не исчезнет в нем чистота сердца, жажда жертв и подвигов, которая в нем так светится теперь - а вот это-то и всего лучше. О, другое дело и другой вопрос: в чем именно мы все, ищущие общего блага и сходящиеся повсеместно в желании успеха общему делу, - в чем именно мы полагаем средства к тому? Надо признаться, что у нас в этом отношении совсем не спелись, и даже так, что наше современное общество весьма похоже в этом смысле на маршала Мак-Магона. В одну из поездок своих, весьма недавних, по Франции, почтенный маршал в одной из торжественных ответных речей своих какому-то мэру (а французы такие любители всяких встречных и ответных речей) объявил, что, по его мнению, вся политика заключается для него лишь в слове: "Любовь к отечеству". Мнение это было изречено, когда вся Франция, так сказать, напрягалась в ожидании того, что он скажет. Мнение странное, бесспорно похвальное, но удивительно неопределенное, ибо тот же мэр мог бы возразить его превосходительству, что иною любовью можно и утопить отечество. Но мэр не возразил ничего, конечно, испугавшись получить в ответ: "J'y suis et j'y reste!" - фразу, дальше которой почтенный маршал, кажется, не пойдет. Но хотя бы и так, а все-таки это точь-в-точь как и в нашем обществе: все мы сходимся в любви если не к отечеству, то к общему делу (слова ничего не значат), - но в чем мы понимаем средства к тому, и не только средства, но и самое-то общее дело, - вот в этом у нас такая же неясность, как и у маршала Мак-Магона. И потому, хоть я и угодил иным и ценю, что мне протянули руку, ценю очень, но все-таки предчувствую чрезвычайные размолвки в дальнейших подробностях, ибо не могу же я во всем и со всеми быть согласным, каким бы складным человеком я ни был.

II. О Любви К Народу. Необходимый Контракт С Народом

Я вот, например, написал в январском номере "Дневника", что народ наш груб и невежествен, предан мраку и разврату, "варвар, ждущий света". А между тем я только что прочел в "Братской помочи" (сборник, изданный Славянским комитетом в пользу дерущихся за свою свободу славян), - в статье незабвенного и дорогого всем русским покойного Константина Аксакова, что русский народ - давно уже просвещен и "образован". Что же? Смутился ли я от такого, по-видимому, разногласия моего с мнением Константина Аксакова? Нисколько, я вполне разделяю это же самое мнение, горячо и давно ему сочувствую. Как же я соглашаю такое противоречие? Но в том и дело, что, по-моему, это очень легко согласить, а по другим, к удивлению моему, до сих пор эти обе темы несогласимы. В русском человеке из простонародья нужно уметь отвлекать красоту его от наносного варварства. Обстоятельствами всей почти русской истории народ наш до того был предан разврату и до того был развращаем, соблазняем и постоянно мучим, что еще удивительно, как он дожил, сохранив человеческий образ, а не то что сохранив красоту его. Но он сохранил и красоту своего образа. Кто истинный друг человечества, у кого хоть раз билось сердце по страданиям народа, тот поймет и извинит всю непроходимую наносную грязь, в которую погружен народ наш, и сумеет отыскать в этой грязи бриллианты. Повторяю: судите русский народ не по тем мерзостям, которые он так часто делает, а по тем великим и святым вещам, по которым он и в самой мерзости своей постоянно воздыхает. А ведь не все же и в народе - мерзавцы, есть прямо святые, да еще какие: сами светят и всем нам путь освещают! Я как-то слепо убежден, что нет такого подлеца и мерзавца в русском народе, который бы не знал, что он подл и мерзок, тогда как у других бывает так, что делает мерзость, да еще сам себя за нее похваливает, в принцип свою мерзость возводит, утверждает, что в ней-то и заключается l'Ordre и свет цивилизации, и несчастный кончает тем, что верит тому искренно, слепо и даже честно. Нет, судите наш народ не по тому, чем он есть, а по тому, чем желал бы стать. А идеалы его сильны и святы, и они-то и спасли его в века мучений; они срослись с душой его искони и наградили ее навеки простодушием и честностью, искренностию и широким всеоткрытым умом, и всё это в самом привлекательном гармоническом соединении. А если притом и так много грязи, то русский человек и тоскует от нее всего более сам, и верит, что всё это - лишь наносное и временное, наваждение диавольское, что кончится тьма и что непременно воссияет когда-нибудь вечный свет. Я не буду вспоминать про его исторические идеалы, про его Сергиев, Феодосиев Печерских и даже про Тихона Задонского. А кстати: многие ли знают про Тихона Задонского? Зачем это так совсем не знать и совсем дать себе слово не читать? Некогда, что ли? Поверьте, господа, что вы, к удивлению вашему, узнали бы прекрасные вещи. Но обращусь лучше к нашей литературе: всё, что есть в ней истинно прекрасного, то всё взято из народа, начиная с смиренного, простодушного типа Белкина, созданного Пушкиным. У нас всё ведь от Пушкина. Поворот его к народу в столь раннюю пору его деятельности до того был беспримерен и удивителен, представлял для того времени до того неожиданное новое слово, что объяснить его можно лишь если не чудом, то необычайною великостью гения, которого мы, прибавлю к слову, до сих пор еще оценить не в силах. Не буду упоминать о чисто народных типах, появившихся в наше время, но вспомните Обломова, вспомните "Дворянское гнездо" Тургенева. Тут, конечно, не народ, но всё, что в этих типах Гончарова и Тургенева вековечного и прекрасного, - всё это от того, что они в них соприкоснулись с народом; это соприкосновение с народом придало им необычайные силы. Они заимствовали у него его простодушие, чистоту, кротость, широкость ума и незлобие, в противоположность всему изломанному, фальшивому, наносному и рабски заимствованному. Не дивитесь, что я заговорил вдруг об русской литературе. Но за литературой нашей именно та заслуга, что она, почти вся целиком, в лучших представителях своих и прежде всей нашей интеллигенции, заметьте себе это, преклонилась перед правдой народной, признала идеалы народные за действительно прекрасные. Впрочем, она принуждена была взять их себе в образец отчасти даже невольно. Право, тут, кажется, действовало скорее художественное чутье, чем добрая воля. Но об литературе пока довольно, да и заговорил я об ней по поводу лишь народа.
Вопрос о народе и о взгляде на него, о понимании его теперь у нас самый важный вопрос, в котором заключается всё наше будущее, даже, так сказать, самый практический вопрос наш теперь. И однако же, народ для нас всех - всё еще теория и продолжает стоять загадкой. Все мы, любители народа, смотрим на него как на теорию, и, кажется, ровно никто из нас не любит его таким, каким он есть в самом деле, а лишь таким, каким мы его каждый себе представили. И даже так, что если б народ русский оказался впоследствии не таким, каким мы каждый его представили, то, кажется, все мы, несмотря на всю любовь нашу к нему, тотчас бы отступились от него без всякого сожаления. Я говорю про всех, не исключая и славянофилов; те-то даже, может быть, пуще всех. Что до меня, то я не потаю моих убеждений, именно чтобы определить яснее дальнейшее направление, в котором пойдет мой "Дневник", во избежание недоумений, так что всякий уже будет знать заранее: стоит ли мне протягивать литературную руку или нет? Я думаю так: вряд ли мы столь хороши и прекрасны, чтоб могли поставить самих себя в идеал народу и потребовать от него, чтоб он стал непременно таким же, как мы. Не дивитесь вопросу, поставленному таким нелепым углом. Но вопрос этот у нас никогда иначе и не ставился: "Что лучше - мы или народ? Народу ли за нами или нам за народом?" - вот что теперь все говорят, из тех, кто хоть капельку не лишен мысли в голове и заботы по общему делу в сердце. А потому и я отвечу искренно: напротив, это мы должны преклониться перед народом и ждать от него всего, и мысли и образа; преклониться пред правдой народной и признать ее за правду, даже и в том ужасном случае, если она вышла бы отчасти и из Четьи-Минеи. Одним словом, мы должны склониться, как блудные дети, двести лет не бывшие дома, но воротившиеся, однако же, все-таки русскими, в чем, впрочем, великая наша заслуга. Но, с другой стороны, преклониться мы должны под одним лишь условием, и это sine qua non: чтоб народ и от нас принял многое из того, что мы принесли с собой. Не можем же мы совсем перед ним уничтожиться, и даже перед какой бы то ни было его правдой; наше пусть остается при нас, и мы не отдадим его ни за что на свете, даже, в крайнем случае, и за счастье соединения с народом. В противном случае пусть уж мы оба погибаем врознь. Да противного случая и не будет вовсе; я же совершенно убежден, что это нечто, что мы принесли с собой, существует действительно, - не мираж, а имеет и образ и форму, и вес. Тем не менее, опять повторяю, многое впереди загадка и до того, что даже страшно и ждать. Предсказывают, например, что цивилизация испортит народ: это будто бы такой ход дела, при котором, рядом с спасением и светом, вторгается столько ложного и фальшивого, столько тревоги и сквернейших привычек, что разве лишь в поколениях впереди, опять-таки, пожалуй, через двести лет, взрастут добрые семена, а детей наших и нас, может быть, ожидает что-нибудь ужасное. Так ли это по-вашему, господа? Назначено ли нашему народу непременно пройти еще новый фазис разврата и лжи, как прошли и мы его с прививкой цивилизации? (Я думаю, никто ведь не заспорит, что мы начали нашу цивилизацию прямо с разврата?) Я бы желал услышать на этот счет что-нибудь утешительнее. Я очень наклонен уверовать, что наш народ такая огромность, что в ней уничтожатся, сами собой, все новые мутные потоки, если только они откуда-нибудь выскочат и потекут. Вот на это давайте руку; давайте способствовать вместе, каждый "микроскопическим" своим действием, чтоб дело обошлось прямее и безошибочнее. Правда, мы сами-то не умеем тут ничего, а только "любим отечество", в средствах не согласимся и еще много раз поссоримся; но ведь если уж решено, что мы люди хорошие, то что бы там ни вышло, а ведь дело-то, под конец, наладится. Вот моя вера. Повторяю: тут двухсотлетняя отвычка от всякого дела и более ничего. Вот через эту-то отвычку мы и покончили наш "культурный период" тем, что повсеместно перестали понимать друг друга. Конечно, я говорю лишь о серьезных и искренних людях, - это они только не понимают друг друга; а спекулянты дело другое: те друг друга всегда понимали...

III. Мужик Марей

Но все эти professions de foi, я думаю, очень скучно читать, а потому расскажу один анекдот, впрочем, даже и не анекдот; так, одно лишь далекое воспоминание, которое мне почему-то очень хочется рассказать именно здесь и теперь, в заключение нашего трактата о народе. Мне было тогда всего лишь девять лет от роду... но нет, лучше я начну с того, когда мне было двадцать девять лет от роду.
Был второй день светлого праздника. В воздухе было тепло, небо голубое, солнце высокое, "теплое", яркое, но в душе моей было очень мрачно. Я скитался за казармами, смотрел, отсчитывая их, на пали крепкого острожного тына, но и считать мне их не хотелось, хотя было в привычку. Другой уже день по острогу "шел праздник"; каторжных на работу не выводили, пьяных было множество, ругательства, ссоры начинались поминутно во всех углах. Безобразные, гадкие песни, майданы с картежной игрой под нарами, несколько уже избитых до полусмерти каторжных, за особое буйство, собственным судом товарищей и прикрытых на нарах тулупами, пока оживут и очнутся; несколько раз уже обнажавшиеся ножи, - всё это, в два дня праздника, до болезни истерзало меня. Да и никогда не мог я вынести без отвращения пьяного народного разгула, а тут, в этом месте, особенно. В эти дни даже начальство в острог не заглядывало, не делало обысков, не искало вина, понимая, что надо же дать погулять, раз в год, даже и этим отверженцам и что иначе было бы хуже. Наконец в сердце моем загорелась злоба. Мне встретился поляк М-цкий, из политических; он мрачно посмотрел на меня, глаза его сверкнули и губы затряслись: "Je hais ces brigands!", - проскрежетал он мне вполголоса и прошел мимо. Я воротился в казарму, несмотря на то, что четверть часа тому выбежал из нее как полоумный, когда шесть человек здоровых мужиков бросились, все разом, на пьяного татарина Газина усмирять его и стали его бить; били они его нелепо, верблюда можно было убить такими побоями; но знали, что этого Геркулеса трудно убить, а потому били без опаски. Теперь, воротясь, я приметил в конце казармы, на нарах в углу, бесчувственного уже Газина почти без признаков жизни; он лежал прикрытый тулупом, и его все обходили молча: хоть и твердо надеялись, что завтра к утру очнется, "но с таких побоев, не ровен час, пожалуй, что и помрет человек". Я пробрался на свое место, против окна с железной решеткой, и лег навзничь, закинув руки за голову и закрыв глаза. Я любил так лежать: к спящему не пристанут, а меж тем можно мечтать и думать. Но мне не мечталось; сердце билось неспокойно, а в ушах звучали слова М-цкого: "Je hais ces brigands!" Впрочем, что же описывать впечатления; мне и теперь иногда снится это время по ночам, и у меня нет снов мучительнее. Может быть, заметят и то, что до сегодня я почти ни разу не заговаривал печатно о моей жизни в каторге; "Записки же из Мертвого дома" написал, пятнадцать лет назад, от лица вымышленного, от преступника, будто бы убившего свою жену. Кстати прибавлю как подробность, что с тех пор про меня очень многие думают и утверждают даже и теперь, что я сослан был за убийство жены моей.
Мало-помалу я и впрямь забылся и неприметно погрузился в воспоминания. Во все мои четыре года каторги я вспоминал беспрерывно всё мое прошедшее и, кажется, в воспоминаниях пережил всю мою прежнюю жизнь снова. Эти воспоминания вставали сами, я редко вызывал их по своей воле. Начиналось с какой-нибудь точки, черты, иногда неприметной, и потом мало-помалу вырастало в цельную картину, в какое-нибудь сильное и цельное впечатление. Я анализировал эти впечатления, придавал новые черты уже давно прожитому я, главное, поправлял его, поправлял беспрерывно, в этом состояла вся забава моя. На этот раз мне вдруг припомнилось почему-то одно незаметное мгновение из моего первого детства, когда мне было всего девять лет от роду, - мгновенье, казалось бы, мною совершенно забытое; но я особенно любил тогда воспоминания из самого первого моего детства. Мне припомнился август месяц в нашей деревне: день сухой и ясный, но несколько холодный и ветреный; лето на исходе, и скоро надо ехать в Москву опять скучать всю зиму за французскими уроками, и мне гак жалко покидать деревню. Я прошел за гумна и, спустившись в овраг, поднялся в Лоск - так назывался у нас густой кустарник по ту сторону оврага до самой рощи. И вот я забился гуще в кусты и слышу, как недалеко, шагах в тридцати, на поляне, одиноко пашет мужик. Я знаю, что он пашет круто в гору и лошадь идет трудно, а до меня изредка долетает его окрик: "Ну-ну!" Я почти всех наших мужиков знаю, но не знаю, который это теперь пашет, да мне и всё равно, я весь погружен в мое дело, я тоже занят: я выламываю себе ореховый хлыст, чтоб стегать им лягушек; хлысты из орешника так красивы и так непрочны, куда против березовых. Занимают меня тоже букашки и жучки, я их сбираю, есть очень нарядные; люблю я тоже маленьких, проворных, красно-желтых ящериц, с черными пятнышками, но змеек боюсь. Впрочем, змейки попадаются гораздо реже ящериц. Грибов тут мало; за грибами надо идти в березняк, я и собираюсь отправиться. И ничего в жизни я так не любил, как лес с его грибами и дикими ягодами, с его букашками и птичками, ежиками и белками, с его столь любимым мною сырым запахом перетлевших листьев. И теперь даже, когда я пишу это, мне так и послышался запах нашего деревенского березняка: впечатления эти остаются на всю жизнь. Вдруг, среди глубокой тишины, я ясно и отчетливо услышал крик: "Волк бежит!" Я вскрикнул и вне себя от испуга, крича в голос, выбежал на поляну, прямо на пашущего мужика.
Это был наш мужик Марей. Не знаю, есть ли такое имя, но его все звали Мареем, - мужик лет пятидесяти, плотный, довольно рослый, с сильною проседью в темно-русой окладистой бороде. Я знал его, но до того никогда почти не случалось мне заговорить с ним. Он даже остановил кобыленку, заслышав крик мой, и когда я, разбежавшись, уцепился одной рукой за его соху, а другою за его рукав, то он разглядел мой испуг.
- Волк бежит! - прокричал я, задыхаясь. Он вскинул голову и невольно огляделся кругом, на мгновенье почти мне поверив.
- Где волк?
- Закричал... Кто-то закричал сейчас: "Волк бежит"... - пролепетал я.
- Что ты, что ты, какой волк, померещилось; вишь! Какому тут волку быть! - бормотал он, ободряя меня. Но я весь трясся и еще крепче уцепился за его зипун и, должно быть, был очень бледен. Он смотрел на меня с беспокойною улыбкою, видимо боясь и тревожась за меня.
- Ишь ведь испужался, ай-ай! - качал он головой. - Полно, родный. Ишь малец, ай!
Он протянул руку и вдруг погладил меня по щеке.
- Ну, полно же, ну, Христос с тобой, окстись. - Но я не крестился; углы губ моих вздрагивали, и, кажется, это особенно его поразило. Он протянул тихонько свой толстый, с черным ногтем, запачканный в земле палец и тихонько дотронулся до вспрыгивавших моих губ.
- Ишь ведь, ай, - улыбнулся он мне какою-то материнскою и длинною улыбкой, - господи, да что это, ишь ведь, ай, ай!
Я понял наконец, что волка нет и что мне крик: "Волк бежит" - померещился. Крик был, впрочем, такой ясный и отчетливый, но такие крики (не об одних волках) мне уже раз или два и прежде мерещились, и я знал про то. (Потом, с детством, эти галлюсинации прошли.)
- Ну, я пойду, - сказал я, вопросительно и робко смотря на него.
- Ну и ступай, а я те вослед посмотрю. Уж я тебя волку не дам! - прибавил он, всё так же матерински мне улыбаясь, - ну, Христос с тобой, ну ступай, - и он перекрестил меня рукой и сам перекрестился. Я пошел, оглядываясь назад почти каждые десять шагов. Марей, пока я шел, всё стоял с своей кобыленкой и смотрел мне вслед, каждый раз кивая мне головой, когда я оглядывался. Мне, признаться, было немножко перед ним стыдно, что я так испугался, но шел я, всё еще очень побаиваясь волка, пока не поднялся на косогор оврага, до первой риги; тут испуг соскочил совсем, и вдруг откуда ни возьмись бросилась ко мне наша дворовая собака Волчок. С Волчком-то я уж вполне ободрился и обернулся в последний раз к Марею; лица его я уже не мог разглядеть ясно, но чувствовал, что он все точно так же мне ласково улыбается и кивает головой. Я махнул ему рукой, он махнул мне тоже и тронул кобыленку.
- Ну-ну! - послышался опять отдаленный окрик его, и кобыленка потянула опять свою соху.
Всё это мне разом припомнилось, не знаю почему, но с удивительною точностью в подробностях. Я вдруг очнулся и присел на нарах и, помню, еще застал на лице моем тихую улыбку воспоминания. С минуту еще я продолжал припоминать.
Я тогда, придя домой от Марея, никому не рассказал о моем "приключении". Да и какое это было приключение? Да и об Марее я тогда очень скоро забыл. Встречаясь с ним потом изредка, я никогда даже с ним не заговаривал, не только про волка, да и ни об чем, и вдруг теперь, двадцать лет спустя, в Сибири, припомнил всю эту встречу с такою ясностью, до самой последней черты. Значит, залегла же она в душе моей неприметно, сама собой и без воли моей, и вдруг припомнилась тогда, когда было надо; припомнилась эта нежная, материнская улыбка бедного крепостного мужика, его кресты, его покачиванье головой: "Ишь ведь, испужался, малец!" И особенно этот толстый его, запачканный в земле палец, которым он тихо и с робкою нежностью прикоснулся к вздрагивавшим губам моим. Конечно, всякий бы ободрил ребенка, но тут в этой уединенной встрече случилось как бы что-то совсем другое, и если б я был собственным его сыном, он не мог бы посмотреть на меня сияющим более светлою любовью взглядом, а кто его заставлял? Был он собственный крепостной наш мужик, а я все же его барчонок; никто бы не узнал, как он ласкал меня, и не наградил за то. Любил он, что ли, так уж очень маленьких детей? Такие бывают. Встреча была уединенная, в пустом поле, и только бог, может, видел сверху, каким глубоким и просвещенным человеческим чувством и какою тонкою, почти женственною нежностью может быть наполнено сердце иного грубого, зверски невежественного крепостного русского мужика, еще и не ждавшего, не гадавшего тогда о своей свободе. Скажите, не это ли разумел Константин Аксаков, говоря про высокое образование народа нашего?
И вот, когда я сошел с нар и огляделся кругом, помню, я вдруг почувствовал, что могу смотреть на этих несчастных совсем другим взглядом и что вдруг, каким-то чудом, исчезла совсем всякая ненависть и злоба в сердце моем. Я пошел, вглядываясь в встречавшиеся лица. Этот обритый и шельмованный мужик, с клеймами на лице и хмельной, орущий свою пьяную сиплую песню, ведь это тоже, может быть, тот же самый Марей: ведь я же не могу заглянуть в его сердце. Встретил я в тот же вечер еще раз и М-цкого. Несчастный! У него-то уж не могло быть воспоминаний ни об каких Мареях и никакого другого взгляда на этих людей, кроме "Je hais ces brigands!" Нет, эти поляки вынесли тогда более нашего!

Глава Вторая

I. По Поводу Дела Кронеберга

Я думаю, все знают о деле Кронеберга, производившемся с месяц назад в с.-петербургском окружном суде, и все читали отчеты и суждения в газетах. Дело слишком любопытное, и отчеты о нем были замечательно горячие. Опоздав месяц, я не буду подымать его в подробности, но чувствую потребность сказать и мое слово по поводу. Я совсем не юрист, но тут столько оказалось фальши со всех сторон, что она и не юристу очевидна. Подобные дела выпрыгивают как-то нечаянно и только смущают общество и, кажется, даже судей. А так как касаются при том всеобщего и самого драгоценного интереса, то понятно, что затрагивают за живое, и об них иной раз нельзя не заговорить, хотя бы прошел тому уже месяц, то есть целая вечность.
Напомню дело: отец высек ребенка, семилетнюю дочь, слишком жестоко; по обвинению - обходился с нею жестоко и прежде, Одна посторонняя женщина, из простого звания, не стерпела криков истязаемой девочки, четверть часа (по обвинению) кричавшей под розгами: "Папа! Папа!" Розги же, по свидетельству одного эксперта, оказались не розгами, а "шпицрутенами", то есть невозможными для семилетнего возраста. Впрочем, они лежали на суде в числе вещественных доказательств, и их все могли видеть, даже сам г-н Спасович. Обвинение, между прочим, упоминало и о том, что отец перед сечением, когда ему заметили, что вот хоть этот сучок надо бы отломить, ответил: "Нет, это придает еще силы". Известно тоже, что отец после наказания сам почти упал в обморок.
Помню, какое первое впечатление произвел на меня номер "Голоса", в котором я прочел начало дела, первое изложение его. Это случилось со мной в десятом часу вечера, совсем нечаянно. Я весь день просидел в типографии и не мог проглядеть "Голос" раньше и об возникшем деле ничего не знал. Прочитав, я решился во что бы ни стало, несмотря на поздний час, узнать в тот же вечер о дальнейшем ходе дела, предполагая, что оно могло уже, пожалуй, и кончиться в суде, может быть, даже в тот же самый день, в субботу, и зная, что отчеты в газетах всегда опаздывают. Я вздумал тотчас же съездить к одному слишком мне известному, хотя и очень мало знакомому человеку, рассчитывая по некоторым соображениям, что ему, в данную минуту, скорее всех моих знакомых может быть известно окончание дела, и что даже наверно, может быть, он и сам был в суде. Я не ошибся, он был в суде и только что воротился; я застал его, в одиннадцатом часу, уже дома, и он сообщил мне об оправдании подсудимого. Я был в негодовании на суд, на присяжных, на адвоката. Теперь этому делу уже три недели, и я во многом переменил мнение, прочтя сам отчеты газет и выслушав несколько веских посторонних суждений. Я очень рад, что судившегося отца могу уже не принимать за злодея, за любителя детских мучений (такие типы бывают), и что тут всего только "нервы", и что он только "худой педагог", по выражению его же защитника. Я, главное, желаю теперь лишь указать в некоторой подробности на речь адвоката-защитника в суде, чтобы яснее обозначить - в какое фальшивое и нелепое положение может быть поставлен иной известный, талантливый и частный человек, единственно лишь фальшью первоначальной постановки самого дела.
В чем же фальшь? Во-первых, вот девочка, ребенок; ее "мучили, истязали", и судьи хотят ее защитить, - и вот какое бы уж, кажется, святое дело, но что ж выходит: ведь чуть не сделали ее навеки несчастною; даже, может быть, уж сделали! В самом деле, что если б отца осудили? Дело было поставлено обвинением так, что в случае обвинительного приговора присяжных отец мог быть сослан в Сибирь. Спрашивается, что осталось бы у этой дочери, теперь ничего не смыслящего ребенка, потом в душе, на всю жизнь, и даже в случае, если б она была потом всю жизнь богатою, "счастливою"? Не разрушено ли б было семейство самим судом, охраняющим, как известно, святыню семьи? Теперь возьмите еще черту: девочке семь лет, - каково впечатление в таких летах? Отца ее не сослали и оправдали, хорошо сделали (хотя аплодировать решению присяжных, по-моему, публике бы и не следовало, а аплодисмент, говорят, раздался); но всё же девочку притянули в суд, она фигурировала; она всё видела, всё слышала, сама отвечала за себя: "Je suis voleuse, menteuse". Открыты были взрослыми и серьезными людьми, гуманными даже людьми, вслух перед всей публикой - секретные пороки ребеночка (это семилетнего-то!) - какая чудовищность! Mais il en reste toujours quelque chose, на всю жизнь, поймите вы это! И не только в душе ее останется, но, может быть, отразится и в судьбе ее. Что-то уж прикоснулось к ней теперь, на этом суде, гадкое, нехорошее, навеки и оставило след. И, кто знает, может быть, через двадцать лет ей кто-нибудь скажет: "Ты еще ребенком в уголовном суде фигурировала". Впрочем, опять-таки я вижу, что я не юрист и всего этого не сумею выразить, а потому лучше обращусь прямо к речи защитника: в ней все эти недоразумения чрезвычайно ярко и сами собой выставились. Защитником подсудимого был г-н Спасович; это талант. Где ни заговорят о г-не Спасовиче, все, повсеместно, отзываются о нем: "Это талант". Я очень рад тому. Замечу, что г-н Спасович был назначен к защите судом и, стало быть, защищал, так сказать, вследствие некоторого понуждения... Впрочем, тут я опять не компетентен и умолкаю. Но прежде, чем коснусь вышеупомянутой и замечательной речи, мне хочется включить несколько слов об адвокатах вообще и о талантах в особенности, так сказать, сообщить читателю несколько впечатлений и недоумений моих, конечно, может быть, крайне не серьезных в глазах людей компетентных, но ведь я пишу мой "Дневник" для себя, а мысли эти крепко у меня засели. Впрочем, сознаюсь, это даже и не мысли, а так всё какие-то чувства...

II. Нечто Об Адвокатах Вообще. Мои Наивные И Необразованные Предположения. Нечто О Талантах Вообще И В Особенности

Впрочем, собственно об адвокатах лишь два слова. Только лишь взял перо и уж боюсь. Заранее краснею за наивность моих вопросов и предположений. Ведь слишком уж было бы наивно и невинно с моей стороны распространяться, например, о том, какое полезное и приятное учреждение адвокатура. Вот человек совершил преступление, а законов не знает; он готов сознаться, но является адвокат и доказывает ему, что он не только прав, но и свят. Он подводит ему законы, он подыскивает ему такое руководящее решение кассационного департамента сената, которое вдруг дает делу совсем иной вид, и кончает тем, что вытягивает из ямы несчастного. Преприятная вещь! Положим, тут могут поспорить и возразить, что это отчасти безнравственно. Но вот перед вами невинный, совсем уж невинный, простячок, а улики, однако, такие и прокурор их так сгруппировал, что совсем бы, кажется, погибать человеку за чужую вину. Человек притом темный, законов ни в зуб и только знает бормочет: "Знать не знаю, ведать не ведаю", - чем под конец раздражает и присяжных, и судей. Но является адвокат, съевший зубы на законах, подводит статью, подводит руководящее решение кассационного департамента сената, сбивает с толку прокурора, и вот - невинный оправдан. Нет, это полезно. Что бы стал делать у нас невинный без адвоката?
Всё это, повторяю, рассуждения наивные и всем известные. Но все-таки чрезвычайно приятно иметь адвоката. Я сам испытал это ощущение, когда однажды, редактируя одну газету, вдруг нечаянно, по недосмотру (что со всеми случается) пропустил одно известие, которое не мог напечатать иначе, как с разрешения г-на министра двора. И вот мне вдруг объявили, что я под судом. Я и защищаться-то не хотел; "вина" моя была даже и мне очевидна: я преступил ясно начертанный закон, и юридического спору быть не могло. Но суд мне назначил адвоката (человека несколько мне знакомого и с которым мы заседали прежде в одном "Обществе"). Он мне вдруг объявил, что я не только не виноват, но и совершенно прав, и что он твердо намерен отстоять меня изо всех сил. Я выслушал это, разумеется, с удовольствием; когда же настал суд, то, признаюсь, я вынес совершенно неожиданное впечатление: я видел и слушал, как говорил мой адвокат, и мысль о том, что я, совершенно виноватый, вдруг выхожу совсем правым, была так забавна и в то же время так почему-то привлекательна, что, признаюсь, эти полчаса в суде я отношу к самым веселым в моей жизни; но ведь я был не юрист и потому не понимал, что совершенно прав. Меня, конечно, осудили: литераторов судят строго; я заплатил двадцать пять рублей и, сверх того, отсидел два дня на Сенной, на абвахте, где провел время премило, даже с некоторою пользою и кое с кем и с чем познакомился. А впрочем, я чувствую, что сильно соскочил в сторону; перейду опять к серьезному.
В высшей степени нравственно и умилительно, когда адвокат употребляет свой труд и талант на защиту несчастных; это друг человечества. Но вот у вас является мысль, что он заведомо защищает и оправдывает виновного, мало того, что он иначе и сделать не может, если б и хотел. Мне ответят, что суд не может лишить помощи адвокатской никакого преступника и что честный адвокат всегда в этом случае останется честным, ибо всегда найдет и определит настоящую степень виновности своего клиента, но лишь не даст его наказать сверх меры и т. д., и т. д. Это так, хотя это предположение и похоже на самый безграничный идеализм. Мне кажется, что избежать фальши и сохранить честность и совесть адвокату так же трудно, вообще говоря, как и всякому человеку достигнуть райского состояния. Ведь уж случалось нам слышать, как адвокаты почти клянутся в суде, вслух, обращаясь к присяжным, что они - единственно потому только взялись защищать своих клиентов, что вполне убедились в их невинности. Когда вы выслушиваете эти клятвы, в вас тотчас же и неотразимо вселяется самое скверное подозрение: "А ну, если лжет и только деньги взял?" И действительно, очень часто выходило потом, что эти, с таким жаром защищаемые клиенты, оказывались вполне и бесспорно виновными. Я не знаю, бывали ли у нас случаи, что адвокаты, желая до конца выдержать свой характер вполне убежденных в невинности своих клиентов людей, падали в обморок, когда присяжные выносили обвинительный приговор? Но что проливали слезы, то это, кажется, уже случалось в нашем столь молодом еще суде. Как хотите, а тут, во всем этом установлении, сверх всего бесспорно прекрасного, заключается как бы нечто грустное. Право: мерещатся "Подковырники-Клещи", слышится народное словцо: "адвокат - нанятая совесть"; но главное, кроме всего этого, мерещится нелепейший парадокс, что адвокат и никогда не может действовать по совести, не может не играть своею совестью, если б даже и хотел не играть, что это уже такой обреченный на бессовестность человек и что, наконец, самое главное и серьезное во всем этом то, что такое грустное положение дела как бы даже узаконено кем-то и чем-то, так что считается уже вовсе не уклонением, а, напротив, даже самым нормальным порядком...
Впрочем, оставим; чувствую из всех сил, что заговорил не на свою тему. И даже уверен, что юридической наукой все эти недоразумения давным-давно уже разрешены, к полному спокойствию всех и каждого, а только я один из всех про это ничего не знаю. Поговорю лучше о таланте; всё же я тут хоть капельку да компетентнее.
Что такое талант? Талант есть, во-первых, преполезная вещь. Литературный талант, например, есть способность сказать или выразить хорошо там, где бездарность скажет и выразит дурно. Вы скажете, что прежде всего нужно направление и уже после талант. Пусть, согласен, я не о художественности собрался говорить, а лишь о некоторых свойствах таланта, говоря вообще. Свойства таланта, говоря вообще, чрезвычайно разнообразны и иногда просто несносны. Во-первых, talent oblige, "талант обязывает" - к чему, например? Иногда к самым дурным вещам. Представляется неразрешимый вопрос: талант ли обладает человеком или человек своим талантом? Мне кажется, сколько я ни следил и ни наблюдал за талантами, живыми и мертвыми, чрезвычайно редко человек способен совладать с своим дарованием, и что, напротив, почти всегда талант порабощает себе своего обладателя, так сказать, как бы схватывая его за шиворот (да, именно в таком унизительном нередко виде) и унося его на весьма далекие расстояния от настоящей дороги. У Гоголя где-то (забыл где) один враль начал об чем-то рассказывать и, может быть, сказал бы правду, "но сами собою представились такие подробности" в рассказе, что уж никак нельзя было сказать правду. Это я, конечно, лишь для сравнения, хотя действительно есть таланты собственно вралей или вранья. Романист Теккерей, рисуя одного такого светского враля и забавника, порядочного впрочем общества, и шатавшегоя по лордам, рассказывает, что он, уходя откуда-нибудь, любил оставлять после себя взрыв смеха, то есть приберегал самую лучшую выходку или остроту к концу. Знаете что: мне кажется, очень трудно оставаться и, так сказать, уберечь себя честным человеком, когда так заботишься приберечь самое меткое словцо к концу, чтобы оставить по себе взрыв смеха. Самая забота эта так мелочна, что под конец должна выгнать из человека всё серьезное. И к тому же если меткое словцо к концу не припасено, то его надо ведь выдумать, а для красного словца не пожалеешь матери и отца.
Скажут мне, что если такие требования, то и жить нельзя. Это правда. Но во всяком таланте, согласитесь сами, есть всегда эта некоторая почти неблагородная, излишняя "отзывчивость", которая всегда тянет увлечь самого трезвого человека в сторону,
Ревет ли зверь в лесу глухом...
или там что бы ни случилось, тотчас же и пошел, и пошел человек, и взыграл, и размазался, и увлекся. Эту излишнюю "отзывчивость" Белинский, в одном разговоре со мной, сравнил, так сказать, с "блудодействием таланта" и презирал ее очень, подразумевая, конечно, в антитезе, некоторую крепость души, которая бы могла всегда совладать с отзывчивости", даже и при самом крепком поэтическом настроении. Белинский говорил это про поэтов, но ведь и все почти таланты хоть капельку да поэты, даже столяры, если они талантливы. Поэзия есть, так сказать, внутренний огонь всякого таланта. А если уж столяр бывает поэтом, то наверно и адвокат, в случае если тоже талантлив. Я нисколько не спорю, что при суровой честности правил и при твердости духа даже и адвокат может справиться с своею "отзывчивостью"; но есть случаи и обстоятельства, когда человек и не выдержит: "представятся само собою такие подробности" и - увлечется человек. Господа, всё, что я здесь говорю об этой отзывчивости, почти вовсе не пустяки; как это ни просто по-видимому, но это чрезвычайно важное дело, даже в каждой жизни, даже у нас с вами: вникните глубже и дайте отчет и вы увидите, что чрезвычайно трудно остаться честным человеком иногда именно через эту самую излишнюю и разбалованную "отзывчивость", принуждающую нас лгать беспрерывно. Впрочем, слово честный человек я разумею здесь лишь в "высшем смысле", так что можно оставаться вполне спокойным и не тревожиться. Да и уверен, что с моих слов никто и не затревожится. Продолжаю. Помнит ли кто из вас, господа, про Альфонса Ламартина, бывшего, так сказать, предводителя временного правительства в февральскую революцию сорок восьмого года? Говорят, ничего не было для него приятнее и прелестнее, как говорить бесконечные речи к народу и к разным депутациям, приходившим тогда со всей Франции, из всех городов и городишек, чтоб представиться временному правительству, в первые два месяца по провозглашении республики. Речей этих произнес он тогда, может быть, несколько тысяч. Это был поэт и талант. Вся жизнь его была невинна и полна невинности, и всё это при прекрасной и самой внушительной наружности, созданной, так сказать, для кипсеков. Я вовсе не приравниваю этого исторического человека к тем типам отзывчиво-поэтических людей, которые, так сказать, так и рождаются с соплей на носу, хотя, впрочем, он и написал "Harmonies poйtiques et religieuses" - необыкновенный том бесконечно долговязых стихов, в которых увязло три поколения барышень, выходивших из институтов. Но зато он написал потом чрезвычайно талантливую вещь: "Историю жирондистов", доставившую ему популярность и, наконец, место как бы шефа временного революционного правительства, - вот именно когда он и насказал столько бесконечных речей, так сказать, упиваясь ими первый и плавая в каком-то вечном восторге. Один талантливый остряк, указывая раз тогда на него, вскричал: "Ce n'est pas l'homme, c'est une lyre!" ("Это не человек: это лира!").
Это была похвала, но высказана она была с глубоким плутовством, ибо что, скажите, может быть смешнее, как приравнять человека к лире? Только прикоснуться - и сейчас зазвенела! Само собою, что невозможно приравнять Ламартина, этого вечно говорившего стихами человека, этого оратора-лиру, к кому-нибудь из наших шустрых адвокатов, плутоватых даже в своей невинности, всегда собою владеющих, всегда изворотливых, всегда наживающихся? Им ли не совладать с своими лирами? Но так ли это? Истинно ли это так, господа? Слаб человек к похвале и "отзывчив", даже и плутоватый! С иным нашим адвокатским талантом, взамен "лиры", может случиться в иносказательном роде то же самое, что случилось с одним московским купчиком. Помер его папаша и оставил ему капитал (читайте капитал, ударение на и). Но мамаша его тоже вела какую-то коммерцию на свое имя и запуталась. Надо было выручить мамашу, то есть заплатить много денег. Купчик очень любил маменьку, но приостановился: "Все же нам никак нельзя без капиталу. Это чтоб капиталу нашего решиться - это нам никоим образом невозможно, потому как нам никак невозможно, чтобы самим без капиталу". Так и не дал ничего, и маменьку потянули в яму. Примите за аллегорию и приравняйте талант к капиталу, что даже и похоже, и выйдет такая речь: "Это чтоб нам без блеску и еффекту, это нам никоим образом невозможно, потому как нам никак невозможно, чтобы нам совсем без блеску и еффекту". И это может случиться даже с серьезнейшим и честнейшим из адвокатских талантов даже в ту самую минуту, когда он примется защищать дело, хотя бы претящее его совести. Я читал когда-то, что во Франции, давно уже, один адвокат, убедясь по ходу дела в виновности своего клиента, когда пришло время его защитительной речи, встал, поклонился суду и молча сел на свое место. У нас, я думаю, этого не может случиться: "Как же я могу не выиграть, если я талант; и неужели же я сам буду губить мою репутацию?" Таким образом не одни деньги страшны адвокату, как соблазн (тем более, что и не боится он их никогда), а и собственная сила таланта.
Однако раскаиваюсь, что написал всё это: ведь известно, что г-н Спасович тоже замечательно талантливый адвокат. Речь его в этом деле, по-моему, верх искусства; тем не менее она оставила в душе моей почти отвратительное впечатление. Видите, я начинаю с самых искренних слов. Но виною всему та фальшь всех сгруппировавшихся в этом деле около г-на Спасовича обстоятельств, из которой он никак не мог выбраться по самой силе вещей; вот мое мнение, а потому всё натянутое и вымученное в его положении, как защитника, само собою отразилось и в речи его. Дело было поставлено так, что в случае обвинения клиент его мог потерпеть чрезвычайное и несоразмерное наказание. И вышла бы беда: разрушенное семейство, никто не защищен, и все несчастны. Клиент обвинялся в "истязании" - эта-то постановка и была страшна. Г-н Спасович прямо начал с того, что отверг всякую мысль об истязании. "Не было истязания, не было никакой обиды ребенку!" Он отрицает всё: шпицрутены, синяки, удары, кровь, честность свидетелей противной стороны, всё, всё - прием чрезвычайно смелый, так сказать, наскок на совесть присяжных; но г-н Спасович знает свои силы. Он отверг даже ребенка, младенчество его, он уничтожил и вырвал с корнем из сердец своих слушателей даже самую жалость к нему. Крики, "продолжавшиеся четверть часа под розгами" (да хотя бы и пять минут): "Папа! Папа!", - всё это исчезло, а на первом плане явилась "шустрая девочка, с розовым лицом, смеющаяся, хитрая, испорченная и с затаенными пороками". Слушатели почти забыли, что она семилетняя; г-н Спасович ловко конфисковал лета, как опаснейшую для себя вещь. Разрушив всё это, он естественно добился оправдательного приговора; но что же было ему и делать: "а ну, если присяжные обвинили бы его клиента?" Так что, само собою, ему уже нельзя было останавливаться перед средствами, белоручничать. "Всякие средства хороши, если ведут к прекрасной цели". Но рассмотрим эту замечательную речь в подробности, это слишком стоит того, вы увидите.

III. Речь Г-На Спасовича. Ловкие Приемы

Уже с первых слов речи вы чувствуете, что имеете дело с талантом из ряда вон, с силой. Г-н Спасович сразу раскрывается весь, и сам же первый указывает присяжным слабую сторону предпринятой им защиты, обнаруживает свое самое слабое место, то, чего он всего больше боится. (Кстати, я выписываю эту речь из "Голоса". "Голос" такое богатое средствами издание, что, вероятно, имеет возможность содержать хорошего стенографа.)
"Я боюсь, г-да присяжные заседатели, - говорит г-н Спасович, - не определения судебной палаты, не обвинения прокурора... я боюсь отвлеченной идеи, призрака, боюсь, что преступление, как оно озаглавлено, имеет своим предметом слабое беззащитное существо. Самое слово "истязание ребенка", во-первых, возбуждает чувство большого сострадания к ребенку, а во-вторых, чувство такого же сильного негодования к тому, кто был его мучителем".
Очень ловко. Искренность необыкновенная. Нахохлившийся слушатель, заранее приготовившийся выслушать непременно что-нибудь очень хитрое, изворотливое, надувательное, и только что сказавший себе: "А ну, брат, посмотрим, как-то ты меня теперь надуешь", - вдруг поражен почти беззащитностью человека. Предполагаемый хитрец сам ищет защиты, да еще у вас же, у тех, которых собрался надувать! Таким приемом г-н Спасович сразу разбивает лед недоверчивости и хоть одной капелькой, а уж профильтровывается в ваше сердце. Правда, он говорит про призрак, говорит, что боится лишь "призрака", то есть почти предрассудка; вы еще ничего не слыхали далее, но вам уже стыдно, что вас неравно сочтут за человека с предрассудками, не правда ли? Очень ловко.
"Я, г-да присяжные, не сторонник розги, - продолжает г-н Спасович. - Я вполне понимаю, что может быть проведена система воспитания (не беспокойтесь, это всё такие новые выражения и взяты целиком из разных педагогических рефератов), из которой розга будет исключена; тем не менее я так же мало ожидаю совершенного и безусловного искоренения телесного наказания, как мало ожидаю, чтоб вы перестали в суде действовать за прекращением уголовных преступлений и нарушением той правды, которая должна существовать как в семье, так и в государстве".
Так всё дело, стало быть, идет всего только о розге, а не о пучке розог, не о "шпицрутенах". Вы вглядываетесь, вы слушаете, - нет, человек говорит серьезно, не шутит. Весь содом-то стало быть, подняли из-за розочки в детском возрасте и о том: употреблять ее или не употреблять. Стоило из-за этого собираться. Правда, он-то сам не сторонник розги; сам объявляет, но ведь -
"В нормальном порядке вещей употребляются нормальные меры. В настоящем случае была употреблена мера несомненно ненормальная. Но если вы вникнете в обстоятельства, вызвавшие эту меру, если вы примете в соображение натуру дитяти, темперамент отца, те цели, которые им руководили при наказании, то вы многое в этом случае поймете, а раз вы поймете - вы оправдаете, потому что глубокое понимание дела непременно ведет к тому, что тогда многое объяснится и покажется естественным, не требующим уголовного противодействия. Такова моя задача - объяснить случай".
То есть, видите ли: "наказание", а не "истязание", сам говорит, значит всего только родного отца судят за то, что ребенка побольнее посек. Эк ведь время-то пришло! Но ведь если глубже вникнуть... вот то-то вот и есть, что поглубже не умели вникнуть ни судебная палата, ни прокурор. А раз мы, присяжные заседатели, вникнем, так и оправдаем, потому что "глубокое понимание ведет к оправданию", сам говорит, а глубокое-то понимание, значит, только у нас и есть, на нашей скамье! "Ждал-то нас, должно быть, сколько, голубчик, умаялся по судам-то да по прокурорам!" Одним словом: "польсти, польсти!" - старый, рутинный прием, а ведь преблагонадежный.
За сим г-н Спасович прямо переходит к изложению исторической части дела и начинает ab ovo. Мы, конечно, не будем передавать дословно. Он рассказывает всю историю своего клиента. Г-н Кронеберг, видите ли, кончил курс наук, учился сначала в Варшаве в университете, потом в Брюсселе, где полюбил французов, потом опять в Варшаве, где в 1867 году кончил курс в главной школе со степенью магистра прав. В Варшаве он познакомился с одной дамой, старше его летами, и имел с нею связь, расстался же за невозможностью брака, но расставаясь и не знал, что она от него осталась беременною. Г-н Кронеберг был огорчен и искал развлечения. В франко-прусскую войну он вступил в ряды французской армии и участвовал в 23-х сражениях, получил орден почетного легиона и вышел в отставку подпоручиком. Мы, русские, тогда, конечно, тоже желали, все сплошь, удачи французам; не любим мы как-то немцев сердечно, хотя умственно готовы их уважать. Возвратясь в Варшаву, он встретился опять с той дамой, которую так любил; она была уже замужем и сообщила ему, в первый раз в жизни, что у него есть ребенок и находится теперь в Женеве. Мать тогда нарочно съездила в Женеву, чтобы разрешиться там от бремени, а ребенка оставила у крестьян за денежное вознаграждение. Узнав о ребенке, г-н Кронеберг тотчас же пожелал его обеспечить. Тут г-н Спасович произносит несколько строгих и либеральных слов о нашем законодательстве за строгость его к незаконнорожденным, но тотчас же и утешает нас тем, что "в пределах империи есть страна, Царство Польское, имеющая свои особые законы". Одним словом, в этой стране можно легче и удобнее усыновить незаконного ребенка. Г-н Кронеберг "пожелал сделать для ребенка самое большее, что только можно сделать по закону, хотя у него тогда еще не было своего собственного состояния. Но он был уверен, что его родные, в случае его смерти, позаботятся о девочке, носящей имя Кронеберг, и что в крайнем случае она может быть принята в одно из правительственных воспитательных заведений Франции как дочь кавалера почетного легиона". Затем г-н Кронеберг взял девочку у женевских крестьян и поместил ее в дом к пастору де-Комба, в Женеве же, на воспитание; жена пастора была крестною матерью девочки. Так прошли годы 72,73 и 74 до начала 1875 года, когда, вследствие изменившихся обстоятельств, г-н Кронеберг съездил опять в Женеву и взял свою девочку уже к себе в Петербург.
Г-н Спасович открывает нам, между прочим, что клиент его есть человек, жаждущий семейной жизни. Он было и хотел раз жениться, но брак расстроился, и притом одним из сильнейших препятствий оказалось именно то, что он не скрыл, что у него есть "натуральная дочь". Это только первая капелька, г-н Спасович не прибавляет ничего, но вам понятно, что г-н Кронеберг уже отчасти пострадал за свое доброе дело, за то, что признал дочь свою, которую мог не признать и забросить у крестьян навсегда. Стало быть, мог уже, так сказать, роптать на это невинное создание; по крайней мере, вам это так представляется. Но в этих маленьких, тонких, как бы мимолетных, но беспрерывных намеках г-н Спасович величайший мастер и не имеет соперника, в чем и уверитесь далее.
Далее, г-н Спасович начинает вдруг говорить о девице Жезинг. В Париже, видите ли, г-н Кронеберг познакомился с девицею Жезинг и в 1874 году привез ее с собою в Петербург.
"Вы могли оценить (вдруг возвещает нам г-н Спасович), насколько г-жа Жезинг походит или не походит на женщин полусвета, с которыми завязываются только летучие связи. Конечно, она не жена Кронеберга, но их отношения не исключают ни любви, ни уважения".
Ну, это дело субъективное, ихнее, а нам бы и всё равно. Но г-ну Спасовичу надо непременно выхлопотать уважение.
"Вы видели, бессердечна ли эта женщина к ребенку и любит ее пли нет ребенок? Она желала бы сделать ребенку всякое добро..."
Всё дело в том, что ребенок звал эту даму maman и в ее же сундуке взял чернослив, за который его так высекли. Так вот, чтобы не подумали, что Жезинг враг ребенку, что напрасно на него наговаривала и тем возбуждала против него Кронеберга. Что же, мы и не думаем; нам даже кажется, что этой даме не с чего ненавидеть ребенка: ребенок приучен целовать у ней ручку и называть ее maman. Из дела видно, что эта дама, испугавшись "шпицрутенов", даже попросила (хотя и неуспешно), перед самым сечением, отломить один опасный сучок. По свидетельству г-на Спасовича, Жезинг-то и подала мысль Кронебергу взять ребенка из Женевы от де-Комба.
"Кронеберг не имел еще в то время определенного намерения взять ребенка, но решился заехать в Женеву посмотреть..."
Известие весьма характерное, его надо запомнить. Выходит, что г-н Кронеберг в то время еще не очень-то думал о ребенке и вовсе не имел собственной сердечной потребности держать его при себе.
"В Женеве он был поражен: ребенок, которого он посетил неожиданно, в неузаконенное время, был найден одичалым, не узнал отца".
Особенно заметьте это словечко: "не узнал отца". Я сказал уже, что г-н Спасович великий мастер закидывать такие словечки; казалось бы, он просто обронил его, а в конце речи оно откликается результатом и дает плод. Коли "не узнал отца", значит, ребенок не только одичалый, но уж и испорченный. Всё это нужно впереди; далее мы увидим, что г-н Спасович, закидывая то там, то тут по словечку, решительно разочарует вас под конец насчет ребенка. Вместо дитяти семи лет, вместо ангела, - перед вами явится девочка "шустрая", девочка хитрая, крикса, с дурным характером, которая кричит, когда ее только поставят в угол, которая "горазда кричать" (какие русизмы!), лгунья, воровка, неопрятная и с скверным затаенным пороком. Вся штука в том, чтобы как-нибудь уничтожить вашу к ней симпатию. Уж такова человеческая природа: кого вы невзлюбите, к кому почувствуете отвращение, того и не пожалеете; а сострадания-то вашего г-н Спасович и боится пуще всего: не то вы, может быть, пожалев ее, обвините отца. Вот ведь фальшь-то положения! Конечно, вся группировка эта, все эти факты, собранные им над головой ребенка, не стоят, каждое, выеденного яйца, и дальше вы это непременно заметите сами. Нет, например, человека, который бы не знал, что трехлетний, даже четырехлетний ребенок, оставленный кем бы то ни было на три года, непременно забудет того в лицо, забудет даже до малейших обстоятельств всё об том лице и об том времени, и что память детей не может, в эти лета, простираться далее года или даже девяти месяцев. Это всякий отец и всякий врач подтвердит вам. Тут виноваты скорее те, которые оставили ребенка на столько лет, а не испорченная натура ребенка, и уж, конечно, присяжный заседатель это тоже поймет, если найдет время и охоту подумать и рассудить; но рассудить ему некогда, он под впечатлением неотразимого давления таланта; над ним группировка: дело не в каждом факте отдельно, а в целом, так сказать, в пучке фактов, - и как хотите, но все эти ничтожные факты, все вместе, в пучке, действительно производят под конец как бы враждебное к ребенку чувство. Il en reste toujours quelque chose, - дело старинное, дело известное, особенно при группировке искусной, изученной.
Зайду вперед и выставлю еще один такой пример искусства г-на Спасовича. Он, например, подобным же приемом совершенно и разом уничтожает в конце речи самую тяжкую против его клиента свидетельницу, Аграфену Титову. Тут даже и не группировка, тут он подхватил всего только одно словечко, ну и воспользовался им. Аграфена Титова - бывшая горничная г-на Кронеберга. Это она-то первая, вместе с Ульяной Бибиной, дворничихой на даче в Лесном, где квартировал г-н Кронеберг, возбудила дело об истязании ребенка. Скажу от себя, к слову, что, по моему мнению, эта Титова и в особенности Бибина - чуть ли не два наиболее симпатичные лица во всем этом деле. Они обе любят ребенка. Ребенку было скучно. Только что привезенный из Швейцарии, он почти не видел отца. Отец занимался делами одной железной дороги и уезжал из дому с утра, а возвращался поздно вечером. Когда же, приехав вечером, узнавал о какой-нибудь детской шалости ребенка, то сек и бил его по лицу (факты подтвердившиеся и не отрицаемые самим г-ном Спасовичем); бедная девочка, вследствие этой безотрадной жизни, дичала и тосковала всё больше и больше. "Теперь девочка всё сидит одна и ни с кем не говорит", - показала этими самыми словами Титова, когда приносила жалобу. В этих словах не только слышится глубокая симпатия, но и виден тонкий взгляд наблюдательницы, взгляд с внутренним мучением на страдания оскорбляемого крошечного создания божия. Естественно после того, что девочка любила прислугу, от которой одной только и видела любовь и ласку, бегала иногда вниз к дворничихе. Г-н Спасович обвиняет за это ребенка, приписывает его пороки "развращающему влиянию прислуги". Заметьте, что девочка говорила только по-французски и что Ульяна Бибина, дворничиха, не могла хорошо понимать ее, стало быть, полюбила ее просто из жалости, из симпатии к дитяти, которая так свойственна нашему простому народу.
"Однажды вечером (как говорится в обвинении), в июле, Кронеберг опять стал сечь девочку и на этот раз сек так долго, и она так страшно кричала, что Бибина испугалась, опасаясь, что девочку засекут, а потому, вскочив с постели, как была в рубашке, подбежала к окну Кронеберга и закричала, чтоб ребенка перестали сечь, а не то она пошлет за полицией; тогда сеченье и крики прекратились..."
Видна ли вам эта курица, эта наседка, ставшая перед своими цыплятами и растопырившая крылья, чтоб их защитить? Эти жалкие курицы, защищая своих цыплят, становятся иногда почти страшными. В детстве моем, в деревне, я знал одного дворового мальчишку, который ужасно любил мучить животных и особенно любил сам резать кур, когда их надо было готовить господам к обеду. Помню, он лазил в риге по соломенной крыше и очень любил отыскивать в ней воробьиные гнезда: отыщет гнездо и тотчас начнет отрывать воробьям головы. Представьте же себе, этот мучитель ужасно боялся курицы, когда та, рассвирепев и распустив крылья, становилась перед ним, защищая цыплят своих; он всегда тогда прятался за меня. Ну так вот, эта бедная курица чрез три дня опять не выдержала и пошла-таки жаловаться начальству, захватив с собой пук розог, которыми секли девочку, и окровавленное белье. Вспомните при этом отвращение нашего простонародья от судов и боязнь связаться с ними, если только прямо самого в суд не тянут. Но она пошла, пошла тягаться, жаловаться, за чужого, за ребенка, зная, что во всяком случае получит лишь неприятности и никакой выгоды, кроме хлопот. И вот про этих-то двух женщин г-н Спасович свидетельствует как о "развращающем влиянии на ребенка прислуги". Мало того, подхватывает вот какой фактик: на ребенка, как увидят дальше, взведено было обвинение в воровстве. (Вы увидите потом, как ловко г-н Спасович обратил взятую ребенком без спросу ягодку чернослива в кражу банковых билетов.) Но девочка в краже сначала не сознавалась, даже говорила, что "она у них ничего не взяла".
"Девочка отвечала упорным молчанием (говорит г-н Спасович); потом, уже несколько месяцев спустя, она рассказала, что хотела взять деньги для Аграфены. Ecли б он (т. е. отец девочки) расследовал более подробно обстоятельства кражи, он, быть может, пришел бы к тому заключению, что ту порчу, которая вкралась в девочку, надо отнести на счет людей, к ней приближенных. Самое молчание девочки свидетельствовало, что ребенок не хотел выдавать тех, с которыми был в хороших отношениях".
"Хотела взять деньги для Аграфены", - вот это словечко! "Через несколько месяцев" девочка, разумеется, выдумала, что хотела взять деньги для Аграфены, выдумала из фантазии или потому, что ей было так внушено. Ведь говорила же она в суде: "Je suis voleuse, menteuse", тогда как никогда ничего она не украла, кроме ягодки черносливу, а безответственного ребенка просто уверили в эти месяцы, что он крал, даже совсем и не уверяя уверили, и единственно тем, что она беспрерывно выслушивала, как ежедневно все кругом нее говорят про нее, что она воровка. Но если б даже была и правда, что девочка хотела взять деньги для Аграфены Титовой, то из того вовсе не следует еще, что Титова сама учила и сама склоняла ее стащить для нее деньги. Г-н Спасович искусен, он прямо этого ни за что не скажет; такую обиду Титовой он сделать не может, не имея никаких прямых и твердых доказательств, но зато он тотчас же, тут же после слов девочки, что та "хотела взять деньги для Аграфены", запускает и свое словцо, что "ту порчу, которая вкралась в девочку, надо отнести на счет людей, к ней приближенных". И уж, конечно, этого довольно. В сердце присяжного естественно просачивается мысль: "Так вот каковы эти обе главные свидетельницы; для них, значит, она и крала, сами же они и учили ребенка красть, чего же стоит после того их свидетельство?" Эта мысль даже и не может никак миновать ваш ум, раз вы ее услышали при таких обстоятельствах. И вот опасное свидетельство уничтожено, раздавлено, и именно когда надо г-ну Спасовичу; как раз в конце речи, для последнего влияния и эффекта. Нет, это искусно. Да, тяжела обязанность адвоката, поставленного в такие тиски, а что ж было ему делать иначе: надо было спасать клиента. Но всё это только цветочки, ягодки дальше.

IV. Ягодки

Я сказал уже, что г-н Спасович отрицает всякое мучение, всякое истязание, причиненное девочке, и даже смеется над этим предположением. Перейдя к "катастрофе 25-го июля", он прямо начинает считать рубцы, синяки, всякий шрамик, всякий струпик, кусочки отвалившейся кожицы, всё это кладет потом на весы: "столько-то золотников, не было истязания!" - вот его взгляд и прием. Г-ну Спасовичу уже заметили в печати, что эти счеты рубчиков и шрамиков не идут к делу и даже смешны. Но, по-моему, на публику и присяжных вся эта бухгалтерия должна была непременно подействовать внушительно: "Экая, дескать, точность, экая добросовестность!" Я убежден, что непременно нашлись такие слушатели, которые с особенным удовольствием узнали, что за справкой о каком-то рубчике нарочно посылали в Женеву, к де-Комба. Г-н Спасович победоносно указывает, что не было никаких рассечений кожи:
"При всей неблагоприятности для Кронеберга мнения г-на Лансберга (N, доктор, свидетельствовавший наказанную 29-го июля и над мнением которого чрезвычайно едко подсмеивается г-н Спасович) - я для защиты заимствую многие данные из его акта от 29 июля. Г-н Лансберг положительно удостоверил, что на задних частях тела девочки не было никаких рассечений кожи, а только темно-багровые подкожные пятна и таковые же красные полосы..."
Только! Заметьте же это словцо. И главное, пять дней спустя после истязания! Я бы мог засвидетельствовать г-ну Спасовичу, что эти темно-багровые подкожные пятна проходят очень скоро, без малейшей опасности для жизни, тем не менее неужели же они не составляют мучения, страдания, истязания?
"Пятен этих всего более было на левой седалищной области с переходом на левое же бедро. Не найдя травматических знаков, никаких даже царапин, г-н Лансберг засвидетельствовал, что полосы и пятна не представляют никакой опасности для жизни. Через шесть дней потом, 5-го августа, при осматривании девочки профессором Флоринским, он заметил не пятна, а только полосы - одни поменьше, другие побольше; но он вовсе не признал, чтоб эти полосы составляли повреждение сколько-нибудь значительное, хотя и признал, что наказание было сильное, особенно ввиду того орудия, которым наказали дитя".
Я сообщу г-ну Спасовичу, что в Сибири в гошпитале, в арестантских палатах, мне случалось видеть спины только что приходивших сейчас после наказания шпицрутенами (сквозь строй) арестантов, после пятисот, тысячи и двух тысяч палок разом. Видел я это несколько десятков раз. Иная спина, верите ли мне, г-н Спасович, распухала в вершок толщины (буквально), а, кажется, много ли на спине мяса? Они были именно этого темно-багрового цвета с редкими рассечениями, из которых сочилась кровь. Будьте уверены, что ни один из теперешних экспертов-медиков не видывал ничего подобного (да и где нам в наше время увидеть?). Эти наказанные, если только получали не свыше тысячи палок, приходили, сохраняя всегда весьма бодрый вид, хотя бывали в видимо сильном нервном возбуждении, и то только в первые два часа. Никто из них, сколько ни запомню, в эти первые два часа не ложился и не садился, а лишь всё ходил по палате, вздрагивая иногда всем телом, с мокрой простыней на плечах. Всё лечение состояло в том, что приносили ему ведро с водой, в которое он изредка обмакивал простыню, когда та обсыхала на его спине. Всем им, сколько ни запомню, ужасно хотелось поскорее выписаться из палаты (потому что предварительно долго под судом сидели взаперти, а другим просто хотелось поскорее опять учинить побег). И вот вам факт: такие наказанные на шестой, много на седьмой день после наказания почти всегда выписывались, потому что в этот срок спина успевала почти всегда зажить вся, кроме некоторых лишь самых слабых, сравнительно говоря, остатков; но через десять, например, дней всегда уже всё проходило бесследно. Наказание шпицрутенами (то есть на деле всегда палками), если не в очень большом количестве, то есть не более двух тысяч разом, никогда не представляло ни малейшей опасности для жизни. Напротив, все, каторжные и военные арестанты (видавшие эти виды), постоянно и много раз при мне утверждали, что розги мучительнее, "садче" и несравненно опаснее, потому что палок можно выдержать даже и более двух тысяч без опасности для жизни, а с четырехсот только розог можно помереть под розгами, а с пятисот или шестисот за раз - почти наверная смерть, никто не выдержит. Спрашиваю вас после того, г-н защитник: хоть палки эти и не грозили опасностью для жизни и не причиняли ни малейшего повреждения, но неужели же такое наказание не было мучительно, неужели тут не было истязания? Неужели же и девочка не мучилась четверть часа под ужасными розгами, лежавшими в суде на столе, и крича: "Папа! Папа!" Зачем же вы отрицаете ее страдание, ее истязание?
Но я уже сказал выше, почему тут такая путаница; повторю еще: дело в том, что у нас в "Уложении о наказаниях", по показанию г-на Спасовича, насчет понятия и определения: что именно подразумевать под истязанием? - существует "неясность, неполнота, пробел".
"...Поэтому правительственный сенат, в тех же решениях, на которые ссылается обвинительная власть, определил, таким образом, с другой стороны, что под истязаниями и мучениями следует разуметь такое посягательство на личность или личную неприкосновенность человека, которое сопровождалось мучением и жестокостью. При истязаниях и мучениях, по мнению сената, физические страдания должны непременно представлять высшую, более продолжительную степень страдания, чем при обыкновенных побоях, хотя бы и тяжких. Если побои нельзя назвать тяжкими, а истязания должны быть тяжеле тяжких побоев, если ни один эксперт не назвал их тяжкими, кроме г-на Лансберга, который сам отказался от своего вывода, то, спрашивается, каким образом можно подвести это деяние под понятие истязания и мучения? Я полагаю, что это немыслимо".
Ну, вот в том-то и дело: в "Уложении о наказаниях" неясность, и клиент г-на Спасовича мог подпасть, в обвинении по истязанию, под одну из самых строгих и неприложимых, во всяком случае, к размерам его преступления статей закона, а по этим статьям ждет весьма уже тяжелое, совершенно не соразмерное с его "деянием" наказание. Ну, казалось, так бы прямо и разъяснить нам это недоумение: "Было, дескать, истязание, да всё же не такое, как определяет закон, то есть не тяжеле всяких тяжких побоев, а потому и нельзя обвинить моего клиента в истязании". Но нет; г-н Спасович уступить ничего не хочет, он хочет доказать, что не было совсем никакого истязания, ни законного, ни беззаконного, и никакого страдания, совсем! Но скажите, что нам-то за дело, что мучения и истязания этой девочки не подходят буква в букву под определение истязания законом? Ведь в законах пробел, сами же вы сказали. Ведь всё же равно ребенок страдал: неужто же не страдал, неужто же не истязали его на самом-то деле, взаправду-то, неужто же можно нам так отводить глаза? Да, г-н Спасович именно это и предпринял, он решительно хочет отвести нам глаза: ребенок, говорит он, на другой же день "играл", она "отбывала урок". Не думаю, чтоб играл. Бибина, напротив, свидетельствует, что когда она осматривала девочку, перед тем как идти жаловаться, "то девочка горько плакала и приговаривала: Папа! Папа!" Ах, боже мой, да ведь такие маленькие дети бывают так скоро-впечатлительны и восприимчивы! Ну что ж из того, что она, может быть, даже и поиграла на другой день, еще с сине-багровыми пятнами на теле. Я видел пятилетнего мальчика, почти умиравшего от скарлатины, в полном бессилии и изнеможении, а между тем он лепетал о том, что ему купят обещанную собачку, и попросил принести ему все его игрушки и поставить у постельки: "Хоть погляжу на них". Но верх искусства в том, что г-н Спасович совершенно конфисковал лета ребенка! Он всё толкует нам о какой-то девочке, испорченной и порочной, пойманной неоднократно в краже и с потаенным развратным пороком в душе своей, и совершенно как бы забыл сам (а мы вместе с ним), что дело идет всего только об семилетнем младенце, и что это самое дранье, целую четверть часа, этими девятью рябиновыми "шпицрутенами", - не только для взрослого, но и для четырнадцатилетнего было бы наверно в десять раз легче, чем для этой жалкой крошки! Спрашиваешь себя невольно: к чему всё это г-ну Спасовичу? К чему ему так упорно отрицать страдания девочки, тратить на это почти всё свое искусство, так изворачиваться, чтоб нам глаза отвести? Неужели всего только из одного адвокатского самолюбия: "Вот, дескать, не только выручу клиента, но и докажу, что всё дело - полный вздор и смех и что судят отца за то только, что раз посек скверную девчонку розгой?" Но ведь сказано уже, что ему надо истребить к ней всякую вашу симпатию. И хоть у него для этого запасены богатые впереди средства, но всё же он боится, что страдания ребенка вызовут в вас, неровен час, человеческие чувства. А человеческие-то чувства ваши ему и опасны: пожалуй, вы рассердитесь на его клиента; их надо ему подавить заблаговременно, извратить их, осмеять, - одним словом, предпринять, казалось бы, невозможное дело, невозможное уже по тому одному, что перед нами совершенно ясное, точное, вполне откровенное показание отца, твердо и правдиво подтвердившего истязание ребенка:
"25 июля, раздраженный дочерью (показывает отец), высек ее этим пучком, высек сильно и, в этот раз, сек долго, вне себя, бессознательно, как попало. Сломались ли розги при этом последнем сечении - он не знает, но помнит, что, когда он начал сечь девочку, они были длиннее".
Правда, несмотря на это показание, отец все-таки не признал себя на следствии виновным в истязании своей дочери и заявил, что до 25 июля наказывал ее всегда легко. Замечу мимоходом, что воззрение на легкость и тягость и тут дело личное: удары по лицу семилетнему младенцу, с брызнувшей кровью из носу, которые не отрицает ни Кронеберг, ни защитник его, очевидно, и тем и другим считаются наказанием легким. У г-на Спасовича на этот счет есть и другие драгоценные выходки и их много, например:
"Вы слышали, что знаки на локтях образовались почти несомненно только от того, что держали за руки при наказании".
Слышите: только от того! Хорошо же держали, коли додержали до синяков! О, ведь и г-н Спасович не утверждает вполне, что всё это прекрасно и благоуханно; вот, например, еще рассужденьице:
"Они говорят, что это наказание выходит из ряда обыкновенных. Это определение было бы прекрасно, если б мы определили, что такое обыкновенное наказание; но коль скоро этого определения нет, то всякий затруднится сказать, выходило ли оно из ряда обыкновенных (это после-то показания отца, что сек долго, бессознательно и вне себя!!!). Допустим, что это так; что ж это значит? Что наказание это, в большинстве случаев, есть наказание, неприменимое к детям. Но и с детьми могут быть чрезвычайные случаи. Разве вы не допускаете, что власть отеческая может быть, в исключительных случаях, в таком положении, что отец должен употребить более строгую меру, чем обыкновенно, которая не похожа на те обыкновенные меры, которые употребляются ежедневно".
Но вот и всё, что соглашается уступить г-н Спасович. Всё это истязание он, стало быть, сводит лишь "на более строгую меру, чем обыкновенно", - но раскаивается даже и в этой уступке: в конце своей защитительной речи он берет всё это назад и говорит: "Отец судится; за что же? За злоупотребление властью; спрашивается, где же предел этой власти? Кто определит, сколько может ударов и в каких случаях нанести отец, не повреждая при этом наказании организма дитяти?"
То есть не ломающий ему ногу, что ли? А если не ломает ноги, то уж можно всё? Серьезно вы говорите это, г-н Спасович? Серьезно вы не знаете, где предел этой власти и "сколько может ударов и в каких случаях нанести отец"? Если вы не знаете, то я вам скажу, где этот предел! Предел этой власти в том, что нельзя семилетнюю крошку, безответственную вполне, во всех своих "пороках" (которые должны быть исправляемы совсем другим способом), - нельзя, говорю я, это создание, имеющее ангельский лик, несравненно чистейшее и безгрешнейшее, чем мы с вами, г-н Спасович, чем мы с вами и чем все бывшие в зале суда, судившие и осуждавшие эту девочку, - нельзя, говорю я, драть ее девятью рябиновыми "шпицрутенами", и драть четверть часа, не слушая ее криков: "папа, папа!", от которых почти обезумела и пришла в исступление простая, деревенская баба, дворничиха, - нельзя, наконец, по собственному сознанию говорить, что "сек долго, вне себя, бессознательно, как попало!" - нельзя быть вне себя, потому что есть предел всякому гневу и даже на семилетнего безответственного младенца за ягодку чернослива и за сломанную вязальную иголку! Да, искусный защитник, есть предел всему, и если б только я не знал, что вы говорите всё это нарочно, лишь притворяетесь из всех сил, чтоб спасти вашего клиента, то прибавил бы и еще, собственно для вас самих, что есть предел даже всяким "лирам" и адвокатским "отзывчивостям", и предел этот состоит в том, чтоб не договариваться до таких столпов, до которых договорились вы, г-н защитник! Но увы, вы только пожертвовали собою для клиента вашего, и я уже не вправе вам говорить про пределы, а лишь удивляюсь великости вашей жертвы!

V. Геркулесовы Столпы

Но столпы, настоящие геркулесовы столпы, вполне начинаются там, где г-н Спасович договаривается до "справедливого гнева отца".
"Когда обнаружилась в девочке эта дурная привычка, - говорит г-н Спасович (то есть привычка лгать), - присоединившаяся ко всем другим недостаткам девочки, когда отец узнал, что она ворует, то действительно пришел в большой гнев. Я думаю, что каждый из вас пришел бы в такой же гнев, и я думаю, что проследовать отца за то, что он наказал больно, но поделом, свое дитя, - это плохая услуга семье, плохая услуга государству, потому что государство только тогда и крепко, когда оно держится на крепкой семье... Если отец вознегодовал, он был совершенно в своем праве..."
Постойте, г-н защитник, я пока не останавливаю вас на слове "ворует", употребленном вами, но поговоримте немного про эту "справедливость гнева отца". А воспитание с трехлетнего возраста в Швейцарии у де-Комба, у которых, сами же вы свидетельствуете, девочка испортилась и приобрела дурные наклонности? В таких летах чем же она сама-то могла быть виновною в своих дурных привычках и, в таком случае, где тут справедливость гнева отца? Я поддерживаю полную безответственность девочки в этом деле, если даже и допустить, что у ней были дурные привычки, и что бы вы ни говорили, вы не можете оспорить этой безответственности семилетнего ребенка. У ней нет еще и не может быть столько ума, чтоб заметить в себе худое. Ведь вот мы все, а может быть, и вы тоже, г-н Спасович, - ведь не святые же мы, несмотря на то, что у нас ума больше, чем у семилетнего ребенка. Как же вы налагаете на такую крошку такое бремя ответственности, которое, может, и сами-то снести не в силах? "Налагают бремена тяжкие и неудобоносимые", вспомните эти слова. Вы скажете, что мы должны же исправлять детей. Слушайте: мы не должны превозноситься над детьми, мы их хуже. И если мы учим их чему-нибудь, чтоб сделать их лучшими, то и они нас учат многому и тоже делают нас лучшими уже одним только нашим соприкосновением с ними. Они очеловечивают нашу душу одним только своим появлением между нами. А потому мы их должны уважать и подходить к ним с уважением к их лику ангельскому (хотя бы и имели их научить чему), к их невинности, даже и при порочной какой-нибудь в них привычке, - к их безответственности и к трогательной их беззащитности. Вы же утверждаете, напротив, что битье по лицу, в кровь, от отца - и справедливо и не обидно. У ребенка был какой-то струп в носу, и вы говорите:
"Быть может, пощечины ускорили излияние этой крови из струпа золотушного в ноздре, но это вовсе не повреждение: кровь без раны и ушиба вытекла бы немного позже. Таким образом, кровь эта не заключает в себе ничего такого, что могло бы расположить против Кронеберга. В ту минуту, когда он нанес удар, он мог не помнить, мог даже не знать, что у ребенка бывает кровотечение из носу".
"Мог не помнить, не знать!" Да неужто ж вы можете допустить про г-на Кронеберга, что он ударил по больному месту зазнамо? Разумеется, не знал. Итак, вы сами свидетельствуете, что отец не знал о болезни своего ребенка, а между тем поддерживаете право его на битье ребенка. Вы утверждаете, что удары по лицу от отца не обидны. Да, для семилетней крошки, пожалуй, и безобидны, а оскорбление? Об оскорблении нравственном, сердечном вы ничего во всей вашей речи не упомянули, г-н защитник; вы всё время говорили только об одной физической боли. Да и за что били ее по лицу? Где поводы к такому ужасному гневу? Разве это серьезный преступник? Эта девочка, эта преступница сейчас же побежит играть с мальчиками в разбойники. Ведь тут семь лет, всего только семь лет, ведь надобно же это помнить беспрестанно в этом деле, ведь это всё мираж, что вы говорите! А знаете ли вы, что такое оскорбить ребенка? Сердца их полны любовью невинною, почти бессознательною, а такие удары вызывают в них горестное удивление и слезы, которые видит и сочтет бог. Ведь их рассудок никогда не в силах понять всей вины их. Видали ли вы или слыхали ли о мучимых маленьких детях, ну хоть о сиротках в иных чужих злых семьях? Видали ли вы, когда ребенок забьется в угол, чтоб его не видали, и плачет там, ломая ручки (да, ломая руки, я это сам видел) - и ударяя себя крошечным кулачонком в грудь, не зная сам, что он делает, не понимая хорошо ни вины своей, ни за что его мучают, но слишком чувствуя, что его не любят. Я ничего не знаю лично о г-не Кронеберге, я не хочу и не могу вторгаться в душу и в сердце его, его и семьи его, потому что я могу сделать большую несправедливость, не зная его вовсе, и потому сужу единственно лишь по вашим словам и указаниям, г-н защитник. Вы сказали о нем в вашей речи, что он "плохой педагог"; это всё то же, по-моему, что и неопытный отец или, лучше сказать, непривычный отец. Я поясню это: эти создания тогда только вторгаются в душу нашу и прирастают к нашему сердцу, когда мы, родив их, следим за ними с детства, не разлучаясь, с первой улыбки их, и затем продолжаем родниться взаимно душою каждый день, каждый час в продолжение всей жизни нашей. Вот это семья, вот это святыня! Семья ведь тоже созидается, а не дается готовою, и никаких прав и никаких обязанностей не дается тут готовыми, а все они сами собою, одно из другого вытекают. Тогда только это и крепко, тогда только это и свято. Созидается же семья неустанным трудом любви. Вы сознаетесь, впрочем, г-н защитник, что ваш клиент сделал две логические ошибки (только логические?) и что одна из них, между прочим, в том, что он -
"...поступил слишком рьяно, он предполагал, что можно одним разом, одним ударом искоренить всё зло, которое посеяно годами в душу ребенка и годами взращено. Но этого сделать нельзя, надо действовать медленно, иметь терпение".
Клянусь, немного бы его потребовалось, этого терпенья, потому что эта крошка - всего семилетняя! Опять-таки эти семь лет, которые исчезают везде в вашей речи и в ваших соображениях, г-н защитник! "Она воровала, - восклицаете вы, - она крала!"
"25 июля приезжает отец на дачу и в первый раз узнает сюрпризом, что ребенок шарил в сундуке Жезинг, сломал крючок (то есть вязальный крючок, а не замок какой-нибудь) и добирался до денег. Я не знаю, господа, можно ли равнодушно относиться к таким поступкам дочери? Говорят: "За что же? Разве можно так строго взыскивать за несколько штук черносливу, сахару?" Я полагаю, что от чернослива до сахара, от сахара до денег, от денег до банковых билетов путь прямой, открытая дорога!"
Я вам расскажу маленький анекдот, г-н защитник. Сидит за столом отец, добывающий деньги тяжелым трудом. Он сочинитель, так же как и я, он пишет. Вот он положил перо, и к нему подходит его девочка, дочка, шести лет от роду, и начинает говорить ему, чтоб он ей купил новую куклу, а потом коляску, настоящую коляску с лошадьми; она сядет с куколкой и с няней в коляску и поедет к Даше, няниной внучке. "Потом ты вот что купи мне еще, папа..." и т. д. и т. д. - счету не было покупкам. Всё она только что навыдумала и нафантазировала у себя в уголке, играя с куклой. Фантазия у этих шестилетних малюток беспримерная, и это превосходно, в этом их развитие. Отец слушал с улыбкой:
- Ах, Соня, Соня, - сказал он вдруг полушутливо, полугрустно, - накупил бы тебе всего, да негде денег взять; не знаешь ты, как трудно они достаются!
- А ты вот что, папа, сделай, - подхватила Соня с весьма серьезным и конфиденциальным видом, - ты возьми горшочек и возьми лопаточку и пойди в лес, и там покопай под кустиком, вот и накопаешь денег; положи их в горшочек и принеси домой.
Уверяю же вас, что эта девочка весьма и весьма неглупая, но такое понятие она составила себе о том, как добываются деньги.
Неужели вы думаете, что семилетняя далеко ушла от этой шестилетней в понятии о деньгах? Конечно, может быть, уже узнала, что денег нельзя накопать из-под кустика, но откуда они в самом деле достаются, по каким законам, что такое банковые билеты, акции, концессии - вряд ли знает. Помилосердуйте, г-н Спасович, про такую разве можно говорить, что она добиралась до денег? Это выражение и понятие, с ним сопряженное, применимо лишь к взрослому вору, понимающему, что такое деньги и употребление их. Да такая если б и взяла деньги, так это еще не кража вовсе, а лишь детская шалость, то же самое, что ягодка черносливу, потому что она совсем не знает, что такое деньги. А вы нам наставили, что ей уже недалеко до банковых билетов, и кричите, что "это угрожает государству!" Разве можно, разве позволительно после этого допустить мысль, что за такую шалость справедливо и оправдываемо такое дранье, которому подверглась эта девочка. Но она и не шарила в деньгах, она их не брала вовсе. Она только пошарила в сундуке, где лежали деньги, и сломала вязальный крючок, а больше ничего не взяла. Да и незачем ей денег, помилуйте: убежать с ними в Америку, что ли, или снять концессию на железную дорогу? Ведь говорите же вы про банковые билеты: "от сахара недалеко до банковых билетов", почему же останавливаться перед концессиями?
Ну, не столпы это, г-н защитник?
- Она с пороком, она с затаенным скверным пороком...
Подождите, подождите, обвинители! И неужели не нашлось никого, чтоб почувствовать всю невозможность, всю чудовищность этой картины! Крошечную девочку выводят перед людей, и серьезные, гуманные люди - позорят ребенка и говорят вслух о его "затаенных пороках"!.. Да что в том, что она еще не понимает своего позора и сама говорит: "Je suis voleuse, menteuse"? Воля ваша, это невозможно и невыносимо, это фальшь нестерпимая. И кто мог, кто решился выговорить про нее, что она "крала", что она "добиралась" до денег. Разве можно говорить такие слова о таком младенце! Зачем сквернят ее "затаенными пороками" вслух на всю залу? К чему брызнуло на нее столько грязи и оставило след свой навеки? О, оправдайте поскорее вашего клиента, г-н защитник, хотя бы для того только, чтоб поскорее опустить занавес и избавить нас от этого зрелища. Но оставьте нам, по крайней мере, хоть жалость нашу к этому младенцу; не судите его с таким серьезным видом, как будто сами верите в его виновность. Эта жалость - драгоценность наша, и искоренять ее из общества страшно. Когда общество перестанет жалеть слабых и угнетенных, тогда ему же самому станет плохо: оно очерствеет и засохнет, станет развратно и бесплодно...
- Да, оставь я вам жалость, а ну как вы, с большой-то жалости, да осудите моего клиента.
Вот оно положение-то!

VI. Семья И Наши Святыни. Заключительное Словцо Об Одной Юной Школе

В заключение г-н Спасович говорит одно меткое слово:
"В заключение я позволю себе сказать, что, по моему мнению, всё обвинение Кронеберга поставлено совершенно неправильно, т. е. так, что вопросов, которые вам будут предложены, совсем решать нельзя".
Вот это умно; в этом вся суть дела, и от этого вся фальшь дела; но г-н Спасович прибавляет и еще несколько довольно торжественных слов на тему: "Я полагаю: вы все признаете, что есть семья, есть власть отеческая..." Выше он восклицал, что "государство только тогда и крепко, когда оно держится на крепкой семье".
На это и я позволю себе включить одно лишь маленькое словечко, и то лишь мимоходом.
Мы, русские - народ молодой; мы только что начинаем жить, хотя и прожили уже тысячу лет; но большому кораблю большое и плавание. Мы народ свежий, и у нас нет святынь quand mкme. Мы любим наши святыни, но потому лишь, что они в самом деле святы. Мы не потому только стоим за них, чтоб отстоять ими l'Ordre. Святыни наши не из полезности их стоят, а по вере нашей. Мы не станем и отстаивать таких святынь, в которые перестанем верить сами, как древние жрецы, отстаивавшие, в конце язычества, своих идолов, которых давно уже сами перестали считать за богов. Ни одна святыня наша не побоится свободного исследования, но это именно потому, что она крепка в самом деле. Мы любим святыню семьи, когда она в самом деле свята, а не потому только, что на ней крепко стоит государство. А веря в крепость нашей семьи, мы не побоимся, если, временами, будут исторгаемы плевелы, и не испугаемся, если будет изобличено и преследуемо даже злоупотребление родительской власти. Не станем мы защищать эту власть quand mкme. Святыня воистину святой семьи так Крепка, что никогда не пошатнется от этого, а только станет еще святее. Но во всяком деле есть предел и мера, и это мы тоже готовы понять. Я не юрист, но в деле Кронеберга я не могу не признать какой-то глубокой фальши. Тут что-то не так, тут что-то было не то, несмотря на действительную виновность. Г-н Спасович глубоко прав в том месте, где он говорит о постановке вопроса; но, однако, это ничего не разрешает. Может быть, необходим глубокий и самостоятельный пересмотр законов наших в этом пункте, чтоб восполнить пробелы и стать в меру с характером нашего общества. Я не могу решить, что тут нужно, я не юрист...
Но я все-таки восклицаю невольно: да, блестящее установление адвокатура, но почему-то и грустное. Это я сказал вначале и повторяю опять. Так мне кажется, и наверно от того только, что я не юрист; в том вся беда моя. Мне всё представляется какая-то юная школа изворотливости ума и засушения сердца, школа извращения всякого здорового чувства по мере надобности, школа всевозможных посягновений, бесстрашных и безнаказанных, постоянная и неустанная, по мере спроса и требования, и возведенная в какой-то принцип, а с нашей непривычки и в какую-то доблесть, которой все аплодируют. Что ж, неужто я посягаю на адвокатуру, на новый суд? Сохрани меня боже, я всего только хотел бы, чтоб все мы стали немного получше. Желание самое скромное, но, увы, и самое идеальное. Я неисправимый идеалист; я ищу святынь, я люблю их, мое сердце их жаждет, потому что я так создан, что не могу жить без святынь, но всё же я хотел бы святынь хоть капельку посвятее; не то стоит ли им поклоняться? Так или этак, а я испортил мой февральский "Дневник", неумеренно распространившись в нем на грустную тему, потому только, что она слишком поразила меня. Но - il faut avoir le courage de son opinion, и, кажется, эта умная французская поговорка могла бы послужить руководством для многих, ищущих ответов на свои вопросы в сбивчивое время наше.

Март

Глава Первая

I. Верна Ли Мысль. Что "Пусть Лучше Идеалы Будут Дурны, Да Действительность Хороша"?

В "Листке" г-на Гаммы ("Голос" Љ 67) я прочел такой отзыв на мои слова, в февральском "Дневнике", о народе:
"Как бы то ни было, у одного и того же писателя, на расстоянии одного месяца, мы встречаемся с двумя, резко противуположными друг другу мнениями по поводу народа. А ведь это ne водевиль, а картинка передвижной выставки: ведь это приговор над живым организмом; это всё равно что вертеть ножом в теле человека. Из своего действительного или мнимого противоречия г-н Достоевский выгораживается тем, что приглашает нас судить народ "не по тому, чем он есть, а по тому, чем желал бы стать". Народ, видите ли, ужаснейшая дрянь на деле, но зато идеалы у него хороши. Идеалы эти "сильны и святы", и они-то "спасали его в века мучений". Не поздоровится от таких выгораживании! Ведь и сам ад вымощен добрыми намерениями, и г-ну Достоевскому известно, что "вера без дел мертва". Да откуда же стали известны эти идеалы? Какой пророк или сердцевед в состоянии проникнуть или разгадать их, если вся действительность противоречит им и недостойна этих идеалов? Г-н Достоевский оправдывает наш народ в том смысле, что "они немножечко дерут, зато уж в рот хмельного не берут". Но ведь отсюда недалеко и до нравоучения: пусть лучше идеалы будут дурны, да действительность хороша".
В этой выписке всего важнее вопрос г-на Гаммы: "Да откуда же стали известны эти идеалы?" (то есть народные). Положительно отказываюсь отвечать на такой вопрос, ибо, сколько бы мы ни проговорили на эту тему с г-ном Гаммой, мы никогда ни до чего не договоримся. Это спор длиннейший, а для нас важнейший. Есть у народа идеалы или совсем их нет - вот вопрос нашей жизни или смерти. Спор этот ведется слишком уже давно и остановился на том, что одним эти идеалы выяснились как солнце, другие же совсем их не замечают и окончательно отказались замечать. Кто прав - решим не мы, но решится это, может быть, довольно скоро. В последнее время раздалось несколько голосов в том смысле, что у нас не может быть ничего охранительного, потому что у нас "нечего охранять". В самом деле, если нет своих идеалов, то стоит ли тут заботиться и что-нибудь охранять? Что ж, если эта мысль приносит такое спокойствие, то и на здоровье.
"Народ, видите ли, ужаснейшая дрянь, но только идеалы у него хороши". Эту фразу или эту мысль я никогда не высказывал. Единственно, чтоб оговориться в этом, я и отвечаю г-ну Гамме. Напротив, я именно заметил, что и в народе - "есть прямо святые, да еще какие: сами светят и всем нам путь освещают". Они есть, почтенный публицист, есть в самом деле, и блажен - кто может их разглядеть. Думаю, что у меня тут, то есть собственно в этих словах, нет ни малейшей неясности. К тому же неясность не всегда происходит от того, что писатель неясен, а иногда и совсем от противуположных причин...
Что же касается до нравоучения, которым вы кончаете вашу заметку: "Пусть лучше идеалы будут дурны, да действительность хороша", - то замечу вам, что это желание совершенно невозможное: без идеалов, то есть без определенных хоть сколько-нибудь желаний лучшего, никогда не может получиться никакой хорошей действительности. Даже можно сказать положительно, что ничего не будет, кроме еще пущей мерзости. У меня же, по крайней мере, хоть шанс оставлен: если теперь неприглядно, то, при ясно сознаваемом желании стать лучшими (то есть при идеалах лучшего), можно действительно когда-нибудь собраться и стать лучшими. По крайней мере, это вовсе не столь невозможно, как ваше предположение стать лучшими при "дурных" идеалах, то есть при дурных желаниях.
Надеюсь, что на мои несколько слов вы не рассердитесь, г-н Гамма. Останемся каждый при нашем мнении и будем ждать развязки; уверяю вас, что развязка, может быть, вовсе не так отдаленна.

Предыдущая страница 2 Следующая страница


3 Федор Достоевский

II. Столетняя

"В это утро я слишком запоздала, - рассказывала мне на днях одна дама, - и вышла из дому почти уже в полдень, а у меня, как нарочно, скопилось много дела. Как раз в Николаевской улице надо было зайти в два места, одно от другого недалеко. Во-первых, в контору, и у самых ворот дома встречаю эту самую старушку, и такая она мне показалась старенькая, согнутая, с палочкой, только все же я не угадала ее лет; дошла она до ворот и тут в уголку у ворот присела на дворницкую скамеечку отдохнуть. Впрочем, я прошла мимо, а она мне только так мелькнула.
Минут через десять я из конторы выхожу, а тут через два дома магазин, и в нем у меня еще с прошлой недели заказаны для Сони ботинки, я и пошла их захватить кстати, только смотрю, а та старушка теперь уж у этого дома сидит, и опять на скамеечке у ворот, сидит, да на меня и смотрит; я на нее улыбнулась, зашла, взяла ботинки. Ну, пока минуты три-четыре прошло - пошла дальше к Невскому, ан смотрю - моя старушка уже у третьего дома, тоже у ворот, только не на скамеечке, а на выступе приютилась, а скамейки в этих воротах не было. Я вдруг перед ней остановилась невольно: что это, думаю, она у всякого дома садится?
- Устала, - говорю, - старушка?
- Устаю, родненькая, всё устаю. Думаю: тепло, солнышко светит, дай пойду к внучкам пообедать.
- Это ты, бабушка, пообедать идешь?
- Пообедать, милая, пообедать.
- Да ты этак не дойдешь.
- Нет, дойду, вот пройду сколь и отдохну, а там опять встану да пойду.
Смотрю я на нее, и ужасно мне стало любопытно. Старушка маленькая, чистенькая, одежда ветхая, должно быть из мещанства, с палочкой, лицо бледное, желтое, к костям присохшее, губы бесцветные, - мумия какая-то, а сидит - улыбается, солнышко прямо на нее светит;
- Ты, должно быть, бабушка, очень стара, - спрашиваю я, шутя разумеется.
- Сто четыре года, милая, сто четыре мне годика, только всего (это она пошутила)... А ты-то сама куда идешь?
И глядит на меня - смеется, обрадовалась она, что ли, поговорить с кем, только странною мне показалась у столетней такая забота - куда я иду, точно ей это так уж надо.
- Да вот, бабушка, - смеюсь и я, - ботиночки девочке моей в магазине взяла, домой несу.
- Ишь махонькие, башмачки-то, маленькая девочка-то у тебя? Это хорошо у тебя. И другие детки есть?
И опять всё смеется, глядит. Глаза тусклые, почти мертвые, а как будто луч какой-то из них светит теплый.
- Бабушка, хочешь, возьми у меня пятачок, купи себе булочку, - и подаю я ей этот пятачок.
- Чтой-то ты мне пятачок? Что ж, спасибо, я и возьму твой пятачок.
- Так на, бабушка, не взыщи. - Она взяла. Видно, что не просит, не доведена до того, но взяла она у меня так хорошо, совсем не как милостыню, а так, как будто из вежливости или из доброты своего сердца. А впрочем, может, ей и очень понравилось это, потому что кто же с ней, с старушкой, заговорит, а тут еще с ней не только говорят, да еще об ней с любовью заботятся.
- Ну, прощай, - говорю, - бабушка. Дойди на здоровье.
- Дойду, родненькая, дойду. Я дойду. А ты к своей внучке ступай, - сбилась старушка, забыв, что у меня дочка, а не внучка, думала, видно, что уж и у всех внучки. Пошла я и оглянулась на нее в последний раз, вижу, она поднялась, медленно, с трудом, стукнула палочкой и поплелась по улице. Может, еще раз десять отдохнет дорогой, пока дойдет к своим "пообедать". И куда это она ходит обедать? Странная такая старушка".
Выслушал я в то же утро этот рассказ, - да, правда, и не рассказ, а так, какое-то впечатление при встрече с столетней (в самом деле, когда встретишь столетнюю, да еще такую полную душевной жизни?), - и позабыл об нем совсем, и уже поздно ночью, прочтя одну статью в журнале и отложив журнал, вдруг вспомнил про эту старушку и почему-то мигом дорисовал себе продолжение о том, как она дошла к своим пообедать: вышла другая, может быть, очень правдоподобная маленькая картинка.
Внучки ее, а может, и правнучки, да уж так зовет их она заодно внучками, вероятно, какие-нибудь цеховые, семейные, разумеется, люди, не то она не ходила бы к ним обедать, живут в подвале, а может, и цирюльню какую-нибудь снимают, люди, конечно, бедные, но все же, может, питаются и наблюдают порядок. Добрела она к ним, вероятно, уже часу во втором. Ее и не ждали, но встретили, может быть, довольно приветливо.
- А вот и она, Марья Максимовна, входи, входи, милости просим, раба божия!
Старушка входит, посмеиваясь, колокольчик у входа еще долго, резко и тонко звенит. Внучка-то ее, должно быть, жена этого цирюльника, а сам он еще человек нестарый, лет этак тридцати пяти, по ремеслу своему степенен, хотя ремесло и легкомысленное, и, уж разумеется, в засаленном, как блин, сюртуке, от помады, что ль, не знаю, но иначе я никогда не видал "цирюльников", равно как воротник на сюртуке всегда у них точно в муке вывалян. Трое маленьких деточек - мальчик и две девочки - мигом подбежали к прабабушке. Обыкновенно такие уж слишком старенькие старушки всегда как-то очень сходятся с детьми: сами-то уж очень они похожи на детей становятся душевно, иногда даже точь-в-точь. Села старушка; у хозяина не то гость, не то по делу, один тоже, лет сорока, знакомый его, уже уходить собирался. Да племянник к тому же гостит, сын сестры его, парень лет семнадцати, в типографию хочет определиться. Старушка перекрестилась и садится, глядит на гостя:
- Ох, устала! Это кто же такой у вас?
- Это я-то? - отвечает гость, посмеиваясь, - что ж, Марья Максимовна, неужто нас не признали? Третьего-то года по опенки в лес все собирались вместе с вами сходить.
- Ох, уж ты, знаю тебя, надсмешник. Помню тебя, вот только назвать как тебя не припомню, кто ты таков, а помню. Ох, устала я чтой-то.
- Да что ж вы, Марья Максимовна, старушка почтенная, не растете нимало, вот что я тебя спросить хотел, - шутит гость.
- И, ну тебя, - смеется бабушка, видимо, впрочем, довольная.
- Я, Марья Максимовна, человек добрый.
- Ас добрым и поговорить любопытно. Ох, всё-то я задыхаюсь, мать. Пальтецо-то Сереженьке видно уж состроили?
Она указывает на племянника.
Племянник, бутузоватый и здоровый паренек, улыбается во весь рот и надвигается ближе; на нем новенькое серое пальтецо, и он еще не может равнодушно надевать его. Равнодушие придет разве только еще через неделю, а теперь он поминутно смотрит себе на обшлага, на лацканы и вообще на всего себя в зеркало и чувствует к себе особенное уважение.
- Да ты поди, повернись, - стрекочет жена цирюльника. - Смотри-ка, Максимовна, какое построили; ведь шесть рублей как одна копеечка, дешевле, говорят нам у Прохорыча, теперь и начинать не стоит, сами, говорят, потом слезьми заплачете, а уж эдакому износу нет. Вишь материя-то! Да ты повернись! Подкладка-то какая, крепость-то, крепость-то, да ты повернись! Так-то вот и уходят денежки, Максимовна, умылась наша копеечка.
- Ах, мать, уж так теперь дорого стало на свете, что и ни с чем не совместно, лучше б и не говорила ты мне и не расстроивала меня, - с чувством замечает Максимовна, а всё еще дух не может перевести.
- Ну, да и довольно, - замечает хозяин, - закусить бы надо. Что это ты, должно быть, уж очень, вижу я это, пристала, Марья Максимовна?
- Ох, умник, устала, денек-то теплый, солнышко; дай, думаю, их проведаю... что лежать-то. Ох! А дорогой барыньку встретила, молодую, башмачки деткам купила: "Что это ты, старушка, говорит, устала? на-ка тебе пятачок: купи себе булочку..." А я, знаешь, и взяла пятачок-то...
- Да ты, бабушка, всё же отдохни маленечко сперва-наперво, что это сегодня так задыхаешься? - как-то вдруг особенно заботливо проговорил хозяин.
Все на нее смотрят; уж очень бледна она вдруг стала, губы совсем побелели. Она тоже всех оглядывает, но как-то тускло.
- Вот, думаю... пряничков деткам... пятачок-то...
И опять остановилась, опять переводит дух. Все вдруг примолкли, секунд этак на пять.
- Что, бабушка? - наклонился к ней хозяин.
Но бабушка не ответила; опять молчание, и опять секунд на пять. Старушка еще как бы белее стала, а лицо как бы вдруг всё осунулось. Глаза остановились, улыбка застыла на губах; смотрит прямо, а как будто уж и не видит.
- За попом бы!.. - как-то вдруг и торопливо проговорил сзади вполголоса гость.
- Да... не... поздно ли... - бормочет хозяин.
- Бабушка, а бабушка? - окликает старушку жена цирюльника, вдруг вся всполохнувшись; но бабушка неподвижна, только голова клонится набок; в правой руке, что на столе лежит, держит свой пятачок, а левая так и осталась на плече старшего правнучка Миши, мальчика лет шести. Он стоит не шелохнется и большими удивленными глазами разглядывает прабабушку.
- Отошла! - мерно и важно произносит, восклонившись, хозяин и слегка крестится.
- Ведь вот оно! То-то, я вижу, вся клонится, - умиленно и отрывисто произносит гость; он ужасно поражен и на всех оглядывается.
- Ах, господи! Вот ведь! Как же теперь быть-то, Макарыч? Туда, что ль, ее? - щебечет хозяйка торопливо и вся растерявшись.
- Куда туды? - степенно откликается хозяин, - сами здесь справим; родная ты ей аль нет? А пойтить дать знать надо.
- Сто четыре годика, а! - толчется на месте гость, умиляясь все больше и больше. Он даже весь покраснел как-то.
- Да, забывать стала жисть-то в последние годы, - еще важнее и степеннее замечает хозяин, ища фуражку и снимая шинель.
- А ведь за минуту смеялась, как веселилась! Ишь пятачок-то в руке! Пряничков, говорит, о-ох, жисть-то наша!
- Ну, пойдем, что ли, Петр Степаныч, - прерывает гостя хозяин, и оба выходят. По такой, конечно, не плачут. Сто четыре года, "отошла без болезни и непостыдно". Хозяйка послала к соседкам за подмогой. Те прибежали мигом, почти с удовольствием выслушав весть, охая и вскрикивая. Первым делом поставили, разумеется, самоварчик. Дети с удивленным видом забились в угол и издали смотрят на мертвую бабушку. Миша, сколько ни проживет, всё запомнит старушку, как умерла, забыв руку у него на плече, ну а когда он умрет, никто-то на всей земле не вспомнит и не узнает, что жила-была когда-то такая старушка и прожила сто четыре года, для чего и как - неизвестно. Да и зачем помнить: ведь всё равно. Так отходят миллионы людей: живут незаметно и умирают незаметно. Только разве в самой минуте смерти этих столетних стариков и старух заключается как бы нечто умилительное и тихое, как бы нечто даже важное и миротворное: сто лет как-то странно действуют до сих пор на человека. Благослови бог жизнь и смерть простых добрых людей!
А впрочем, так, легкая и бессюжетная картинка. Право, наметишь пересказать из слышанного за месяц что-нибудь позанимательнее, а как приступишь, то как раз или нельзя, или нейдет к делу, или "не всё то говори, что знаешь", а в конце концов остаются всё только самые бессюжетные вещи...

III. "Обособление"

А между тем я пишу "о виденном, слышанном и прочитанном". Хорошо еще, что не стеснил себя обещанием писать обо всем "виденном, слышанном и прочитанном". Да и слышишь-то всё больше странности. Как передавать их, когда всё это само собою лезет врозь и ни за что не хочет сложиться в один пучок! Право, мне всё кажется, что у нас наступила какая-то эпоха всеобщего "обособления". Все обособляются, уединяются, всякому хочется выдумать что-нибудь свое собственное, новое и неслыханное. Всякий откладывает всё, что прежде было общего в мыслях и чувствах, и начинает с своих собственных мыслей и чувств. Всякому хочется начать с начала. Разрывают прежние связи без сожаления, и каждый действует сам по себе и тем только и утешается. Если не действует, то хотел бы действовать. Положим, ужасно многие ничего не начинают и никогда не начнут, но всё же они оторвались, стоят в сторонке, глядят на оторванное место и, сложив руки, чего-то ждут. У нас все чего-то ждут. Между тем ни в чем почти нет нравственного соглашения; всё разбилось и разбивается и даже не на кучки, а уж на единицы. И главное, иногда даже с самым легким и довольным видом. Вот вам наш современный литератор-художник, то есть из новых людей. Он вступает на поприще и знать не хочет ничего предыдущего; он от себя и сам по себе. Он проповедует новое, он прямо ставит идеал нового слова и нового человека. Он не знает ни европейской литературы, ни своей; он ничего не читал, да и не станет читать. Он не только не читал Пушкина и Тургенева, но, право, вряд ли читал и своих, т. е. Белинского и Добролюбова. Он выводит новых героев и новых женщин, и вся новость их заключается в том, что они прямо делают свой десятый шаг, забыв о девяти первых, а потому вдруг очутываются в фальшивейшем положении, в каком только можно представить, и гибнут в назидание и в соблазн читателю. Эта фальшь положения и составляет всё назидание. Во всём этом весьма мало нового, а, напротив, чрезвычайно много самого истрепанного старья; но не в том совсем дело, а в том, что автор совершенно убежден, что сказал новое слово, что он сам по себе, и обособился и, разумеется, этим очень доволен. Этот примерчик, впрочем, старый и маленький, но слышал я и еще на днях рассказ об одном новом слове: был некто "нигилистом", отрицал, пострадал и, после долгих передряг и даже заточений, обрел в сердце своем вдруг религиозное чувство. Что ж, вы думаете, он тотчас сделал? Он мигом "уединился и обособился", нашу христианскую веру тотчас же и тщательно обошел, всё это прежнее устранил и немедленно выдумал свою веру, тоже христианскую, но зато "свою собственную". У него жена и дети. С женой он не живет, а дети в чужих руках. Он на днях бежал в Америку, очень может быть, чтоб проповедовать там новую веру. Одним словом, каждый сам по себе и каждый по-своему, и неужто они только оригинальничают, представляются? Вовсе нет. Нынче у нас момент скорее правдивый, чем рефлекторный. Многие, и, может быть, очень многие, действительно тоскуют и страдают; они в самом деле и серьезнейшим образом порвали все прежние связи и принуждены начинать сначала, ибо свету им никто не дает. А мудрецы и руководители только им поддакивают, иные страха ради иудейского (как-де не пустить его в Америку: в Америку бежать все-таки либерально), а иные так просто наживаются на их счет. Так и гибнут свежие силы. Мне скажут, что это всего два-три факта, которые ничего не означают, что, напротив, всё несомненно тверже прежнего обобщается и соединяется, что являются банки, общества, ассоциации. Но неужели вы и вправду укажете мне на эту толпу бросившихся на Россию восторжествовавших жидов и жидишек? Восторжествовавших и восторженных, потому что появились теперь даже и восторженные жиды, иудейского и православного исповедания. И что же, даже и об них теперь пишут в наших газетах, что они уединяются и что, например, над съездами представителей наших русских поземельных банков смеется вдоволь заграничная пресса по поводу
"... тайных заседаний первых двух съездов, не без иронии спрашивая: каким образом и по какому праву русские поземельно-кредитные учреждения имеют смелость претендовать на доверие публики, когда они своими тайными заседаниями, происходящими за тщательно охраняющими их китайскими стенами, скрывают всё от публики, давая этим ей даже понять, что у них действительно творится что-то недоброе..."
Вот, стало быть, даже и эти господа обособляются и затворяются и замышляют что-то свое и по-своему, а не так, как во всем свете это делается. Впрочем, я о банках вдвинул шутя: не мое пока дело, а я только об обособлении. Как бы мне объяснить эту мысль получше? Кстати, приведу несколько мыслей о наших корпорациях и ассоциациях из одной рукописи, не моей, а мне присланной и нигде не напечатанной. Автор обращается к своим оппонентам в провинции:
"Вы говорите, что артели, ассоциации, корпорации, кооперации, торговые и другие всякие товарищества основаны на врожденном человеку чувстве общительности? Выгораживая русскую артель, которая еще слишком мало исследована, чтобы говорить о ней что-либо положительное, мы думаем, что все эти ассоциации, корпорации и проч. - всё это лишь союзы одних против других, союзы, основанные на чувстве самоохранения, вызванные борьбою за существование; и это мнение наше подтверждается историею возникновения этих союзов, которые заключались сначала бедными и слабыми против богатых и сильных, а потом и эти последние стали пользоваться оружием своих противников. Да, история несомненно свидетельствует, что все эти союзы возникли из братской вражды, основаны не на потребности общения, как вы полагаете, а на чувстве страха за свое существование или же на желании получить барыш, выгоду, пользу, хотя бы и на счет ближнего. Всматриваясь же в устройство всех этих детищ утилитаризма, мы видим, что главная их забота - это устройство надежного контроля каждого за всеми и всех за каждым, - попросту, поголовного шпионства из боязни, как бы кто не надул кого. Все эти ассоциации с их контролем внутри и завистливою ко всему постороннему внешнею деятельностию представляют поразительную параллель с тем, что творится в политическом мире, где взаимные отношения народов характеризуются вооруженным миром, прерываемым кровопролитными схватками, внутренняя же их жизнь - бесконечною борьбою партий. О каком же общении, о какой любви тут может быть речь! Не потому ли все эти учреждения так плохо и прививаются у нас, что мы еще слишком просторно живем, что нам нет еще основания слишком вооружаться друг против друга, что в нас слишком еще много расположения, веры друг к другу, и эти чувства мешают нам устроить такой контроль, такое шпионство друг за другом, как это необходимо при устройстве всех этих ассоциаций, коопераций, торговых в других товариществ, при недостаточности же контроля они идти не могут, они непременно лопаются.
Уж не будем ли мы сокрушаться о таких наших недостатках, сравнительно с нашими более образованными западными соседями?! Нет, мы, по крайней мере, в этих наших недостатках видим наше богатство, видим, что в нас еще действует с некоторой силой то чувство единения, без которого человеческие общества существовать не могут; хотя оно, действуя в людях бессознательно, приводит их как к великим подвигам, так, весьма часто, и к великим порокам. Но в ком это чувство еще не убито, для того всё возможно, лишь бы оно, это чувство, из бессознательного, из инстинкта, обратилось в силу сознанную, в такую, которая не бросала бы нас в ту или другую сторону, по слепому капризу случая, а направлялась бы нами к достижению разумных целей; без этого же чувства единения, взаимной любви, общения людей между собою, немыслимо ничто великое, потому что немыслимо и само общество".
То есть автор, видите ли, может быть, и не совсем уж так проклинает ассоциации и корпорации, а он только утверждает, что их теперешний главный принцип состоит всего лишь только в утилитаризме да еще в шпионстве и что это вовсе не есть единение людей. Всё это молодо, свежо, теоретично, непрактично, но в принципе совершенно верно и написано не только искренно, но с страданием и болением. И заметьте всеобщую черту: всё дело у нас теперь в первом шаге, в практике, а все, все до единого, кричат и заботятся лишь о принципах, так что практика поневоле попалась в руки одним иудеям. История рукописи, из которой взял я вышеприведенную выдержку, следующая. Почтенный автор ее (не знаю только, молодой ли человек или из молодых стариков) напечатал одну небольшую заметку в одном губернском издании, а редакция губернского издания, поместив его заметку, сделала рядом и свою оговорку, отчасти с ним не согласную. Затем, когда автор заметки написал в опровержение этой, с ним не согласной, оговорки уже целую статью (впрочем, не очень большую), то редакция губернского издания отказалась поместить у себя эту статью под предлогом, что это "скорее проповедь, чем статья". Тогда автор обратился ко мне письмом и, посылая мне эту отказанную статью, просил меня, чтоб я ее прочел, вникнул и сказал об ней, в "Дневнике", мое мнение. Во-первых, я благодарю за доверие к моему мнению, а во-вторых - благодарю за статью, потому что она доставила мне чрезвычайное удовольствие: я редко читал что-нибудь логичнее, и хоть я всю статью поместить не могу, но предыдущую выдержку сделал с намерением, которого и не потаю: дело в том, что у автора ее, хлопочущего об истинном единении людей, я нашел чрезвычайно тоже "обособленный" в своем роде размах, и именно в тех частях рукописи, которые я не рискну приводить, до того обособленный, что даже редко и встречается; так что не статья одна, а и сам уже автор ее как бы подтверждает мою мысль об "обособлении" единиц и чрезвычайном, так сказать, химическом разложении нашего общества на составные его начала, наступившем вдруг в наше время.
Прибавлю, однако, что если все теперь "сами от себя и сами по себе", то не без связи же, однако, и с предыдущим. Напротив, связь эта должна существовать непременно, хотя бы и всё казалось разрозненным и друг друга не понимающим, и проследить эту связь всего бы любопытнее. Одним словом, хоть и старо сравнение, но наше русское интеллигентное общество всего более напоминает собою тот древний пучок прутьев, который только и крепок, пока прутья связаны вместе, но чуть лишь расторгнута связь, то весь пучок разлетится на множество слабых былинок, которые разнесет первый ветер. Так вот этот-то пук у нас теперь и рассыпался. Что ж, неужели не правда, что правительство наше, за всё время двадцатилетних реформ своих, не нашло у нас всей поддержки интеллигентных сил наших? Напротив, не ушла ли огромная часть молодых, свежих и драгоценных сил в какую-то странную сторону, в обособление с глумлением и угрозой, и именно опять-таки из-за того, чтоб вместо первых девяти шагов ступить прямо десятый, забывая притом, что десятый-то шаг, без предшествовавших девяти, уж во всяком случае обратится в фантазию, даже если б он и значил что-нибудь сам по себе. Всего обиднее, что понимает что-нибудь в этом десятом шаге, может быть, всего только один из тысячи отщепенцев, а остальные слышали, как в колокола звонят. В результате пусто: курица болтуна снесла. Видали ль вы в знойное лето лесной пожар? Как жалко смотреть и какая тоска! сколько напрасно гибнет ценного материала, сколько сил, огня и тепла уходит даром, бесследно и бесполезно.

IV. Мечты О Европе

"А в Европе, а везде, разве не то же, разве не обратились в грустный мираж все соединяющие тамошние силы, на которые и мы так надеялись; разве не хуже еще нашего тамошнее разложение и обособление?" Вот вопрос, который не может миновать русского человека. Да и какой истинный русский не думает прежде всего о Европе?
Да, на вид там, пожалуй, еще хуже нашего; разве только историческая причинность обособлении виднее; но тем, пожалуй, там и безотраднее. Именно в том, что у нас труднее всего добраться до какой-нибудь толковой причины и выследить все концы наших порванных нитей, - именно в этом и заключается для нас как бы некоторое утешение: разберут под конец, что растрата сил незрелая и ни с чем несообразная, наполовину искусственная и вызванная, и, в конце концов, может быть, и захотят согласиться. Так что всё же есть надежда, что пучок опять соберется. Там же, в Европе, уже никакой пучок не свяжется более; там всё обособилось не по-нашему, а зрело, ясно и отчетливо, там группы и единицы доживают последние сроки и сами знают про то; уступить же друг другу не хотят ничего и скорее умрут, чем уступят.
Кстати, у нас все теперь говорят о мире. Все предрекают мир долгий, всюду видят горизонт ясный, союзы и новые силы. Даже в том, что установилась в Париже республика, видят мир; даже в том, что республику эту устанавливал Бисмарк, - и в том видят мир. В согласии великих восточных держав бесспорно видят великие залоги мира, а иные из газет наших так даже и в герцеговинской теперешней смуте, вдруг, вместо недавних своих же тревог, стали замечать несомненные признаки прочности европейского мира (уже не потому ли, кстати, что ключ и к герцеговинскому вопросу очутился тоже в Берлине и тоже в шкатулке у князя Бисмарка?). Но больше всего у нас рады французской республике. Кстати, почему Франция всё еще продолжает стоять на первом плане в Европе, несмотря на победивший ее Берлин? Самое малейшее событие во Франции возбуждает в Европе до сих пор более симпатии и внимания, чем иногда даже крупное берлинское. Бесспорно потому, что страна эта - есть страна всегдашнего первого шага, первой пробы и первого почина идей. Вот почему все оттуда ждут несомненно и "начала конца": кто же прежде всех шагнет этот роковой и конечный шаг, как не Франция?
Вот почему, может быть, в этой "передовой" стране и определилось всего более самых непримиримых "обособлении". Мир там совсем невозможен, до самого "конца". Приветствуя республику, все в Европе утверждали, что она уже тем одним необходима для Франции и для Европы, что только при ней невозможна будет "война возмездия" с Германией и что только одна республика, из всех еще недавно претендовавших на Францию правительств, не рискнет и не захочет предпринять его. А между тем это всё мираж - и республика провозглашена именно для войны, если не с Германией, то с еще более опасным соперником, - соперником и врагом всей Европы, - коммунизмом, и этот соперник теперь, при республике, восстанет гораздо раньше, чем было бы при всяком другом правительстве! Всякое другое правительство вошло бы с ним в соглашение и тем отдалило бы развязку, а республика ничего не уступит ему и даже сама вызовет и принудит его на бой первая. Итак, пусть не утверждают, что "республика - это мир". В самом деле, кто провозгласил в этот раз республику? Всё буржуа и мелкие собственники. Давно ль они сделались такими республиканцами, и не они ль доселе более всего боялись республики, видя в ней лишь одну неурядицу и один шаг к страшному для них коммунизму? Конвент, в первую революцию, раздробил во Франции крупную собственность эмигрантов и церкви на мелкие участки и стал продавать их, ввиду беспрерывного тогдашнего финансового кризиса. Эта мера обогатила огромную часть французов и дала ей возможность уплатить, через восемьдесят лет, пять миллиардов контрибуции, почти не поморщившись. Но, способствовав временному благосостоянию, мера эта на страшно долгое время парализовала стремления демократические, безмерно умножив армию собственников и предав Францию безграничному владычеству буржуазии - первого врага демоса. Без этой меры не удержалась бы ни за что буржуазия столь долго во главе Франции, заместив собою прежних повелителей Франции - дворян. Но вследствие того ожесточился и демос уже непримиримо; сама же буржуазия извратила естественный ход стремлений демократических и обратила их в жажду мести и ненависти. Обособление партий дошло до такой степени, что весь организм страны разрушился окончательно, даже до устранения всякой возможности восстановить его. Если еще держится до сих пор Франция как бы в целом виде, то единственно по тому закону природы, по которому даже и горсть снега не может растаять раньше определенного на то срока. Вот этот-то призрак целости несчастные буржуа, а с ними и множество простодушных людей в Европе, продолжают еще принимать за живую силу организма, обманывая себя надеждой и в то же время трепеща от страха и ненависти. Но в сущности единение исчезло окончательно. Олигархи имеют в виду лишь пользу богатых, демократия лишь пользу бедных, а об общественной пользе, пользе всех и о будущем всей Франции там уж никто теперь не заботится, кроме мечтателей социалистов и мечтателей позитивистов, выставляющих вперед науку и ждущих от нее всего, то есть нового единения людей и новых начал общественного организма, уже математически твердых и незыблемых. Но наука, на которую столь надеются, вряд ли в состоянии взяться за это дело сейчас. Трудно представить, чтоб она уже настолько знала природу человеческую, чтоб безошибочно установить новые законы общественного организма; а так как это дело не может колебаться и ждать, то представляется сам собою вопрос: готова ли наука к такой задаче сейчас, если б даже эта задача и не превышала сил ее в дальнейшем будущем ее развитии? (О том, что задача эта несомненно превышает силы науки человеческой, даже и во всем будущем ее развитии, - мы пока утверждать уклонимся.) Так как наука сама наверно отвечать на такой призыв откажется, то отсюда ясно, что всем движением демоса управляют во Франции (да и везде во всем мире) пока лишь мечтатели, а мечтателями - всевозможные спекулянты. Да и в самой науке разве нет мечтателей? Правда, мечтатели овладели движением даже по праву, ибо они одни во всей Франции заботятся об единении всех и о будущем, а стало быть, к ним как бы нравственно и переходит преемство во Франции, несмотря на всю их видимую слабость и фантастичность, и это все чувствуют. Но ужаснее всего то, что тут, помимо всего фантастичного, явилось рядом и стремление самое жестокое и бесчеловечное и уже не фантастическое, а реальное и исторически неминуемое. Всё оно выражается в поговорке: "Ote toi de lа, que je m'y mette" (Прочь с места, я стану вместо тебя!). У миллионов демоса (кроме слишком немногих исключений) на первом месте, во главе всех желаний, стоит грабеж собственников. Но нельзя винить нищих: олигархи сами держали их в этой тьме и до такой степени, что, кроме самых ничтожных исключений, все эти миллионы несчастных и слепых людей, без сомнения, в самом деле и наивнейшим образом думают, что именно через этот-то грабеж они и разбогатеют и что в том-то и состоит вся социальная идея, об которой им толкуют их вожаки. Да и где им понять их предводителей мечтателей или какие-либо там пророчества о науке? Тем не менее они победят несомненно, и если богатые не уступят вовремя, то выйдут страшные дела. Но никто не уступит вовремя, - может быть и от того, впрочем, что уже прошло время уступок. Да нищие и не захотят их сами, не пойдут ни на какое теперь соглашение, даже если б им всё отдавали: они всё будут думать, что их обманывают и обсчитывают. Они хотят расправиться сами.
Бонапарты тем и держались, что обещали возможность соглашения с ними и делали даже микроскопические к тому попытки, всегда, однако, коварные и неискренние. Но олигархи в них разуверились, да и демос им не верит ни капли. Что же до правительства королей (старшей линии), то те могут выставить пролетариям, как спасение, в сущности лишь одну римско-католическую веру, которую не только демос, но и огромное большинство Франции давно уже не знает, да и знать не хочет. Говорят даже, что между пролетариями с чрезвычайною силою развивается в последнее время спиритизм, по крайней мере в Париже. Младшая же линия королей (орлеанская) стала ненавистна даже самой буржуазии, хотя некоторое время эту фамилию и считали как бы естественною предводительницею французских собственников. Но неспособность их стала для всех очевидною. Тем не менее собственникам надо было спасать себя, им надо было непременно и как можно скорее приискать себе предводителя для великой и последней битвы с страшным грядущим врагом. Сознание и инстинкт шепнули им на этот раз верный секрет, и они выбрали республику.
Есть такой политический, а пожалуй, и естественный, закон природы, который состоит в том, что два сильные и ближайшие друг к другу соседа, как бы ни были дружны, всегда кончат желанием истребить один другого и, рано ли, поздно ли, приведут это желание в действие. (Об этом правиле сильного соседства можно бы было и нам, русским, поболее подумать.) "От красной республики прямой переход к коммунизму" - вот эта-то мысль и устрашала до сих пор французов-собственников, и столько времени должно было пройти, пока они вдруг, в огромном большинстве, теперь догадались, что ближайшие-то соседи и будут самыми ожесточенными врагами, уже из одного только принципа самосохранения. В самом деле, несмотря на столь близкое соседство красной республики с коммунизмом, - что, на деле, может быть враждебнее и радикально-противуположнее коммунизму, как не республика, даже хотя бы кровавая республика 93 года? В республике прежде всего республиканская форма и "la rйpublique avant tout, avant la France". В республике вся надежда лишь на форму: пусть будет "Мак-Магония" вместо Франции, но пусть только она называется республикой, - вот характеристика теперешней "победы" республиканцев во Франции. Итак, в форме ищут спасения. С другой стороны, какое дело коммунизму до республиканской формы, когда он в основе своей отрицает не только всякую форму правления, но и само государство, но и всё современное общество? Эту прямую противоположность, этот взаимный антитез двух сил нужно было восемьдесят лет сознавать массе французов, но наконец-то она сознала его и - утвердила республику: врагу выставила наконец самого опаснейшего и самого естественного ему соперника. Не захочет ни за что республика, перейдя в коммунизм, уничтожиться. В сущности республика есть самое естественное выражение и форма буржуазной идеи, да и вся буржуазия-то французская есть дитя республики, создалась и организовалась лишь республикой, в первую революцию. Таким образом, обособление совершилось окончательно. Скажут, что война еще далеко. Вряд ли так далеко. Может быть, даже и лучше не желать отдаления развязки. Уж и теперь социализм проел Европу, а к тому времени уже подточит всё окончательно. Князь Бисмарк про это знает, но слишком по-немецки надеется на кровь и железо. Но что тут сделаешь кровью и железом?

V. Сила Мертвая И Силы Грядущие

Скажут: но всё-таки теперь, сейчас, нет ни малейшей причины тревожиться, всё ясно, всё светло: во Франции "Мак-Магония", на Востоке великое соглашение держав, военные бюджеты увеличиваются непомерно и повсеместно, - как же не мир?
А папа? Ведь он сегодня-завтра умрет и - что тогда будет? Неужели римское католичество согласится умереть с ним имеете для компании? О, никогда оно так не жаждало жить как теперь! Впрочем, наши пророки разве могут не смеяться над папой? Вопрос о папе у нас даже и не ставится вовсе и обращен ни во что. А между тем это "обособление" слитком огромное и слишком полное самых необъятных и невместимых желаний, чтоб согласиться отказаться от них ради мира всего мира. Да и для чего, в угоду чему отказаться? Ради человечества, что ли? Оно давно уже считает себя выше всего человечества. До сих пор оно блудодействовало лишь с сильными земли и надеялось на них до последнего срока. Но срок этот пришел теперь, кажется, окончательно, и римское католичество несомненно бросит властителей земных, которые, впрочем, сами ему изменили и давно уже в Европе затеяли на него всеобщую травлю, а теперь, в наши дни, уже окончательно организовавшуюся. Что ж, римское католичество и не такие повороты проделывало: раз, когда надо было, оно, не задумавшись, продало Христа за земное владение. Провозгласив как догмат, "что христианство на земле удержаться не может без земного владения папы", оно тем самым провозгласило Христа нового, на прежнего не похожего, прельстившегося на третье дьяволово искушение, на царства земные: "Всё сие отдам тебе, поклонися мне!" О, я слышал горячие возражения на эту мысль; мне возражали, что вера и образ Христов и поныне продолжают еще жить в сердцах множества католиков во всей прежней истине и во всей чистоте. Это несомненно так, но главный источник замутился и отравлен безвозвратно. К тому же Рим слишком еще недавно провозгласил свое согласие на третье дьяволово искушение в виде твердого догмата, а потому всех прямых последствий этого огромного решения нам еще заметить нельзя было. Замечательно, что провозглашение этого догмата, это открытие "всего секрета", произошло именно в то самое мгновение, когда объединенная Италия стучалась уже в ворота Рима. У нас многие тогда над этим смеялись: "Сердит, да не силен..." Только навряд ли не силен. Нет, такие люди, способные на такие решения и повороты, не могут умереть без боя. Возразят, что это и всегда так было в католичестве, по крайней мере подразумевалось, и что, стало быть, вовсе не было никакого переворота. Да, но всегда был секрет: папа много веков делал вид, что доволен крошечным владеньицем своим, Папскою областью, но всё это лишь единственно для аллегории; главное же в том, что в этой аллегории неизменно таилось зерно главной мысли, с несомненной и всегдашней надеждой папства, что зерно это разовьется в будущем в пышное древо и осенит им всю землю. И вот, в самое последнее мгновение, когда отнимали от него последнюю десятину его земного владения, владыка католичества, видя смерть свою, вдруг восстает и изрекает всю правду о себе всему миру: "Это вы думали, что я только титулом государя Папской области удовольствуюсь? Знайте же, что я всегда считал себя владыкой всего мира и всех царей земных, и не духовным только, а земным, настоящим их господином, властителем и императором. Это я - царь над царями и господин над господствующими, и мне одному принадлежат на земле судьбы, времена и сроки; и вот я всемирно объявляю это теперь в догмате моей непогрешимости". Нет, тут сила; это величаво, а не смешно; это - воскрешение древней римской идеи всемирного владычества и единения, которая никогда и не умирала в римском католичестве; это Рим Юлиана Отступника, но не побежденного, а как бы победившего Христа в новой и последней битве. Таким образом продажа истинного Христа за царства земные совершилась.
И в римском католичестве она совершится и закончится и на деле. Повторяю, у этой страшной армии слишком вострые глаза, чтобы не разглядеть наконец, где теперь настоящая сила, на которую бы ей опереться. Потеряв союзников царей, католичество несомненно бросится к демосу. У него десятки тысяч соблазнителей, премудрых, ловких, сердцеведов и психологов, диалектиков и исповедников, а народ всегда и везде был прямодушен и добр. К тому же во Франции, а теперь так даже и во многих местах Европы, народ хоть и ненавидит веру и презирает ее, но всё же Евангелия не знает совсем, по крайней мере во Франции. Все эти сердцеведы и психологи бросятся в народ и понесут ему Христа нового, уже на всё согласившегося, Христа, объявленного на последнем римском нечестивом соборе. "Да, друзья и братья наши, - скажут они, - всё, об чем вы хлопочете, - всё это есть у нас для вас в этой книге давно уже, и ваши предводители всё это украли у нас. Если же до сих пор мы говорили вам немного не так, то это потому лишь, что до сих пор вы были еще как малые дети и вам рано было узнавать истину, но теперь пришло время и вашей правды. Знайте же, что у папы есть ключи святого Петра и что вера в бога есть лишь вера в папу, который на земле самим богом поставлен вам вместо бога. Он непогрешим, и дана ему власть божеская, и он владыка времен и сроков; он решил теперь, что настал и ваш срок. Прежде главная сила веры состояла в смирении, но теперь пришел срок смирению, и папа имеет власть отменить его, ибо ему дана всякая власть. Да, вы все братья, и сам Христос повелел быть всем братьями; если же старшие братья ваши не хотят вас принять к себе как братьев, то возьмите палки и сами войдите в их дом и заставьте их быть вашими братьями силой. Христос долго ждал, что развратные старшие братья ваши покаются, а теперь он сам разрешает вам провозгласить: "Fraternitй ou la mort" (Будь мне братом или голову долой)! Если брат твой не хочет разделить с тобой пополам свое имение, то возьми у него всё, ибо Христос долго ждал его покаяния, а теперь пришел срок гнева и мщения. Знайте тоже, что вы безвинны во всех бывших и будущих грехах ваших, ибо все грехи ваши происходили лишь от вашей бедности. И если вам уже возвещали про это, еще прежде, ваши бывшие предводители и учители, то знайте, что хоть они и правду вам говорили, но власти не имели вам возвещать ее раньше срока, ибо власть эту имеет только один папа от самого бога, а доказательство в том, что эти учители ваши ни до чего вас путного не довели, кроме казней и пущих бедствий, и что всякое начинание их погибало само собой; да к тому же они все мошенничали, чтоб, опираясь на вас, показаться сильными и потом продать себя подороже врагам вашим. А папа вас не продаст, потому что над ним нет сильнейшего, и сам он первый из первых, только веруйте, да и не в бога, а только в папу и в то, что лишь он один есть царь земной, а прочие должны исчезнуть, ибо и им срок пришел. Радуйтесь же теперь и веселитесь, ибо теперь наступил рай земной, все вы станете богаты, а через богатство и праведны, потому что все ваши желания будут исполнены, и у вас будет отнята всякая причина ко злу". Слова эти льстивые, но без сомнения демос примет предложение: он разглядит в неожиданном союзнике объединяющую великую силу, на всё соглашающуюся и ничему не мешающую, силу действительную и историческую, вместо предводителей, мечтателей и спекулянтов, в практические способности которых, а иногда и в честность, он и теперь сплошь да рядом не верует. Тут же вдруг и точка приложения силы готова, и рычаг дают в руки, стоит лишь налечь всей массой и повернуть. А народ ли не повернет, он ли не масса? А в довершение ему дают опять веру и успокоивают тем сердца слишком многих, ибо слишком многие из них давно уже чувствовали тоску без бога...
Я уже раз говорил обо всем этом, но говорил мельком в романе. Пусть мне простят мою самонадеянность, но я уверен, что всё это несомненно осуществится в Западной Европе, в той или другой форме, то есть католичество бросится в демократию, в народ и оставит царей земных за то, что те сами его оставили. Все власти в Европе тоже его презирают, потому что оно на вид теперь слишком бедно и слишком побеждено, но всё же не представляют его себе в таком комическом виде и положении, в каком столь простодушно представляется оно нашим политическим публицистам. А, однако, не стал бы, например, Бисмарк так преследовать его, если б не почувствовал в нем страшного, ближайшего и скорого врага в будущем. Князь Бисмарк человек слишком гордый, чтоб напрасно тратить столько силы с комически бессильным врагом. Но папа сильнее его. Повторяю: теперь папство есть, может быть, самое страшное "обособление" из всех грозящих миру всего мира. А грозит миру многое. И никогда еще Европа не была начинена такими элементами вражды, как в наше время. Точно всё подкопано и начинено порохом и ждет только первой искры...
"Да нам-то что? Это всё там в Европе, a не y нас?" А нам то что, к нам же ведь и застучится Европа и закричит, чтоб мы шли спасать ее, когда пробьет последний час ее "теперешнему порядку вещей". И она потребует нашей помощи как бы по праву, потребует с вызовом и приказанием; она скажет нам, что и мы Европа, что и у нас, стало быть, такой же точно "порядок вещей", как и у них, что недаром же мы подражали им двести лет и хвастались, что мы европейцы, и что, спасая ее, мы, стало быть, спасем и себя. Конечно, мы, может быть, и не расположены бы были решить дело единственно в пользу одной стороны, но под силу ли нам будет такая задача и не отвыкли ль мы давно от всякой мысли о том, в чем заключается наше настоящее "обособление" как нации и в чем настоящая наша роль в Европе? Мы не только не понимаем теперь подобных вещей, но и вопросов таких не допускаем, и слушать об них считаем за глупость и за отсталость нашу. И если действительно Европа постучится к нам за тем, чтоб мы вставали и шли спасать ее l'Ordre, то, может быть, тогда-то лишь в первый раз мы и поймем, все вдруг разом, до какой степени мы всё время не похожи были на Европу, несмотря на всё двухсотлетнее желание и мечты наши стать Европой, доходившие у нас до таких страстных порывов. А пожалуй, не поймем и тогда, ибо будет поздно. А если так, то уж, конечно, не поймем и того, чего Европе от нас надо, чего она у нас просит и чем действительно мы могли бы помочь ей? И не пойдем ли мы, напротив, усмирять врага Европы и ее порядка тем же самым железом и кровью, как и князь Бисмарк? О, тогда, в случае такого подвига, мы уже смело могли бы поздравить себя вполне европейцами.
Но всё это впереди, всё это такие фантазии, а теперь всё так ясно, ясно!

Глава Вторая

I. Дон Карлос И Сэр Уаткин. Опять Признаки "Начала Конца"

Я с большим любопытством прочел о въезде дона Карлоса в Англию. Всегда говорят, что действительность скучна, однообразна; чтобы развлечь себя, прибегают к искусству, к фантазии, читают романы. Для меня, напротив: что может быть фантастичнее и неожиданнее действительности? Что может быть даже невероятнее иногда действительности? Никогда романисту не представить таких невозможностей, как те, которые действительность представляет нам каждый день тысячами, в виде самых обыкновенных вещей. Иного даже вовсе и не выдумать никакой фантазии. И какое преимущество над романом! Попробуйте, сочините в романе эпизод, хоть с присяжным поверенным Куперником, выдумайте его сами, и критик в следующее же воскресенье, в фельетоне, докажет вам ясно и непобедимо, что вы бредите и что в действительности этого никогда не бывает и, главное, никогда и не может случиться, потому-то и потому-то. Кончится тем, что вы сами со стыдом согласитесь. Но вот вам приносят "Голос", и вдруг в нем вы читаете весь эпизод об нашем стрелке и - и что же: сначала вы читаете с удивлением, с ужасным удивлением, даже так, что, пока читаете, вы ничему не верите; но чуть вы прочитали до последней точки, вы откладываете газету и вдруг, сами не зная почему, разом говорите себе: "Да, всё это непременно так и должно было случиться". А иной так даже прибавит: "Я это предчувствовал". Почему такая разница в впечатлениях от романа и от газеты - не знаю, но такова уж привилегия действительности.
Дон Карлос, спокойно и торжественно въезжающий гостем в Англию, после крови и резни "во имя короля, веры и богородицы" - вот еще фигура, вот еще обособление! Ну можно ли выдумать что-нибудь подобное самому? Кстати, помните ли вы эпизод, два года назад, с графом Шамбором (Генрих V)? Это - тоже король, легитимист и тоже отыскивал свой престол во Франции, в одно и то же время, как дон Карлос в Испании. Они даже могут считаться друг другу родственниками, одной фамилии и одного корня, но какая разница! Один - твердо замкнувшийся в своих убеждениях, фигура меланхолическая, изящная, человечная. Граф Шамбор, в самый роковой момент, когда действительно мог стать королем (конечно, на мгновение), - не прельстился ничем, не отдал своего "белого знамени" и тем доказал, что он великодушный и истинный рыцарь, почти Дон-Кихот, древний рыцарь с обетом целомудрия и нищеты, достойная фигура, чтоб величаво заключить собою свой древний род королей. (Величаво и только разве капельку смешно, но без смешного и не бывает жизни.) Он отверг власть и трон единственно потому, что хотел стать королем Франции не для себя только, а для ее же спасения, а так как, по его взгляду, спасение не согласовалось с уступками, которые от него требовались (уступками очень возможными), то он и не захотел царствовать. Какая разница с недавним Наполеоном, пройдохой и пролетарием, обещавшим всё, отдававшим всё и надувшим всех, только чтоб достигнуть власти. Я сейчас приравнял графа Шамбора к Дон-Кихоту, но я выше похвалы не знаю. Кто это, Гейне что ли, рассказывал, как он, ребенком, плакал, обливаясь слезами, когда, читая Дон-Кихота, дошел до того места, как победил его презренный и здравомыслящий цирюльник Самсон Караско. Во всем мире нет глубже и сильнее этого сочинения. Это пока последнее и величайшее слово человеческой мысли, это самая горькая ирония, которую только мог выразить человек, и если б кончилась земля, и спросили там, где-нибудь, людей: "Что вы, поняли ли вашу жизнь на земле и что об ней заключили?" - то человек мог бы молча подать Дон-Кихота: "Вот мое заключение о жизни и - можете ли вы за него осудить меня?" Я не утверждаю, что человек был бы прав, сказав это, но...
Дон Карлос, родственник графа Шамбора, тоже рыцарь, но в этом рыцаре виден Великий Инквизитор. Он пролил реки крови ad majorem gloriam Dei и во имя богородицы, кроткой молельщицы за людей, "скорой заступницы и помощницы", как именует ее народ наш. Ему тоже, как и графу Шамбору, делали предложения, - и он тоже отверг их. Это, кажется, случилось вскоре после Бильбао и сейчас после его большой победы, когда в сражении погиб главнокомандующий мадритской армии. Тогда к нему засылали узнать из Мадрита: "Что бы он сказал, если б его впустили в Мадрит, и не даст ли он хоть какой-нибудь программки для возможного начатия переговоров?" Но он надменно отклонил всякую мысль о переговорах, и, конечно, не из одной надменности, а тоже из глубоко засевшего в душе принципа: не мог он признать в засылавших воюющей стороны, и не мог он, "Король", входить в какие бы то ни было соглашения с "революцией"! Сжато, полусловом, но ясно, он дал знать, что "король сам знает, что надо ему сделать, когда достигнет своей столицы", и больше ничего не прибавил. От него, разумеется, тотчас же отвернулись и вскорости позвали короля Альфонса. Благоприятная минута была потеряна, но он продолжал воевать; он писал манифесты высоким и величавым слогом, и сам, первый, в них верил вполне; он надменно и величаво расстреливал своих генералов "за измену" и усмирял бунты своих измучившихся солдат и, надо ему отдать справедливость, как воину, - воевал до самого последнего вершка земли. Теперь он, уезжая из Франции в Англию, объявил в мрачном и гордом письме к французским друзьям своим, что "доволен их службой и поддержкой, что, служа ему, они служили себе, и что он всегда готов опять обнажить свой меч на призыв несчастной страны своей". Не беспокойтесь, он еще явится. Кстати, этим письмом к "друзьям" хоть капельку да объясняется загадка: на какие средства и на чьи деньги этот ужасный человек (молодой и прекрасный, говорят, собой) так долго и упорно мог вести войну? Друзья-то, стало быть, и сильны и многочисленны. Кто бы такие? Вероятнее всего, что его наиболее поддерживала католическая церковь, как последнюю свою надежду из королей. А то никакие друзья не могли бы собрать ему столько миллионов.
Заметьте, что этот человек, гордо и резко отвергнувший всякое соглашение с "революцией", поехал в Англию и отлично знал прежде, что поедет искать гостеприимства в этой свободомыслящей и вольной стране, революционной - по его понятиям; какое, однако, совмещение понятий! И вот при въезде его в Англию и случился с ним маленький, но характерный эпизод. Сел он в Булони на пароход, чтоб высадиться в Фокстоне; но на этом же пароходе ехали в Англию тоже гости, члены Булонского муниципалитета, приглашенные англичанами на мирное торжество открытия новой железнодорожной станции в Фокстоне. Этих гостей, в числе которых был и депутат от департамента Па-де-Кале, ожидала на английском берегу, чтоб приветствовать их, толпа англичан, власти, нарядные дамы, корпорации и депутации разных обществ с знаменами и с музыкой. Тут случился один член парламента, сэр Эдуард Уаткин, в сопровождении двух других членов парламента. Узнав, что между пассажирами прибыл дон Карлос, он мигом пошел к нему представиться и засвидетельствовать свое почтение; он проводил его со всею вежливостью до станции и усадил в вагон в отдельное закрытое купе. Но остальная публика была не так вежлива; при виде дона Карлоса, когда он проходил и садился в вагон, раздались свистки и шиканье. Такое поведение соотечественников глубоко оскорбило сэра Уаткина. Он, впрочем, сам это описал в газете и по возможности смягчил отзыв о невежливом приеме "гостя". Он рассказывает, что всему виною лишь один нечаянный случай, а то всё обошлось бы иначе:
"...В минуту (повествует он), когда мы входили на платформу и дон Карлос приподнимал шляпу в ответ на возгласы нескольких человек, приветствовавших его, ветер развил знамя ассоциации Odd Fellows, и на этом знамени появилось изображение Милосердия, покровительствующего детям, с девизом: "Не забудьте вдов и сирот!" Эффект был быстрый и поразительный: в толпе раздался ропот, но он выражал скорее печаль, чем порывы гнева. Хоть я и сожалею о происшедшем, но должен сказать, что ни один народ, собравшийся на веселое празднество и внезапно очутившийся лицом к лицу с главным актером кровопролитной и братоубийственной войны, не выказал бы столько вежливости, сколько выказало оной громадное большинство фокстонской публики".
Какая своеобразность взгляда, какая твердость своего мнения и какая ревнивая гордость за свой народ! Может быть, многие из наших либералов сочли бы поведение сэра Уаткина чуть не за низость, за низкие чувства заискивания перед знаменитым человеком, за мелкое вылезание вперед. Но сэр Уаткин думает не по-нашему: о, он и сам знает, что приехавший гость есть главный актер кровопролитной и братоубийственной войны; но, встречая его, он тем самым удовлетворяет свою патриотическую гордость и изо всех сил служит Англии. Протягивая руку обагренному кровью тирану, от имени Англии и в сане члена парламента, он тем как бы говорит ему: "Вы деспот, тиран, а все-таки пришли же в страну свободы искать в ней убежища; того и ожидать было надо; Англия принимает всех и никому не боится давать убежище: entrйe et sortie libres; милости просим". И не одна невежливость "малой части собравшейся публики" огорчила его, а и то, что в неудержимости чувства, в свистках и шиканье он заметил промах против того собственного достоинства, какое должно быть неотменно у каждого истинного англичанина. Пусть там, на континенте и во всем человечестве, считается даже прекрасным, если народ не сдерживает оскорбленного чувства и публично клеймит злодея презреньем и свистками, будь он даже гость этого народа; но всё это годится для каких-нибудь там парижан или немцев: англичанин обязан вести себя иначе. В подобные минуты он должен быть хладнокровен, как джентльмен, и не высказывать своего мнения. Гораздо лучше будет, если гость ничего не узнает о том, что о нем думают встречающие; а всего бы лучше, если б каждый стоял неподвижно, заложив за спину руки, как прилично англичанину, и глядел на прибывшего взглядом, полным холодного достоинства. Несколько вежливых возгласов, но вполголоса и умеренно, ничему тоже не помешали бы: гость тотчас же различил бы, что это лишь обычай и этикет, а что собственно волнения он не мог у нас возбудить никакого, будь он хоть семи пядей во лбу. А теперь, как закричали и засвистали, гость и подумает, что это лишь бессмысленная уличная чернь, как и на континенте. Кстати, вспомнился мне теперь один премилый анекдот, который я прочел недавно, где и у кого не запомню, о маршале Себастьяни и об одном англичанине, еще в начале столетия, при Наполеоне 1-м. Маршал Себастьяни, важное тогда лицо, желая обласкать одного англичанина, которые все были тогда в загоне, потому что беспрерывно и упорно воевали с Наполеоном, сказал ему с любезным видом, после многих похвал его нации:
- Если б я не был французом, то желал бы стать англичанином.
Англичанин выслушал, но, нимало не тронутый любезностью, тотчас ответил:
- А если б я не был англичанином, то я все-таки пожелал бы стать англичанином.
Таким образом, в Англии все англичане и все одинаково уважают себя, может быть, единственно за то, что они англичане. Уж одного этого бы, кажется, довольно для крепкой связи и для единения людей в стране этой: крепок пучок. И, однако, на деле там то же самое, что и везде в Европе: страстная жажда жить и потеря высшего смысла жизни. Приведу здесь, тоже в виде примера оригинальности, взгляд одного англичанина на свою веру, протестантизм. Вспомним, что англичане, в огромном большинстве, народ в высшей степени религиозный: они жаждут веры и ищут ее беспрерывно, но, вместо религии, несмотря на государственную "англиканскую" веру, рассыпаны на сотни сект. Вот что говорит Сидней Доббель в недавней статье своей "Мысли об искусстве, философии и религии": "Католицизм велик, прекрасен, премудр и могуч, - он самое устойчивое, самое благоразмерное из зданий, какие воздвигал человек, но он не воспитателен и вследствие того обречен на смерть; мало того, повинен смерти, ибо причиняет вред, и тем больше вреден, чем совершеннее его устройство. Протестантизм узок, безобразен, бесстыден, неразумен, непоследователен, несогласен сам с собой; это вавилон словопрения и буквальности, это клуб состязания полумыслящих педантов, полуграмотных гениев и неграмотных эгоистов всякого рода, это колыбель притворства и фанатизма; это сборное праздничное место для всех вольноприходящих безумцев. Но он воспитателен, и вследствие того ему суждено жить. Мало того: его следует питать и устраивать, окружать заботой и отстаивать в борьбе, как необходимую потребность sine qua non духовной жизни для человека".
Какое самое невозможное суждение! А между тем тысячи европейцев ищут своего спасения в таких же заключениях. В самом деле, здорово ли то общество, в котором серьезно и с таким жаром выставляются такие выводы о духовных требованиях человеческих? "Протестантизм, видите ли, дик, безобразен, бесстыден, узок и глуп, но он воспитателен, а потому надо его сохранять и отстаивать"! Во-первых, что за утилитаризм в таком деле и в таком вопросе? Дело, которому должно быть всё подчинено (если действительно Сидней Доббель хлопочет о вере), - это дело, напротив, рассматривается лишь единственно с точки зрения его полезности англичанину. И, уж конечно, такой утилитаризм стоит той невоспитательной замкнутости и законченности католичества, за которую этот протестант так его проклинает. И не похожи ли такие слова на иные отзывы тех "глубоких политических и государственных мыслителей" всех стран и народов, изрекающих иногда премудрые изречения вроде следующих: "Бога нет, разумеется, и вера вздор, но религия нужна для черного народа, потому что без нее его не сдержать". В том разве разница, что в этом мнении государственного мудреца, в основе, холодный и жестокосердый разврат, а Сидней Доббель - друг человечества и хлопочет лишь о его прямой пользе. Зато взгляд на пользу драгоценен: вся польза в том, видите ли, что отворены ворота настежь для всякого суждения и вывода; и в ум и в сердце - entrйe et sortie libres; ничего не заперто, не ограждено и не закончено: плыви в безбрежном море и спасай себя сам, как хочешь. Суждение, впрочем, широкое - широкое, как безбрежное море, и, уж конечно, - "ничего в волнах не видно"; зато национальное. О, тут глубокая искренность, но не правда ли, что эта искренность граничит как бы с отчаянием. Характерен тоже тут и прием мышления, характерно то, об чем думают, пишут и заботятся там у себя эти люди: ну станут, например, у нас писать и заботиться наши публицисты о таких фантастических предметах, да и ставить их на такой высший план? Так что можно бы даже сказать, что мы, русские, люди с гораздо более реальным, глубоким и благоразумным взглядом, чем все эти англичане. Но англичане не стыдятся ни своих убеждений, ни нашего об них заключения; в чрезвычайной искренности их встречается иногда даже нечто глубоко трогательное. Вот что, например, передавал мне один наблюдатель, особенно следящий за этим в Европе, о характере иных, уже совершенно атеистических учений и толков в Англии: "Вы входите в церковь, - служба благолепная, богатые ризы, кадила, торжественность, тишина, благоговение молящихся. Читается Библия, все подходят и лобызают святую книгу со слезами, с любовью. И что же? Это церковь - атеистов. Все молящиеся не верят в бога; непременный догмат, непременное условие для вступления в эту церковь - атеизм. Зачем же они целуют Библию, благоговейно выслушивают чтение ее и плачут над нею? А затем, что, отвергнув бога, они поклонились "Человечеству", Они верят теперь в Человечество, они обоготворили и обожают Человечество. А что было человечеству дороже этой святой книги в продолжение стольких веков? Они преклоняются теперь пред нею за любовь ее к человечеству и за любовь к ней человечества. Она благодетельствовала ему столько веков, она как солнце светила ему, изливала на него силу и жизнь; и "хоть смысл ее теперь и утрачен", но любя и благотворя человечество, - они не могут стать неблагодарными и забыть ее благодеяния ему..."
В этом много трогательного и много энтузиазма. Тут действительное обоготворение человечества и страстная потребность проявить любовь свою; но какая, однако же, жажда моления, преклонения, какая жажда бога и веры у этих атеистов и сколько тут отчаяния, какая грусть, какие похороны вместо живой, светлой жизни, бьющей свежим ключом молодости, силы и надежды! Но похороны ли или новая грядущая сила - это еще для многих вопрос. Позволю себе сделать выписку из одного моего недавнего романа - "Подросток". Об этой "Церкви атеистов" я узнал лишь на днях, гораздо позже того, как я окончил и напечатал роман мой. У меня тоже об атеизме - но это лишь мечта одного из русских людей нашего времени, сороковых годов, бывших помещиков-прогрессистов, страстных и благородных мечтателей рядом с самою великорусскою широкостью жизни на практике. Сам этот помещик - тоже без всякой веры и тоже обожает человечество, "как и следует русскому прогрессивному человеку". Он высказывает мечту свою о будущем человечестве, когда уже исчезнет в нем всякая идея о боге, что, по его понятиям, несомненно случится на всей земле.
"Я представляю себе, мой милый, - начал он с задумчивою улыбкою, - что бой уже кончился и борьба улеглась. После проклятий, комьев грязи и свистков настало затишье, и люди остались одни, как желали: великая прежняя идея оставила их; великий источник сил, до сих пор питавший их, отходил как величавое, зовущее солнце, но это был уже как бы последний день человечества. И люди вдруг поняли, что они остались совсем одни, и разом почувствовали великое сиротство. Милый мой мальчик, я никогда не мог вообразить себе людей неблагодарными и оглупевшими. Осиротевшие люди тотчас стали бы прижиматься друг к другу теснее и любовнее; они схватились бы за руки, понимая, что теперь лишь они одни составляют всё друг для друга. Исчезла бы великая идея бессмертия, и приходилось бы заменить ее; и весь великий избыток прежней любви к тому, который и был бессмертие, обратился бы у всех на природу, на мир, на людей, на всякую былинку. Они возлюбили бы землю и жизнь неудержимо и в той мере, в какой постепенно сознавали бы свою преходимость и конечность, и уже особенною, уже не прежнею любовью. Они стали бы замечать и открыли бы в природе такие явления и тайны, каких и не предполагали прежде, ибо смотрели бы на природу новыми глазами, взглядом любовника на возлюбленную. Они просыпались бы и спешили бы целовать друг друга, торопясь любить, сознавая, что дни коротки, что это - всё, что у них остается. Они работали бы друг на друга, и каждый отдавал бы всем всё свое и тем одним был бы счастлив. Каждый ребенок знал бы и чувствовал, что всякий на земле - ему как отец и мать. "Пусть завтра последний день мой, думал бы каждый, смотря на заходящее солнце; но всё равно, я умру, но останутся все они, а после них дети их" - и эта мысль, что они останутся, всё так же любя и трепеща друг за друга, заменила бы мысль о загробной встрече. О, они торопились бы любить, чтоб затушить великую грусть в своих сердцах. Они были бы горды и смелы за себя, но сделались бы робкими друг за друга; каждый трепетал бы за жизнь и за счастие каждого. Они стали бы нежны друг к другу и не стыдились бы того, как теперь, и ласкали бы друг друга, как дети. Встречаясь, смотрели бы друг на друга глубоким и осмысленным взглядом, и во взглядах их была бы любовь и грусть..."
Не правда ли, тут в этой фантазии есть несколько сходного с этою, уже действительно существующею "Церковью атеистов".

II. Лорд Редсток

Кстати уж об этих сектах. Говорят, в эту минуту у нас в Петербурге лорд Редсток, тот самый, который еще три года назад проповедовал у нас всю зиму и тоже создал тогда нечто вроде новой секты. Мне случилось его тогда слышать в одной "зале", на проповеди, и, помню, я не нашел в нем ничего особенного: он говорил ни особенно умно, ни особенно скучно. А между тем он делает чудеса над сердцами людей; к нему льнут; многие поражены: ищут бедных, чтоб поскорей облагодетельствовать их, и почти хотят раздать свое имение. Впрочем, это может быть только у нас в России; за границей же он кажется не так заметен. Впрочем, трудно сказать, чтоб вся сила его обаяния заключалась лишь в том, что он лорд и человек независимый и что проповедует он, так сказать, веру "чистую", барскую. Правда, все эти проповедники-сектанты всегда уничтожают, если б даже и не хотели того, данный церковью образ веры и дают свой собственный. Настоящий успех лорда Редстока зиждется единственно лишь на "обособлении нашем", на оторванности нашей от почвы, от нации. Оказывается, что мы, то есть интеллигентные о слои нашего общества, - теперь какой-то уж совсем чужой народик, очень маленький, очень ничтожненький, но имеющий, однако, уже свои привычки и свои предрассудки, которые и принимаются за своеобразность, и вот, оказывается, теперь даже и с желанием своей собственной веры. Собственно про учение лорда трудно рассказать, в чем оно состоит. Он англичанин, но, говорят, не принадлежит и к англиканской церкви и порвал с нею, а проповедует что-то свое собственное. Это так легко в Англии: там и в Америке сект, может быть, еще больше, чем у нас в нашем "черном народе". Секты скакунов, трясучек, конвульсьонеров, квакеров, ожидающих миллениума и, наконец, хлыстовщина (всемирная и древнейшая секта) - всего этого не перечтешь. Я, конечно, не в насмешку говорю об этих сектах, сопоставляя их рядом с лордом Редстоком, но кто отстал от истинной церкви и замыслил свою, хотя бы самую благолепную на вид, непременно кончит тем же, чем эти секты. И пусть не морщатся почитатели лорда: в философской основе этих самых сект, этих трясучек и хлыстовщины, лежат иногда чрезвычайно глубокие и сильные мысли. По преданию, у Татариновой, в Михайловском замке, около двадцатых годов, вместе с нею и с гостями ее, такими, как, например, один тогдашний министр, вертелись и пророчествовали и крепостные слуги Татариновой: стало быть, была же сила мысли и порыва, если могло создаться такое "неестественное" единение верующих, а секта Татариновой была, по-видимому, тоже хлыстовщина или одно из бесчисленных ее разветвлений. Я не слыхал из рассказов о лорде Редстоке, чтоб у него вертелись и пророчествовали (верчение и пророчество - есть необходимейший и древнейший атрибут почти всех этих западных и наших сект, по крайней мере, чрезвычайного множества. И Тамплиеры тоже вертелись и пророчествовали, тоже были хлыстовщиной и за это самое сожжены, а потом восхвалены и воспеты французскими мыслителями и поэтами перед первой революцией); я слышал только, что лорд Редсток как-то особенно учит о "схождении благодати" и что, будто бы, по выражению одного передававшего о нем, у лорда "Христос в кармане", - то есть чрезвычайно легкое обращение с Христом и благодатью. О том же, что бросаются в подушки и ждут какого-то вдохновения свыше, я, признаюсь, не понял, что передавали. Правда ли, что лорд Редсток хочет ехать в Москву? Желательно, чтоб на этот раз никто из нашего духовенства не поддакивал его проповеди. Тем не менее он производит чрезвычайные обращения и возбуждает в сердцах последователей великодушные чувства. Впрочем, так и должно быть: если он в самом деле искренен и проповедует новую веру, то, конечно, и одержим всем духом и жаром основателя секты. Повторяю, тут плачевное наше обособление, наше неведение народа, наш разрыв с национальностью, а во главе всего - слабое, ничтожное понятие о православии. Замечательно, что о лорде Редстоке, кроме немногих исключений, почти ничего не говорит наша пресса.

III. Словцо Об Отчете Ученой Комиссии О Спиритических Явлениях

"Обособление" ли спириты? Я думаю, что да. Наш возникающий спиритизм, по-моему, грозит в будущем чрезвычайно опасным и скверным "обособлением". "Обособление" есть ведь разъединение; я в этом смысле и говорю, что в нашем молодом спиритизме заметны сильные элементы к восполнению и без того уже всё сильнее и прогрессивнее идущего разъединения русских людей. Ужасно мне нелепо и досадно читать иногда, у некоторых мыслителей наших, о том, что наше общество спит, дремлет, лениво и равнодушно; напротив, никогда не замечалось столько беспокойства, столько метания в разные стороны и столько искания чего-нибудь такого, на что бы можно было нравственно опереться, как теперь. Каждая самая беспутная даже идейка, если только в ней предчувствуется хоть малейшая надежда что-нибудь разрешить, может надеяться на несомненный успех. Успех же всегда ограничивается "обособлением" какой-нибудь новой кучки. Вот так и с спиритизмом. И каково же было мое разочарование, когда я прочел наконец в "Голосе" отчет известной комиссии, о которой так все кричали и возвещали, о спиритических явлениях, наблюдавшихся всю зиму в доме г-на Аксакова. А я-то так ждал и надеялся, что этот отчет раздавит и раздробит это непотребное (в его мистическом значении) новое учение. Правда, у нас, по-видимому, еще не замечается никаких учений, а идут лишь пока одни "наблюдения"; но так ли это на самом деле? Жаль, что в эту минуту я не имею ни времени, ни места подробнее изложить мою мысль; но в следующем, апрельском моем "Дневнике", я, может быть, и решусь заговорить опять о спиритах. Впрочем, может быть, я обвиняю отчет комиссии напрасно: не она, конечно, виновата в том, что я так сильно на нее надеялся и что ожидал от нее, может быть, совсем невозможного, чего она никогда и не могла дать. Но во всяком случае "Отчет" грешит изложением, редакцией. Изложение это такого свойства, что в нем противники отчета непременно отыщут "предвзятое" отношение к делу (стало быть, весьма ненаучное), хотя, может быть, в комиссии вовсе не было столько этой "предвзятости", чтоб можно было за то обвинить ее. (Немного-то предвзятости было, без этого у нас уж никак нельзя.) Но редакция грешит несомненно: комиссия позволяет, например, себе заключать о таких явлениях спиритизма (о материализации духов, например), которые она, по собственному ее признанию, не наблюдала вовсе. Положим, она сделала это в виде, так сказать, нравоучения, в нравоучительном и предупредительном смысле, забегая вперед явлений, для пользы общества, чтоб спасти легкомысленных людей от соблазна. Идея благородная, но вряд ли уместная в настоящем случае. Впрочем, что же: неужели сама комиссия, состоящая из стольких ученых людей, могла серьезно надеяться затушить нелепую идею в самом начале? Увы, если б комиссия представила даже самые явные и прямые доказательства "подлогов", даже если б она изловила и изобличила "плутующих" на деле и, так сказать, поймав их за руки (чего, впрочем, отнюдь не случилось), то и тогда бы ей никто не поверил из увлекшихся спиритизмом, даже из желающих только увлечься, по тому вековечному закону человеческой природы, по которому, в мистических идеях, даже самые математические доказательства - ровно ничего не значат. А тут, в этом-то, в нашем возникающем спиритизме, - клянусь, на первом плане, лишь идея мистическая, и - что же вы с нею можете сделать? Вера и математические доказательства - две вещи несовместимые. Кто захочет поверить - того не остановите. А тут, вдобавок, и доказательства далеко не математические.
Тем не менее отчет всё бы мог быть полезен. Он мог быть несомненно полезен для всех еще не совращенных и пока еще равнодушных к спиритизму. А теперь, при "хотении верить", хотению может быть дано новое оружие в руки. Да и слишком презрительно-высокомерный тон отчета можно бы было смягчить; право, можно подумать, читая его, что обе почтенные стороны, во время наблюдений, почему-либо лично поссорились. На массу это подействует не в пользу "Отчета".

IV. Единичные Явления

Но является и другой разряд явлений, довольно любопытный, особенно между молодежью. Правда, явления пока единичные. Рядом с рассказами о нескольких несчастных молодых людях, "идущих в народ", начинают рассказывать и о другой совсем молодежи. Эти новые молодые люди тоже беспокоятся, пишут к вам письма или сами приходят с своими недоумениями, статьями и с неожиданными мыслями, но совсем не похожими на те, которые мы до сих пор в молодежи встречать привыкли. Так что есть некоторый повод предположить, что в молодежи нашей начинается некоторое движение, совершенно обратное прежнему. Что же, этого, может быть, и должно было ожидать. В самом деле: чьи они дети? Они именно дети тех "либеральных" отцов, которые, в начале возрождения России, в нынешнее царствование, как бы отторгнулись всей массой от общего дела, вообразив, что в том-то и прогресс и либерализм. А между тем - так как всё это отчасти прошедшее, - много ли было тогда воистину либералов, много ли было действительно страдающих, чистых и искренних людей, таких как, например, недавний еще тогда покойник Белинский (не говоря уже об уме его)? Напротив, в большинстве это все-таки была лишь грубая масса мелких безбожников и крупных бесстыдников, в сущности тех же хапуг и "мелких тиранов", но фанфаронов либерализма, в котором они ухитрились разглядеть лишь право на бесчестье. И чего тогда не говорилось и не утверждалось, какие нередко мерзости выставлялись за честь и доблесть. В сущности, это была грубая улица, и честная идея попала на улицу. А тут как раз подоспело освобождение крестьян, а с ним вместе - разложение и "обособление" нашего интеллигентного общества во всех возможных смыслах. Люди не узнавали друг друга, и либералы не узнавали своих же либералов. И сколько было потом грустных недоумений, тяжелых разочарований! Бесстыднейшие ретрограды вылетали иногда вдруг вперед, как прогрессисты и руководители, и имели успех. Что же могли видеть многие тогдашние дети в своих отцах, какие воспоминания могли сохраниться в них от их детства и отрочества? Цинизм, глумление, безжалостные посягновения на первые нежные святые верования детей; затем нередко открытый разврат отцов и матерей, с уверением и научением, что так и следует, что это-то и истинные "трезвые" отношения. Прибавьте множество расстроившихся состояний, а вследствие того нетерпеливое недовольство, громкие слова, прикрывающие лишь эгоистическую, мелкую злобу за материальные неудачи, - о, юноши могли это наконец разобрать и осмыслить! А так как юность чиста, светла и великодушна, то, конечно, могло случиться, что иные из юношей не захотели пойти за такими отцами и отвергли их "трезвые" наставления. Таким образом, подобное "либеральное" воспитание и могло произвести совсем обратные следствия, по крайней мере в некоторых примерах. Вот эти-то, может быть, юноши и подростки и ищут теперь новых путей и прямо начинают с отпора тому ненавистному им циклу идей, который встретили они в детстве, в своих жалких родных гнездах.

V. О Юрие Самарине

А твердые и убежденные люди уходят: умер Юрий Самарин, даровитейший человек, с неколебавшимися убеждениями, полезнейший деятель. Есть люди, заставляющие всех уважать себя, даже не согласных с их убеждениями. "Новое время" сообщило о нем один чрезвычайно характеристический рассказ. Еще так недавно, в конце февраля, в проезд через Петербург, Самарин успел прочесть в февральском Љ "Отечественных записок" статью князя Васильчикова "Чернозем и его будущность". Эта статья так подействовала на него, что он не спал всю ночь: "Это очень хорошая и верная статья (сказал Самарин наутро своему приятелю). Я ее читал вчера вечером, и она произвела на меня такое впечатление, что я не мог заснуть; всю ночь так и мерещилась страшная картина безводной и безлесной пустыни, в которую превращается наша средняя черноземная полоса России от постоянного, ничем не останавливаемого уничтожения лесов".
"Много ли у нас найдется людей, которые теряют сон в заботах о своей родине?" - прибавляет к этому "Новое время". Я думаю, что еще найдутся, и, кто знает, может быть, теперь, судя по тревожному положению нашему, еще больше, чем прежде. Беспокоящихся людей, в самых многоразличных смыслах, у нас всегда бывало довольно, и мы вовсе уж не так спим, как про нас утверждают; но не в том дело, что есть беспокоящиеся, а в том, как они судят, а с Юрием Самариным мы лишились твердого и глубокого мыслителя, и вот в чем утрата. Старые силы отходят, а на новых, на грядущих людей пока еще только разбегаются глаза...

Апрель

Глава Первая

I. Идеалы Растительной Стоячей Жизни. Кулаки И Мироеды. Высшие Господа, Подгоняющие Россию

В мартовском Љ "Русского вестника" сего года помещена на меня "критика", г-на А., т. е. г-на Авсеенко. Отвечать г-ну Авсеенко нет никакой выгоды: трудно представить писателя, менее вникающего в то, что он пишет. А впрочем, если б он и вникал, то вышло бы то же самое. Всё, что в статье его касается до меня, написано им на тему, что не мы, культурные люди, должны преклониться перед народом - ибо "идеалы народные суть по преимуществу идеалы растительной стоячей жизни", - а что, напротив, народ должен просветиться от нас, культурных людей, и усвоить нашу мысль и наш образ. Одним словом, г-ну Авсеенке очень не понравились мои слова в февральском "Дневнике" о народе. Я полагаю, что тут лишь одна неясность, в которой я сам виноват. Неясность и надо разъяснить, отвечать же г-ну Авсеенко буквально нельзя. Что вы, например, будете иметь общего с человеком, который вдруг говорит о народе, например, такие слова:
"На его плечах (т. е. на плечах народа), на его терпении и самопожертвовании, на его живучей силе, горячей вере и великодушном презрении к собственным интересам - создалась независимость России, ее сила и способность к историческому призванию. Он сохранил нам чистоту христианского идеала, высокий и смиренный в своем величии героизм и те прекрасные черты славянской природы, которые, отразившись в бодрых звуках пушкинской поэзии, постоянно питали потом живую струю нашей литературы..."
И вот, только что это написалось (то есть переписалось из славянофилов), на следующей же странице г-н Авсеенко сообщает про тот же русский народ совершенно противуположное:
"Дело в том, что народ наш не дал нам идеала деятельной личности. Всё прекрасное, что мы замечаем в нем и что наша литература, к ее великой чести, приучила нас любить в нем, является только на степени стихийного существования, замкнутого, идиллического (?) быта или пассивной жизни. Как скоро выделяется из народа деятельная, энергическая личность, очарование по большей части исчезает, и чаще всего индивидуальность является в непривлекательной форме мироеда, кулака, самодура. Активных идеалов в народе до сих пор нет, и надеяться на них - значит отправляться от неизвестной и, может быть, мнимой величины".
И всё это сказать сейчас же после того, как на предыдущей странице было объявлено, что на "плечах народа, на его терпении и самопожертвовании, на его живучей силе, горячей вере и великодушном презрении к собственным интересам - создалась независимость России!" Да ведь, чтоб выказать живучую силу, нельзя быть только пассивным! А чтобы создать Россию, нельзя было не проявить силы! Чтобы выказать великодушное презрение к собственным интересам, непременно надо было проявить великодушную и активную деятельность в интересе других, то есть в интересе общем, братском. Чтобы "вынести на плечах своих" независимость России, никак нельзя было сидеть пассивно на месте, а непременно надо было хоть привстать с места и хоть раз шагнуть; по крайней мере хоть что-нибудь сделать, а между тем сейчас же и прибавляется, что чуть народ начнет что-нибудь делать, то тотчас заявляет себя "в непривлекательных формах мироеда, кулака или самодура". Выходит, стало быть, что кулаки, мироеды и самодуры и вынесли на плечах Россию. Значит, все эти наши святые митрополиты (стоятели за народ и строители земли русской), все благочестивые князья наши, все бояре и земские люди из тех, которые работали и служили России до пожертвования жизнью и имена которых благоговейно сохранила история, - всё это были только мироеды, кулаки и самодуры! Может быть, скажут, что г-н Авсеенко не про тогдашних говорил, а про теперешних, - а история это там сама по себе, и что всё то было при царе Горохе. Но в таком случае выходит, что народ наш переродился? И про какой же теперешний народ говорит г-н Авсеенко? Откуда он его начинает? С реформы Петра? С культурного периода? С окончательного закрепощения? Но в таком случае культурный г-н Авсеенко сам себя выдает; всякий скажет ему о тогда: стоило вас культурить, чтоб взамен того развратить народ и обратить его в одних кулаков и мошенников. Да неужели вы до такой степени "имеете дар одно худое видеть", г-н Авсеенко? Неужели ж народ наш, закрепощенный именно ради вашей же культуры (по крайней мере, по учению генерала Фадеева), после двухсотлетнего рабства своего заслужил от вас, от окультурившегося человека, вместо благодарности или даже жалости, лишь один только этот высокомерный плевок про кулаков и мошенников. (То, что вы похвалили его выше, я ни во что не считаю, ибо вы уничтожили это на другой же странице.) За вас же он был, двести лет связан по рукам и по ногам, чтобы вам ума из Европы прибыло, и вот вы, когда вам прибыло из Европы ума (?), избоченившись перед связанным и оглядывая его с культурной высоты своей, вдруг заключаете о нем, что "плох и пассивен и мало выказал деятельности (это связанный-то), а проявил лишь некоторые пассивные добродетели, которые хоть и питали литературу живыми соками, но в сущности не стоят медного гроша, потому что чуть только народ начнет действовать, как тотчас же является кулаком и мошенником". Нет, не следовало бы отвечать г-ну Авсеенко, и если я отвечаю, то единственно признавая за собою собственный промах, который и объясню ниже. Тем не менее, так как уж пришлось к слову, все-таки считаю не лишним дать некоторое понятие читателю и о г-не Авсеенко. Он представляет собою, как писатель, весьма интересный для наблюдения маленький культурный тип своего рода, имеющий некоторое общее значение, что весьма даже нехорошо.

II. Культурные Типики. Повредившиеся Люди

Г-н Авсеенко давно пишет критики, несколько лет уже, и я, каюсь в том, всё еще возлагал на него некоторые надежды: "выпишется, думал я, и что-нибудь скажет"; но я мало знал его. Заблуждение мое продолжалось вплоть до октябрьского Љ "Русского вестника" 1874 года, в котором г-н Авсеенко в статье своей по поводу комедий и драм Писемского вдруг произнес следующее: "...Гоголь заставил наших писателей слишком небрежно относиться к внутреннему содержанию произведений и слишком полагаться на одну только художественность. Такой взгляд на задачу беллетристики разделялся весьма многими в нашей литературе сороковых годов, и в нем отчасти лежит причина: почему эта литература была бедна внутренним содержанием (!)".
Это литература-то сороковых годов была бедна внутренним содержанием! Такого странного известия я не ожидал во всю мою жизнь. Это та самая литература, которая дала нам полное собрание сочинений Гоголя, его комедию: "Женитьба". (бедную внутренним содержанием, ух!), дала нам потом его "Мертвые души" (бедные внутренним содержанием - да хоть бы что другое сказал человек, ну первое слово, которое на ум пришло, всё бы лучше вышло). Затем вывела Тургенева с его "Записками охотника" (и эти бедны внутренним содержанием?), затем Гончарова, написавшего еще в 40-х годах "Обломова" и напечатавшего тогда же лучший из него эпизод "Сон Обломова", который с восхищением прочла вся Россия! Это та литература, которая дала нам, наконец, Островского, - но именно про типы-то Островского и разражается г-н Авсеенко в этой же статье самыми презрительными плевками:
"Мир чиновников оказался, вследствие внешних причин, не вполне доступен для театральной сатиры; зато с тем большим усердием и пристрастием устремилась наша комедия в мир замоскворецкого и апраксинского купечества, в мир странниц и свах, пьяных приказных, бурмистров, причетников, питерщиков. Задача комедии сузилась непостижимым образом до копирования пьяного или безграмотного жаргона, воспроизведения диких ухваток, грубых и оскорбительных для человеческого чувства типов и характеров. На сцене безраздельно воцарился жанр, не тот теплый, веселый, буржуазный (?) жанр, который порою так пленителен на французской сцене (это водевильчик-то: один залез под стол, а другой вытащил его за ногу?), а жанр грубый, нечистоплотный и отталкивающий. Некоторые писатели, как, например, г-н Островский, внесли в эту литературу много таланта, сердца и юмора, но в общем театр наш пришел к крайнему понижению внутреннего уровня, и весьма скоро оказалось, что ему нечего сказать образованной части общества, что он и дела не имеет с этой частью общества".
Итак, Островский понизил уровень сцены, Островский ничего не сказал "образованной" части общества! Стало быть, необразованное общество восхищалось Островским в театре и зачитывалось его произведениями? О да, образованное общество, видите ли, ездило тогда в Михайловский театр, где был тот "теплый, веселый, буржуазный жанр, который порою так пленителен на французской сцене". А Любим Торцов "груб, нечистоплотен". Про какое же это образованное общество говорит г-н Авсеенко, любопытно бы узнать? Грязь не в Любиме Торцове: "он душою чист", а грязь именно, может быть, там, где царствует этот "теплый буржуазный жанр, который порою так пленителен на французской сцене". И что за мысль, что художественность исключает внутреннее содержание? Напротив, дает его в высшей степени: Гоголь в своей "Переписке" слаб, хотя и характерен, Гоголь же в тех местах "Мертвых душ", где, переставая быть художником, начинает рассуждать прямо от себя, просто слаб и даже не характерен, а между тем его создания, его "Женитьба", его "Мертвые души" - самые глубочайшие произведения, самые богатые внутренним содержанием, именно по выводимым в них художественным типам. Эти изображения, так сказать, почти давят ум глубочайшими неносильными вопросами, вызывают в русском уме самые беспокойные мысли, с которыми, чувствуется это, справиться можно далеко не сейчас; мало того, еще справишься ли когда-нибудь? А г-н Авсеенко кричит, что в "Мертвых душах" нет внутреннего содержания! Но вот вам "Горе от ума", - ведь оно только и сильно своими яркими художественными типами и характерами, и лишь один художественный труд дает всё внутреннее содержание этому произведению; чуть же Грибоедов, оставляя роль художника, начинает рассуждать сам от себя, от своего личного ума (устами Чацкого, самого слабого типа в комедии), то тотчас же понижается до весьма незавидного уровня, несравненно низшего даже и тогдашних представителей нашей интеллигенции. Нравоучения Чацкого несравненно ниже самой комедии и частью состоят из чистого вздора. Вся глубина, всё содержание художественного произведения заключается, стало быть, только в типах и характерах. Да и всегда почти так бывает.
Таким образом, читатель видит, с каким критиком имеет дело, и уже отсюда слышу вопросы: да зачем же вы с ним связываетесь? Повторяю еще раз, что хочу лишь разъяснить собственную оплошность, а собственно г-ном Авсеенко занимаюсь в эту минуту, как и сказал выше, не как критиком, а как отдельным и любопытным литературным явлением. Тут своего рода тип, мне полезный. Я очень долго не понимал г-на Авсеенко, - то есть не статей его, я статей его и всегда не понимал, да и нечего в них понимать или не понимать, - с этой же статьи в октябрьском Љ "Русского вестника" 1874 года я прямо уже махнул рукой, впрочем, постоянно и глубоко недоумевая: каким это образом статьи такого сбивчивого писателя появляются в таком серьезном журнале, как "Русский вестник"? Но вот вдруг случилось одно комическое происшествие - и я вдруг понял г-на Авсеенко: он вдруг начал печатать в начале зимы свой роман "Млечный путь". (И зачем этот роман перестал печататься!) Этот роман мне вдруг разъяснил весь тип писателя Авсеенко. Собственно про роман мне даже и не идет говорить: я сам романист, и мне не годится критиковать собрата. А потому я и не буду критиковать роман нисколько, тем более, что он доставил мне несколько искренно веселых минут. Там, например, молодой герой, князь, в опере, в ложе, всенародно хнычет, расчувствовавшись от музыки, а великосветская дама пристает к нему в умилении: "Вы плачете? Вы плачете?" Но не в том совсем дело, а в том, что я сущность писателя понял: г-н Авсеенко изображает собою, как писатель, деятеля, потерявшегося на обожании высшего света. Короче, он пал ниц и обожает перчатки, кареты, духи, помаду, шелковые платья (особенно тот момент, когда дама садится в кресло, а платье зашумит около ее ног и стана) и, наконец, лакеев, встречающих барыню, когда она возвращается из итальянской оперы. Он пишет обо всем этом беспрерывно, благоговейно, молебно и молитвенно, одним словом, совершает как будто какое-то даже богослужение. Я слышал (не знаю, может быть, в насмешку), что этот роман предпринят с тем, чтоб поправить Льва Толстого, который слишком объективно отнесся к высшему свету в своей "Анне Карениной", тогда как надо было отнестись молитвеннее, коленопреклоненное, и, уж конечно, не стоило бы об этом обо всем говорить вовсе, если б, повторяю, не разъяснился совсем новый культурный тип. Оказывается ведь, что в каретах-то, в помаде-то и в особенности в том, как лакеи встречают барыню, - критик Авсеенко и видит всю задачу культуры, всё достижение цели, всё завершение двухсотлетнего периода нашего разврата и наших страданий, и видит совсем не смеясь, а любуясь этим. Серьезность и искренность этого любования составляет одно из самых любопытных явлений. Главное в том, что г-н Авсеенко, как писатель, не один; и до него были "коленкоровых манишек беспощадные Ювеналы", но никогда в такой молитвенной степени. Положим, что не все они таковы, но в том-то и беда моя, что я мало-помалу наконец убедился, что таких представителей культуры даже чрезвычайное множество в литературе и в жизни, хотя бы и не в таком строгом и чистом типе. Признаюсь, меня как бы светом озарило: после этого, конечно, понятны пасквильные слова на Островского и тот "теплый, веселый, буржуазный жанр, который порою так пленителен на французской сцене". Э, тут вовсе даже и не Островский, и не Гоголь, и не сороковые года (очень их надо!), тут просто Михайловский петербургский театр, посещаемый высшим обществом и к которому подъезжают в каретах, - вот это и всё, вот это-то и увлекло, вот это-то и захватило писателя с беспощадною силой, и прельстило его, закружив и замотав его ум навеки. Повторяю опять, на это не надо смотреть с одной лишь комической точки, всё это гораздо любопытнее. Тут, одним словом, многое происходит от особого рода мании, почти болезненной, так сказать, слабости, которую надо бы щадить. Карета высшего света едет, например, в театр: вы только посмотрите, как она едет и как свет от фонарей, врываясь в окошки кареты, веселит в ней сидящую даму: это уже не перо, это молитва, и этому надобно сострадать! Конечно, многие из них тщеславятся перед народом как бы чем-то и высшим перчаток; между ними много чрезвычайно даже либеральных людей, почти республиканцев, а между тем нет-нет и скажется вдруг перчаточник. Эта слабость, эта мания к красотам высшего света с его устрицами и сторублевыми арбузами на балах, эта мания, - как ни невинна, но она породила, например у нас, даже крепостников особого рода между такими личностями, которые и душ-то своих никогда не имели; но, раз признав кареты и Михайловский театр за завершение культурного периода Российской истории, они вдруг стали совсем крепостниками по убеждению, и хотя вовсе не мыслят ничего закрепостить вновь, но, по крайней мере, плюют на народ со всею откровенностью и с видом самого полного культурного права. Вот они-то и сыплют на него удивительнейшие обвинения: связанного двести лет сряду дразнят пассивностью, бедного, с которого драли оброк, обвиняют в нечистоплотности, не наученного ничему обвиняют в ненаучности, а битого палками - в грубости нравов, а подчас готовы обвинить даже за то, что он не напомажен и не причесан у парикмахера из Большой Морской. Это вовсе не преувеличение, это буквально так, и вот в том-то всё и дело, что не преувеличение. У них отвращение от народа остервенелое, и если когда и похвалят народ, - ну, из политики, то наберут лишь громких фраз, для приличия, в которых сами не понимают ни слова, потому что сами себе через несколько строк и противоречат. Кстати, припоминаю теперь один случай, бывший со мною два с половиною года назад. Я ехал в вагоне в Москву и ночью вступил в разговор с сидевшим подле меня одним помещиком. Сколько я мог разглядеть в темноте, это был сухенький человечек, лет пятидесяти, с красным и как несколько распухшим носом и, кажется, с больными ногами. Был он чрезвычайно порядочного типа - в манерах, в разговоре, в суждениях и говорил даже очень толково. Он говорил про тяжелое и неопределенное положение дворянства, про удивительную дезорганизацию в хозяйстве по всей России, говорил почти без злобы, но с строгим взглядом на дело и ужасно заинтересовал меня. И что же вы думаете: вдруг, как-то к слову, совершенно не заметив того, он изрек, что считает себя и в физическом отношении несравненно выше мужика и что это уж, конечно, бесспорно.
- То есть, вы хотите сказать, как тип нравственно развитого и образованного человека? - пояснил было я.
- Нет, совсем нет, совсем не одна нравственная, а прямо физическая природа моя выше мужицкой; я телом выше и лучше мужика, и это произошло от того, что в течение множества поколений мы перевоспитали себя в высший тип.
Спорить тут было нечего: этот слабый человечек, с золотушным красным носом и с больными ногами (в подагре, может быть, - дворянская болезнь) совершенно добросовестно считал себя физически, телом, выше и прекраснее мужика! Повторяю, в нем не было никакой злобы, но согласитесь, что этот беззлобный человек, даже и в беззлобии своем, может вдруг, при случае, сделать страшную несправедливость перед народом, совершенно невинно, спокойно и добросовестно, именно вследствие презрительного взгляда его на народ, - взгляда почти бессознательного, почти от него не зависящего.
Тем не менее собственную оплошность мою мне поправить необходимо. Я написал тогда об идеалах народа и о том, что мы, "как блудные дети, возвратись домой, должны преклоняться перед правдой народной и ждать от нее лишь одной мысли и образа. Но что, с другой стороны, и народ должен взять у нас нечто из того, что мы принесли с собой, что это нечто существует действительно, не мираж, имеет образ, форму и вес, и что, в противном случае, если не согласимся, то пусть уже лучше разойдемся и погибнем врознь". Вот это-то всем, как вижу теперь, и показалось неясным. Во-первых, стали спрашивать: что за такие идеалы у народа, перед которыми надо преклоняться; а во-вторых: что я подразумеваю под тою драгоценностью, которую мы принесли с собою и которую должен народ принять от нас sine qua non? И что не короче ли, наконец, не нам, а народу преклониться перед нами, единственно по тому одному, что мы Европа и культурные люди, а он лишь Россия и пассивен? Г-н Авсеенко положительно решает вопрос в этом смысле, но я уже не одному г-ну Авсеенко хочу теперь отвечать, а всем, не понявшим меня "культурным" людям, начиная с "коленкоровых манишек беспощадных Ювеналов" до недавних еще господ, провозгласивших, что у вас и сохранять совсем нечего. Итак, к делу; если б я не погнался тогда за краткостью и разъяснил подробнее, то, конечно, можно бы было не согласиться со мной, но зато не искажать меня и не обвинять в неясности.

III. Сбивчивость И Неточность Спорных Пунктов

Нам прямо объявляют, что у народа нет вовсе никакой правды, а правда лишь в культуре и сохраняется верхним слоем культурных людей. Чтоб быть добросовестным вполне, я эту дорогую европейскую нашу культуру приму в самом высшем ее смысле, а не в смысле лишь карет и лакеев, именно в том смысле, что мы, сравнительно с народом, развились духовно и нравственно, очеловечились, огуманились и что тем самым, к чести нашей, совсем уже отличаемся от народа. Сделав такое беспристрастное заявление, я уже прямо поставлю перед собой вопрос: "Точно ли мы так хороши собой и так безошибочно окультурены, что народную культуру побоку, а нашей поклон? И, наконец, что именно мы принесли с собой из Европы народу?"
Но прежде, чем отвечать на такой вопрос, для порядку, устраним всякую речь, например, о науке, промышленности и проч., чем Европа справедливо может гордиться перед нашим отечеством. Такое устранение будет совершенно правильным, ибо вовсе не об том идет теперь дело; тем более, что и наука-то эта там в Европе, а мы-то сами, то есть верхние слои культурных людей в России, еще не очень блистаем наукой, несмотря на двухсотлетнюю школу, и что поклоняться нам, культурному слою, за науку во всяком случае еще рано. Так что наука вовсе не составляет какого-нибудь существенного и непримиримого различия между обоими классами русских людей, то есть между простонародьем и верхним культурным слоем, и выставлять науку как главное существенное различие наше от народа, повторяю, совсем неверно и было бы ошибкою, а различие надо искать совсем в другом. К тому же наука есть дело всеобщее, и не один какой-нибудь народ в Европе изобрел ее, а все народы, начиная с древнего мира, и это дело преемственное. С своей стороны русский народ никогда и не был врагом науки, мало того, она уже проникала к нам еще и до Петра. Царь Иван Васильевич употреблял все усилия, чтоб завоевать Балтийское прибрежье, лет сто тридцать раньше Петра. Если б завоевал его и завладел его гаванями и портами, то неминуемо стал бы строить свои корабли, как и Петр, а так как без науки их нельзя строить, то явилась бы неминуемо наука из Европы, как и при Петре. Наши Потугины бесчестят народ наш насмешками, что русские изобрели один самовар, но вряд ли европейцы примкнут к хору Потугиных.
Слишком ясно и понятно, что всё делается по известным законам природы и истории и что не скудоумие, не низость способностей русского народа и не позорная лень причиною того, что мы так мало произвели в науке и в промышленности. Такое-то дерево вырастает в столько-то лет, а другое вдвое позже его. Tyт всё зависит от того, как был поставлен народ природой, обстоятельствами и что ему прежде всего надо было сделать. Тут причины географические, этнографические, политические, тысячи причин, и всё ясных и точных. Никто из здравых умом не станет укорять и стыдить тринадцатилетнего за то, что ему не двадцать пять лет. "Европа, дескать, деятельнее и остроумнее пассивных русских, оттого и изобрела науку, а они нет". Но пассивные русские, в то время как там изобретали науку, проявляли не менее изумляющую деятельность: они создавали царство и сознательно создали его единство. Они отбивались всю тысячу лет от жестоких врагов, которые без них низринулись бы и на Европу. Русские колонизировали дальнейшие края своей бесконечной родины, русские отстаивали и укрепляли за собою свои окраины, да так укрепляли, как теперь мы, культурные люди, и не укрепим, а, напротив, пожалуй, еще их расшатаем. К концу концов, после тысячи лет - у нас явилось царство и политическое единство беспримерное еще в мире, до того, что Англия и Соединенные Штаты, единственные теперь оставшиеся два государства, в которых политическое единство крепко и своеобразно, может быть, в этом нам далеко уступят. Ну, а взамен того в Европе, при других обстоятельствах политических и географических, возросла наука. Но зато, вместе с ростом и с укреплением ее, расшаталось нравственное и политическое состояние Европы почти повсеместно. Стало быть, у всякого свое, и еще неизвестно, кому придется завидовать. Мы-то науку во всяком случае приобретем, ну а неизвестно еще, что станется с политическим единством Европы? Может быть, немцы, всего еще лет пятнадцать тому назад, согласились бы променять половину своей научной славы на такую силу политического единства, которая была у нас уже очень давно. И немцы теперь достигли крепкого политического единства, по крайней мере по своим понятиям, но тогда у них еще не было Германской империи, и, уж конечно, они нам завидовали про себя, несмотря на всё их презрение к нам. Итак, не об науке и не о промышленности надо поставить вопрос, а собственно о том, чем мы, культурные люди, возвратясь из Европы, стали нравственно, существенно выше народа и какую такую недосягаемую драгоценность принесли мы ему в форме нашей европейской культуры? Почему мы люди чистые, а народ всё еще человек черный, почему мы всё, а народ ничего? Я утверждаю, что в этом между нами, культурными людьми, чрезвычайная неясность и что мало кто из "культурных" на это ответит правильно. Напротив, тут - кто в лес, кто по дрова, а насмешки над тем, зачем сосна не выросла в семь лет, а требует всемеро больше для росту лет, - еще до того обыденны и обыкновенны, что не редкость их услышать даже и не от одних Потугиных, а и от людей гораздо повыше их по развитию. О г-не Авсеенко уж и не упоминаю. А затем прямо обращаюсь к вопросу, поставленному вверху главы: точно ли мы так хороши собой и так безошибочно окультурены, что народную культуру побоку, а нашей поклон? И если мы и несем что с собой, то что именно? На это прямо отвечу, что мы гораздо хуже народа, и почти во всех отношениях.

Предыдущая страница 3 Следующая страница


1876 4

Нам говорят, что в народе чуть деятель, то тотчас кулак и мошенник. (Это не один г-н Авсеенко утверждает, да и вообще г-н Авсеенко никогда и ничего не скажет нового.) Во-первых, это неправда, а во-вторых, разве между культурными Русскими не такие же кулаки и мошенники поминутно? Да чуть ли не больше еще, и это тем стыднее, потому что они окультурены, а народ нет. Но главное в том, что вовсе нельзя сказать про народ, что чуть в нем объявится деятель, то в большинстве выйдет кулак и мошенник. Не знаю, где выросли утверждающие это, я же с детства и во всю жизнь мою видел совсем другое. Мне было всего еще девять лет от роду, как, помню, однажды, на третий день светлого праздника, вечером, часу в шестом, всё наше семейство, отец и мать, братья и сестры, сидели за круглым столом, за семейным чаем, а разговор шел как раз о деревне и как мы все отправимся туда на лето. Вдруг отворилась дверь, и на пороге показался наш дворовый человек, Григорий Васильев, сейчас только из деревни прибывший. В отсутствие господ ему даже поручалось управление деревней, и вот вдруг вместо "управляющего", всегда одетого в немецкий сюртук и имевшего солидный вид, явился человек в старом зипунишке и в лаптях. Из деревни пришел пешком, а войдя, стал в комнате, не говоря ни слова.
- Что это? - крикнул отец в испуге. - Посмотрите, что это?
- Вотчина сгорела-с! - пробасил Григорий Васильев.
Описывать не стану, что за тем последовало; отец и мать были люди небогатые и трудящиеся - и вот такой подарок к светлому дню! Оказалось, что всё сгорело, всё дотла: и избы, и амбар, и скотный двор, и даже яровые семена, часть скота и один мужик, Архип. С первого страху вообразили, что полное разорение. Бросились на колена и стали молиться, мать плакала. И вот вдруг подходит к ней наша няня, Алена Фроловна, служившая у нас по найму, вольная то есть, из московских мещанок. Всех она нас, детей, взрастила и выходила. Была она тогда лет сорока пяти, характера ясного, веселого, и всегда нам рассказывала такие славные сказки! Жалованья она не брала у нас уже много лет: "Не надо мне", и накопилось ее жалованья рублей пятьсот, и лежали они в ломбарде, - "на старость пригодится" - и вот она вдруг шепчет маме:
- Коли надо вам будет денег, так уж возьмите мои, а мне что, мне не надо...
Денег у ней не взяли, обошлись и без того. Но вот вопрос: к какому типу принадлежала эта скромная женщина, давно уже теперь умершая, и умершая в богадельне, где ей очень ее деньги понадобились. Ведь, я думаю, таких нельзя сопричислить к кулакам и мошенникам, а если нельзя, то как определить ее поступок: явилась ли она с ним лишь "на степени стихийного существования, замкнутого, идиллического быта и пассивной жизни", - или проявила что-нибудь поэнергичнее пассивности? Очень любопытно бы послушать, как разрешил бы это г-н Авсеенко. Мне с презрением ответят, что это единичный случай; но я и один успел вот заметить в жизни моей таких случаев многие сотни в нашем простонародье, а между тем я твердо знаю, что есть и другие наблюдатели, тоже умеющие смотреть на народ без плевка. Не помните ли вы, как в "Семейной хронике" Аксакова мать умолила в слезах мужиков перевести ее через широкую Волгу в Казань, к больному ребенку, по тонкому льду, весною, когда уже несколько дней никто не решался ступить на лед, взломавшийся и прошедший всего только несколько часов спустя по переходе. Помните ли вы прелестное описание этого перехода, и как потом, когда перешли, мужики и денег брать не хотели, понимая, что сделали всё из-за слез матери и для Христа бога нашего. Происходило же это в самое темное время крепостного права! Что же, всё это единичные факты? А если и похвальные, - то лишь "на степени стихийного существования, замкнутого, идиллического быта и пассивной жизни"? Да так ли? единичные ли, случайные ли это только факты? Деятельный риск собственною жизнию из сострадания к горю матери - можно ли считать лишь пассивностью? Не из правды ли, напротив, народной, не из милосердия ли и всепрощения и широкости взгляда народного произошло это, да еще в самое варварское время крепостного права? Да народ и веры не знает, скажете вы, он и молитвы не умеет прочесть, он поклоняется доске и лепечет какой-то вздор, про святую пятницу и про Фрола и Лавра. На это отвечу вам, что вот эти-то мысли и явились у вас из продолжающегося презрения вашего к русскому народу и упорно сохраняющемуся в русском культурном типе. Мы о вере народа и о православии его имеем всего десятка два либеральных и блудных анекдотов и услаждаемся глумительными рассказами о том, как поп исповедует старуху или как мужик молится пятнице. Если б г-н Авсеенко действительно понимал то, что он написал о вере народной, спасшей Россию, а не выписал бы у славянофилов, то не оскорбил бы народа тут же сейчас, обозвав его чуть не сплошь "кулаком и мироедом". Но в том и дело, что эти люди ровно ничего не понимают в православии, а потому ровно ничего не поймут никогда и в народе нашем. Знает же народ Христа бога своего, может быть, еще лучше нашего, хоть и не учился в школе. Знает, - потому что во много веков перенес много страданий и в горе своем всегда, с начала и до наших дней, слыхивал об этом боге-Христе своем от святых своих, работавших на народ и стоявших за землю русскую до положения жизни, от тех самых святых, которых чтит народ доселе, помнит имена их и у гробов их молится. Поверьте, что в этом смысле даже самые темные слои народа нашего образованны гораздо больше, чем вы в культурном вашем неведении об них предполагаете, а может быть, даже образованнее и вас самих, хоть вы и учились катехизису.

IV. Благодетельный Швейцар, Освобождающий Русского Мужика

Вот что пишет г-н Авсеенко в мартовской статье своей. Мне хочется быть совершенно беспристрастным, а потому позволю себе эту очень большую выписку, чтоб не сказали, что я лишь надергал фраз. К тому же эти именно слова г-на Авсеенки я считаю теперь общим западническим мнением о русском народе, а потому очень рад случаю ответить:
"... Для нас важно, при каких условиях образованное меньшинство у нас впервые внимательно заглянуло через стену, отделявшую его от народа. Несомненно, что открывшееся его глазам должно было поразить его и во многих отношениях удовлетворить внутренним потребностям, в нем сказавшимся. Люди, недовольные ролью приемышей западной цивилизации, нашли там идеалы совершенно отличные от европейских и тем не менее прекрасные. Люди, разочарованные и, по тогдашнему выражению, раздвоенные заимствованною культурой, нашли там простые, цельные натуры, силу веры, напоминавшую первые века христианства, суровую свежесть патриархального быта. Контраст между двумя жизнями, как мы сказали уже, должен был производить эффект чрезвычайный, неотразимый. Захотелось освежиться в невозмущенных волнах этого стихийного существования, подышать чистым воздухом полей и лесов. Лучшие люди были поражены тем, что в этом стоячем быту, чуждом не только образованности, но и простой грамотности, являются черты такого душевного величия, перед которыми должно преклониться просвещенное меньшинство. Все эти впечатления создали огромный запрос на сближение с народом.
Но что именно понималось под этим сближением с народом? Народные идеалы только потому и были ясны, что народная жизнь текла бесконечно далеко от жизни образованного круга, что условия и содержание этих двух жизней были совершенно различны. Вспомним, что люди малообразованные, жившие очень близко к народу, давно уже практически и материально удовлетворившие этому запросу на сближение, совсем не замечали прекрасных народных идеалов и твердо верили, что мужик - собака и каналья. Это очень важно потому, что свидетельствует, до какой степени на практике слабо воспитательное значение народных идеалов и как мудрено ожидать от них спасения. Чтобы понять эти идеалы и возвести их в перл создания, необходима известная высота культурного уровня; поэтому мы считаем себя вправе сказать, что самое поклонение народным идеалам было у нас продуктом усвоенной европейской культуры и что без нее мужик в наших глазах до сих пор оставался бы собакой и канальей. Стало быть, главное зло, общее зло для нас и для народа, заключалось не в "культуре", а в слабости культурных начал, в недостаточности нашей "культуры"".
Какое удивительное и неожиданное заключение! Тут, в этом хитреньком подборе слов, всего важнее вывод, что народные начала (и православие вместе с ними, потому что, в сущности, все народные начала у нас сплошь вышли из православия) не имеют никакой культурной силы, ни малейшего воспитательного значения, так что за всем этим нам необходимо было отправляться в Европу. Не оттого, видите ли, "малообразованные люди, жившие очень близко к народу", всё еще не замечали "прекрасных народных идеалов" и твердо продолжали верить, что мужик "собака и каналья", - не оттого, что они уже были развращены культурой до конца ногтей, несмотря на малообразованность свою, и уже оторвались от народа, хотя и жили к нему близко, но потому, что культуры, видите ли, было еще недостаточно. Тут, главное, - злостная инсинуация на слабость воспитательного значения народных начал и вывод, что, стало быть, они ни к чему и не ведут, а ведет ко всему культура. Что до меня, я уже давно заявил, что мы начали нашу европейскую культуру с разврата. Но вот что при этом надо заметить особенно: вот эти-то малообразованные, но уже успевшие окультуриться люди, окультуриться хотя бы только слабо и наружно, всего только в каких-нибудь привычках своих, в новых предрассудках, в новом костюме, - вот эти-то всегда и начинают именно с того, что презирают прежнюю среду свою, свой народ и даже веру его, иногда даже до ненависти. Так случается с иными высшими "графскими лакеями", маленькими, выскочившими в дворянство чиновничишками и проч., и проч. Они еще сильнее презирают народ, чем "большие господа", гораздо уже правильнее их окультуренные, и удивляться этому, как делает г-н Авсеенко, вовсе нечего. В первом январском выпуске моего "Дневника" я припомнил одно мое еще детское впечатление: картинку фельдъегеря, бившего мужика. Фельдъегерь этот, без сомнения, был близок к народу, он всю жизнь провел на большой дороге, а между тем презирал и бил его, - почему? Потому что был уже ужасно отдален от народа, хотя и жил к нему близко. Без всякого сомнения, он не получил ни малейшей высшей культуры, но зато получил фельдъегерский мундир с фалдочками, который давал ему право бить без контроля и "сколько влезет". И он гордился своим мундиром и считал себя безмерно выше мужика. Почти так поставлен бывал и помещик, усадьба которого была каких-нибудь в ста шагах от мужицких изб; но не в ста шагах было дело, а в том, что человек вкусил уже от разврата цивилизации. Он и близок к народу, всего в ста шагах; но на этом пространстве ста шагов уместилась целая пропасть. Окультурен этот помещик мог быть действительно всего только капельку, ну а развращен этой капелькой был уже окончательно. Так должно было быть именно в начале реформы и в большинстве. Но замечу твердо, что и тут г-н Авсеенко несведущ, как младенец: не все, вовсе не все малообразованные люди были развращены и презирали народ даже и в то время, но бывали, напротив, и такие из них, на которых начала народные не переставали производить чрезвычайное воспитательное значение. Такой слой уцелел и велся даже с самой реформы Петра, вплоть до нашего времени. Было множество, великое даже множество, вкусивших от культуры и воротившихся опять к народу и к идеалам народным, не теряя своей культуры. Впоследствии из этого слоя "верных" и выделился слой славянофилов, людей, уже высоко окультуренных европейской цивилизацией. Но не высокая европейская цивилизация славянофилов была причиною того, что они остались верны народу и народным началам, вовсе нет, а, напротив, неиссякаемое, непрестанное воспитательное действие народных начал на ум и развитие того слоя истинно русских людей, который, силою природных свойств своих, в состоянии был противустать силе цивилизации, не уничтожаясь лично до нуля, слоя, шедшего, повторяю это, с самого начала реформы. Я полагаю, что для многих славянофилы наши - как с неба упали, а не ведут свой род еще с реформы Петра, как протест всему, что в ней было неверного и фанатически исключительного. Но, повторяю опять, бывали и мало окультуренные люди, никогда не считавшие народ за собаку и каналью. Они не потеряли своего христианства и смотрели на народ как на младшего брата, а не как на собаку. Но наши культурные люди вряд ли про это знают, а если и знают, то факты эти презирают и в соображение не берут и не возьмут ни за что, потому что эти, не потерявшие своего христианства мало окультуренные люди прямо бы противоречили основному и победоносному их тезису о малой воспитательности народных начал. Им бы пришлось согласиться тогда, что не народные начала были так слабы и невоспитательны, а, напротив, культура была уже слишком развратна, хотя только что еще начиналась, а потому и успела погубить такое множество нетвердых людей. (Нетвердых людей ведь всегда большинство.) Г-н Авсеенко потому и заключает прямо, что "зло, главное зло, общее зло для нас и для народа, заключалось не в культуре, а в слабости культурных начал", а потому надо было поскорее бежать в Европу, чтоб там докультуриться уж до того, чтобы уж не считать мужика за собаку и каналью.
Так у нас и делали: и сами в Европу ездили, и оттуда учителей к себе привозили. Перед революцией французской, во времена Руссо и переписки императрицы с Вольтером, была у нас мода на учителей швейцарцев
...И просвещение несущий всем швейцар.* [* Стих, кажется, графа Хвостова. Я помню даже четверостишие, в котором поэт перечисляет все народы Европы:
Турк, Перс, Прусс, Франк и мстительный Гишпанец,
Итальи сын и сын наук Германец,
Меркантилизма сын, стрегущий свой товар,

(то есть Англичанин)
И просвещение несущий всем Швейцар...]
"Приезжай, бери деньги, только огумань и очеловечь", - действительно была тогда такая мода. У Тургенева в "Дворянском гнезде" великолепно выведен мельком один портрет тогдашнего окультурившегося в Европе дворянчика, воротившегося к отцу в поместье. Он хвастал своею гуманностью и образованностью. Отец стал его укорять за то, что он сманил дворовую невинную девушку и обесчестил, а тот ему: "А что ж, я и женюсь". Помните эту картинку, как отец схватил палку, да за сыном, а тот в английском синем фраке, в сапогах с кисточками и в лосинных панталонах в обтяжку - от него через сад, через гумно, да во все лопатки! И что же, хоть и убежал, а через несколько дней взял да и женился, во имя идей Руссо, носившихся тогда в воздухе, а пуще всего из блажи, из шатости понятий, воли и чувств и из раздраженного самолюбия: "Вот, дескать, посмотрите все, каков я есть!" Жену свою потом он не уважал, забросил, измучил в разлуке и третировал ее с глубочайшим презрением, дожил до старости и умер в полном цинизме, злобным, мелким, дрянным старичишкой, ругаясь в последнюю минуту и крича сестре: "Глашка, Глашка, дура, бульонцу, бульонцу!" Какая прелесть этот рассказ у Тургенева и какая правда! А между тем этот был уже значительно окультурен; но г-н Авсеенко не про то говорит: он требует настоящей культуры, то есть нашего уже времени, вот той самой, которая наконец до того докультурила наших петербургских помещиков, что они рыдали, читая "Антона Горемыку", а потом взяли да и освободили крестьян с землей и прежним собакам и канальям положили говорить теперь вы. Какой в самом деле прогресс! Рассмотрели, впрочем, потом, что эти, рыдавшие над Антоном Горемыкой помещики до того, по ближайшем изучении их, оказались не понимающими ни народа, ни жизни его, ни народных начал, что почти принимали русских мужиков за каких-то французских поселян или за пастушков с фарфоровых чашек, а когда началась долгая и трудная работа правительства по освобождению крестьян, то некоторые из мнений сих высоких даже помещиков поразили почти анекдотическим неведением предмета, деревни, жизни народной и всего прочего, относящегося до народных начал. А между тем г-н Авсеенко именно утверждает, что европейская-то культура и способствовала постижению народных идеалов, а сами народные начала лишены всякого воспитательного значения. Надо полагать, что для постижения народных идеалов надо было ездить в Париж или, по крайней мере, в водевильчик в Михайловский театр, к которому подъезжают кареты. Но пусть, пусть прогресс и понимание русских начал досталось нам единственно лишь из Европы, пусть: хвала культуре! Вот она, настоящая-то культура, до чего доводит людей, восклицает сонм г-д Авсеенок! И что такое перед нею какие-то там народные началишки, с православием во главе, - никакой воспитательной силы не имеют, долой их!
Положим. Но вот на что ответьте, однако же, господа, всего только на один вопрос: эти учителя-то наши, европейцы-то, швейцары-то эти все благодетельные, научившие нас освободить крестьян с землею, они-то почему там у себя в Европе никого не освободили, да не только с землей, а и просто в чем мать родила, и это повсеместно. Почему в Европе освобождение произошло не от владетелей, не от баронов, не от помещиков, а восстанием и бунтом, огнем и мечом и реками крови? А если и освободили где без рек крови, то везде и повсеместно на пролетарских началах, в виде совершенных рабов. А мы-то кричим, что научились освобождать у европейцев! "Окультурились, дескать, и перестали считать мужика за собаку и каналью". Ну, а почему же во Франции, да и повсеместно в Европе, всякого пролетария, всякого ничего не имеющего работника - до сих пор считают за собаку и каналью, - и уж в этом, конечно, вы не заспорите. Прямо по закону ему, конечно, нельзя сказать, что он собака и каналья; но зато сделать всё можно с ним именно как с собакой и канальей, а хитрый закон требует только, чтобы соблюдена была при этом надлежащая учтивость. "Учтив буду, а хлеба не дам, - хоть умри сейчас с голоду, как собака", - вот как теперь в Европе. Как же это так? Что за противоречие? Как же это они нас-то научили прямо противоположному? Нет, господа, тут у нас, видно, что-то произошло совсем другое, да и совсем не так, как вы говорите. Ведь рассудите: если б мы чрез культуру только перестали считать мужика за собаку и каналью, то уж наверно и освободили бы его на культурных основаниях, то есть на пролетарских началах, как в Европе учители наши: "Ступай, дескать, милый брат наш, на свободу, в чем мать родила, да еще за честь почитай". Вот в Остзейском крае точь-в-точь ведь так освобожден был народ, а почему? А потому, что остзейцы - европейцы, а мы всего только русские. Выходит, стало быть, что мы и сделали это дело как русские, а совсем уж не как культурные европейцы, и освободили народ с землей лишь на удивление и ужас европейских учителей наших и всех благодетельных швейцаров. Да, на ужас: там раздались тревожные голоса, не помните, что ли? Закричали даже про коммунизм. Помните словечко теперь уже умершего Гизо об освобождении народа нашего: "Как же вы хотите после того, чтоб мы вас не боялись", - сказал он тогда одному русскому. Нет-с, освободили мы народ с землей не потому, что стали культурными европейцами, а потому, что сознали в себе русских людей с царем во главе, точь-в-точь как мечтал сорок лет тому помещик Пушкин, проклявший в ту именно эпоху свое европейское воспитание и обратившийся к народным началам. Во имя этих-то народных начал и освобожден был русский народ с землею, а не потому, что так научила Европа; напротив, именно потому, что все мы вдруг, в первый раз, решились преклониться перед народной правдой. Это был не только великий момент русской жизни, в который русские культурные люди в первый раз решились поступить своеобразно, но и пророческий момент русской жизни. И, может быть, очень скоро начнет сбываться пророчество...

***

Но... но здесь я пока перерву. Я вижу, что эта статья займет в "Дневнике" всё место. Итак, до следующего, майского "Дневника" моего. И, конечно, я оставляю на майский Љ самую существенную часть моего объяснения. Перечислю, для памяти, что в нее войдет. Я хочу указать на совершенную несостоятельность и даже ничтожность именно той стороны нашей культуры, которую иные господа считают, напротив, нашим светом, единственным спасением и славой нашей перед народом, с высоты которой плюют они на народ и считают себя в полном праве плевать. Ибо хвалить "народные начала", восхищаться ими и тут же уверять, что в них нет никакой силы, никакого воспитательного значения и что всё это лишь одна "пассивность", - значит плевать на эти начала. Утверждать, например, как г-н Авсеенко, что народ есть не более как "странник, который сам еще не выбрал себе дороги", и что "ждать мысли и образа от этой загадки, от этого сфинкса, не нашедшего еще для себя самого ни мысли, ни образа, - есть ирония", - утверждать это, говорю я, значит лишь совершенно не знать того предмета, о котором толкуешь, то есть вовсе не знать народа. Я хочу именно указать, что народ вовсе не так безнадежен, вовсе не так подвержен шатости и неопределенности, как, напротив, подвержен тому и заражен тем наш русский культурный слой, которым эти все господа гордятся как драгоценнейшим, двухсотлетним приобретением России. Я хотел бы, наконец, указать, что в народе нашем вполне сохранилась та твердая сердцевина, которая спасет его от излишеств и уклонений нашей культуры и выдержит грядущее к народу образование, без ущерба лику и образу народа русского. Если же я и сказал, что "народ загадка", то совсем не в том смысле, в каком поняли меня эти господа. В конце концов, я хочу разъяснить вполне, как сам понимаю, тот сбивчивый вопрос, который сам собою представляется после всех этих препирательств: "Что же, если мы, окультуренный русский слой, так уже слабы и шатки перед народом, то что в таком случае можем мы принести ему такого драгоценного, перед чем бы он должен преклониться и принять эту драгоценность от нас sine qua non", как сам я выразился в февральском моем "Дневнике"? Вот эту сторону нашей культуры, которую и надо считать за драгоценность и на которую, напротив, все эти господа до сих пор еще не обратили ни малейшего внимания, я и хочу указать и разъяснить. Итак - до майского номера. Что до меня, занимательнее и настоятельнее этих вопросов я ничего не могу и представить себе, не знаю, как читатель. Но обещаюсь из всех сил написать покороче, а о г-не Авсеенко постараюсь даже совсем не упоминать больше.

Глава Вторая

I. Нечто О Политических Вопросах

Все говорят о политических текущих вопросах и все чрезвычайно интересуются; да как и не интересоваться? Меня вдруг, ужасно серьезно, спросил один очень серьезный человек, встретясь со мной нечаянно: "Что, будет война или нет?" Я был очень удивлен: хоть я и горячо слежу за событиями, как и все мы теперь, но о неминуемости войны даже и вопроса не ставил. И, кажется, я был прав: в газетах возвещают о предстоящем и весьма близком свидании в Берлине трех канцлеров, и, уж конечно, это бесконечное герцеговинское дело будет тогда улажено и, вероятнее всего, весьма удовлетворительным для русского чувства образом. Признаюсь, меня не очень-то смутили и слова этого барона Родича, еще месяц назад, и, право, только позабавили, когда я первый раз читал о них. Потом из-за этих слов подняли шум. А между тем мне кажется, что барон Родич не только не хотел никого уколоть, но даже и "политики" тут никакой в словах его не было, а просто он обмолвился, сболтнул, брякнул о бессилии России вздор. Мне даже кажется, что он, перед тем как выразиться об нашем бессилии, сам про себя думал так: "Уж если мы сильнее России, стало быть, Россия совсем бессильна. А мы действительно сильнее, потому что Берлин нас никогда не отдаст России. О, Берлин допустит, может быть, чтоб мы подрались с Россией, но единственно для своего удовольствия и чтоб получше высмотреть: кто кого и какие у каждого из нас средства? Но если нас Россия победит и сильно припрет к стене, то Берлин скажет ей: "Стой, Россия!" - и в большую, то есть в очень большую. обиду нас ни за что не даст, а так разве в маленькую. А так как Россия не решится идти на нас и на Берлин вместе, то дело и кончится для нас без большого вреда; но зато у нас шанс, что если мы побьем Россию, то можем вдруг много выиграть. Итак, шанс выиграть с одной стороны очень много и, в случае если нас победит Россия, проиграть очень мало - это очень хорошо, очень политично! А Берлин нам друг: он очень нас любит, потому что хочет взять у нас наши немецкие владения и возьмет их непременно, и, может быть, довольно скоро; но так как он очень нас за это любит, то непременно и вознаградит нас за отнятые у нас им немецкие наши владения и отдаст нам за них право на турецких славян. Это он непременно сделает, потому что ему будет очень выгодно это сделать, ибо мы, если и вознаградимся славянами, все-таки совсем перед ним не усилимся, ну, а если Россия вознаградится славянами, то Россия даже и перед Берлином усилится. Вот почему славяне и достанутся нам, а не России; вот почему я и не утерпел и сказал это в речи моей славянским вождям. Надо же их приготовлять исподволь к хорошим идеям..."
Мысли эти очень могут быть не только у Родича, но и вообще у австрийцев. И, уж конечно, тут много хаоса. Представить только себе, что славяне подпадут под власть Австрии, и она, первым делом, начнет их онемечивать, и даже потеряв уже свои немецкие владения! Верно, однако же, то, что в Европе и не одна Австрия наклонна верить в бессилие России, а во-вторых - в непременную жажду России захватить как можно скорее славян в свою власть. Самый полный переворот в политической жизни России наступит именно тогда, когда Европа убедится, что Россия вовсе ничего не хочет захватывать. Тогда наступит новая эра и для нас, и для всей Европы. Убеждение в бескорыстии России если придет когда-нибудь, то разом обновит и изменит весь лик Европы. Убеждение это непременно наконец воцарится, но не вследствие наших уверений: Европа не станет верить никаким уверениям нашим до самого конца и всё будет смотреть на нас враждебно. Трудно представить себе, до какой степени она нас боится. А если боится, то должна и ненавидеть. Нас замечательно не любит Европа и никогда не любила; никогда не считала она нас за своих, за европейцев, а всегда лишь за досадных пришельцев. Вот потому-то она очень любит утешать себя иногда мыслию, что Россия будто бы "пока бессильна".
И это хорошо, что она так наклонна думать. Я убежден, что самая страшная беда сразила бы Россию, если б мы победили, например, в Крымскую кампанию и вообще одержали бы тогда верх над союзниками! Увидав, что мы так сильны, все в Европе восстали бы на нас тогда тотчас же, с фанатическою ненавистью. Они подписали бы, конечно, невыгодный для себя мир, если б были побеждены, но никогда никакой мир не мог бы состояться на самом деле. Они тотчас же бы стали готовиться к новой войне, имеющей целью уже истребление России, и, главное, за них стал бы весь свет. 63-й год, например, не обошелся бы нам тогда одним обменом едких дипломатических нот: напротив, осуществился бы всеобщий крестовый поход на Россию. Мало того, этим крестовым походом некоторые европейские правительства непременно поправили бы тогда свои внутренние дела, так что он во всех отношениях был бы им выгоден. Революционные партии и все недовольные тогдашним правительством во Франции, например, немедленно примкнули бы к правительству, ввиду "священнейшей цели" - изгнания России из Европы, и война явилась бы народною. Но нас тогда сберегла судьба, доставив перевес союзникам, а вместе с тем и сохранив всю нашу военную честь и даже еще возвеличив ее, так что поражение еще можно было перенести. Одним словом, поражение мы перенесли, но бремя победы над Европой ни за что бы не перенесли, несмотря на всю нашу живучесть и силу. Нас точно так же спасла уже раз судьба, в начале столетия, когда мы свергли с Европы иго Наполеона I, - спасла именно тем, что дала нам тогда в союзники Пруссию и Австрию. Если б мы тогда одни победили, то Европа, чуть только бы оправилась после Наполеона I, тотчас, и без Наполеона, бросилась бы опять на нас. Но, слава богу, случилось иначе: Пруссия и Австрия, которых мы же освободили, немедленно приписали себе всю честь побед, а впоследствии, теперь то есть, уже прямо утверждают, что тогда победили они одни, а Россия только мешала.
И вообще мы так поставлены нашей европейской судьбой, что нам никак нельзя побеждать в Европе, если б даже мы и могли победить: в высшей степени невыгодно и опасно. Так, разве какие-нибудь частные, так сказать, домашние победы нам они еще могут "простить", - завоевание Кавказа например. Первая же война с Турцией, при покойном государе, и вскоре после того последовавшая тогда разделка наша с Польшей чуть было не произвели взрыва во всей Европе. Они теперь "простили" нам, по-видимому, наши недавние приобретения в Средней Азии, а, однако, как ведь квакают там у себя, успокоиться не могут.
Тем не менее ход событий, кажется, должен изменить отношения к России европейских народов в весьма недалеком будущем. В прошлом мартовском "Дневнике" моем я изложил несколько мечтаний моих о близком будущем Европы. Но уже не мечтательно, а почти с уверенностью можно сказать, что даже в скором, может быть ближайшем, будущем Россия окажется сильнее всех в Европе. Произойдет это от того, что в Европе уничтожатся все великие державы, и по весьма простой причине: они все будут обессилены и подточены неудовлетворенными демократическими стремлениями огромной части своих низших подданных, своих пролетариев и нищих. В России же этого не может случиться совсем: наш демос доволен, и чем далее, тем более будет удовлетворен, ибо всё к тому идет, общим настроением или, лучше, согласием. А потому и останется один только колосс на континенте Европы - Россия. Это случится, может быть, даже гораздо ближе, чем думают. Будущность Европы принадлежит России. Но вопрос: что будет тогда делать Россия в Европе? Какую роль играть в ней? Готова ли она к этой роли?

II. Парадоксалист

Кстати, насчет войны и военных слухов. У меня есть один знакомый парадоксалист. Я его давно знаю. Это человек совершенно никому не известный и характер странный: он мечтатель. Об нем я непременно поговорю подробнее. Но теперь мне припомнилось, как однажды, впрочем уже несколько лет тому, он раз заспорил со мной о войне. Он защищал войну вообще и, может быть, единственно из игры в парадоксы. Замечу, что он "статский" и самый мирный и незлобивый человек, какой только может быть на свете и у нас в Петербурге.
- Дикая мысль, - говорил он, между прочим, - что война есть бич для человечества. Напротив, самая полезная вещь. Один только вид войны ненавистен и действительно пагубен: это война междоусобная, братоубийственная. Она мертвит и разлагает государство, продолжается всегда слишком долго и озверяет народ на целые столетия. Но политическая, международная война приносит лишь одну пользу, во всех отношениях, а потому совершенно необходима.
- Помилуйте, народ идет на народ, люди идут убивать друг друга, что тут необходимого?
- Всё и в высшей степени. Но, во-первых, ложь, что люди идут убивать друг друга: никогда этого не бывает на первом плане, а, напротив, идут жертвовать собственною жизнью - вот что должно стоять на первом плане. Это же совсем другое. Нет выше идеи, как пожертвовать собственною жизнию, отстаивая своих братьев и свое отечество или даже просто отстаивая интересы своего отечества. Без великодушных идей человечество жить не может, и я даже подозреваю, что человечество именно потому и любит войну, чтоб участвовать в великодушной идее. Тут потребность.
- Да разве человечество любит войну?
- А как же? Кто унывает во время войны? Напротив, все тотчас же ободряются, у всех поднят дух, и не слышно об обыкновенной апатии или скуке, как в мирное время. А потом, когда война кончится, как любят вспоминать о ней, даже в случае поражения! И не верьте, когда в войну все, встречаясь, говорят друг другу, качая головами: "Вот несчастье, вот дожили!" Это лишь одно приличие. Напротив, у всякого праздник в душе. Знаете, ужасно трудно признаваться в иных идеях: скажут, - зверь, ретроград, осудят; этого боятся. Хвалить войну никто не решится.
- Но вы говорите о великодушных идеях, об очеловечении. Разве не найдется великодушных идей без войны? Напротив, во время мира им еще удобнее развиться.
- Совершенно напротив, совершенно обратно. Великодушие гибнет в периоды долгого мира, а вместо него являются цинизм, равнодушие, скука и много - много что злобная насмешка, да и то почти для праздной забавы, а не для дела. Положительно можно сказать, что долгий мир ожесточает людей. В долгий мир социальный перевес всегда переходит на сторону всего, что есть дурного и грубого в человечестве, - главное к богатству и капиталу. Честь, человеколюбие, самопожертвование еще уважаются, еще ценятся, стоят высоко сейчас после войны, но чем дольше продолжается мир - все эти прекрасные великодушные вещи бледнеют, засыхают, мертвеют, а богатство, стяжание захватывают всё. Остается под конец лишь одно лицемерие - лицемерие чести, самопожертвования, долга, так что, пожалуй, их еще и будут продолжать уважать, несмотря на весь цинизм, но только лишь на красных словах для формы. Настоящей чести не будет, а останутся формулы. Формулы чести - это смерть чести. Долгий мир производит апатию, низменность мысли, разврат, притупляет чувства. Наслаждения не утончаются, а грубеют. Грубое богатство не может наслаждаться великодушием, а требует наслаждений более скоромных, более близких к делу, то есть к прямейшему удовлетворению плоти. Наслаждения становятся плотоядными. Сластолюбие вызывает сладострастие, а сладострастие всегда жестокость. Вы никак не можете всего этого отрицать, потому что нельзя отрицать главного факта: что социальный перевес во время долгого мира всегда под конец переходит к грубому богатству.
- Но наука, искусства - разве в продолжение войны они могут развиваться; а это великие и великодушные идеи.
- Тут-то я вас и ловлю. Наука и искусства именно развиваются всегда в первый период после войны. Война их обновляет, освежает, вызывает, крепит мысли и дает толчок. Напротив, в долгий мир и наука глохнет. Без сомнения, занятие наукой требует великодушия, даже самоотвержения. Но многие ли из ученых устоят перед язвой мира? Ложная честь, самолюбие, сластолюбие захватят и их. Справьтесь, например, с такою страстью как зависть: она груба и пошла, но она проникнет и в самую благородную душу ученого. Захочется и ему участвовать во всеобщей пышности, в блеске. Что значит перед торжеством богатства торжество какого-нибудь научного открытия, если только оно не будет так эффектно, как, например, открытие планеты Нептун. Много ли останется истинных тружеников, как вы думаете? Напротив, захочется славы, вот и явится в науке шарлатанство, гоньба за эффектом, а пуще всего утилитаризм, потому что захочется и богатства. В искусстве то же самое: такая же погоня за эффектом, за какою-нибудь утонченностью. Простые, ясные, великодушные и здоровые идеи будут уже не в моде: понадобится что-нибудь гораздо поскоромнее; понадобится искусственность страстей. Мало-помалу утратится чувство меры и гармонии; явятся искривления чувств и страстей, так называемые утонченности чувства, которые в сущности только их огрубелость. Вот этому-то всему подчиняется всегда искусство в конце долгого мира. Если б не было на свете войны, искусство бы заглохло окончательно. Все лучшие идеи искусства даны войной, борьбой. Подите в трагедию, смотрите на статуи: вот Гораций Корнеля, вот Аполлон Бельведерский, поражающий чудовище...
- А Мадонны, а христианство?
- Христианство само признает факт войны и пророчествует, что меч не прейдет до кончины мира: это очень замечательно и поражает. О, без сомнения, в высшем, в нравственном смысле оно отвергает войны и требует братолюбия. Я сам первый возрадуюсь, когда раскуют мечи на орала. Но вопрос: когда это может случиться? И стоит ли расковывать теперь мечи на орала? Теперешний мир всегда и везде хуже войны, до того хуже, что Даже безнравственно становится под конец его поддерживать: нечего ценить, совсем нечего сохранять, совестно и пошло сохранять. Богатство, грубость наслаждений порождают лень, а лень порождает рабов. Чтоб удержать рабов в рабском состоянии, надо отнять от них свободную волю и возможность просвещения. Ведь вы же не можете не нуждаться в рабе, кто бы вы ни были, даже если вы самый гуманнейший человек? Замечу еще, что в период мира укореняется трусливость и бесчестность. Человек по природе своей страшно наклонен к трусливости и бесстыдству и отлично про себя это знает; вот почему, может быть, он так и жаждет войны, и так любит войну: он чувствует в ней лекарство. Война развивает братолюбие и соединяет народы.
- Как соединяет народы?
- Заставляя их взаимно уважать друг друга. Война освежает людей. Человеколюбие всего более развивается лишь на поле битвы. Это даже странный факт, что война менее обозляет, чем мир. В самом деле, какая-нибудь политическая обида в мирное время, какой-нибудь нахальный договор, политическое давление, высокомерный запрос - вроде как делала нам Европа в 63-м году - гораздо более обозляют, чем откровенный бой. Вспомните, ненавидели ли мы французов и англичан во время крымской кампании? Напротив, как будто ближе сошлись с ними, как будто породнились даже. Мы интересовались их мнением об нашей храбрости, ласкали их пленных; наши солдаты и офицеры выходили на аванпосты во время перемирий и чуть не обнимались с врагами, даже пили водку вместе. Россия читала про это с наслаждением в газетах, что не мешало, однако же, великолепно драться. Развивался рыцарский дух. А про материальные бедствия войны я и говорить не стану: кто не знает закона, по которому после войны всё как бы воскресает силами. Экономические силы страны возбуждаются в десять раз, как будто грозовая туча пролилась обильным дождем над иссохшею почвой. Пострадавшим от войны сейчас же и все помогают, тогда как во время мира целые области могут вымирать с голоду, прежде чем мы почешемся или дадим три целковых.
- Но разве народ не страдает в войну больше всех, не несет разорения и тягостей, неминуемых и несравненно больших, чем высшие слои общества?
- Может быть, но временно; а зато выигрывает гораздо больше, чем теряет. Именно для народа война оставляет самые лучшие и высшие последствия. Как хотите, будьте самым гуманным человеком, но вы все-таки считаете себя выше простолюдина. Кто меряет в наше время душу на душу, христианской меркой? Меряют карманом, властью, силой, - и простолюдин это отлично знает всей своей массой. Тут не то что зависть, - тут является какое-то невыносимое чувство нравственного неравенства, слишком язвительного для простонародия. Как ни освобождайте и какие ни пишите законы, неравенство людей не уничтожится в теперешнем обществе. Единственное лекарство - война. Пальятивное, моментальное, но отрадное для народа. Война поднимает дух народа и его сознание собственного достоинства. Война равняет всех во время боя и мирит господина и раба в самом высшем проявлении человеческого достоинства - в жертве жизнию за общее дело, за всех, за отечество. Неужели вы думаете, что масса, самая даже темная масса мужиков и нищих, не нуждается в потребности деятельного проявления великодушных чувств? А во время мира чем масса может заявить свое великодушие и человеческое достоинство? Мы и на единичные-то проявления великодушия в простонародье смотрим, едва удостоивая замечать их, иногда с улыбкою недоверчивости, иногда просто не веря, а иногда так и подозрительно. Когда же поверим героизму какой-нибудь единицы, то тотчас же наделаем шуму, как перед чем-то необыкновенным; и что же выходит: наше удивление и наши похвалы похожи на презрение. Во время войны всё это исчезает само собой, и наступает полное равенство героизма. Пролитая кровь важная вещь. Взаимный подвиг великодушия порождает самую твердую связь неравенств и сословий. Помещик и мужик, сражаясь вместе в двенадцатом году, были ближе друг к другу, чем у себя в деревне, в мирной усадьбе. Война есть повод массе уважать себя, а потому народ и любит войну: он слагает про войну песни, он долго потом заслушивается легенд и рассказов о ней... пролитая кровь важная вещь! Нет, война в наше время необходима; без войны провалился бы мир или, по крайней мере, обратился бы в какую-то слизь, в какую-то подлую слякоть, зараженную гнилыми ранами...
Я, конечно, перестал спорить. С мечтателями спорить нельзя. Но есть, однако же, престранный факт: теперь начинают спорить и подымают рассуждения о таких вещах, которые, казалось бы, давным-давно решены и сданы в архив. Теперь это всё выкапывается опять. Главное в том, что это повсеместно.

III. Опять Только Одно Словцо О Спиритизме

Опять у меня не остается места для "статьи" о спиритизме, опять отлагаю до другого Љ. И, однако же, я был еще в феврале на этом спиритском сеансе, с "настоящим" медиумом - сеансе, который произвел на меня довольно сильное впечатление. Об этом сеансе другие, присутствовавшие на нем, уже сказали печатно, так что мне, конечно, ничего и не остается сообщить, кроме этого собственного моего впечатления. Но, до сих пор, в целые эти два месяца, я не хотел ничего писать об этом и - скрыл мое впечатление от читателя. Вперед скажу, что оно было совершенно особого рода и почти не касалось спиритизма. Это было впечатление чего-то другого и лишь проявившегося по поводу спиритизма. Мне очень жаль, что я принужден опять отложить, тем более, что теперь нажил охоту поговорить об этом, тогда как доселе чувствовал к тому как бы некоторое отвращение. Отвращение произошло от мнительности. Некоторым из друзей моих я тогда же сообщил об этом сеансе; один человек, суждением которого я глубоко дорожу, выслушав, спросил меня, намерен ли я описать это в "Дневнике"? Я ответил, что еще не знаю. И вдруг он заметил: "Не пишите". Он ничего не прибавил, и я не настаивал, но я понял смысл: ему, очевидно, было бы неприятно, если б и я хоть чем-нибудь поспособствовал распространению спиритизма. Это меня тогда поразило потому особенно, что я, напротив, передавая об этом февральском сеансе, с искренним убеждением отрицал спиритизм. Стало быть, подметил же в моем рассказе этот человек, ненавидящий спиритизм, нечто как бы благоприятное спиритизму, несмотря на всё мое отрицание. Вот почему я и воздерживался до сих пор говорить печатно, именно из мнительности и от недоверчивости к самому себе. Но теперь я, кажется, себе уже вполне доверяю и всю эту мнительность себе разъяснил. Кроме того, я убедился, что никакими статьями моими не могу способствовать ни поддержанию спиритизма, ни искоренению его. Г-н Менделеев, читающий в самую сию минуту, как я пишу это, свою лекцию в Соляном городке, вероятно, глядит на дело иначе и читает с благородною целью "раздавить спиритизм". Лекции с такими прекрасными тенденциями всегда приятно слушать; но я думаю, что кто захочет уверовать в спиритизм, того ничем не остановишь, ни лекциями, ни даже целыми комиссиями, а неверующего, если только он вполне не желает поверить, - ничем не соблазнишь. Вот именно это-то убеждение я и выжил на февральском сеансе у А. Н. Аксакова, по крайней мере тогда в виде первого сильного впечатления. До тех пор я просто отрицал спиритизм, то есть, в сущности, был возмущен лишь мистическим смыслом его учения (явлений же спиритских, с которыми я и до сеанса с медиумом был несколько знаком, я не в состоянии был вполне отрицать никогда, даже и теперь, и особенно теперь - после того как прочел отчет учрежденной над спиритизмом ученой комиссии). Но после того замечательного сеанса я вдруг догадался или, лучше, вдруг узнал, что я мало того что не верю в спиритизм, но, кроме того, и вполне не желаю верить, - так что никакие доказательства меня уже не поколеблют более никогда. Вот что я вынес из того сеанса и потом уяснил себе. И, признаюсь, впечатление это было почти отрадное, потому что я несколько боялся, идя на сеанс. Прибавлю еще, что тут не одно только личное: мне кажется, в этом наблюдении моем есть и нечто общее. Тут мерещится мне какой-то особенный закон человеческой природы, общий всем и касающийся именно веры и неверия вообще. Мне как-то выяснилось тогда, именно чрез опыт, именно чрез этот сеанс, - какую силу неверие может найти и развить в самом себе, в данный момент, совершенно помимо вашей воли, хотя и согласно с вашим тайным желанием... Равно, вероятно, и вера. Вот об этом-то я и хотел бы сказать.
Итак, до следующего Љ, но теперь, однако, прибавлю еще несколько слов в дополнение сказанного уже в мартовском Љ, собственно по поводу всё того же отчета столь известной уже теперь "Комиссии".

***

Я тогда сказал несколько слов об неудовлетворительности этого отчета и о том, чем даже он может быть вреден своему собственному делу. Но я не сказал главного. Постараюсь теперь добавить в коротких словах, тем более что тут дело очень простое. Комиссия не захотела снизойти до главной потребности в этом деле, до потребности общества, ожидавшего ее решения. Она, кажется, так мало заботилась об общественной потребности (в противном случае пришлось бы предположить, что она просто и не сумела понять ее), что не сообразила даже того, что какими-то "мелькнувшими в темноте кринолинными пружинками" никого у нас не разуверишь и ничего не докажешь, если уже люди повреждены. Читая отчет, решительно начинает казаться, что эти наши ученые предполагали спиритизм существующим в Петербурге единственно лишь в квартире А. Н. Аксакова и ничего ровно не знали о жажде, проявившейся в обществе, к спиритизму, и на каких основаниях спиритизм собственно у нас, у русских, начал распространяться. Но они всё это знали, а только пренебрегли. По всему видно, что они отнеслись ко всему этому совершенно как те частные лица, которые выслушивают о пагубных увлечениях нашего общества спиритизмом, лишь глумясь и хихикая над ними, да и то мимоходом, едва удостоивая вникнуть. Но, организовавшись в комиссию, эти ученые стали уже общественными деятелями, а не частными лицами. Они получили миссию, и вот этого-то они, кажется, не пожелали принять в соображение, а подсели к спиритскому столу, совершенно продолжая по-прежнему быть частными лицами, то есть смеясь, глумясь и хихикая и разве только, кроме того, немножко сердясь на то, что им серьезно пришлось заняться такою глупостью.
Пусть, однако же, весь этот дом, вся квартира А. Н. Аксакова обтянута пружинами и проволоками, а у медиума, сверх того, какая-то машинка, щелкающая между ног (об этой хитрой догадке комиссии сообщил потом печатно Н. П. Вагнер). Но ведь всякий "серьезный" спирит (о, не смейтесь над этим словом, Право, это очень серьезно) спросит, прочтя отчет: "Как же у меня-то дома, где я всех знаю по пальцам - моих детей, жену, родных и знакомых, - как же у меня-то происходят те же самые явления: стол качается, подымается, слышатся звуки, получаются интеллигентные ответы? Ведь уж я-то наверно знаю и вполне убежден, что в доме моем нет машинок и проволок, а жена моя и дети мои меня не станут обманывать?" Главное то, что таких, которые скажут или подумают это, в Петербурге, в Москве и в России уже накопилось слишком довольно, чересчур даже, и вот об этом надо было бы подумать, даже снизойдя с ученой высоты; ведь это зараза, ведь этим людям надо помочь. Но высокомерие комиссии не допускает ее ни до какого раздумья: "Просто всё легкомысленные малообразованные люди, а потому и верят". "Пусть, положим, - продолжает настаивать серьезный и тревожно убежденный спирит (ибо они еще все теперь в первом удивлении и в первой тревоге, - дело ведь такое новое и необычайное), - пусть я легкомыслен и малообразован, но ведь машинки-то этой, которая щелкает, все-таки у меня нет в доме, я ведь это наверно знаю, да и средств я не имею выписывать такие забавные инструменты, да и откуда, кто их продаст, всё это, ей-богу, нам неизвестно. Так как же у нас-то щелкает, как же эти стуки-то происходят? Вот вы говорите, что мы сами как-то надавливаем на стол бессознательно; уверяю же вас, что мы не до такой степени дети и следим за coбой, именно следим: не надавливаем ли сами, - опыты делаем, с любопытством, с беспристрастием..."
- Нечего вам отвечать, - заключает комиссия уже с сердцем, - вас тоже и так же обманывают, как и всех; всех обманывают, все колпаки; так должно быть, так наука говорит; мы наука.
Ну, это не объяснение. "Нет, видно тут что-нибудь другое, - заключает "серьезно" убежденный спирит, - не может быть, чтоб одни только фокусы. Пусть там мадам Клайр, а я свою семью знаю: некому у меня делать фокусы". И спиритизм держится.

***

Вот сейчас я прочитал в "Новом времени" отчет о первой лекции г-на Менделеева в Соляном городке. Г-н Менделеев делает твердое положение, в виде твердого факта, что
"...на спиритических сеансах столы двигаются и издают стуки, как при наложении на них рук, так и без него. Из этих стуков, при условной азбуке, образуются целые слова, фразы, изречения, носящие всегда на себе оттенок умственного развития того медиума, при помощи которого производится сеанс. Это факт. Теперь надо разъяснить, кто стучит и обо что? Для разъяснения существуют следующие 6 гипотез".
Вот это-то и главное: "Кто стучит и обо что?" И затем выставляется шесть существующих уже об этом в Европе гипотез, целых шесть, кажется, можно бы разубедить даже самого "серьезного" спирита. Но ведь любопытнее всего для добросовестного и желающего разъяснить дело спирита не то, что есть шесть гипотез, а то, какой гипотезы держится сам г-н Менделеев, что, собственно, говорит и на чем установилась именно наша комиссия? Свое-то нам ближе, авторитетнее, а что там в Европе или в Американских Штатах, так это всё дело темное! И вот из дальнейшего изложения лекции видно, что комиссия, все-таки и опять-таки, остановилась на гипотезе фокусов, да и не простых, а именно с предвзятыми плутнями и щелкающими между ног машинками (повторяю, - по свидетельству Н. П. Вагнера). Но этого мало, мало этого ученого "высокомерия" для наших спиритов, мало даже и в том случае, если б комиссия была и права, и вот в чем беда. Да и кто еще знает, может быть, "серьезно" убежденный спирит и прав, заключая, что если спиритизм и вздор, то все-таки тут что-то другое, кроме одних грубых плутней, к которому и надо бы отнестись понежнее и, так сказать, поделикатнее, потому ведь что "жена его, дети его, знакомые его не станут его обманывать" и т. д. и т. д. Поверьте, что он стал на своем, и вы его с этого не собьете. Он твердо знает, что тут "не всё одни плутни". В этом-то уж он убедился.
В самом деле, все другие положения комиссии почти точно такого же высокомерного характера: "Легкомысленны, дескать, сами надавливают бессознательно на стол, оттого стол и качается; сами обмануть себя желают, стол и стучит; нервы расстроены, во мраке сидят, гармония играет, крючочки в рубашечных рукавчиках устроены (это, впрочем, предположение г-на Рачинского), кончиком ноги стол подымают" и т. д. и т. д. И все-таки это никого не убедит из желающих совратиться. "Помилосердуйте, у меня стол в два пуда, я ни за что его не сдвину концом ноги и уж никак не подыму на воздух, да этого и нельзя совсем сделать, разве какой-нибудь факир или фокусник это сделает, или там ваша мистрисс Клайр своей кринолинной машинкой, а у меня в семействе нет таких фокусников и эквилибристов". Одним словом, спиритизм - без сомнения, великое, чрезвычайное и глупейшее заблуждение, блудное учение и тьма, но беда в том, что не так просто всё это, может быть, происходит за столом, как предписывает верить комиссия, и нельзя тоже всех спиритов сплошь обозвать рохлями и глупцами. Этим только переоскорбишь всех лично и тем скорее ничего не достигнешь. К этому заблуждению надо бы было отнестись, кажется, именно в некоторой связи с текущими общественными обстоятельствами нашими, а поэтому и тон, и прием изменить на другие. Особенно надо бы было принять во внимание мистическое значение спиритизма, эту вреднейшую вещь, какая только может быть; но комиссия именно над этим-то значением и не задумывалась. Конечно, она не в силах бы была раздавить это зло, ни в каком случае, но, по крайней мере, другими, не столь наивными и гордыми приемами могла бы вселить и в спиритах даже уважение к своим выводам, а на шатких еще последователей так и сильное бы могла иметь влияние. Но комиссия, очевидно, считала всякий другой подход к делу, кроме как к фокусничеству, и не простому, а с плутнями, - унизительным для своего ученого достоинства. Всякое предположение, что спиритизм есть нечто, а не просто грубый обман и фокус, - для комиссии было немыслимо. Да и что сказали бы тогда об наших ученых в Европе? Таким образом, прямо задавшись убеждением, что всего-то тут только надо изловить плутню и ничего больше, - ученые тем самым сами дали решению своему вид предвзятого решения. Поверьте, что иной умный спирит (уверяю вас, что есть и умные люди, задумывающиеся над спиритизмом, не всё глупцы), - иной умный спирит, прочитав в газетах отчет о публичной лекции г-на Менделеева, а в нем такую фразу:
"Из этих стуков, при условной азбуке, образуются целые слова, фразы, изречения, носящие всегда на себе оттенок умственного развития того медиума, при помощи которого производится сеанс. Это факт", - прочитав такую фразу, пожалуй, вдруг подумает: да ведь этот "всегдашний оттенок умственного развития того медиума" и т. д. - ведь это, пожалуй, чуть не самое существенное дело в исследовании о спиритизме, и вывод должен быть сделан на основании самых тщательных опытов, и вот наша комиссия, только лишь подсела к делу (долго ль она занималась-то!), как тотчас же и определила, что это факт. Уж и факт! Может быть, она руководствовалась в этом случае каким-нибудь немецким или французским мнением, но ведь в таком случае где же собственный-то ее опыт? Тут лишь мнение, а не вывод из собственного опыта. По одной мистрисс Клэйр они не могли заключить об ответах столов, "соответственных умственному развитию медиумов", как о всеобщем факте. Да и мистрисс-то Клэйр вряд ли они исследовали с ее умственной, верхней, головной стороны, а нашли лишь щелкающую машинку, но уже совсем в другом месте. Г-н Менделеев был членом комиссии и, читая лекцию, говорил как бы от лица комиссии. Нет, такое скорое и поспешное решение комиссии, в таком важном пункте исследования и при таких ничтожных опытах - слишком высокомерно, да и вряд ли вполне научно...
Право, это могут подумать. Вот подобная-то высокомерная легкость иных заключений и даст обществу, а пуще всего всем этим убежденным уже спиритам, повод еще пуще утвердиться в своих заблуждениях: "Высокомерие, дескать, гордость, предвзятость, преднамеренность. Брюзгливы уж слишком!.." И спиритизм удержится.

***

Р. S. Сейчас прочел отчет и о второй лекции г-на Менделеева о спиритизме. Г-н Менделеев уже приписывает отчету комиссии врачебное действие на писателей: "Суворин не так уже верит в спиритизм, Боборыкин тоже, видимо, исцелился, по крайней мере поправляется. Наконец, в "Дневнике" своем и Достоевский поправился: в январе он был наклонен к спиритизму, а в марте уже бранит его: стало быть, тут "отчет"". Так, стало быть, почтенный г-н Менделеев подумал, что я в январе хвалил спиритизм? Уж не за чертей ли?
Г-н Менделеев, должно быть, необыкновенно доброй души. Раздавив двумя лекциями спиритизм, представьте себе, ведь он в заключение второй лекции похвалил его. И за что, как вы думаете: "Честь и слава спиритам" (ух! до чести и славы дошло; да за что же так вдруг?) "Честь и слава спиритам, - сказал он, - что они вышли честными и смелыми борцами того, что им казалось истиною, не боясь предрассудков!" Очевидно, что это сказано из жалости и, так сказать, из деликатности, происшедшей от собственного пресыщения своим успехом, только не знаю - деликатно ли вышло. Это точь-в-точь как содержатели благородных пансионов аттестуют иной раз своих воспитанников перед их родителями: "Ну, а этот хотя умственными способностями, подобно старшему своему брату, похвалиться не может и далеко не пойдет, но зато чистосердечен и поведения благонадежного": каково это младшему-то брату выслушивать! Тоже похвалил спиритов (и опять с "честь и славой") за то, что они в наш материальный век интересуются о душе. Хоть не в науках, так в вере, дескать, тверды, в бога веруют. Почтенный профессор, должно быть, большой насмешник. Ну, а если on это наивно, не в насмешку, то, стало быть, обратное: большой не насмешник...

IV. За Умершего

С тяжелым чувством прочел я в "Новом времени" перепечатанный этою газетою из журнала "Дело" анекдот, позорный для памяти моего брата Михаила Михайловича, основателя и издателя журналов "Время" и "Эпоха" и умершего двенадцать лет тому назад. Привожу этот анекдот буквально:
"В 1862 году, когда Щапов не захотел более уже иметь дело с тогдашними "Отеч. зап.", а другие журналы были временно прекращены, он отдал своих "Бегунов" во "Время". Осенью он сильно нуждался, но покойный редактор "Времени", Михаил Достоевский, очень долго затягивал уплату следующих ему денег. Настали холода, а у Щапова не было даже теплого платья. Наконец он вышел из себя, попросил к себе Достоевского, и при сем произошла у них следующая сцена. - Подождите-с, Афанасий Прокопьевич, - через неделю я вам привезу все деньги, - говорил Достоевский. - "Да поймите же вы наконец, что мне деньги сейчас нужны!" - "На что же сейчас-то?" - "Теплого пальто вон у меня нет, платья нет". - "А знаете ли, что у меня знакомый портной есть; у него всё это в кредит можно купить, я после заплачу ему из ваших денег". - И Достоевский повез Щапова к портному еврею, который снабдил историка каким-то пальто, сюртучком, жилетом и штанами весьма сомнительного свойства и поставленными в счет очень дорого, на что потом жаловался даже непрактический Щапов".
Это из некролога Щапова в "Деле". Не знаю, кто писал, я еще не справлялся в "Деле" и не читал некролога. Перепечатываю же, как сказал выше, из "Нового времени".
Брат мой умер уже давно: дело, стало быть, старое, темное, защищать трудно, и - никого свидетелей рассказанного происшествия. Обвинение, стало быть, голословное. Но я твердо уверяю, что весь этот анекдот лишь одна нелепость, и если некоторые обстоятельства в нем не выдумка, то, по крайней мере, все факты извращены, и правда в высшей степени пострадала. Докажу это - сколько возможно.
Прежде всего объявляю, что в денежных делах брата по журналу и в его прежних коммерческих оборотах я никогда не участвовал. Сотрудничая брату по редакции "Времени", я не касался ни до каких денежных расчетов. Тем не менее мне совершенно известно, что журнал "Время" имел блестящий по-тогдашнему успех. Известно мне тоже, что расчеты с писателями не только не производились в долг, но, напротив, постоянно выдавались весьма значительные суммы вперед сотрудникам. Про это-то уж я знаю и много раз бывал свидетелем. И в сотрудниках журнал не нуждался: они сами приходили и присылали статьи во множестве, еще с первого года издания; стоит просмотреть ЉЉ "Времени" за все 2 1/2-ю года издания, чтоб убедиться, что в нем участвовало огромное большинство тогдашнейших представителей литературы. Так не могло бы быть, если б брат не платил сотрудникам или, вернее, - неблагородно бы вел себя с сотрудниками. Впрочем, об раздаче вперед значительных сумм могут многие и теперь засвидетельствовать. Дело это не в углу происходило. Многие из бывших и даже близких сотрудников и теперь еще живы и, конечно, не откажутся засвидетельствовать: как на их взгляд и память велись братом дела в журнале. Короче: брат не мог "затягивать уплату Щапову", да еще тогда, когда у того не было платья. Если же Щапов попросил брата к себе, то не "выведенный из терпения" за неуплату, а именно прося денег вперед подобно многим другим. После покойного брата сохранились многие письма и записки в редакцию сотрудников, и я не теряю надежды, что между ними отыщутся и записки Щапова. Тогда и уяснятся отношения. Но и, кроме этого, то обстоятельство, что Щапов вероятнее всего просил тогда денег вперед, - без сомнения, согласнее с истиною и со всеми воспоминаниями, со всеми еще возможными теперь свидетельствами о том, как велось и издавалось "Время", - свидетельствами, которых, повторяю, и теперь можно набрать довольно, несмотря на 14-тилетний минувший срок. Несмотря на свою "деловитость", брат бывал довольно слаб к просьбам и не умел отказывать: он выдавал вперед, иногда даже и без надежды получить статью для журнала от писателя. Этому я свидетелем и мог бы кой на кого указать. Но с ним и не такие случаи бывали. Один из постоянных сотрудников выпросил у брата шестьсот рублей вперед, и на другое же утро уехал служить в Западный край, куда тогда набирали чиновников, и там и остался, и ни статей, ни денег брат от него не получил. Но замечательнее всего, что и шагу не сделал, чтоб вытребовать деньги обратно, несмотря на то, что имел в руках документ, и уже долго спустя, по смерти его, его семейство вытребовало с этого сотрудника (человека, имевшего средства) деньги судом. Суд был гласный, и обо всем этом деле можно получить самые точные сведения. Я только хотел заявить, с какою легкостию и готовностью брат выдавал иногда деньги вперед и что не такой человек стал бы оттягивать уплату нуждающемуся литератору. Некрологист Щапова, вслушиваясь в разговор брата со Щаповым, мог просто не знать, о каких, собственно, деньгах идет дело: о должных ли братом или о просимых вперед? Весьма возможно и то, что брат предложил Щапову сделать ему, у знакомого портного, в кредит платье, и всё это очень просто: не желая отказать Щапову в помощи, он мог, по некоторым соображениям, предпочесть этот способ помощи выдаче денег Щапову прямо в руки...
Наконец - в приведенном анекдоте я не узнаю разговора моего брата: таким тоном он никогда не говаривал. Это вовсе не то лицо, не тот человек. Брат мой никогда ни у кого не заискивал; он не мог кружиться около человека с сладенькими фразами, пересыпая свою речь слово-ер-сами. И уж, конечно, никогда бы не допустил сказать себе: "Да поймите же вы наконец, что мне деньги сейчас нужны". Все эти фразы как-нибудь переделались и пересочинились, под известным взглядом, за четырнадцать лет, у автора анекдота в воспоминании. Пусть все, помнящие брата (а таких много), припомнят - говорил ли он таким слогом? Брат мой был человек высоко порядочного тона, вел и держал себя как джентльмен, которым и был на самом деле. Это был человек весьма образованный, даровитый литератор, знаток европейских литератур, поэт и известный переводчик Шиллера и Гете. Я не могу представить себе, чтоб такой человек мог так лебезить перед Щаповым, как передано в "анекдоте".
Приведу еще одно обстоятельство о покойном брате моем, кажется, очень мало кому известное. В сорок девятом году он был арестован по делу Петрашевского и посажен в крепость, где и высидел два месяца. По прошествии двух месяцев их освободили несколько человек (довольно многих), как невинных и неприкосновенных к возникшему делу. И действительно: брат не участвовал ни в организованном тайном обществе у Петрашевского, ни у Дурова. Тем не менее он бывал на вечерах Петрашевского и пользовался из тайной, общей библиотеки, склад которой находился в доме Петрашевского, книгами. Он был тогда фурьеристом и со страстью изучал Фурье. Таким образом, в эти два месяца в крепости он вовсе не мог считать себя безопасным и рассчитывать с уверенностью, что его отпустят. То, что он был фурьеристом и пользовался библиотекой, - открылось, и, конечно, он мог ожидать если не Сибири, то отдаленной ссылки как подозрительный человек. И многие из освобожденных через два месяца подверглись бы ей непременно (говорю утвердительно), если б не были все освобождены по воле покойного государя, о чем я узнал тогда же от князя Гагарина, ведшего всё следствие по делу Петрашевского. По крайней мере, узнал тогда то, что касалось освобождения моего брата, о котором сообщил мне князь Гагарин, нарочно вызвав меня для того из каземата в комендантский дом, в котором производилось дело, чтоб обрадовать меня. Но я был один, холостой, без детей; брат же, попав в крепость, оставил на квартире испуганную жену свою и трех детей, из которых старшему тогда было всего 7 лет, и вдобавок без копейки денег. Брат мой нежно и горячо любил детей своих, и воображаю, что перенес он в эти два месяца! Между тем он не дал никаких показаний, которые бы могли компрометировать других, с целью облегчить тем собственную участь, тогда как мог бы кое-что сказать, ибо хоть сам ни в чем не участвовал, но знал о многом. Я спрошу: многие ли так поступили бы на его месте? Я твердо ставлю такой вопрос, потому что знаю - о чем говорю. Я знаю и видел: какими оказываются люди в подобных несчастьях, и не отвлеченно об этом сужу. Пусть как угодно посмотрят на этот поступок моего брата, но всё же он не захотел, даже для своего спасения, сделать то, что считал противным своему убеждению. Замечу, что это не голословное мое показание: всё это я в состоянии теперь подкрепить точнейшими данными. А между тем брат в эти два месяца, каждый день и каждый час, мучился мыслию, что он погубил семью, и страдал, вспоминая об этих трех маленьких дорогих ему существах и о том, что их ожидает... И вот такого человека хотят теперь представить в стачке с каким-то евреем портным, чтоб, обманув Щапова, поделить с портным барыш и положить в карман несколько рублей! Фу, какой вздор!

Май

Глава Первая

I. Из Частного Письма

Меня спрашивают: буду ль я писать про дело Каировой? Я получил уже несколько писем с этим вопросом. Одно письмо особенно характерно и писано, очевидно, не для печати; но позволю себе привести из него несколько строк, с соблюдением, конечно, полнейшего анонима. Надеюсь, что многоуважаемый корреспондент на меня не посетует; я и цитирую из него лишь убежденный в его совершенной искренности, которую в полной степени могу оценить.
"...С чувством глубочайшего омерзения прочли мы дело Каировой. Это дело, как фокус объектива, выразило собою картину утробных инстинктов, для которой главное действующее лицо (Каирова) формировалось путем культурной подготовки: мать во время беременности вдалась в пьянство, отец был пьяница, родной брат от пьянства потерял рассудок и застрелился, двоюродный брат зарезал свою жену, мать отца была сумасшедшая, - и вот из этой-то культуры вышла личность деспотическая и необузданная в своих утробных пожеланиях. Обвинительная даже власть стала в недоумении перед нею и задала себе вопрос: не сумасшедшая ли она? Эксперты частью положительно это отрицали, а частью допустили возможность сумасшествия, но не лично в ней, а в ее поступках. Но сквозь весь этот процесс проглядывает не сумасшедшая, а женщина, дошедшая до крайних пределов отрицания всего святого: для нее не существует ни семьи, ни прав другой женщины - не только на мужа, но и на самую жизнь - всё для одной только нее и ее утробных похотей.
Ее оправдали, может быть, как сумасшедшую, это еще слава богу! По крайней мере, нравственная распущенность отнесена не к прогрессу ума, а к разряду психических болезней.
Но в "нижнем помещении публики, занятом исключительно дамами, послышались аплодисменты" ("Биржев<ые> вед<омости>").
Чему аплодисменты? Оправданию сумасшедшей или торжеству расходившейся страстной натуры, цинизму, проявившемуся в лице женщины?
Рукоплещут дамы! Рукоплещут жены, матери! Да им не рукоплескать, им плакать надобно при таком поругании идеала женщины...
(NB Здесь опускаю несколько слишком уже резких строк).
Неужели вы обойдете это молчанием?"

II. Областное Новое Слово

Подымать историю Каировой (кажется, всем уже известную) слишком поздно, да и слову моему в таких характерных явлениях текущей нашей жизни и среди таких характерных настроений нашей публики я не придаю никакого значения; но по поводу этого "дела" все-таки стоило бы сказать хоть одно словцо, хотя бы даже и поздно. Ибо ничто не прекращается, а потому ничто и не поздно; всякое дело, напротив, продолжается и обновляется, хотя бы и минуло в своей первой инстанции; а главное и опять-таки - пусть извинит меня мой корреспондент за выписку из письма его. Судя хоть только по письмам, которые я один получаю, - можно бы сделать заключение об одном чрезвычайно замечательном явлении нашей русской жизни, о котором я уже косвенно и намекал недавно, а именно: все беспокоятся, все во всём принимают участие, все желают высказать мнение и заявить себя, и вот только одного не могу решить, чего больше желают: обособиться ли в своем мнении каждый или спеться в один общий стройный хор. Это письмо из провинции есть письмо частное, но замечу здесь к слову, что наша провинция решительно хочет зажить своеобразно и чуть ли не эмансипироваться от столиц совсем. Это заметил не я один, гораздо раньше меня об этом сказано в печати. У меня вот уже два месяца лежит на столе даже целый литературный сборник "Первый шаг", изданный в Казани, и об нем надо бы было давно сказать некоторое слово, - именно потому, что он выступает решительно с намерением сказать новое слово, не столичное, а областное и "настоятельно необходимое". Что же, всё это лишь новые голоса в старом русском хоре; а потому полезны и уж во всяком случае любопытны. Это новое направление из чего-нибудь да берется же. Правда, из всех этих проектированных новых слов, в сущности, еще ни одного не произнесено, но, может быть, действительно послышится что-нибудь из наших областей и окраин еще доселе неслыханное. Отвлеченно, теоретически судя, всё это так и должно произойти: пока, с самого Петра, Россию вели Петербург и Москва; теперь же, когда роль Петербурга и культурный период прорубленного в Европу окошка кончились, - теперь... но теперь-то вот и вопрос: неужели роль Петербурга и Москвы окончилась? По-моему, если и изменилась, то очень немного; да и прежде-то, за все-то полтораста лет, Петербург ли собственно и Москва ли вели Россию? Так ли это было в самом-то деле? И не вся ли Россия, напротив, притекала и толпилась в Петербурге и Москве, во все полтораста лет сряду, и, в сущности, сама себя и вела, беспрерывно обновляясь свежим притоком новых сил из областей своих и окраин, в которых, мимоходом говоря, задачи были совсем одни и те же, как и у всех русских в Москве или Петербурге, в Риге или на Кавказе, или даже где бы то ни было. Ведь уж чего бы кажется противуположнее, как Петербург с Москвой, если судить по теории, в принципе: Петербург-то и основался как бы в противуположность Москве и всей ее идее. А между тем эти два центра русской жизни, в сущности, ведь составили один центр, и это тотчас же, с самого даже начала, с самого даже преобразования, и нисколько не взирая на разделявшие их некоторые характерности. Точь-в-точь то же, что зарождалось и развивалось в Петербурге, немедленно и точь-в-точь так же самостоятельно - зарождалось, укреплялось и развивалось в Москве, и обратно. Душа была единая и не только в этих двух городах, но в двух городах и во всей России вместе, так, что везде по всей России в каждом месте была вся Россия. О, мы понимаем, что каждый угол России может и должен иметь свои местные особенности и полное право их развивать; но таковы ли эти особенности, чтобы грозить духовным разъединением или даже просто каким-нибудь недоумением? Вообще у нас будущее "темна вода", но тут, мне кажется, еще яснее, чем где-либо. Во всяком случае, дай бог развиваться всему, что только может развиться, конечно из хорошего, и это первое, а второе и главное: дай бог ни за что не терять единства, ни за какие даже блага, посулы и сокровища - лучше вместе, чем врознь, и, главное, во всяком случае. Сказано новое слово будет, это несомненно, но всё же я не думаю, чтобы сказано было что-нибудь слишком уж новое и особенное нашими областями и окраинами, по крайней мере теперь, сейчас, слишком уж что-нибудь неслыханное и трудно выносимое. Великорус теперь только что начинает жить, только что подымается, чтобы сказать свое слово, и, может быть, уже всему миру; а потому и Москве, этому центру великоруса, - еще долго, по-моему, жить, да и дай бы бог. Москва еще третьим Римом не была, а между тем должно же исполниться пророчество, потому что "четвертого Рима не будет", а без Рима мир не обойдется. А Петербург теперь больше чем когда-нибудь вместе с Москвой заодно. Да, признаюсь, я и под Москвой-то подразумеваю, говоря теперь, не столько город, сколько некую аллегорию, так что никакой Казани и Астрахани обижаться почти совсем не за что. А ихним сборникам мы рады, и если даже выйдет и "Второй шаг", то тем лучше, тем лучше.

III. Суд И Г-Жа Каирова

Однако далеко уехали от дела Каировой. Я хотел лишь заметить моему корреспонденту, что хоть я и согласен во взгляде на "распущенность инстинктов и деспотическую необузданность желаний", тем не менее в мнении почтенного корреспондента моего нахожу слишком много строгости, даже бесцельной (ибо чуть ли он и сам не признает в преступнице сумасшедшую), слишком много тоже преувеличения, тем более, что ведь кончает же он тем, что сам признает повлиявшую среду почти до невозможности борьбы с нею. Что до меня, то я просто рад, что Каирову отпустили, я не рад лишь тому, что ее оправдали. Я рад, что отпустили, хотя и не верю сумасшествию ни на грош, несмотря на мнения части экспертов: пусть уж это мое личное мнение, я оставляю его при себе. К тому же без сумасшествия эту несчастную как-то жальче. В сумасшествии - "не ведала, что творила"... а без сумасшествия - подите-ка, перетащите-ка на себе столько муки! Убийство, если только убивает не "Червонный валет", - есть тяжелая и сложная вещь. Эти несколько дней нерешимости Каировой по приезде к ее любовнику его законной жены, это накипающее всё более и более оскорбление, эта нарастающая с каждым часом обида (о, обидчица она, Каирова, я ведь не сошел еще с ума, но ведь тем и жальче, что она в падении своем не могла понимать даже, что она-то и есть обидчица, а видела и чувствовала совершенно обратное!) - и, наконец, этот последний час перед "подвигом", ночью, на ступеньках лестницы, с бритвой в руках, которую купила накануне, - нет, всё это довольно тяжело, особенно для такой беспорядочной и шатающейся души, как Каирова! Тут не по силам бремя, тут как бы слышатся стоны придавленной. А затем - десять месяцев мытарств, сумасшедших домов, экспертов, и - столько ее таскали, таскали, таскали, и при этом эта бедная тяжкая преступница, вполне виновная, - в сущности представляет из себя нечто до того несерьезное, безалаберное, до того ничего не понимающее, не законченное, пустое, предающееся, собой не владеющее, серединное, и так даже до самой последней минуты приговора, - что как-то легче стало, когда ее совсем отпустили. Жаль только, что нельзя было этого сделать, не оправдав, а то вышел скандал, как хотите. Г-н присяжный поверенный Утин, мне кажется, мог бы наверно предчувствовать оправдание, а потому и ограничиться лишь простым изложением факта, а не пускаться в похвалы преступлению, потому что ведь он почти похвалил преступление... То-то и есть, что у нас ни в чем нет мерки. На западе Дарвинова теория - гениальная гипотеза, а у нас давно уже аксиома. На западе мысль, что преступление весьма часто есть лишь болезнь, - имеет глубокий смысл, потому что сильно различается, у нас же эта мысль не имеет никакого смысла, потому что совсем не различается - и всё, всякая пакость, сделанная даже червонным валетом, и та чуть ли не признается болезнью и - увы! - даже видят в этом нечто либеральное! Разумеется, я не про серьезных людей говорю (хотя много ли у нас серьезных-то людей в этом смысле?). Я говорю про улицу, про бездарную средину, с одной стороны, и про плутов, торгующих либерализмом, - с другой, и которым решительно всё равно, только чтобы было или казалось либерально. Что же до присяжного поверенного Утина, то он "похвалил преступление", вероятно воображая, что, как присяжный поверенный, он и не мог иначе поступить, - и вот так-то увлекаются бесспорно умные люди, и в результате выходит совсем даже не умно. Я так думаю, что будь в ином положении присяжные, то есть имей они возможность сказать другой приговор, - то, пожалуй, за такое преувеличение они и вознегодовали бы на г-на Утина, так что он сам повредил бы своей клиентке. Но всё дело состояло именно в том, что они буквально не могли вынести иного приговора. В печати их за этот приговор одни похвалили, другие, слышно, хулят; я думаю, тут нет места ни похвале, ни хуле: просто сказали такой приговор по решительной невозможности сказать что-нибудь иное. Рассудите сами, вот что читаем в газетном отчете:
"На поставленный судом, согласно требованиям обвинения, вопрос о том: "нанесла ли Каирова, заранее обдумав свое деяние, Александре Великановой, с целью лишить ее жизни, несколько ран бритвой по шее, голове и груди, но от дальнейшего приведения в исполнение своего намерения убить Великанову была остановлена самою Великановою и ее мужем", - присяжные ответили отрицательно".
Остановимся здесь. Это ответ на первый вопрос. Ну, можно ли отвечать на вопрос, так поставленный? Кто, чья совесть возьмется ответить на такой вопрос утвердительно? (Правда, тут и отрицательно-то равно невозможно ответить, но мы говорим лишь об утвердительном решении присяжных.) Тут, на вопрос, так поставленный, ответить утвердительно можно, лишь имея сверхъестественное божеское всеведение. Да и сама Каирова совершенно могла не знать того: "дорежет ли она или нет", а присяжных спрашивали положительно: "дорезала ли бы она или нет, если б не остановили ее?" Да она, купив за день бритву, хоть и знала, для чего ее купила, все-таки могла не знать: "станет ли еще она резать-то или нет, а не только дорежет ли или нет?" И вернее всего, что не знала об этом ни слова даже и тогда, когда сидела на ступеньках лестницы, уже с бритвой в руке, а сзади ее, на ее постели, лежали ее любовник с ее соперницей. Никто, никто в мире не мог знать об этом ни одного слова. Да мало того, хоть и покажется абсурдом, но я утверждаю, что и когда уже резала, то могла еще не знать: хочет ли она ее зарезать или нет, и с этою ли целью ее режет? Заметьте, этим я вовсе не говорю, что она была в бессознательном состоянии; я даже ни малейшего помешательства не допускаю. Напротив, наверно, в ту минуту, когда резала, знала, что режет, но хочет ли, сознательно поставив себе это целью, лишить свою соперницу жизни - этого она могла в высшей степени не знать, и, ради бога, не считайте этого абсурдом: она могла резать, в гневе и ненависти, не думая вовсе о последствиях. Судя по характеру этой беспорядочной и измученной женщины, - это именно так, вероятно, и было. А заметьте, что от ответа присяжных, например, утвердительного: что дорезала бы, и, главное, резала с непременною целью зарезать, зависела бы вся участь несчастной. Тут гибель, тут каторга. Как же брать на себя присяжным такую обузу на свою совесть? Они и ответили отрицательно, потому что не могли варьировать свой ответ иначе. Вы скажете, что преступление Каировой было не выдуманное, не головное, не книжное, а тут просто было "бабье дело", весьма несложное, весьма простое, и что на ее постели вдобавок лежала ее соперница. Так ли, простое ли? А что если она, полоснув раз бритвой по горлу Великановой, закричала бы, задрожала бы и бросилась бы вон бежать? Почему вы знаете, что этого не случилось бы? А случилось бы, так очень может быть, что и до суда ничего не дошло бы. А теперь вас приперли к стене и допытываются у вас положительно: "дорезала бы она или нет", и, уж разумеется, с тем, чтоб услать ее или нет - сообразно с вашим ответом. И уж малейшая варьяция в вашем ответе соответствует целым годам заключения или каторги! А что если бы так случилось, что она, полоснув раз и испугавшись, принялась бы сама себя резать, да, может быть, тут бы себя и зарезала? А что, наконец, если бы она не только не испугалась, а, напротив, почувствовав. первые брызги горячей крови, вскочила бы в бешенстве и не только бы докончила резать Великанову, но еще начала бы ругаться над трупом, отрезала бы голову "напрочь", отрезала бы нос, губы, и только потом, вдруг, когда у нее уже отняли бы эту голову, догадалась бы: что это она такое сделала? Я потому так спрашиваю, что всё это могло случиться и выйти от одной и той же женщины, из одной и той же души, при одном и том же настроении и при одной и той же обстановке; говорю это потому, что как-то чувствую, что не ошибаюсь. Итак, как же было ответить после того на такой мудреный вопрос суда? Ведь тут не домашний разговор за чайным столом, ведь тут решение судьбы. Так можно ставить вопросы, сильно рискуя не получить на них никакого ответа.
Но, скажут на это, в таком случае никогда нельзя ни обвинять, ни судить в убийстве или в намерении убить, если только преступление было не докончено или жертва выздоровела? Нет, мне кажется, за это нечего беспокоиться, потому что есть слишком явные случаи убийств, в которых хотя преступление и не докончено (даже хотя бы собственной волей преступника), то все-таки слишком явно, что оно было предпринято единственно с целью убийства и никакой иной цели и иметь не могло. А главное, повторяю, - на то есть совесть присяжных, а это главная и великая вещь; в этом-то и благодеяние нового суда, и эта совесть действительно подскажет присяжным новое решение. Если уж в такой важный момент человек ощутит в себе возможность твердо ответить: "да, виновен", то, по всей вероятности, не ошибется в виновности преступника. По крайней мере, ошибки случались анекдотически редко. Одно только желательно, чтоб эта совесть присяжных была воистину просвещена, воистину тверда и укреплена гражданским чувством долга и избегала увлечения в ту или другую сторону, то есть увлечений жестокости или пагубной сентиментальности. Правда и то, что это второе желание, то есть насчет избежания сентиментальности, таки довольно трудно исполнимое. Сентиментальность так всем по плечу, сентиментальность такая легкая вещь, сентиментальность не требует никакого труда, сентиментальность так выгодна, сентиментальность с направлением даже ослу придает теперь вид благовоспитанного человека...
Равно и на второй вопрос, поставленный присяжным судом: "нанесла ли она эти раны, и с тою же целью, в запальчивости и раздражении?" - присяжные опять-таки не могли ответить иначе как отрицательно, то есть "нет, не нанесла", ибо опять тут фраза "с тою же целью" означала "с обдуманным заранее намерением лишить Великанову жизни". И особенно трудно стало ответить на это ввиду того, что "запальчивость и раздражение" в чрезвычайном большинстве случаев исключают "обдуманное заранее намерение"; так что в этом втором вопросе суда заключался как бы даже некоторый и абсурд.
Зато в третьем вопросе суда: "действовала ли Каирова в точно доказанном припадке умоисступления?" - заключался уже довольно твердый абсурд, ибо при существовании первых двух вопросов эти два вопроса и третий положительно исключают один другой; в случае же отрицательного ответа присяжных на первые два вопроса или даже просто в случае оставления их без ответа оставалось непонятным: об чем спрашивают и что даже значит слово "действовала", то есть об каком именно поступке спрашивают и как его определяют? Присяжные же никак не могли варьировать свой ответ, за непременной обязанностью ответить лишь да или нет, без варьяций.
Наконец, и четвертый вопрос суда: "если действовала не под влиянием умоисступления, то виновна ли в означенном в первом или во втором вопросе преступлении?" - присяжные тоже оставили без ответа, конечно ввиду того, что он был лишь повторением первых двух вопросов.
Таким образом суд и отпустил Каирову. В ответе присяжных: "нет, не нанесла", конечно, заключался абсурд, ибо отвергался самый факт нанесения ран, - факт никем не оспариваемый и для всех очевидный, но им трудно было сказать что-нибудь иное при такой постановке вопросов. Но, по крайней мере, нельзя сказать, что суд, отпуская Каирову или даже, так сказать, милуя ее, оправдал подсудимую, а г-н Утин именно оправдывал поступок преступницы, почти находил его правильным, хорошим. Конечно, это невероятно, а между тем так вышло.

IV. Г-Н Защитник И Каирова

Речь г-на Утина я разбирать не стану; притом она даже и не талантлива. Ужасно много высокого слога, разных "чувств" и той условно-либеральной гуманности, к которой прибегает теперь чуть не всякий, в "речах" и в литературе, и даже самая полная иногда бездарность (так что г-ну Утину уж совсем бы и некстати), чтоб придать своему произведению приличный вид, благодаря которому оно бы могло "пройти". Эта условно-либеральная гуманность обличает себя у нас чем дальше, тем больше. И всякий теперь знает, что всё это - лишь подручное пособие. Я так даже бы думал, что теперь уж и мало кому это нравится, - не десять лет тому назад, - а меж тем, глядь, еще столько простодушия в людях, особенно у нас в Петербурге! А простодушие-то наше и любо "деятелю". Деятелю некогда, например, заняться "делом", вникнуть в него; к тому же почти все они отчасти и поочерствели с годами и с успехами и, кроме того, достаточно уж послужили гуманности, выслужили, так сказать, пряжку гуманности, чтобы заниматься там еще несчастиями какой-нибудь страдающей и безалаберной душонки сумасбродного, навязавшегося им клиента, а вместо сердца в груди многих из них давно уже бьется кусочек чего-то казенного, и вот он, раз навсегда, забирает напрокат, на все грядущие экстренные случаи, запасик условных фраз, словечек, чувствиц, мыслиц, жестов и воззрений, всё, разумеется, по последней либеральной моде, и затем надолго, на всю жизнь, погружается в спокойствие и блаженство. Почти всегда сходит. Повторяю, это определение новейшего деятеля я положительно не отношу к г-ну Утину: он талантлив, и чувство у него, вероятнее всего, натуральное. Но трескучих фраз он все-таки напустил не в меру много в свою речь, что и заставляет подозревать - не то чтобы недостаток вкуса, а именно некоторое небрежное и, может быть, даже и не совсем гуманное отношение к делу в настоящем случае. Надобно сознаться, что наши адвокаты, чем талантливее они, тем больше заняты, а стало быть, у них нет и времени. Было бы и у г-на Утина больше времени, то и он бы, по мнению моему, отнесся к делу сердечнее, а отнесся бы сердечнее, то оказался бы и обдуманнее, не запел бы дифирамба в сущности крайне пошлой интриге, не напустил бы высокого слога про "встрепенувшихся львиц, у которых отнимают детенышей", не напал бы с такою простодушною яростью на жертву преступления, г-жу Великанову, не попрекнул бы ее тем, что ее не дорезали (почти ведь так!), и не изрек бы, наконец, своего неожиданнейшего каламбура на Христовы слова о грешнице из Евангелия. Впрочем, может быть, в натуре всё это произошло и не так, и г-н Утин произнес свою речь, имея совершенно серьезный вид; я в суде не был; но по газетным, однако, отчетам выходит, что как будто тут была какая-то, так сказать, распущенность свысока... одним словом, что-то ужасно не задумывающееся и сверх того много комического.
Я с самого начала почти речи стал в тупик и не мог понять: смеется ли г-н Утин, благодаря прокурора за то, что обвинительная речь его против Каировой, кроме того, что была "блестяща и талантлива, красноречива и гуманна", была сверх того и скорее защитительная, чем обвинительная. Что речь прокурора была красноречива и гуманна, в этом не могло быть сомнения, равно как и в том, что она была и в высшей степени либеральна, и вообще эти господа ужасно хвалят друг друга, а присяжные это слушают. Но, похвалив обвинителя-прокурора за его защитительную речь, г-н Утин не захотел только быть оригинальным до конца и, вместо защиты, приняться обвинять свою клиентку, г-жу Каирову.
Это жаль, потому что было бы очень забавно и, может быть, подошло бы к делу. Я думаю даже, что присяжные не очень бы и удивились, потому что наших присяжных удивить трудно. Это невинное замечание мое, конечно, лишь шутка с моей стороны: г-н Утин не обвинял, он защищал, и если были в его речи недостатки, то именно в том, напротив, что уж слишком страстно защищал, так сказать, даже пересолил, что, как я и упомянул выше, я и объясняю лишь некоторою предварительною небрежностью отношения к "делу". "Отделаюсь, когда придет время, высоким слогом и довольно этой... "галерее"", - вот как, вероятно, теперь думают всего чаще иные из наших более занятых адвокатов. Г-н Утин из себя, например, выходит, чтоб представить свою клиентку как можно больше в идеальном, романтическом и фантастическом виде, а это было вовсе не нужно: без прикрас г-жа Каирова даже понятнее; но г-н защитник бил, конечно, на дурной вкус присяжных. Всё-то в ней идеально, всякий-то шаг ее необыкновенен, великодушен, грациозен, а любовь ее это - это что-то кипящее, это поэма! Каирова, например, не быв никогда на сцене, вдруг подписывает контракт в актрисы и уезжает на край России, в Оренбург. Г-н Утин не утверждает и не настаивает на том, что в этом поступке ее "сказалось обычное ее благодушие и самопожертвование", но "тут есть, - продолжал г-н Утин, - какая-то идеальность, известного рода сумасбродство и главным образом самоотречение. Ей нужно было искать место, чтобы помогать матери, и вот она принимает место, которое ей вовсе несвойственно, бросает Петербург и отправляется одна в Оренбург" и т. д. и т. д. Ну, и что же такое, казалось бы, ничего особенного и поражающего тут не произошло вовсе; мало ли кто куда отправляется, мало ли девушек бедных, прекрасных, несчастных, талантливых соглашаются на отъезд и принимают кондиции далеко похуже той, которая досталась г-же Каировой. Но у г-на защитника, как видите, выходит какая-то жертва самоотречения, а из контракта в актрисы почти подвиг. Ну, и дальше всё в таком же роде. Каирова очень скоро "сходится" с Великановым, антрепренером труппы. Дела его были плохи: "она хлопочет за него, выпрашивает субсидию, выхлопатывает освобождение". Ну, что ж такое, опять ничего бы особенного, да и многие женщины, особенно с живым подвижным характером, как у Каировой, начали бы в таком случае "хлопотать" ради милого человека, если уж завели с ним интрижку. Начались сцены с женой Великанова, и, описав одну из таких сцен, г-н Утин замечает, что с этой минуты его клиентка считала Великанова "своим", видела в нем свое создание, свое "милое дитя". Кстати, это "милое дитя", говорят, высокого роста, плотного, гренадерского сложения, с вьющимися волосиками на затылке. Г-н Утин в своей речи утверждает, что она смотрела на него, как на "свое дитя", как на свое "творение", хотела его "возвысить, облагородить". Г-н Утин, видимо, отвергает, что г-жа Каирова могла бы привязаться к Великанову без этой именно специальной цели, а между тем это "милое дитя", это "творение" нисколько не благородится, а напротив, чем дальше тем хуже.
Одним словом, у г-на Утина везде выходит какой-то слишком уж не подходящий к этим лицам и к этой обстановке высокий настрой, так что подчас становится удивительно. Начинаются похождения; "милое дитя" и Каирова приезжают в Петербург, потом он едет в Москву искать места. Каирова пишет ему задушевные письма, она полна страсти, чувств, а он решительно не умеет писать письма и с этой точки ужасно "неблагороден". "В этих письмах, - замечает г-н Утин, - начинает проглядывать то облачко, которое потом затянуло всё небо и произвело грозу". Но г-н Утин и не умеет объясняться проще, у него всё везде таким слогом. Наконец, Великанов опять возвращается, и они опять живут в Петербурге (maritalement, разумеется), - и вот вдруг важнейший эпизод романа - приезжает жена Великанова, и Каирова "встрепенулась, как львица, у которой отнимают детеныша". Тут действительно начинается много красноречия. Если б не было этого красноречия, то, конечно, было бы жальче эту бедную, сумасбродную женщину, мечущуюся между мужем и женой и не знающую, что предпринять. Великанов оказывается "вероломным", попросту слабым человеком. Он - то жену обманывает, уверяя ее в любви, то едет с дачи в Петербург к Каировой и успокоивает ее тем, что жена скоро уедет за границу. Г-н Утин представляет любовь своей клиентки не только в заманчивом, но даже в назидательном и, так сказать, высоконравственном виде. Она, видите ли, хотела даже обратиться к Великановой с предложением уступить ей мужа вовсе (про которого, положительно, стало быть, думала, что имеет почему-то на него полное право); "хотите взять его - возьмите, хотите жить с ним - живите, но или уезжайте отсюда, или я уеду. Решитесь на что-нибудь". Это она хотела сказать, не знаю только: сказала ли. Но никто ни на что не решился, а Каирова, вместо того чтобы самой уехать (если уж так хотелось чем-нибудь кончить) без всяких вопросов и не дожидаясь никаких невозможных решений, - только металась и кипела. "Отдать его без борьбы, да это была бы не женщина...", - вдруг замечает г-н Утин. Ну, так для чего же бы и говорить столько о разных хотениях, вопросах, "предложениях"? "Страсть обуревала ее, - растолковывает суду г-н Утин, - ревность уничтожила, поглотила ее ум и заставила играть страшную игру". И потом: "ревность искрошила ее рассудок, от него ничего не осталось. Как же могла она управлять собою". Так продолжалось десять дней. "Она томилась; ее бросало в жар и лихорадку, она не ела, не спала, бежала то в Петербург, то в Ораниенбаум, и когда она таким образом была измучена, наступил злополучный понедельник 7-го июля". В этот злополучный понедельник измученная женщина приезжает к себе на дачу, и ей говорят, что жена Великанова тут; она подходит к спальне и...
"Разве, г-да присяжные заседатели, возможно, чтобы женщина осталась спокойною? Для этого нужно быть камнем; нужно, чтоб у ней не было сердца. Любимый страстно ею человек - в ее спальне, на ее постели, с другой женщиной! Это было свыше ее сил. Ее чувства били бурным потоком, который истребляет всё, что ему попадется на пути; она рвала и метала; она могла истребить все окружающее (!!!). Если мы спросим этот поток, что он делает, зачем причиняет зло, то разве он может нам ответить. Нет, он безмолвствует".
Эк ведь фраз-то, эк ведь "чувств-то"! "Было бы горячо, а вкус верно какой-нибудь выйдет". Но остановимся, однако же, на этих фразах: они очень нехороши; и тем хуже, что это самое главное место в защите г-на Утина.
Я слишком согласен с вами, г-н защитник, что Каирова не могла оставаться спокойной в сцене, которую вы описали, но лишь потому только, что она - Каирова, то есть слабая, может быть, очень добрая, если хотите, женщина, пожалуй, симпатичная, привязчивая (про эти ее качества я, впрочем, до сих пор знаю лишь из вашей речи), но в то же время ведь и беспутная же она, не правда ли? Я не развратную беспутность натуры здесь разумею: женщина эта несчастна, и не стану я ее оскорблять, тем более, что и судить-то в этом пункте совсем не возьмусь. Я разумею лишь беспутность ее ума и сердца, которая для меня бесспорна. Ну, вот по этой-то беспутности и не могла она в эту роковую минуту решить дело иначе, как она его решила, а не потому, что, решая иначе, "нужно быть камнем, нужно, чтоб у нее не было сердца", как определили вы, г-н защитник. Подумайте, г-н защитник, ведь, утверждая это, вы как будто и исхода другого, более ясного, более благородного и великодушного совсем не допускаете. И если б нашлась женщина, способная в такую минуту бросить бритву и дать делу другой исход, то вы бы, стало быть, обозвали ее камнем, а не женщиной, женщиной без сердца. Таким образом вы "почти похвалили преступление", как я сказал про вас выше. Это, конечно, было увлечение с вашей стороны, и уж бесспорно благородное, но жаль, что такие необдуманные слова уже раздаются с юных общественных трибун наших. Вы меня извините, г-н защитник, что я отношусь к вашим словам столь серьезно. А затем подумайте: есть высшие типы и высшие идеалы женщины. Эти идеалы были же и являлись же на свете, это бесспорно. И что если б даже сама г-жа Каирова и уже в последнюю минуту, с бритвой в руках, вдруг взглянула бы ясно в судьбу свою (не беспокойтесь, это очень иногда возможно и именно в последний момент), сознала бы несчастье свое (ибо любить такого человека есть несчастье), сознала бы весь стыд и позор свой, всё падение свое (ибо не одно же ведь в самом деле "великодушие и самоотвержение" в этих "грешницах", г-н защитник, а и много лжи, стыда, порока и падения) - ощутила бы вдруг в себе женщину, воскресшую в новую жизнь, сознавшую при этом, что ведь и она - "обидчица", кроме того, - что, оставив этого человека, она может еще больше и вернее его облагородить, и, почувствовав всё это, встала бы и ушла залившись слезами: "до чего, дескать, я сама упала!" Ну, что же, если бы это случилось даже с самой г-жой Каировой - неужели бы вы не пожалели ее, не нашли бы отзывчивого чувства в добром, бесспорно, сердце вашем, а назвали бы эту вдруг воскресшую духом и сердцем женщину - камнем, существом без сердца и заклеймили бы ее всенародно с нашей юной трибуны, к которой все так жадно еще прислушиваются, вашим презрением?
Слышу, однако же, голоса: "Не требуйте же от всякой, это бесчеловечно". Знаю, я и не требую. Я содрогнулся, читая то место, когда она подслушивала у постели, я слишком могу понять и представить себе, что она вынесла в этот последний час, с своей бритвой в руках, я очень, очень был рад, когда отпустили г-жу Каирову, и шепчу про себя великое слово: "налагают бремена тяжкие и неудобоносимые"; но Тот, Кто сказал это слово, когда потом прощал преступницу, Тот прибавил: "иди и не греши". Стало быть, грех все-таки назвал грехом; простил, но не оправдал его; а г-н Утин говорит: "она была бы не женщина, а камень, существо без сердца", так что даже не понимает, как можно поступить было иначе. Я только робко осмеливаюсь заметить, что зло надо было все-таки назвать злом, несмотря ни на какую гуманность, а не возносить почти что до подвига. V. Г-Н ЗАЩИТНИК И ВЕЛИКАНОВА
И уж если провозглашать гуманность, то можно бы пожалеть и г-жу Великанову. Кто уж слишком жалеет обидчика, тот, пожалуй, не жалеет обиженного. А между тем г-н Утин отнимает у г-жи Великановой даже ее качество "жертвы преступления". Мне кажется, я решительно не ошибусь заключением, что г-ну Утину, в продолжение всей его речи, поминутно хотелось сказать что-нибудь дурное про г-жу Великанову. Признаюсь, прием этот слишком уж простодушен и, кажется, самый неловкий; он слишком первоначален и тороплив; ведь скажут, пожалуй, г-н защитник, что вы гуманны лишь для своих клиентов, то есть по должности, а разве это правда? Вот вы подхватили и привели, например, "дикую, ужасную" сцену, когда Великанова в раздражении сказала вслух, что "расцелует ручки-ножки у того, кто избавит ее от такого мужа", и что Каирова, тут бывшая, тотчас же сказала на это: "я возьму его", а Великанова ей на то: "ну и возьмите". Вы даже заметили, передав этот факт, что вот с этой-то минуты Каирова и стала считать этого господина своим, стала видеть в нем свое создание и "свое милое дитя". Всё это очень наивно. И, во-первых, что тут "дикого и ужасного"? Сцена и слова скверные бесспорно; но ведь если вы допускаете возможность извинить даже бритву в руках Каировой и признать, что Каирова не могла оставаться спокойной, в чем я вам в высшей степени верю, то как же не извинить нетерпеливое, хотя и нелепое, восклицание несчастной жены! Ведь сами же вы признаете, что Великанов человек невозможный и даже до того, что самый факт любви к нему Каировой уже может достаточно засвидетельствовать о ее безумии. Как же вы удивляетесь после того словам Великановой: "ручки-ножки". С невозможным человеком и отношения принимают иногда характер невозможный, и фразы вылетают подчас невозможные. Но ведь это только подчас и всего только фраза. И, признаюсь, если б г-жа Каирова так серьезно поняла, что жена в самом деле отдает ей мужа и что с этих пор она уж и право имеет считать его своим, то была бы большая шутница. Вероятно, всё это произошло как-нибудь иначе. И не надо смотреть на иную фразу иного бедного, удрученного человека так свысока. В этих семействах (да и не в этих только одних, а знаете ли еще в каких семействах?) говорят и не такие фразы. Бывает нужда, жизненная тягота, и отношения семейные под гнетом ее иногда невольно грубеют, так что и допускаются иные словечки, которых бы не сказал, например, лорд Байрон своей леди Байрон, даже в самую минуту их окончательного разрыва, или хоть Арбенин Нине в "Маскараде" Лермонтова. Конечно, этого неряшества извинять нельзя, хотя это всего лишь неряшество, дурной нетерпеливый тон, а сердце остается, может быть, еще лучше нашего, так что если смотреть попроще, то, право, будет гуманнее. А если хотите, то выходка г-жи Каировой - "я возьму его", по-моему, гораздо мерзче: тут страшное оскорбление жене, тут истязание, насмешка в глаза торжествующей любовницы, отбившей мужа у жены. У вас, г-н защитник, есть чрезвычайно ядовитые слова про эту жену. Сожалея, например, что она не явилась в суд, а прислала медицинское свидетельство о болезни, вы заметили присяжным, что если б она явилась, то свидетельство это потеряло бы всякое значение, потому что присяжные увидели бы здоровую, сильную, красивую женщину. Но какое вам дело, в данном случае, до ее красоты, силы и здоровья? Вы говорите далее: "Г-да присяжные! Что это за женщина, которая приезжает к мужу, который живет с другою, приходит в дом любовницы своего мужа, зная, что Каирова там живет; решается остаться ночевать и ложится в ее спальне, на постеле... Это превышает мое понятие". Пусть превышает, но все-таки вы слишком аристократичны и - несправедливы. И знаете ли, г-н защитник, что клиентка ваша, может быть, даже много выиграла тем, что г-жа Великанова не явилась в суд. Про Великанову в суде насказано было много дурного, про ее характер например. Я не знаю ее характера, но мне почему-то даже нравится, что она не явилась. Она не явилась, может быть, по гордости оскорбленной женщины, может быть, жалея даже мужа. Ведь никто ничего не может сказать, почему она не явилась... Но во всяким случае видно, что она не из тех особ, которые любят рассказывать о своих страстях публично и описывать всенародно свои женские чувства. И кто знает, может быть, если б она явилась, то ей ничего бы не стоило разъяснить: почему она остановилась в квартире любовницы своего мужа, чему вы так удивляетесь и что ставите ей в такой особенный стыд. Мне кажется, она остановилась не у Каировой, а у своего раскаявшегося мужа, который призвал ее. И ниоткуда не следует, что г-жа Великанова рассчитывала, что г-жа Каирова будет продолжать платить за эту квартиру. Ей даже, может быть, и трудно было распознать сейчас по приезде: кто тут платит и кто хозяин. Муж звал ее к себе, значит, муж и квартиру оставил за собой; и весьма вероятно, что он так и сказал ей; ведь он же их тогда обеих обманывал. Точь-в-точь и ваша тонкость про спальню и про постель. Тут какой-нибудь волосок, какая-нибудь самая ничтожная подробность могла бы, может быть, разъяснить всё разом. Вообще, мне кажется, к этой бедной женщине были все несправедливы, и мне сдается, что застань Великанова Каирову в спальне с своим мужем и прирежь ее бритвой, то кроме грязи и каторги она ничего бы не добилась в своем ужасном качестве законной жены. Ну, возможно ли, например, сказать, как вы сказали, г-н защитник, что в этом "деле" Великанова не потерпела, потому что через несколько дней после происшествия явилась уже на подмостках театра и играла потом всю зиму, тогда как Каирова просидела десять месяцев в заключении. О бедной клиентке вашей мы все жалеем не меньше вас, но согласитесь, что и г-жа Великанова потерпела немало. Не говоря уже о том, сколько она потерпела как жена и как уважающая себя женщина (последнего я решительно не вправе отнять от нее), - вспомните, г-н защитник, вы, такой тонкий юрист и так гуманно заявивший себя в своей речи человек, - вспомните, сколько она должна была вынести в ту ужасную ночь? Она вынесла несколько минут (слишком много минут) смертного страху. Знаете ли, что такое смертный страх? Кто не был близко у смерти, тому трудно понять это. Она проснулась ночью, разбуженная бритвой своей убийцы, полоснувшей ее по горлу, увидала яростное лицо над собою; она отбивалась, а та продолжала ее полосовать; она, уж конечно, была убеждена в эти первые, дикие, невозможные минуты, что уже зарезана и смерть неминуема, - да ведь это невыносимо, это горячешный кошмар, только наяву и, стало быть, во сто раз мучительнее; это почти всё равно, что смертный приговор привязанному у столба к расстрелянию и когда на привязанного уже надвинут мешок... Помилуйте, г-н защитник, и этакое истязание вы считаете пустяками! и неужели никто из присяжных даже не улыбнулся, это слушая. Ну, и что же такое, что Великанова через две недели уже играла на сцене: уменьшает ли это тот ужас, который она две недели перед тем вынесла, и вину вашей клиентки? Вон мачеха недавно выбросила из четвертого этажа свою шестилетнюю падчерицу, а ребенок стал на ножки совсем невредимый: ну, неужели это сколько-нибудь изменяет жестокость преступления, и неужели эта девочка так-таки ровно ничего не претерпела? Кстати, я уж воображаю себе невольно, как эту мачеху будут защищать адвокаты: и безвыходность-то положения, и молодая жена у вдовца, выданная за него насильно или вышедшая ошибкой. Тут пойдут картины бедного быта бедных людей, вечная работа. Она, простодушная, невинная, выходя, думала как неопытная девочка (при нашем-то воспитании особенно!), что замужем одни только радости, а вместо радостей - стирка запачканного белья, стряпня, обмывание ребенка, - "г-да присяжные, она естественно должна была возненавидеть этого ребенка - (кто знает, ведь может найдется и такой "защитник", что начнет чернить ребенка и приищет в шестилетней девочке какие-нибудь скверные, ненавистные качества!), - в отчаянную минуту, в аффекте безумия, почти не помня себя, она схватывает эту девочку и... Г-да присяжные, кто бы из вас не сделал того же самого? Кто бы из вас не вышвырнул из окна ребенка?"
Мои слова, конечно, карикатура, но если взяться сочинить эту речь, то, действительно, можно сказать что-нибудь довольно похожее и именно в этом самом роде, то есть именно в роде этой карикатуры. Вот это-то и возмутительно, что именно в роде этой карикатуры, тогда как действительно поступок этого изверга-мачехи слишком уж странен и, может быть, в самом деле должен потребовать тонкого и глубокого разбора, который мог бы даже послужить к облегчению преступницы. И потому подосадуешь иногда на простодушие и шаблонство приемов, входящих, по разным причинам, в употребление у наших талантливейших адвокатов. С другой стороны, думаешь так: ведь трибуны наших новых судов - это решительно нравственная школа для нашего общества и народа. Ведь народ учится в этой школе правде и нравственности; как же нам относиться хладнокровно к тому, что раздастся подчас с этих трибун? Впрочем, с них раздаются иногда самые невинные и веселые шутки. Г-н защитник в конце своей речи применил к своей клиентке цитату из Евангелия: "она много любила, ей многое простится". Это, конечно, очень мило. Тем более, что г-н защитник отлично хорошо знает, что Христос вовсе не за этакую любовь простил "грешницу". Считаю кощунством приводить теперь это великое и трогательное место Евангелия; вместо этого не могу удержаться, чтобы не привести одного моего давнишнего замечания, очень мелкого, но довольно характерного. Замечание это, разумеется, нисколько не касается г-на Утина. Я заметил еще с детства моего, с юнкерства, что у очень многих подростков, у гимназистов (иных), у юнкеров (побольше), у прежних кадетов (всего больше) действительно вкореняется почему-то с самой школы понятие, что Христос именно за эту любовь и простил грешницу, то есть именно за клубничку или, лучше сказать, за усиленность клубнички, пожалел, так сказать, привлекательную эту немощь. Это убеждение встречается и теперь у чрезвычайно многих. Я помню, что раз-другой я даже задавал себе серьезно вопрос: отчего эти мальчики так наклонны толковать в эту сторону это место Евангелия? Небрежно ли их так учат закону божию? Но ведь остальные места Евангелия они понимают довольно правильно. Я заключил, наконец, что тут, вероятно, действуют причины более, так сказать, физиологические: при несомненном добродушии русского мальчика тут, вероятно, как-нибудь тоже действует в нем и тот особый избыток юнкерских сил, который вызывается в нем при взгляде на всякую женщину. А впрочем, чувствую, что это вздор, и не следовало бы приводить вовсе. Повторяю, г-н Утин, уж конечно, отлично знает, как надо толковать этот текст, и для меня сомнения нет, что он просто пошутил в заключение речи, но для чего - не знаю.

Глава Вторая

I. Нечто Об Одном Здании. Соответственные Мысли

Ложь и фальшь, вот что со всех сторон, и вот что иногда несносно!
И как раз, когда шел в суде процесс г-жи Каировой, я попал в Воспитательный дом, в котором никогда не был и куда давно порывался посмотреть. Благодаря знакомому врачу осмотрели всё. Впрочем, о подробных впечатлениях моих потом; я даже ничего не записал и не отметил, ни годов, ни цифр; с первого шага стало ясно, что с одного раза нельзя осмотреть и что сюда слишком стоит еще и еще воротиться. Так мы и положили сделать с многоуважаемым моим руководителем, врачом. Я даже намерен съездить в деревни, к чухонкам, которым розданы на воспитание младенцы. Следовательно, описание мое всё в будущем, а теперь мелькают лишь воспоминания: памятник Бецкому, ряд великолепных зал, в которых размещены младенцы, удивительная чистота (которая ничему не мешает), кухни, питомник, где "изготовляются" телята для оспопрививания, столовые, группы маленьких деток за столом, группы пяти- и шестилетних девочек, играющих в лошадки, группа девочек-подростков, по шестнадцати и семнадцати, может быть, лет, бывших воспитанниц Дома, приготовляющихся в нянюшки и старающихся восполнить свое образование: они уже кое-что знают, читали Тургенева, имеют ясный взгляд и очень мило говорят с вами. Но г-жи надзирательницы мне больше понравились: они имеют такой ласковый вид (ведь не притворились же они для нашего посещения), такие спокойные, добрые и разумные лица. Иные, видимо, имеют образование. Очень заинтересовало меня тоже известие, что смертность младенцев, собственно растущих в этом доме (в этом здании то есть), несравненно меньшая, чем смертность младенцев на воле, в семействах, чего, однако, нельзя сказать про младенцев, розданных по деревням. Видел, наконец, и комнату внизу, куда вносят младенцев их матери, чтоб оставить их здесь навеки... Но всё это потом. Я помню только, что с особенным и с каким-то странным, должно быть, взглядом приглядывался к этим грудным детям. Как ни абсурдно было это, а они мне показались ужасно дерзкими, так, что я, помню, внутри, про себя, улыбнулся даже на мою мысль. В самом деле, вот он где-нибудь там родился, вот его принесли, - посмотрите, как он кричит, орет, заявляет, что у него грудченка здорова и что он жить хочет, копошится своими красными ручками и ножками и кричит-кричит, как будто имеет право так вас беспокоить; ищет груди, как будто имеет право на грудь, на уход; требует ухода, как будто имеет точь-в-точь такое же право, как и те дети - там, в семействах: так вот все и бросятся и побегут к нему - дерзость, дерзость! И, право, вовсе без юмору говорю это, право, оглядишься кругом и нет-нет, а невольно мелькает мысль: а что, а ну как в самом деле он кого-нибудь разобидит? А ну как впрямь кто-нибудь вдруг его возьмет и осадит: "вот тебе, пузырь, что ты княжеский сын, что ли?" Да разве и не осаживают? Это не мечта. Швыряют даже из окон, а однажды, лет десять назад, одна, тоже, кажется, мачеха (забыл уж я, а лучше бы, если бы мачеха), наскучив таскать ребенка, доставшегося от прежней жены и всё кричавшего от какой-то боли, подошла к кипящему, клокочущему самовару, подставила прямо под кран ручку досадного ребеночка и... отвернула на нее кран. Это было тогда во всех газетах. Вот осадила-то, милая! Не знаю только, как ее осудили, - да и судили ли, полно? Не правда ли, что "достойна всякого снисхождения": иногда ужасно ведь эти ребятишки кричат, расстроят нервы, ну, а там бедность, стирка, не правда ли? Впрочем, иные родные матери, так те хоть и "осадят" крикуна, но гораздо гуманнее: заберется интересная, симпатичная девица в укромный уголок - и вдруг с ней там обморок, и она ничего далее не помнит, и вдруг, откуда ни возьмись, ребеночек, дерзкий, крикса, ну и попадет нечаянно в самую влагу, ну и захлебнется. Захлебнуться всё же легче крана, не правда ли? Этакую и судить нельзя: бедная, обманутая, симпатичная девочка, ей бы только конфетки кушать, а тут вдруг обморок, и как вспомнишь еще, вдобавок, Маргариту "Фауста" (из присяжных встречаются иногда чрезвычайно литературные люди), то как судить, - невозможно судить, а даже надо подписку сделать. Так что даже порадуешься за всех этих деток, что попали сюда в это здание. И, признаюсь, у меня тогда всё рождались ужасно праздные мысли и смешные вопросы. Я, например, спрашивал себя мысленно и ужасно хотел проникнуть: когда именно эти дети начинают узнавать, что они всех хуже, то есть что они не такие дети, как "те другие", а гораздо хуже и живут совсем не по праву, а лишь, так сказать, из гуманности? Проникнуть в это нельзя, без большого опыта, без большого наблюдения над детками, но a priori я все-таки решил и убежден, что узнают они об этой "гуманности" чрезвычайно рано, то есть так рано, что, может быть, и нельзя поверить. В самом деле, если б ребенок развивался только посредством научных пособий и научных игр и узнавал мироведение через "утку", то, я думаю, никогда бы не дошел до той ужасающей, невероятной глубины понимания, с которою он вдруг осиливает, совсем неизвестно каким способом, иные идеи, казалось бы совершенно ему недоступные. Пяти-шестилетний ребенок знает иногда о боге или о добре и зле такие удивительные вещи и такой неожиданной глубины, что поневоле заключишь, что этому младенцу даны природою какие-нибудь другие средства приобретения знаний, не только нам неизвестные, но которые мы даже, на основании педагогики, должны бы были почти отвергнуть. О, без сомнения, он не знает фактов о боге, и если тонкий юрист начнет пробовать шестилетнего насчет зла и добра, то только расхохочется. Но вы только будьте немножко потерпеливее и повнимательнее (ибо это стоит того), извините ему, например, факты, допустите иные абсурды и добейтесь лишь сущности понимания - и вы вдруг увидите, что он знает о боге, может быть, уже столько же, сколько и вы, а о добре и зле и о том, что стыдно и что похвально, - может быть, даже и гораздо более вас, тончайшего адвоката, но увлекающегося иногда, так сказать, торопливостью. К числу таких ужасно трудных идей, столь неожиданно и неизвестно каким образом усваиваемых ребенком, я и отношу у этих здешних детей, как сказал выше, и это первое, но твердое и на всю жизнь незыблемое понятие о том, что они "всех хуже". И я уверен, что не от нянек и мамок узнает ребенок об этом; мало того, он живет так, что, не видя "тех других" детей, и сравнения сделать не может, а между тем вдруг вы присматриваетесь и видите, что он ужасно уже много знает, что он слишком много уже раскусил с самой ненужной поспешностью. Я, конечно, зафилософствовался, но я тогда никак не мог сладить с течением мыслей. Мне, например, вдруг пришел в голову еще такой афоризм: если судьба лишила этих детей семьи и счастья возрастать у родителей (потому что не все же ведь родители вышвыривают детей из окон или обваривают их кипятком), - то не вознаградить ли их как-нибудь другим путем; возрастив, например, в этом великолепном здании, - дать имя, потом образование и даже самое высшее образование всем, провесть через университеты, а потом - а потом приискать им места, поставить на дорогу, одним словом, не оставлять их как можно дальше, и это, так сказать, всем государством, приняв их, так сказать, за общих, за государственных детей. Право, если уже прощать, то прощать вполне. И тогда же мне подумалось про себя: а ведь иные, пожалуй, скажут, что это значит поощрять разврат, и вознегодуют. Но какая смешная мысль: вообразить только, что все эти симпатичные девицы нарочно и усиленно начнут рождать детей только что услышат, что тех отдадут в университеты.
"Нет, - думал я, - простить их и простить совсем; уж коли прощать, так совсем!" Правда, многим, очень многим людям завидно станет, самым честным и работящим людям будет завидно: "Как, я, например, - подумает иной, - всю жизнь работал как вол, ни одного бесчестного дела не сделал, любил детей и всю жизнь бился, как бы их образовать, как бы их сделать гражданами, и не мог, не мог; гимназии даже не мог дать вполне. Вот теперь кашляю, одышка, на будущей неделе помру, - прощай, мои детушки, милые, все восемь штук! Все-то тотчас перестанут учиться, все тотчас разбредутся по улицам да на папиросные фабрики, и это бы еще дай бог... А те вышвырки университет доканчивать будут, места получат, да еще я же свою копейку ежегодно на их содержание косвенно или прямо платил!"
Этот монолог непременно скажется и - какие, в самом деле, противоречия? В самом деле, отчего это всё так устроилось, что ничего согласить нельзя? Подумайте, ну что, казалось бы, могло быть законнее и справедливее этого монолога? А между тем ведь он в высшей степени незаконен и несправедлив. Стало быть, и законен и, стало быть, и незаконен, что за путаница!
Не могу, однако, не досказать и иного чего, что мне тогда померещилось. Например: "если простить им, так простят ли они?" Вот ведь тоже вопрос. Есть иные высшего типа существа, те простят; другие, может быть, станут мстить за себя, - кому, чему, - никогда они этого не разрешат и не поймут, а мстить будут. Но насчет "мщения обществу" этих "вышвырков", если б таковое происходило, скажу так: я убежден, что это мщение всегда скорее может быть отрицательное, чем прямое и положительное. Прямо и сознательно мстить никто и не станет, да и сам даже не догадается, что мстить хочет, напротив, дайте только им воспитание, ужасно многие из вышедших из этого "здания" выйдут именно с жаждой почтенности, родоначальности, с жаждой семейства; идеал их будет завести свое гнездо, начать имя. приобрести значение, взвести деток, возлюбить их, а при воспитании их отнюдь, отнюдь не прибегать к "зданию", или к помощи на казенный счет. И вообще, первым правилом будет даже забыть дорогу к этому зданию, имя его. Напротив, этот новый родоначальник будет счастлив, если проведет своих деток через университет, на свой собственный счет. Что же, - эта жажда буржуазного, данного порядка, которая будет преследовать его всю жизнь, - что это будет: лакейством или самою высшею независимостью?
По-моему, скорее последним, но душа все-таки останется на всю жизнь не совсем независимою, не совсем господскою, и потому многое будет не совсем приглядно, хотя и в высшей степени честно. Полную независимость духа дает совсем другое... но об этом потом, это тоже длинная история.

II. Одна Несоответственная Идея

Я сказал, однако, сейчас: "независимость"? Но любят ли у нас независимость - вот вопрос. И что такое у нас независимость? Есть ли два человека, которые бы понимали ее одинаково; да и не знаю, есть ли у нас хоть одна такая идея, в которую хоть кто-нибудь серьезно верит? Рутина наша, и богатая и бедная, любит ни об чем не думать и просто, не задумываясь, развратничать, пока силы есть и не скучно. Люди получше рутины "обособляются" в кучки и делают вид, что чему-то верят, но, кажется, насильно и сами себя тешат. Есть и особые люди, взявшие за формулу: "Чем хуже, тем лучше" и разрабатывающие эту формулу. Есть, наконец, и парадоксалисты, иногда очень честные, но, большею частью, довольно бездарные; те, особенно если честны, кончают беспрерывными самоубийствами. И право, самоубийства у нас до того в последнее время усилились, что никто уж и не говорит об них. Русская земля как будто потеряла силу держать на себе людей. И сколько в ней несомненно честных людей и особенно честных женщин! Женщины у нас подымаются и, может быть, многое спасут, об этом я еще буду говорить. Женщины - наша большая надежда, может быть, послужат всей России в самую роковую минуту; но вот в чем беда: честных-то у нас много, очень много, то есть, видите ли: скорее добрых, чем честных, но никто из них не знает, в чем честь, решительно не верит ни в какую формулу чести, даже отрицает самые ясные прежние ее формулы, и это почти везде и у всех, что за чудо? А так называемая "живая сила", живое чувство бытия, без которого ни одно общество жить не может и земля не стоит, - решительно бог знает куда уходит. И почему это я раздумался об самоубийствах в этом здании, смотря на этот питомник, на этих младенцев? Вот уж несоответственная-то идея.
Несоответственных идей у нас много, и они-то и придавливают. Идея вдруг падает у нас на человека, как огромный камень, и придавливает его наполовину, - и вот он под ним корчится, а освободиться не умеет. Иной соглашается жить и придавленный, а другой не согласен и убивает себя. Чрезвычайно характерно одно письмо одной самоубийцы, девицы, приведенное в "Новом времени", длинное письмо. Ей было двадцать пять лет. Фамилия - Писарева. Была она дочь достаточных когда-то помещиков, но приехала в Петербург и отдала долг прогрессу, поступила в акушерки. Ей удалось, она выдержала экзамен и нашла место земской акушерки; сама свидетельствует, что не нуждалась вовсе и могла слишком довольно заработать, но она устала, она очень "устала", так устала, что ей захотелось отдохнуть. "Где же лучше отдохнешь, как не в могиле?" Но устала она действительно ужасно! всё письмо этой бедной дышит усталостью. Письмо даже сварливо, нетерпеливо: - отстаньте только, я устала, устала. "Не забудьте велеть стащить с меня новую рубашку и чулки, у меня на столике есть старая рубашка и чулки. Эти пусть наденут на меня". Она не пишет снять, а стащить, - и всё так, то есть во всем страшное нетерпение. Все эти резкие слова от нетерпения, а нетерпение от усталости; она даже бранится: "Неужели вы верили, что я домой поеду? Ну, на кой черт я туда поеду?" Или: "Теперь, Липарева, простите вы меня и пусть простит Петрова (у которой на квартире она отравилась), в особенности Петрова. Я делаю свинство, пакость..." Родных своих она, видимо, любит, но пишет: "Не давайте знать Лизаньке, а то она скажет сестре, и та приедет выть сюда. Я не хочу, чтобы надо мной выли, а родственники все без исключения воют над своими родными". Воют, а не плачут, - всё это видимо от брюзгливой и нетерпеливой усталости: поскорей, поскорей бы только - и дайте покой!.. Брезгливого и цинического неверия в ней страшно, мучительно много; она и в Липареву, и в Петрову, которых так любит, не верит. Вот слова, которыми начинается письмо: "Не теряйте головы, не ахайте, сделайте над собой усилие и прочтите до конца; а потом рассудите, как лучше сделать. Петрову не пугайте. Может быть, ничего не выйдет, кроме смеха. Мой вид на жительство в чемоданной крышке".

Предыдущая страница 4 Следующая страница


5 Федор Достоевский

Кроме смеха! Эта мысль, что над нею, над бедным телом ее будут смеяться, и кто же - Липарева и Петрова - эта мысль скользнула в ней в такую минуту! Это ужасно!
До странности занимают ее денежные распоряжения той крошечной суммой, которая после нее осталась: "те-то деньги чтоб не взяли родные, те-то Петровой, двадцать пять рублей, которые дали мне Чечоткины на дорогу, отвезите им". Эта важность, приданная деньгам, есть, может быть, последний отзыв главного предрассудка всей жизни "о камнях, обращенных в хлебы". Одним словом, проглядывает руководящее убеждение всей жизни, то есть "были бы все обеспечены, были бы все и счастливы, не было бы бедных, не было бы преступлений. Преступлений нет совсем. Преступление есть болезненное состояние, происходящее от бедности и от несчастной среды" и т. д. и т. д. В этом-то и состоит весь этот маленький, обиходный и ужасно характерный и законченный катехизис тех убеждений, которым они предаются в жизни с такою верою (и несмотря на то так скоро все наскучивают и своей верою и жизнью), которыми они заменяют всё, живую жизнь, связь с землей, веру в правду; всё, всё. Она устала, очевидно, от скуки жить и утратив всякую веру в правду, утратив всякую веру в какой-нибудь долг; одним словом, полная потеря высшего идеала существования.
И умерла бедная девушка. Я не вою над тобой, бедная, но дай хоть пожалеть о тебе, позволь это; дай пожелать твоей душе воскресения в такую жизнь, где бы ты уже не соскучилась. Милые, добрые, честные (всё это есть у вас!), куда же это вы уходите, отчего вам так мила стала эта темная, глухая могила? Смотрите, на небе яркое весеннее солнце, распустились деревья, а вы устали не живши. Ну как не выть над вами матерям вашим, которые вас растили и так любовались на вас, когда еще вы были младенцами? А в младенце столько надежд! Вот я смотрю, вот эти здешние "вышвырки", - ведь как они хотят жить, как они заявляют о своем праве жить! Так и ты была младенцем, и хотела жить, и твоя мать это помнит, и как сравнит теперь твое мертвое лицо с тем смехом и радостью, которые видела и помнит на твоем младенческом личике, то как же ей не "взвыть", как же упрекать их за то, что они воют? Вот мне показали сейчас девочку Дуню: она родилась с искривленной ножкой, то есть совсем без ноги; вместо ноги у нее что-то вроде какой-то тесемки. Ей всего только полтора года, она здоровенькая и замечательно хороша собой; ее все ласкают, и она всякому-то кивнет головкой, всякому-то улыбнется, всякому-то пощелкает языком. Она еще ничего не знает про свою ножку, не знает, что она урод и калека, но неужели и этой тоже суждено возненавидеть жизнь? "Мы ей вставим ножку, дадим костыль и выучим ходить, и не заметит", - говорил доктор, лаская ее. Ну и дай бог, чтоб не заметила. Нет, устать, возненавидеть жизнь, возненавидеть, значит, и всех, о, нет, нет, пройдет это жалкое, уродливое, недоношенное племя, племя корчащихся под свалившимися на них камнями, засветит как солнце новая великая мысль, и укрепится шатающийся ум, и скажут все: "Жизнь хороша, а мы были гадки". Не виню ведь я, говоря, что гадки. Вон я вижу эта баба, эта грубая кормилица, это "нанятое молоко" вдруг поцеловала ребенка, - этого-то ребенка, "вышвырка-то"! Я и не думал, что здесь кормилицы целуют этих ребят; да ведь за этим только, чтоб это увидеть, стоило бы сюда съездить! А она поцеловала и не заметила и не видела, что я смотрел. За деньги, что ли, они их любят? их нанимают, чтоб ребят кормить, и не требуют, чтоб целовали. У чухонок по деревням детям, рассказывают, хуже, но некоторые из них до того привыкают к своим выкормкам, что, передавали мне, сдают их опять в Дом, плача, приходят потом нарочно их повидать издалека, из деревень приносят гостинца, "воют над ними". Нет, тут не деньги: "родные ведь все воют", - как решила Писарева в своей предсмертной записке, вот и эти приходят выть, и целуют, и гостинца своего деревенского бедного тащут. Это не одни только наемные груди, заменившие груди матерей, это материнство, это та "живая жизнь", от которой так устала Писарева. Да правда ли, что русская земля перестает на себе держать русских людей? Отчего же жизнь рядом, тут же, бьет таким горячим ключом?
И, уж конечно, тут много тоже младенцев от тех интересных матерей, которые сидят там у себя на ступеньках дач и точат бритвы на своих соперниц. Скажу в заключение: эти бритвы в своем роде могут быть очень симпатичны, но я очень жалел, что попал сюда, в это здание, в то время, когда следил за процессом г-жи Каировой. Я вовсе не знаю жизнеописания г-жи Каировой и решительно не могу и права не имею применить к ней что-нибудь насчет этого здания, но весь этот роман ее и всё это красноречивое изложение ее страстей на суде как-то решительно потеряли для меня всякую силу и убили во мне всякую к себе симпатию, как только я вышел из этого здания. Я прямо сознаюсь в этом, потому что, может быть, оттого-то и написал так бесчувственно о "деле" г-жи Каировой.

III. Несомненный Демократизм. Женщины

Чувствую, что надо бы ответить и еще на одно письмо одного корреспондента. В прошлом апрельском Љ "Дневника", говоря о политических вопросах, я, между прочим, включил одну, положим, фантазию:
"...Россия окажется сильнее всех в Европе. Произойдет это от того, что в Европе уничтожатся все великие державы по весьма простой причине: они все будут обессилены и подточены неудовлетворенными демократическими стремлениями огромной части своих низших подданных, своих пролетариев и нищих. В России же этого не может случиться совсем: наш демос доволен, и чем далее, тем более будет удовлетворен, ибо всё к тому идет, общим настроением или, лучше, согласием. А потому и останется один только колосс на континенте Европы - Россия".
Мой корреспондент в ответ на это мнение приводит один любопытнейший и назидательный факт и выставляет его как причину сомнения в том, что "наш демос доволен и удовлетворен". Почтенный корреспондент слишком хорошо поймет (если ему попадутся эти строки), почему я не могу теперь поднять этот сообщенный им факт и ответить на него, хотя и не теряю надежды в возможность поговорить именно об этом факте в самом непродолжительном будущем. Но теперь я хочу лишь сказать одно слово в объяснение о демосе, тем более, что получил уже сведение и о некоторых других мнениях, тоже не согласных с моим убеждением о довольстве нашего "демоса". Я хочу лишь обратить внимание моих оппонентов на одну строчку выписанного выше места из апрельского номера: "...ибо всё к тому идет, общим настроением или, лучше, согласием". В самом деле, если б этого общего настроения или, лучше, согласия не было даже в самых моих оппонентах, то они пропустили бы мои слова без возражения. И потому настроение это несомненно существует, несомненно демократическое и несомненно бескорыстное; мало того, оно всеобщее. Правда, много в теперешних демократических заявлениях и фальши, много и журнального плутовства; много увлечения, например, в преувеличении нападок на противников демократизма, которых, к слову сказать, у нас теперь очень мало. Тем не менее честность, бескорыстие, прямота и откровенность демократизма в большинстве русского общества не подвержены уже никакому сомнению. В этом отношении мы, может быть, представили или начинаем представлять собою явление, еще не объявлявшееся в Европе, где демократизм до сих пор и повсеместно заявил себя еще только снизу, еще только воюет, а побежденный (будто бы) верх до сих пор дает страшный отпор. Наш верх побежден не был, наш верх сам стал демократичен или, вернее, народен, и - кто же может отрицать это? А если так, то согласитесь сами, что наш демос ожидает счастливая будущность. И если в настоящем еще многое неприглядно, то, по крайней мере, позволительно питать большую надежду, что временные невзгоды демоса непременно улучшатся под неустанным и беспрерывным влиянием впредь таких огромных начал (ибо иначе и назвать нельзя), как всеобщее демократическое настроение и всеобщее согласие на то всех русских людей, начиная с самого верху. Вот в этом-то смысле я и выразился, что наш демос доволен и "чем далее, тем более будет удовлетворен". Что же, в это трудно не верить.
А в заключение мне хочется прибавить еще одно слово о русской женщине. Я сказал уже, что в ней заключена одна наша огромная надежда, один из залогов нашего обновления. Возрождение русской женщины в последние двадцать лет оказалось несомненным. Подъем в запросах ее был высокий, откровенный и безбоязненный. Он с первого раза внушил уважение, по крайней мере заставил задуматься, невзирая на несколько паразитных неправильностей, обнаружившихся в этом движении. Теперь, однако, уже можно свести счеты и сделать безбоязненный вывод. Русская женщина целомудренно пренебрегла препятствиями, насмешками. Она твердо объявила свое желание участвовать в общем деле и приступила к нему не только бескорыстно, но и самоотверженно. Русский человек, в эти последние десятилетия, страшно поддался разврату стяжания, цинизма, материализма; женщина же осталась гораздо более его верна чистому поклонению идее, служению идее. В жажде высшего образования она проявила серьезность, терпение и представила пример величайшего мужества. "Дневник писателя" дал мне средство ближе видеть русскую женщину; я получил несколько замечательных писем: меня, неумелого, спрашивают они: "что делать?" Я ценю эти вопросы и недостаток уменья в ответах стараюсь искупить искренностью. Я сожалею, что многого не могу и права не имею здесь сообщить. Вижу, впрочем, и некоторые недостатки современной женщины и главный из них - чрезвычайную зависимость ее от некоторых собственно мужских идей, способность принимать их на слово и верить в них без контроля. Говорю далеко не обо всех женщинах, но недостаток этот свидетельствует и о прекрасных чертах сердца: ценят они более всего свежее чувство, живое слово, но главное, и выше всего, искренность, а поверив искренности, иногда даже фальшивой, увлекаются и мнениями, и вот это иногда слишком. Высшее образование впереди могло бы этому очень помочь. Допустив искренно и вполне высшее образование женщины, со всеми правами, которые дает оно, Россия еще раз ступила бы огромный и своеобразный шаг перед всей Европой в великом деле обновления человечества. Дай бог тоже русской женщине менее "уставать", менее разочаровываться, как "устала", наприм<ер>, Писарева. Но скорее пусть, как жена Щапова, она утолит тогда свою грусть самопожертвованием и любовью. Но и та и другая одинаково мучительные и незабвенные явления, - одна по своей маловознагражденной высокой женственной энергии, другая - как бедная усталая, уединившаяся, поддавшаяся, побежденная...

Июнь

Глава Первая

I. Смерть Жорж Занда

Прошлый, майский Љ "Дневника" был уже набран и печатался, когда я прочел в газетах о смерти Жорж Занда (умерла 27 мая - 8 июня). Так и не успел сказать ни слова об этой смерти. А между тем, лишь прочтя о ней, понял, что значило в моей жизни это имя, - сколько взял этот поэт в свое время моих восторгов, поклонений и сколько дал мне когда-то радостей, счастья! Я смело ставлю каждое из этих слов, потому что всё это было буквально. Это одна из наших (то есть наших) современниц вполне - идеалистка тридцатых и сороковых годов. Это одно из тех имен нашего могучего, самонадеянного и в то же время больного столетия, полного самых невыясненных идеалов и самых неразрешимых желаний, - имен, которые, возникнув там у себя, в "стране святых чудес", переманили от нас, из нашей вечно создающейся России, слишком много дум, любви, святой и благородной силы порыва, живой жизни и дорогих убеждений. Но не жаловаться нам надо на это: вознося такие имена и преклоняясь перед ними, русские служили и служат прямому своему назначению. Пусть не удивляются этим словам моим, и особенно в отношении к Жорж Занду, о которой до сих пор могут быть споры и которую, наполовину, если не на все девять десятых, у нас успели уже забыть; но свое дело она все-таки у нас сделала в свое время и - кому же собраться помянуть ее на ее могиле, как не нам, ее современникам со всего мира? У нас - русских - две родины: наша Русь и Европа, даже и в том случае, если мы называемся славянофилами (пусть они на меня за это не сердятся). Против этого спорить не нужно. Величайшее из величайших назначений, уже сознанных Русскими в своем будущем, есть назначение общечеловеческое, есть общеслужение человечеству, - не России только, не общеславянству только, но всечеловечеству. Подумайте и вы согласитесь, что Славянофилы признавали то же самое, - вот почему и звали нас быть строже, тверже и ответственнее русскими, - именно понимая, что всечеловечность есть главнейшая личная черта и назначение русского. Впрочем, всё это требует еще многого разъяснения: уж одно то, что служение общечеловеческой идее и легкомысленное шатание по Европе, добровольно и брюзгливо покинув отечество, суть две вещи обратно противуположные, а их до сих пор еще смешивают. Напротив, многое, очень многое из того, что мы взяли из Европы и пересадили к себе, мы не скопировали только, как рабы у господ и как непременно требуют того Потугины, а привили к нашему организму, в нашу плоть и кровь; иное же пережили и даже выстрадали самостоятельно, точь-в-точь как те, там - на Западе, для которых всё это было свое родное. Европейцы этому ни за что не захотят поверить: они нас не знают, да и пока тем лучше. Тем неприметнее и спокойнее совершится необходимый процесс, который впоследствии удивит весь мир. Вот этот-то процесс всего яснее и осязательнее можно выследить отчасти и на отношении нашем к литературам других народов. Ихние поэты нам, по крайней мере большинству развитых людей наших, точно так же родные, как и им, там у себя - на Западе. Я утверждаю и повторяю, что всякий европейский поэт, мыслитель, филантроп, кроме земли своей, из всего мира, наиболее и наироднее бывает понят и принят всегда в России. Шекспир, Байрон, Вальтер Скотт, Диккенс - роднее и понятнее русским, чем, например, немцам, хотя, конечно, у нас и десятой доли не расходится экземпляров этих писателей в переводах, чем в многокнижной Германии. Французский конвент 93 года, посылая патент на право гражданства au poкte allemand Schiller, l'ami de l'humanitй, хоть и сделал тем прекрасный, величавый и пророческий поступок, но и не подозревал, что на другом краю Европы, в варварской России, этот же Шиллер гораздо национальнее и гораздо роднее варварам русским, чем не только в то время - во Франции, но даже и потом, во всё наше столетие, в котором Шиллера, гражданина французского и l'ami de l'humanitй, знали во Франции лишь профессора словесности, да и то не все, да и то чуть-чуть. А у нас он, вместе с Жуковским, в душу русскую всосался, клеймо в ней оставил, почти период в истории нашего развития обозначил. Это русское отношение к всемирной литературе есть явление, почти не повторявшееся в других народах в такой степени, во всю всемирную историю, и если это свойство есть действительно наша национальная русская особенность - то какой обидчивый патриотизм, какой шовинизм был бы вправе сказать что-либо против этого явления и не захотеть, напротив, заметить в нем прежде всего самого широко обещающего и самого пророческого факта в гаданиях о нашем будущем. О, конечно, многие улыбнутся, может быть, прочтя выше о том значении, которое я придаю Жорж Занду; но смеющиеся будут неправы: теперь прошло очень уже довольно времени всем этим минувшим делам, да и сама Жорж Занд умерла старушкой, семидесяти лет, и, может быть, давно уже пережив свою славу. Но всё то, что в явлении этого поэта составляло "новое слово", всё, что было "всечеловеческого", - всё это тотчас же в свое время отозвалось у нас, в нашей России, сильным и глубоким впечатлением, не миновало нас и тем доказало, что всякий поэт - новатор Европы, всякий, прошедший там с новою мыслью и с новою силой, не может не стать тотчас же и русским поэтом, не может миновать русской мысли, не стать почти русскою силой. А впрочем, я вовсе не статью критическую хочу писать о Жорж Занде, а всего только хотел было сказать отшедшей покойнице несколько напутственных слов на ее свежей могиле.

II. Несколько Слов О Жорж Занде

Появление Жорж Занда в литературе совпадает с годами моей первой юности, и я очень рад теперь, что это так уже давно было, потому что теперь, с лишком тридцать лет спустя, можно говорить почти вполне откровенно. Надо заметить, что тогда только это и было позволено, - то есть романы, остальное всё, чуть не всякая мысль, особенно из Франции, было строжайше запрещено. О, конечно, весьма часто смотреть не умели, да и откуда бы могли научиться: и Меттерних не умел смотреть, не то что наши подражатели. А потому и проскакивали "ужасные вещи" (например, проскочил весь Белинский). Но зато, как бы взамен тому, под конец особенно, чтоб не ошибиться, стали запрещать почти что сплошь, так что кончалось, как известно, транспарантами. Но романы все-таки дозволялись, и с начала, и в средине, и даже в самом конце, и вот тут-то, именно на Жорж Занде, оберегатели дали тогда большого маха. Помните вы стихи:
Томы Тьера и Рабо
Он на память знает, -
И, как ярый Мирабо,
Вольность прославляет.
Стихи эти чрезвычайно талантливые, даже до редкости, и останутся навсегда, потому что они исторические; но тем и драгоценнее, ибо они написаны Денисом Давыдовым, поэтом, литератором и честнейшим русским. Но уж коли Денис Давыдов, и кого же - Тьера (за историю революции, разумеется) счел тогда опасным и поместил в стих вместе с каким-то Рабо (был же, стало быть, и такой, я, впрочем, не знаю), то, уж разумеется, слишком мало могло быть тогда официально дозволено. И что же вышло: то, что вторгнулось к нам тогда, в форме романов, не только послужило точно так же делу, но, может быть, было, напротив, еще самой "опасной" формой по тогдашнему времени, потому что на Рабо-то, может быть, и не нашлось бы тогда столько охотников, а на Жорж Занда нашлось их тысячами. Здесь надо заметить и то, что у нас, несмотря ни на каких Магницких и Липранди, еще с прошлого столетия, всегда тотчас же становилось известным о всяком интеллектуальном движении в Европе, и тотчас же из высших слоев нашей интеллекции передавалось и массе хотя чуть-чуть интересующихся и мыслящих людей. Точь-в-точь то же произошло и с европейским движением тридцатых Годов. Об этом огромном движении европейских литератур, с самого начала тридцатых годов, у нас весьма скоро получилось понятие. Были уже известны имена многих новых явившихся ораторов, историков, трибунов, профессоров. Даже, хоть отчасти, хоть чуть-чуть, известно стало и то, куда клонит всё это движение. И вот особенно страстно это движение проявилось в искусстве - в романе, а главнейше - у Жорж Занда. Правда, о Жорж Занде Сенковский и Булгарин предостерегали публику еще до появления ее романов на русском языке. Особенно пугали русских дам тем, что она ходит в панталонах, хотели испугать развратом, сделать ее смешной. Сенковский, сам же и собиравшийся переводить Жорж Занда в своем журнале "Библиотека для чтения", начал называть ее печатно г-жой Егором Зандом и, кажется, серьезно остался доволен своим остроумием. Впоследствии, в 48-м году, Булгарин печатал об ней в "Северной пчеле", что она ежедневно пьянствует с Пьером Леру у заставы и участвует в афинских вечерах, в министерстве внутренних дел, у разбойника и министра внутренних дел Ледрю-Роллена. Я это сам читал и очень хорошо помню. Но тогда, в 48 году, Жорж Занд была у нас уже известна почти всей читающей публике, и Булгарину никто не поверил. Появилась же она на русском языке впервые примерно в половине тридцатых годов; жаль, что не помню и не знаю - когда и какое первое произведение ее было у нас переведено; но тем удивительнее должно быть было впечатление. Я думаю, так же как и меня, еще юношу, всех поразила тогда эта целомудренная, высочайшая чистота типов и идеалов и скромная прелесть строгого, сдержанного тона рассказа, - и вот этакая-то женщина ходит в панталонах и развратничает! Мне было, я думаю, лет шестнадцать, когда я прочел в первый раз ее повесть "Ускок" - одно из прелестнейших первоначальных ее произведений. Я помню, я был потом в лихорадке всю ночь. Я думаю, я не ошибусь, если скажу, что Жорж Занд, по крайней мере по моим вспоминаниям судя, заняла у нас сряду чуть не самое первое место в ряду целой плеяды новых писателей, тогда вдруг прославившихся и прогремевших по всей Европе. Даже Диккенс, явившийся у нас почти одновременно с нею, уступал ей, может быть в внимании нашей публики. Я не говорю уже о Бальзаке, явившемся прежде нее и давшем, однако, в тридцатых годах такие произведения, как "Ежени Гранде" и "Старик Горио" (и к которому так был несправедлив Белинский, совершенно проглядевший его значение во французской литературе). Впрочем, я говорю всё это не с точки зрения какой-нибудь критической оценки, а просто-запросто припоминаю о вкусе тогдашней массы русских читателей, о непосредственном произведенном на них впечатлении. Главное то, что читатель сумел извлечь даже из романов всё то, от чего его так тогда оберегали. По крайней мере, в половине сороковых годов у нас, даже массе читателей, было хоть отчасти известно, что Жорж Занд - одна из самых ярких, строгих и правильных представительниц того разряда тогдашних западных новых людей, явившихся и начавших прямым отрицанием тех "положительных" приобретений, которыми закончила свою деятельность кровавая французская (а вернее европейская) революция конца прошлого столетия. По окончании ее (после Наполеона 1-го) явились новые попытки выразить новые желания и новые идеалы. Передовые умы слишком поняли, что лишь обновился деспотизм, что лишь произошло: "Ote toi de lа que je m'y mette", что новые победители мира (буржуа) оказались еще, может быть, хуже прежних деспотов (дворян) и что "свобода, равенство и братство" оказались лишь громкими фразами и не более. Мало того, явились такие учения, по которым, из громких фраз, они уже оказались и невозможными фразами. Победители произносили или, лучше, припоминали эти три сакраментальные слова уже насмешливо; даже наука (экономисты) явилась, в блестящих представителях своих, пришедших тогда тоже как бы с новым словом, - на подмогу насмешке и на осуждение утопического значения этих трех слов, для которых было пролито столько крови. Таким образом, рядом с восторжествовавшими победителями начали появляться унылые и грустные лица, пугавшие торжествующих. И вот в эту-то эпоху вдруг возникло действительно новое слово и раздались новые надежды: явились люди, прямо возгласившие, что дело остановилось напрасно и неправильно, что ничего не достигнуто политической сменой победителей, что дело надобно продолжать, что обновление человечества должно быть радикальное, социальное. О, конечно, явилось рядом с этими возгласами и множество самых пагубных и самых уродливых заключений, но главное было в том, что засветилась опять надежда и опять начала возрождаться вера. История этого движения известна, - оно продолжается до сих пор и, кажется, вовсе не намерено останавливаться. Я вовсе не намерен говорить здесь ни за, ни против него, но я лишь желал обозначить настоящее место Жорж Занда в этом движении. Ее место надо искать в самом начале его. Тогда, встречая ее в Европе, говорили, что она проповедует новое положение женщины и пророчествует о "правах свободной жены" (выражение про нее Сенковского); но это не совсем было верно, ибо она проповедовала вовсе не об одной только женщине и не изобретала никакой "свободной жены". Жорж Занд принадлежала всему движению, а не одной лишь проповеди о правах женщины. Правда, как женщина сама, она, естественно, более любила выставлять героинь, чем героев, и, уж конечно, женщины всего мира должны теперь надеть по ней траур, потому что умерла одна из самых высших и прекрасных их представительниц и, кроме того, женщина почти небывалая по силе ума и таланта - имя, ставшее историческим, имя, которому не суждено забыться и исчезнуть среди европейского человечества.
Что же до героинь ее, то, повторяю опять, я был с самого первого раза, еще шестнадцати лет, удивлен странностью противоречия того, что об ней писали и говорили, с тем, что увидал я сам на самом деле. На самом деле многие, некоторые по крайней мере, из героинь ее представляли собою тип такой высокой нравственной чистоты, какой невозможно было и представить себе без огромного нравственного запроса в самой душе поэта, без исповедания самого полного долга, без понимания и признания самой высшей красоты в милосердии, терпении и справедливости. Правда, среди милосердия, терпения и признания обязанностей долга являлась и чрезвычайная гордость запроса и протеста, но гордость-то эта и была драгоценна, потому что исходила из той высшей правды, без которой никогда не могло бы устоять, на всей своей нравственной высоте, человечество. Эта гордость не есть вражда quand mкme, основанная на том, что я, дескать, тебя лучше, а ты меня хуже, а лишь чувство самой целомудренной невозможности примирения с неправдой и пороком, хотя, опять-таки повторяю, чувство это не исключает ни всепрощения, ни милосердия; мало того, соразмерно этой гордости добровольно налагался на себя и огромнейший долг. Эти героини ее жаждали жертв, подвига. Особенно нравилось мне тогда, в первоначальных произведениях ее, несколько типов девушек, выведенных, например, в так называвшихся тогда венецианских повестях ее (к которым принадлежат и "Ускок", и "Альдини"), типов, закончившихся потом романом "Жанна", произведением уже гениальным, представляющим собою светлое и, может быть, бесспорное разрешение исторического вопроса о Жанне д'Арк. В современной крестьянской девушке она вдруг воскрешает перед нами образ исторической Жанны д'Арк и наглядно оправдывает действительную возможность этого величавого и чудесного исторического явления, - задача вполне жорж-зандовская, ибо никто, может быть, кроме нее, из современных ей поэтов не носил в душе своей столь чистый идеал невинной девушки - чистый и столь могущественный своею невинностью. Все эти типы девушек, о которых я сказал выше, повторяют собою в нескольких произведениях сряду одну задачу, одну тему (впрочем, не одни девушки: эта же тема повторена потом в великолепной повести ее "La Marquise", тоже из первоначальных). Изображается прямой, честный, но неопытный характер юного женского существа, с тем гордым целомудрием, которое не боится и не может быть загрязнено от соприкосновения даже с пороком, даже если б вдруг существо это очутились случайно в самом вертепе порока. Потребность великодушной жертвы (будто бы от нее именно ожидаемой) поражает сердце юной девушки, и, нисколько не задумываясь и не щадя себя, она бескорыстно, самоотверженно и бесстрашно вдруг делает самый опасный и роковой шаг. То, что она видит и встречает, не смущает и не страшит ее потом нимало, - напротив, тотчас же возвышает мужество в юном сердце, тут только впервые познающем все свои силы - силы невинности, честности, чистоты, - удвоивает ее энергию и указывает новые пути и новые горизонты еще не знавшему до того себя, но бодрому и свежему уму, не загрязненному еще жизненными уступками. При этом самая безукоризненная и прелестная форма поэмы: Жорж Занд особенно любила тогда кончать свои поэмы счастливо, торжеством невинности, искренности и юного, бесстрашного простодушия. Такие ли образы могли возмутить общество, возбудить сомнения и страхи? Напротив, самые строгие отцы и матери стали позволять в своих семействах чтение Жорж Занда и только удивлялись: "что же это так все об ней говорили?" Но тут-то и раздались предостерегающие голоса, что "вот в этой-то гордости женского запроса, в этой-то непримиримости целомудрия с пороком, в этом-то отказе от всяких уступок пороку, в этом-то бесстрашии, с которым невинность воздвигается на борьбу и смотрит ясно в глаза обиде, и заключается яд, будущий яд женского протеста, женской эмансипации". Что же! может быть - про яд говорили справедливо; действительно зарождался яд, но что он шел истребить, что от этого яда должно было погибнуть и что спастись, - вот что тотчас же составило вопрос и долго не разрешалось.

***

Теперь давно уже эти вопросы разрешены (кажется, так). Надо, кстати, заметить, что к половине сороковых годов слава Жорж Занда и вера в силу ее гения стояли так высоко, что мы, современники ее, все ждали от нее чего-то несравненно большего в будущем, неслыханного еще нового слова, даже чего-нибудь разрешающего и уже окончательного. Надежды эти не осуществились: оказалось, что в то же время, то есть к концу сороковых годов, она уже сказала всё, что ей суждено и предназначено было высказать, а теперь над свежей могилой ее о ней уж вполне можно сказать последнее слово.
Жорж Занд не мыслитель, но это одна из самых ясновидящих предчувственниц (если только позволено выразиться такою кудрявою фразою) более счастливого будущего, ожидающего человечество, в достижение идеалов которого она бодро и великодушно верила всю жизнь, и именно потому, что сама, в душе своей, способна была воздвигнуть идеал. Сохранение этой веры до конца обыкновенно составляет удел всех высоких душ, всех истинных человеколюбцев. Жорж Занд умерла деисткой, твердо веря в бога и бессмертную жизнь свою, но об ней мало сказать этого: она сверх того была, может быть, и всех более христианкой из всех своих сверстников - французских писателей, хотя формально (как католичка) и не исповедовала Христа. Конечно, как француженка, сообразно с понятием своих соотечественников, Жорж Занд не могла сознательно исповедовать идеи, что "во всей вселенной нет имени, кроме его, которым можно спастися", - главной идеи православия; но, несмотря на кажущееся и формальное противоречие, повторяю это, Жорж Занд была, может быть, одною из самых полных исповедниц Христовых, сама не зная о том. Она основывала свой социализм, свои убеждения, надежды и идеалы на нравственном чувстве человека, на духовной жажде человечества, на стремлении его к совершенству и к чистоте, а не на муравьиной необходимости. Она верила в личность человеческую безусловно (даже до бессмертия ее), возвышала и раздвигала представление о ней всю жизнь свою - в каждом своем произведении и тем самым совпадала и мыслию, и чувством своим с одной из самых основных идей христианства, то есть с признанием человеческой личности и свободы ее (а стало быть, и ее ответственности). Отсюда и признание долга и строгие нравственные запросы на это и совершенное признание ответственности человеческой. И, может быть, не было мыслителя и писателя во Франции в ее время, в такой силе понимавшего, что "не единым хлебом бывает жив человек". Что же до гордости ее запросов и протеста, то, повторяю это опять, эта гордость никогда не исключала милосердия, прощения обиды, даже безграничного терпения, основанного на сострадании к самому обидчику; напротив, Жорж Занд в произведениях своих не раз прельщалась красотою этих истин и не раз воплощала типы самого искреннего прощения и любви. Пишут об ней, что она умерла прекрасной матерью, трудясь до конца своей жизни, другом окрестных крестьян, любимая безгранично друзьями своими. Кажется, она наклонна была отчасти ценить аристократизм своего происхождения (она происходила по матери из королевского Саксонского дома), но, уж конечно, можно твердо сказать, что если она и ценила аристократизм в людях, то основывала его лишь на совершенстве души человеческой: она не могла не любить великого, примиряться с низким, уступить идею - и вот в этом-то смысле была, может быть, и с излишком горда. Правда, не любила она тоже выводить в романах своих приниженных лиц, справедливых, но уступающих, юродливых и забитых, как почти есть во всяком романе у великого христианина Диккенса; напротив, воздвигала своих героинь гордо, ставила прямо цариц. Это она любила и эту особенность надо заметить; она довольно характерна.

Глава Вторая

I. Мой Парадокс

Вновь сшибка с Европой (о, не война еще: до войны нам, то есть России, говорят, всё еще далеко), вновь на сцене бесконечный Восточный вопрос, вновь на русских смотрят в Европе недоверчиво... Но, однако, чего нам гоняться за доверчивостью Европы? Разве смотрела когда Европа на русских доверчиво, разве может она смотреть на нас когда-нибудь доверчиво и не враждебно? О, разумеется, когда-нибудь этот взгляд переменится, когда-нибудь и нас разглядит и раскусит Европа получше, и об этом когда-нибудь очень и очень стоит поговорить, но пока - пока мне пришел на ум как бы посторонний и боковой вопрос, и недавно я очень занят был его разрешением. Пусть со мной будет никто не согласен, но мне кажется, что я хоть отчасти, а прав.
Я сказал, что русских не любят в Европе. Что не любят - об этом, я думаю, никто не заспорит, но, между прочим, нас обвиняют в Европе, всех русских, почти поголовно, что мы страшные либералы, мало того - революционеры и всегда, с какою-то даже любовью, наклонны примкнуть скорее к разрушительным, чем к консервативным элементам Европы. За это смотрят на нас многие европейцы насмешливо и свысока - ненавистно: им не понятно, с чего это нам быть в чужом деле отрицателями, они положительно отнимают у нас право европейского отрицания - на том основании, что не признают нас принадлежащими к "цивилизации". Они видят в нас скорее варваров, шатающихся по Европе и радующихся, что что-нибудь и где-нибудь можно разрушить, - разрушить лишь для разрушения, для удовольствия лишь поглядеть, как всё это развалится, подобно орде дикарей, подобно гуннам, готовым нахлынуть на древний Рим и разрушить святыню, даже без всякого понятия о том, какую драгоценность они истребляют. Что русские действительно в большинстве своем заявили себя в Европе либералами, - это правда, и даже это странно. Задавал ли себе кто когда вопрос: почему это так? Почему чуть не девять десятых русских, во всё наше столетие, культурясь в Европе, всегда примыкали к тому слою европейцев, который был либерален, к "левой стороне", то есть всегда к той стороне, которая сама отрицала свою же культуру, свою же цивилизацию, более или менее конечно (то, что отрицает в цивилизации Тьер, и то, что отрицала в ней Парижская коммуна 71-го года, - чрезвычайно различно). Так же "более или менее" и так же многоразлично либеральны и русские в Европе, но всё же, однако, повторю это, они наклоннее европейцев примкнуть прямо к крайней левой с самого начала, чем витать сперва в нижних степенях либерализма, - одним словом, Тьеров из русских гораздо менее найдешь, чем коммунаров. И, заметьте, это вовсе не какие-нибудь подбитые ветром люди, но крайней мере - но всё одни подбитые ветром, а и имеющие даже и очень солидный и цивилизованный вид, иногда даже чуть не министры. Но виду-то этому европейцы и не верят: "Grattez le russe et vous verrez le tartare", - говорят они (поскоблите русского, и окажется татарин). Всё это, может быть, справедливо, но вот что мне пришло на ум: потому ли русский в общении своем с Европой примыкает, в большинстве своем, к крайней левой, что он татарин и любит разрушение, как дикий, или, может быть, двигают его другие причины, - вот вопрос!.. и согласитесь, что он довольно любопытен. Сшибки наши с Европой близятся к концу; роль прорубленного окна в Европу кончилась, и наступает что-то другое, должно наступить по крайней мере, и это теперь всяк сознает, кто хоть сколько-нибудь в состоянии мыслить. Одним словом, мы всё более и более начинаем чувствовать, что должны быть к чему-то готовы, к какой-то новой и уже гораздо более оригинальной встрече с Европой, чем было это доселе, - в Восточном ли вопросе это будет или в чем другом, кто это знает!.. А потому всякие подобные вопросы, изучения, даже догадки, даже парадоксы, и те могут быть любопытны хоть тем одним, что могут навести на мысль. А как же не любопытно такое явление, что те-то именно русские, которые наиболее считают себя европейцами, называются у нас "западниками", которые тщеславятся и гордятся этим прозвищем и до сих пор еще дразнят другую половину русских квасниками и зипунниками, - как же не любопытно, говорю я, что те-то скорее всех и примыкают к отрицателям цивилизации, к разрушителям ее, к "крайней левой", и что это вовсе никого в России не удивляет, даже вопроса никогда не составляло? Как же это не любопытно?
Я прямо скажу: у меня ответ составился, но я доказывать мою идею не буду, а лишь изложу ее слегка, попробую развить лишь факт. Да и нельзя доказывать уже по одному тому, что всего не докажешь.
Вот что мне кажется: не сказалась ли в этом факте (то есть в примыкании к крайней левой, а в сущности, к отрицателям Европы даже самых яростных наших западников), - не сказалась ли в этом протестующая русская душа, которой европейская культура была всегда, с самого Петра, ненавистна и во многом, слишком во многом, сказывалась чуждой русской душе? Я именно так думаю. О, конечно, этот протест происходил почти всё время бессознательно, но дорого то, что чутье русское не умирало: русская душа хоть и бессознательно, а протестовала именно во имя своего русизма, во имя своего русского и подавленного начала? Конечно, скажут, что тут нечему радоваться, если б и было так: "всё же отрицатель - гунн, варвар и татарин - отрицал не во имя чего-нибудь высшего, а во имя того, что сам был до того низок, что даже и в два века не мог разглядеть европейскую высоту".
Вот что несомненно скажут. Я согласен, что это вопрос, по на него-то я отвечать и не стану, а лишь объявлю голословно, что предположение о татарине отрицаю из всех сил. О, конечно, кто теперь из всех русских, и особенно когда всё прошло (потому что период этот и впрямь прошел), кто из всех даже русских будет спорить против дела Петрова, против прорубленного окошка, восставать на него и мечтать о древнем Московском царстве? Не в том вовсе и дело и не об том завел я мою речь, а об том, что как это всё ни было хорошо и полезно, то есть всё то, что мы в окошко увидели, но все-таки в нем было и столько дурного и вредного, что чутье русское не переставало этим возмущаться, не переставало протестовать (хотя до того заблудилось, что и само, в огромном большинстве, не понимало, что делало) и протестовало не от татарства своего, а и в самом деле, может быть, от того, что хранило в себе нечто высшее и лучшее, чем то, что видело в окошке... (Ну, разумеется, не против всего протестовало: мы получили множество прекрасных вещей и неблагодарными быть не желаем, ну, а уж против половины-то, по крайней мере, могло протестовать.)
Повторяю, всё это происходило чрезвычайно оригинально: именно самые ярые-то западники наши, именно борцы-то за реформу и становились в то же время отрицателями Европы, становились в ряды крайней левой... И что же: вышло так, что тем самым сами и обозначили себя самыми ревностными русскими, борцами за Русь и за русский дух, чему, конечно, если б им в свое время разъяснить это, - или рассмеялись бы, или ужаснулись. Сомнения нет, что они не сознавали в себе никакой высоты протеста, напротив, всё время, все два века отрицали свою высоту и не только высоту, но отрицали даже самое уважение к себе (были ведь и такие любители!) и до того, что тем дивили даже Европу; а выходит, что они-то вот и оказались настоящими русскими. Вот эту догадку мою я и называю моим парадоксом.
Белинский, например, страстно увлекавшийся по натуре своей человек, примкнул, чуть не из первых русских, прямо к европейским социалистам, отрицавшим уже весь порядок европейской цивилизации, а между тем у нас, в русской литературе, воевал с славянофилами до конца, по-видимому, совсем за противуположное. Как удивился бы он, если б те же славянофилы сказали ему тогда, что он-то и есть самый крайний боец за русскую правду, за русскую особь, за русское начало, именно за всё то, что он отрицал в России для Европы, считал басней, мало того: если б доказали ему, что в некотором смысле он-то и есть по-настоящему консерватор, - и именно потому, что в Европе он социалист и революционер? Да и в самом деле оно ведь почти так и было. Тут вышла одна великая ошибка с обеих сторон, и прежде всего та, что все эти тогдашние западники Россию смешали с Европой, приняли за Европу серьезно и - отрицая Европу и порядок ее, думали, что то же самое отрицание можно приложить и к России, тогда как Россия вовсе была не Европа, а только ходила в европейском мундире, но под мундиром было совсем другое существо. Разглядеть, что это не Европа, а другое существо, и приглашали славянофилы, прямо указывая, что западники уравнивают нечто непохожее и несоизмеримое и что заключение, которое пригодно для Европы, неприложимо вовсе к России, отчасти и потому уже, что всё то, чего они желают в Европе, - всё это давно уже есть в России, по крайней мере в зародыше и в возможности, и даже составляет сущность ее, только не в революционном виде, а в том, в каком и должны эти идеи всемирного человеческого обновления явиться: в виде божеской правды, в виде Христовой истины, которая когда-нибудь да осуществится же на земле и которая всецело сохраняется в православии. Они приглашали сперва поучиться России, а потом уже делать выводы; но учиться тогда нельзя было, да, по правде, и средств не было. Да и кто тогда мог что-нибудь знать о России? Славянофилы, конечно, знали во сто раз более западников (и это minimum), но и они действовали почти что ощупью, умозрительно и отвлеченно, опираясь более на чрезвычайное чутье свое. Научиться чему-нибудь стало возможным лишь в последнее двадцатилетие: но кто и теперь-то что-нибудь знает о России? Много-много, что начало положено изучению, а чуть явится вдруг важный вопрос - и все у нас тотчас же в разноголосицу. Ну вот, зачинается вновь теперь Восточный вопрос: ну, сознайтесь, много ли у нас, и кто именно - способны согласиться по этому вопросу на какое-нибудь одно общее решение? И это в таком важном, великом, в таком роковом и национальном нашем вопросе! Да что Восточный вопрос! Куда брать такие большие вопросы! Посмотрите на сотни, на тысячи наших внутренних и обыденных, текущих вопросов - и что за всеобщая шатость, что за неустановившийся взгляд, что за непривычка к делу! Вот Россию безлесят, помещики и мужики сводят лес с каким-то остервенением. Положительно можно сказать, что он идет за десятую долю цены, ибо - долго ли протянется предложение? Дети наши не успеют подрасти, как на рынке будет уже в десять раз меньше леса. Что же выйдет, - может быть гибель. А между тем, подите, попробуйте сказать что-нибудь о сокращении прав на истребление леса и что услышите? С одной стороны, государственная и национальная необходимость, а с другой - нарушение прав собственности, две идеи противуположные. Тотчас же явятся два лагеря, и неизвестно еще, к чему примкнет либеральное, всё решающее мнение. Да два ли, полно, лагеря? И дело станет надолго. Кто-то сострил в нынешнем либеральном духе, что нет худа без добра и что если и сведут весь русский лес, то всё же останется хоть та выгода, что окончательно уничтожится телесное наказание розгами, потому что волостным судам нечем уж будет пороть провинившихся мужиков и баб. Конечно, это утешение, но и этому как-то не верится: хоть не будет совсем леса, а на порку всегда хватит, из-за границы привозить станут. Вон жиды становятся помещиками, - и вот, повсеместно, кричат и пишут, что они умерщвляют почву России, что жид, затратив капитал на покупку поместья, тотчас же, чтобы воротить капитал и проценты, иссушает все силы и средства купленной земли. Но попробуйте сказать что-нибудь против этого - и тотчас же вам возопят о нарушении принципа экономической вольности и гражданской равноправности. Но какая же тут равноправность, если тут явный и талмудный Status in Statu прежде всего и на первом плане, если тут не только истощение почвы, но и грядущее истощение мужика нашего, который, освободясь от помещиков, несомненно и очень скоро попадет теперь, всей своей общиной, в гораздо худшее рабство и к гораздо худшим помещикам - к тем самым новым помещикам, которые уже высосали соки из западнорусского мужика, к тем самым, которые не только поместья и мужиков теперь закупают, но и мнение либеральное начали уже закупать и продолжают это весьма успешно. Почему это всё у нас? Почему такая нерешимость и несогласие на всякое решение, на какое бы ни было даже решение (и заметьте: ведь это правда)? По-моему, вовсе не от бездарности нашей и не от неспособности нашей к делу, а от продолжающегося нашего незнания России, ее сути и особи, ее смысла и духа, несмотря на то, что, сравнительно, со времен Белинского и славянофилов у нас уже прошло теперь двадцать лет школы. И даже вот что: в эти двадцать лет школы изучение России фактически даже очень продвинулось, а чутье русское, кажется, уменьшилось сравнительно с прежним. Что за причина? Но если славянофилов спасало тогда их русское чутье, то чутье это было и в Белинском, и даже так, что славянофилы могли бы счесть его своим самым лучшим другом. Повторяю, тут было великое недоразумение с обеих сторон. Недаром сказал Аполлон Григорьев, тоже говоривший иногда довольно чуткие вещи, что "если б Белинский прожил долее, то наверно бы примкнул к славянофилам". В этой фразе была мысль.

II. Вывод Из Парадокса

Итак, скажут мне, вы утверждаете, что "всякий русский, обращаясь в европейского коммунара, тотчас же и тем самым становится русским консерватором"? Ну нет, это было бы уж слишком рискованно заключить. Я только хотел заметить, что в этой идее, даже и буквально взятой, есть капельку правды. Тут, главное, много бессознательного, а с моей стороны, может быть, слишком сильная вера в непрерывающееся русское чутье и в живучесть русского духа. Но пусть, пусть я и сам знаю, что тут парадокс, но вот что, однако, мне хотелось бы представить на вид в заключение: это тоже один факт и один вывод из факта.
Я сказал выше, что русские отличаются в Европе либерализмом и что, по крайней мере, девять десятых примыкает к левой, и к крайней левой, чуть только они соприкоснутся с Европой... На цифре я не настаиваю, может быть, их и не девять десятых, но настаиваю лишь на том, что либеральных русских даже несравненно больше, чем нелиберальных. Но есть и нелиберальные русские. Да, действительно есть и всегда были такие русские (имена многих из них известны), которые не только не отрицали европейской цивилизации, но, напротив, до того преклонялись перед нею, что уже теряли последнее русское чутье свое, теряли русскую личность свою, теряли язык свой, меняли родину и если не переходили в иностранные подданства, то, по крайней мере, оставались в Европе целыми поколениями. Но факт тот, что все этакие, в противуположность либеральным русским, в противуположность их атеизму и коммунарству, немедленно примыкали к правой, и крайней правой, и становились страшными и уже европейскими консерваторами.
Многие из них меняли свою веру и переходили в католицизм. Это ли уж но консерваторы, это ли уж не крайняя правая? Но позвольте: консерваторы в Европе и, напротив, совершенные отрицатели России. Они становились разрушителями России, врагами России! Итак, вот что значило перемолоться из русского в настоящего европейца, сделаться уже настоящим сыном цивилизации, - замечательный факт, полученный за двести лет опыта. Вывод тот, что русскому, ставшему действительным европейцем, нельзя не сделаться в то же время естественным врагом России. Того ли желали те, кто прорубал окно? Это ли имели в виду? Итак, получилось два типа цивилизованных русских: европеец Белинский, отрицавший в то же время Европу, оказался в высшей степени русским, несмотря на все провозглашенные им о России заблуждения, а коренной и древнейший русский князь Гагарин, став европейцем, нашел необходимым не только перейти в католичество, но уже прямо перескочить в иезуиты. Кто же, скажите теперь, из них больше друг России? Кто из них остался более русским? И не подтверждает ли этот второй пример (с крайней правой) мой первоначальный парадокс, состоящий в том, что русские европейские социалисты и коммунары - прежде всего не европейцы и кончат-таки тем, что станут опять коренными и славными русскими, когда рассеется недоумение и когда они выучатся России, и - второе, что русскому ни за что нельзя обратиться в европейца серьезного, оставаясь хоть сколько-нибудь русским, а коли так, то и Россия, стало быть, есть нечто совсем самостоятельное и особенное, на Европу совсем непохожее и само по себе серьезное. Да и сама Европа, может быть, вовсе несправедлива, осуждая русских и смеясь над ними за революционерство: мы, стало быть, революционеры не для разрушения только, там, где не строили, не как гунны и татары, а для чего-то другого, чего мы пока, правда, и сами не знаем (а те, кто знает, те про себя таят). Одним словом, мы - революционеры, так сказать, по собственной какой-то необходимости, так сказать, даже из консерватизма... Но всё это переходное, всё это, как я сказал уже, постороннее и боковое, а теперь на сцене вечно неразрешимый Восточный вопрос.

III. Восточный Вопрос

Восточный вопрос! Кто из нас в этот месяц не переживал довольно необыкновенных ощущений, и сколько было толков в газетах! И какое смущение в иных головах, какой цинизм в иных приговорах, какой добрый честный трепет в иных сердцах, какой гвалт в иных жидах! Одно верно: бояться нечего, хотя и много было пугающих. Да и трудно представить, чтоб в России было уж так много трусов. В ней есть умышленно трусливые, это правда, но они, кажется, ошиблись сроком, и теперь даже и им уже поздно трусить и не расчет: успеха не приобретут. Но и умышленно трусливые, конечно, знают себе предел и всё же не потребуют от России бесчестия, подобно тому как в старину, отправляя послов к королю Стефану Баторию, царь Иван Васильевич Грозный потребовал от них, чтоб переносили, буде надо, и побои, лишь бы мир выпросили. Одним словом, мнение общества, кажется, обозначилось и на побои ни для какого мира не согласно.
Князь Милан Сербский и князь Николай Черногорский, надеясь на бога и на право свое, выступили против султана, и когда будут читать эти строки, то уже, может быть, будет известно о какой-нибудь значительной встрече или даже о решительном сражении. Дело пойдет теперь быстро. Нерешительность и медленность великих держав, дипломатический выверт Англии, отказавшейся примкнуть к заключениям берлинских конференций, и вдруг затем последовавшая революция в Константинополе и вспышка мусульманского фанатизма, а наконец, ужасное избиение башибузуками и черкесами шестидесяти тысяч мирных болгар, стариков, женщин и детей - всё это разом зажгло и двинуло войну. У славян много надежд. У них, если сосчитать все их силы, до ста пятидесяти тысяч бойцов, из которых более трех четвертей порядочного регулярного войска. Но главное - дух: они идут, веря в свое право, веря в свою победу, тогда как у турок, несмотря на фанатизм, большое безначалие и большое смущение, и - не диво будет, если смущение это, после самых первых встреч, обратится в панический страх. Кажется, можно уже предсказать, что если вмешательства Европы не воспоследует, то славяне победят наверно. Невмешательство Европы, по-видимому, решено, но трудно сказать, чтобы в европейской политике в настоящую минуту было что-нибудь твердое и законченное. Ввиду огромного и вдруг восставшего вопроса все как бы положили про себя ждать и медлить последним решением.
Слышно, однако же, что союз трех великих восточных держав продолжается, продолжаются и личные свидания трех монархов, так что невмешательство в борьбу славян с этой стороны пока верно. Уединившаяся Англия ищет союзников: найдет ли их - это вопрос. Если и найдет, то, кажется, не во Франции. Одним словом, вся Европа будет глядеть на борьбу христиан и султана, не вмешиваясь в нее, но... пока только, до времени... до дележа наследства. Но возможно ли будет это наследство? Еще будет ли какое наследство? Если бог пошлет славянам успех, то до какого предела в успехе допустит их Европа? Позволит ли стащить с постели больного человека совсем долой? Последнее очень трудно предположить. Не решат ли, напротив, после нового и торжественного консилиума, опять лечить его?.. Так что усилия славян, даже и в случае очень большого успеха, могут быть вознаграждены лишь довольно слабыми пальятивами.
Сербия вышла в поле, надеясь на свою силу, но, уж разумеется, она знает, что окончательная судьба ее зависит вполне от России; она знает, что только Россия сохранит ее от погибели в случае большого несчастия - и что Россия же, могущественным влиянием своим, поможет ей сохранить за собою, в случае удачи, возможный maximum выгоды. Она знает про это и надеется на Россию, но знает тоже и то, что вся Европа смотрит теперь на Россию с затаенною недоверчивостью и что положение России озабоченное. Одним словом, всё в будущем, но как же, однако, поступит Россия?
Вопрос ли это? Для всякого русского это не может и не должно составлять вопроса. Россия поступит честно - вот и весь ответ на вопрос. Пусть в Англии первый министр извращает правду пред парламентом из политики и сообщает ему официально, что истребление шестидесяти тысяч болгар произошло не турками, не башибузуками, а славянскими выходцами, - и пусть весь парламент из политики верит ему и безмолвно одобряет его ложь: в России ничего подобного быть не может и не должно. Скажут иные: не может же Россия идти во всяком случае навстречу явной своей невыгоде? Но, однако, в чем выгода России? Выгода России именно, коли надо, пойти даже и на явную невыгоду, на явную жертву, лишь бы не нарушить справедливости. Не может Россия изменить великой идее, завещанной ей рядом веков и которой следовала она до сих пор неуклонно. Эта идея есть, между прочим, и всеединение славян; но всеединение это - не захват и не насилие, а ради всеслужения человечеству. Да и когда, часто ли Россия действовала в политике из прямой своей выгоды? Не служила ли она, напротив, в продолжение всей петербургской своей истории всего чаще чужим интересам с бескорыстием, которое могло бы удивить Европу, если б та могла глядеть ясно, а не глядела бы, напротив, на нас всегда недоверчиво, подозрительно и ненавистно. Да бескорыстию в Европе и вообще никто и ни в чем не поверит, не только русскому бескорыстию, - поверят скорее плутовству или глупости. Но нам нечего бояться их приговоров: в этом самоотверженном бескорыстии России - вся ее сила, так сказать, вся ее личность и всё будущее русского назначения. Жаль только, что сила эта иногда довольно-таки ошибочно направлялась.

IV. Утопическое Понимание Истории

Все эти полтора века после Петра мы только и делали, что выживали общение со всеми цивилизациями человеческими, роднение с их историей, с их идеалами. Мы учились и приучали себя любить французов и немцев и всех, как будто те были нашими братьями, и несмотря на то, что те никогда не любили нас, да и решили нас не любить никогда. Но в этом состояла наша реформа, всё Петрово дело: мы вынесли из нее, в полтора века, расширение взгляда, еще не повторявшееся, может быть, ни у одного народа ни в древнем, ни в новом мире. Допетровская Россия была деятельна и крепка, хотя и медленно слагалась политически; она выработала себе единство и готовилась закрепить свои окраины; про себя же понимала, что несет внутри себя драгоценность, которой нет нигде больше, - православие, что она - хранительница Христовой истины, но уже истинной истины, настоящего Христова образа, затемнившегося во всех других верах и во всех других народах. Эта драгоценность, эта вечная, присущая России и доставшаяся ей на хранение истина, по взгляду лучших тогдашних русских людей, как бы избавляла их совесть от обязанности всякого иного просвещения. Мало того, в Москве дошли до понятия, что всякое более близкое общение с Европой даже может вредно и развратительно повлиять на русский ум и на русскую идею, извратить самое православие и совлечь Россию на путь погибели, "по примеру всех других народов". Таким образом, древняя Россия в замкнутости своей готовилась быть неправа, - неправа перед человечеством, решив бездеятельно оставить драгоценность свою, свое православие, при себе и замкнуться от Европы, то есть от человечества, вроде иных раскольников, которые не станут есть из одной с вами посуды и считают за святость каждый завести свою чашку и ложку. Это сравнение верно, потому что перед пришествием Петра у нас именно выработались почти точно такие же политические и духовные отношения к Европе. С Петровской реформой явилось расширение взгляда беспримерное, - и вот в этом, повторяю, и весь подвиг Петра. Это-то и есть та самая драгоценность, про которую я говорил уже в одном из предыдущих Љ "Дневника", - драгоценность, которую мы, верхний культурный слой русский, несем народу после полуторавекового отсутствия из России и которую народ, после того как мы сами преклонимся пред правдой его, должен принять от нас sine qua non, "без чего соединение обоих слоев окажется невозможным, и всё погибнет". Что же это за "расширение взгляда", в чем оно и что означает? Это не просвещение в собственном смысле слова и не наука, это и не измена тоже народным русским нравственным началам, во имя европейской цивилизации; нет, это именно нечто одному лишь народу русскому свойственное, ибо подобной реформы нигде никогда и не было. Это, действительно и на самом деле, почти братская любовь наша к другим народам, выжитая нами в полтора века общения с ними; это потребность наша всеслужения человечеству, даже в ущерб иногда собственным и крупным ближайшим интересам; это примирение наше с их цивилизациями, познание и извинение их идеалов, хотя бы они и не ладили с нашими; это нажитая нами способность в каждой из европейских цивилизаций или, вернее, - в каждой из европейских личностей открывать и находить заключающуюся в ней истину, несмотря даже на многое, с чем нельзя согласиться. Это, наконец, потребность быть прежде всего справедливыми и искать лишь истины. Одним словом, это, может быть, и есть начало, первый шаг того деятельного приложения нашей драгоценности, нашего православия, к всеслужению человечеству, - к чему оно и предназначено и что, собственно, и составляет настоящую сущность его. Таким образом, через реформу Петра произошло расширение прежней же нашей идеи, русской московской идеи, получилось умножившееся и усиленное понимание ее: мы сознали тем самым всемирное назначение наше, личность и роль нашу в человечестве, и не могли не сознать, что назначение и роль эта не похожи на таковые же у других народов, ибо там каждая народная личность живет единственно для себя и в себя, а мы начнем теперь, когда пришло время, именно с того, что станем всем слугами, для всеобщего примирения. И это вовсе не позорно, напротив, в этом величие наше, потому что всё это ведет к окончательному единению человечества. Кто хочет быть выше всех в царствии божием - стань всем слугой. Вот как я понимаю русское предназначение в его идеале. Сам собою после Петра обозначился и первый шаг нашей новой политики: этот первый шаг должен был состоять в единении всего славянства, так сказать, под крылом России. И не для захвата, не для насилия это единение, не для уничтожения славянских личностей перед русским колоссом, а для того, чтоб их же воссоздать и поставить в надлежащее отношение к Европе и к человечеству, дать им, наконец, возможность успокоиться и отдохнуть после их бесчисленных вековых страданий; собраться с духом и, ощутив свою новую силу, принести и свою лепту в сокровищницу духа человеческого, сказать и свое слово в цивилизации. О, конечно, вы можете смеяться над всеми предыдущими "мечтаниями" о предназначении русском, но вот скажите, однако же: не все ли русские желают воскресения славян именно на этих основаниях, именно для их полной личной свободы и воскрешения их духа, а вовсе не для того, чтобы приобресть их России политически и усилить ими политическую мощь России, в чем, однако, подозревает нас Европа? Ведь это же так, не правда ли? А стало быть, и оправдывается уже тем самым хотя часть предыдущих "мечтаний"? Само собою и для этой же цели, Константинополь - рано ли, поздно ли, должен быть наш...
Боже, какая насмешливая улыбка явилась бы у какого-нибудь австрийца или англичанина, если б он имел возможность прочесть все эти вышеписанные мечтания и дочитался бы вдруг до такого положительного заключения: "Константинополь, Золотой Рог, первая политическая точка в мире - это ли не захват?"
Да, Золотой Рог и Константинополь - всё это будет наше, но не для захвата и не для насилия, отвечу я. И, во-первых, это случится само собой, именно потому, что время пришло, а если не пришло еще и теперь, то действительно время близко, все к тому признаки. Это выход естественный, это, так сказать, слово самой природы. Если не случилось этого раньше, то именно потому, что не созрело еще время. В Европе верят какому-то "Завещанию Петра Великого". Это больше ничего как подложная бумага, написанная поляками. Но если б Петру и пришла тогда мысль, вместо основания Петербурга, захватить Константинополь, то, мне кажется, он, по некотором размышлении, оставил бы эту мысль тогда же, если б даже и имел настолько силы, чтобы сокрушить султана, именно потому, что тогда дело это было несвоевременное и могло бы принести даже гибель России.
Уж когда в чухонском Петербурге мы не избегли влияния соседних немцев, хотя и бывших полезными, но зато и весьма парализовавших русское развитие, прежде чем выяснилась его настоящая дорога, то как в Константинополе, огромном и своеобразном, с остатками могущественной и древнейшей цивилизации, могли бы мы избежать влияния греков, людей несравненно более тонких, чем грубые немцы, людей, имеющих несравненно более общих точек соприкосновения с нами, чем совершенно непохожие на нас немцы, людей многочисленных и царедворных, которые тотчас же бы окружили трон и прежде русских стали бы и учены, и образованны, которые и Петра самого очаровали бы в его слабой струне уже одним своим знанием и умением в мореходстве, а не только его ближайших преемников. Одним словом, они овладели бы Россией политически, они стащили бы ее немедленно на какую-нибудь новую азиатскую дорогу, на какую-нибудь опять замкнутость, и, уж конечно, этого не вынесла бы тогдашняя Россия. Ее русская сила и ее национальность были бы остановлены в своем ходе. Мощный великорус остался бы в отдалении на своем мрачном снежном севере, служа не более как материалом для обновления Царьграда, и, может быть, под конец, совсем не признал бы нужным идти за ним. Юг же России весь бы подпал захвату греков. Даже, может быть, совершилось бы распадение самого православия на два мира: на обновленный царьградский и старый русский... Одним; словом, дело было в высшей степени несвоевременное. Теперь же совсем иное.
Теперь Россия уже побывала в Европе и уже сама образованна. Главное же - узнала всю свою силу и действительно стала сильна; узнала тоже, и чем именно она будет всего сильнее. Теперь она понимает, что Царьград может быть наш вовсе не как столица России; а два века назад, Петр, захватив Царьград, не мог бы не перенести в него столицу свою, что и было бы погибелью, ибо Царьград не в России и не мог стать Россией. Если б Петр и удержался от этой ошибки, то ни за что не удержались бы его ближайшие преемники. Если же теперь Царьград может быть нашим и не как столица России, то равно и не как столица Всеславянства, как мечтают некоторые. Всеславянство, без России, истощится там в борьбе с греками, если бы даже и могло составить из своих частей какое-нибудь политическое целое. Наследовать же Константинополь одним грекам теперь уже совсем невозможно: нельзя отдать им такую важную точку земного шара, слишком уж было бы им не по мерке. Всеславянство же с Россией во главе - о, конечно, это дело совсем другое, по хорошее ли оно, опять вопрос? И не похоже ли бы эта было как бы на политический захват славян Россией, чего не надо нам вовсе? Итак, во имя чего же, во имя какого нравственного права, могла бы искать Россия Константинополя? Опираясь на какие высшие цели, могла бы требовать его от Европы? А вот именно - как предводительница православия, как покровительница и охранительница его, - роль, предназначенная ей еще с Ивана III, поставившего в знак ее царьградского двуглавого орла выше древнего герба России, но обозначившаяся уже несомненно лишь после Петра Великого, когда Россия сознала в себе силу исполнить свое назначение, а фактически уже и стала действительной и единственной покровительницей и православия, и народов, его исповедующих. Вот эта причина, вот это право на древний Царьград и было бы понятно и не обидно даже самым ревнивым к своей независимости славянам или даже самим грекам. Да и тем самым обозначилась бы и настоящая сущность тех политических отношений, которые и должны неминуемо наступить у России ко всем прочим православным народностям - славянам ли, грекам ли, всё равно: она - покровительница их и даже, может быть, предводительница, но не владычица; мать их, а не госпожа. Если даже и государыня их, когда-нибудь, то лишь по собственному их провозглашению, с сохранением всего того, чем сами они определили бы независимость и личность свою. Так что к такому союзу могли бы примкнуть наконец и когда-нибудь даже и не православные европейские славяне, ибо увидали бы сами, что всеединение под покровительством России есть только упрочение каждому его независимой личности, тогда как, без этой огромной единящей силы, они, может быть, опять истощились бы в взаимных раздорах и несогласиях, даже если б и стали когда-нибудь политически независимыми от мусульман и европейцев, которым теперь принадлежат они.
К чему играть в слова, скажут мне: что такое это "православие"? и в чем тут особенная такая идея, особенное право на единение народностей? И не тот же ли это чисто политический союз, как и все прочие подобные ему, хотя бы и на самых широких основаниях, вроде как Соединенные Американские Штаты или, пожалуй, даже еще шире? Вот вопрос, который может быть задан; отвечу и на него. Нет, это будет не то, и это не игра в слова, а тут действительно будет нечто особое и неслыханное; это будет не одно лишь политическое единение и уж совсем не для политического захвата и насилия, - как и представить не может иначе Европа; и не во имя лишь торгашества, личных выгод и вечных и всё тех же обоготворенных пороков, под видом официального христианства, которому на деле никто, кроме черни, не верит. Нет, это будет настоящее воздвижение Христовой истины, сохраняющейся на Востоке, настоящее новое воздвижение креста Христова и окончательное слово православия, во главе которого давно уже стоит Россия. Это будет именно соблазн для всех сильных мира сего и торжествовавших в мире доселе, всегда смотревших на все подобные "ожидания" с презрением и насмешкою и даже не понимающих, что можно серьезно верить в братство людей, во всепримирение народов, в союз, основанный на началах всеслужения человечеству, и, наконец, на самое обновление людей на истинных началах Христовых. И если верить в это "новое слово", которое может сказать во главе объединенного православия миру Россия, - есть "утопия", достойная лишь насмешки, то пусть и меня причислят к этим утопистам, а смешное я оставляю при себе.
"Да уж одно то утопия, - возразят, пожалуй, еще, - что России когда-нибудь позволят стать во главе славян и войти в Константинополь. Мечтать можно, но всё же это мечты!"
Так ли, полно? Но кроме того, что Россия сильна и, может быть, даже гораздо сильнее, чем сама о себе полагает, кроме того - не на наших ли глазах, и не в последние ли недавние десятилетия, воздвигались огромные могущества, царившие в Европе, из коих одно исчезло как пыль и прах, сметенное в один день вихрем божиим, а на место его воздвигнулась новая империя, какой по силе, казалось бы, еще не было на земле. И кто бы мог предсказать это заблаговременно? Если же возможны такие перевороты, уже случившиеся в наше время и на наших глазах, то может ли ум человеческий вполне безошибочно предсказать и судьбу Восточного вопроса? Где действительные основания отчаиваться в воскресении и в единении славян? Кто знает пути божии?

V. Опять О Женщинах

В газетах почти уже все перешли к сочувствию восставшим на освобождение братьев своих сербам и черногорцам, а в обществе и даже уже в народе с жаром следят за успехами их оружия. Но славяне нуждаются в помощи. Получены известия и, кажется, весьма точные, что туркам, хотя и анонимно, весьма деятельно помогают австрийцы и англичане. Впрочем, почти и не анонимно. Помогают деньгами, оружием, снарядами и - людьми. В турецкой. армии множество иностранных офицеров. Огромный английский флот стоит у Константинополя... из политических соображений, а вернее - на всякий случай. У Австрии уже готова огромная армия - тоже на всякий случай. Австрийская пресса раздражительно относится к восставшим сербам и - к России. Надо заметить, что если Европа смотрит на славян в настоящее время так бесчувственно, то уже, конечно, потому, что и русские - славяне. Иначе австрийские газеты не боялись бы так сербов, слишком ничтожных военной силой перед австрийским могуществом, и не сравнивали бы их с Пиемонтом...
А потому русскому обществу надо опять помочь славянам - разумеется, хотя лишь деньгами и кое-какими средствами. Генерал Черняев уже сообщал в Петербург, что санитарная часть всей сербской армии чрезвычайно слаба: нет докторов, лекарств, мало ухода за ранеными. В Москве славянский комитет объявил энергическое воззвание на всю Россию о помощи восставшим братьям нашим и присутствовал во всем составе своем, при многочисленном стечении народа, на торжественном молебствии в церкви сербского подворья - о даровании победы сербскому и черногорскому оружию. В Петербурге начинаются в газетах заявления публики с присылкою пожертвований. Движение это, очевидно, разрастается, несмотря даже на так называемый "мертвый летний сезон". Но ведь он только в Петербурге мертвый.
Я уже хотел было заключить мой "Дневник" и уже просматривал корректуру, как вдруг ко мне позвонила одна девушка. Она познакомилась со мной еще зимою, уже после того, как я начал издание "Дневника". Она хочет держать один довольно трудный экзамен, энергически приготовляется к нему и, конечно, его выдержит. Из дому она даже богатого и в средствах не нуждается, но очень заботится о своем образовании и приходила спрашивать у меня советов: что ей читать, на что именно обратить наиболее внимания. Она посещала меня не более раза в месяц, оставалась всегда не более десяти минут, говорила лишь о своем деле, но не многоречиво, скромно, почти застенчиво, с чрезвычайной ко мне доверчивостью. Но нельзя было не разглядеть в ней весьма решительного характера, и я не ошибся. В этот раз она вошла и прямо сказала:
- В Сербии нуждаются в уходе за больными. Я решилась пока отложить мой экзамен и хочу ехать ходить за ранеными. Что бы вы мне сказали?
И она почти робко посмотрела на меня, а между тем я уже ясно прочел в ее взгляде, что она уже решилась и что решение ее неизменно. Но ей надо было и мое напутствие. Я не могу передать наш разговор в полной подробности, чтобы какой-нибудь, хотя малейшей чертой не нарушить анонима, и передаю лишь одно общее.
Мне вдруг стало очень жаль ее, - она так молода. Пугать ее трудностями, войной, тифом в лазаретах - было совсем лишнее: это значило бы подливать масла в огонь. Тут была единственно лишь жажда жертвы, подвига, доброго дела и, главное, что всего было дороже, - никакого тщеславия, никакого самоупоения, а просто желание - "ходить за ранеными", принести пользу.
- Но ведь вы не умеете ходить за ранеными?
- Да, но я уже справлялась и была в комитете. Поступающим дают срок в две недели, и я, конечно, приготовлюсь.
И, конечно, приготовится; тут слово с делом не рознится.
- Слушайте, - сказал я ей, - я не пугать вас хочу и не отговаривать, но сообразите мои слова и постарайтесь взвесить их по совести. Вы росли совсем не в той обстановке, вы видели лишь хорошее общество и никогда не видали людей иначе как в их спокойном состоянии, в котором они не могли нарушать хорошего тона. Но те же люди на войне, в тесноте, в тяготе, в трудах становятся иногда совсем другими. Вдруг вы всю ночь ходили за больными, служили им, измучились, едва стоите на ногах, и вот доктор, может быть, очень хороший сам по себе человек, по усталый, надорванный, только что отрезавший несколько рук и ног, вдруг, в раздражении, обращается к вам и говорит: "Вы только портите, ничего не делаете! Коли взялись, надо служить" и проч., и проч. Не тяжело ли вам будет вынести? А между тем это непременно надо предположить, и я подымаю перед вами лишь самый крошечный уголок. Действительность иногда очень неожиданна. И наконец, перенесете ли вы, уверены ли вы, что перенесете, несмотря на всю твердость решения вашего, самый этот уход? Не упадете ли в обморок в виду иной смерти, раны, операции? Это происходит мимо воли, бессознательно...
- Если мне скажут, что я порчу дело, а не служу, то я очень пойму, что этот доктор сам раздражен и устал, а мне довольно лишь знать про себя, что я не виновата и исполнила всё как надо.
- Но вы так еще молоды, как можете вы ручаться за себя?
- Почему вы думаете, что я так молода? Мне уже восемнадцать лет, я совсем не так молода...
Одним словом, уговаривать было невозможно: ведь всё равно она бы завтра же уехала, но только с грустию, что я ее не одобрил.
- Ну бог с вами, - сказал я, - ступайте. Но кончится дело. приезжайте скорей назад.
- О, разумеется, мне надо сдать экзамен. Но вы не поверите, как вы меня обрадовали.
Она ушла с сияющим лицом и, уж конечно, через неделю будет там.
В начале этого "Дневника", в статье о Жорж Занде я написал несколько слов о ее характерах девушек, которые мне особенно нравились в повестях ее первого, самого раннего периода. Ну, вот это именно вроде тех девушек, тут именно тот же самый прямой, честный, но неопытный юный женский характер, с тем гордым целомудрием, которое не боится и не может быть загрязнено даже от соприкосновения с пороком. Тут потребность жертвы, дела, будто бы от нее именно ожидаемого, и убеждение, что нужно и должно начать самой, первой, и безо всяких отговорок, всё то хорошее, чего ждешь и чего требуешь от других людей, - убеждение в высшей степени верное и нравственное, но, увы, всего чаще свойственное лишь отроческой чистоте и невинности. А главное, повторю это, тут одно дело и для дела и ни малейшего тщеславия, ни малейшего самомнения и самоупоения собственным подвигом, - что, напротив, очень часто видим в современных молодых людях, даже еще только в подростках.
По уходе ее мне опять невольно пришла на мысль потребность у нас высшего образования для женщин, - потребность самая настоятельная и именно теперь, ввиду серьезного запроса деятельности в современной женщине, запроса на образование, на участие в общем деле. Я думаю, отцы и матери этих дочерей сами бы должны были настаивать на этом, для себя же, если любят детей своих. В самом деле, только лишь высшая наука имеет в себе столько серьезности, столько обаяния и силы, чтоб умирить это почти волнение, начавшееся среди наших женщин. Только наука может дать ответ на их вопросы, укрепить ум, взять, так сказать, в опеку расходившуюся мысль. Что же до этой девушки, то хоть и жалка мне ее молодость, но остановить ее я, кроме того что не мог, но отчасти думаю, что, может быть. это путешествие будет ей, с одной стороны, даже и полезно: всё же это не книжный мир, не отвлеченное убеждение, а предстоящий огромный опыт, который, может быть, в неизмеримой благости своей, судил ей сам бог, чтоб спасти ее. Тут - готовящийся ей урок живой жизни, тут предстоящее расширение ее мысли и взгляда, тут будущее воспоминание на всю жизнь о чем-то дорогом и прекрасном, в чем она участвовала и что заставит ее дорожить жизнию, а не устать от нее - не живши, как устала несчастная самоубийца Писарева, о которой я говорил в прошлом, майском "Дневнике" моем.

Июль И Август

Глава Первая

I. Выезд За Границу. Нечто О Русских В Вагонах

Два месяца уже не беседовал с читателем. Выдав июньский Љ (которым заключилось полгода моего издания), я тотчас же сел в вагон и отправился в Эмс - о, не отдыхать, а затем, зачем в Эмс ездят. И уж конечно, всё это слишком личное и частное, но дело в том, что я пишу иногда мой "Дневник" не только для публики, но и для себя самого (вот потому-то, вероятно, в нем иногда и бывают иные как бы шероховатости и неожиданности, то есть мысли мне совершенно знакомые и длинным порядком во мне выработавшиеся, а читателю кажущиеся совершенно чем-то вдруг выскочившим, без связи с предыдущим), - а потому как же я не включу в него и мой выезд за границу? О, конечно, моя бы воля, я отправился бы куда-нибудь на юг России, туда
...Где с щедростью обычной,
За ничтожный, легкий труд,
Плод оратаю сторичный
Нивы тучные дают;
Где в лугах необозримых,
При журчании волны,
Кобылиц неукротимых
Гордо бродят табуны.
Но, увы! кажется, и там теперь совсем другое, чем когда мечтал об этом крае поэт, и не только за ничтожный труд, но и за тяжелый - оратай получает далеко не сторичные выгоды. Да и насчет кобылиц, кажется, тоже надо теперь взять тон несравненно умереннее. Кстати, недавно в "Московских ведомостях" нашел статью о Крыме, о выселении из Крыма татар и о "запустении края". "Московские ведомости" проводят дерзкую мысль, что и нечего жалеть о татарах - пусть выселяются, а на их место лучше бы колонизировать русских. Я прямо называю такую мысль дерзостью: это одна из тех мыслей, один из тех вопросов, о которых я говорил в июньском Љ "Дневника", что чуть какой-нибудь из них явится "и все у нас тотчас в разноголосицу". В самом деле, трудно решить - согласятся ли у нас все с этим мнением "Московских ведомостей", с которым я от всей души соглашаюсь, потому что сам давно точно так же думал об этом "крымском вопросе". Мнение решительно рискованное, и неизвестно еще, примкнет ли к нему либеральное, всё решающее мнение. Правда, "Московские ведомости" выражают желание "не жалеть о татарах" и т. д. не для одной лишь политической стороны дела, не для одного лишь закрепления окраин, а выставляют и прямо экономическую потребность края. Они выставляют, как факт, что крымские татары даже доказали свою неспособность правильно возделывать почву Крыма и что русские, и именно южнорусы - на это гораздо будут способнее, и в доказательство указывают на Кавказ. Вообще если б переселение русских в Крым (постепенное, разумеется) потребовало бы и чрезвычайных каких-нибудь затрат от государства, то на такие затраты, кажется, очень можно и чрезвычайно было бы выгодно решиться. Во всяком ведь случае, если не займут места русские, то на Крым непременно набросятся жиды и умертвят почву края...

***

Переезд из Петербурга до Берлина - длинный, почти в двое суток, а потому взял с собой, на всякий случай, две брошюры и несколько газет. Именно "на всякий случай", потому что всегда боюсь оставаться в толпе незнакомых русских интеллигентного нашего класса, и - это везде, в вагоне ли, на пароходе ли, или в каком бы то ни было собрании. Я признаюсь в этом как в слабости и прежде всего отношу ее к моей собственной мнительности. За границей, в толпе иностранцев, мне всегда бывает легче: тут каждый идет совершенно прямо, если куда наметил, а наш идет и оглядывается: "что, дескать, про меня скажут". Впрочем, на вид тверд и незыблем, а на самом деле ничего нет более шатающегося и в себе неуверенного. Незнакомый русский если начинает с вами разговор, то всегда чрезвычайно конфиденциально и дружественно, но вы с первой буквы видите глубокую недоверчивость и даже затаившееся мнительное раздражение, которое, чуть-чуть не так, и мигом выскочит из него или колкостью, или даже просто грубостью, несмотря на всё его "воспитание", и, главное, ни с того ни с сего. Всякий как будто хочет отмстить кому-то за свое ничтожество, а между тем это может быть вовсе и не ничтожный человек, бывает так, что даже совсем напротив. Нет человека готового повторять чаще русского: "какое мне дело, что про меня скажут", или: "совсем я не забочусь об общем мнении" - и нет человека, который бы более русского (опять-таки цивилизованного) более боялся, более трепетал общего мнения, того, что про него скажут или подумают. Это происходит именно от глубоко в нем затаившегося неуважения к себе, при необъятном, разумеется, самомнении и тщеславии. Эти две противуположности всегда сидят почти во всяком интеллигентном русском и для него же первого и невыносимы, так что всякий из них носит как бы "ад в душе". Особенно тяжело встречаться с незнакомыми русскими за границей, где-нибудь глаз на глаз, так что нельзя уже убежать, в случае какой беды, именно, например, если вас запрут вместе в вагоне. А меж тем, казалось бы, "так приятно встретиться на чужбине с соотечественником". Да и разговор-то всегда почти начинается с этой самой фразы; узнав, что вы русский, соотечественник непременно начнет: "Вы русский? как приятно встретиться на чужбине с соотечественником: вот я здесь тоже"... и тут сейчас же начинаются какие-нибудь откровенности, именно в самом дружественном и, так сказать, в братском тоне, приличном двум соотечественникам, обнявшимся на чужбине. Но не верьте тону: соотечественник хоть и улыбается, но уже смотрит на вас подозрительно, вы это видите из глаз его, из его сюсюкания и из нежной скандировки слов; он вас меряет, он уже непременно боится вас, он уже хочет лгать; да и не может он не смотреть на вас подозрительно и не лгать, именно потому, что вы тоже русский и он вас поневоле меряет с собой, а может быть, и потому, что вы действительно это заслужили. Замечательно тоже, что всегда или, по крайней мере, очень нередко русский незнакомец за границей (за границей чаще, за границей почти всегда) почти с первых трех фраз поспешит ввернуть: что он вот только что встретил такого-то или только что слышал что-нибудь от такого-то, то есть от какого-нибудь замечательного или знатного лица из наших, из русских, но выставляя его при этом именно в самом милом фамильярном тоне, как приятеля, не только своего, но и вашего - "ведь вы, конечно, знаете, скитается бедный по всем здешним медицинским знаменитостям, те его на воды шлют, убит совершенно, знакомы вы?" Если вы ответите, что совсем не знаете, то незнакомец тотчас же отыщет в этом обстоятельстве нечто для себя обидное: "ты, дескать, уж не подумал ли, что я хотел похвалиться перед тобой знакомством с знатным лицом?" Вы этот вопрос уже читаете в глазах его, а между тем это именно, может быть, так и было. Если же вы ответите, что знаете то лицо, то он обидится еще пуще, и тут уж, право, не знаю почему. Одним словом, неискренность и враждебность растут с обеих сторон и - разговор вдруг обрывается и умолкает. Соотечественник от вас вдруг отвертывается. Он готов проговорить всё время с каким-нибудь немецким булочником, сидящим напротив, но только не с вами, и именно чтоб вы это заметили. Начав с такой дружбы, он прерывает с вами все сношения и отношения и грубо не замечает вас вовсе. Наступит ночь, и если есть место, он растянется на подушках, чуть-чуть не доставая вас ногами, даже, может быть, нарочно доставая вас ногами, а кончится путь, то выходит из вагона, не кивнув даже вам головою. "Да чем же он так обиделся?", - думаете вы с горестию и с великим недоумением. Всего лучше встречаться с русскими генералами. Русский генерал за границей больше всего хлопочет, чтоб не осмелился кто из встречающихся русских с ним не по чину заговорить, пользуясь тем, что, дескать, "мы за границей, а потому и сравнялись". А потому с первой минуты, в дороге например, погружается в строгое и мраморное молчание; а тем и лучше, никому не мешает. Кстати, русский генерал, отправляющийся за границу, иногда даже очень любит надеть статское платье и заказывает у первейшего петербургского портного, а приехав на воды, где всегда так много хорошеньких дам со всей Европы, очень любит пощеголять. Он с особенным удовольствием, кончив сезон, снимает с себя фотографию в штатском платье, чтоб раздарить карточки в Петербурге своим знакомым или осчастливить подарком преданного подчиненного. Но, во всяком случае, припасенная книга или газета чрезвычайно помогают в дороге, именно от русских: "я, дескать, читаю, оставьте меня в покое".

II. Нечто О Петербургском Баден-Баденстве

Стал читать и попал как раз в "Биржевых ведомостях" на брань за мой июньский "Дневник". Впрочем, не на брань, статья написана довольно мило, но не очень. Фельетонист, г-н Б., ужасно подшучивает надо мной, хотя и вежливо, но свысока, за то, что я насажал парадоксов, "взял Константинополь". "Итак, Константинополь уже взят, - говорит он, - как-то странно, волшебно, но взят. Мы и в войне-то не участвовали, но он все-таки нам принадлежит единственно потому, что принадлежать должен". Но, милостивый г-н Б., ведь это вы все сами сочинили: я вовсе не брал Константинополя в нынешнюю войну, "в которой мы не участвовали", я говорил, что это сбудется во времени, и прибавил только, что, может быть, в скором времени, и кто знает, может быть, я ведь и не ошибся. И не виноват ведь я, что ваш взгляд на Россию и на ее назначение сузился под конец в Петербурге до размеров какого-нибудь Баден-Бадена или даже фюрстентум Нассау, в котором теперь сижу и пишу это. Вы вот думаете, что будет все один Петербург продолжаться. Уж и теперь начинается местами протест провинциальной печати против Петербурга (да и не против Петербурга вовсе, а против вас же, усевшихся в Петербурге и в нем обособившихся) - и которая хочет что-то там сказать у себя новое. Так ведь что вы думаете, может, и скажет, особенно когда перестанет сердиться, а теперь, правда, еще гнев мешает. Идея о Константинополе и о будущем Восточного вопроса так, как я ее изложил, - есть идея старая, и вовсе не славянофилами сочиненная. И не старая даже, а древняя русская историческая идея, а потому реальная, а не фантастическая, и началась она с Ивана III-го. Кто ж виноват, что у вас теперь везде и во всем Баден-Баден. Я ведь не про вас одного говорю; если б шло дело про вас одного, я бы и не заговорил, но в Петербурге и мимо вас много завелось баден-баденства. Я понимаю, что вас так шокировало: это будущее предназначение России в семье народов, об котором я заключил словами: "вот как я понимаю русское предназначение в его идеале". Вас это раздражило. Будущее, близкое будущее человечества полно страшных вопросов. Самые передовые умы, наши и в Европе, согласились давно уже, что мы стоим накануне "последней развязки". И вот вы стыдитесь того, что и Россия может принять участие в этой развязке, стыдитесь даже и предположения, что Россия осмелится сказать свое новое слово в общечеловеческом деле. Но вам это стыд, а для нас это вера. И даже то вера, что она скажет не только собственное, но, может, и окончательное слово. Да этому должен, обязан верить каждый русский, если он член великой нации и великого союза людей, если, наконец, он член великой семьи человеческой. Вам дико, что я осмелился предположить, что в народных началах России и в ее православии (под которым я подразумеваю идею, не изменяя, однако же, ему вовсе) заключаются залоги того, что Россия может сказать слово живой жизни в грядущем человечестве? И что вы говорите о славянофилах: их надобно знать, чтоб говорить о них. А кто об них теперь знает? Все больше понаслышке и по старой памяти. У нас теперь многое люди забыли и давно уже многому разучились, хотя ни во что не переучились. У меня большая ошибка в том, что я начал прямо с конца, сказал результат, последнее слово моей веры. Беда до конца высказываться. Вот вы и глумитесь: "Ах, дескать, об этом все стыдятся говорить, а он говорит; осмеять его!" Недоговаривать лучше и выгоднее. Всё писать, все намекать и никогда не высказываться: этим можно снискать большое уважение, даже можно, не имея ни одной мысли, прослыть мыслителем. Да я-то этого не хочу. Меня упрекнут, я знаю это, мои же читатели за то, что "отвечаю на критику", как уже и упрекали не раз. Но ведь это не одному ответ, а многим. Тут факт. Не ответить, так отметить его все-таки надо.

III. О Воинственности Немцев

Как только въехали в немецкую землю, так тотчас же все шесть немцев нашего купе, чуть только заперли нас вместе, заговорили между собою о войне и о России. Мне это показалось любопытным, и хоть я знал, что в немецкой печати, именно теперь, огромный толк об России, но всё же не думал, что об этом у них и на площадях говорят. Это были далеко не "высшие" немцы; тут наверно не было ни одного барона и даже ни одного немецкого военного офицера. Да и говорили они не о "высшей" политике, а лишь об настоящих силах России, преимущественно военных, об силах лишь в данный момент, в настоящую минуту; С торжествующим и даже несколько надменным спокойствием они сообщили друг другу, что никогда еще Россия не была в таком слабом состоянии по части вооружения и проч. Один важный и рослый немец, ехавший из Петербурга, сообщил самым компетентным тоном, что у нас будто бы не более двухсот семидесяти тысяч чуть-чуть порядочных скорострельных ружей, а остальное всё лишь переделка кое-как из старого, и что всех скорострельных ружей, вместе взятых, не доходит будто бы и до полумиллиона. Что металлических патронов у нас заготовлено пока еще не более шестидесяти миллионов, то есть всего лишь по шестидесяти выстрелов на солдата, если считать всю армию во время войны в миллион, и, кроме того, утверждал, что и патроны-то эти дурно сделаны. Они, впрочем, толковали довольно весело. Надо заметить, что они знали про меня, что я русский, но по нескольким словам моим с кондуктором, очевидно, заключили, что я не знаю по-немецки. Но я хоть и дурно говорю по-немецки, зато понимаю. После некоторого времени я счел "патриотическим долгом" возразить, но как можно менее горячась, чтоб попасть в их тон, что все их цифры и сведения преувеличены в дурную сторону, что еще четыре года назад у нас вооружение войск доведено было до весьма удовлетворительного результата, но что с тех пор оно еще увеличилось, так как дело вооружения продолжается беспрерывно, и что мы теперь никому не уступим. Они выслушали меня внимательно, несмотря на мой дурной немецкий разговор, и даже сами подсказывали мне всякий раз то немецкое слово, которое я забывал и на котором запинался в речи, ободрительно кивая головами в знак того, что меня понимают. (NВ. Если вы говорите дурно на немецком языке, то чем выше по образованию немец - ваш слушатель, тем скорее он вас поймет; с уличной же толпой или, например, с прислугой дело совсем другое: те понимают тупо, хотя бы вы забыли всего одно слово в целой фразе, и особенно, если, вместо общеупотребительного какого-нибудь слова, употребили другое, менее принятое; тут вас иногда даже совсем не поймут. Не знаю, так ли это с французами, с итальянцами, но вот про русских севастопольских солдат рассказывали и писали, что они разговаривали с пленными французскими солдатами в Крыму (разумеется, жестами) и умели понимать их; стало быть, если б знали хотя только половину слов, которые говорил француз, то поняли бы его совсем.) Немцы не сделали мне ни одного возражения, они лишь улыбались словам моим, но не высокомерно, а даже ободрительно, совершенно уверенные, что я, как русский, говорю, лишь защищая русскую честь, но по глазам их было видно, что не поверили мне ни капли и остались при своем. Пять лет тому назад, в 71-м году, они были, однако, вовсе не так вежливы. Я жил тогда в Дрездене и помню, как воротились саксонские войска после войны; тогда им у строен был городом торжественный вход и овация. Помню, впрочем, эти же войска и год перед тем, когда они только еще шли на войну и когда вдруг на всех углах, во всех публичных местах Дрездена, появилась крупными буквами напечатанная афиша: der Krieg ist erklдrt! (война объявлена!). Я видел тогда эти войска и невольно любовался ими: какая бодрость в лицах, какое светлое, веселое и, в то же время, важное выражение взгляда! Всё это была молодежь, и, смотря на иную проходящую роту, нельзя было не залюбоваться удивительной военной выправкой, стройным шагом, точным, строгим равнением, но в то же время и какой-то необыкновенной свободой, еще и невиданной мною в солдате, сознательной решимостью, выражавшейся в каждом жесте, в каждом шаге этих молодцов. Видно было, что их не гнали, а что они сами шли. Ничего деревянного, ничего палочно-капрального, и это у немцев, у тех самых немцев, у которых мы заимствовали, заводя с Петра свое войско, и капрала, и палку. Нет, эти немцы шли без палки, как один человек, с совершенной решимостью и с полною уверенностью в победе. Война была народною: в солдате сиял гражданин, и, признаюсь, мне тогда же стало жутко за французов, хотя я всё еще твердо был уверен, что те поколотят немцев. Можно представить после того, как эти же солдаты входили в Дрезден год спустя, уже после побед, наконец-то ими одержанных над французом, от которого они всё столетие терпели всякие унижения. Прибавьте к тому обычную немецкую - и уже всенародную хвастливость собой без меры, в случае какого-нибудь успеха, хвастливость даже мелочную до детскости и всегда переходящую у немца в нахальство, - довольно неприглядная народная черта и почти удивительная в этом народе: народ этот даже слишком многим может похвалиться, даже в сравнении с какими бы то ни было нациями, чтоб выказывать столько мелочности. Выходило, что им уж так внове была эта честь, что они ее сами не ожидали. И действительно, они до того тогда восторжествовали, что принялись оскорблять русских. Русских в Дрездене было тогда очень много, и многие из них передавали потом, как всякий, даже лавочник, чуть лишь заговаривал с русским, хотя бы только пришедшим к нему в лавку купить что-нибудь, тотчас же старался ввернуть: "вот мы покончили с французами, а теперь примемся и за вас". Эта злоба против русских вскипела тогда в народе сама собою, несмотря даже на все то, что говорили тогда газеты, понимавшие политику России во время войны - политику, без которой им, может быть, и не пришлось бы пожать такие лавры. Правда, это был первый пыл военного успеха, столь неожиданного, но факт тот, что в пылу этом тотчас же вспомянули русских. Это почти невольно проявившееся ожесточение против русских даже мне показалось тогда удивительным, хотя я всю жизнь мою знал, что немец всегда и везде, еще с самой Немецкой слободы в Москве, очень-таки не жаловал русского. Одна русская дама, жившая тогда в Дрездене, графиня К., сидела на одном из отведенных для публики мест во время этой торжественной овации войску, входившему в город, а сзади нее несколько восторженных немцев начали ужасно ругать Россию. "Я к ним обернулась и выругала их по-простонародному", - рассказывала она мне потом. Те смолчали: немцы очень учтивы с дамами, но русскому они бы не спустили. Я сам читал тогда в наших газетах, что наши петербургские немцы, в Петербурге, затевали тогда целыми пьяными ватагами ссоры и драки где-нибудь на попойке с нашими солдатами, и это именно из "патриотизма". Кстати, большинство немецких газет наполнено теперь самыми яростными выходками против России. Указывая на эту ярость немецкой прессы, уверяющей, что русские хотят захватить Восток и славян, чтоб, усилившись, низринуться на европейскую цивилизацию, "Голос" заметил недавно в одной передовой статье своей, что весь этот яростный хор тем более удивителен, что поднялся он, как нарочно, именно сейчас после дружественных съездов и свиданий трех императоров, и что это, по меньшей мере, странно. Замечание тонкое.

IV. Самое Последнее Слово Цивилизации

Да, в Европе собирается нечто как бы уж неминуемое. Вопрос о Востоке растет, подымается, как волны прилива, и действительно, может быть, кончится тем, что захватит всё, так что уж никакое миролюбие, никакое благоразумие, никакое твердое решение не зажигать войны не устоит против напора обстоятельств. Но важнее всего то, что уже и теперь выразился ясно страшный факт и что этот факт - есть последнее слово цивилизации. Это последнее слово сказалось, выяснилось; оно теперь известно и оно есть результат всего восемнадцативекового развития, всего очеловечения человеческого. Вся Европа, по крайней мере первейшие представители ее, вот те самые люди и нации, которые кричали против невольничества, уничтожили торговлю неграми, уничтожили у себя деспотизм, провозгласили права человечества, создали науку и изумили мир ее силой, одухотворили и восхитили душу человеческую искусством и его святыми идеалами, зажигали восторг и веру в сердцах людей, обещая им уже в близком будущем справедливость и истину, - вот те самые народы и нации вдруг, все (почти все) в данный момент разом отвертываются от миллионов несчастных существ - христиан, человеков, братьев своих, гибнущих, опозоренных, и ждут, ждут с надеждою, с нетерпением - когда передавят их всех, как гадов, как клопов, и когда умолкнут наконец все эти отчаянные призывные вопли спасти их, вопли - Европе досаждающие, ее тревожащие. Именно за гадов и клопов, хуже даже: десятки, сотни тысяч христиан избиваются как вредная паршь, сводятся с лица земли с корнем, дотла. В глазах умирающих братьев бесчестятся их сестры, в глазах матерей бросают вверх их детей-младенцев и подхватывают на ружейный штык; селения потребляются, церкви разбиваются в щепы, всё сводится поголовно - и это дикой, гнусной мусульманской ордой, заклятой противницей цивилизации. Это уничтожение систематическое; это не шайка разбойников, выпрыгнувших случайно, во время смуты и беспорядка войны, и боящаяся, однако, закона. Нет, тут система, это метод войны огромной империи. Разбойники действуют по указу, по распоряжениям министров и правителей государства, самого султана. А Европа, христианская Европа, великая цивилизация, смотрит с нетерпением... "когда же это передавят этих клопов"! Мало того, в Европе оспаривают факты, отрицают их в народных парламентах, не верят, делают вид, что не верят. Всякий из этих вожаков народа знает про себя, что всё это правда, и все наперерыв отводят друг другу глаза: "это неправда, этого не было, это преувеличено, это они сами избили шестьдесят тысяч своих же болгар, чтоб сказать на турок". "Ваше превосходительство, она сама себя высекла!" Хлестаковы, Сквозники-Дмухановские в беде! Но отчего же это всё, чего боятся эти люди, отчего не хотят ни видеть, ни слышать, а лгут сами себе и позорят сами себя? А тут, видите ли, Россия: "Россия усилится, овладеет Востоком, Константинополем, Средиземным морем, портами, торговлей. Россия низринется варварской ордой на Европу и "уничтожит цивилизацию" (вот ту самую цивилизацию, которая допускает такие варварства!). Вот что кричат теперь в Англии, в Германии, и опять-таки лгут поголовно, сами не верят ни в одно слово из этих обвинений и опасений. Всё это лишь слова для возбуждения масс народа к ненависти. Нет человека теперь в Европе, чуть-чуть мыслящего и образованного, который бы верил теперь тому, что Россия хочет, может и в силах истребить цивилизацию. Пусть они не верят нашему бескорыстию и приписывают нам все дурные намерения: это понятно; но невероятно то, чтоб они, после стольких примеров и опытов, еще верили тому, что мы сильнее всей соединенной Европы вместе. Невероятно, чтоб не знали они, что Европа вдвое сильнее России, если б даже та и Константинополь держала в руках своих. Что Россия сильна чрезвычайно только у себя дома, когда сама защищает свою землю от нашествия, но вчетверо того слабее при нападении. О, всё это они знают отлично, но морочат и продолжают морочить всех и себя самих единственно потому, что там у них, в Англии, есть несколько купцов и фабрикантов, болезненно мнительных и болезненно жадных к своим интересам. Но ведь и эти знают отлично, что Россия, даже при самых благоприятных для себя обстоятельствах, все-таки не осилит их промышленности и торговли и что это еще вопрос веков; но даже малейшее развитие чьей-нибудь торговли, малейшее чье-нибудь усиление на море, - и вот уже у них тревога, паника, тоска за барыш: вот из-за этого-то вся "цивилизация" вдруг и оказывается пуфом. Ну, а немцам что, пресса-то их чего всполошилась? А этим то, что Россия стоит у них за спиною и связывает им руки, что из-за нее они упустили своевременный момент свести с лица земли Францию уже окончательно, чтобы уж не беспокоиться с нею вовеки. "Россия мешает, Россию надо вогнать в пределы, а как ее вгонишь в пределы, когда, с другого бока, еще цела Франция?" Да Россия виновата уже тем, что она Россия, а русские тем, что они русские, то есть славяне: ненавистно славянское племя Европе, les esclaves, дескать, рабы, а у немцев столько этих рабов: пожалуй, взбунтуются. И вот восемнадцать веков христианства, очеловечения, науки, развития - оказываются вдруг вздором, чуть лишь коснулось до слабого места, басней для школьников, азбучным нравоучением. Но в том-то и беда, в том-то и ужас, что это - "последнее слово цивилизации" и что слово это выговорилось, не постыдилось выговориться. О, не выставляйте на вид, что и в Европе, что и в самой Англии подымалось общественное мнение протестом, просьбой, денежными пожертвованиями избиваемому человечеству: но ведь тем еще грустнее; всё это частные случаи; они только доказали, как бессильны они у себя против всеобщего, государственного, своего национального направления. Вопрошающий человек останавливается в недоумении: "Где же правда, неужели и вправду мир еще так далеко от нее? Когда же пресечется рознь, и соберется ли когда человек вместе, и что мешает тому? Будет ли когда-нибудь так сильна правда, чтоб совладать с развратом, цинизмом и эгоизмом людей? Где выработанные, добытые с таким мучением - истины, где человеколюбие? Да и истины ли уж это, полно? И не одно ли они упражнение для "высших" чувств, для ораторских речей или для школьников, чтоб держать их в руках, - а чуть дело, настоящее дело, практическое уже дело - и всё побоку, к черту идеалы! Идеалы вздор, поэзия, стишки! И неужели правда, что жид опять везде воцарился, да и не только "опять воцарился", а и не переставал никогда царить?" [* Статья эта написана еще в июле.]

Глава Вторая

I. Идеалисты-Циники

А помнит ли кто статью незабвенного профессора и незабвенного русского человека - Тимофея Николаевича Грановского о Восточном вопросе, писанную им, если только правда это, в 1855 году, в самый разгар войны нашей с Европой и когда уже началась осада Севастополя? Я взял ее с собою в вагон и перечел именно ввиду теперь поднимающегося вновь Восточного вопроса, и эта старая почтенная статья вдруг показалась мне необыкновенно любопытною, несравненно любопытнее, чем когда я читал ее в первый раз и когда остался в высшей степени с нею согласен. В этот раз поразило меня одно особенное соображение: во-первых, взгляд тогдашнего западника на народ, а во-вторых, и главное - так сказать, психологическое значение статьи. Не могу не поделиться моим впечатлением с читателем.
Грановский был самый чистейший из тогдашних людей; это было нечто безупречное и прекрасное. Идеалист сороковых годов в высшем смысле, и, бесспорно, он имел свой собственный, особенный и чрезвычайно оригинальный оттенок в ряду тогдашних передовых людей наших, известного закала. Это был один из самых честнейших наших Степанов Трофимовичей (тип идеалиста сороковых годов, выведенный мною в романе "Бесы" и который наши критики находили правильным. Ведь я люблю Степана Трофимовича и глубоко уважаю его) - и, может быть, без малейшей комической черты, довольно свойственной этому типу. Но я сказал, что меня поразило психологическое значение статьи, и эта мысль показалась мне весьма забавною. Не знаю, согласитесь ли вы со мной, но когда наш русский идеалист, заведомый идеалист, знающий, что все его и считают лишь за идеалиста, так сказать, "патентованным" проповедником "прекрасного и высокого", вдруг по какому-нибудь случаю увидит необходимость подать или заявить свое мнение в каком-нибудь деле (но уже "настоящем" деле, практическом, текущем, а не то что там в какой-нибудь поэзии, в деле уже важном и серьезном, так сказать, в гражданском почти деле), и заявить не как-нибудь, не мимоходом, а с тем, чтоб высказать решающее и судящее слово, и с тем, чтоб непременно иметь влияние, - то вдруг обращается весь, каким-то чудом, не только в завзятого реалиста и прозаика, но даже в циника. Мало того: цинизмом-то, прозой-то этой он, главное, и гордится. Подает мнение и сам чуть не щелкает себе языком. Идеалы побоку, идеалы вздор, поэзия, стишки; наместо них одна "реальная правда", но вместо реальной правды всегда пересолит до цинизма. В цинизме-то и ищет ее, в цинизме-то и предполагает ее. Чем грубее, чем суше, чем бессердечнее, тем, по-его, и реальнее. Отчего это так? А потому, что наш идеалист, в подобном случае, непременно устыдится своего идеализма. Устыдится и убоится, что ему скажут: "ну, вы идеалист, что вы в "делах" понимаете; проповедуйте там у себя прекрасное, а "дела" решать предоставьте нам". Даже в Пушкине была эта черта: великий поэт не раз стыдился того, что он только поэт. Может быть, эта черта встречается и в других народностях, но, однако, вряд ли? Вряд ли, по крайней мере, в такой степени, как у нас. Там, от давнишней привычки к делу всех и каждого, успели рассортироваться тюками занятия и значения людей, и почти каждый там знает, понимает и уважает себя - и в своем занятии, и в своем значении. У нас же, при двухсотлетней отвычке от всякого дела - несколько иначе. Затаенное глубоко внутреннее неуважение к себе не минует даже таких людей, как Пушкин и Грановский. И действительно, найдя необходимым вдруг превратиться из профессора истории в дипломата, этот невиннейший и правдивейший человек дошел до удивительных вещей в своих приговорах. Он, например, совершенно отрицает даже возможность благодарности к нам Австрии за то, что мы ей помогли в ее споре с венгерцами и буквально спасли ее от распадения. И не потому отрицает, что Австрия "коварна" и что это нам следовало предугадать; нет, он не видит никакого коварства и прямо выводит, что Австрия не могла поступить иначе. Но этого ему мало: он прямо выводит, что она и не должна была поступить иначе, что она, напротив, должна была поступить именно так, как поступила, - и что, стало быть, надежды наши на ее благодарность составляют лишь непростительный и смешной промах нашей политики. Частный-де человек одно, а государство - другое; у государства свои высшие, текущие цели, свои собственные выгоды, и требовать благодарности даже до жертвы собственным интересам - просто смешно. "У нас коварство и неблагодарность Австрии, - говорит Грановский, - сделались общим ходячим местом. Но говорить о неблагодарности или благодарности в политических делах показывает только их непонимание. Государство не частное лицо; ему нельзя из благодарности жертвовать своими интересами, тем более, что в политических делах самое великодушие никогда не бывает бескорыстное" (то есть и не должно быть, что ли? мысль именно та); одним словом, почтенный идеалист наговорил чрезвычайно умных вещей, но главное - реальных: не всё, дескать, мы стишки пишем!.. Умно-то это умно, это правда, тем более, что и не ново, а живет с тех пор, как на свете живут дипломаты, но всё же оправдывать с таким жаром поступок Австрии, и не то что оправдывать, а прямо доказывать, что и не должна была она поступить иначе, - воля ваша, это как-то режет ум пополам. Что-то есть тут такое, с чем никак нельзя согласиться, с чем претит согласиться, несмотря даже на необычайный практический и политический ум, столь вдруг и столь неожиданно выказанный нашим историком - поэтом и жрецом прекрасного. Ведь с этим признанием святости текущей выгоды, непосредственного и торопливого барыша, с этим признанием справедливости плевка на честь и совесть, лишь бы сорвать шерсти клок, - ведь с этим можно очень далеко зайти. Ведь с этим, пожалуй, можно оправдать политику Меттерниха из высших и реальных государственных целей. Да и практические ли только выгоды, текущие ли только барыши составляют настоящую выгоду нации, а потому и "высшую" ее политику, в противуположность всей этой "шиллеровщине" чувств, идеалов и проч.? Тут ведь вопрос. Напротив, не лучшая ли политика для великой нации именно эта политика чести, великодушия и справедливости, даже, по-видимому, и в ущерб ее интересам (а на деле никогда не в ущерб)? Неужели наш историк не знал, что вот эти-то великие и честные идеи (а не один барыш и шерсти клок) и торжествуют наконец в народах и нациях, несмотря на всю, казалось бы, смешную непрактичность этих идей и на весь их идеализм, столь унизительный в глазах дипломатов и Меттернихов, и что политика чести и бескорыстия есть не только высшая, но, может быть, и самая выгодная политика для великой нации, именно потому, что она великая. Политика текущей практичности и беспрерывного бросания себя туда, где повыгоднее, где понасущнее, изобличает мелочь, внутреннее бессилие государства, горькое положение. Дипломатический ум, ум практической и насущной выгоды всегда оказывался ниже правды и чести, а правда и честь кончали тем, что всегда торжествовали. А если не кончали тем, то кончат тем, потому что так того, неизменно и вечно, хотели и хотят люди. Когда уничтожалась торговля неграми, разве не было глубоких и высокоумных возражений, что это "уничтожение" непрактично, что оно повредит самым насущным и необходимейшим интересам народов и государств? Доходили до того, что торговлю неграми выставляли даже нравственно необходимым делом, оправдывали ее естественным различием племен и заключали, что негр почти не человек... Когда Северо-Американские колонии Англии взбунтовались против нее, не кричали ли в практической Англии столько лет сряду, что освобождение колоний от автономии Англии будет гибелью английских интересов, потрясением, бедой. Когда у нас освобождали крестьян, не раздавались ли и у нас такие же крики по местам, не говорили ли "глубокие и практические умы", что государство вступает на дурную дорогу, неведомую и ужасную, на потрясение всей державы и что не такова должна быть политика высшая, наблюдающая интересы реальные, а не основанные лишь на модных экономических соображениях и теориях, опытом но проверенных, да на "чувствительности". Да чего далеко идти! вот перед нами славянский вопрос: вот бы нам бросить теперь славян совсем! Хотя Грановский и настаивает на том, что мы хотим славянами только усилиться и действуем только для нашей практической выгоды, но, по-моему, он и тут обмолвился. Ну, какая с ними практическая выгода, даже в будущем-то, и чем тут усилишься? Средиземное-то море когда-нибудь или Константинополь, "которого нам никогда не дадут"? Так ведь это только журавль в небе, да хоть и поймать его, так еще больше хлопот наживем. На 1000 лет наживем. Это ли благоденствие, это ли взгляд мудреца, это ли настоящий практический интерес? С славянами только возня и хлопоты; особенно теперь, когда они еще не наши. Из-за них на нас уже сто лет косится Европа, а теперь и не косится только, а - при малейшем нашем шевелении - тотчас же выхватывает меч и наводит на нас пушку. Просто - бросить их, да и навсегда, чтоб успокоить рад навсегда Европу. Да и не просто бросить их: Европа-то, пожалуй, и не поверит теперь, что мы бросили, стало быть, бросить надо с доказательствами: надо нам же самим наброситься на славян и передавить их по-братски, чтоб поддержать Турцию: "Вот-де, милые братцы славяне, государство не частное лицо, ему нельзя из великодушия жертвовать своими интересами, а вы и не знали этого?" И сколько выгод, практических, настоящих и уже немедленных выгод, а не мечтательных каких-то в будущем, получила бы тотчас Россия! Тотчас же бы кончился Восточный вопрос, Европа возвратила бы нам хоть да время свою доверенность, а вследствие того военный наш бюджет убавляется, наш кредит восстановляется, наш рубль входит в свою настоящую цену, - да это ли только: ведь журавль-то никуда не улетит, он всё летать будет! Теперь-то мы покривим, переждем: "государство не частное лицо, ему нельзя жертвовать своими интересами", - ну, а со временем... Что ж, ведь уж если суждено славянам не обойтись без нас, то они сами примкнут к нам, когда придет время, вот мы тогда к ним и опять примажемся с любовью и братством. А впрочем, Грановский именно это-то и находит в нашей политике. Он именно уверяет, что наша политика только и делала, что весь последний век давила славян, "доносила на них и выдавала их туркам", что славянская политика наша и всегда была политикой захвата и насилия, да и не могло быть иначе. (То есть и должна была быть такою? Ведь оправдывает же он других за такую политику, вот бы и нас оправдать.) Но так ли это, неужто, в самом деле, такова была наша всегдашняя политика в славянском вопросе, и неужто она и теперь даже не выяснилась, - вот вопрос!

II. Постыдно Ли Быть Идеалистом?

Грановский был, конечно, самолюбив, но самолюбие, и даже иногда раздраженное, мне кажется, должно было быть и у всех тогдашних наших способных людей, - именно по неимению дела, по невозможности приискать себе дело, так сказать, из тоски по делу. Доходило до того, что и имевшие, казалось бы, занятие (иной профессор, например, литератор, поэт, даже великий поэт) мало ценили свою профессию, и не по одному только стеснению, в котором видели себя и свою профессию, а и потому еще, что почти каждый из них был наклонен предполагать в себе зачатки другого дела, более, по его понятиям, высшего, более полезного, более гражданского, чем то, которым он занимался. Раздраженность самолюбия в лучших передовых и способных наших людях (иных, разумеется) поразительна и теперь, и всё от той же причины. (Впрочем, я об одних только способных и даровитых людях и говорю, а о безобразном, непозволительно раздраженном самомнении и тщеславии столь многих бездарных и пустых современных "деятелей", воображающих себя гениями, я пока пропускаю, хотя это явление, именно в настоящее время, очень бьет в глаза.) Эта тоска по делу, это вечное искание дела, происходящее единственно от нашего двухвекового безделья, дошедшего до того, что мы теперь не умеем даже и подойти к делу, мало того - даже узнать, где дело и в чем оно состоит, - страшно раздражает у нас людей. Является самомнение, иногда даже неприличное, судя по нравственной высоте лица, делает его чуть не смешным; но всё это именно потому, что этот высокий нравственный человек сам иногда не в силах определить себя, своих сил и значения, узнать, так сказать, свой собственный удельный вес и настоящую свою стоимость на практике, на деле. Узнав это, он, как высокоодухотворенный человек, конечно, не почел бы для себя низостью сознаться в том, в чем он чувствует себя неспособным; в настоящую же пору он обидчив и в раздражительности берется часто не за свое дело. Статья Грановского, повторяю, написана очень умно, хотя есть и политические ошибки, подтвердившиеся потом в Европе фактами, - и, уж конечно, их можно бы было указать; но я не об этих ошибках хочу говорить, да и не берусь судить в этом Грановского. Меня поразила лишь. в этот раз, чрезвычайная раздражительность статьи. О, не самолюбию его приписываю я ее раздражительность и не на известную тенденциозность статьи нападаю я; я слишком понимаю "злобу дня", отразившуюся в этом сочинении, чувство гражданина, скорбь гражданина. Есть, наконец, моменты, когда и справедливейший человек не может быть беспристрастным... (увы, Грановский не дожил до освобождения крестьян и даже не воображал этого тогда и в мечтах своих!) нет, не на это я нападаю, но зачем же он так презрительно в этом Восточном вопросе взглянул на народ и не отдал ему должного? Участия народа, мысли народной он не хочет замечать в этом деле вовсе. Он положительно утверждает, что народ, в деле славян и в тогдашнюю войну, не имел никакого мнения вовсе, а только чувствовал тяготу повинностей и наборов. По-видимому, и не должен иметь мнения, - Грановский пишет:
"Прежде всего надо устранить мысль, что эта война (то есть 53-54 и 55 годов) - священная; правительство старалось уверить народ, что оно идет на защиту прав единоверцев и христианской церкви. Защитники православия и славянской народности с радостью подняли это знамя и проповедовали крестовый поход против мусульман. Но век крестовых походов прошел; в наше время никто не подвинется на защиту гроба господня (и на защиту славян тоже?), никто не смотрит на магометан как на вечных врагов христианства; ключи Вифлеемского храма служит только предлогом для достижения целей политических (в другом место прямо говорится это и насчет славян)".
Конечно, и мы готовы согласиться, что русская политика в славянском вопросе, в это последнее столетие, может, и бывала порою небезупречна; моментами она могла бывать слишком уж сдержанною и осторожною и потому, на иной нетерпеливый взгляд, казалась неискреннею. Может быть, и бывала излишняя боязнь за текущие интересы, двусмыслие, вследствие иных внешних дипломатических внушений, полумеры, приостановки, но в сущности, в целом, вряд ли политика России хлопотала только об одном лишь захвате славян под свою власть, об умножении тем своей силы и политического значения. Нет, конечно, это было не так, и в сущности своей политика наша, даже во весь петербургский период нашей истории, вряд ли рознилась в славянском, то есть Восточном вопросе, от древнейших исторических заветов и преданий наших и воззрения народного. И правительство наше всегда твердо знало, что чуть народ наш заслышит призыв его в этом деле, то всегда отзовется на него всецело, а потому Восточный вопрос, в высшей сущности своей, всегда был у нас народным вопросом. Но Грановский не признает этого вовсе. О, Грановский глубоко любил народ! В статье своей он скорбит и плачет о страданиях его в войну и о тягостях, им вынесенных. Да такие люди, как Грановский, разве могут не любить народа? В этом сострадании, в этой любви выказалась вся прекрасная душа его, но в то же время высказался невольно и взгляд на народ наш заклятого западника, готового всегда признать в народе прекрасные зачатки, но лишь в "пассивном виде" и на степени "замкнутого идиллического быта", а об настоящей и возможной деятельности народа - "лучше уж и не говорить". Для него народ наш, даже во всяком случае, лишь косная и безгласная масса, - и что же: мы все почти ведь тогда ему и поверили. Вот почему я и не смею "нападать" на Грановского и обличаю лишь время, а не его. Статья эта ходила тогда по рукам и имела влияние... То-то и есть, что меня всего более поразила параллель этой замечательной статьи и замечательного взгляда ее с настоящей, теперешней нашей минутой. Нет, теперь даже западник Грановский мог бы изумиться, а пожалуй, и поверить. Эти добровольные жертвы и приношения народные для православных славян, эти жертвы старообрядцев, посылающих от обществ своих санитарные отряды, эти жертвы артельных рабочих из последних грошей или целыми деревнями, по мирским приговорам, жертвы, наконец, солдат и матросов из их жалованья, наконец - русские люди всех сословий, едущие сражаться за угнетенных православных братьев, проливать за них кровь, - нет, это нечто уже обозначившееся и нельзя сказать чтоб пассивное, нечто, с чем нельзя не считаться. Движение обозначилось, и уже оспорить его нельзя. Дамы, знатные барыни ходят по улицам с кружками, собирая милостыню на братьев славян, и он важно и умилительно смотрит на это совсем новое для него явление: "значит, все опять собираются вместе, значит - не всегда же рознь, значит, мы все такие же христиане", - вот что непременно чувствует народ, а может, уже и думает. И, уж конечно, до него доходят и сведения: он слушает газеты и сам уже начинает читать их. И, уж конечно, слышал, да и в церкви молился за упокой души Николая Алексеевича Киреева, положившего жизнь свою за народное дело, и, кто знает, может быть, сложит об этой смерти и жертве свою народную песню -
И хоть падет, но будет жив
В сердцах и памяти народной
И он, и пламенный порыв
Души прекрасной и свободной;
Славна кончина за народ!
Да, это была "кончина за народ", и не за один лишь славянский народ, а и за дело всеобщее, православное и русское дело, и народ всегда это хорошо поймет. Нет, народ наш не матерьялист и не развращен еще духом настолько, чтоб думать об одних только насущных выгодах и о положительном интересе. Он рад духовно, если предстанет великая цель, и примет ее как хлеб духовный. И неужели народ теперь, в настоящую минуту, не знает и не смекает, что дальнейшее развитие этого "дела о славянах" может даже и нам грозить войной, зажечь войну? Ведь тогда ему опять, как и в восточную войну, двадцать лет назад, выпадут на долю повинности и тяготы; взгляните же на него теперь: боится ли он чего-нибудь? Нет, в народе нашем видно побольше духовных и деятельных сил, чем предполагают о нем иные его "знатоки". Предоставил бы лучше Грановский взгляд этот другим, вот тому самому множеству этих наших "знатоков народа" и даже, пожалуй, иным нашим писателям о народе, которые так и остались, во весь свой век, лишь обучившимися русскому мужику иностранцами.
Повторю в заключение: у нас идеалист часто забывает, что идеализм есть дело вовсе не стыдное. У идеалиста и реалиста, если только они честны и великодушны, одна и та же сущность - любовь к человечеству и один и тот же объект - человек, только лишь одни формы представления объекта различные. Стыдиться своего идеализма нечего: это тот же путь и к той же цели. Так что идеализм, в сущности, точно так же реален, как и реализм, и никогда не может исчезнуть из мира. Не Грановским стыдиться, что они являются именно затем, чтоб проповедовать "прекрасное и высокое". А если устыдятся уж и Грановские и, убоясь насмешливых и высокомерных мудрецов ареопага, примкнут чуть не к Меттерниху, то кто же будут тогда нашими пророками? И не историку бы Грановскому не знать, что народам дороже всего - иметь идеалы и сохранить их и что иная святая идея, как бы ни казалась вначале слабою, непрактичною, идеальною и смешною в глазах мудрецов, но всегда найдется такой член ареопага и "женщина именем Фамарь", которые еще изначала поверят проповеднику и примкнут к светлому делу, не боясь разрыва с своими мудрецами. И вот маленькая, несовременная и непрактическая "смешная идейка" растет и множится и под конец побеждает мир, а мудрецы ареопага умолкают.

III. Немцы И Труд. Непостижимые Фокусы. Об Остроумии

Эмс - место блестящее и модное. Сюда съезжаются со всего света больные преимущественно грудью, "катарами дыхательных путей" и весьма успешно лечатся у его источников. Перебывает в лето до 14-ти и до 15 тысяч посетителей, всё, конечно, людей богатых или уж по крайней мере таких, которые в состоянии не отказать себе в заботе о собственном здоровье. Но есть и бедные, которые тоже приходят сюда полечиться. Их перебывает до сотни человек и, может быть, что и не приходят, а приезжают. Меня очень заинтересовали четвертые классы, устроенные на немецких железных дорогах, не знаю только, на всех ли? Во время одной остановки в пути я попросил кондуктора (все почти кондукторы на немецких железных дорогах не только очень распорядительны, но и внимательны и любезны к пассажиру) растолковать мне, что это за четвертый класс. Он показал мне пустой вагон, то есть без всяких скамеек и в котором были только стены и пол. Оказывалось, что пассажиры должны стоять.
- Может быть, на пол садятся?
- О да, конечно, кто как хочет.
- А сколько мест полагается на вагон?
- Двадцать пять мест.

Предыдущая страница 5 Следующая страница


1876 6

Прикинув мысленно размер этого пустого вагона на двадцать пять человек, я заключил, что они непременно должны стоять, да еще плечом к плечу; таким образом, в случае если б впрямь набилось двадцать пять человек, то есть полный комплект, ни один из них не мог бы сесть никак, несмотря на "кто как хочет". Поклажу свою, разумеется, должен держать в руках; впрочем, у них ведь узелки какие-нибудь.
- Да, но зато здесь цены ровно наполовину менее против третьего класса, а это уже чрезвычайное благодеяние для бедного.
Ну, это действительно чего-нибудь да стоит. И так, эти "бедные", прибывающие в Эмс, не только лечатся, но и содержатся на счет... вот уж этого и не знаю - на чей счет. Только что вы приезжаете в Эмс и занимаете квартиру в отеле (а в Эмсе все дома - отели), к вам на второй, на третий день непременно явятся, один вслед за другим, два сбирателя пожертвований с книжками, - люди вида смиренного и терпеливого, но и при некотором собственном достоинстве. Один из них сбирает на содержание вот этих самых бедных больных. К книжке приложено печатное приглашение эмских докторов эмским пациентам - вспомнить о бедных. Вы даете посильную жертву и вписываете ваше имя. Я пересмотрел книгу, и пожертвования поразили меня своею скудостью: одна марка, полмарки, редко три марки, ужасно редко пять марок, а казалось бы, здесь не очень-то надоедают публике просьбами о пожертвованиях: кроме этих двух "сбирателей", нет никаких других. В то время, когда вы жертвуете и вписываетесь в книгу, чиновник (буду уж называть его чиновником) смиренно стоит у вас посреди комнаты.
- А много вы набираете во весь сезон? - спросил я.
- До тысячи талеров, мейн гер, а между тем это слишком малая сумма сравнительно с тем, что требуется: их много, их до ста человек, и мы их совершенно содержим, лечим, поим и кормим и помещение даем.
Действительно маловато; тысяча талеров это три тысячи марок; если перебывает публики до 14 тысяч человек, то - по скольку же придется жертвы на каждого? Стало быть, есть и такие, которые совсем не жертвуют, отказываются и выгоняют собирателя (и есть, и именно выгоняют, я это узнал впоследствии). Между тем публика блестящая, чрезвычайно даже блестящая. Выйдите, когда пьют воды или на музыку, и посмотрите эту толпу.
Кстати, я читал еще весной в наших газетах, что мы, русские, очень мало пожертвовали для восставших славян (это, конечно, было высказано еще до теперешних пожертвований) и что, сравнительно с нами, в Европе все пожертвовали гораздо более, не говоря уже об Австрии, которая одна пожертвовала множество (?) миллионов гульденов на содержание несчастных семейств повстанцев, десятками тысяч перебравшихся на ее территорию; что в Англии, например, пожертвовали несравненно более нашего и даже во Франции и в Италии. Но, воля ваша, я не верю громадности этих европейских пожертвований на славян. Про Англию много говорили, но любопытно бы, однако, узнать настоящую цифру ее пожертвований, которая, кажется, еще никому в точности не известна. Что же до Австрии, с самого начала восстания уже имевшей в виду приобретение части Боснии (об котором теперь уже заходит в дипломатическом мире речь), то жертвовала она, стало быть, не бескорыстно, а ввиду будущего своего интереса, и жертва ее была вовсе не общественная, а просто-запросто казенная. Но и тут "множество" миллионов гульденов, кажется, можно бы подвергнуть сомнению. Жертвы были, или, лучше сказать, ассигнованы деньги были, но велика ли была эта помощь на самом деле, - это обозначится разве лишь в будущем.
Другой чиновник, то есть эмский сборщик пожертвований, неуклонно являющийся вслед за первым, сбирает на "blцdige Kinder", то есть на маленьких детей-идиотов. Это здешнее заведение. Уж разумеется, этих идиотов доставляет в это заведение не один только Эмс, да и неприлично было бы такому маленькому городку народить столько идиотов. На заведение это ассигнована казенная сумма, но, видно, приходится прибегать и к пожертвованиям. Блестящий человек или великолепная дама вылечиваются, получают здоровье благодаря именно здешним источникам и - не то что в благодарность к месту, но хоть на память, оставляют две-три марки на бедных, брошенных, несчастных маленьких существ. В этой второй книге пожертвований тоже - марка, две марки, иногда, страшно редко, мелькает даже 10 марок. Сбирает этот второй чиновник в сезон до 1500 талеров: "но прежде было лучше, прежде больше давали", - прибавил он с горестию. В этой книге бросилось мне в глаза одно пожертвование, так сказать, как бы с направлением: 5 пфеннигов (1 1/2 копейки серебр<ом>). Это напомнило мне пожертвование одного русского статского советника, вписанное в книгу в Пятигорске, на памятник Лермонтову: он пожертвовал одну копейку серебр. и подписал свое имя. С год тому это передавали в газетах, но имени жертвователя не объявили, и, по-моему, совершенно напрасно: ведь он сам подписал свое имя публично и, может быть, именно мечтая о славе. Но статский советник имел, очевидно, в виду выказать свою умственную силу, взгляд, направление, он протестовал против искусства, против ничтожности поэзии в наш век "реализма", пароходов и железных дорог, то есть против всего того, на что восстает обыкновенно и всякая либеральная (а верней - с чужого голоса либеральствующая) обшмыга третьего разряда. Но этот-то, другой-то, здешний-то blцdige что хотел выразить своими пятью пфеннигами? Уж и не понимаю, к чему тут приложить направление. Blцdige Kinder - это маленькие несчастные существа, выброски из беднейших семейств, - чего уж бы тут-то острить? "И если напоите бедного хоть единым стаканом воды, то и то зачтется вам в царствии небесном". А впрочем, что ж я: стакан воды в Эмсе, уж конечно, не стоит более пяти пфеннигов, даже ни в каком случае, а стало быть, и за пять пфеннигов можно в рай попасть. Именно рассчитал mininum расхода на рай: "к чему давать лишнее?" Просто дитя века; нынче, дескать, никого не надуешь.

***

С самого первого моего приезда в Эмс, то есть еще третьего года, и с самого первого дня меня заинтересовало одно обстоятельство - и вот продолжает интересовать в каждый мой приезд. Два самые общеупотребительные источника в Эмсе, несмотря на несколько других, - это Кренхен и Кессельбрунен. Над источниками выстроен дом, и самые источники отгорожены от публики балюстрадой. За этой балюстрадой стоит несколько девушек, по три у каждого источника - приветливых, молодых и чисто одетых. Вы им подаете ваш стакан, и они тотчас же вам наливают воду. В определенные два часа, положенные на утреннее питье, у этих балюстрад перебывают тысячи больных; каждый больной выпивает в течение этих двух часов по нескольку стаканов, по два, по три, по четыре - сколько ему предписано; тоже и во время вечернего питья. Таким образом, каждая из этих трех девушек нальет и раздаст, в эти два часа, чрезвычайное множество стаканов. Но мало того, что это делается совершенно в порядке, не суетливо, спокойно, методически и вас ни разу не задержат, - удивительнее всего то, что каждая из этих девиц, по-моему, обладает каким-то чуть не сверхъестественным соображением. Вы только один раз скажете ей, в первый раз по приезде: "вот мой стакан, мне столько-то унций кренхена и столько-то унций молока" - и она уже во весь месяц лечения ни разу не ошибется. Кроме того, она уже вас знает наизусть и различает в толпе. Толпа теснится густо, в несколько рядов, все протягивают стаканы; она берет их по шести, по семи стаканов зараз, зараз все их и наполняет в какую-нибудь четверть минуты и, не пролив, не разбив, раздает каждому без ошибки. Она сама протягивает к вам стакан и знает, что из тысячи стаканов - вот этот ваш, а этот другого, помнит наизусть, сколько вам унций воды, сколько молока и сколько вам предписано выпить стаканов. Никогда не случается ни малейшей ошибки; я к этому присматривался и нарочно справлялся. И главное - тут несколько тысяч больных. Очень может быть, что всё это самая обыкновенная вещь и нет ничего удивительного, но для меня, вот уже третий год, это почти непостижимо, и я всё еще смотрю на это, как на какой-то непостижимый фокус. И хоть и смешно всему удивляться, но эту задачу я положительно не могу разрешить. По-видимому, надо заключить о необыкновенной памяти и быстроте соображения этих немок, а между тем тут, может быть, всего только привычка к работе, усвоение работы с самого раннего детства и, так сказать, победа над трудом. Что касается собственно труда, то для присматривающегося русского тут тоже большое недоумение. Живя месяц в отеле (то есть, собственно, не в отеле, тут всякий дом отель, и большинство этих отелей, кроме нескольких больших гостиниц, - просто квартиры с прислугою и с содержанием по уговору), я просто дивился на служанку отеля. В том отеле, где я жил, было двенадцать квартир, все занятые, а в иной и целые семейства. Всякий-то позвонит, всякий-то требует, всем надо услужить, всем подать, взбежать множество раз на день по лестнице - и на всё это, во всем отеле, всей прислуги была одна только девушка девятнадцати лет. Мало того, хозяйка держит ее же и на побегушках по поручениям: за вином к обеду тому-то, в аптеку другому, к прачке для третьего, в лавочку для самой хозяйки. У этой хозяйки-вдовы было трое маленьких детей, за ними надо было все-таки присмотреть, услужить им, одеть поутру в школу. Каждую субботу надо вымыть во всем доме полы, каждый день убрать каждую комнату, переменить каждому постельное и столовое белье и каждый раз, после каждого выбывшего жильца, немедленно вымыть и вычистить всю его квартиру, не дожидаясь субботы. Ложится спать эта девушка в половине двенадцатого ночи, а наутро хозяйка будит ее колокольчиком ровно в пять часов. Всё это буквально так, как я говорю, я не преувеличиваю нисколько.
Прибавьте, что она служит за самую скромную плату, немыслимую у нас в Петербурге, и, сверх того, с нее требуется, чтоб одета была чисто. Заметьте, что в ней нет ничего приниженного, забитого: она весела, смела, здорова, имеет чрезвычайно довольный вид, при ненарушимом спокойствии. Нет, у нас так не работают; у нас ни одна служанка не пойдет на такую каторгу, даже за какую угодно плату, да, сверх того, не сделает так, а сто раз забудет, прольет, не принесет, разобьет, ошибется, рассердится, "нагрубит", а тут в целый месяц ни на что ровно нельзя было пожаловаться. По-моему, это удивительно - и я, в качестве русского, уж и не знаю: хвалить или хулить это? Я, впрочем, рискну и похвалю, хотя есть над чем и задуматься. Здесь каждый принял свое состояние так, как оно есть, и на этом успокоился, не завидуя и не подозревая, по-видимому, еще ничего, - по крайней мере, в огромнейшем большинстве. Но труд все-таки прельщает, труд установившийся, веками сложившийся, с обозначившимся методом и приемом, достающимися каждому чуть не со дня рождения, а потому каждый умеет подойти к своему делу и овладеть им вполне. Тут каждый свое дело знает, хотя, впрочем, каждый только свое дело и знает. Говорю это потому, что здесь все так работают, не одни служанки, а и хозяева их.
Посмотрите на немецкого чиновника, - ну, вот хоть бы почтамтский чиновник. Всякий знает, что такое чиновник русский, из тех особенно, которые имеют ежедневно дело с публикою: это нечто сердитое и раздраженное, и если не высказывается иной раз раздражение видимо, то затаенное, угадываемое по физиономии. Это нечто высокомерное и гордое, как Юпитер. Особенно это наблюдается в самой мелкой букашке, вот из тех, которые сидят и дают публике справки, принимают от вас деньги и выдают билеты и проч. Посмотрите на него, вот он занят делом, "при деле": публика толпится, составился хвост, каждый жаждет получить свою справку, ответ, квитанцию, взять билет. И вот он на вас не обращает никакого внимания. Вы добились наконец вашей очереди, вы стоите, вы говорите - он вас не слушает, он не глядит на вас, он обернул голову и разговаривает с сзади сидящим чиновником, он взял бумагу и с чем-то справляется, хотя вы совершенно готовы подозревать, что он это только так и что вовсе не надо ему справляться. Вы, однако, готовы ждать и - вот он встает и уходит. И вдруг бьют часы и присутствие закрывается - убирайся, публика! Сравнительно с немецким, у нас чиновник несравненно меньше часов сидит во дню за делом. Грубость, невнимательность, пренебрежение, враждебность к публике, потому только, что она публика, и главное - мелочное юпитерство. Ему непременно нужно выказать вам, что вы от него зависите: "Вот, дескать, я какой, ничего-то вы мне здесь за балюстрадой не сделаете, а я с вами могу всё, что хочу, а рассердитесь - сторожа позову, и вас выведут". Ему нужно кому-то отмстить за какую-то обиду, отмстить вам за свое ничтожество. Здесь, в Эмсе, в почтамте сидят обыкновенно два, много три чиновника. Бывают месяцы, во время сезона (июнь, июль, например), в которые столпятся приезжие тысячами, можно представить, какая переписка и какая почтамту работа. За исключением каких-нибудь двух часов на обед и проч., они заняты сплошь весь день. Надобно принять почту, отправить ее, тысяча человек приходит спрашивать poste restante или об чем-нибудь справиться. Для каждого-то он пересмотрит целые вороха писем, каждого-то выслушает, каждому-то выдаст справку, объяснение - и всё это терпеливо, ласково, вежливо и в то же время с сохранением достоинства. Он из мелкой букашки человеком становится, а не обращается из человека в букашку... По приезде в Эмс я долго не получал нетерпеливо ожидаемого мною письма - и каждый день справлялся в poste restante. В одно утро, возвратясь с питья вод, нахожу письмо это у себя на столе. Оно только что пришло, и чиновник, упомнивший мою фамилию, но не знавший, где я живу, нарочно справился о том в печатном листе о приезжих, в котором обозначаются все прибывшие и где они остановились, и прислал мне письмо экстренно, несмотря на то, что оно адресовано было poste restante (до востребования), и всё это единственно потому, что накануне, когда я справлялся, он заметил чрезвычайное мое беспокойство. Ну, кто из наших чиновников так сделает?
Что же до остроты немецкого ума и немецкой сообразительности, пришедших мне на ум именно по поводу немецкого труда и всего, что я сказал о нем выше, то об этом в свете существует несколько варьянтов. Французы, никогда и прежде не любившие немцев, постоянно находили и находят немецкий ум туговатым, но уже, разумеется, не тупым. Они признают в немецком уме какую-то как бы наклонность всегда и во всем обойти прямое и, напротив, всегдашнее желание прибегнуть к чему-нибудь посредствующему, из единичного сделать нечто как бы двусложное, двухколенное. У нас же, русских, про туготу и тупость немцев всегда ходило множество анекдотов, несмотря на всё искреннее преклонение наше перед их ученостью. Но у немцев, кажется мне, лишь слишком сильная своеобразность, слишком уж упорная, даже до надменности, национальная характерность, которая и поражает иной раз до негодования, а потому и доводит иногда до неверного о них заключения. Впрочем, в общежитии, и особенно на свежеприбывшего в Германию иностранца, немец действительно производит вначале иногда странное впечатление.
Дорогою из Берлина в Эмс поезд остановился у одной станции на 4 минуты. Была ночь; я устал сидеть в вагоне, и мне захотелось хоть немного походить и выкурить на воздухе папиросу. Все вагоны спали, и в целом длинном поезде никто, кроме меня, не вышел. Но раздается звонок, и я вдруг замечаю, что, по всегдашней моей рассеянности, забыл номер вагона, а выходя, сам же и затворил его. Оставалось, может быть, несколько секунд, я уже хотел идти к кондуктору, который был на другом конце поезда, как вдруг слышу, что кто-то зовет из окна одного вагона: pst! pst! ну, думаю, вот и мой вагон! Действительно, немцы, в своих маленьких вагонных купе, в которых помещается maximum по 8 человек, в продолжение пути очень наблюдают друг за другом. Немец, если остановка на большой станции, где обед или ужин, выходя сам из вагона, непременно позаботится разбудить заснувшего соседа, чтоб он потом не тужил, что проспал ужин, и проч. Я и подумал, что это один из проснувшихся товарищей по вагону, который звал меня, заметив, что я потерял мое место. Я подошел, высунулось озабоченное немецкое лицо.
- Was suchen Sie? (Что вы ищете?)
- Мой вагон. Я не с вами сижу? Это мой вагон?
- Нет, здесь не ваш вагон, и вы не здесь сидите. Но где же ваш вагон?
- Да то-то и есть, что я его потерял!
- И я не знаю, где ваш вагон.
И только в самую последнюю, можно сказать, секунду явившийся кондуктор указал мне мой вагон. Спрашивается, для чего же звал и расспрашивал меня тот немец? Но, поживя в Германии, вы скоро убеждаетесь, что и всякий немец точно такой же и точно так же поступит.
Лет десять назад я приехал в Дрезден - и на другой же день, выйдя из отеля, прямо отправился в картинную галерею. Дорогу я не спросил: Дрезденская картинная галерея такая замечательная вещь в целом мире, что уж наверно каждый встречный дрезденец, образованного класса, укажет дорогу, подумал я. И вот, пройдя улицу, я останавливаю одного немца, весьма серьезной и образованной наружности.
- Позвольте узнать, где здесь картинная галерея?
- Картинная галерея? - остановился, соображая, немец.
- Да.
- Ко-ро-левская картинная галерея? (Он особенно ударил на слово: королевская.)
- Да.
- Я не знаю, где эта галерея.
- Но... здесь разве есть еще какая-нибудь другая галерея?
- О, нет, нету никакой.

Глава Третья

I. Русский Или Французский Язык?

Какая бездна русских на всех этих немецких водах, тем более на модных, как в Эмсе. Вообще русские очень любят лечиться. Даже у Вундерфрау, в лечебнице близ Мюнхена, где нет, впрочем, вод, главный контингент больных, как рассказывают, добывается из России. К этой фрау ездят, впрочем, всё более лица солидные и, так сказать, генеральские, предварительно высылая ей из Петербурга свои пузыри и выпрашивая себе, еще с зимы, место в ее заведении. Женщина эта грозная и строптивая. В Эмсе же вы различаете русских, разумеется, прежде всего по говору, то есть по тому русскому-французскому говору, который свойствен только одной России в который даже иностранцев начал уже повергать в изумление. Я говорю: "уже начал", но доселе нам за это слышались лишь одни похвалы. Я знаю, скажут, что ужасно старо нападать на русских за французский язык, что и тема, и нравоучение слишком изношенные. Но для меня вовсе не то удивительно, что русские между собою говорят не по-русски (и даже было бы странно, если б они говорили по-русски), а то удивительно, что они воображают, что хорошо говорят по-французски. Кто вбил нам в голову этот глупый предрассудок? Безо всякого сомнения, он держится лишь нашим невежеством. Русские, говорящие по-французски (то есть огромная масса интеллигентных русских), разделяются на два общие разряда: на тех, которые уже бесспорно плохо говорят по-французски, и на тех, которые воображают про себя, что говорят как настоящие парижане (всё наше высшее общество), а между тем говорят так же бесспорно плохо, как и первый разряд. Русские первого разряда доходят до нелепостей. Я сам, например, встретил в одну уединенную вечернюю прогулку мою по берегу Ланна двух русских - мужчину и даму, людей пожилых и разговаривавших с самым озабоченным видом о каком-то, по-видимому, очень важном для них семейном обстоятельстве, очень их занимавшем и даже беспокоившем. Они говорили в волнении, но объяснялись по-французски и очень плохо, книжно, мертвыми, неуклюжими фразами и ужасно затрудняясь иногда выразить мысль или оттенок мысли, так что один в нетерпении подсказывал другому. Они друг другу подсказывали, но никак не могли догадаться взять и начать объясняться по-русски; напротив, предпочли объясниться плохо и даже рискуя не быть понятными, но только чтоб было по-французски. Это меня вдруг поразило и показалось мне неимоверною нелепостью, а между тем я встречал это уже сто раз в жизни. Главное в том, что тут наверно не бывает предпочтения, - хоть я и сказал сейчас "предпочли говорить", - или выбора языка: просто говорят на скверном французском по привычке и по обычаю, не ставя даже и вопроса, на каком языке говорить удобнее. Отвратительно тоже в этом неумелом мертвом языке это грубое, неумелое, мертвое тоже произношение. Русский французский язык второго разряда, то есть язык высшего общества, отличается опять-таки прежде всего произношением, то есть действительно говорит как будто парижанин, а между тем это вовсе не так - и фальшь выдает себя с первого звука, и прежде всего именно этой усиленной надорванной выделкой произношения. грубостью подделки, усиленностью картавки и грассейемана, неприличием произношения буквы р и, наконец, в нравственном отношении - тем нахальным самодовольством, с которым они выговаривают эти картавые буквы, тою детскою хвастливостью, не скрываемою даже и друг от друга, с которою они щеголяют один перед другим подделкой под язык петербургского парикмахерского гарсона. Тут самодовольство всем этим лакейством отвратительно. Как хотите, хоть всё это и старо, но это всё продолжает быть удивительным, именно потому, что живые люди, в цвете здоровья и сил, решаются говорить языком тощим, чахлым, болезненным. Разумеется, они сами не понимают всей дрянности и нищеты этого языка (то есть не французского, а того, на котором они говорят) и, по неразвитости, короткости и скудости своих мыслей ужасно пока довольны тем материалом, который предпочли для выражения этих коротеньких своих мыслей. Они не в силах рассудить, что выродиться совершенно во французов им все-таки нельзя, если они родились и выросли в России, несмотря на то, что самые первые слова свои лепечут уже по-французски от бонн, а потом практикуются от гувернеров и в обществе; и что потому язык этот выходит у них непременно мертвый, а не живой, язык не натуральный, а сделанный, язык фантастический и сумасшедший, - именно потому, что так упорно принимается за настоящий, одним словом, язык совсем не французский, потому что русские, как и никто, никогда не в силах усвоить себе всех основных родовых стихий живого французского языка, если только не родились совсем французами, а усвоивают лишь прежде данный чужой жаргон, и много что парикмахерское нахальство фразы, а затем, пожалуй, и мысли. Язык этот как бы краденый, а потому ни один из русских парижан не в силах породить во всю жизнь свою на этом краденом языке ни одного своего собственного выражения, ни одного нового оригинального слова, которое бы могло быть подхвачено и пойти в ход на улицу, что в состоянии, однако, сделать каждый парикмахерский гарсон. Тургенев рассказывает в одном своем романе анекдот, как один из таких русских, войдя в Париже в Cafй de Paris, крикнул: "garзon, beftek aux poinmes de terre", a другой русский, уже успевший перенять, как заказывают бифштекс по-новому, пришел и крикнул: "garзon, beftek-pommes". Русский, крикнувший по-старому "aux pommes de terre", был в отчаянии, как это он не знал и пропустил это новое выражение - "beftek-pommes", и в страхе, что теперь, пожалуй, гарсоны могут посмотреть на него с презрением. Рассказ этот, очевидно, взят автором с истинного происшествия. Ползая рабски перед формами языка и перед мнением гарсонов, русские парижане естественно также рабы и перед французскою мыслью. Таким образом сами осуждают свои бедные головы на печальный жребий не иметь во всю жизнь ни одной своей мысли.
Да, рассуждения о вреде усвоения чужого языка, вместо своего родного, с самого первого детства - бесспорно смешная и старомодная тема, наивная до неприличия, но, мне кажется, вовсе еще не до того износившаяся, чтоб нельзя было попытаться сказать на эту тему и свое словцо. Да и нет такой старой темы, на которую нельзя бы было сказать что-нибудь новое. Я, конечно, не претендую на новое (где мне!), но рискну хоть для очистки совести: все-таки скажу. Мне бы ужасно тоже хотелось как-нибудь изложить мои аргументы непопулярнее, в надежде, что какая-нибудь маменька высшего света прочтет меня.

II. На Каком Языке Говорить Отцу Отечества?

Я спросил бы маменьку так: знает ли она, что такое язык, и как она представляет себе, для чего дано слово? Язык есть, бесспорно, форма, тело, оболочка мысли (не объясняя уже, что такое мысль), так сказать, последнее и заключительное слово органического развития. Отсюда ясно, что чем богаче тот материал, те формы для мысли, которые я усвоиваю себе для их выражения, тем буду я счастливее в жизни, отчетное и для себя и для других, понятнее себе и другим, владычнее и победительнее; тем скорее скажу себе то, что хочу сказать, тем глубже скажу это и тем глубже сам пойму то, что хотел сказать, тем буду крепче и спокойнее духом - и, уж конечно, тем буду умнее. Опять-таки: знает ли маменька, что человек хоть и может мыслить с быстротою электричества, но никогда не мыслит с такою быстротою, а все-таки несравненно медленнее, хотя и несравненно скорее, чем, например, говорит. Отчего это? Оттого, что он все-таки мыслит непременно на каком-нибудь языке. И действительно, мы можем не примечать, что мы мыслим на каком-нибудь языке, но это так, и если не мыслим словами, то есть произнося слова хотя бы мысленно, то всё же, так сказать, мыслим "стихийной основной силой того языка", на котором предпочли мыслить, если возможно так выразиться. Понятно, что чем гибче, чем богаче, чем многоразличнее мы усвоим себе тот язык, на котором предпочли мыслить, тем легче, тем многоразличнее и тем богаче выразим на нем нашу мысль. В сущности, ведь для чего мы учимся языкам европейским, французскому например? Во-первых, попросту, чтоб читать по-французски, а во-вторых, чтоб говорить с французами, когда столкнемся с ними; но уж отнюдь не между собой и не сами с собой. На высшую жизнь, на глубину мысли заимствованного, чужого языка не достанет, именно потому, что он нам все-таки будет оставаться чужим; для этого нужен язык родной, с которым, так сказать, родятся. Но вот тут-то и запятая: русские, по крайней мере высших классов русские, в большинстве своем, давным-давно уж не родятся с живым языком, а только впоследствии приобретают какой-то искусственный и русский язык узнают почти что в школе, по грамматике. О, разумеется, при большом желании и прилежании, можно наконец перевоспитать себя, научиться даже до некоторой степени и живому русскому языку, родившись с мертвым. Я знал одного русского писателя, составившего себе имя, который не только русскому языку выучился, не зная его вовсе, но даже и мужику русскому обучился - и писал потом романы из крестьянского быта. Этот комический случай повторялся у нас нередко, а иногда так даже в весьма серьезных размерах: великий Пушкин, по собственному своему признанию, тоже принужден был перевоспитать себя и обучался и языку, и духу народному, между прочим, у няни своей Арины Родионовны. Выражение "обучиться языку" особенно идет к нам, русским, потому что мы, высший класс, уже достаточно оторваны от народа, то есть от живого языка (язык - народ, в нашем языке это синонимы, и какая в этом богатая глубокая мысль!). Но скажут: уж если пришлось "обучаться" живому языку, то ведь всё равно, что русскому, что французскому, - но в том-то и дело, что русский язык русскому все-таки легче, несмотря ни на бонн, ни на обстановку, и этою легкостью непременно, пока время есть, надо воспользоваться. Чтоб усвоить себе этот русский язык натуральнее, без особой надсадки и не по одной только науке (под наукой я, конечно, не одну школьную грамматику здесь разумею), надо непременно еще с детства перенимать его от русских нянек, по примеру Арины Родионовны, не боясь того, что она сообщит ребенку разные предрассудки - о трех китах например (господи! ну, как киты-то у него на всю жизнь останутся!); сверх того, не бояться простонародья и даже слуг, от которых так предостерегают родителей иные деятели. Затем уже в школе непременно заучивать наизусть памятники нашего слова, с наших древних времен - из летописей, из былин и даже с церковнославянского языка, - и именно наизусть, невзирая даже на ретроградство заучивания наизусть. Усвоив себе таким образом родной язык, то есть язык, на котором мы мыслим, по возможности, то есть хоть настолько хорошо, чтоб хоть походило на что-нибудь живое, и приучив себя непременно на этом языке мыслить, мы тем самым извлечем тогда пользу из нашей оригинальной русской способности европейского языкознания и многоязычия. В самом деле, только лишь усвоив в возможном совершенстве первоначальный материал, то есть родной язык, мы в состоянии будем в возможном же совершенстве усвоить и язык иностранный, но не прежде. Из иностранного языка мы невидимо возьмем тогда несколько чуждых нашему языку форм и согласим их, тоже невидимо и невольно, с формами нашей мысли - и тем расширим ее. Существует один знаменательный факт: мы, на нашем еще неустроенном и молодом языке, можем передавать глубочайшие формы духа и мысли европейских языков: европейские поэты и мыслители все переводимы и передаваемы по-русски, а иные переведены уже в совершенстве. Между тем на европейские языки, преимущественно на французский, чрезвычайно много из русского народного языка и из художественных литературных наших произведений до сих пор совершенно непереводимо и непередаваемо. Я не могу без смеха вспомнить один перевод (теперь очень редкий) Гоголя на французский язык, сделанный в средине 40-х годов, в Петербурге, г-м Виардо, мужем известной певицы, в сообществе с одним русским, теперь по праву знаменитым, но тогда еще лишь начинавшим молодым писателем. Вышла просто какая-то галиматья, вместо Гоголя. Пушкин тоже во многом непереводим. Я думаю, если б перевесть такую вещь, как сказание протопопа Аввакума, то вышла бы тоже галиматья, или, лучше сказать, ровно ничего бы не вышло. Почему это так? Ведь страшно сказать, что европейский дух, может быть, не так многоразличен и более замкнуто-своеобразен, чем наш, несмотря даже на то, что уж несомненно законченнее и отчетливее выразился, чем наш. Но если это страшно сказать, то, по крайней мере, нельзя не признать, с надеждой и с веселием духа, что нашего-то языка дух - бесспорно многоразличен, богат, всесторонен и всеобъемлющ, ибо в неустроенных еще формах своих, а уже мог передать драгоценности и сокровища мысли европейской, и мы чувствуем, что переданы они точно и верно. И вот этакого "материала" мы сами лишаем своих детей, - для чего? Чтоб сделать их несчастными, бесспорно. Мы презираем этот материал, считаем грубым подкопытным языком, на котором неприлично выразить великосветское чувство или великосветскую мысль.
Кстати, ровно пять лет назад произошла у нас так называемая классическая реформа обучения. Математика и два древние языка, латинский и греческий, признаны наиболее развивающим средством, умственным и даже духовным. Не мы признали это и не мы это выдумали: это факт и факт бесспорный, выжитый на опыте всею Европою в продолжение веков, а нами только перенятый. Но вот в чем дело: рядом с страшно усиленным преподаванием этих двух древних великих языков и математики, почти совсем подавлено у нас преподавание языка русского. Спрашивается: как, каким средством и через какой матерьял наши дети усвоят себе формы этих двух древних языков, если русский язык в упадке. Неужели только один механизм преподавания этих двух языков (да еще учителями чехами) и составляет всю развивающую их силу. Да и с механизмом нельзя справиться, не ведя в параллель самое усиленное и углубленное преподавание живого языка. Вся нравственно-развивающая сила этих двух древних языков, этих двух наиболее законченных форм человеческой мысли и уже поднявших, веками, весь бывший варварский Запад до высочайшей степени развития и цивилизации, - вся эта сила, естественно, минует нашу новую школу, именно из-за упадка в ней русского языка. Или, может быть, реформаторы наши считали, что русскому языку у нас не надо учиться вовсе, кроме разве того, где ставить букву ять, потому что с ним родятся? Но то-то и есть, что мы, в высших классах общества, уже перестаем родиться с живым русским языком - и давно уже. Живой же язык явится у нас не раньше, как когда мы совсем соединимся с народом.
Но я увлекся, ведь я заговорил было с маменькой, а перешел на классическую реформу и на соединение с народом.
Маменьке, конечно, скучно всё это слушать; маменька в негодовании махает ручкой и с насмешкой отвертывается. Маменьке всё равно, на каком бы языке сынок ни мыслил, а коль на парижском, так тем даже лучше: "и изящнее, и умнее, и больше вкуса". Но она даже и того не знает, что для этого нужно переродиться во француза совсем, а с боннами и гувернерами этого счастья все-таки никак не достигнешь, а сделаешь разве лишь одну первую станцию по этой дороге, то есть перестанешь быть русским. О, маменька не знает, каким ядом она отравляет свое детище еще с двухлетнего возраста, приглашая к нему бонну. Всякая мать и всякий отец знают, например, об одной ужасной детской физической привычке, начинающейся у иных несчастных детей чуть ли еще не с десятилетнего возраста и, при недосмотре за ними, могущей переродить их иногда в идиотов, в дряблых, хилых стариков еще в юношестве. Прямо осмелюсь сказать, что бонна, то есть французский язык с первого детства, с первого детского лепета, есть всё равно - в нравственном смысле, что та ужасная привычка в физическом. Хорошо еще, если он от природы глуп или благонадежно-ограничен; тогда он проживет свою жизнь и на французском языке, шутя, с коротенькими идейками и с парикмахерским развитием, а умрет, совсем не заметив, что всю жизнь был дураком. Но что если это человек со способностями, человек с мыслью в голове и с порывами великодушия в сердце, - разве он может быть счастлив? Не владея матерьялом, чтоб организовать на нем всю глубину своей мысли и своих душевных запросов, владея всю жизнь языком мертвым, болезненным, краденым, с формами робкими, заученными, для него не раздвигающимися и грубыми, - он будет вечно томиться беспрерывным усилием и надрывом, умственным и нравственным, при выражении себя и души своей (господи, да неужели так трудно понять, что это язык неживой и ненатуральный!). Он сам заметит с мучением. что мысль его коротка, легковесна, цинична - цинична именно по своей короткости, вследствие ничтожных, мелочных форм, в которые всю жизнь облечена была; заметит, наконец, что даже и сердце его развратно. Разврат придет и от тоски. О, конечно, карьера его не пострадает: все эти - родящиеся с боннами предназначаются своими мамоньками непременно в будущие отцы отечества и имеют претензию думать, что без них нельзя обойтись. Он будет блистать, повелевать и "подгонять"; будет вводить порядки и сумеет распорядиться, - одним словом, очень даже часто будет собою доволен, особенно когда будет говорить длинные речи чужими мыслями и чужими фразами и в которых будет plus de noblesse, que de sinceritй. A между тем если он чуть-чуть человек, то в целом он будет несчастен. Он будет вечно тосковать как бы от какого-то бессилия, именно как те старцы-юноши, страдающие преждевременным истощением сил от скверной привычки. Но, увы, какая маменька поверит мне, что все эти бедствия могут произойти от французского языка и от бонны! Предчувствую, что и не одна маменька скажет мне, что я преувеличил; а между тем, в строгом смысле, я сказал правду без преувеличения. Возразят, напротив, что тем даже и лучше, что живешь на чужом языке, что тем проживешь легче, легковеснее, приятнее, и что вот именно этих вопросов и запросов жизни и надо избегать, и что всему этому именно способствует французский язык, не как французский язык, а как чужой язык, усвоенный вместо родного. Как? Этот блестящий молодой человек, этот салонный очарователь и бонмотист будет несчастен? Он так одет, так причесан, так здоров, с таким аристократическим цветом лица и с такой прелестной розой в бутоньерке? Маменька надменно усмехается. А между тем и без того уже (то есть и без французского воспитания) интеллигентный русский, даже и теперь еще, в огромном числе экземпляров - есть не что иное, как умственный пролетарий, нечто без земли под собою, без почвы и начала, международный межеумок, носимый всеми ветрами Европы. А уж этот-то прошедший через бонн и гувернеров, даже в самых лучших случаях, даже если он об чем-нибудь и мыслит и что-нибудь чувствует, - в сущности все-таки не более как превосходно гантированный молодой человек, может быть уже проглотивший несколько модных увражей, но ум которого бродит в вечных тенебрах, а сердце жаждет одних аржанов. Отцом отечества он, повторяю, будет, конечно, ему ли не дослужиться, да и кому же быть, как не ему (отцы отечества начинаются у нас с чина тайного советника), - ну, вот маменьке пока и довольно; но ведь только маменьке!..

Глава Четвертая

I. Что На Водах Помогает: Воды Или Хороший Тон?

Эмс я описывать не буду; к тому же на русском языке существуют подробнейшие описания Эмса, например книжка доктора Гиршгорна "Эмс и его целебные источники", изданная в Петербурге. Там всё можно почерпнуть, начиная с медицинских сведений об источниках до самых мельчайших подробностей об жизни в отелях, об гигиене, прогулках, местоположении и даже о публике Эмса. Что до меня, то я и не умею этого описывать, и если б заставили меня теперь, когда уже я приехал домой, то я прежде всего припомнил бы яркое солнце, действительно живописное ущелье Таунуса, в котором расположился Эмс, огромную нарядную толпу со всего света и - глубокое, глубочайшее уединение мое в этой толпе. И, однако ж, несмотря на уединение, я даже люблю этакую толпу, конечно особенным образом. В толпе этой я нашел даже одного знакомого, русского, вот того самого парадоксалиста, который когда-то, давно уже, отстаивал в споре со мной войну и находил в ней все правды и истины, каких нельзя найти в современном обществе (смотри апрельский Љ "Дневника"). Я уже объявил, что это самого смиренного и статского вида человек. Всем известно, что мы, русские, или, лучше сказать, мы, петербуржцы, так сложили свою жизнь, что видимся и ведем дела подчас бог знает с кем, а друзей наших хоть и не забываем (разве может петербуржец что-нибудь или кого-нибудь забыть), но преспокойно не видимся с ними иногда даже по целым годам. Приятель мой тоже что-то пил в Эмсе. Лет ему примерно сорок пять от роду, может быть меньше.
- Это вы правы, - сказал он мне. - Эту здешнюю толпу как-то любишь и даже не знаешь за что. Да и везде как-то любишь толпу, разумеется фешенебельную, сливки. Можно не якшаться ни с кем из всего этого общества, но в целом - ведь ничего пока лучшего на свете нет.
- Ну, полноте...
- Я с вами не спорю, не спорю, - согласился он поскорей. - Когда настанет на земле лучшее общество - и человек согласится жить, так сказать, разумнее, то мы на это теперешнее общество и посмотреть не захотим и помянуть даже не захотим, разве только два слова во всемирной истории. Но теперь-то что вы, вместо него, можете представить лучшего?
- Неужели же нельзя и теперь ничего представить лучше этой праздной толпы обеспеченных людей, людей, которые, если б не толкались теперь на водах, то наверно не знали бы, что делать и как изломать свой день. Хорошие отдельные личности - это так, это еще можно найти и в этой толпе, но в целом - в целом она не стоит не только каких-нибудь особых похвал, но даже особого внимания!..
- Вы говорите это как глубокий человеконенавистник или просто по моде. Вы говорите: "не знали бы, что делать и как изломать свой день"!.. Поверьте, что у каждого из них есть свое дело и даже такое, из-за которого он уже изломал всю свою жизнь, а не только день. Не виноват же каждый из них, что не может сделать из жизни рая, а потому и страдает. Вот мне и нравится глядеть, как все эти страдальцы здесь смеются.
- Смеются из приличия?
- Смеются из обычая, который их всех ломит и заставляет принимать участие в игре в рай, пожалуй, если хотите так назвать. Он не верит раю, он играет в эту игру скрепя сердце, но всё же играет, а тем развлекается. Обычай-то уж слишком силен. Тут есть такие, которые этот обычай даже совсем за серьезную вещь приняли - и тем лучше для них, конечно: они уже в настоящем раю. Если вы их всех любите (а вы их должны любить), - то должны радоваться, что им есть возможность отдохнуть и забыться, ну, хоть в мираже.
- Да вы смеетесь? И зачем я должен любить их?
- Да ведь это человечество, другого ведь и не бывает, а как же не любить человечества. В последнее десятилетие нельзя не любить человечества. Здесь есть одна русская дама, которая очень любит человечество. И совсем я не смеюсь. И, чтоб не продолжать на эту тему, я вам прямо скажу в заключение, что всякое общество хорошего тона, вот этакая - вот фешенебельная толпа, имеет в себе даже некоторые положительные достоинства. Например: всякое фешенебельное общество уже тем хорошо, что оно хоть карикатурно, а соприкасается с природой больше, чем всякое иное, например даже земледельческое, которое в большинстве своем везде пока живет совсем неестественно. Я уж не говорю про фабрики, про войска, про школы, про университеты: всё это верх неестественности. Эти же всех свободнее, потому что всех богаче, а потому, по крайней мере, могут жить как хотят. О, разумеется, они соприкасаются с природой лишь насколько позволяют приличие и хороший тон. Раздвинуться, раствориться, раскрыться навстречу природе совершенно, навстречу вот этому золотому солнечному лучу, который светит на нас, грешных, с голубого неба, без разбора: стоим ли мы того или нет, - без сомнения, неприлично в той мере, в какой хотелось бы теперь нам обоим или там какому-нибудь поэту; маленький стальной замочек хорошего тона по-прежнему висит над каждым сердцем и над каждым умом. Тем не менее нельзя не согласиться, что хороший тон все-таки ступил хоть маленький шажок по дороге соприкосновения с природой не только в наше столетие, но даже в наше поколение. Я наблюдал и прямо вывожу, что в наш век чем дальше, тем больше понимают и соглашаются, что соприкосновение с природой есть самое последнее слово всякого прогресса, науки, рассудка, здравого смысла, вкуса и отличной манеры. Войдите и погрузитесь в эту толпу: на лицах радость, веселие. Все говорят один с другим кротко, то есть необыкновенно вежливо, все ласковы и необыкновенно веселы. Подумаешь, всё счастье этого молодца с розой в бутоньерке - развеселить вот эту пятидесятилетнюю толстую барыню. В самом деле, что заставляет его около нее стараться? Неужели он и впрямь желает ей счастья и веселья? Конечно нет, и наверно его заставляют стараться какие-нибудь особые и слишком частные причины, до которых нам с вами нет дела; но ведь вот что главное: его может и в силах заставить к тому и один лишь хороший тон, без всяких особенных и частных причин, - а это уж чрезвычайно важный результат; это показывает, до чего может осилить в наш век хороший тон иную даже дикую природу иного молодца. Поэзия выводит Байронов, а те Корсаров, Гарольдов, Лар, - но посмотрите, как мало прошло времени с их появления, а уж все эти лица забракованы хорошим тоном, признаны за самое дурное общество, а уж тем паче наш Печорин или Кавказский Пленник: те оказались уж вполне дурного тона; это петербургские чиновники, одну минуту имевшие успех. А почему забракованы? Потому что эти лица истинно злы, нетерпеливы и хлопочут о себе одних откровенно, так что нарушают гармонию хорошего тона, который из всех сил должен делать вид, что всякий живет для всех, а все для каждого. Смотрите, вот несут цветы, это букеты дамам и отдельные розы для бутоньерок кавалерам; вы только посмотрите, как обработаны эти розы, как подобраны, как обрызганы водой! Никогда дева полей не подберет и не подстрижет ничего изящнее для молодого парня, которого любит. А меж тем эти розы принесены на продажу по пяти и по десяти немецких грошей за штуку, и дева полей до них не прикасалась вовсе. Золотой век еще весь впереди, а теперь промышленность; но вам-то какое дело и не всё ли равно: они рядятся, они прекрасны, и выходит действительно точно рай. Да и не всё ли равно: "рай" или "точно рай"? А меж тем вникните: сколько вкуса и какая верная идея! ну, что может больше идти к питью вод, то есть к надежде выздороветь, к здоровью, как не цветы? Цветы - это надежды. Сколько вкуса в этой идее. Вспомните текст: "Не заботьтесь во что одеться, взгляните на цветы полевые, и Соломон во дни славы своей не одевался как они, кольми паче оденет вас бог". В точности не упомню, но какие прекрасные слова! В них вся поэзия жизни, вся правда природы. Но пока правда природы наступит и люди в простоте и в веселии сердца будут венчать друг друга цветами искренней человеческой любви, - всё это теперь продается и покупается за пять грошей без любви. А не всё ли вам, опять-таки говорю, равно? По-моему, даже удобнее, потому что, право, я вам скажу, от иной еще любви убежишь, ибо слишком уж много благодарности потребует, а тут вынул грош - и квит. А меж тем, действительно, получается подобие золотого века - и если вы человек с воображением, то вам и довольно. Нет, современное богатство должно быть поощряемо, хотя бы на счет других. Оно дает роскошь и хороший тон, чего никогда не даст мне эта остальная толпа человечества. Здесь я имею изящную картину, которая меня веселит, а за веселье и всегда деньги платят. Веселье и радость всегда всего дороже стоили, а между тем я, нищий человек, ничего не платя, могу тоже участвовать во всеобщей радости тем, что, по крайней мере, языком пощелкаю. Посмотрите: раздается музыка, люди смеются, дамы одеты так, как, уж конечно, никто не одевался во дни Соломоновы, - и хоть всё это мираж, но ведь вам и мне весело, и, наконец, по совести, разве я порядочный человек? (Я про себя одного говорю) - но, благодаря водам, вот и я участвую, вместе с самыми, так сказать, сливками людей. И с каким аппетитом пойдете вы теперь пить ваш сквернейший немецкий кофей! Вот что я называю положительной стороной хорошего общества.
- Ну, это вы всё смеетесь, и очень даже не ново.
- Смеюсь, а скажите, улучшился ли ваш аппетит с тех пор, как вы приходите сюда пить воды?
- О, конечно, чрезвычайно.
- Значит, положительная сторона хорошего тона до того сильна, что даже на желудок действует?
- Помилуйте, да ведь это действие вод, а не хорошего тона.
- И несомненно хорошего тона. Так что еще неизвестно, что главное на водах помогает: воды или хороший тон. Даже доктора здешние сомневаются, чему отдать преимущество, и вообще трудно и выразить, какой огромный прогрессивный шаг сделала в наш век медицина: у нее теперь родились даже идеи, а прежде были одни лекарства.

II. Один Из Облагодетельствованных Современной Женщиной

Но я, конечно, не буду описывать всех наших разговоров с этим старого покроя человеком. Я знал, впрочем, что самая щекотливая для него тема - это женщины. И вот мы с ним однажды разговорились о женщинах. Он заметил мне, что я очень уж всматриваюсь.
- Это я всматриваюсь в англичанок, и с особой целью. Я взял с собой сюда в дорогу две брошюры: одну Грановского о Восточном вопросе, а другую - о женщинах. В этой брошюре о женщинах есть несколько прекраснейших и самых зрелых мыслей. Но одна фраза, представьте себе, совсем меня сбила с толку. Автор вдруг пишет:
"И однако же, всему свету известно, что такое англичанка. Это очень высокий тип женской красоты и женских душевных качеств, и с этим типом не могут равняться наши русские женщины..."
Как? Я с этим не согласен. Неужели англичанка составляет уж такой высокий тип женщины в сравнении с нашими русскими женщинами? Я глубоко с этим не согласен.
- Кто автор брошюры?
- Так как я не хвалил то, что можно в брошюре похвалить, то и, выдернув эту единственную фразу автора, с которой не могу согласиться, умолчу его имя.
- Должно быть, автор холостой человек и не успел еще узнать всех качеств русской женщины.
- Хотя вы это сказали и из язвительности, но вы сказали правду о "качествах" русской женщины. Да, не русскому отрекаться от своих женщин. Чем наша женщина ниже какой бы то ни было? Я уже не стану указывать на обозначившиеся идеалы наших поэтов, начиная с Татьяны, - на женщин Тургенева, Льва Толстого, хотя уж это одно большое доказательство: если уж воплотились идеалы такой красоты в искусстве, то откуда-нибудь они взялись же, не сочинены же из ничего. Стало быть, такие женщины есть и в действительности. Не стану тоже говорить, например, о декабристках, о тысяче других примеров, ставших известными. И нам ли, знающим русскую действительность, не знать о тысячах женщин, не ведать о тысячах незримых, никому не видимых подвигах их, и иногда в какой обстановке, в каких темных, ужасных углах и трущобах, среди каких пороков и ужасов! Короче, я не буду защищать прав русской женщины на высокое положение среди женщин всей Европы, но вот что только скажу: не правда ли, мне кажется, должен существовать такой естественный закон в народах и национальностях, по которому каждый мужчина должен по преимуществу искать и любить женщин в своем народе и в своей национальности? Если же мужчина начнет ставить женщин других наций выше своих и прельщаться ими по преимуществу, то тогда наступит пора разложения этого народа и шатания этой национальности. Ей-богу, у нас уже начиналось нечто подобное в этом роде, в последние сто лет, именно пропорционально разрыву нашему с народом. Мы прельщались польками, француженками, даже немками; теперь вот есть охотники ставить выше своих англичанок. По-моему, в этом признаке ровно ничего нет утешительного. Тут две точки: или духовный разрыв с национальностью, или просто гаремный вкус. Надо воротиться к своей женщине, надо учиться своей женщине, если мы разучились понимать ее...
- Я с приятностью готов согласиться с вами во всем, хотя и не знаю, существует ли такой закон природы или национальности. Но позвольте вас спросить: почему вы подумали, что я будто бы с язвительностью заметил, что автор брошюры, как холостой человек, должно быть, не имел случая познакомиться со всеми высшими качествами русской женщины? Тут уж по тому одному не может быть ни малейшей с моей стороны язвительности, что сам я, могу сказать, облагодетельствован русской женщиной. Да, каков я ни есть и каков бы я вам ни казался, я сам был некоторое время моей жизни женихом русской женщины. Эта девица была, так сказать, даже выше меня по положению в свете, она была окружена искателями, она могла выбирать, и она...
- Предпочла вас? Извините, я не знал...
- Нет, она не предпочла, а именно забраковала меня, но в том-то и состояло всё дело! Я вам откровенно скажу, пока я не был женихом, всё было ничего, и я был счастлив лишь тем, что мог видеть эту особу почти ежедневно. Даже осмелюсь заметить, впрочем совершенно вскользь, что, может быть, я и не производил совершенно уже дурного впечатления. Прибавлю тоже, что девица эта имела в доме своем много свободы. И вот однажды, в одну чрезвычайно странную и ни на что не похожую (могу даже так сказать) минуту, она вдруг дает мне слово, - и вы не поверите, что со мной тогда сталось. Всё это, конечно, было между нами в секрете, но когда я, огорошенный, воротился на мою квартиру, то мысль, что я буду владетелем и половиной такого блестящего существа, просто придавила меня, как гирей. Я скользил взглядом по моей мебели, по всем дрянным моим холостым вещам и вещицам, для меня, однако ж, столь необходимым, - и я так стыдился и себя, и своего положения в свете, и фигуры моей, и волос моих, и вещиц моих, и ограниченности моего ума и сердца, что тысячу раз готов был решиться даже на проклятие своего жребия при мысли, что я, такой ничтожнейший из людей, буду обладать такими неподходящими мне сокровищами. Я вам к тому это всё обозначаю, чтоб выразить одну довольно неизвестную сторону брачной истины или, лучше сказать, чувство, которое, к сожалению, слишком редко кто ощущает из женихов, а именно: чтоб жениться, нужно иметь чрезвычайно много в запасе самой глупейшей надменности, знаете, этакой самой глупенькой, пошленькой гордости, - и всё это при самом смешном тоне, к которому деликатный человек не может быть ни за что способен. Ну как сравнить себя хоть одно мгновение с таким существом, как светская девица, с таким утонченным совершенством, начиная с воспитания, с локонов, с газового платья, с танцев, с невинности, с простодушной. но вместе с тем со светской прелестью суждений и чувств ее? И представить себе, что всё это войдет в мою квартиру, а я буду даже в халате, - вы смеетесь? А между тем это ужасная мысль! И вот еще задача, скажут вам: если вы боитесь такого совершенства и чувствуете себя для него непригодным, то возьмите замарашку (то есть во всяком случае не нравственную замарашку). И что же, ведь ни-ни: не соглашаешься даже с негодованием и ничего сбавлять не намерен. Одним словом, я не буду вам описывать подробностей, всё такие же. Например, когда я лег в отчаянии и бессилии на мой диван (надо вам сказать, сквернейший диван во всем мире, с толкучего рынка и с сломанной пружиной), то меня, между прочим, посетила одна ничтожненькая мысль: "Вот женюсь и будут наконец теперь постоянно уж тряпочки, - ну, от выкроек, что ли, вытирать перья". Ну чего бы, кажется, обыкновеннее такого рассуждения и что в нем такого ужасного? Соображение это мелькнуло, без сомнения, нечаянно, мимолетом, вы это сами должны понимать, потому что бог знает какие идеи способны иногда мелькнуть в душе человеческой, и даже в ту минуту, когда эту душу тащут на гильотину. Помыслил же я так, вероятно, потому, что до нервных припадков не люблю оставлять стальных перьев невытертыми, что делают, однако же, все на свете. И что же? Я горько упрекнул себя за эту мысль в ту же минуту: ввиду такой огромности события и предмета мечтать о тряпочках для перьев, находить время и место для такой низкой обыкновенной идеи, - "ну чего ж ты после этого стоишь?" Одним словом, я почувствовал, что вся моя жизнь пройдет теперь в упреках самому себе, за всякую мысль мою и за всякий поступок мой. И что же, когда она вдруг объявила мне, несколько дней спустя, со смехом в лице, что она пошутила и выходит, напротив, замуж за одного сановника, то я, я... А впрочем, я тут вместо радости выказал такой испуг, такое падение, что даже сама она испугалась и сама побежала за стаканом воды. Я оправился, но испуг мой послужил мне же на пользу: она поняла, как я любил ее, и... как ценил, как высоко ценил... "А я-то думала, - сказала она потом, уже замужем, - что вы такой гордый и ученый и что вы меня ужасно будете презирать". С тех пор я имею в ней друга, и, повторяю, если кто был когда-либо облагодетельствован женщиной, или, лучше сказать, русской женщиной, то уж это, конечно, я, и я этого никогда не забуду.
- Так что вы стали другом этой особы?
- То есть, видите ли, в высшей степени, но мы видимся редко, из года в год, и даже реже. Русские друзья обыкновенно видятся в пять лет по одному разу, а многие чаще и не вынесли бы. Сначала я не посещал их, потому что положение в свете ее супруга было выше моего, теперь же, - теперь она столь несчастна, что мне самому тяжело смотреть на нее. Во-первых, муж ее старик шестидесяти двух лет и через год после свадьбы угодил под суд. Он должен был отдать, для пополнения казенного недочета, чуть не всё свое состояние, под судом лишился ног - и теперь его возят в креслах в Крейцнахе, где я видел их обоих дней десять тому назад. Она, как возят кресло, постоянно идет подле с правой стороны и тем исполняет высокий долг современной женщины, - заметьте, всё время и постоянно выслушивая его язвительнейшие упреки. Мне так тяжело стало смотреть на нее, или, лучше сказать, на них обоих, - потому что я еще до сих пор не знаю, кого больше жалеть, - что я их тотчас же там и оставил, а сам приехал сюда. Я очень рад, что не сказал вам ее фамилии. Вдобавок же имел несчастье, даже в этот короткий срок, рассердить ее и, кажется, окончательно, передав ей откровенно мой взгляд на счастье и на обязанность русской женщины.
- О, конечно, вы не могли сыскать более удобного случая.
- Вы критикуете? Но кто же бы ей это высказал? Мне всегда, напротив, казалось, что величайшее счастье - это знать по крайней мере, отчего несчастлив. И позвольте, так как уж вышло к слову, то я и вам выскажу мой взгляд на счастье и обязанность русской женщины; в Крейцнахе я всего не договорил.

III. Детские Секреты

Но здесь я пока остановлюсь. Я только чтобы вывести лицо и познакомить его предварительно с читателем. Да и хотелось бы мне вывести его лишь как рассказчика, а со взглядами его я не совсем согласен. Я уже объяснял, что это "парадоксалист". Взгляд же его на "счастье и обязанность современной женщины" даже и не блистает оригинальностью, хотя излагает он его с каким-то почти гневом; подумаешь, что это у него самое больное место. Просто-напросто, по его пониманию, женщина, чтоб быть счастливою и исполнить все свои обязанности, должна непременно выйти замуж и в браке народить как можно больше детей, "не двух, не трех, а шестерых, десятерых, до изнеможения, до бессилия". "Тогда только она соприкоснется с живою жизнью и узнает ее во всевозможных проявлениях".
- Помилуйте, не выходя из спальни!
- Напротив, напротив! Я предчувствую и знаю все возражения заране. Я взвесил всё: "университет, высшее образование и т. д. и т. д.". Но не говоря уже о том, что и из мужчин лишь десятитысячный становится ученым, я вас серьезно спрошу: чем может помешать университет браку и рождению детей? Напротив, университет непременно должен наступить для всех женщин, и для будущих ученых и для просто образованных, но потом, после университета, - "брак и роди детей". Умнее как родить детей ничего до сих пор на свете еще не придумано, а потому, чем больше запасешь для этого ума, тем лучше выйдет. Ведь это Чацкий, что ли, провозгласил, что
...чтоб иметь детей
Кому ума недоставало?
И провозгласил именно потому, что сам-то он и был в высшей степени необразованным москвичом, всю жизнь свою только кричавшим об европейском образовании с чужого голоса, так что даже завещания не сумел написать, как оказалось впоследствии, а оставил имение неизвестному лицу, "другу моему Сонечке". Эта острота насчет "кому ума недоставало" тянулась пятьдесят лет именно потому, что и целых пятьдесят лет потом у нас но было людей образованных. Теперь, слава богу, образованные люди начинают и у нас появляться и, поверьте, первым делом поймут, что иметь детей и родить их - есть самое главное и самое серьезное дело в мире, было и не переставало быть. "Кому недоставало ума, скажите пожалуйста?" Да вот же недостает: современная женщина в Европе перестает родить. Про наших я пока умолчу.
- Как перестает родить, что вы?
Я должен включить мимоходом, что в этом человеке есть одна самая неожиданная странность: он любит детей, любитель детей и именно маленьких, крошек, "еще в ангельском чине". Он любит до того, что бегает за ними. В Эмсе он даже стал этим известен. Всего более любил он гулять в аллеях, куда выносят или выводят детей. Он знакомился с ними, даже только с годовалыми, и достигал того, что многие из детей узнавали его, ждали его, усмехались ему, протягивали ему ручки. Немку-няньку он расспросит непременно, сколько ребенку годков или месяцев, расхвалит его, похвалит косвенно и няньку, чем ей польстит. Одним словом, это в нем вроде страсти. Он всегда был в особенном восторге, когда каждое утро на водах, в аллеях, среди публики, вдруг показывались целыми толпами дети, идущие в школу, одетые, прибранные, с бутербродами в руках и с ранчиками за плечами. Надо признаться, что действительно эти толпы детей были хороши, особенно четырех-, пяти-, шестилетние, то есть самые маленькие.
- Tel que vous me voyez, я сегодня купил две дудки, - сообщил он мне в одно утро, с чрезвычайно довольным видом, - не этим, не школьникам - эти большие, и я только что вчера имел удовольствие познакомиться с ихним школьным учителем: самый достойнейший человек, какой только может быть. Нет, это были два пузана, два брата, один трех, а другой двух лет. Трехлетний водит двухлетнего, много ума-то у обоих; и оба остановились у палатки с игрушками, разинув рты, в этом глупом и прелестном детском восхищении, которого прелестнее ничего в мире не выдумаешь. Торговка, немка хитрая, сейчас смекнула, как я смотрю, - и мигом всучила им по дудке: я должен был заплатить две марки-с. Восторг неописанный, ходят и дудят. Это было час тому, но я сейчас опять туда наведался - всё дудят. Я вам как-то говорил, указывая на здешнее общество, что пока лучше его ничего еще не может дать мир. Я соврал, а вы мне поверили, не отрекайтесь, поверили. Напротив, вот где лучшее, вот где совершенство: эти толпы этих эмских детей, с бутербродами в руках и с ранчиками за плечами, идущих в школы... Что же, солнце, Таунус, дети, смех детей, бутерброды и изящная толпа всех милордов и маркизов в мире, любующаяся на этих детей, - всё вместе это прелестно. Вы заметили, что толпа на них каждый раз любуется: это все-таки в ней признаки вкуса и - порыв серьезности. Но Эмс глуп, Эмс не может быть не глуп, а потому он еще продолжает родить детей, но Париж - Париж уж приостановился.
- Как приостановился?
- В Париже есть такая огромная промышленность под названием Articles de Paris, которая, вместе с шелком, французским вином и фруктами, помогла выплатить пять миллиардов контрибуции. Париж слишком чтит эту промышленность и занимается ею до того, что забывает производить детей. А за Парижем и вся Франция. Ежегодно министр торжественно докладывает палатам о том, что "la population reste stationnaire". Ребятишки, видите ли, не рождаются, а и рождаются - так не стоят; зато, прибавляет министр с похвальбой, "старики у нас стоят, старики, дескать, во Франции долговечны". А по-моему, хоть бы они передохли, старые <- - ->, которыми Франция начиняет свои палаты. Есть чему радоваться - их долговечности; песку, что ли, сыплется мало?
- Я вас, все-таки, не понимаю. К чему тут Articles de Paris?
- А дело просто. Впрочем, вы сами романист, а стало быть, может, и знаете одного бестолковейшего и очень талантливого французского писателя и идеалиста старой школы, Александра Дюма-фиса? Но за этим Александром Дюма есть несколько хороших, так сказать, движений. Он требует, чтоб французская женщина родила. Мало того: он прямо возвестил всем известный секрет, что женщины во Франции, из достаточной буржуазии, все сплошь, родят по двое детей; как-то так ухитряются с своими мужьями, чтоб родить только двух - и ни больше, ни меньше. Двух родят и забастуют. И все уже так, и не хотят родить больше, - секрет распространяется с удивительною быстротою. Потомство уже получается и с двумя, и, кроме того, имения на двух останется больше, чем на шестерых, это раз. Ну, а во-вторых, сама женщина сохраняется дольше: красота дольше тянется, здоровье, на выезды больше времени выгадывается, на наряды, на танцы. Ну, а насчет родительской любви, - нравственной стороны то есть вопроса, - так двух, дескать, еще больше любишь, чем шестерых, а шестеро-то нашалят еще, пожалуй, надоедят, разобьют, возись с ними!.. по башмакам только одним сосчитать на них, так сколько досады выйдет и т. д. и т. д. Но не в том дело, что Дюма сердится, а в том, что прямо решился заявить о существовании секрета: двух, дескать, - и ни больше, ни меньше, да еще с мужьями продолжают жить брачно в свое удовольствие, словом, всё спасено. Мальтус, столь боявшийся увеличения населения в мире, и не предположил бы даже в фантазии вот этаких средств. Что ж, всё это слишком соблазнительно. Во Франции, как известно, страшное количество собственников, буржуазии городской и буржуазии земельной: для них это находка. Это их изобретение. Но находка перешагнет и за пределы Франции. Пройдет еще каких-нибудь четверть века, и увидите, что даже глупый Эмс поумнеет. Берлин, говорят, страшно уж поумнел в этом же смысле. Но хоть и уменьшаются дети, но всё же министр во Франции не заметил бы этой разницы, если б обошлось лишь одной буржуазией, то есть достаточным классом, и если б не было в этом деле другого конца. Другой конец - пролетарии, восемь, десять, а пожалуй, и все двенадцать миллионов пролетариев, людей некрещеных и невенчанных, живущих, вместо брака, в "разумных ассоциациях", для "избежания тирании". Эти прямо вышвыривают детей на улицы. Родятся Гавроши, мрут, не стоят; а устоят, так наполняют воспитательные дома и тюрьмы для малолетних преступников. У Zola, так называемого у нас реалиста, есть одно очень меткое изображение современного французского рабочего брака, то есть брачного сожития, в романе его "Le ventre de Paris". И заметьте: Гавроши уж не французы, но замечательнее всего, что и эти сверху, вот - которые родятся собственниками, по двое и в секрете, - тоже ведь не французы. По крайней мере, я осмеливаюсь утверждать это, так что два конца и две противуположности сходятся. Вот уж и первый результат: Франция начинает переставать быть Францией. (Ну возможно ли сказать, чтоб эти 10 миллионов считали Францию за отечество!) Я знаю, найдутся, что скажут, тем лучше: уничтожатся французы - останутся люди. Но ведь люди ли? Люди-то, положим, но это будущие дикие, которые проглотят Европу. Из них изготовляется исподволь, но твердо и неуклонно, будущая бесчувственная мразь. Что поколение вырождается физически, бессилеет, пакостится, по-моему, нет уже никакого сомнения. Ну, а физика тащит за собой и нравственность. Это плоды царства буржуазии. По-моему, вся причина - земля, то есть почва и современное распределение почвы в собственность. Я вам это, так и быть, объясню.

IV. Земля И Дети

- Земля все, - продолжал мой Парадоксалист. - Я землю от детей не розню, и это у меня как-то само собой выходит. Впрочем, я вам этого развивать не хочу, поймете и так, коли призадумаетесь. Дело в том, что всё от земельной ошибки. Даже, может, и всё остальное, и все-то остальные беды человеческие, - все тоже, может быть, вышли от земельной ошибки. У миллионов нищих земли нет, во Франции особенно, где слишком уж, и без того, малоземельно, - вот им и негде родить детей, они и принуждены родить в подвалах, и не детей, а Гаврошей, из которых половина не может назвать своего отца, а еще половина так, может, и матери. Это с одного краю, с другого же краю, с высшего, тоже, думаю, земельная ошибка, но только уж другого рода ошибка, противуположная, а идет, может быть, еще с Хлодвига, покорителя Галлии: у этих уж слишком много земли на каждого, слишком уж велик захват, не по мерке, да и слишком уж сильно они им владеют, ничего не уступают, так что и там и тут ненормальность. Что-нибудь тут должно произойти, переменить, но только у всех должна быть земля, и дети должны родиться на земле, а не на мостовой. Не знаю, не знаю, как это поправится, но знаю, что пока там негде родить детей. По-моему, работай на фабрике: фабрика тоже дело законное и родится всегда подле возделанной уже земли: в том ее и закон. Но пусть каждый фабричный работник знает, что у него где-то там есть Сад, под золотым солнцем и виноградниками, собственный, или, вернее, общинный Сад, и что в этом Саду живет и его жена, славная баба, не с мостовой, которая любит его и ждет, а с женой - его дети, которые играют в лошадки и все знают своего отца. Que diable, всякий порядочный и здоровый мальчишка родится вместе с лошадкой, это всякий порядочный отец должен знать, если хочет быть счастлив. Вот он туда и будет заработанные деньги носить, а не пропивать в кабаке с самкой, найденной на мостовой. И хоть Сад этот и не мог бы, в крайнем случае (во Франции, например, где так мало земли), прокормить его вместе с семьей, так что и не обошлось бы без фабрики, но пусть он знает, по крайней мере, что там его дети с землей растут, с деревьями, с перепелками, которых ловят, учатся и школе, а школа в поле, и что сам он, наработавшись на своем веку, все-таки придет туда отдохнуть, а потом и умереть. А ведь, кто знает, - может, и совсем прокормить достанет, да и фабрик-то, может, нечего бояться, может - и фабрика-то середи Сада устроится. Одним словом, я не знаю, как это всё будет, но это сбудется, Сад будет. Помяните мое слово хоть через сто лет и вспомните, что я вам об этом в Эмсе, в искусственном саду и среди искусственных людей, толковал. Человечество обновится в Саду и Садом выправится - вот формула. Видите, как это было: сначала были замки, а подле замков землянки; в замках жили бароны, а в землянках вассалы. Затем стала подыматься буржуазия в огороженных городах, медленно, микроскопически. Тем временем кончились замки и настали столицы королей, большие города с королевскими дворцами и с придворными отелями, и так вплоть до нашего века. В наш век произошла страшная революция, и одолела буржуазия. С ней явились страшные города, которые не снились даже и во сне никому. Таких городов, какие явились в 19-м веке, никогда прежде не видало человечество. Это города с хрустальными дворцами, с всемирными выставками, с всемирными отелями, с банками, с бюджетами, с зараженными реками, с дебаркадерами, со всевозможными ассоциациями, а кругом них с фабриками и заводами. Теперь ждут третьего фазиса: кончится буржуазия и настанет Обновленное Человечество. Оно поделит землю по общинам и начнет жить в Саду. "В Саду обновится и Садом выправится". Итак, замки, города и Сад. Если хотите всю мою мысль, то, по-моему, дети, настоящие то есть дети, то есть дети людей, должны родиться на земле, а не на мостовой. Можно жить потом на мостовой, но родиться и всходить нация, в огромном большинстве своем, должна на земле, на почве, на которой хлеб и деревья растут. А европейские пролетарии теперь все - сплошь мостовая. В Саду же детки будут выскакивать прямо из земли, как Адамы, а не поступать девяти лет, когда еще играть хочется, на фабрики, ломая там спинную кость над станком, тупя ум перед подлой машиной, которой молится буржуа, утомляя и губя воображение перед бесчисленными рядами рожков газа, а нравственность - фабричным развратом, которого не знал Содом. И это мальчики и это девочки десяти лет, и где же, добро бы здесь, а то уж у нас в России, где так много земли, где фабрики еще только шутка, а городишки стоят каждый для трех подьячих. А между тем если я вижу где зерно или идею будущего - так это у нас, в России. Почему так? А потому, что у нас есть и по сих пор уцелел в народе один принцип и именно тот, что земля для него всё, и что он всё выводит из земли и от земли, и это даже в огромном еще большинстве. Но главное в том, что это-то и есть нормальный закон человеческий. В земле, в почве есть нечто сакраментальное. Если хотите переродить человечество к лучшему, почти что из зверей поделать людей, то наделите их землею - и достигнете цели. По крайней мере у нас земля и община в сквернейшем виде, согласен, - но всё же огромное зерно для будущей идеи, а в этом и штука. По-моему, порядок в земле и из земли, и это везде, во всем человечестве. Весь порядок в каждой стране - политический, гражданский, всякий - всегда связан с почвой и с характером землевладения в стране. В каком характере сложилось землевладение, в таком характере сложилось и всё остальное. Если есть в чем у нас в России наиболее теперь беспорядка, так это в владении землею, в отношениях владельцев к рабочим и между собою, в самом характере обработки земли. И покамест это всё не устроится, не ждите твердого устройства и во всем остальном. Я ведь никого и ничего не виню: тут всемирная история, - и мы понимаем. По-моему, мы так еще дешево от крепостного права откупились, благодаря согласию земли. Вот на это-то согласие я бью и во всем остальном. Это согласие - ведь это опять одно из народных начал, вот тех самых, которые в нас до сих пор еще Потугины отрицают. Ну-с, а все эти железные дороги наши, наши новые все эти банки, ассоциации, кредиты - всё это, по-моему, пока только лишь тлен, я из железных дорог наших одни только стратегические признаю. Всё это должно бы было после устройства земли завестись, тогда бы оно явилось естественно, а теперь это только биржевая игра, жид встрепенулся. Вы смеетесь, вы несогласны, пусть; а вот я только что читал одни мемуары одного русского помещика, писанные им в средине столетия, - и желавшего, в двадцатых годах еще, отпустить своих мужичков на волю. Тогда это было редкою новостью. Между прочим, заехав в деревню, он завел в ней школу и начал учить крестьянских детей хоровому церковному пению. Сосед помещик, завернув к нему и послушав хор, сказал: "это вы хорошо придумали; вот вы теперь их обучите и наверно найдете покупщика на весь хор. Это любят, вам хорошие деньги за хор дадут". Значит, когда еще можно было продавать "на своз" хоры малых ребятишек от отцов и матерей, то, стало быть, отпуск на волю крестьян был еще мудреной диковиной в русской земле. Вот он и стал мужичкам говорить об этой диковинке; те выслушали, задивились, перепугались, долго меж собой переговаривались, вот и приходят к нему: "Ну, а земля?" - "А земля моя; вам избы, усадьбы, а землю вы мне ежегодно убирайте исполу". - Те почесали головы: "Нет, уж лучше по-старому: мы ваши, а земля наша". Конечно, это удивило помещика: дикий, дескать, народ; свободы даже не хотят в нравственном падении своем, свободы - сего первого блага людей и т. д. и т. д. Впоследствии эта поговорка, или, вернее, формула: "мы ваши, а земля наша", - стала всем известною и никого уже не дивила. Но, однако же, важнее всего: откудова могло появиться такое "неестественное и ни на что не похожее" понимание всемирной истории, если только сравнить с Европой? И, заметьте, именно в это-то время и свирепствовала у нас наиболее война между нашими умниками о том: "есть или нет у нас, в самом деле, какие-то там народные начала, которые бы стоили внимания людей образованных?" Нет-с, позвольте: значит, русский человек с самого начала и никогда не мог и представить себя без земли. Но всего здесь удивительнее то, что и после крепостного права народ остался с сущностью этой же самой формулы и в огромном большинстве своем все еще не может вообразить себя без земли. Уж когда свободы без земли не хотел принять, значит, земля у него прежде всего, в основании всего, земля - всё, а уж из земли у него и всё остальное, то есть и свобода, и жизнь, и честь, и семья, и детишки, и порядок, и церковь - одним словом, всё, что есть драгоценного. Вот из-за формулы-то этой он и такую вещь, как община, удержал. А что есть община? Да тяжелее крепостного права иной раз! Про общинное землевладение всяк толковал, всем известно, сколько в нем помехи экономическому хотя бы только развитию; но в то же время не лежит ли в нем зерно чего-то нового, лучшего, будущего, идеального, что всех ожидает, что неизвестно как произойдет, но что у нас лишь одних есть в зародыше и что у нас у одних может сбыться, потому что явится не войною и не бунтом, а опять-таки великим и всеобщим согласием, а согласием потому, что за него и теперь даны великие жертвы. Вот и будут родиться детки в Саду и выправятся, и не будут уже десятилетние девочки сивуху с фабричными по кабакам пить. Тяжело деткам в наш век взростать, сударь! Я ведь только и хотел лишь о детках, из-за того вас и обеспокоил. Детки - ведь это будущее, а любишь ведь только будущее, а об настоящем-то кто ж будет беспокоиться. Конечно не я, и уж наверно не вы. Оттого и детей любишь больше всего.

V. Оригинальное Для России Лето

На другой день я сказал моему чудаку:
- А вот вы всё об детях толкуете, а я только что прочел в курзале, в русских газетах, около которых, замечу вам, все здешние русские теперь толпятся, - прочел в одной корреспонденции об одной матери, болгарке, там у них в Болгарии, где целыми уездами истреблялись люди. Она старуха, уцелела в одной деревне и бродит, обезумевшая, по своему пепелищу. Когда же ее начинают расспрашивать, как было дело, то она не говорит обыкновенными словами, а тотчас прикладывает правую руку к щеке и начинает петь и напевом рассказывает, в импровизированных стихах, о том, как у ней были дом и семья, был муж, были дети, шестеро детей, а у деток, у старших, были тоже деточки, маленькие внуки ее. И пришли мучители и сожгли у стены ее старика, перерезали соколов ее детей, изнасиловали малую девочку, увели с собой другую, красавицу, а младенчикам вспороли всем ятаганами животики, а потом зажгли дом и пошвыряли их всех в лютое пламя, и всё это она видела и крики деточек слышала.
- Да, я тоже читал, - ответил мой чудак, - замечательно, замечательно. Главное, в стихах. А у нас, наша русская критика хоть и хвалила иногда стишки, но всегда, однако, наклонное была полагать, что они более для баловства устроены. Любопытно проследить натуральный эпос в его, так сказать, стихийном зачатии. Вопрос искусства.
- Ну, полноте, не притворяйтесь. Впрочем, я заметил, вы не очень-то любите разговаривать о Восточном вопросе.
- Нет, я тоже пожертвовал. Я, если хотите, действительно кое-что не жалую в Восточном вопросе.
- Что именно?
- Ну, хоть любвеобильность.
- И, полноте, я уверен...
- Знаю, знаю, не договаривайте, и вы совершенно правы. К тому же я пожертвовал в самом даже начале. Видите ли, Восточный вопрос, действительно, был у нас до сих пор, так сказать, лишь вопросом любви и выходил от славянофилов. Действительно на любвеобильности многие выехали, особенно прошлой зимой с герцеговинцами; составилось даже несколько любвеобильных карьер. Заметьте, я ведь ничего не говорю; к тому же любвеобильность сама в себе вещь превосходнейшая, но ведь можно и заездить клячу, - вот, вот этого-то я и боялся еще с весны, а потому и не верил. Потом я и летом даже еще здесь боялся, чтоб с нас всё это братство вдруг как-нибудь не соскочило. Но теперь, - теперь даже уж и я не боюсь; да и русская уж кровь пролита, а пролитая кровь важная вещь, соединительная вещь!
- А неужели вы в самом деле думали, что братство наше соскочит?
- Грешный человек, полагал. Да как и не предположить. Но теперь уж не предполагаю. Видите ли, даже здесь в Эмсе, в десяти верстах от Рейна, получались известия из самого, так сказать, Белграда. Являлись путешественники, которые сами слышали, как в Белграде винят Россию. С другой стороны, я сам читал в "Temps" и в "Dйbats", как в Белграде, после того как прорвались в Сербию турки, кричали: "Долой Черняева!" Другие же корреспонденты и другие очевидцы уверяют, напротив, что всё это вздор и что сербы только и делают, что обожают Россию и ждут всего от Черняева. Знаете: я и тем и другим известиям верю. И те и другие крики были наверно, да и не могли не быть: нация молодая, солдатов нет, воевать не умеют, великодушия пропасть, деловитости никакой. Черняев там принужден был армию создавать, а ведь они, я уверен, в огромном большинстве, не могут понять, какая это задача армию создать в такой срок и при таких обстоятельствах; потом поймут, но тогда уж наступит всемирная история. Кроме того, я уверен, что даже из самых крепких и, так сказать, министерских ихних голов найдутся такие, которые убеждены, что Россия спит и видит, как бы их в свою власть захватить и ими безмерно усилиться политически. Ну так вот я и боялся, чтоб на наше русское братолюбие всё это не подействовало холодной водой. Но оказалось напротив, - до того напротив, что для многих даже и русских неожиданно. Вся земля русская вдруг заговорила и вдруг свое главное слово сказала. Солдат, купец, профессор, старушка божия - все в одно слово. И ни одного звука, заметьте, об захвате, а вот, дескать: "на православное дело". Да и не то что гроши на православное дело, а хоть сейчас сами готовы нести свои головы. И опять-таки, заметьте, что эти два слова: "на православное дело" - это чрезвычайно, чрезвычайно важная политическая формула и теперь, и в будущем. Даже можно так сказать, что это формула нашего будущего. А то, что об "захвате" ниоткуда ни звука, то это ужасно оригинально. Европа никак и ни за что не могла бы поверить тому, потому что сама бы действовала не иначе как с захватом, а потому ее даже и винить нельзя за ее крик против нас, в строгом смысле, знаете ли вы это? Одним словом, в этот раз началось наше окончательное столкновение с Европой и... разве оно могло начаться иначе как с недоумения? Для Европы Россия - недоумение, и всякое действие ее - недоумение, и так будет до самого конца. Да, давно уже не заявляла себя так земля русская, так сознательно и согласно, и, кроме того, мы действительно ведь родных и братьев нашли, и уж это не высокий лишь слог. И уж не через славянский лишь комитет, а прямо, так-таки, всей землей нашли. Вот это для меня и неожиданно, вот этому-то я бы никак не поверил. Согласию-то этому нашему, всеобщему и столь, так сказать, внезапному, трудно бы было поверить, если б даже кто и предсказывал. А меж тем совершившееся совершилось. Вы вот про Мать-болгарку несчастную рассказали, а я знаю, что и другая мать объявилась нынешним летом: Мать-Россия новых родных деток нашла, и раздался ее великий жалобный голос об них. И именно деток, и именно материнский великий плач, и опять-таки политическое великое указание в будущем, заметьте это себе: "мать их, а не госпожа!" И хоть бы даже и случилось так, что новые детки, не понимая дела, - на одну минутку, впрочем, - возроптали бы на нее: нечего ей этого слушать и на это глядеть, а продолжать благотворить с бесконечным и терпеливым материнством, как и должна поступить всякая истинная мать. Нынешнее лето, знаете ли вы, что нынешнее лето в нашей истории запишется? И сколько недоумений русских разом разъяснилось, на сколько вопросов русских разом ответ получен! Для сознания русского это лето было почти эпохой.

Post Scriptum

"Русский народ бывает иногда ужасно неправдоподобен" - словцо это удалось мне услышать тоже нынешним летом и, опять-таки, конечно, потому, что и для произнесшего это словцо многое, случившееся нынешним летом, было делом неожиданным, а может быть, и в самом деле "неправдоподобным". Но что же, однако, случилось такого нового, и не лежало ли, напротив, всё, что вышло наружу, давно уже и даже всегда в сердце народа русского?
Поднялась, во-первых, народная идея и сказалось народное чувство: чувство - бескорыстной любви к несчастным и угнетенным братьям своим, а идея - "Православное дело". И действительно, уже в этом одном сказалось нечто как бы и неожиданное. Неожиданного (впрочем, далеко не для всех) было то, что народ не забыл свою великую идею, свое "Православное дело" - не забыл в течение двухвекового рабства, мрачного невежества, а в последнее время - гнусного разврата, матерьялизма, жидовства и сивухи. Во-вторых, неожиданным было то, что с народной идеей, с "Православным делом" - соединились вдруг почти все оттенки мнений самой высшей интеллигенции русского общества - вот тех самых людей, которых считали мы уже совсем оторвавшимися от народа. Заметьте при этом необычайное у нас одушевление и единодушие почти всей нашей печати... Старушка божия подает свою копеечку на славян и прибавляет: "на Православное дело". Журналист подхватывает это словцо и передает его в газете с благоговением истинным, и вы видите, что он сам всем сердцем своим за то же самое "Православное дело": вы это чувствуете, читая статью. Даже, может быть, и ничему не верующие поняли теперь у нас наконец, что значит, в сущности, для русского народа его Православие и "Православное дело"? Они поняли, что это вовсе не какая-нибудь лишь обрядная церковность, а с другой стороны, вовсе не какой-нибудь fanatisme religieux (как уже и начинают выражаться об этом всеобщем теперешнем движении русском в Европе), а что это именно есть прогресс человеческий и всеочеловечение человеческое, так именно понимаемое русским народом, ведущим всё от Христа, воплощающим всё будущее свое во Христе и во Христовой истине и не могущим и представить себя без Христа. Либералы, отрицатели, скептики, равно как и проповедники социальных идей, - все вдруг оказываются горячими русскими патриотами, по крайней мере, в большинстве. Что ж, они, стало быть, ими и были; но можем ли мы утверждать, что доселе мы про это знали, и не раздавалось ли до сих пор, напротив, чрезвычайно много горьких взаимных упреков, оказавшихся теперь во многом напрасными? Русских, истинных русских, оказалось у нас вдруг несравненно более, чем полагали до сих пор многие, тоже истинные русские. Что же соединило этих людей воедино или, вернее, - что указало им, что они, во всем главном и существенном, и прежде не разъединялись? Но в том-то и дело, что Славянская идея, в высшем смысле ее, перестала быть лишь славянофильскою, а перешла вдруг, вследствие напора обстоятельств, в самое сердце русского общества, высказалась отчетливо в общем сознании, а в живом чувстве совпала с движением народным. Но что же такое эта "Славянская идея в высшем смысле ее"? Всем стало ясно, что это такое: это, прежде всего, то есть прежде всяких толкований исторических, политических и проч., - есть жертва, потребность жертвы даже собою за братьев, и чувство добровольного долга сильнейшему из славянских племен заступиться за слабого, с тем, чтоб, уравняв его с собою в свободе и политической независимости, тем самым основать впредь великое всеславянское единение во имя Христовой истины, то есть на пользу, любовь и службу всему человечеству, на защиту всех слабых и угнетенных в мире. И это вовсе не теория, напротив, в самом теперешнем движении русском, братском и бескорыстном, до сознательной готовности пожертвовать даже самыми важнейшими своими интересами, даже хотя бы миром с Европой, - это обозначилось уже как факт, а в дальнейшем - всеединение славян разве может произойти с иною целью, как на защиту слабых и на служение человечеству? Это уже потому так должно быть, что славянские племена, в большинстве своем, сами воспитались и развились лишь страданием. Мы вот написали выше, что дивимся, как русский народ не забыл, в крепостном рабстве, в невежестве и в угнетении, своего великого "Православного дела", своей великой православной обязанности, не озверел окончательно и не стал, напротив, мрачным замкнувшимся эгоистом, заботящимся лишь об одной собственной выгоде? Но, вероятно, таково именно свойство его, как славянина, то есть - подыматься духом в страдании, укрепляться политически в угнетении и, среди рабства и унижения, соединяться взаимно в любви и в Христовой истине.
Удрученный ношей крестной,
Всю тебя, земля родная,
В рабском виде Царь Небесный
Исходил, благословляя!
Вот потому-то, что народ русский сам был угнетен и перенес многовековую крестную ношу, - потому-то он и не забыл своего "Православного дела" и страдающих братьев своих, и поднялся духом и сердцем, с совершенной готовностью помочь всячески угнетенным. Вот это-то и поняла высшая интеллигенция наша и всем сердцем своим примкнула к желанию народа, а примкнув, вдруг, всецело, ощутила себя в единении с ним. Движение, охватившее всех, было великодушное и гуманное. Всякая высшая и единящая мысль и всякое верное единящее всех чувство - есть величайшее счастье в жизни наций. Это счастье посетило нас. Мы не могли не ощутить всецело нашего умножившегося согласия, разъяснения многих прежних недоумении, усилившегося самосознания нашего. Обнаружилась вдруг, ясно сознаваемая обществом и народом, политическая мысль. Чуткая Европа тотчас же это разглядела и следит теперь за русским движением с чрезвычайным вниманием. Сознательная политическая мысль в нашем народе - для нее совершенная неожиданность. Она предчувствует нечто новое, с чем надо считаться; в ее уважении мы выросли. Самые слухи и толки о политическом и социальном разложении русского общества, как национальности, давно уже крепившиеся в Европе, несомненно должны получить теперь, в глазах ее, сильное опровержение: оказалось, что, когда надо, русские умеют и соединяться. Да и самые разлагающие силы наши, - буде она существованию таковых продолжает верить, естественно должны теперь, в ее убеждении, принять сами собою другое направление и другой исход. Да, много взглядов с этой эпохи должно впредь измениться. Одним словом, это всеобщее и согласное русское движение свидетельствует уже и о зрелости национальной в некоторой значительной даже степени и не может не вызывать к себе уважения.
Русские офицеры едут в Сербию и слагают там свои головы. Движение русских офицеров и отставных русских солдат в армию Черняева всё время возрастало и продолжает возрастать прогрессивно. Могут сказать: "это потерянные люди, которым дома было нечего делать, поехавшие, чтоб куда-нибудь поехать, карьеристы и авантюристы". Но, кроме того, что (по многим и точным данным) эти "авантюристы" не получили никаких денежных выгод, а в большинстве даже едва доехали, кроме того, некоторые из них, еще бывшие на службе, несомненно должны были проиграть по службе своим, хотя бы и временным, выходом в отставку. Но - кто бы они ни были, что, однако, мы слышим и читаем об них? Они умирают в сражениях десятками и выполняют свое дело геройски; на них уже начинает твердо опираться юная армия восставших славян, созданная Черняевым. Они славят русское имя в Европе и кровью своею единят нас с братьями. Эта геройски пролитая их кровь не забудется и зачтется. Нет, это не авантюристы: они начинают новую эпоху сознательно. Это пионеры русской политической идеи, русских желаний и русской воли, заявленных ими перед Европою.
Обозначилась и еще одна русская личность, обозначилась строго, спокойно и даже величаво, - это генерал Черняев. Военные действия его шли доселе с переменным счастьем, но в целом - до сих пор пока еще с очевидным перевесом в его сторону. Он создал в Сербии армию, он выказал строгий, твердый, неуклонный характер. Кроме того, отправляясь в Сербию, он рисковал всей своей военной славой, уже приобретенной в России, а стало быть, и своим будущим. В Сербии, как обозначилось лишь недавно, он согласился принять начальство лишь над отдельным отрядом и лишь недавно только был утвержден в звании главнокомандующего. Армия, с которою он выступил, состояла из милиции, из новобранцев, никогда не видавших ружья, из мирных граждан - прямо от сохи. Риск был чрезвычайный, успех сомнительный: это была воистину жертва для великой цели. Создав армию, обучив ее, устроив и направив по возможности, генерал Черняев стал оперировать тверже, смелее. Ему удалось одержать весьма значительную победу. В последнее время он должен был отступить перед напором втрое сильнейшего неприятеля. Но он отступил, сохранив армию, не разбитый, сильный, вовремя, и занял крепкую позицию, которую не осмелились атаковать "победители". Если судить по-настоящему, генерал Черняев едва только лишь начинает свои главные действия. Армия его, впрочем, не может уже более ждать ниоткуда поддержки, тогда как неприятельская может чрезвычайно еще возрасти в силах. К тому же политические соображения сербского правительства могут сильно помешать ему довести свое дело до конца. Тем не менее это лицо уже обозначилось твердо и ясно: военный талант его бесспорен, а характером своим и высоким порывом души он, без сомнения, стоит на высоте русских стремлений и целей. Но об генерале Черняеве еще вся речь впереди. Замечательно, что с отъезда своего в Сербию он в России приобрел чрезвычайную популярность, его имя стало народным. И немудрено: Россия понимает, что он начал и повел дело, совпадающее с самыми лучшими и сердечными ее желаниями, - и поступком своим заявил ее желания Европе. Что бы ни вышло потом, он может уже гордиться своим делом, а Россия не забудет его и будет любить его.

Сентябрь

Глава Первая

I. Piccola Bestia

Лет семь тому назад мне случилось провести всё лето, вплоть до сентября, во Флоренции. По мнению итальянцев, Флоренция - летом самый жаркий, а зимою самый холодный город во всей Италии. Лето в Неаполе они считают несравненно более сносным, чем во Флоренции. И вот раз, в июле месяце, в моей квартире, которую я нанимал от хозяев, случился переполох, - ко мне вдруг ворвались, с криками, две служанки, с хозяйкой во главе: видели, как сейчас только в мою комнату вбежала из коридора piccola bestia, и ее надо было сыскать и истребить во что бы то ни стало. Piccola bestia - это тарантул. И вот пустились искать под стульями, под столами, по всем углам, в мебели, начали выметать из-под шкапов, принялись топать ногами, чтоб испугать его и тем выманить; наконец, бросились в спальню, начали искать под кроватью, в кровати, в белье и... не нашли. Его сыскали лишь на другой день поутру, когда выметали комнату, и, уж конечно, сейчас же казнили, но зато перед этим ночь мне все-таки пришлось провести в моей постели с чрезвычайно неприятным сознанием, что в комнате, вместе со мною, ночует и piccola bestia. Укушение тарантула, говорят, редко бывает смертельно, хотя я и знал уже один случай, в мое время в Семипалатинске, ровно пятнадцать лет до Флоренции, когда от укушения тарантула умер один линейский казак, несмотря на лечение. Большею же частию отделываются горячкой или просто лихорадочными припадками, а в Италии, где столько лекарей, может быть, и еще легче обходится дело; не знаю, я не медик, а все-таки ночевать было жутко. Сначала я отгонял мысль, даже смеялся, припомнил и прочел наизусть, засыпая, нравоучительную басню Кузьмы Пруткова "Кондуктор и тарантул" (верх совершенства в своем роде), потом заснул. Но сны были решительно нехорошие. Тарантул не снился вовсе, но снилось что-то другое, пренеприятное, тяжелое, кошмарное, с частыми пробуждениями, и только поутру, когда встало солнце, я заснул лучше. Этот маленький старый анекдот знаете почему мне теперь припомнился? По поводу Восточного вопроса!.. Впрочем, я сам даже не удивляюсь: ведь чего-чего не пишут и не говорят теперь по поводу Восточного вопроса!
Мне кажется вот что: с Восточным вопросом забежала в Европу какая-то piccola bestia и мешает успокоиться всем добрым людям, всем любящим мир, человечество, процветание его, всем - жаждущим той светлой минуты, в которую кончится наконец-то хоть эта первоначальная, грубая рознь народов. В самом деле, если вдуматься, то иногда кажется, что с окончательным разрешением Восточного вопроса кончится и всякая прочая политическая рознь в Европе, что в этой формуле: Восточный вопрос - заключаются, и может быть себе неведомо, и все остальные политические вопросы, недоумения и предрассудки Европы. Одним словом, наступило бы нечто очень новое, а для России так совсем другой фазис, ибо слишком ясно уж теперь, что лишь с окончательным разрешением этого вопроса Россия могла бы наконец поладить с Европой в первый раз в своей жизни и наконец-то стать ей понятной. И вот всему-то этому счастью и мешает какая-то piccola bestia. Она и всегда была, но с Восточным вопросом она уже забегает в самые комнаты. Все ждут, все беспокоятся, над всеми какой-то кошмар, все видят дурные сны. Кто же или что же такое эта piccola bestia, которая производит такую сумятицу, - это невозможно определить, потому что наступает какое-то общее безумие. Всякий представляет ее себе по-своему, и никто не понимает друг друга. И однако, все как будто уже укушены. Укушение это производит немедленно самые чрезвычайные припадки: все в Европе сейчас же как будто перестают понимать друг друга, как при Вавилонской башне; даже всякий про себя перестает понимать, чего хочет. В одном лишь все соединяются: все тотчас указывают на Россию, всякий уверен, что вредный гад каждый раз выбегает оттуда. А между тем в одной России лишь всё светло и ясно, кроме, разумеется, великой скорби о восточных славянских братьях ее - скорби, однако же, освещающей душу и возвышающей сердце. В России с Восточным вопросом каждый раз происходит нечто совершенно обратное, чем в Европе: все тотчас же начинают понимать друг друга яснее, всякий верно чувствует, чего хочет, и все чувствуют, что согласны друг с другом; последний мужик понимает, чего надо ему желать, точно так же как и самый образованный человек. Всех немедленно единит прекрасное и великодушное чувство бескорыстной и великодушной помощи распинаемым на кресте своим братьям. Но Европа не верит этому, не верит ни благородству России, ни ее бескорыстию. Вот особенно в этом-то "бескорыстии" и вся неизвестность, весь соблазн, всё главное, сбивающее с толку обстоятельство, всем противное, всем ненавистное обстоятельство, а потому ему никто и не хочет верить, всех как-то тянет ему не верить. Но будь "бескорыстия" - дело мигом стало бы в десять раз проще и понятнее для Европы, а с бескорыстием - тьма, неизвестность, загадка, тайна! О, в Европе укушенные! И, уж конечно, вся эта тайна заключена, по понятию укушенных, в одной России, которая никому-де, однако, ничего не хочет открыть, а идет к какой-то своей цели, твердо, неустанно, всех обманывая, коварно и тихомолком. Двести уже лет живет Европа с Россией, насильно заставившей принять себя в европейский союз народов, в цивилизацию; но Европа всегда косилась на нее, предчувствуя недоброе, как на роковую загадку, бог знает откуда явившуюся и которую надо, однако же, разрешить во что бы то ни стало. И вот каждый раз, именно с Восточным вопросом, эта неизвестность, это недоумение Европы насчет России усиливается до болезни, а между тем ничего не разрешается: "Кто же и что же это, наконец, такое, и когда мы это, наконец, узнаем? Кто они, эти русские? Азияты, татары? хорошо, кабы так, по крайней мере, дело стало бы ясно; но нет; то-то и есть, что нет, то-то и есть, что про себя мы должны сознаться, что нет. А между тем они так с нами не схожи... И что такое это единение славян? На что оно, с какими целями? Что скажет, что может сказать нам нового это опасное объединение?" Кончают тем, что разрешают на свой аршин, по-прежнему, по-всегдашнему: "Захват, дескать, означает завоевание, бесчестность, коварство, будущее истребление цивилизации, объединившаяся орда монгольская, татары!.."
И однако же, даже самая ненависть к России не в силах соединить вполне укушенных: каждый раз с Восточным вопросом вся Европа из видимого целого, тотчас же и слишком уж явно, начинает распадаться на свои личные, отдельно-национальные эгоизмы. Всё тут выходит из ложной идеи, что кто-то хочет что-то захватить и заграбить: "так вот бы и мне; а то все тащат, а мне ничего!" Так что всякий раз, с появлением на сцене этого рокового вопроса, разбаливаются и начинают нарывать и все прежние застарелые политические распри и боли Европы. А потому всем естественно хочется затушить вопрос, хоть на время; главное - затушить в России, как-нибудь отвернуть от пего Россию, как-нибудь заговорить, заколдовать, запугать ее.
И вот виконт Биконсфильд, урожденный израиль (nй d'Israeli), в речи своей на одном банкете вдруг открывает Европе одну чрезвычайную тайну: все эти русские, с Черняевым во главе, бросившиеся в Турцию спасать славян, - всё это лишь русские социалисты, коммунисты и коммунары, - одним словом, всё, что было разрушительных элементов в России и которыми будто бы начинена Россия. "Мне-то вы можете поверить, ведь я Биконсфильд, премьер, как называют меня в русских газетах, для приданья статьям их важности: я первый министр, у меня секретные документы, стало быть, знаю лучше, чем вы, я очень многое знаю" - вот что просвечивает в каждой фразе этого Биконсфильда.
Я уверен, что он сам себе выдумал и сочинил эту альбомную фамилию, напоминающую наших Ленских и Греминых, когда выпрашивал себе дворянство у королевы; ведь он романист. Кстати, когда я, несколько строк выше, писал о таинственной piccola bestia, мне вдруг подумалось: ну что если читатель вообразит, что я хочу в этой аллегории изобразить виконта Биконсфильда?
Но уверяю, что нет: piccola bestia - это только идея, а не лицо, да и слишком много было бы чести господину Биконсфильду, хотя надо признаться, что на piccola bestia он очень похож. Провозгласив в своей речи, что Сербия, объявив войну Турции, сделала поступок бесчестный и что война, которую ведет теперь Сербия, есть война бесчестная, и плюнув, таким образом, почти прямо в лицо всему русскому движению, всему русскому одушевлению, жертвам, желаниям, мольбам, которые не могли же быть ему неизвестны, - этот Израиль, этот новый в Англии судья чести, продолжает так (я передаю не буквально):
"Россия, конечно, рада была сбыть все эти разрушительные свои элементы в Сербию, хотя упустила из вида, что они там сплотятся, срастутся, сговорятся, получат организацию, дорастут до силы"... "Эту новую, грозящую силу надо заметить Европе", - напирает Биконсфильд, грозя английским фермерам будущим социализмом России и Востока. "Заметят и в России эту мою инсинуационную фразу о социализме, - тут же думает он, конечно, про себя, - надо и Россию пугнуть".
Паук, паук, piccola bestia; действительно, ужасно похож; действительно, маленькая мохнатая bestia! И ведь как шибко бегает! Ведь это избиение болгар - ведь это он допустил, куда - сам и сочинил; ведь он романист, и это его chef-d'®uvre. A ведь ему семьдесят лет, ведь скоро в землю - и сам это знает. И ведь как обрадовался, должно быть, своему виконтству; непременно всю жизнь мечтал о нем, когда еще романы писал. Во что эти люди веруют, как они засыпают ночью, какие им сны снятся, что делают они наедине с своею душою? О, души их наверно полны изящного!.. Сами они кушают ежедневно такие прелестные обеды, в обществе таких тонких и остроумных собеседников, по вечерам их ласкают в самом изящнейшем и в самом высоком обществе такие прелестные леди, - о, жизнь их так благообразна, пищеварение их удивительное, сны легки, как у младенцев. Недавно я читал, что башибузуки распяли на крестах двух священников, - и те померли через сутки, в муках, превосходящих всякое воображение. Биконсфильд хоть и отрицал вначале в парламенте всякие муки, даже самые маленькие, но, уж конечно, про себя всё это знает, даже и об этих двух крестах, "ведь у него документы". Безо всякого сомнения, он отгоняет от себя эти пустые, дрянные и даже грязные, неприличные картины; но эти два черные, скорченные на крестах трупа могут ведь вдруг вскочить в голову, в самое неожиданное время, ну например, когда Биконсфильд, в своей богатой спальне, готовится отойти ко сну, с ясной улыбкой припоминая только что проведенный блестящий вечер, бал и все эти прелестные остроумные вещи, которые он сказал тому-то или той-то.
"Что же, - подумает Биконсфильд, - эти черные трупы на этих крестах... гм... оно, конечно... А впрочем, "государство не частное лицо; ему нельзя из чувствительности жертвовать своими интересами, тем более, что в политических делах самое великодушие никогда не бывает бескорыстное"". "Удивительно, какие прекрасные бывают изречения, - думает Биконсфильд, - освежающие даже, и главное, так складно. В самом деле, ведь государство... А я лучше, однако же, лягу... Гм. Ну, и что же такое эти два священника? Попа? По-ихнему, это попы, les popes. Вольно же было подвертываться; ну, спрятались бы там куда-нибудь... под диван... Mais, avec votre permission, messieurs les deux crucifiйs, вы мне нестерпимо надоели с вашим глупым приключением, et je vous souhaite la bonne nuit а tous les deux".
И Биконсфильд засыпает, сладко, нежно. Ему всё снится, что он виконт, а кругом него розы и ландыши и прелестнейшие леди. Вот он говорит прелестнейшую речь: какие bonmots! все аплодируют, вот он только что раздавил коалицию...
И вот все эти наши капитаны и маиоры, старые севастопольцы и кавказцы, в своих измятых, ветхих сюртучках, с белым крестиком в петличке (так многих из них описывали) - всё это социалисты! Выпьют-то из них иные, конечно; мы про это слышали, слаб на это служивый человек, но ведь это вовсе не социализм. Зато посмотрите, как он умрет в сражении, каким щеголем, каким героем, впереди своего батальона, славя русское имя и примером своим даже трусов-новобранцев преобразуя в героев! Так это социалист, по-вашему? Ну, а эти два юноши, которых привела обоих за руки мать (был ведь и этот случай), - это коммунары? А этот старый воин с семью сыновьями, - ну неужели ему сжечь Тюльери хочется? Эти старые солдатики, эти казаки с Дона, эти партии русских, прибывающие с санитарными отрядами и с походными церквами, - неужели они спят и видят, как бы расстрелять архиепископа? Эти Киреевы, эти Раевские - всё это разрушительные элементы наши, которых должна трепетать Европа? А Черняев, этот наивнейший из героев, и в России бывший издатель "Русского мира" - он-то и есть предводитель русского социализма? Тьфу, как неправдоподобно! Если б Биконсфильд знал, как это по-русски выйдет нескладно и... стыдно, то, может быть, не решился бы ввернут! в свою речь такое глупое место.

II. Слова, Слова, Слова!

Предыдущая страница 6 Следующая страница


7 Федор Достоевский

Несколько мнений, наших и европейских, о разрешении Восточного вопроса, решительно удивительны. Кстати, в газетном мире есть и у нас как бы укушенные. О, не буду перебирать всех моих впечатлений, устану. Одна "административная автономия" способна устроить у вас паралич в мозгу. Видите ли, если сделать так, чтобы дать Болгарии, Герцеговине, Боснии одинаковые права с населением мусульманским, и тут же найти способ, как бы эти права обеспечить, - "то мы решительно не видим, почему бы не кончиться Восточному вопросу" и т. д. и т. д. Мнение это, как известно, пользуется особым авторитетом в Европе. Одним словом, представляют такую комбинацию, осуществить которую труднее, чем вновь создать всю Европу, или отделить воду от земли, или всё что угодно, а между тем думают, что дело решили, и спокойны, и довольны. Нет-с, Россия согласилась на это лишь в принципе, а за исполнением хотела сама присмотреть, и по-своему, и, уж конечно, не дала бы вам погреть руки, г-да фразеры. "Дать автономию? Найти комбинацию?" - да ведь как же это сделать, кто может это дать и сделать? Кто станет слушаться и кто заставит слушаться? Наконец, кто управляет Турцией, какие партии и силы? Есть ли даже в Константинополе, который всё же образованнее, чем остальные турки, хоть единый турок, который в самом деле, по внутреннему убеждению своему, мог бы, наконец, признать христианскую райю до того себе равноправною, чтоб могло выйти из этой "автономии" хоть что-нибудь в самом деле? Я говорю: "хоть единый человек"... А если так, если нет даже единого, то как вести с таким народом переговоры и договоры? "Устроить надзор, найти комбинацию", - возражают путеводители. А нуте-ка, найдите комбинацию! Есть вопросы, имеющие уже такое свойство в себе, что их никак нельзя разрешить именно так, как непременно тянет всех разрешить их в данный момент. Гордиев узел нельзя было распутать пальцами, а между тем все ломали голову, как бы его распутать именно пальцами; но пришел Александр - и рассек узел мечом, тем и разрешил загадку.
Но вот еще, например, одно газетное мнение; впрочем, не одно газетное: это старинное, дипломатическое мнение, а также мнение множества ученых, профессоров, фельетонистов, публицистов, романистов, западников, славянофилов и проч. и проч., именно: что Константинополь в конце концов будет никому не принадлежать, что это будет нечто вроде вольного города, международного, одним словом, вроде какого-то "общего места". Охранять же его будет европейское равновесие и т. д. Одним словом, вместо простого, прямого и ясного решения, единственно возможного, является какая-то сложная и неестественная ученая комбинация. Но спросить только: что такое европейское равновесие? Равновесие это предполагалось до сих пор между несколькими наиболее могучими европейскими державами, - ну, пятью, например, равного веса (то есть предполагалось, так сказать, из деликатности, что они равного веса). И вот пять волков разлягутся кругом, а в средине их лакомый кусок (Константинополь), и все пятеро только и делают, что оберегают один от другого добычу. И это называется шедевром, мейстерштюком разрешения вопроса! Но разрешает ли это хоть что-нибудь? Уж одно то, что всё основано на первобытной нелепице, на факте фантастическом и никогда не существовавшем, на факте даже ненатуральном - на равновесии. Существовало ли когда-нибудь политическое равновесие на свете в самом деле? Положительно нет! Это только хитрая формула, созданная в свое время хитрыми людьми, чтоб надувать простячков. Россия хоть и не простячок, но честный человек, а потому всех чаще, кажется, верила в ненарушимость истин и законов этого равновесия, и много раз искренно сама исполняла их, и служила им охранительницей. В этом смысле Россию Европа чрезвычайно нагло эксплуатировала. Зато из остальных равновесящих, кажется, никто не думал об этих равновесных законах серьезно, хотя до времени и исполнял формалистику, но лишь до времени: когда, по расчетам, выдавался успех - всякий нарушал это равновесие, ни об чем не заботясь. Комичнее всего то, что всегда сходило с рук и всегда тотчас же наступало опять "равновесие". Когда же случалось и России - не нарушить что-нибудь, а лишь чуть-чуть подумать о своем интересе, - то тотчас же все остальные равновесия соединялись в одно и двигались на Россию: "нарушаешь-де равновесие". Ну, вот то же самое будет и при международном Константинополе: будут лежать пять волков, скаля друг на друга зубы и каждый про себя изобретая комбинацию: как бы соединиться с соседями и как бы, истребив остальных волков, повыгоднее разделить кусок. Неужто это есть разрешение? Между тем между волками-охранителями происходят тоже своего рода новые комбинации: вдруг один какой-нибудь из пяти волков, да еще самый серый, в один день, в один час, каким-нибудь таким несчастным для него случаем, обращается из волка в крошечную комнатную собачонку, даже совсем уж и не лающую. Вот уж и потрясение в равновесии! Мало того, может случиться в будущем Европы, что из пяти равновесных сил могут образоваться просто-напросто только две, и тогда - где тогда ваша комбинация, господа мудрецы?.. Кстати, я бы осмелился выговорить одну аксиому: "никогда не будет такого момента в Европе, такого в ней политического состояния вещей, чтобы Константинополь не был чьим-нибудь, то есть не принадлежал бы кому-нибудь". Вот эта аксиома, и мне кажется - невозможно, чтоб было иначе. Если же позволите мне пошутить, то вернее всего разве то, что в самую последнюю и решительную минуту Константинополь вдруг захватят англичане, как захватили они Гибралтар, Мальту и пр. И именно тогда, когда державы будут всё еще думать о равновесии. Именно эти самые англичане, с таким материнским участием оберегающие теперь неприкосновенность Турции, пророчествующие ей возможность великой будущности, цивилизации, верящие в ее живые начала, - именно они-то, когда увидят, что дело дошло до порога, именно они-то и скушают султана и Константинополь. Это так в их характере, в их направлении, так сходно с их всегдашнею наглою дерзостью, с их насилием, с их ехидностью! Удержатся ли в Константинополе, как в Гибралтаре, это другой вoпрос! Всё это, конечно, теперь только шутка, я и выдаю как за шутку, но не худо бы, однако, эту шутку запомнить: ужасно похожа на правду...

III. Комбинации И Комбинации

Итак, в решение Восточного вопроса допускаются все комбинации, кроме самой ясной, самой здравой, самой простой и естественной. Даже так можно сказать: чем неестественнее предполагается разрешение, тем скорее и схватится за него общественное и общее мнение. Вот, например, еще одна "неестественность": предполагается, что "если бы Россия заявила вслух о своем бескорыстии на всю Европу, то дело было бы разом разрешено и покончено". Но - блажен кто верует! Да если б Россия не только объявила, а и доказала бы даже, de facto, свое бескорыстие, то это, может быть, еще пуще смутило бы Европу. Ну, что ж такое, что мы ничего не возьмем себе, "облагодетельствуем" и уйдем назад, ничем не попользовавшись, а только лишь доказав Европе наше бескорыстие. Да Европе это тем даже хуже: "Чем бескорыстнее ты их облагодетельствовала, тем пуще доказала им, что не посягаешь на их независимость; тем доверчивее, тем преданнее станут они к тебе, - всё равно как за солнце будут впредь почитать тебя, за верх, за зенит, за Империю. И что ж, что они будут автономны, а не твоими подданными: зато в душе признают себя твоими подданными, бессознательно даже признавать будут, невольно". Вот эта-то неминуемость нравственного приобщения славян к России, рано ли, поздно ли, эта, так сказать, естественность, законность этого ужасного для Европы факта и составляет кошмар ее, ее главные опасения в будущем. С ее стороны только силы и комбинации, а с нашей стороны - закон природы, естественность, родственность, правда; за кем же, стало быть, будущее славянских земель?
А между тем есть именно в Европе одна комбинация, основанная на совершенно противуположном начале и до того вероятная, что, может быть, будет иметь даже будущность. Эта новая комбинация тоже английского изделия; это - так сказать, поправка всех ошибок и промахов торийской партии. Основана она на том, чтоб немедленно облагодетельствовать славян самой Англией, но с тем, однако, чтоб поделать из них, на веки вечные, врагов и ненавистников России. Предполагается отказаться наконец от турок, уничтожить турок, как людей отпетых и ни на что не способных, и из всех христианских народов Балканского полуострова составить союз с центром в Константинополе. Освобожденные и благодарные славяне естественно потянутся к Англии, как к своей спасительнице и освободительнице, а она "откроет тогда им глаза на Россию": "Вот, дескать, ваш злейший враг; она, под видом забот о вас, спит и видит, как бы вас проглотить и лишить вас неминуемой, славной политической будущности вашей". Таким образом, когда славяне уверятся в коварстве России, то составят тотчас же новый и сильнейший оплот против нее и - "не видать тогда России Константинополя, не пустят они ее туда никогда!"
Хитрее и, на первый взгляд, метче трудно что и придумать. Главное - так просто и основано на существующем факте. Про факт этот уже я заговаривал прежде, вскользь. Состоит он в том, что в части славянской интеллигенции, в некоторых высших представителях и предводителях славян, существует действительно затаенная недоверчивость к целям России, а потому даже враждебность к России и русским. О, я не про народ говорю, не про массу. Для народов славянских, для сербов, для черногорцев - Россия всё еще солнце, всё еще надежда, всё еще друг, мать и покровительница их, будущая освободительница! Но интеллигенция славянская - дело другое. Разумеется, я говорю не про всю интеллигенцию; я не осмелюсь и не позволю себе сказать про всех; "но хоть далеко не все, но, однако же, даже из самых министерских ихних голов" (как выразился я в августовском моем "Дневнике") "найдутся такие, которым только и мерещится, что Россия коварна, спит и видит, как бы их отвоевать и проглотить". Нечего скрывать нам от самих себя, что нас, русских, очень даже многие из образованных славян, может быть, даже и вовсе не любят. Они, например, всё еще считают нас, сравнительно с собой, необразованными, чуть не варварами. Они далеко не очень интересуются нашими успехами гражданской жизни, нашим внутренним устройством, нашими реформами, нашей литературой. Разве уж очень ученые из них знают про Пушкина, но и из знающих вряд ли найдется уж очень много таких, которые согласятся признать его за великого славянского гения. Очень многие из образованных чехов уверены, например, что у них было уже сорок таких поэтов, как Пушкин. Кроме того, все эти славянские отдельности, в том виде, в каком они теперь, - политически самолюбивы и раздражительны, как нации неопытные и жизни не знающие. Между такими английская комбинация могла бы иметь успех, если б могла пойти в ход. И трудно представить, почему бы ей не пойти, если б, с победою в Англии вигов, дошла и до нее очередь. А между тем сколько в ней искусственности, неестественности, невозможности, лжи!
Во-первых, как соединить такие несходные разнородности Балканского полуострова, да еще с центром в Константинополе? Тут греки, славяне, румыны. Чей будет Константинополь? Общий. Вот и рознь и свара, хоть у греков с славянами на первый случай (если предположить даже, что славяне будут все в согласии). Скажут: можно поставить главу, основать империю, - так, кажется, и предполагается в мечтах проекта. Но кто же императором - славянин, грек, уж не из Габсбургского ли дома? Во всяком случае, тотчас же начнутся дуализмы, бифуркации. Главное, греческий и славянский элементы не соединимы: оба элемента эти с огромными, совсем несоизмеримыми и фальшивыми мечтами, каждый о предстоящей ему собственной славной политической будущности. Нет, Англия если уж раз бы захотела решиться оставить турок, то устроит всё это прочнее. Вот тут-то, мне кажется, и могла бы произойти та комбинация, которую я, выше, назвал шуткой, то есть Англия сама проглотит Константинополь "для блага, дескать, славяне. "Я из вас, славяне, составлю на Севере союз и оплот против северного колосса, чтоб не пустить его в Константинополь, потому что - раз он захватит Константинополь, то захватит и всех вас. Тогда и не будет у вас никакой славной политической будущности. Не беспокойтесь и вы, греки, Константинополь ваш; я именно хочу, чтоб он был ваш, а для того и занимаю его. Я только, чтоб его России не дать. Славяне его с севера защитят, а я с моря - и никого не пустим. Я же только временно постою в Константинополе, пока вы укрепитесь и пока из вас составится уже твердая и зрелая союзная империя. А до тех пор я ваша руководительница и оборона. Мало ли где я ни стояла, у меня и Гибралтар, и Мальта; воротила же я Ионические острова..."
Одним словом, если это изделье вигов могло бы получить ход, то, повторяю, трудно сомневаться в успехе, но, конечно, лишь на время. Мало того, это время могло бы, пожалуй, протянуться и на много лет, но... тем неминуемее всё это и сокрушится, когда придет к тому натуральный предел, и уж тогда-то крушение будет окончательное, потому что вся эта комбинация основана лишь на клевете и на неестественности.
Ложь в том, что оклеветана Россия. Никакой туман не устоит против лучей правды. Поймут когда-нибудь даже и народы славянские всю правду русского бескорыстия, а к тому времени восполнится и духовное их единение с нами. Ведь деятельное единение наше с славянами началось чрезвычайно подавно, но теперь - теперь оно уже никогда не остановится и всё будет продолжаться более и более. Славяне уверятся наконец, если б состоялась даже всевозможная клевета, в русской родственной любви к ним. На них подействует неотразимое обаяние великого и мощного русского духа, как начала им родственного. Они почувствуют, что нельзя им развиться духовно в мелких объединениях, сварах и завистях, а лишь всецело, всеславянски. Огромность и могущество русского единения не будут уже смущать и пугать их, а, напротив, привлекут их неотразимо, как к центру, как к началу. Единство веры тоже послужит чрезвычайною связью. Русская вера, русское православие есть всё, что только русский народ считает за свою святыню; в ней его идеалы, вся правда и истина жизни. А славянские народы - чем и единились, чем и жили, как не верой своей, во времена страданий своих под мусульманским четырехвековым игом? Они столько за нее вынесли мучений, что она уж этим одним должна быть им дорога. Наконец, за славян пролита уже русская кровь, а кровь не забывается никогда. Хитрые люди всё это просмотрели. Возможность оклеветать славянам Россию ободряет их успехом и верой в крепость успеха. Но такой успех не вековечен. Временно же, повторяю, он мог бы осуществиться. Комбинация эта решительно может получить ход, если восторжествуют виги, и это надо бы иметь в виду. Англичане решатся на нее просто, чтоб предупредить Россию, когда придет крайний срок: "сами, дескать, сумеем облагодетельствовать".
Кстати, о пролитой крови. А что, если наши добровольцы, хоть и без объявления Россией войны, разобьют наконец турок и освободят славян? Русских добровольцев, как слышно, столько прибывает из России, а пожертвования до того идут непрерывно, что под конец, если так продолжится, у Черняева, может быть, и впрямь составится целая армия русских. Во всяком случае, Европа и ее дипломаты были бы очень удивлены таким результатом: "Если уж одни добровольцы их одолели турок, что ж было бы, если б вся Россия ополчилась?" Без такого рассуждения не обошлось бы в Европе.
Дай бог успеха русским добровольцам; а слышно, русских офицеров убивают опять в битвах десятками. Милые!
Нелишнее сделать и еще одно маленькое замечаньице, и, по-моему, довольно настоятельное. В наших газетах, по мере наплыва русских добровольцев в Сербию и многочисленных геройских смертей их в сражениях, открыта недавно еще новая рубрика пожертвований: "В пользу семейств русских людей, павших на войне с турками за освобождение балканских славян" - и пожертвования начали стекаться. В "Голосе" уже собрано на эту рубрику до трех тысяч рублей, и чем больше будут жертвовать, тем, конечно, будет лучше. Не совсем хорошо только то, что, по-моему, эта формула пожертвований составлена не в достаточной полноте. Вспоможения собираются лишь для семейств русских людей, павших на войне и т. д. А для семейств искалеченных? Неужели этим ничего не достанется? А ведь этим семействам может быть труднее, чем павшим. Павший уж пал, и его оплакивают, а этот воротился калекой, без ног, без рук или так израненный, что здоровье его постоянно будет требовать с этой поры и усиленного ухода и врачебной помощи. Кроме того, хоть и искалеченный, а все-таки он ест и пьет, стало быть, прибавился в бедном семействе лишний рот. Кроме того, мне кажется, в этой рубрике есть и еще одна весьма ошибочная неопределенность: "В пользу семейств русских людей, павших" и т. д. Но ведь есть семейства достаточные или мало нуждающиеся, есть и совсем бедные, очень нуждающиеся. Если всем раздавать, то мало останется совсем уже бедным; а потому, мне кажется, всю эту рубрику можно бы было переделать хоть так: "В пользу нуждающихся семейств русских людей, павших или искалеченных в войне с турками за освобождение балканских славян". Впрочем, я выставляю лишь идею; а если удастся кому-нибудь формулировать и еще точнее, то тем, конечно, лучше. Желательно бы только, чтоб эта рубрика пожертвований наполнялась быстрее и обильнее. Она чрезвычайно полезна, совершенно необходима и может иметь большое нравственное влияние на сражающихся за русскую идею великодушных добровольцев наших.

IV. Халаты И Мыло

Между суждениями о Восточном вопросе я встретил один уже совершенный курьез. Как-то раз, недавно, в заграничной прессе появилась странная вещь: в горячих почти фантастических представлениях принялись воображать, что станется со всем миром, если уничтожить Турцию совсем и выдвинуть ее обратно в Азию. Выходило, что будет беда, страшное потрясение. Предсказывали даже, что в Азии, где-нибудь в Аравии, явится новый калифат, воскреснет вновь фанатизм, и мусульманский мир низринется опять на Европу. Более глубокие мыслители ограничивались лишь мнением, что взять-де и выселить этак всю нацию из Европы в Азию - вещь невозможная и вообще немыслимая. Когда я читал всё это, мне почему-то было очень удивительно; но я всё еще не догадывался, в чем дело. И вдруг понял, что все эти дипломаты-мечтатели и в самом деле ставят вопрос в буквальном смысле, то есть, что как будто дело идет и в самом деле о том, чтоб, уничтожив Турецкую империю политически, действительно, буквально, вещественно взять и перевезти всех турок куда-нибудь туда, в Азию. Как могло зародиться такое понятие - решительно не понимаю; по крайней мере, на банкетах и митингах этим несомненно стращали народ: будет-де страшное потрясение, беда. Между тем, мне кажется, ровно ничего не могло бы быть, и решительно ни одного-таки турка не пришлось бы переселить в Азию. У нас в России уже раз случилось нечто в этом же роде. Когда кончилась татарская Орда, усилилось вдруг Казанское царство, и до того наконец, что одно время даже трудно бы было предсказать: за кем останется русская земля - за христианством или мусульманством? Это царство владычествовало над тогдашним востоком России, сносилось с Астраханью, держало в руках Волгу, а сбоку России объявился у него великолепный союзник, хан Крымской орды, страшный разбойник и грабитель, от которого много досталось Москве. Дело было настоятельное - и молодой царь Иван Васильевич, тогда еще не Грозный, решил кончить с этим тогдашним Восточным вопросом и взять Казань.
Осада была ужасная, - и Карамзин описал ее потом чрезвычайно красноречиво. Казанцы защищались как отчаянные, превосходно, упорно, устойчиво, выносливо. Но вот взорвали подкопы и пустили толпы на приступ, - взяли Казань! Что ж, как поступил царь Иван Васильевич, войдя в Казань? Истребил ли ее жителей поголовно, как потом в Великом Новгороде, чтоб и впредь не мешали? Переселил ли казанцев куда-нибудь в степь, в Азию? Ничуть; даже ни одного татарчонка не выселил, всё осталось по-прежнему, и геройские, столь опасные прежде казанцы присмирели навеки. Произошло же это самым простым и сообразным образом: только что овладели городом, как тотчас же и внесли в него икону божьей матери и отслужили в Казани молебен, в первый раз с ее основания. Затем заложили православный храм, отобрали тщательно оружие у жителей, поставили русское правительство, а царя казанского вывезли куда следовало, - вот и всё; и всё это совершилось в один даже день. Немного спустя - и казанцы начали нам продавать халаты, еще немного - стали продавать и мыло. (Я думаю, что это произошло именно в таком порядке, то есть сперва халаты, а потом уж мыло.) Тем дело и кончилось. Точь-в-точь и точно так же дело кончилось бы и в Турции, если б пришла благая мысль уничтожить наконец этот калифат политически.
Во-первых, тотчас же бы отслужили молебен в Святой Софии; затем патриарх освятил бы вновь Софию; из Москвы, я думаю, в тот же день подоспел бы колокол, султана бы вывезли куда следует, - и тем всё бы и кончилось. Правда, есть у турок один закон, почти что догмат Корана, именно: что один только мусульманин может и должен носить оружие, а райя нет. В последнее время стали позволять они и райе иметь оружие, но за большую лишь пошлину, так что и новый доход государственный выдумали - и носящих оружие вышло все-таки сравнительно чрезвычайно мало. Ну, так вот разве этот только один закон можно бы было в самый первый день, то есть в день первого молебна в Святой Софии, изменить обратно, в том смысле, что только райя может и должен носить оружие, а мусульманин ни за что и даже за пошлину. Ну, вот и всё обеспечение тишины - и уверяю, что больше ровно ничего и не надо. Прошло бы немного - и турки тотчас же принялись бы нам продавать халаты, а еще немного - и мыло, и, может быть, даже лучше казанского. Что же до земледелия, до табачного и виноградного производств, то все эти части, при новых порядках и новых законах, поднялись бы, думаю, с такой быстротой, с таким успехом, что, уж конечно, мало-помалу, выплатили бы наконец даже и неоплатные долги прошлого турецкого государства Европе. Одним словом, ровно ничего бы не вышло, кроме самого хорошего и самого подходящего, ни самомалейшего потрясения, и, повторяю, ни единого даже турчонка не пришлось бы выселить из Европы...
И на Востоке ничего бы не произошло. Калифат-то, пожалуй, где-нибудь и объявился бы, где-нибудь в азиятской степи, в песках; но, чтоб низринуться на Европу, в наш век потребно столько денег, столько орудий нового образца, столько ружей, заряжающихся с казенной части, столько обоза, столько предварительных фабрик и заводов, что не только мусульманский фанатизм, по даже самый английский фанатизм не в состоянии был бы ничем помочь новому калифату. Одним словом, решительно ничего не будет, кроме хорошего. И дай бы бог поскорее это хорошее, а то ведь так много дурного!

Глава Вторая

I. Застарелые Люди

"Всякая высшая и единящая мысль и всякое верное единящее всех чувство - есть величайшее счастье в жизни наций. Это счастье посетило нас. Мы не могли не ощутить всецело нашего умножившегося согласия, разъяснения многих прежних недоумении, усилившегося самосознания нашего".
Вот что высказал я в заключительной статье прошлого августовского моего "Дневника", - и верую, что не ошибся. Верное единящее чувство в жизни наций - есть действительно счастье. Если в чем я и ошибся, так это в том разве, что, может быть, несколько преувеличил степень нашего "умножившегося согласия и самосознания". Но и в этом я еще не готов уступить. Кто любит Россию, у того давно уже болело сердце за то разъединение высших слоев русских людей с низшими, с народом и с народною жизнью, которое, как существующий факт, не подвержено теперь ничьему сомнению. Вот это-то разъединение отчасти подалось и ослабело, по моему взгляду, с настоящим всерусским движением нынешнего года по поводу славянского дела. Конечно, возможности нет представить себе, чтоб разрыв наш с народом был бы уже совершенно покончен и излечен. Он продолжается и будет долго еще продолжаться, но такие исторические минуты, как пережитые нами в нынешнем году, без сомнения, способствуют и "умножившемуся согласию, и разъяснению недоумений", - одним словом, способствуют нашему более ясному пониманию народа и русской жизни, с одной стороны, а с другой - более близкому знакомству и самого народа с странными, как бы чужими людьми для него, как будто и не русскими, - с "господами", как называет он нас и доселе.
Надо признаться, что народ и теперь, во всем этом общерусском движении этого года, выказал себя с более здравой, точной и ясной стороны, чем многие из интеллигентного нашего класса. У народа высказалось чувство прямое, простое и сильное, воззрение твердое и - главное, с удивительною общностью и согласием. Там даже и спора не возникало о том, "за что именно помогать славянам? Надо ли помогать? Кому лучше и больше помогать, а кому не помогать совсем? Не испортим ли мы каким-нибудь случаем нашей нравственности и не повредим ли нашему гражданскому развитию тем, что слишком уж будем помогать? С кем, наконец, нам воевать, да и нужно ли воевать?" и пр. и пр. Одним словом, тысяча недоумений, которые посетили, однако же, нашу интеллигенцию. Особенно в иных отделениях нашей высшей интеллигенции, именно там, где на народ до сих пор смотрят еще свысока, презирая его с высоты европейского образования (иногда совсем мнимого), там, в этих высших "отдельностях", обнаружилось довольно чрезвычайных диссонансов, нетвердость взгляда, странное непонимание иногда самых простых вещей, почти смешное колебание в том, что делать и чего не делать, и пр. и пр. "Помогать или не помогать славянам? А если помогать, то за что именно помогать - и за что будет нравственнее и красивее помогать: за то или за это?" Все эти черты, иногда до странности поражавшие, проявились действительно, слышались в разговорах, выказались в фактах, отразились в литературе. Но ни одной статьи в этом роде не читал я удивительнее статьи "Вестника Европы", за сентябрь месяц сего года, в отделе "Внутреннего обозрения". Статья именно трактует о настоящем текущем русском движении, по поводу братской помощи угнетенным славянам, и тщится бросить на этот предмет взгляд как можно глубокомысленнее. Это место статьи, касающееся русского народа и общества, невелико - четыре или пять страничек, а потому я и позволю себе проследить эти странички, так сказать, по порядку, разумеется, не всё выписывая. По-моему, эти странички чрезвычайно любопытны и составляют, так сказать, в своем роде документ. Цель моего поступка определится сама собой в конце этой предпринятой мною работы, так что, я думаю, даже и не надо будет выводить особого нравоучения.
Впрочем, в виде самого краткого предуведомления замечу лишь то, что автор статьи принадлежит, как это слишком ясно, к тому устаревшему теоретическому западничеству, которое, четверть века тому назад, составляло в нашем обществе, так сказать, зенит интеллигентных сил наших; теперь же до того устарело, что в чистом, первобытном своем состоянии встречается в виде большой уже редкости. Это, так сказать, обломки, последние могикане теоретического, оторвавшегося от народа и жизни русского европейничанья, которое, хотя и имело в свою очередь когда-то свою необходимую причинность существования, тем не менее оставило по себе, мимо, однако же, и своего рода пользы, чрезвычайно много самого вредного, предрассудочного вздора, продолжающего вредить и до сих пор. Главная историческая польза этих людей была отрицательная и состояла в крайности их выводов и окончательных приговоров (ибо были они столь надменны, что приговаривали не иначе как окончательно), в тех последних столпах, до которых доходили они в исступленных своих теориях. Эта крайность невольно способствовала отрезвлению умов и повороту к народу, к соединению с народом. Теперь, после всей этой четверти века и после множества новых, прежде неслыханных фактов, добытых уже практическим изучением русской жизни, - эти "последние могикане" старых теорий невольно представляются в комическом виде, несмотря даже на их усиленно почтенную осанку. Главная же смешная черта их в том, что они всё еще продолжают считать себя молодыми и единственными хранителями и, так сказать, "носителями указаний" тех путей, по которым следовало бы, по их мнению, идти настоящей русской жизни. Но от жизни этой они до того уже отстали, что решительно перестают узнавать ее; а потому и живут в совершенно фантастическом мире. Вот почему чрезвычайно любопытно и назидательно, в минуту какого-нибудь сильного общественного одушевления, проследить, до какой степени этот теоретический европеизм фальшиво разъединился с народом и обществом, до какой степени взгляды его и решения, в иную чрезвычайную минуту общественной жизни хотя и по-прежнему надменны и высокомерны, в сущности - слабы, шатки, темны и ошибочны, сравнительно с ясными, простыми, твердыми и непоколебимыми выводами народного чувства и разума. Но обратимся, однако, к статье.
Надо, впрочем, отдать справедливость автору статьи; он признает, то есть соглашается признать, и народное, и общественное движение в пользу славян, признает его даже достаточно искренним. Конечно, еще бы он не признал его!.. но всё же для такого застарелого "европейца", как наш автор, это заслуга немалая. А между тем он всё как бы чем-то недоволен, ему почему-то не нравится, что это движение началось. Правда, он прямо не высказывается, что недоволен тем, что движение началось, но зато брюзжит и придирается к подробностям. Мне кажется, Грановский, один из самых чистейших и первоначальных представителей теоретического западничества нашего, тоже писавший в свое время о Восточном вопросе и о тогдашнем, впрочем лишь несколько подобном настоящему, народном движении в войну 54-56 годов (см. мою статью о Грановском в августовском моем "Дневнике"), - Грановский, говорю я, мне кажется, был бы тоже недоволен нашим теперешним народным движением и, уж конечно, предпочел бы видеть скорее народ наш по-прежнему в виде неподвижной косной массы, чем проявляющимся в таких отчасти даже неразвитых и, так сказать, первобытных формах, не подходящих к нашему европейскому веку. И вообще, все эти прежние старые теоретики хоть и любили народ (хотя, впрочем, нам это не очень известно), но любили его до того лишь в теории, то есть до того в тех мечтательных представлениях и формах, в которых желали бы его видеть, что, в сущности, как бы даже и не любили его вовсе. Впрочем, в оправдание их, надо признаться, что они никогда и не знали народа вовсе, да и не находили нужным знать его и с ним знаться. Они не то что извращали факты, а просто не понимали их совсем, так что много, слишком много раз чистейшее золото народного духа, смысла и глубокого, чистейшего чувства причислялось ими прямо к пошлости, невежеству и тупому народному русскому бессмыслию. Проявись народ перед ними чуть-чуть не в тех видах и образах, в которых им нравилось (большею частью в виде французской парижской черни), и они, может, отказались бы от него вовсе. "Прежде всего надо устранить всякую мысль, что война эта священная, - восклицает Грановский в своей брошюре о Восточном вопросе, - ныне-де на крестовый поход никого не подымешь, не тот век нынче, никто не двинется на освобождение гроба господня" и т. д. и т. д. Точь-в-точь и теоретик "Вестника Европы": ему тоже не нравятся рубрики, он придирается к ним. Ему очень не нравится, например, что народ наш и общество жертвуют не под той рубрикой, как бы ему хотелось. Он хочет взгляда более, так сказать, подходящего к нашему веку, более просвещенного. Но мы опять отступили в сторону.
Пропускаем начало этого места статьи о русском движении в пользу славян - начало очень характерное в своем роде, но мы не можем останавливаться на каждой строчке. Вот что говорит автор далее.

II. Кифомокиевщина

"Нельзя, впрочем, отрицать, что среди многочисленных заявлений, появлявшихся по этому делу в наших газетах, были некоторые странные и бестактные; не говоря уже о тех, в которых виднелось желание слишком выставить свою личность, так как это не важно, мы должны указать на те, в которых обнаруживался сыск по части чувств русских граждан невеликорусов. Эта нехорошая привычка, к сожалению, всё еще не оставила нас, а по самой сущности дела, о котором говорилось, требовалась особая осторожность в отношении всех национальностей, входящих в общую русскую народность. Заметим еще, что вообще движению в пользу славян не следует придавать слишком вероисповедный характер, беспрестанно упоминая о "наших единоверцах". Для возбуждения русского общества к оказанию славянам помощи совершенно достаточны те мотивы, которые могут соединять всех русских граждан, - и излишни те мотивы, которые могут разъединять их. Если мы будем объяснять себе наше сочувствие к славянам главным образом тем, что они наши единоверцы, то как же мы должны будем относиться к тем из наших мусульман, которые стали бы собирать пожертвования в пользу турок или заявили бы желание ехать в турецкую армию... Беспокойство, обнаружившееся в некоторых местностях Кавказа, должно напомнить нам, что православный великорус живет в семье, что он не единственный, хотя и старший сын России".
Довольно было бы и одного этого места, чтоб указать, до какого разрыва с общественным смыслом и до какой праздной "кифомокиевщины" может договориться в наше время застарелый в своем упорстве теоретический европеизм иного прежнего "носителя указаний". Автор задает нам, и его самого мучат вопросы, удивляющие своею придуманностью и деланностью, самою фантастическою теоретичностью и, главное, совершенною их бесцельностью. "Если-де мы будем жертвовать из единоверия, то как же мы будем относиться к тем из наших мусульман, которые стали бы собирать пожертвования в пользу турок или заявили бы желание ехать в турецкую армию?" Ну, возможен ли тут какой-нибудь вопрос и возможно ли тут хоть какое-нибудь колебание в ответе? Всякий простой, неизломанный русский человек тотчас же даст вам самый точный ответ. Да и не один русский человек, а и всякий европеец, всякий североамериканец вам даст на это самый ясный ответ; разве только что европеец оглядит вас, прежде ответа, с крайним удивлением. Заметим, кстати и вообще, что наше русское западничество, то есть европейничанье, укрепляясь на русской земле, принимает мало-помалу, и весьма часто, далеко не европейский оттенок, так что иную европейскую идею, занесенную к нам иными "хранителями указаний", иногда даже и узнать нельзя вовсе - до того изменится она, перемалываясь в русских теориях и в приложении к русской жизни, которую, вдобавок, теоретик не знает вовсе, да и знать ее не находит нужным. "Как будем мы, видите ли, относиться к тем из наших мусульман, которые" и т. д. Да очень просто: во-первых, если уж мы будем в войне с турками, а наши татары, например, начнут помогать туркам деньгами или пойдут в их ряды, то еще прежде того, как отнесется к ним общество, само правительство, думаю, отнесется к ним как к государственным изменникам и, уж конечно, сумеет их остановить вовремя. Во-вторых, если война еще не будет объявлена, а турки начнут резать славян, которым все русские равно сочувствуют, то, в случае, если начались бы пожертвования, деньгами или людьми, русских мусульман в пользу турок, - неужели вы думаете, что кто-нибудь из русских мог бы отнестись к такому факту без оскорбленного чувства и без негодования?.. По-вашему, вся беда в вероисповедном характере пожертвований, то есть если уж русский стал помогать славянину, как единоверцу, то как же может он, не нарушая гражданской равноправности и справедливости, запретить такое же пожертвование и русскому татарину в пользу единоверца своего - турка? Напротив, очень может и имеет на то самое полное право, потому что русский, помогая славянину против турок, даже и в мысли не имеет стать врагом татарина и пойти на него войной, тогда как татарин, помогая турке, разрывает с Россией, становится изменником России и, становясь в ряды турок, идет прямо на нее войной. Кроме того, ведь если я, русский, пожертвую в пользу славянина, воюющего с турком, хотя бы даже и из единоверия, то ведь победы ему желаю над тypком вовсе не потому, что тот мусульманин, а потому лишь, что тот режет славянина, тогда как татарин, переходя к турке, может это сделать единственно лишь из той причины, что я христианин и что будто бы хочу истребить мусульманство, тогда как я вовсе не хочу истреблять мусульманства, а лишь единоверца своего защитить... Помогая славянину, я не только не нападаю на веру татарина, но мне и до мусульманства-то самого турки нет дела: оставайся он мусульманином сколько хочет, лишь бы славян не трогал. Тут скажут, пожалуй: "Если ты помогаешь единоверцу против турок, то уж тем самым и идешь против русского татарина и против веры его, потому что у них шариат, а султан есть калиф всех мусульман. Райя же, уже по самому Корану, не может быть свободен и не может быть равноправен мусульманину; помогая же ему стать равноправным, русский тем самым, в глазах всякого мусульманина, идет уже не на турок, а и на всё мусульманство". Но в таком случае зачинщик религиозной войны уже татарин, а не я, и, согласитесь, что это уже совсем другого рода возражение и что тут уж никакими хитростями и никакими рубриками не поможешь... Вы вот думаете, что вся беда от единоверия и что если б я скрыл от татарина, что помогаю славянину как единоверцу, а, напротив, выставил бы на вид, что помогаю славянину под какою-нибудь другою рубрикой, ну, например, из-за того, что тот угнетен туркой, лишен свободы - "сего первого блага людей", то татарин мне и поверит? Напротив, смею вас заверить, что в глазах какого бы то ни было мусульманина помогать райе против мусульман, под каким бы то ни было предлогом, - есть совершенно всё одно, как бы я пошел помогать райе за веру. Неужели вы этого не знали? А между тем вы именно пишете: "Для возбуждения русского общества к оказанию славянам помощи совершенно достаточны те мотивы, которые могут соединять всех русских граждан, и излишни те мотивы, которые могут разъединять их"... Это вы написали именно про единоверие, как про разъединяющий мотив, и про русских мусульман - и тут же сейчас это и разъяснили. Вы предлагаете "борьбу за свободу" как лучший и высший предлог или "мотив", как вы выражаетесь, для русских пожертвований в пользу славян и, по-видимому, совершенно убеждены, что "борьба славян за свободу" очень понравится татарину и в высшей степени его успокоит. Но, опять-таки, уверяю вас, что для русского мусульманина, если уж он такой, что решится пойти помогать туркам, - все мотивы равны, и что, под какой бы рубрикой ни началась война, в его глазах она все-таки будет религиозная. Но ведь русский не виноват, что татарин так понимает...

III. Продолжение Предыдущего

Мне даже очень досадно, что я должен был так распространиться. Если б возможна была когда-нибудь война Франции с Турцией и при этом заволновались бы принадлежащие Франции мусульмане, алжирские арабы, то неужели вы думаете, что французы не усмирили бы их тотчас же самым энергическим образом? И стали бы они деликатничать и позорно прятать свои лучшие и благороднейшие "мотивы" из опасения, чтоб мусульмане их как-нибудь не обиделись и не оскорбились! Вы пишете самым величавым образом нравоучение для всей России: "Беспокойство, обнаружившееся в некоторых местностях Кавказа (NВ кстати, сами, стало быть, заявляете, что беспокойство было), должно напомнить нам, что православный великорус живет в семье, что он не единственный, хотя и старший сын России". Положим, что это величаво сказано, но что ж, однако, великорусу-то делать в том случае, если б действительно кавказцы заволновались? Чем виноват этот старший сын в семье, что мусульманин-кавказец, этот младший сын в семье, так восприимчив насчет своей веры и с такими понятиями, что, идя против турок, старший сын идет уже и против него и всего мусульманства?.. Вы тревожитесь, чтобы "старший брат в семье" (великорус) не оскорбил как-нибудь сердца младшего брата (татарина или кавказца). Какая, в самом деле, гуманная и полная просвещенного взгляда тревога! Вы напираете на то, что православный великорус не "единственный, хотя и старший сын России". Позвольте, что ж это такое? Русская земля принадлежит русским, одним русским, и есть земля русская, и ни клочка в ней нет татарской земли. Татары, бывшие мучители земли русской, на этой земле пришлецы. Но, усмирив их, отвоевав у них назад свою землю и завоевав их самих, русские не отомстили татарину за двухвековое мучительство, не унизили его, подобно как мусульманин-турка измучил и унизил райю, ничем и прежде его не обидевшего, - а, напротив, дал ему с собой такое полное гражданское равноправие, которого вы, может быть, не встретите в самых цивилизованных землях столь просвещенного, по-вашему, Запада. Даже, может быть, русский мусульманин пользовался иногда и высшими льготами против самого русского, против самого владетеля и хозяина русской земли... Веру татарина никогда тоже не унижал русский, никогда не притеснял и не гнал, и - поверьте, что нигде на Западе и даже в целом мире не найдете вы такой широкой, такой гуманной веротерпимости, как в душе настоящего русского человека. Поверьте тоже, что скорей уж татарин любит сторониться от русского (именно вследствие своего мусульманства), а не русский от татарина. В этом всякий вас уверит, кто жил подле татар. Тем не менее хозяин земли русской - есть один лишь русский (великорус, малорус, белорус - это всё одно) - и так будет навсегда, и уж если православному русскому придет нужда воевать с мусульманами-турками, то верьте, что никогда русский не позволит кому бы то ни было сказать себе на своей земле veto! Деликатничать же с татарами до такой степени, что бояться сметь обнаружить перед ними самые великодушные и невольные чувства, вовсе никому не обидные, - чувства сострадания к измученному славянину, хотя бы как и к единоверцу, - кроме того, всячески прятать от татарина всё то, что составляет назначение, будущность и, главное, задачу русского, - ведь это есть требование смешное и унизительное для русского... Чем я оскорбляю татарина, что сочувствую моей вере и единоверцам, чем гоню его веру? И чем я виноват, что, в его понятиях, всякая наша война с турками принимает непременно характер вероисповедный? Не может же русский изменить основные понятия всего мусульманства. Вы говорите: "ну, так деликатничай, секретничай, старайся не оскорбить"... Но, позвольте, если уж он так чувствителен, то ведь он, пожалуй, может вдруг оскорбиться и тем, что на той же улице, где стоит его мечеть, стоит и наша православная церковь, - так уж не снести ли ее с места, чтобы он не оскорбился? Ведь не бежать же русскому из своей земли? Не залезть же куда-нибудь под стол, чтоб было не слышно и не видно, из-за того, что в русской земле младший брат-татарин живет!..
Вы что-то заговорили про "сыск". "Мы должны-де указать на те (статьи в русских газетах), в которых обнаружился сыск по части чувств русских граждан невеликорусов. Эта нехорошая привычка, к сожалению, всё еще не оставила нас, а по самой сущности дела, о котором говорилось, требовалась особая осторожность в отношении всех национальностей, входящих в общую русскую народность". Какая же это наша привычка? Смею вас уверить, что это лишь фальшивая нота старого теоретического либеральничанья, не умеющего и приложить-то с толком вывезенной из Европы либеральной идеи. Нет-с, не нам с вами учить народ веротерпимости или читать ему лекции о свободе совести. В этом отношении он и вас, и всю Европу поучит. Впрочем, вы говорите о газетах, о русской журналистике. Так что ж это за сыск? И какую нашу привычку, столь укоренившуюся, вы так оплакиваете? Привычку сыска в нашей литературе? Но это тоже фантазия теоретического либерализма, не оправдывающаяся действительностью. Уверяю вас, что у нас никогда и ни на кого не доносили в литературе ни за веру, ни даже за какие-нибудь местно-патриотические чувства. Если же и были когда-нибудь частные случаи, то они до того уединенны и исключительны, что грешно и стыдно возводить их в общее правило: "дескать, привычка эта всё еще нас не оставила". Да и что такое донос или сыск? Есть факты, про которые уж нельзя не говорить. Не знаю, про какие статьи вы говорите и на что намекаете. Помню, читал я кое-что про волнения начинавшегося фанатизма на Кавказе; так ведь вы и сами сейчас же написали об этих волнениях в смысле действительно совершившегося факта. Заезжали тоже, говорят, из Турции проповедники фанатизма и в Крым; но были ли эти волнения в самом деле или вовсе не были, я, в настоящем случае, разбирать не буду, да, по правде, и сам не знаю наверно. Я только спрошу вас: неужели же, если б какая-нибудь из газет сообщила про подобный слух или уже факт, так уж это могло бы назваться "сыском по части чувств наших иноверцев"? Ну, положим, что эти факты волнений случились бы действительно, как же об них умолчать, да еще газете, которая и вообще на том стоит, чтоб извещать о фактах? Ведь она тем предупреждает опасность. Ведь если молчать и дать развиться делу, то есть фанатизму, то ведь пострадают и фанатики, и те из русских, которые живут подле них. Вот если газета умышленно приведет фальшивые факты, чтоб донести правительству и возбудить преследования, то тогда, конечно, был бы сыск и донос, но ведь если факты верны, то об них молчать, что ли? Да и кто гнал у нас когда инородцев за их веру и даже за их иные "вероисповедные чувства" или даже просто за чувства, хотя бы и в самом широком смысле слова? Напротив, на этот счет у нас почти всегда бывало даже и очень слабенько, совсем, например, не так, как в иных просвещеннейших государствах Европы. Что же до вероисповедных чувств, то у нас и раскольников-то уж теперь почти никто не гонит, а не то что инородцев, и если было в последнее время несколько редких, совсем единичных, случаев преследования штундистов, то эти случаи тотчас же и резко осуждались всей нашей прессой. Кстати, уж не согласиться ли нам с иными германскими газетами, обвинявшими нас и обвиняющими даже теперь в том, что мы терзаем и преследуем наших остзейских немцев - за их веру и чувства!.. Очень, очень жаль, что вы не указали статьи и не привели факта, чтоб уж было точно известно, про какие именно сыски вы говорите. Надо знать и понимать употребление слов и не шутить такими словами, как "сыск".
Главное, вам не нравится эта рубрика: "единоверие". Помогай, дескать, из других мотивов, а не из единоверия. Но уж, во-первых, то, что это "мотив" не сочиненный, не подысканный, а сам явившийся, сам сказавшийся и сказавшийся всеми разом. Это мотив исторический, и история эта тянется до сих пор. "Не надо-де движению в пользу славян придавать вероисповедный характер, беспрерывно упоминая о "наших единоверцах"", - пишете вы. Но что же делать с историей и с живой жизнью: надо или не надо придавать, а оно само собою так выходит. Сообразите: турок режет славянина за то, что тот, будучи христианином, райей, осмеливается домогаться с ним равноправия. Перейди болгарин в магометанство - и турок тотчас же перестанет мучить его, напротив, тотчас же признает его за своего, - так по Корану. Следственно, если болгаре терпят такие лютые муки, то, уж конечно, за свое христианство, это ясно как день. Так как же тут русскому, жертвуя на славянина, избежать "вопроса вероисповедности"? Да русскому и в голову не придет избегать! Да и кроме исторической и текущей необходимости, русский человек ничего не знает выше христианства, да и представить не может. Он всю землю свою, всю общность, всю Россию назвал христианством, "крестьянством". Вникните в православие: это вовсе не одна только церковность и обрядность, это живое чувство, обратившееся у народа нашего в одну из тех основных живых сил, без которых не живут нации. В русском христианстве, по-настоящему, даже и мистицизма нет вовсе, в нем одно человеколюбие, один Христов образ, - по крайней мере, это главное. В Европе давно уже и по праву смотрят на клерикализм и церковность с опасением: там они, особенно в иных местах, мешают течению живой жизни, всякому преуспеянию жизни, и, уж конечно, мешают самой религии. Но похоже ли наше тихое, смиренное православие на предрассудочный, мрачный, заговорный, пронырливый и жестокий клерикализм Европы? Как же может оно не быть близким народу? Народные стремления создаются всем народом, а не сочиняются в редакциях журналов: "Надо иль не надо", а будет так, как есть в самом деле. Вы пишете, например, далее: "Благородное дело свободы увидало в рядах своих защитников - русских людей. Уже с этой точки зрения, еще более возвышенной, чем сочувствие по единоверию и даже единству племени, дело славян - священное дело". Ваша правда, это очень высокий мотив но ведь что, однако же, говорит мотив единоверия? Единоверие тут именно означает несчастного, измученного, распятого на кресте и за угнетение которого я восстаю и негодую. Это значит: "положи живот свой за угнетенного, за ближнего, выше нет подвига" - вот что говорит мотив единоверия! Кроме того, я осмелюсь заметить, впрочем лишь вообще, что искать "рубрик" для добрых дел опасно. Если я, например, помогаю славянину как единоверцу, то ведь это вовсе не рубрика, это только обозначение его исторического положения в данный момент: "он единоверец, стало быть, - христианин, и за это угнетен и мучим". Но если я скажу, что помогаю из-за "благородного дела свободы", то тем самым как бы выставляю причину моей помощи. А уж если искать причину помощи, то черногорцы, например, и герцеговинцы, выказавшие всех больше благородного искания свободы, выйдут и всех достойнее помощи; сербы уж немного поменьше, а болгары и болгарки даже ведь совсем и не подымались за свободу, разве где-нибудь вначале, по горам, ничтожными кучками. Они просто выли, когда их маленьким ребятишкам мучители отрезывали в каждые пять минут по пальчику, чтоб продлить их мучения в глазах отцов и матерей, а те и не защищались, а лишь целовали, вопя и терзаясь, как бы в безумии, ноги мучителям, чтоб они перестали мучить и отдали им назад бедных деточек. Ну, так ведь этим, пожалуй, пришлось бы всех меньше помочь, потому что они всего только страдали; а не возвысились до благородного дела свободы - "сего первого блага людей". Положим, вы так дрянно не помыслите, но сознайтесь, что, вводя причины и "мотивы" для человеколюбия, почти всегда доходишь до несколько подобных рассуждений и выводов. Лучше всего - помогать просто потому, что человек несчастен. Помощь единоверцу это именно и означает; повторяю вам, у нас слово "единоверец" вовсе не клерикальная рубрика, а лишь историческое обозначение. Поверьте, что и "единоверие" слишком любит и ценит благородное и великое дело свободы, мало того: умеет и сумеет умереть за него всегда, когда надо будет. А теперь я только против неправильного приложения европейских идей к русской действительности...

IV. Страхи И Опасения

Всего забавнее то, что почтенный теоретик прозревает в современном увлечении в пользу славян серьезную для нас опасность и изо всех сил спешит предупредить нас. Он думает, что мы, в минуту самообольщения, выдадим себе "аттестат зрелости" и полезем спать на печку. Вот что он пишет:
"В этом смысле опасны все часто читаемые нами, по поводу жертв в пользу славян, рассуждения на тему: "факты эти обнаруживают в русском обществе отрадное оживление, они доказывают, что русское общество дозрело до"... и т. д. Склонность любоваться собою в зеркало по поводу международных вопросов и заявлений сочувствия национальностям, а затем засыпать сном труженика, исполнившего свой долг, в нас так велика, что все подобные рассуждения, хотя верные до известной степени, положительно опасны. Ведь мы уже торжествовали свою готовность к жертвам при начале Крымской войны, праздновали свою общественную зрелость по поводу депеш нашего канцлера в 1863 году, и по поводу сочувственной встречи, оказанной у нас офицерам североамериканского броненосца, и по поводу сбора в пользу кандиотов, и по поводу оваций славянским литераторам в Петербурге и Москве. Прочтите, что писалось в то время газетами, и убедитесь, что иные фразы ныне буквально повторяются... Спросим себя, что вышло из всех тех "зрелостей", которые мы поочередно праздновали, и подвинули ли нас вперед те моменты, в которые мы их праздновали?.. Но мы должны помнить, что, следуя влечению, мы не вправе еще претендовать на выдачу нам "аттестата зрелости"..."
Во-первых, тут всё, с первого до последнего слова, не верно действительности. "Склонность-де засыпать сном труженика, исполнившего свой долг, в нас так велика" и т. д. Эта "склонность к засыпанию" есть одно из самых предрассудочных и неверных обвинений устарелого теоретизма, очень любившего много болтать и ничего не делать, именно всегда лежавшего на печке и читавшего нравоучения с печки и именно, в самоупоении своей красотой, беспрерывно заглядывавшего на себя в зеркало. Это предрассудочное, а теперь до невероятности оказенившееся обвинение зародилось именно тогда, когда русский человек, если и лежал нa печи или только и делал, что играл в карты, то единственно потому, что ему и но давали ничего делать, не пускали его делать, запрещали ему делать. Но чуть лишь у нас раздвинулись заборы, то русский человек тотчас же обнаружил скорее лихорадочное беспокойство и нетерпение в стремлении к делу и даже неустанность в деле, чем желание лезть на печку. Если же и до сих пор не совсем ладится дело, так ведь это вовсе не потому, что оно не делается, а потому, что при двухсотлетней отвычке от всякого дела нельзя так сразу приобресть способность понимать дело, верно подходить к нему и суметь за него взяться. Вам бы только наставления читать и бранить русского человека, по старой памяти. Я говорю это старым теоретикам, никогда не удостоивавшим, с высоты своего величия, вникнуть в русскую жизнь и хоть что-нибудь изучить в ней, ну, хоть чтобы проверить и поправить свои предрассудочные взгляды старинных давнишних годов.
Но опасение вполне достойное Кифы Мокиевича - это об "аттестате зрелости". Дескать, выдадим себе аттестат зрелости, да и успокоимся, и заснем. Напротив, это лишь старый теоретизм, столь давно уже выдавший себе аттестат зрелости, наклонен к самоупоению, к чтению наставлений и к сладкой полудремоте, а такие молодые, прекрасные, единящие движения всем обществом, как в нынешнем году, способны лишь побудить к дальнейшему преуспеянию и совершенствованию. Такие моменты оставляют лишь благотворный след. И откуда только вы могли вывесть, что русское общество так склонно к самокрасованию и к смотрению на себя в зеркало? Все факты тому противоречат. Напротив, это самое недоверчивое к себе, самое самобичующее общество в целом мире!.. Мы не только славянам сочувствовали, мы и крестьян освободили, а посмотрите, был ли когда в истории русского народа более скептический, более самопроверяющий себя момент, как в эти последние двадцать лет русской жизни? В недоверии к себе мы доходили, в эти годы, до болезненных крайностей, до непозволительной насмешки над собою, до незаслуженного презрения к себе и уж слишком, слишком далеки были от самоупоения нашими совершенствами. Вы говорите, что мы и критянам сочувствовали, и броненосец встречали, и каждый раз писали о своей зрелости и что ничего не вышло из этой зрелости. Да вы даже самые обыденные явления жизни, не только русской, но и всеобщей, перестаете понимать после этого. Ведь если мы и порадовались тогда на себя и на свои успехи, с некоторым преувеличением, то ведь это так естественно в молодом и стремящемся жить обществе, еще слишком верящем в жизнь и смотрящем на назначение свое серьезно! Это везде, всегда и с каждым народом случается. Возьмите какую-нибудь из древнейших книг в мире - и увидите, что такой точно первый, молодой восторг над своим успехом бывал свойствен даже самым древнейшим народам в мире, а стало быть, существовал с самого начала мира, конечно, под тем условием, если эти народы молоды, полны жизни и будущности. У нас могла быть слишком преждевременная радость на свои успехи и на то, что мы вот бросили же наконец карты и начали тоже заниматься делом, - но опасно ли это хоть сколько-нибудь, как тревожно возвещает нам предостерегатель? Напротив, вот эти-то люди, принимающие настоящую живую жизнь серьезно и радостно, с таким чувством и сердцем, - вот эти-то и не дадут себе заснуть от самовосхваления. Поверьте, что раз возбужденная и забившая горячим ключом жизнь не остановится, самоупоение пройдет мигом, и чем сильнее оно было, тем вернее настанет спасительное отрезвление, с движением вперед и вперед. Но хоть и отрезвимся, а все-таки будем уважать спасительный, молодой, благородный и невинный недавний восторг наш. Вы спрашиваете: А что вышло из этих "зрелостей"? Как что: да вот нынешний момент, может быть, вышел. А не было бы одушевления с критянами и при приеме славянских гостей - не вышло бы и теперь ничего. Общество стало серьезнее, познакомилось с известным циклом идей и воззрений. Помилуйте, всё делается постепенно на свете, да и народы формируются постепенно, а не рождаются так прямо маленькими рассудительными педантиками. И на что вы сердитесь: "слишком-де увлекаемся движением"; но преждевременное благоразумие, педантизм юношей, играющих роль стариков, опаснее. Вы не любите никакого живого движения, любите больше резонерство, ну что ж - это ваш вкус. О, вы, конечно, ссылаетесь сейчас на Европу: "Франция-де и не то сделала для Италии, что мы, пока, делаем для славян, но разве французское общество, по освобождении Италии, стало считать себя более зрелым, чем прежде?" Вот что вы пишете. Но это уж из рук вон! И нашли кого поставить нам в пример скромности - Францию? Да когда француз не смотрел на себя в зеркало, не красовался самим собою? При Наполеоне I, например, они возбудили к себе всеобщую европейскую ненависть своим нестерпимым гордым видом, своим вседовольством и всеблаженством. Таковы же были они по-настоящему и всегда, до самого 1871 года. Но Франция теперь слишком разъединенная внутренне нация, а потому и наблюдать ее с этой точки довольно трудно. Но как вы скажете, например, насчет англичан или, особенно, немцев? Вот уж не любят-то смотреть на себя в зеркало, вот уж не любят-то хвалиться, особенно немцы! И как верны у вас исторические выводы: "Франция-де и не то сделала для Италии, что мы пока делаем для славян..." Уверяю вас, что собственно сама Франция ровно ничего не сделала для Италии. Освободил северную Италию лишь Наполеон III, по своим политическим соображениям, и вовсе даже неизвестно, освободил ли бы французский народ Италию сам, без Наполеона III и без его политических соображений. По крайней мере, очень трудно решить, произошло ли бы это освобождение итальянцев лишь для их освобождения, а не для некоторого рода политического захвата... Нам вот кажется до сих пор, что и Нaполеон III, и сама Франция совсем-таки без большого восторга взирали потом на подвиги несколько обманувшего их Кавура, а когда раздалось столь громкое: "Jamais!" французского правительства насчет всякого дальнейшего поползновения итальянцев на Рим, то французский народ, может быть, даже и сочувственно выслушал это jamais. О, конечно правда, что Франция все-таки больше сделала для Италии, чем пока русские для славян; дело это еще не кончено, и дальнейшие результаты его только богу известны; но трудно всё же допустить, чтобы столь искреннее, полное любви и уже подкрепленное подвигами высочайшего самоотвержения движение русских за славян нуждалось в таких высших назидательных примерах доблести, как освобождение Северной Италии Наполеоном III... А, впрочем, чти ж, вы даже и венгерцев ставите русскому народу в пример великодушия. Особенно теперь красивы и великодушны венгерцы, не правда ли? Какая узкая в них ненависть ко всякой мысли об облегчении участи славян! Какая ненависть к России! Как это вам пришел на ум такой пример и такой народ?..

V. Post Scriptum

Повторяю, - я очень сожалею, что так распространился, но в этих, впрочем весьма невинных, словах бесспорно умного и доброго, но несколько старого автора, в этом тоне, в котором высказаны эти слова, как бы послышались мне голоса, может быть, уже очень близкого и нехорошего будущего, а потому я и не мог удержаться... О, конечно, эти будущие и возможные голоса не имеют ничего общего с голосом из "Вестника Европы", но они мне почему-то послышались. В самом деле, случись так, что всё это доброе, благородное русское движение в пользу славян, силою обстоятельств, обратится ни во что, что не удастся это дело, что все воротятся и замолкнут - о, какие мы тогда уже новые крики услышим и в каком торжествующем и победном тоне. и уже не невинные, а насмешливые, язвительные, победу празднующие! Тогда-то раздадутся вволю голоса, теперь на время было примолкшие или даже уж запевшие в унисон "благородному порыву". Раздастся хохот в глаза этому благородному порыву, и люди благородного порыва опять сконфузятся, присмиреют, а очень многие так даже и поверят: "да, дескать, это надо было предвидеть", - подумают бедненькие. "Ну что, взяли, верующие! - завопят победившие, - что вышло из вашего единения, из вашей "единящей мысли"? Остались с носом, богатыри! Умные люди вперед знали, чем кончится; разве и могло быть что-нибудь? Да и дело-то выеденного яйца не стоило. Аттестат зрелости себе написали. Зрелее ли вы теперь, господа? Нет, брат, сторонись в свой угол да хихикай в руку по-прежнему - дело складнее выйдет!" Вот что послышится, да и много, много еще другого, чего не упишешь. И сколько опять, сразу, увидим цинизма, сколько опять неверия в свои силы, неверия в самую Россию. Опять начнут отпевать ее! А сколько явится червонных валетов! А сколько самой чистейшей сердцем молодежи побежит опять вон из общества! Опять разъединение, опять шатание! Кстати, ведь, уж конечно, виконт Биконсфильд, говоря про наши разрушительные элементы, сам знал, что лжет. Даже предчувствовал, может быть, что разрушительные элементы если и есть у нас, то теперь, с новым порывом России, должны будут принять направление иное, - и, уж конечно, такое соображение было очень досадно виконту тарантулу. Теперь же, то есть в случае неудачи "порыва", тарантул очень возрадуется, - он уж знает чему! Но... но разве это похоже на правду? Разве это сбудется? Какой дурной сон! Сон и не больше...

Октябрь

Глава Первая

I. Простое, Но Мудреное Дело

Пятнадцатого октября решилось в суде дело той мачехи, которая, помните, полгода назад, в мае месяце, выбросила из окошка, из четвертого этажа, свою маленькую падчерицу, шести лет, и еще ребенок каким-то чудом остался цел и здоров. Эта мачеха, крестьянка Екатерина Корнилова, двадцати лет, была за вдовцом, который с нею, по показаниям ее, ссорился, не пускал ее в гости к родным, да и родных ее не принимал к себе, попрекал ее покойной женой своей и тем, что при той хозяйство у него шло лучше, и т. д. и т. д., словом, "довел ее до того, что она перестала любить его", и, чтоб отмстить ему, вздумала выкинуть его дочь от той прежней жены, которою он попрекал ее, за окошко, что и исполнила. Одним словом, история, - кроме чудесного спасения ребенка, - по-видимому, представляется довольно простою и ясною историей. С этой точки, то есть с точки "простоты", взглянул на дело и суд, и тоже самым простейшим образом присудил Екатерину Корнилову, "имевшую при совершении преступления более семнадцати лет и менее двадцати, сослать в каторжные работы на два года и восемь месяцев, а по окончании работ сослать в Сибирь навсегда".
И однако, несмотря на всю простоту и ясность, остается тут как бы нечто и не совсем разъяснившееся. Подсудимая (довольно приятная лицом женщина) судилась в последнем периоде беременности, так что в зало заседания суда, на всякий случай, была приглашена и акушерка. Еще в мае, когда случилось это преступление (и когда, стало быть, подсудимая была на четвертом месяце беременности), я записал в моем майском "Дневнике" (впрочем, мельком и мимоходом, рассматривая рутинность и казенщину приемов нашей "адвокатуры") следующие слова: "Вот это-то и возмутительно... тогда как, действительно, поступок этого изверга-мачехи слишком уж странен и, может быть, в самом деле должен потребовать тонкого и глубокого разбора, который мог бы даже послужить к облегчению преступницы". Вот что я написал тогда. Теперь проследите по фактам. Во-первых, подсудимая сама признала себя виновною, и это сейчас после совершения преступления, сама же и донесла на себя. Она рассказала тогда же, в участке, что еще накануне думала покончить с падчерицей, которую возненавидела из злобы на мужа, но накануне вечером помешало присутствие мужа. На другой же день, когда тот ушел на работу, она отворила окно, составила на одну сторону подоконника горшки с цветами и велела девочке влезть на подоконник и посмотреть вниз, в окошко. Девочка, разумеется, полезла, может быть даже с охотою, думая и бог знает что под окном увидеть; но как только влезла, стала на колени и заглянула, опершись руками, в окно, то мачеха приподняла ее сзади за ножки и та бултыхнулась в пространство. Преступница, поглядев вниз на слетевшего ребенка (так сама рассказывает), затворила окошко, оделась, заперла комнату и отправилась в участок - доложить о случившемся. Вот факты, кажется, чего бы проще, а между тем сколько тут фантастического, не правда ли? Наших присяжных обвиняли до сих пор, и даже нередко, за иные, действительно уже фантастические, оправдания подсудимых. Иногда возмущалось даже нравственное чувство самых, так сказать, посторонних людей. Мы понимали, что можно жалеть преступника, но нельзя же зло называть добром в таком важном и великом деле, как суд; между тем бывали оправдания почти что в этом роде, то есть зло почти что признавалось добром, по крайней мере очень немного недоставало к тому. Являлась или ложная сентиментальность, или непонимание самого принципа суда, непонимание того, что в суде первое дело, первый принцип дела состоит в том, чтобы зло было определено по возможности, по возможности указано и названо злом всенародно. А там, потом, смягчение участи преступника, забота об исправлении его и т. д. и т. д., - это всё уже другие вопросы, весьма глубокие, огромные, но совершенно различные от дела судебного, а относящиеся совсем к другим отделам жизни общества - отделам, надо сознаться, еще далеко не определившимся и даже совсем у нас не формулированным, так что по этим отделам общественной деятельности, может быть, еще и первого аза не произнесено. А пока в судах наших эти обе разные идеи смешиваются, и выходит иногда бог знает что. Выходит, что преступление как бы не признается преступлением вовсе; обществу, напротив, как бы возвещается, да еще судом же, что совсем, дескать, и нет преступления, что преступление, видите ли, есть только болезнь, происходящая от ненормального состояния общества, - мысль до гениальности верная в иных частных применениях и в известных разрядах явлений, но совершенно ошибочная в применении к целому и общему, ибо тут есть некоторая черта, которую невозможно переступить, иначе пришлось бы совершенно обезличить человека, отнять у него всякую самость и жизнь, приравнять его к пушинке, зависящей от первого ветра, одним словом, возвестить как бы какую-то новую природу человека, теперь только что открытую какой-то новой наукой. Между тем этой науки еще нет и даже не начиналось. Так что все эти милостивые приговоры суда присяжных, в которых иногда ясно доказанное и подкрепленное полным сознанием преступника преступление отрицалось прямо: "не виновен, не делал, не убивал", - все эти милостивые приговоры (кроме редких случаев, когда они были действительно у места и безошибочны) удивляли народ, а в обществе возбуждали насмешку и недоумение. И что ж, вот теперь, как только я прочел о решении судьбы крестьянки Корниловой (в каторгу на два года и восемь месяцев), мне вдруг пришло в голову: вот бы им теперь-то оправдать ее, - вот бы теперь сказать: "не было преступления, не убивала, не вышвыривала из окошка". Впрочем, не буду пускаться в какие-нибудь отвлеченности или в чувства, чтоб развить мою мысль. Мне просто кажется, что тут был даже как бы наизаконнейший повод оправдать подсудимую, - а именно, - ее беременность.
Всем известно, что женщина во время беременности (да еще первым ребенком) бывает весьма часто даже подвержена иным странным влияниям и впечатлениям, которым странно и фантастично подчиняется ее дух. Эти влияния принимают иногда, - хотя, впрочем, в редких случаях, - чрезвычайные, ненормальные, почти нелепые формы. Но что в том, что это редко случается (то есть слишком уж чрезвычайные-то явления), - в настоящем случае слишком довольно и того соображения для решающих судьбу человека, что они случаются и даже только могут случаться. Доктор Никитин, исследовавший преступницу (уже после преступления), заявил, что, по его мнению, Корнилова совершила свое преступление сознательно, хотя можно допустить раздражение и аффект. Но, во-первых, что может означать тут слово: сознательно? Бессознательно редко что-нибудь делается людьми, разве в лунатизме, в бреду, в белой горячке. Разве не знает даже хоть и медицина, что можно совершить нечто и совершенно сознательно, а между тем невменяемо. Да вот хоть бы взять сумасшедших: большинство их безумных поступков происходит совершенно сознательно, и они их помнят; мало того, дадут вам в них отчет, будут их защищать перед вами, будут из-за них с вами спорить, и иногда так логично, что, пожалуй, и вы станете в тупик. Я, конечно, не медик, но я, например, запомнил, как рассказывали, еще в детстве моем, про одну даму в Москве, которая, каждый раз, когда бывала беременна и в известные периоды беременности, получала необычайную, неудержимую страсть к воровству. Она воровала вещи и деньги у знакомых, к которым ездила в гости, у гостей, которые к ней ездили, даже в лавках и магазинах, куда заезжала что-нибудь купить. Потом эти краденые вещи возвращались ее домашними по принадлежности. Между тем это была дама слишком не бедная, образованная, хорошего круга; по прошествии этих нескольких дней странной страсти, ей и в голову бы не могло прийти воровать. Всеми решено было тогда, не исключая и медицины, что это лишь временный аффект беременности. Между тем, уж конечно, она воровала сознательно и вполне давая себе в этом отчет. Сознание сохранялось вполне, но лишь перед влечением она не могла устоять. Надо полагать, что медицинская наука вряд ли может сказать и до сих пор, в подобных явлениях, что-нибудь в точности, то есть насчет духовной стороны этих явлений: по каким именно законам происходят в душе человеческой такие переломы, такие подчинения и влияния, такие сумасшествия без сумасшествия, и что собственно тут может значить и какую играет роль сознание? Довольно того, что возможность влияний и чрезвычайных подчинений, во время беременности женщин, кажется неоспорима... И что в том, повторяю, что слишком чрезвычайные влияния эти слишком редко и встречаются: для совести судящего достаточно, в таких случаях, лишь соображения, что они всё же могут случиться. Положим, скажут: не пошла же она воровать, как та дама, или не выдумала же чего-нибудь необыкновенного, а, напротив, сделала всё именно как раз относящееся к делу, то есть просто отомстила ненавистному мужу убийством его дочери от той прежней жены его, которою ее попрекали. Но, воля ваша: хоть тут и понятно, но всё же не просто; хоть тут и логично, но согласитесь, что - не будь она беременна, может быть, этой логики и не произошло бы вовсе. Произошло бы, например, вот что: оставшись одна с падчерицей, прибитая мужем, в злобе на него, она бы подумала в горьком раздражении, про себя: "Вот бы вышвырнуть эту девчонку, ему назло, за окошко", - подумала бы, да и не сделала. Согрешила бы мысленно, а не делом. А теперь, в беременном состоянии, взяла да и сделала. И в том, и в другом случае логика была та же, но разница-то большая.
По крайней мере присяжные, если б оправдали подсудимую, могли бы на что-нибудь опереться: "хоть и редко-де бывают та кие болезненные аффекты, но ведь всё же бывают; ну так что, если и в настоящем случае был аффект беременности?" Вот соображение. По крайней мере, в этом случае милосердие было бы всем понятно и не возбуждало бы шатания мысли. И что в том, что могла выйти ошибка: лучше уж ошибка в милосердии, чем в казни, тем более, что тут и проверить-то никак невозможно. Преступница первая же считает себя виновною; она сознается сейчас же после преступления, созналась и через полгода на суде. Так и в Сибирь, может быть, пойдет, по совести и глубоко в душе считая себя виновною; так и умрет, может быть, каясь в последний час и считая себя душегубкой; и вдомек ей не придет, да и никому на свете, о каком-то болезненном аффекте, бывающем в беременном состоянии, а он-то, может быть, и был всему причиной, и не будь она беременна, ничего бы и не вышло... Нет, из двух ошибок уж лучше бы выбрать ошибку милосердия. Спать было бы лучше потом... А впрочем, что ж я: занятому человеку не о спанье думать; у занятого человека сто таких дел, и спит он крепко, когда дорвется до постели усталый. Это у праздного человека, у которого в целый год одно такое дело случится или два, - это у того бывает много времени думать. Такому, пожалуй, и начнет мерещиться, от нечего делать. Одним словом, праздность есть мать всех пороков.
А кстати, тут ведь сидела акушерка и - посмотрите: осудив преступницу, осудили вместе с нею и ее младенца, еще не родившегося, - не правда ли, как это странно? Положим, что неправда; но согласитесь, что как будто очень похоже на правду, да еще самую полную. В самом деле, ведь вот уж он, еще прежде рождения своего, осужден в Сибирь вслед за матерью, которая его вскормить должна. Если же он пойдет с матерью, то отца лишится; если же обернется как-нибудь дело так, что оставит его у себя отец (не знаю, может ли он теперь это сделать), то лишится матери... Одним словом, еще до рождения лишен семьи, это во-первых, а потом он вырастет, узнает всё про мать и будет... А впрочем, мало ли что будет, лучше смотреть на дело просто. Просто посмотреть - и исчезнут все фантасмагории. Так и надо в жизни. Я даже так думаю, что все этакие вещи, с виду столь необыкновенные, на деле всегда обделываются самым обыкновенным и до неприличия прозаическим образом. В самом деле, посмотрите: этот Корнилов теперь опять вдовец - ведь он тоже теперь свободен, брак его расторгнут ссылкой в Сибирь его жены; и вот его жена - не жена, родит ему на днях сына (потому что разродиться-то ей уж наверно дадут до дороги), и пока она будет больна, в острожной больнице или там, куда ее на это время положат, Корнилов, бьюсь об заклад в этом, будет ее навещать самым прозаическим образом и, знаете, ведь почем знать, может быть, с этой же девчонкой, за окошко вылетевшей, и будут они сходиться и говорить всё об делах самых простых и насущных, об каком-нибудь там мизерном холсте, об теплых сапогах и валенках ей в дорогу. Почем знать, может быть, самым задушевным образом сойдутся теперь, когда их развели, а прежде ссорились. И не попрекнут, может быть, друг друга даже и словом, а разве так только поохают на судьбу, друг дружку и себя жалеючи. Эта же вылетевшая из окна девчонка, повторяю, наверно будет бегать от отца каждый день на побегушках "к мамоньке", калачи ей носить: "Вот, дескать, мамонька, тятенька вам чаю с сахаром еще прислали, а завтра сами зайдут". Самое трагическое будет то, что завоют, может быть, в голос, когда будут прощаться на железной дороге, в последнюю минуту, между вторым и третьим звонком; завоет тут же и девчонка, разинув рот до ушей, на них глядя, а они наверно поклонятся оба, каждый в свою очередь, друг другу в ноги: "прости, дескать, матушка Катерина Прокофьевна, не помяни лихом"; а та ему: "прости и ты меня, батюшка, Василий Иванович (или там как его), виновата я перед тобой, вина моя великая..." А тут еще грудной младенчик заголосит, который уж наверно тут же будет находиться, - возьмет ли она его с собой или у отца оставит. Одним словом, с нашим народом никогда поэмы не выйдет, не правда ли? Это самый прозаический народ в мире, так что почти даже стыдно за пего в этом отношении становится. Ну, то ли, например, вышло бы в Европе: какие страсти, какие мщения и при каком достоинстве! Ну, попробуйте описать это дело в повести, черту за чертой, начиная с молодой жены у вдовца до швырка у окна, до той минуты, когда она поглядела в окошко: расшибся ли ребенок, - и тотчас в часть пошла; до той минуты, как сидела на суде с акушеркой, и вот до этих последних проводинов и поклонов, и... и представьте, ведь я хотел написать "и, уж конечно, ничего не выйдет", а между тем ведь оно, может, вышло бы лучше всех наших поэм и романов с героями "с раздвоенною жизнью и высшим прозрением". Даже, знаете, ведь я просто не понимаю, чего это смотрят наши романисты: ведь вот бы им сюжет, вот бы описать черту за чертой одну правду истинную! А, впрочем, что ж я, забыл старое правило: не в предмете дело, а в глазе: есть глаз - и предмет найдется, нет у вас глаза, слепы вы, - и ни в каком предмете ничего не отыщете. О, глаз дело важное: что на иной глаз поэма, то на другой - куча...
А неужели нельзя теперь смягчить как-нибудь этот приговор Корниловой? Неужели никак нельзя? Право, тут могла быть ошибка... Ну так вот и мерещится, что ошибка!

II. Несколько Заметок О Простоте И Упрощенности

Теперь о другом. Теперь бы мне хотелось заявить кое-что насчет простоты вообще. Мне припомнился один маленький и старинный со мной анекдот. Лет тринадцать тому назад, в самое "смутное" время наше, на иной взгляд, и в самое "прямолинейное" - на другой, раз, зимой, вечером, я зашел в одну библиотеку для чтения, в Мещанской (тогда еще) улице, по соседству от меня: я надумал тогда одну критическую статью, и мне понадобился один роман Теккерея для выписки из него. В библиотеке меня встретила одна барышня (тогдашняя барышня). Я спросил роман; она выслушала меня с строгим видом:
- Мы такого вздора не держим, - отрезала она мне с невыразимым презрением, которого, ей-богу, я не заслуживал.
Я, конечно, не удивился и понял в чем дело. Тогда много было подобных явлений, и они как-то вдруг тогда начались, с восторгом и внезапностью. Идея попала на улицу и приняла самый уличный вид. Вот тогда-то страшно доставалось Пушкину и вознесены были "сапоги". Однако я все-таки попытался поговорить:
- Неужели вы считаете и Теккерея вздором? - спросил я, принимая самый смиренный вид.
- К стыду вашему относится, что вы это спрашиваете. Нынче прежнее время прошло, нынче разумный спрос...
С тем я и ушел, оставив барышню чрезвычайно довольною прочитанным мне уроком. Но простота взгляда поразила меня ужасно, и именно тогда я задумался о простоте вообще и об нашей русской стремительности к обобщению, в частности. Эта удовлетворимость наша простейшим, малым и ничтожным, по меньшей мере поразительна. Мне скажут на это, что случай этот маленький и вздорный, что барышня была неразвитая дурочка и, главное, необразованная, что и вспоминать анекдота не стоило и что барышне, например, ничего не стоило представить себе, что вот до нее все и вся Россия были дураки, а вот теперь вдруг явились всё умники, и она в том числе. Я это всё сам знаю, знаю тоже, что эта барышня наверно только это и умела сказать, то есть об "разумном спросе" и об Теккерее, да и то с чужого голоса, и это по лицу ее было видно, но всё же анекдот этот остался у меня с тех пор в уме, как сравнение, как аполог, даже почти как эмблема. Вникните в теперешние суждения, вникните в теперешний "разумный спрос" и в теперешние приговоры, и не только об Теккерее, но и обо всем народе русском: какая иногда простота! Какая прямолинейность, какая скорая удовлетворимость мелким и ничтожным на слово, какая всеобщая стремительность поскорее успокоиться, произнести приговор, чтоб уж не заботиться больше, и - поверьте, это чрезвычайно еще долго у нас простоит. Посмотрите: все теперь верят в искренность и действительность народного движения в этом году, а между тем даже вера уж не удовлетворяет, требуется еще чего-нибудь попроще. При мне рассказывал один из членов одной комиссии, что он получил довольно много писем с такими, например, вопросами: "Для чего тут непременно славяне? Для чего мы помогаем славянам как славянам? И если б в таком положении были скандинавы, то будем ли мы точно так же помогать им, как и славянам?" Одним словом, для чего эта рубрика славян (помните заботы о рубрике единоверия в "Вестнике Европы", о которых я говорил в прошлом "Дневнике" моем). Казалось бы, на первый взгляд, что тут вовсе не простота, не стремление упростить, а, напротив, в вопросах этих слышится беспокойство; но простота в этом случае заключается именно в желании добиться до nihil'я и до tabula rasа, - значит, тоже в своем роде успокоиться. Ибо что проще и что успокоительнее нуля? Заметьте тоже, что в этих вопросах опять хоть и косвенно заслышался "разумный спрос" и "к стыду вашему относится".
Сомнения нет, что есть очень многие из самых интеллигентных и, так сказать, высших людей наших, которым это народное, тихое и смиренное, но твердое и сильное слово в высшей степени не понравилось - и не потому, что не поняли они его, а, напротив, потому, что слишком поняли, до того, что оно их несколько даже и приозадачило. По крайней мере, несомненно начинаются теперь признаки сильной реакции. Я не про те невинные голоса говорю, которые еще и прежде послышались, в виде невольного брюзжания и несогласия из-за излюбленных старых принципов на старые темы, например на ту, что "не надо-де уж так очень спешить и увлекаться таким делом, всё же ведь грубым и не просвещенным, как помощь славянам как славянам, потому, что они какие-то там наши "братья", и пр. и пр. Нет, я не про этих разумно-либеральных старичков говорю, пережевывающих старые фразы, а про настоящую реакцию народному движению, которая, по всем признакам, очень скоро подымет голову. Вот эта-то реакция естественно и невольно примыкает к тем господам, которые, давно уже упростив свой взгляд на Россию до последних пределов ясности, готовы сказать: "Взять бы, дескать, да и запретить всё явление, чтобы всё лежало в косном порядке по-прежнему". И представьте, ведь этим упростителям вовсе не по фантастичности своей не нравится это "явление", то есть в том, например, смысле, что вот такая до сих пор косная бестолковая простота осмелилась вдруг заговорить, как будто и в самом деле нечто сознательное и живое. Такой смысл был бы понятен: просто обидно стало, вот и всего. Напротив, не понравилось им всё это явление именно за то, что из фантастического стало оно вдруг всем понятно: "как смело оно стать вдруг всем понятным, как смело получить такой упрощенный и разумный вид?" Вот это-то негодование, как я сказал уже, встретило поддержку себе и в интеллигентных старичках наших, всеми силами старающихся "упростить" и низвести "явление" с разумного на что-то стихийное, первоначальное, хоть и добродушное, но всё же невежественное и могущее повредить. Одним словом, реакция из всех сил и всеми путями стремится прежде всего к упрощению... А между тем от этой чрезмерной упрощенности воззрений на иные явления иногда ведь проигрывается собственное дело. В иных случаях простота вредит самим упростителям. Простота не меняется, простота "прямолинейна" и сверх того - высокомерна. Простота враг анализа. Очень часто кончается ведь тем, что в простоте своей вы начинаете не понимать предмета, даже не видите его вовсе, так что происходит уже обратное, то есть ваш же взгляд из простого сам собою и невольно переходит в фантастический. Это именно происходит у нас от взаимной, долгой и всё более и более возрастающей оторванности одной России от другой. Наша оторванность именно и началась с простоты взгляда одной России на другую. Началась она ужасно давно, как известно, еще в Петровское время, когда выработалось впервые необычайное упрощение взглядов высшей России на Россию народную, и с тех пор, от поколения к поколению, взгляд этот только и делал у нас, что упрощался.

III. Два Самоубийства

Недавно как-то мне случилось говорить с одним из наших писателей (большим художником) о комизме в жизни, о трудности определить явление, назвать его настоящим словом. Я именно заметил ему перед этим, что я, чуть не сорок лет знающий "Горе от ума", только в этом году понял как следует один из самых ярких типов этой комедии, Молчалина, и понял именно, когда он же, то есть этот самый писатель, с которым я говорил, разъяснил мне Молчалина, вдруг выведя его в одном из своих сатирических очерков. (Об Молчалине я еще когда-нибудь поговорю, тема знатная.)
- А знаете ли вы, - вдруг сказал мне мой собеседник, видимо давно уже и глубоко пораженный своей идеей, - знаете ли, что, что бы вы ни написали, что бы ни вывели, что бы ни отметили в художественном произведении, - никогда вы не сравняетесь с действительностью. Что бы вы ни изобразили - всё выйдет слабее, чем в действительности. Вы вот думаете, что достигли в произведении самого комического в известном явлении жизни, поймали самую уродливую его сторону, - ничуть! Действительность тотчас же представит вам в этом же роде такой фазис, какой вы и еще и не предлагали и превышающий всё, что могло создать ваше собственное наблюдение и воображение!..
Это я знал еще с 46-го года, когда начал писать, а может быть и раньше, - и факт этот не раз поражал меня и ставил меня в недоумение о полезности искусства при таком видимом его бессилии. Действительно, проследите иной, даже вовсе и не такой яркий на первый взгляд факт действительной жизни, - и если только вы в силах и имеете глаз, то найдете в нем глубину, какой нет у Шекспира. Но ведь в том-то и весь вопрос: на чей глаз и кто в силах? Ведь не только чтоб создавать и писать художественные произведения, но и чтоб только приметить факт, нужно тоже в своем роде художника. Для иного наблюдателя все явления жизни проходят в самой трогательной простоте и до того понятны, что и думать не о чем, смотреть даже не на что и не стоит. Другого же наблюдателя те же самые явления до того иной раз озаботят, что (случается даже и нередко) - не в силах, наконец, их обобщить и упростить, вытянуть в прямую линию и на том успокоиться, - он прибегает к другого рода упрощению и просто-запросто сажает себе пулю в лоб, чтоб погасить свой измученный ум вместе со всеми вопросами разом. Это только две противуположности, но между ними помещается весь наличный смысл человеческий. Но, разумеется, никогда нам не исчерпать всего явления, не добраться до конца и начала его. Нам знакомо одно лишь насущное видимо-текущее, да и то понаглядке, а концы и начала - это всё еще пока для человека фантастическое.
Кстати, один из уважаемых моих корреспондентов сообщил мне еще летом об одном странном и неразгаданном самоубийстве, и я всё хотел говорить о нем. В этом самоубийстве всё, и снаружи и внутри, - загадка. Эту загадку я, по свойству человеческой природы, конечно, постарался как-нибудь разгадать, чтоб на чем-нибудь "остановиться и успокоиться". Самоубийца - молодая девушка лет двадцати трех или четырех не больше, дочь одного слишком известного русского эмигранта и родившаяся за границей, русская по крови, но почти уже совсем не русская по воспитанию. В газетах, кажется, смутно упоминалось о ней в свое время, но очень любопытны подробности: "Она намочила вату хлороформом, обвязала себе этим лицо и легла на кровать... Так и умерла. Перед смертью написала следующую записку:
"Je m'en vais entreprendre un long voyage. Si cela ne rйussit pas qu'on se rassemble pour fкter ma rйsurrection avec du Cliquot. Si cela rйussit, je prie qu'on ne me laisse enterrer que tout а fait morte, puisqu'il est trиs dйsagrйable de se rйveiller dans un cercueil sous terre. Ce n'est pas chic!"
То есть по-русски:
"Предпринимаю длинное путешествие. Если самоубийство не удастся, то пусть соберутся все отпраздновать мое воскресение из мертвых с бокалами Клико. А если удастся, то я прошу только, чтоб схоронили меня, вполне убедясь, что я мертвая, потому что совсем неприятно проснуться в гробу под землею. Очень даже не шикарно выйдет!"
В этом гадком, грубом шике, по-моему, слышится вызов, может быть негодование, злоба, - но на что же? Просто грубые натуры истребляют себя самоубийством лишь от материальной, видимой, внешней причины, а по тону записки видно, что у нее не могло быть такой причины. На что же могло быть негодование?.. на простоту представляющегося, на бессодержательность жизни? Это те, слишком известные, судьи и отрицатели жизни, негодующие на "глупость" появления человека на земле, на бестолковую случайность этого появления, на тиранию косной причины, с которою нельзя помириться? Тут слышится душа именно возмутившаяся против "прямолинейности" явлений, не вынесшая этой прямолинейности, сообщившейся ей в доме отца еще с детства. И безобразнее всего то, что ведь она, конечно, умерла без всякого отчетливого сомнения. Сознательного сомнения, так называемых вопросов, вероятнее всего, не было в душе ее; всему она, чему научена была с детства, верила прямо, на слово, и это вернее всего. Значит, просто умерла от "холодного мрака и скуки", с страданием, так сказать, животным и безотчетным, просто стало душно жить, вроде того, как бы воздуху недостало. Душа не вынесла прямолинейности безотчетно и безотчетно потребовала чего-нибудь более сложного...
С месяц тому назад, во всех петербургских газетах появилось несколько коротеньких строчек мелким шрифтом об одном петербургском самоубийстве: выбросилась из окна, из четвертого этажа, одна бедная молодая девушка, швея, - "потому что никак не могла приискать себе для пропитания работы". Прибавлялось, что выбросилась она и упала на землю, держа в руках образ. Этот образ в руках - странная и неслыханная еще в самоубийстве черта! Это уж какое-то кроткое, смиренное самоубийство. Тут даже, видимо, не было никакого ропота или попрека: просто - стало нельзя жить, "бог не захотел" и - умерла, помолившись. Об иных вещах, как они с виду ни просты, долго не перестается думать, как-то мерещится, и даже точно вы в них виноваты. Эта кроткая, истребившая себя душа невольно мучает мысль. Вот эта-то смерть и напомнила мне о сообщенном мне еще летом самоубийстве дочери эмигранта. Но какие, однако же, два разные создания, точно обе с двух разных планет! И какие две разные смерти! А которая из этих душ больше мучилась на земле, если только приличен и позволителен такой праздный вопрос?

IV. Приговор

Кстати, вот одно рассуждение одного самоубийцы от скуки, разумеется матерьялиста.
"... В самом деле: какое право имела эта природа производить меня на свет, вследствие каких-то там своих вечных законов? Я создан с сознанием и эту природу сознал: какое право она имела производить меня, без моей воли на то, сознающего? Сознающего, стало быть, страдающего, но я не хочу страдать - ибо для чего бы я согласился страдать? Природа, чрез сознание мое, возвещает мне о какой-то гармонии в целом. Человеческое сознание наделало из этого возвещения религий. Она говорит мне, что я, - хоть и знаю вполне, что в "гармонии целого" участвовать не могу и никогда не буду, да и не пойму ее вовсе, что она такое значит, - но что я все-таки должен подчиниться этому возвещению, должен смириться, принять страдание в виду гармонии в целом и согласиться жить. Но если выбирать сознательно, то, уж разумеется, я скорее пожелаю быть счастливым лишь в то мгновение, пока я существую, а до целого и его гармонии мне ровно нет никакого дела после того, как я уничтожусь, - останется ли это целое с гармонией на свете после меня или уничтожится сейчас же вместе со мною. И для чего бы я должен был так заботиться о его сохранении после меня - вот вопрос? Пусть уж лучше я был бы создан как все животные, то есть живущим, но не сознающим себя разумно; сознание же мое есть именно не гармония, а, напротив, дисгармония, потому что я с ним несчастлив. Посмотрите, кто счастлив на свете и какие люди соглашаются жить? Как раз те, которые похожи на животных и ближе подходят под их тип по малому развитию их сознания. Они соглашаются жить охотно, но именно под условием жить как животные, то есть есть, пить, спать, устраивать гнездо и выводить детей. Есть, пить и спать по-человеческому значит наживаться и грабить, а устраивать гнездо значит по преимуществу грабить. Возразят мне, пожалуй, что можно устроиться и устроить гнездо на основаниях разумных, на научно верных социальных началах, а не грабежом, как было доныне. Пусть, а я спрошу: для чего? Для чего устроиваться и употреблять столько стараний устроиться в обществе людей правильно, разумно и нравственно-праведно? На это, уж конечно, никто не сможет мне дать ответа. Все, что мне могли бы ответить, это: "чтоб получить наслаждение". Да, если б я был цветок или корова, я бы и получил наслаждение. Но, задавая, как теперь, себе беспрерывно вопросы, я не могу быть счастлив, даже и при самом высшем и непосредственном счастье любви к ближнему и любви ко мне человечества, ибо знаю, что завтра же всё это будет уничтожено: и я, и всё счастье это, и вся любовь, и всё человечество - обратимся в ничто, в прежний хаос. А под таким условием я ни за что не могу принять никакого счастья, - не от нежелания согласиться Принять его, не от упрямства какого из-за принципа, а просто потому, что не буду и не могу быть счастлив под условием грозящего завтра нуля. Это - чувство, это непосредственное чувство, и я не могу побороть его. Ну, пусть бы я умер, а только человечество оставалось бы вместо меня вечно, тогда, может быть, я всё же был бы утешен. Но ведь планета наша невечна, и человечеству срок - такой же миг, как и мне. И как бы разумно, радостно, праведно и свято ни устроилось на земле человечество, - всё это тоже приравняется завтра к тому же нулю. И хоть это почему-то там и необходимо, по каким-то там всесильным, вечным и мертвым законам природы, но поверьте, что в этой мысли заключается какое-то глубочайшее неуважение к человечеству, глубоко мне оскорбительное и тем более невыносимое, что тут нет никого виноватого.
И наконец, если б даже предположить эту сказку об устроенном наконец-то на земле человеке на разумных и научных основаниях - возможною и поверить ей, поверить грядущему наконец-то счастью людей, - то уж одна мысль о том, что природе необходимо было, по каким-то там косным законам ее, истязать человека тысячелетия, прежде чем довести его до этого счастья, одна мысль об этом уже невыносимо возмутительна. Теперь прибавьте к тому, что той же природе, допустившей человека наконец-то до счастья, почему-то необходимо обратить всё это завтра в нуль, несмотря на всё страдание, которым заплатило человечество за это счастье, и, главное, нисколько не скрывая этого от меня и моего сознанья, как скрыла она от коровы, - то невольно приходит в голову одна чрезвычайно забавная, но невыносимо грустная мысль: "ну что, если человек был пущен на землю в виде какой-то наглой пробы, чтоб только посмотреть: уживется ли подобное существо на земле или нет?" Грусть этой мысли, главное - в том, что опять-таки нет виноватого, никто пробы не делал, некого проклясть, а просто всё произошло по мертвым законам природы, мне совсем непонятным, с которыми сознанию моему никак нельзя согласиться. Ergo:
Так как на вопросы мои о счастье я через мое же сознание получаю от природы лишь ответ, что могу быть счастлив не иначе, как в гармонии целого, которой я не понимаю, И очевидно для меня, и понять никогда не в силах -
Так как природа не только не признает за мной права спрашивать у нее отчета, но даже и не отвечает мне вовсе - и не потому, что не хочет, а потому, что и не может ответить -
Так как я убедился, что природа, чтоб отвечать мне на мои вопросы, предназначила мне (бессознательно) меня же самого и отвечает мне моим же сознанием (потому что я сам это все говорю себе) -
Так как, наконец, при таком порядке, я принимаю на себя в одно и то же время роль истца и ответчика, подсудимого и судьи и нахожу эту комедию, со стороны природы, совершенно глупою, а переносить эту комедию, с моей стороны, считаю даже унизительным -
То, в моем несомненном качестве истца и ответчика, судьи и подсудимого, я присуждаю эту природу, которая так бесцеремонно и нагло произвела меня на страдание, - вместе со мною к уничтожению... А так как природу я истребить не могу, то и истребляю себя одного, единственно от скуки сносить тиранию, в которой нет виноватого".

N. N.

Глава Вторая

I. Новый Фазис Восточного Вопроса

Восточный вопрос вступил в свой второй период, а первый кончился, - но не разбитием будто бы Черняева. Этак и Суворов был разбит в Швейцарии, так как принужден же был отступить: но разве мы можем согласиться, что Суворов был разбит? Не виноват он был, что повел русский народ во Францию при невозможных обстоятельствах. С Суворовым Черняева мы и не сравниваем, а хотим только сказать, что есть же обстоятельства, при которых и Суворовы отступают. Правда, теперь в Петербурге иные будущие полководцы наши громко критикуют военные действия Черняева, а политики завопили, что он именно тем и виноват, что повел славян и русский народ в бой "при невозможных обстоятельствах". Но все эти будущие полководцы наши пока еще в черняевских тисках не бывали; это все военные - пока еще штатские, и хотят порох выдумать, его не нюхавши; а что до политиков, то вспомнили бы они легенду о суворовской яме в Швейцарии, которую он велел выкопать, вскочил в нее и велел солдатикам его засыпать землей, "коли уж не хотят его слушаться и идти за ним". Солдатики-то расплакались, и его из ямы вытащили, и пошли за ним; ну, а из ямы, которую выкопала Черняеву в Сербии интрига, видно, вытащит Черняева весь народ русский. Вы забыли, господа, что Черняев народный герой, и не вам его похоронить в яме.
Восточный вопрос вступил во второй период свой по громовому слову царя, отозвавшемуся в сердцах всех русских людей - благословением, а в сердцах всех врагов России - страхом. Порта приникла и приняла ультиматум, но что теперь далее будет - более чем когда-нибудь неизвестно. Говорят о конференции в Константинополе (или где бы там ни было, ведь не всё ли равно), о съезде дипломатов. Стало быть, опять дипломатия, к радости ее обожателей!
И вот после громового слова России опять начнет чваниться перед нами европейская пресса. Ведь даже венгерцы писали и печатали про нас, почти еще за день до ультиматума, что мы их боимся, а потому и виляем перед ними и не смеем объявить нашу волю. Опять будут интриговать и указывать нам англичане, которые опять будут воображать, что их так боятся. Даже Франция какая-нибудь и та с гордым и напыщенным видом заявит на конференции свое слово и "чего она хочет или не хочет", тогда как - что нам Франция и на кой нам знать, чего она там у себя хочет или не хочет? Теперь не пятьдесят третий год, и никогда, может быть, не было момента для России, в который враги ее были бы для нее безвреднее. Но пусть, пусть опять воцарится дипломатия, к утешению наших петербургских ее любителей. Но Болгария, славяне, что станется с ними в эти два месяца, вот вопрос? тут ведь дело насущное, которое не ждет ни минуты. Что станется с ними в эти два месяца? Опять, может быть, потечет болгарская кровь! Ведь надобно же будет Порте доказать своим софтам, что не из трусости приняла она ультиматум; вот и поплатится Болгария: "знать, не боимся, дескать, русских, коли режем болгар в самую конференцию". Ну, что сделаем мы в таком случае, который так возможен? Заявим тут же на конференции наше негодование? Но Порта тотчас же отопрется от избиения, свалит всё на самих болгар, пожалуй, еще примет благородно обиженный вид и поспешно назначит следственную комиссию: "Вот, дескать, господа представители Европы, сами видите, как меня обижает и как придирается ко мне Россия!" А болгар между тем будут всё резать да резать, а европейская пресса так, пожалуй, опять поддержит башибузуков, скажет, что Россия придирается из честолюбия, нарочно интригует против конференции и хочет войны, и ... И очень может быть, что Европа опять предложит мир еще хуже войны - мир усиленно вооруженный, мир с беспокойством и волнением народов, с мрачными ожиданиями, и это, пожалуй, на целый еще год! Целый год опять неизвестности!.. Ну, а через год-то, уж конечно, после такого мира, опять начнется война. Надо славянам мира, да только не этакого. Да и вовсе не мир теперь нужен, а просто конец.
А против Черняева раздались-таки голоса, и это только еще первые застрельщики. Но подождите дальше, хор усилится и окрепнет. Главное тут не в Черняеве, тут реакция против всего движения этого года, "Петербургская газета" в превосходной статье своей, отвечая на нападки против Черняева, предсказала "Биржевым ведомостям", что те потеряют подписчиков и что публика от них отвернется, но - вряд ли это теперь уже сбудется: есть очень, очень многие теперь люди, которым "Биржевые ведомости" прямо попали в тон. Это те самые люди, у которых чрезвычайно много накопилось желчи за этот год, люди злые и раздраженные и которые называют себя людьми порядка, по преимуществу. Для них всё движение этого года - oдин лишь беспорядок, а Черняев лишь бесстыдник: дескать, генерал-лейтенант, а как какой-нибудь кондотьери полетел в приключения. Но это люди порядка, так сказать, бюрократического, а есть и Другого рода любители порядка, люди высшей интеллигенции, смотрящие с болью в сердце, что "столько сил уходит на такое средневековое, так сказать, дело, тогда как, например, школы" и т. д. и т. д. Нападающие на Черняева кричат, что даром пролилась русская кровь без выгоды для России. "Новое время" прекрасно ответило о выгоде и о том, что значит выгода, ответило прямо и уже откровенными словами, не устыдясь идеализма слов, чего так все стыдятся. Мне еще в июне месяце, еще в начале движения, случилось написать в "Дневнике" о том: что такое в этом случае выгода России? Такой высокий организм, как Россия, должен сиять и огромным духовным значением. Выгода России не в захвате славянских провинций, а в искренней и горячей заботе о них и покровительстве им, в братском единстве с ними и в сообщении им духа и взгляда нашего на воссоединение славянского мира. Одной материальной выгодой, одним "хлебом" - такой высокий организм, как Россия, не может удовлетвориться. И это не идеал и не фразы: ответ на то - весь русский народ и всё движение его в этом году. Движение почти беспримерное в других народах по своему самоотвержению и бескорыстию, по благоговейной религиозной жажде пострадать за правое дело. Такой народ не может внушать опасения за порядок, это не народ беспорядка, а народ твердого воззрения и уже ничем не поколебимых правил, народ - любитель жертв и ищущий правды и знающий, где она, народ кроткий, но сильный, честный и чистый сердцем, как один из высоких идеалов его - богатырь Илья-Муромец, чтимый им за святого. Сердце хранителя такого народа должно радоваться на такой народ, - и оно радуется, и народ про то знает! Нет, тут не было беспорядка...

II. Черняев

Черняева даже и защитники его теперь уже считают не гением, а лишь доблестным и храбрым генералом. Но одно уже то, что в славянском деле он стал во главе всего движения, - было уже гениальным прозрением; достигать же таких задач дается лишь гениальным силам. Славянское дело, во что бы то ни стало, должно было наконец начаться, то есть перейти в свой деятельный фазис; а без Черняева оно бы не получило такого развития. Скажут, что в том и беда, что он подтолкнул его, раздул его До таких размеров, что в том вина его и что начал он его несвоевременно. Но великая славянская задача не могла быть не поднята, и, право, не знаю, можно ли еще спорить о ее своевременности. Но если уж началось славянское дело, то кто же как не Россия должна была стать во главе его, в том назначение России - и это понял Черняев и поднял знамя России. Решиться на это, шагнуть этот шаг, - нет, нет, это не мог бы сделать человек без особенной силы.
Скажут, что всё это из честолюбия, что он - искатель приключений, искал отличиться. Но честолюбцы в таких случаях любят более бить на верную, а если и рискуют, то всё же до известного предела: при обстоятельствах, грозящих уже верной неудачей, они немедленно оставляют дело. Верную неудачу немедленного военного успеха, с одними сербами и без помощи русских, давно уже, конечно, предвидел Черняев: теперь уж слишком многое стало известно, слишком уж достаточно разъяснено в этой истории, чтоб сомневаться в этом. Но оставить дело он не мог, ибо дело это не исчерпывается одним лишь немедленным военным успехом: в нем будущее и России, и славянских земель. Надежда же его даже и на немедленную помощь России во всяком случае не была ошибкою, ибо Россия произнесла же наконец свое великое решающее слово. Если б это слово было сказано хоть немного раньше, то Черняев ни в чем бы не ошибся. О, многие на месте Черняева не захотели бы ждать так долго, - вот именно честолюбцы и карьеристы. Я уверен, что многие из его критиков не выдержали бы и половины того, что он вынес. Но Черняев служил огромному делу, а не одному своему честолюбию, и предпочел скорее пожертвовать всем - и судьбой, и славой своей, и карьерой, может быть даже жизнью, но не оставить дела. Это именно потому, что он работал для чести и выгоды России и сознавал это. Ибо дело славянское есть дело русское и должно быть решено окончательно лишь одной Россией и по идее русской. Остался он тоже и для добровольцев русских, которые все стеклись к нему, под его знамя, стеклись за идею как к представителю идеи. Не мог же он их покинуть одних, и, уж конечно, в этом тоже есть великодушие. Сколько опять-таки из критиков его на его месте бросили бы всё и вся - и идею, и Россию, и добровольцев, сколько их там ни есть! Ведь надо же говорить правду...
Критикуют Черняева и с военной стороны. Но, во-первых и опять-таки, эти военные в черняевских тисках не были, а во-вторых, всё же то, что уже сделал Черняев "при невозможных обстоятельствах", - не смог бы, может быть, сделать никто из его критиков. Эти "невозможные обстоятельства", столь влиявшие на военные обстоятельства, тоже принадлежат истории; но главные черты их уже и теперь известны и до того характерны, что их нельзя пройти мимо даже и с стратегической точки зрения. Если только правда, что интрига против Черняева дошла до того, что высшие чиновники страны, в мнительной ненависти к подозрительному им русскому генералу, оставляли важнейшие просьбы и требования его для армии, в самые критические моменты, без ответа и даже накануне последних и решающих битв оставляли его без артиллерийских снарядов, - то возможна ли будет правильная критика военных действий без разъяснения этого пункта? Все эти интриги и всё это раздражение даже беспримерны: этот подозрительный им генерал был всё же предводитель их войска и защищал вход в Сербию - и вот, из досады и ненависти, они жертвуют всем, - и войском, и даже отечеством, только чтоб уничтожить неприятного им человека. По крайней мере так по весьма точным сведениям. Про несомненно бывшую интригу свидетельствуют все корреспонденты и все газеты в Европе; началась она и шла в Белграде всё время, с самого прибытия Черняева в Сербию. Интриге этой помогали весьма англичане из политики, помогали иные и русские, - эти уж неизвестно из чего. Очень может быть, что Черняев чем-нибудь оскорбил вначале самолюбие сербских чиновников. Но всё же главная причина их мнительного и неутолимого раздражения против него была, без сомнения, та же, об которой мне уже случилось говорить прежде, то есть предвзятая идея очень многих сербов, что если и освобождены будут русскими славяне, то лишь на пользу одной России, и что Россия их захватит и лишит "столь славной и несомненной их политической будущности". Войну Турции они, как известно, решились объявить и до приезда Черняева, именно мечтая о том, что, став во главе славянского движения и одолев султана, преобразятся в славянское союзное несколькомиллионное сербское королевство "с столь славною будущностью". Большая и властная у себя партия сербов только об этом и мечтала. Одним словом, это были мечтатели, очень похожие на маленьких семилетних детей, которые надевают игрушечные эполеты и воображают себя уже генералами. Черняев же и добровольцы, естественно, должны были испугать партию "вслед за ними грядущим захватом России". И, уж без сомнения, теперь у них, после недавних военных несчастий, начнутся и начались уже пререкания усиленные. Все эти мечтатели, про себя, а может, и вслух, начнут теперь бранить русских и утверждать, что через русских-то всё несчастье и вышло... Но пройдет немного, - и явится спасительная реакция; ибо все эти, мнительные теперь сербы, всё же ведь горячие патриоты. Они вспомнят о русских убитых, положивших свой живот за их землю. Русские уйдут, но великая идея останется. Великий дух русский оставит следы свои в их душах - и из русской крови, за них пролитой, вырастет и их доблесть. Ведь убедятся же они когда-нибудь, что помощь русская была бескорыстная и что никто из русских, убитых за них, и не думал их захватывать!
Но всё это не должно нас разъединять с славянами. Есть две Сербии: Сербия верхняя, горячая и неопытная, еще не жившая и не действовавшая, но зато страстно мечтающая о будущем, и уже с партиями и с интригами, которые доходят иногда до таких пределов (опять-таки вследствие горячей неопытности), что не встретишь подобного ни в одной из долго живших, безмерно больших и самостоятельных, чем Сербия, наций. Но рядом с этою верхнею Сербией, столь спешащей жить политически, есть Сербия народная, считающая лишь русских своими спасителями и братьями, а царя русского - за солнце свое, любящая русских и верящая им. Невозможно выразиться лучше, как сделали это о том же предмете "Московские ведомости", бесспорно лучшая наша политическая газета. Вот ее слова:
"Мы уверены, что чувства русского народа к Сербии не изменятся вследствие успеха враждебной обеим сторонам интриги... Сербы княжества - народ земледельческий, мирный, успевший в течение долгого мира забыть свои воинственные предания и не успевший, взамен их, выработать твердого народного сознания, связующего всякую историческую нацию. Наконец, сербы княжества не могут и народом назваться: это лишь отрывок народа, не имеющий органического значения. Но мы не можем забыть, что сербы восторженно и единодушно встали на помощь своим единокровным братьям, злодейски мучимым... Русский народ не оставит сербов в эту грозную для них минуту, и кровь русских людей показала, как чисто было их участие, как геройски бескорыстна была их жертва и как бессмысленны вражеские наветы, что Россия хочет извлечь для себя какие-то выгоды из положения Сербии. Да послужит же память доблестных русских людей, павших за Сербию, звеном братской любви двух народов, столь близких по крови и вере".
В заключение скажу: пусть мы, русские, в это лето потерпели, кроме всех беспокойств (?), материальные даже убытки и уже истратили, может быть, десятки миллионов, пошедших, однако, на устройство и подъем нашего войска (что, конечно, тоже и хорошо), но уж одно то, что движением этого года определились наши лучшие люди, - уж одно это есть такой результат, который ни с чем не сравнится. О, если б все-то народы, даже самые высшие и интеллигентные в Европе, знали твердо и согласно условились, кого считать своими настоящими лучшими людьми, - тот ли вид имела бы Европа и европейское человечество?

III. Лучшие Люди

Лучшие люди, - эта тема стоит того, чтоб сказать о ней несколько слов. Это те люди, без которых не живет и не стоит никакое общество и никакая нация, при самом даже широком равенстве прав. Лучшие люди бывают, естественно, двух родов: 1) перед которыми и сам народ и сама нация добровольно и свободно склоняют себя, чтя их истинную доблесть, и 2) перед которыми все или очень многие, из народа или нации, преклоняют себя по некоторому, так сказать, уже принуждению, и если и считают их "лучшими людьми", то уже несколько условно, а не то чтобы вполне в самом деле. На существование этого "условного" разряда лучших людей, так сказать, официально признанных лучшими для высших целей порядка и твердости управления, - роптать нельзя: ибо происходят этого сорта "лучшие люди" по закону историческому и существовали доселе во всех нациях и государствах с начала мира, так что никакое даже общество не могло устроиться и связать себя в целое без некоторого в этом роде добровольного над собою насилия. Всякому обществу, чтобы держаться и жить, надо кого-нибудь и что-нибудь уважать непременно, и, главное, всем обществом, а не то чтобы каждому как он хочет про себя. Так как лучшие люди первого разряда, то есть истинно доблестные и перед которыми все или величайшее большинство нации преклоняются сердечно и несомненно, - отчасти иногда неуловимы, потому что даже идеальны, подчас трудно определимы, отличаются странностями и своеобразностью, а снаружи так и весьма нередко имеют несколько даже неприличный вид, то взамен их и устанавливаются лучшие люди уже условно, в виде, так сказать, касты лучших людей, под официальным покровительством: "Вот, дескать, сих уважайте". Если же при этом эти "условные" и действительно совпадают с лучшими людьми первого разряда (потому что не все же и в первом разряде имеют неприличный вид) и тоже истинно доблестны, то цель не только вполне, но и вдвойне достигается. Таковыми лучшими людьми были у нас с изначала княжеская дружина, потом бояре, священство (но лишь высшее), даже иные именитые купцы, - но последних бывало весьма немного. Надо заметить, что эти лучшие люди, и у нас, и везде, то есть и в Европе, всегда вырабатывали себе под конец довольно стройный кодекс правил доблести и чести, и хоть этот кодекс в целом всегда бывал, конечно, довольно условен и с идеалами народными иногда даже сильно разнился, но в некоторых пунктах и он бывал довольно высок. "Лучший" человек обязательно должен был умереть, например, за отечество, если жертва эта от него требовалась, и он умирал действительно по долгу чести, "потому-де поруха роду моему будет большая", - и, уж конечно, все-таки это было несравненно лучше, чем право на бесчестье, при котором человек бросает всё и всех в минуту опасности и бежит прятаться: "пропадай, дескать, всё на свете, был бы я и животы мои целы". Так велось у нас весьма долго, и надо заметить еще раз, что у нас, в России, эти условные лучшие люди, очень и очень часто и очень во многом, сходились в своих идеалах с лучшими людьми безусловными, то есть народными. Ну, конечно, не во всем и даже далеко, но, по крайней мере, смело можно сказать, что несравненно больше было тогда нравственного сближения между русскими боярами и русским народом, чем в Европе почти повсеместно в то же самое время между победителями тиранами - рыцарями и побежденными рабами - народом.
Но вдруг в организации наших лучших людей явилась и у нас некоторая радикальная даже перемена: лучшие люди, все, по государеву указу, рассортированы были на четырнадцать разрядов, один другого выше, в виде как бы лестницы, под именем классов, так что получилось ровно четырнадцать разрядов человеческой доблести с немецкими именами. Изменение это в дальнейшем развитии своем отчасти и не достигло первоначальной цели, с которою было устроено, ибо прежние "лучшие люди" тотчас же сами заняли и наполнили все эти четырнадцать новых разрядов, и вместо бояр стали только называться дворянством, но отчасти изменение это и достигло цели, потому что оно, даже и очень сильно, раздвинуло старый забор. Явился прилив новых сил снизу общества, по нашей терминологии, демократических уже сил, - и особенно из семинаристов. Прилив этот привнес много живительного и плодотворного в отдел лучших людей, ибо явились люди со способностями и с новыми воззрениями, с образованием, еще неслыханным по тогдашнему времени, хотя и то же время и чрезвычайно презиравшие свое прежнее происхождение и с жадностью спешившие преобразиться, посредством чинов, поскорее в чистокровных дворян. Надо заметить, что кроме семинаристов, из народа и из купцов например, лишь весьма немногие пробились в разряд "лучших людей", и дворянство продолжало стоять во главе нации. Разряд этот был весьма сально организован, и тогда как деньги, собственность, золотой мешок уже царили во всей Европе и считались там уже от искреннего сердца всем, что есть доблестного, всем, что есть лучшего в людях и между людьми, у нас в России, - и это на памяти еще нашей, генерал, например, до того ценился, что и самый богатый купец считал за великую честь залучить его к себе на обед. Еще недавно я читал один анекдот, которому бы не поверил, если б не знал, что он совершенная правда, про одну петербургскую даму, из верхнеклассного круга, которая всенародно согнала в одном концерте одну десятимиллионную купчиху с кресел и заняла ее место, да еще выбранила ее публично, - и это всего каких-нибудь тридцать лет назад! Впрочем, надо сказать и то, что эти "лучшие" люди, столь окрепнув на своем месте, усвоили себе и несколько весьма даже хороших правил, например почти обязательность для себя хоть какого-нибудь образования, так что вся эта каста лучших людей была в то же время и по преимуществу образованным в России сословием, хранителем и носителем русского просвещения, каково бы там оно ни было. Нечего уж и говорить, что оно было тоже и единственным хранителем и носителем правил чести, но уже совершенно по европейскому шаблону, так что буква и форма правил совершенно осилили под конец искренность содержания: чести было много, ну, а честных людей под конец-то стало уж и не так много. В этот период, и особенно в конце его, сословие "лучших" очень уже отдалилось от народа в своих идеалах "лучшего человека", так что над всеми почти народными представлениями о "лучшем" даже вслух смеялось. Но вдруг произошел один из самых колоссальных переворотов, которые когда-либо переживала Россия: уничтожилось крепостное право и произошла глубокая перемена во всем. Правда, все четырнадцать классов остались как были, но "лучшие люди" как будто поколебались. Вдруг как бы утратилось прежнее обаяние в массе общества, как будто изменились в чем-то взгляды на "лучшее". Правда, изменились частию и не к лучшему; мало того, началось что-то до крайности уже сбивчивое и неопределенное в понимании лучшего; тем не менее прежний взгляд уже не удовлетворял, так что очень у многих начался в сознании чрезвычайно серьезный вопрос: "кого же теперь считать будут лучшими, и, главное, откуда их ждать, где взять, кто возьмет на себя провозгласить их лучшими и на каких основаниях? И надобно ль кому-нибудь это брать на себя? Известны ли, наконец, хоть новые основания-то эти, и кто поверит, что они именно те самые, на которых надо столь многое вновь воздвигнуть"? Право, эти вопросы начались было уже очень у многих...

IV. О Том Же

Всё дело заключалось в том, что от прежних "лучших людей" как бы удалилось покровительство авторитета, как бы уничтожилась их официальность. Таким образом, на первый случай, хоть то утешало, что прежняя кастовая форма "лучших людей" если и не разрушилась окончательно, то, по крайней мере, сильно подалась и раздвинулась, так что всякий из них, если б пожелал удержать за собой прежнее значение, то, волей-неволей, из "условных лучших людей" должен был перейти в натуральные. Являлась прекрасная надежда, что "натуральные-то" и займут таким образом, мало-помалу, все места прежних "лучших". Но как это совершится, - разумеется, оставалось загадкою. Для многих, впрочем, весьма почтенных людей, но горячих и либеральных, тут не было никакой загадки. У них всё было уже решено как по писаному, а иные так даже думали, что уже всё достигнуто и что "натуральный" человек если и не стал еще на первое место сегодня, то завтра, только лишь чуть-чуть рассветет, непременно и станет... Между тем более задумчивые люди не переставали задавать вопросы на прежнюю тему: "да кто они, натуральные-то? знает ли кто-нибудь, как они теперь называются? Не потерян ли, напротив, у нас их идеал окончательно? Где теперь общепризнанный "лучший человек"? Что и кого чтить всем обществом и кому подражать?"
Всё это, может быть, и не раздавалось буквально в этих выражениях и именно в форме этих вопросов, но несомненно, однако же, что всё это "волнение" пережилось нашим обществом в той или другой форме. Люди пламенные и восторженные кричали скептикам, что "новый человек" есть, найден, определен, дан. Решили наконец, что этот новый и "лучший" человек есть просто человек просвещенный, "человек" науки и без прежних предрассудков. Мнение это не могло, однако, быть принято очень многими по самому простому соображению: что человек образованный - не всегда человек честный и что наука еще не гарантирует в человеке доблести. В эту минуту общей шатости и неопределенности иные попробовали предложить: не обратиться ли, дескать, к народу или к народным началам? Но уж одно слово "народные начала" ужасно многим было давно уже противно и ненавистно; притом же и народ, по освобождении своем, как-то не особенно поспешил заявить себя с своей доблестной стороны, так что искать в нем разрешения таких вопросов было уже сомнительно. Напротив, доходили слухи о беспорядочности, распущенности, страшной сивухе, неудающемся самоуправлении, о кулаках и мироедах, занимающих место прежних помещиков, и, наконец, - о жиде. "Умнейшие" даже писатели провозгласили, что кулак и мироед в народе царствуют, да и вдобавок сам народ принимает их за настоящих "лучших" людей своих. Явилось, наконец, даже одно, совершенно либеральное в высшем смысле, воззрение, что народ наш даже и не может быть теперь компетентен в создании идеала лучшего человека, да и не то что сам компетентен, а и участвовать в этом подвиге даже не в силах, что его нужно самого обучить сперва грамоте, образить его, развить его, настроить школ и проч. и проч. Надо признаться, что очень многие из скептиков стали в тупик и не знали, что на это ответить...
А между тем находила новая гроза, наступала новая беда - "золотой мешок"! На место прежних "условных" лучших людей являлась новая условность, которая почти вдруг получила у нас страшное значение. О, конечно, золотой мешок был и прежде: он всегда существовал в виде прежнего купца-миллионера; но никогда еще не возносился он на такое место и с таким значением, как в последнее наше время. Прежний купец наш, несмотря на ту роль, которую уже повсеместно играл в Европе миллион и капитал, - имел у нас, говоря сравнительно, довольно невысокое место в общественной иерархии. Надо правду сказать - он и не стоил большего. Оговорюсь вперед: я говорю лишь про богатых купцов; большинство же их, не развратившееся еще богатством, жило в виде типов Островского и, может быть, было очень многих не хуже, если только говорить сравнительно, а низшее и самое многочисленное купечество - так даже почти вполне совпадало с народом. Но чем более богател прежний купец, тем становился хуже. В сущности это был тот же мужик, но лишь развращенный. Прежние купцы-миллионеры разделялись на два разряда - на тех, которые продолжали носить бороду, несмотря на свой миллион, и в огромных собственных домах своих, несмотря на зеркала и паркетные полы, жили немного по-свински, и нравственно и физически. Самое еще лучшее, что в них было, - это их любовь к колоколам и к голосистым диаконам. Но, несмотря на эту любовь, они уже нравственно совсем разрывали с народом. Трудно представить себе что-нибудь менее сходящееся нравственно, как народ и иной миллионер-фабрикант. Овсянников, когда его везли недавно в Сибирь через Казань, вышвыривал, говорят, ногами подаянные копейки, которые ему наивно кидал народ в экипаж: это уже последняя степень нравственной разорванности с народом, полная потеря самого малейшего понимания народного смысла и духа. И никогда народ не бывал в такой кабале, как на фабриках у иных из этих господ! Другой разряд миллионеров-купцов отличался прежде всего фраками и бритыми подбородками, великолепной европейской обстановкой домов их, воспитанием дочерей на французском и английском языках с фортепианами, нередко орденом за большие пожертвования, нестерпимым чванством над всем, что его пониже, презрением к обыкновенному "обеденному" генералу и в то же время самою низкою приниженностью перед высшим сановником, особенно если случалось, иногда бог знает какими происками и стараниями, залучить такого к себе на бал или обед, разумеется для него же и устроенный. Эти старания дать обед особе обращались в программу жизни. Это жаждалось: почти ведь для того и жил миллионер на свете. Само собою, что этот прежний богач купец молился своему миллиону как богу: миллион был в глазах его всё, миллион вытащил его из ничтожества, дал ему всё значение. В грубой душе этого "развращенного мужика" (так как он продолжал быть им, несмотря на все свои фраки) никогда не могло зародиться ни одной мысли и ни одного чувства, которые хотя бы на мгновение возвысили его в сознании над собственным миллионом. Само собою, несмотря на наружный лоск, вся семья такого купца вырастала безо всякого образования. Миллион не только не способствовал образованию, но, напротив, бывал в этом случае главною причиною невежества: станет сын такого миллионщика учиться в университете, когда и безо всякого ученья можно всё получить, тем более что все эти миллионщики, достигая миллиона, весьма часто заручались правами дворянскими. Кроме разврата с самых юных лет и самых извращенных понятий о мире, отечестве, чести, долге, богатство ничего не вносило в души этого юношества, плотоядного и наглого. А извращенность миросозерцания была чудовищная, ибо надо всем стояло убеждение, преобразившееся для него в аксиому: "Деньгами всё куплю, всякую почесть, всякую доблесть, всякого подкуплю и от всего откуплюсь". Трудно представить сухость сердца юношей, возраставших в этих богатых домах. Из чванства и чтобы не отстать от других, такой миллионер, пожалуй, и жертвовал иногда огромные суммы на отечество, в случае, например, опасности (хотя случай такой был лишь раз в двенадцатом году), - но пожертвования он делал в виду наград и всегда готов был, в каждую остальную минуту своего существования, соединиться хоть с первым жидом, чтобы предать всех и всё, если того требовал его барыш; патриотизма, чувства гражданского почти не бывает в этих сердцах.
О, разумеется, я говорю про наш русский торговый миллион лишь в значении касты. Исключения же бывают везде и всегда. Можно указать и у нас на купцов, отличавшихся европейским образованием и доблестными гражданскими подвигами; но из миллионеров их все-таки было крайне немного, даже все наперечет; каста не теряет свой характер от исключений.
И вот, прежние рамки прежнего купца вдруг страшно раздвигаются в наше время. С ним вдруг роднится европейский спекулянт, на Руси еще прежде неведомый, и биржевой игрок. Современному купцу уже не надо залучать к себе на обед "особу" и давать ей балы; он уже роднится и братается с особой на бирже, в акционерном собрании, в устроенном вместе с особой банке; он уже теперь сам лицо, сам особа. Главное, он вдруг увидал себя решительно на одном из самых высших мест в обществе, на том самом, которое во всей Европе давно уже, и официально и искренно, отведено миллиону, и - уж разумеется, не усумнился сам в себе, что он и впрямь достоин этого места. Одним словом, он всё более и более убеждается теперь сам, от самого чистого сердца, что он-то и есть теперь "лучший" человек на земле взамен даже всех бывших прежде него. Но грозящая беда не в том, что он думает такие глупости, а в том, что и другие (и уже очень многие), кажется, начинают точно так же думать. Мешок у страшного большинства несомненно считается теперь за всё лучшее. Против этого опасения, конечно, заспорят. Но ведь фактическое теперешнее преклонение пред мешком у нас не только уже бесспорно, но, по внезапным размерам своим, и беспримерно. Повторю еще: силу мешка понимали все у нас и прежде, но никогда еще доселе в России не считали мешок за высшее, что есть на земле. В официальной же рассортировке русских людей, прежний купеческий мешок даже чиновника не мог пересесть в общественной иерархии. А теперь даже и прежняя иерархия, без всякого даже принуждения со стороны, как будто сама собою готова отодвинуться на второй план перед столь любезным и прекрасным новым "условием" лучшего человека, "столь долго и столь ошибочно не входившего в настоящие права свои". Теперешний биржевик нанимает для услуг своих литераторов, около пего увивается адвокат: "эта юная школа изворотливости ума и засушения сердца, школа извращения всякого здравого чувства по мере надобности, школа всевозможных посягновений, бесстрашных и безнаказанных, постоянно и неустанно, по мере спроса и требования" - эта юная школа сильно уже попала в тон современному биржевику и запела ему хвалебную песнь. О, не подумайте, что я намекаю на "дело Струсберга": адвокаты, провозгласившие в этом деле своих "попавшихся" клиентов идеалами людей, пропевшие им гимн как "лучшим людям всей Москвы" (именно в этом роде), - лишь дали маху. Они показали, что сами-то они - не только люди без малейших серьезных убеждении, но даже без всякой выдержки и без чувства меры, и если и играют у нас роли "европейских талантов", то единственно на безрыбье. В самом деле, они, как дипломаты, запросили сколь возможно больше, чтоб добиться наибольшего minimum'а: "не только правы - святы!" Говорят, в публике раздалось даже однажды шиканье. Но адвокат прежде всего не дипломат; сравнение это не верно в самой сущности. Вернее, гораздо вернее было бы, указав на клиента, спросить по-евангельски: "Господа присяжные, кто из вас без греха?" О, я не против приговора говорю: приговор прав - и я преклоняюсь; он должен был быть произнесен хотя бы над одним только банком. Именно дело было такого характера, что осудить "общественною совестью" этот "попавшийся" несчастный московский ссудный банк - значило тут же осудить и все наши банки, и всю биржу, и всех биржевиков, хотя бы те еще не попались, да ведь не всё ли равно? Кто без греха, без того же самого греха, ну-тка, по совести? Кто-то уж напечатал, что наказали их слабо. Оговорюсь, я не на Ляндау указываю: этот виноват действительно в чем-то необыкновенном, а я и разбирать-то этого не хочу, но Данила Шумахер, приговоренный "за мошенничество", ей-богу, наказан ужасно. Взглянем в сердца свои: многие ли из нас не сделали бы того же самого? Вслух не надо признаваться, а так про себя бы только это подумать. Но да здравствует юстиция, мы их все-таки упекли! "Вот, дескать, вам за наше биржевое и развращенное время, вот вам за то, что мы все эгоисты, за то, что мы таких подлых материальных понятий о счастье в жизни и о ее наслаждениях, за наше сухое и предательское чувство самосохранения!" Нет, осудить хоть один банк полезно за наши собственные грехи...
Но, боже, куда я забрался? Неужели и я пишу "о деле Струсберга"? Довольно, и поспешу сократить. Я ведь говорил про "лучшего человека" и хотел лишь вывесть, что идеал настоящего лучшего человека, даже "натурального", сильно уже грозил у нас помутиться. Старое разбилось и износилось, новое еще летало в фантазиях, а в действительности и в очах наших появилось нечто отвратительное с неслыханным еще на Руси развитием. Обаяние, которое придано было этой новой силе, золотому мешку, начинало зарождать даже страх в иных сердцах, слишком мнительных, хотя бы за народ, например. О, мы, верхнее общество, положим, хоть и могли бы соблазниться новым идолом, но всё же не пропали бы бесследно: недаром двести лет сиял над нами светоч образования. Мы во всеоружии просвещения, мы можем отразить чудовище. В минуту самого грязного биржевого разврата упекли же мы вот хоть бы ссудный московский банк! Но народ, стомиллионный народ наш, эта "косная, развратная, бесчувственная масса" и в которую уже прорвался жид, - что он противупоставит идущему на него чудовищу материализма, в виде золотого мешка? Свою нужду, свои лохмотья, свои подати и неурожаи, свои пороки, сивуху, порку? Мы боялись, что он сразу падет перед вырастающим в силе золотым мешком и что не пройдет поколения, как закрепостится ему весь хуже прежнего. И не только силой подчинится ему, но и нравственно, всей своей волей. Мы именно боялись, что он-то и скажет прежде всех: "Вот где главное, вот она где сила, вот где спокой, вот где счастье! Сему поклонюсь и за сим пойду". Вот чего можно было очень и очень опасаться, по крайней мере, на долгое время. Многие задумывались, - и вдруг...

***

Но что вдруг случилось нынешним летом, о том речь я оставлю до будущего "Дневника". Мне хочется поговорить об этом уже без "юмора", а от всего сердца и попроще. Что случилось нынешним летом, то - до того умилительно и радостно, что даже невероятно. Невероятно, потому что мы уже махали рукой на этот народ и признавали его грубо-некомпетентным сказать свое слово о том: каков должен быть русский "лучший человек". Мы думали, что весь организм этого народа уже заражен материальным и духовным развратом; мы думали, что народ уже забыл свои духовные начала, не уберег их в сердце своем; в нужде, в разврате потерял или исказил свои идеалы. И вдруг, вся эта "единообразная и косная масса" (то есть на взгляд иных наших умников, конечно), разлегшаяся в стомиллионном составе своем на многих тысячах верст, неслышно и бездыханно, в вечном зачатии и в вечном признанном бессилии что-нибудь сказать или сделать, в виде чего-то вечно стихийного и послушного, - вдруг вся эта Россия просыпается, встает и смиренно, но твердо выговаривает всенародно прекрасное свое слово... Мало того, русские люди берут свои посохи и идут сотенными толпами, провожаемые тысячами людей, в какой-то новый крестовый поход (именно так и называют уже это движение; это англичане первые сравнили это русское движение наше с крестовым походом) - в Сербию, за каких-то братьев, потому что прослышали, что те там замучены и угнетены. Отец, старик солдат, чем бы жить на спокое, вдруг ополчается и идет пешком, спрашивая дорогу, за тысячи верст, подраться с турком за братию, и с собою ведет девятилетнюю дочку (это факт): "дочку найдутся из христиан, что поберегут, пока я хожу", отвечает он на вопросы, "а уж я пойду, послужу делу божию". И идет... И этакие примеры - тысячами! Ну, скажи кто заранее, еще зимой например, что это у нас случится, и мы не поверили бы, - не поверили бы этому "крестовому походу", въявь начавшемуся (но далеко еще не завершившемуся). Даже и теперь, хоть и въявь видишь, но невольно спрашиваешь себя в иную минуту: "Да как же оно могло случиться, как же могло совершиться такое неожиданное никем дело?" Заявлено вслух землей русской всё, что чтит она и чему верует, указано ею то, что она считает "лучшим" и каких людей почитает "лучшими". Вот о том: какие это люди и какие обозначились идеалы - я и отлагаю до следующего "Дневника". В сущности, эти идеалы, эти "лучшие люди" ясны и видны с первого взгляда: "лучший человек" по представлению народному - это тот, который не преклонился перед материальным соблазном, тот, который ищет неустанно работы на дело божие, любит правду и, когда надо, встает служить ей, бросая дом и семью и жертвуя жизнию. Мне именно хотелось бы вывесть, почему мы, образованные, можем смело и твердо теперь надеяться, что не только не утерян у нас на Руси образ "лучшего человека", но, напротив, воссиял светлее, чем когда-нибудь, и податель его, хранитель и носитель его, есть именно теперь простой народ русский, которого мы, в просвещенном высокомерии нашем, а вместе и в простодушном неведении нашем, считали столь "некомпетентным". Мне бы хотелось особенно вывесть, каким образом запросы и требования нашей "образованности" могли бы и теперь даже, в вопросе о "лучшем человеке", сойтись вполне с указанием народным, несмотря даже на столь явно наивные и простодушные формы, в которых народ "лучшего человека" указывает. Важна не форма, а содержание ее (хотя и форма прекрасная). Содержание же неоспоримо. Вот почему мы можем в радости предаться новой надежде: слишком очистился горизонт наш, слишком ярко всходит новое солнце наше... И если б только возможно было, чтоб мы все согласились и сошлись с народом в понимании: кого отселе считать человеком "лучшим", то с нынешнего лета, может быть, зачался бы новый период истории русской.

Ноябрь

Глава Первая

Кроткая

Фантастический Рассказ

От Автора

Я прошу извинения у моих читателей, что на сей раз вместо "Дневника" в обычной его форме даю лишь повесть. Но я действительно занят был этой повестью большую часть месяца. Во всяком случае прошу снисхождения читателей.
Теперь о самом рассказе. Я озаглавил его "фантастическим", тогда как считаю его сам в высшей степени реальным. Но фантастическое тут есть действительно, и именно в самой форме рассказа, что и нахожу нужным пояснить предварительно.
Дело в том, что это не рассказ и не записки. Представьте себе мужа, у которого лежит на столе жена, самоубийца, несколько часов перед тем выбросившаяся из окошка. Он в смятении и еще не успел собрать своих мыслей. Он ходит по своим комнатам и старается осмыслить случившееся, "собрать свои мысли в точку". Притом это закоренелый ипохондрик, из тех, что говорят сами с собою. Вот он и говорит сам с собой, рассказывает дело, уясняет себе его. Несмотря на кажущуюся последовательность речи, он несколько раз противуречит себе, и в логике и в чувствах. Он и оправдывает себя, и обвиняет ее, и пускается в посторонние разъяснения: тут и грубость мысли и сердца, тут и глубокое чувство. Мало-помалу он действительно уясняет себе дело и собирает "мысли в точку". Ряд вызванных им воспоминаний неотразимо приводит его наконец к правде; правда неотразимо возвышает его ум и сердце. К концу даже тон рассказа изменяется сравнительно с беспорядочным началом его. Истина открывается несчастному довольно ясно и определительно, по крайней мере для него самого.
Вот тема. Конечно, процесс рассказа продолжается несколько часов, с урывками и перемежками и в форме сбивчивой: то он говорит сам себе, то обращается как бы к невидимому слушателю, к какому-то судье. Да так всегда и бывает в действительности. Если б мог подслушать его и всё записать за ним стенограф, то вышло бы несколько шершавее, необделаннее, чем представлено у меня, но, сколько мне кажется, психологический порядок, может быть, и остался бы тот же самый. Вот это предположение о записавшем всё стенографе (после которого я обделал бы записанное) и есть то, что я называю в этом рассказе фантастическим. Но отчасти подобное уже не раз допускалось в искусстве: Виктор Гюго, например, в своем шедевре "Последний день приговоренного к смертной казни" употребил почти такой же прием и хоть и не вывел стенографа, но допустил еще большую неправдоподобность, предположив, что приговоренный к казни может(и имеет время) вести записки не только в последний день свой, но даже в последний час и буквально в последнюю минуту. Но не допусти он этой фантазии, не существовало бы и самого произведения - самого реальнейшего и самого правдивейшего произведения из всех им написанных.

Предыдущая страница 7 Следующая страница


1876 8

I. Кто Был Я И Кто Была Она

...Вот пока она здесь - еще всё хорошо: подхожу и смотрю поминутно; а унесут завтра и - как же я останусь один? Она теперь в зале на столе, составили два ломберных, а гроб будет завтра, белый, белый гроденапль, а впрочем, не про то... Я всё хожу и хочу себе уяснить это. Вот уже шесть часов, как я хочу уяснить и всё не соберу в точку мыслей. Дело в том, что я всё хожу, хожу, хожу... Это вот как было. Я просто расскажу по порядку. (Порядок!) Господа, я далеко не литератор, и вы это видите, да и пусть, а расскажу, как сам понимаю. В том-то и весь ужас мой, что я всё понимаю!
Это если хотите знать, то есть если с самого начала брать, то она просто-запросто приходила ко мне тогда закладывать вещи, чтоб оплатить публикацию в "Голосе" о том, что вот, дескать, таки так, гувернантка, согласна и в отъезд, и уроки давать на дому, и проч., и проч. Это было в самом начале, и я, конечно, не различал ее от других: приходит как все, ну и прочее. А потом стал различать. Была она такая тоненькая, белокуренькая, средне-высокого роста; со мной всегда мешковата, как будто конфузилась (я думаю, и со всеми чужими была такая же, а я, разумеется, ей был всё равно что тот, что другой, то есть если брать как не закладчика, а как человека). Только что получала деньги, тотчас же повертывалась и уходила. И всё молча. Другие так спорят, просят, торгуются, чтоб больше дали; эта нет, что дадут... Мне кажется, я всё путаюсь... Да; меня прежде всего поразили ее вещи: серебряные позолоченные сережечки, дрянненький медальончик - вещи в двугривенный. Она и сама знала, что цена им гривенник, но я по лицу видел, что они для нее драгоценность, - и действительно, это всё, что оставалось у ней от папаши и мамаши, после узнал. Раз только я позволил себе усмехнуться на ее вещи. То есть, видите ли, я этого себе никогда не позволяю, у меня с публикой тон джентльменский: мало слов, вежливо и строго. "Строго, строго и строго". Но она вдруг позволила себе принести остатки (то есть буквально) старой заячьей куцавейки, - и я не удержался и вдруг сказал ей что-то, вроде как бы остроты. Батюшки, как вспыхнула! Глаза у ней голубые, большие, задумчивые, но - как загорелись! Но ни слова не выронила, взяла свои "остатки" и - вышла. Тут-то я и заметил ее в первый раз особенно и подумал что-то о ней в этом роде, то есть именно что-то в особенном роде. Да; помню и еще впечатление, то есть, если хотите, самое главное впечатление, синтез всего: именно что ужасно молода, так молода, что точно четырнадцать лет. А меж тем ей тогда уж было без трех месяцев шестнадцать. А впрочем, я не то хотел сказать, вовсе не в том был синтез. Назавтра опять пришла. Я узнал потом, что она у Добронравова и у Мозера с этой куцавейкой была, но те, кроме золота, ничего не принимают и говорить не стали. Я же у ней принял однажды камей (так, дрянненький) - и, осмыслив, потом удивился: я, кроме золота и серебра, тоже ничего не принимаю, а ей допустил камей. Это вторая мысль об ней тогда была, это я помню.
В этот раз, то есть от Мозера, она принесла сигарный янтарный мундштук - вещица так себе, любительская, но у нас опять-таки ничего не стоящая, потому что мы - только золото. Так как она приходила уже после вчерашнего бунта, то я встретил ее строго. Строгость у меня - это сухость. Однако же, выдавая ей два рубля, я не удержался и сказал как бы с некоторым раздражением: "Я ведь это только для вас, а такую вещь у вас Мозер не примет". Слово "для вас" я особенно подчеркнул, и именно в некотором смысле. Зол был. Она опять вспыхнула, выслушав это "для вас", но смолчала, не бросила денег, приняла, - то-то бедность! А как вспыхнула! Я понял, что уколол. А когда она уже вышла, вдруг спросил себя: так неужели же это торжество над ней стоит двух рублей? Хе-хе-хе! Помню, что задал именно этот вопрос два раза: "Стоит ли? стоит ли?" И, смеясь, разрешил его про себя в утвердительном смысле. Очень уж я тогда развеселился. Но это было не дурное чувство: я с умыслом, с намерением; я ее испытать хотел, потому что у меня вдруг забродили некоторые на ее счет мысли. Это была третья особенная моя мысль об ней.
...Ну вот с тех пор всё и началось. Разумеется, я тотчас же постарался разузнать все обстоятельства стороной и ждал ее прихода с особенным нетерпением. Я ведь предчувствовал, что она скоро придет. Когда пришла, я вступил в любезный разговор с необычайною вежливостью. Я ведь недурно воспитан и имею манеры. Гм. Тут-то я догадался, что она добра и кротка. Добрые и кроткие недолго сопротивляются и хоть вовсе не очень открываются, но от разговора увернуться никак не умеют: отвечают скупо, но отвечают, и чем дальше, тем больше, только сами не уставайте, если вам надо. Разумеется, она тогда мне сама ничего не объяснила. Это потом уже про "Голос" и про всё я узнал. Она тогда из последних сил публиковалась, сначала, разумеется, заносчиво: "Дескать, гувернантка, согласна в отъезд, и условия присылать в пакетах", а потом: "Согласна на всё, и учить, и в компаньонки, и за хозяйством смотреть, и за больной ходить, и шить умею", и т. д., и т. д., всё известное! Разумеется, всё это прибавлялось к публикации в разные приемы, а под конец, когда к отчаянию подошло, так даже и "без жалованья, из хлеба". Нет, не нашла места! Я решился ее тогда в последний раз испытать: вдруг беру сегодняшний "Голос" и показываю ей объявление: "Молодая особа, круглая сирота, ищет места гувернантки к малолетним детям, преимущественно у пожилого вдовца. Может облегчить в хозяйстве".
- Вот, видите, эта сегодня утром публиковалась, а к вечеру наверно место нашла. Вот как надо публиковаться!
Опять вспыхнула, опять глаза загорелись, повернулась и тотчас ушла. Мне очень понравилось. Впрочем, я был тогда уже во всем уверен и не боялся: мундштуки-то никто принимать не станет. А у ней и мундштуки уже вышли. Так и есть, на третий день приходит, такая бледненькая, взволнованная, - я понял, что у ней что-то вышло дома, и действительно вышло. Сейчас объясню, что вышло, но теперь хочу лишь припомнить, как я вдруг ей тогда шику задал и вырос в ее глазах. Такое у меня вдруг явилось намерение. Дело в том, что она принесла этот образ (решилась принести)... Ах, слушайте! слушайте! Вот теперь уже началось, а то я всё путался... Дело в том, что я теперь всё это хочу припомнить, каждую эту мелочь, каждую черточку. Я всё хочу в точку мысли собрать и - не могу, а вот эти черточки, черточки...
Образ богородицы. Богородица с младенцем, домашний, семейный, старинный, риза серебряная золоченая - стоит - ну, рублей шесть стоит. Вижу, дорог ей образ, закладывает весь образ, ризы не снимая. Говорю ей: лучше бы ризу снять, а образ унесите; а то образ все-таки как-то того.
- А разве вам запрещено?
- Нет, не то что запрещено, а так, может быть, вам самим...
- Ну, снимите.
- Знаете что, я не буду снимать, а поставлю вон туда в киот, - сказал я, подумав, - с другими образами, под лампадкой (у меня всегда, как открыл кассу, лампадка горела), и просто-запросто возьмите десять рублей.
- Мне не надо десяти, дайте мне пять, я непременно выкуплю.
- А десять не хотите? Образ стоит, - прибавил я, заметив, что опять глазки сверкнули. Она смолчала. Я вынес ей пять рублей.
- Не презирайте никого, я сам был в этих тисках, да еще похуже-с, и если теперь вы видите меня за таким занятием... то ведь это после всего, что я вынес...
- Вы мстите обществу? Да? - перебила она меня вдруг с довольно едкой насмешкой, в которой было, впрочем, много невинного (то есть общего, потому что меня она решительно тогда от других не отличала, так что почти безобидно сказала). "Aгa! - подумал я, - вот ты какая, характер объявляется, нового направления".
- Видите, - заметил я тотчас же полушутливо-полутаинственно. - "Я - я есмь часть той части целого, которая хочет делать зло, а творит добро..."
Она быстро и с большим любопытством, в котором, впрочем, было много детского, посмотрела на меня:
- Постойте... Что это за мысль? Откуда это? Я где-то слышала...
- Не ломайте головы, в этих выражениях Мефистофель рекомендуется Фаусту. "Фауста" читали?
- Не... невнимательно.
- То есть не читали вовсе. Надо прочесть. А впрочем, я вижу опять на ваших губах насмешливую складку. Пожалуйста, не предположите во мне так мало вкуса, что я, чтобы закрасить мою роль закладчика, захотел отрекомендоваться вам Мефистофелем. Закладчик закладчиком и останется. Знаем-с.
- Вы какой-то странный... Я вовсе не хотела вам сказать что-нибудь такое...
Ей хотелось сказать: я не ожидала, что вы человек образованный, но она не сказала, зато я знал, что она это подумала; ужасно я угодил ей.
- Видите, - заметил я, - на всяком поприще можно делать хорошее. Я конечно не про себя, я, кроме дурного, положим, ничего не делаю, но...
- Конечно можно делать и на всяком месте хорошее, - сказала она, быстрым и проникнутым взглядом смотря на меня. -Именно на всяком месте, - вдруг прибавила она. О, я помню, я все эти мгновения помню! И еще хочу прибавить, что когда эта молодежь, эта милая молодежь, захочет сказать что-нибудь такое умное и проникнутое, то вдруг слишком искренно и наивно покажет лицом, что "вот, дескать, я говорю тебе теперь умное и проникнутое",-и не то чтоб из тщеславия, как наш брат, а таки видишь, что она сама ужасно ценит всё это, и верует, и уважает, и думает, что и вы всё это точно так же, как она, уважаете. О искренность! Вот тем-то и побеждают. А в ней как было прелестно!
Помню, ничего не забыл! Когда она вышла, я разом порешил. В тот же день я пошел на последние поиски и узнал об ней всю остальную, уже текущую подноготную; прежнюю подноготную я знал уже всю от Лукерьи, которая тогда служила у них и которую я уже несколько дней тому подкупил. Эта подноготная была так ужасна, что я и не понимаю, как еще можно было смеяться, как она давеча, и любопытствовать о словах Мефистофеля, сама будучи под таким ужасом. Но - молодежь! Именно это подумал тогда об ней с гордостью и с радостью, потому что тут ведь и великодушие: дескать, хоть и на краю гибели, а великие слова Гете сияют. Молодость всегда хоть капельку и хоть в кривую сторону да великодушна. То есть я ведь про нее, про нее одну. И главное, я тогда смотрел уж на нее как на мою и не сомневался в моем могуществе. Знаете, пресладострастная это мысль, когда уж не сомневаешься-то.
Но что со мной? Если я так буду, то когда я соберу все в точку? Скорей, скорей - дело совсем не в том, о боже!

II. Брачное Предложение

"Подноготную", которую я узнал об ней, объясню в одном слове: отец и мать померли, давно уже, три года перед тем, а осталась она у беспорядочных теток. То есть их мало назвать беспорядочными. Одна тетка вдова, многосемейная, шесть человек детей, мал мала меньше, другая в девках, старая, скверная. Обе скверные. Отец ее был чиновник, но из писарей, и всего лишь личный дворянин - одним словом: всё мне на руку. Я являлся как бы из высшего мира: всё же отставной штабс-капитан блестящего полка, родовой дворянин, независим и проч., а что касса ссуд, то тетки на это только с уважением могли смотреть. У теток три года была в рабстве, но все-таки где-то экзамен выдержала, - успела выдержать, урвалась выдержать, из-под поденной безжалостной работы, - а это значило же что-нибудь в стремлении к высшему и благородному с ее стороны! Я ведь для чего хотел жениться? А впрочем, обо мне наплевать, это потом... И в этом ли дело! Детей теткиных учила, белье шила, а под конец не только белье, а, с ее грудью, и полы мыла. Попросту они даже ее били, попрекали куском. Кончили тем, что намеревались продать. Тьфу! опускаю грязь подробностей. Потом она мне всё подробно передала. Всё это наблюдал целый год соседний толстый лавочник, но не простой лавочник, а с двумя бакалейными. Он уж двух жен усахарил и искал третью, вот и наглядел ее: "Тихая, дескать, росла в бедности, а я для сирот женюсь". Действительно, у него были сироты. Присватался, стал сговариваться с тетками, к тому же - пятьдесят лет ему; она в ужасе. Вот тут-то и зачастила ко мне для публикаций в "Голосе". Наконец, стала просить теток, чтоб только самую капельку времени дали подумать. Дали ей эту капельку, но только одну, другой не дали, заели: "Сами не знаем, что жрать и без лишнего рта". Я уж это всё знал, а в тот день после утрешнего и порешил. Тогда вечером приехал купец, привез из лавки фунт конфет в полтинник; она с ним сидит, а я вызвал из кухни Лукерью и велел сходить к ней шепнуть, что я у ворот и желаю ей что-то сказать в самом неотложном виде. Я собою остался доволен. И вообще я весь тот день был ужасно доволен.
Тут же у ворот ей, изумленной уже тем, что я ее вызвал, при Лукерье, я объяснил, что сочту за счастье и за честь... Во-вторых, чтоб не удивлялась моей манере и что у ворот: "Человек, дескать, прямой и изучил обстоятельства дела". И я не врал, что прямой. Ну, наплевать. Говорил же я не только прилично, то есть выказав человека с воспитанием, но и оригинально, а это главное. Что ж, разве в этом грешно признаваться? Я хочу себя судить и сужу. Я должен говорить pro и contra, и говорю. Я и после вспоминал про то с наслаждением, хоть это и глупо: я прямо объявил тогда, без всякого смущения, что, во-первых, не особенно талантлив, не особенно умен, может быть, даже не особенно добр, довольно дешевый эгоист (я помню это выражение, я его, дорогой идя, тогда сочинил и остался доволен) и что - очень, очень может быть - заключаю в себе много неприятного и в других отношениях. Всё это сказано было с особенного рода гордостью, - известно, как это говорится. Конечно, я имел настолько вкуса, что, объявив благородно мои недостатки, не пустился объявлять о достоинствах: "Но, дескать, взамен того имею то-то, то-то и это-то". Я видел, что она пока еще ужасно боится, но я не смягчил ничего, мало того, видя, что боится, нарочно усилил: прямо сказал, что сыта будет, ну а нарядов, театров, балов - этого ничего не будет, разве впоследствии, когда цели достигну. Этот строгий тон решительно увлекал меня. Я прибавил, и тоже как можно вскользь, что если я и взял такое занятие, то есть держу эту кассу, то имею одну лишь цель, есть, дескать, такое одно обстоятельство... Но ведь я имел право так говорить: я действительно имел такую цель и такое обстоятельство. Постойте, господа, я всю жизнь ненавидел эту кассу ссуд первый, но ведь, в сущности, хоть и смешно говорить самому себе таинственными фразами, а я ведь "мстил же обществу", действительно, действительно, действительно! Так что острота ее утром насчет того, что я "мщу", была несправедлива. То есть, видите ли, скажи я ей прямо словами: "Да, я мщу обществу", и она бы расхохоталась, как давеча утром, и вышло бы в самом деле смешно. Ну а косвенным намеком, пустив таинственную фразу, оказалось, что можно подкупить воображение. К тому же я тогда уже ничего не боялся: я ведь знал, что толстый лавочник во всяком случае ей гаже меня и что я, стоя у ворот, являюсь освободителем. Понимал же ведь я это. О, подлости человек особенно хорошо понимает! Но подлости ли? Как ведь тут судить человека? Разве не любил я ее даже тогда уже?
Постойте: разумеется, я ей о благодеянии тогда ни полслова; напротив, о, напротив: "Это я, дескать, остаюсь облагодетельствован, а не вы". Так что я это даже словами выразил, не удержался, и вышло, может быть, глупо, потому что заметил беглую складку в лице. Но в целом решительно выиграл. Постойте, если всю эту грязь припоминать, то припомню и последнее свинство: я стоял, а в голове шевелилось: ты высок, строен, воспитан и - и наконец, говоря без фанфаронства, ты недурен собой. Вот что играло в моем уме. Разумеется, она тут же у ворот сказала мне "да". Но... но я должен прибавить: она тут же у ворот долго думала, прежде чем сказала "да". Так задумалась, так задумалась, что я уже спросил было: "Ну что ж?" - и даже не удержался, с этаким шиком спросил: "Ну что же-с?" - с словоерсом.
- Подождите, я думаю.
И такое у ней было серьезное личико, такое - что уж тогда бы я мог прочесть! А я-то обижался: "Неужели, думаю, она между мной и купцом выбирает?" О, тогда я еще не понимал! Я ничего, ничего еще тогда не понимал! До сегодня не понимал! Помню, Лукерья выбежала за мною вслед, когда я уже уходил, остановила на дороге и сказала впопыхах: "Бог вам заплатит, сударь, что нашу барышню милую берете, только вы ей это не говорите, она гордая".
Ну, гордая! Я, дескать, сам люблю горденьких. Гордые особенно хороши, когда... ну, когда уж не сомневаешься в своем над ними могуществе, а? О, низкий, неловкий человек! О, как я был доволен! Знаете, ведь у ней, когда она тогда у ворот стояла задумавшись, чтоб сказать мне "да", а я удивлялся, знаете ли, что у ней могла быть даже такая мысль: "Если уж несчастье и там и тут, так не лучше ли прямо самое худшее выбрать, то есть толстого лавочника, пусть поскорей убьет пьяный до смерти!" А? Как вы думаете, могла быть такая мысль?
Да и теперь не понимаю, и теперь ничего не понимаю! Я сейчас только что сказал, что она могла иметь эту мысль: что из двух несчастий выбрать худшее, то есть купца? А кто был для нее тогда хуже - я аль купец? Купец или закладчик, цитующий Гете? Это еще вопрос! Какой вопрос? И этого не понимаешь: ответ на столе лежит, а ты говоришь "вопрос"! Да и наплевать на меня! Не во мне совсем дело... А кстати, что для меня теперь - во мне или не во мне дело? Вот этого так уж совсем решить не могу. Лучше бы спать лечь. Голова болит...

III. Благороднейший Из Людей, Но Сам Же И Не Верю

Не заснул. Да и где ж, стучит какой-то пульс в голове. Хочется всё это усвоить, всю эту грязь. О, грязь! О, из какой грязи я тогда ее вытащил! Ведь должна же она была это понимать, оценить мой поступок! Нравились мне тоже разные мысли, например, что мне сорок один, а ей только что шестнадцать. Это меня пленяло, это ощущение неравенства, очень сладостно это, очень сладостно.
Я, например, хотел сделать свадьбу а l'anglaise, то есть решительно вдвоем, при двух разве свидетелях, из коих одна Лукерья, и потом тотчас в вагон, например хоть в Москву (там у меня кстати же случилось дело), в гостиницу, недели на две. Она воспротивилась, она не позволила, и я принужден был ездить к теткам с почтением, как к родственницам, от которых беру ее. Я уступил, и теткам оказано было надлежащее. Я даже подарил этим тварям по сту рублей и еще обещал, ей, разумеется, про то не сказавши, чтобы не огорчить ее низостью обстановки. Тетки тотчас же стали шелковые. Был спор и о приданом: у ней ничего не было, почти буквально, но она ничего и не хотела. Мне, однако же, удалось доказать ей, что совсем ничего - нельзя, и приданое сделал я, потому что кто же бы ей что сделал? Ну, да наплевать обо мне. Разные мои идеи, однако же, я ей все-таки успел тогда передать, чтобы знала по крайней мере. Поспешил даже, может быть. Главное, она с самого начала, как ни крепилась, а бросилась ко мне с любовью, встречала, когда я приезжал по вечерам, с восторгом, рассказывала своим лепетом (очаровательным лепетом невинности!) всё свое детство, младенчество, про родительский дом, про отца и мать. Но я всё это упоение тут же обдал сразу холодной водой. Вот в том-то и была моя идея. На восторги я отвечал молчанием, благосклонным, конечно... но всё же она быстро увидала, что мы разница и что я - загадка. А я, главное, и бил на загадку! Ведь для того, чтобы загадать загадку, я, может быть, и всю эту глупость сделал! Во-первых, строгость, - так под строгостью и в дом ее ввел. Одним словом, тогда, ходя и будучи доволен, я создал целую систему. О, без всякой натуги сама собой вылилась. Да и нельзя было иначе, я должен был создать эту систему по неотразимому обстоятельству, - что ж я ,в самом деле, клевещу-то на себя! Система была истинная. Нет, послушайте, если уж судить человека, то судить, зная дело... Слушайте.
Как бы это начать, потому что это очень трудно. Когда начнешь оправдываться - вот и трудно. Видите ли: молодежь презирает, например, деньги, - я тотчас же налег на деньги; я напер на деньги. И так налег, что она всё больше и больше начала умолкать. Раскрывала большие глаза, слушала, смотрела и умолкала. Видите ли: молодежь великодушна, то есть хорошая молодежь, великодушна и порывиста, но мало терпимости, чуть что не так - и презрение. А я хотел широкости, я хотел привить широкость прямо к сердцу, привить к сердечному взгляду, не так ли? Возьму пошлый пример: как бы я, например, объяснил мою кассу ссуд такому характеру? Разумеется, я не прямо заговорил, иначе вышло бы, что я прошу прощения за кассу ссуд, а я, так сказать, действовал гордостью, говорил почти молча. А я мастер молча говорить, я всю жизнь мою проговорил молча и прожил сам с собою целые трагедии молча. О, ведь и я же был несчастлив! Я был выброшен всеми, выброшен и забыт, и никто-то, никто-то этого не знает! И вдруг эта шестнадцатилетняя нахватала обо мне потом подробностей от подлых людей и думала, что всё знает, а сокровенное между тем оставалось лишь в груди этого человека! Я всё молчал, и особенно, особенно с ней молчал, до самого вчерашнего дня, - почему молчал? А как гордый человек. Я хотел, чтоб она узнала сама, без меня, но уже не по рассказам подлецов, а чтобы сама догадалась об этом человеке и постигла его! Принимая ее в дом свой, я хотел полного уважения. Я хотел, чтоб она стояла предо мной в мольбе за мои страдания - и я стоил того. О, я всегда был горд, я всегда хотел или всего, или ничего! Вот именно потому, что я не половинщик в счастье, а всего захотел, - именно потому я и вынужден был так поступить тогда: "Дескать, сама догадайся и оцени!" Потому что, согласитесь, ведь если б я сам начал ей объяснять и подсказывать, вилять и уважения просить, - так ведь я всё равно что просил бы милостыни... А впрочем... а впрочем, что ж я об этом говорю!
Глупо, глупо, глупо и глупо! Я прямо и безжалостно (и я напираю на то, что безжалостно) объяснил ей тогда, в двух словах, что великодушие молодежи прелестно, но - гроша не стоит. Почему не стоит? Потому что дешево ей достается, получилось не живши, всё это, так сказать, "первые впечатления бытия", а вот посмотрим-ка вас на труде! Дешевое великодушие всегда легко, и даже отдать жизнь - и это дешево, потому что тут только кровь кипит и сил избыток, красоты страстно хочется! Нет, возьмите-ка подвиг великодушия, трудный, тихий, неслышный, без блеску, с клеветой, где много жертвы и ни капли славы, - где вы, сияющий человек, пред всеми выставлены подлецом, тогда как вы честнее всех людей на земле, - ну-тка, попробуйте-ка этот подвиг, нет-с, откажетесь! А я - я только всю жизнь и делал, что носил этот подвиг. Сначала спорила, ух как, а потом начала примолкать, совсем даже, только глаза ужасно открывала, слушая, большие, большие такие глаза, внимательные. И... и кроме того, я вдруг увидал улыбку, недоверчивую, молчаливую, нехорошую. Вот с этой-то улыбкой я и ввел ее в мой дом. Правда и то, что ей уж некуда было идти...

IV. Всё Планы И Планы

Кто у нас тогда первый начал?
Никто. Само началось с первого шага. Я сказал, что я ввел ее в дом под строгостью, однако с первого же шага смягчил. Еще невесте, ей было объяснено, что она займется приемом закладов и выдачей денег, и она ведь тогда ничего не сказала (это заметьте). Мало того, - принялась за дело даже с усердием. Ну, конечно, квартира, мебель - всё осталось по-прежнему. Квартира - две комнаты: одна - большая зала, где отгорожена и касса, а другая, тоже большая, - наша комната, общая, тут и спальня. Мебель у меня скудная; даже у теток была лучше. Киот мой с лампадкой - это в зале, где касса; у меня же в комнате мой шкаф, и в нем несколько книг, и укладка, ключи у меня; ну, там постель, столы, стулья. Еще невесте сказал, что на наше содержание, то есть на пищу, мне, ей и Лукерье, которую я переманил, определяется в день рубль и не больше: "Мне, дескать, нужно тридцать тысяч в три года, а иначе денег не наживешь". Она не препятствовала, но я сам возвысил содержание на тридцать копеек. Тоже и театр. Я сказал невесте, что не будет театра, и, однако ж, положил раз в месяц театру быть, и прилично, в креслах. Ходили вместе, были три раза, смотрели "Погоню за счастьем" и "Птицы певчие", кажется. (О, наплевать, наплевать!) Молча ходили и молча возвращались. Почему, почему мы с самого начала принялись молчать? Сначала ведь ссор не было, а тоже молчание. Она всё как-то, помню, тогда исподтишка на меня глядела; я, как заметил это, и усилил молчание. Правда, это я на молчание напер, а не она. С ее стороны раз или два были порывы, бросалась обнимать меня; но так как порывы были болезненные, истерические, а мне надо было твердого счастья, с уважением от нее, то я принял холодно. Да и прав был: каждый раз после порывов на другой день была ссора.
То есть ссор не было, опять-таки, но было молчание и - всё больше и больше дерзкий вид с ее стороны. "Бунт и независимость" - вот что было, только она не умела. Да, это кроткое лицо становилось всё дерзче и дерзче. Верите ли, я ей становился поган, я ведь изучил это. А в том, что она выходила порывами из себя, в этом не было сомнения. Ну как, например, выйдя из такой грязи и нищеты, после мытья-то полов, начать вдруг фыркать на нашу бедность! Видите-с: была не бедность, а была экономия, а в чем надо - так и роскошь, в белье например, в чистоте. Я всегда и прежде мечтал, что чистота в муже прельщает жену. Впрочем, она не на бедность, а на мое будто бы скаредство в экономии: "Цели, дескать, имеет, твердый характер показывает". От театра вдруг сама отказалась. И всё пуще и пуще насмешливая складка... а я усиливаю молчание, а я усиливаю молчание.
Не оправдываться же? Тут главное - эта касса ссуд. Позвольте-с: я знал, что женщина, да еще шестнадцати лет, не может не подчиниться мужчине вполне. В женщинах нет оригинальности, это - это аксиома, даже и теперь, даже и теперь для меня аксиома! Что ж такое, что там в зале лежит: истина есть истина, и тут сам Милль ничего не поделает! А женщина любящая, о, женщина любящая - даже пороки, даже злодейства любимого существа обоготворит. Он сам не подыщет своим злодействам таких оправданий, какие она ему найдет. Это великодушно, но не оригинально. Женщин погубила одна лишь неоригинальность. И что ж, повторяю, что вы мне указываете там на столе? Да разве это оригинально, что там на столе? О-о!
Слушайте: в любви ее я был тогда уверен. Ведь бросалась же она ко мне и тогда на шею. Любила, значит, вернее - желала любить. Да, вот так это и было: желала любить, искала любить. А главное ведь в том, что тут и злодейств никаких таких не было, которым бы ей пришлось подыскивать оправдания. Вы говорите "закладчик", и все говорят. А что ж что закладчик? Значит, есть же причины, коли великодушнейший из людей стал закладчиком. Видите, господа, есть идеи... то есть, видите, если иную идею произнести, выговорить словами, то выйдет ужасно глупо. Выйдет стыдно самому. А почему? Нипочему. Потому, что мы все дрянь и правды не выносим, или уж я не знаю. Я сказал сейчас "великодушнейший из людей". Это смешно, а между тем ведь это так и было. Ведь это правда, то есть самая, самая правденская правда! Да, я имел право захотеть себя тогда обеспечить и открыть эту кассу: "Вы отвергли меня, вы, люди то есть, вы прогнали меня с презрительным молчанием. На мой страстный порыв к вам вы ответили мне обидой на всю мою жизнь. Теперь я, стало быть, вправе был оградиться от вас стеной, собрать эти тридцать тысяч рублей и окончить жизнь где-нибудь в Крыму, на Южном берегу, в горах и виноградниках, в своем имении, купленном на эти тридцать тысяч, а главное, вдали от всех вас, но без злобы на вас, с идеалом в душе, с любимой у сердца женщиной, с семьей, если бог пошлет, и - помогая окрестным поселянам". Разумеется, хорошо, что я это сам теперь про себя говорю, а то что могло быть глупее, если б я тогда ей это вслух расписал? Вот почему и гордое молчание, вот почему и сидели молча. Потому, что ж бы она поняла? Шестнадцать-то лет, первая-то молодость, - да что могла она понять из моих оправданий, из моих страданий? Тут прямолинейность, незнание жизни, юные дешевые убеждения, слепота куриная "прекрасных сердец", а главное тут - касса ссуд и - баста (а разве я был злодей в кассе ссуд, разве не видела она, как я поступал и брал ли я лишнее?)! О, как ужасна правда на земле! Эта прелесть, эта кроткая, это небо - она была тиран, нестерпимый тиран души моей и мучитель! Ведь я наклевещу на себя, если этого не скажу! Вы думаете, я ее не любил? Кто может сказать, что я ее не любил? Видите ли: тут ирония, тут вышла злая ирония судьбы и природы! Мы прокляты, жизнь людей проклята вообще! (Моя, в частности!) Я ведь понимаю же теперь, что я в чем-то тут ошибся! Тут что-то вышло не так. Всё было ясно, план мой был ясен как небо: "Суров, горд и в нравственных утешениях ни в чьих не нуждается, страдает молча". Так оно и было, не лгал, не лгал! "Увидит потом сама, что тут было великодушие, но только она не сумела заметить, - и как догадается об этом когда-нибудь, то оценит вдесятеро и падет в прах, сложа в мольбе руки". Вот план. Но тут я что-то забыл или упустил из виду. Не сумел я что-то тут сделать. Но довольно, довольно. И у кого теперь прощения просить? Кончено так кончено. Смелей, человек, и будь горд! Не ты виноват!..
Что ж, я скажу правду, я не побоюсь стать пред правдой лицом к лицу: она виновата, она виновата!..

V. Кроткая Бунтует

Ссоры начались с того, что она вдруг вздумала выдавать деньги по-своему, ценить вещи выше стоимости и даже раза два удостоила со мной вступить на эту тему в спор. Я не согласился. Но тут подвернулась эта капитанша.
Пришла старуха капитанша с медальоном - покойного мужа подарок, ну, известно, сувенир. Я выдал тридцать рублей. Принялась жалобно ныть, просить, чтоб сохранили вещь, - разумеется, сохраним. Ну, одним словом, вдруг через пять дней приходит обменять на браслет, который не стоил и восьми рублей; я, разумеется, отказал. Должно быть, она тогда же угадала что-нибудь по глазам жены, но только она пришла без меня, и та обменяла ей медальон.
Узнав в тот же день, я заговорил кротко, но твердо и резонно. Она сидела на постели, смотрела в землю, щелкая правым носком по коврику (ее жест); дурная улыбка стояла на ее губах. Тогда я, вовсе не возвышая голоса, объявил спокойно, что деньги мои, что я имею право смотреть на жизнь моими глазами, и - что когда я приглашал ее к себе в дом, то ведь ничего не скрыл от нее.
Она вдруг вскочила, вдруг вся затряслась и - что бы вы думали - вдруг затопала на меня ногами; это был зверь, это был припадок, это был зверь в припадке. Я оцепенел от изумления: такой выходки я никогда не ожидал. Но не потерялся, я даже не сделал движения и опять прежним спокойным голосом прямо объявил, что с сих пор лишаю ее участия в моих занятиях. Она захохотала мне в лицо и вышла из квартиры.
Дело в том, что выходить из квартиры она не имела права. Без меня никуда, таков был уговор еще в невестах. К вечеру она воротилась; я ни слова.
Назавтра тоже с утра ушла, напослезавтра опять. Я запер кассу и направился к теткам. С ними я с самой свадьбы прервал - ни их к себе, ни сами к ним. Теперь оказалось, что она у них не была. Выслушали меня с любопытством и мне же насмеялись в глаза: "Так вам, говорят, и надо". Но я и ждал их смеха. Тут же младшую тетку, девицу, за сто рублей подкупил и двадцать пять дал вперед. Через два дня она приходит ко мне: "Тут, говорит, офицер, Ефимович, поручик, бывший ваш прежний товарищ в полку, замешан". Я был очень изумлен. Этот Ефимович более всего зла мне нанес в полку, а с месяц назад, раз и другой, будучи бесстыден, зашел в кассу под видом закладов и, помню, с женой тогда начал смеяться. Я тогда же подошел и сказал ему, чтоб он не осмеливался ко мне приходить, вспомня наши отношения; но и мысли об чем-нибудь таком у меня в голове не было, а так просто подумал, что нахал. Теперь же вдруг тетка сообщает, что с ним у ней уже назначено свидание и что всем делом орудует одна прежняя знакомая теток, Юлия Самсоновна, вдова, да еще полковница, - "к ней-то, дескать, ваша супруга и ходит теперь".
Эту картину я сокращу. Всего мне стоило это дело рублей до трехсот, но в двое суток устроено было так, что я буду стоять в соседней комнате, за притворенными дверями, и слышать первый rendez-vous наедине моей жены с Ефимовичем. В ожидании же, накануне, произошла у меня с ней одна краткая, но слишком знаменательная для меня сцена.
Воротилась она перед вечером, села на постель, смотрит на меня насмешливо и ножкой бьет о коврик. Мне вдруг, смотря на нее, влетела тогда в голову идея, что весь этот последний месяц, или, лучше, две последние перед сим недели, она была совсем не в своем характере, можно даже сказать - в обратном характере: являлось существо буйное, нападающее, не могу сказать бесстыдное, но беспорядочное и само ищущее смятения. Напрашивающееся на смятение. Кротость, однако же, мешала. Когда этакая забуйствует, то хотя бы и перескочила меру, а всё видно, что она сама себя только ломит, сама себя подгоняет и что с целомудрием и стыдом своим ей самой первой справиться невозможно. Оттого-то этакие и выскакивают порой слишком уж не в мерку, так что не веришь собственному наблюдающему уму. Привычная же к разврату душа, напротив, всегда смягчит, сделает гаже, но в виде порядка и приличия, который над вами же имеет претензию превосходствовать.
- А правда, что вас из полка выгнали за то, что вы на дуэль выйти струсили? - вдруг спросила она, с дубу сорвав, и глаза ее засверкали.
- Правда; меня, по приговору офицеров, попросили из полка удалиться, хотя, впрочем, я сам уже перед тем подал в отставку.
- Выгнали как труса?
- Да, они присудили как труса. Но я отказался от дуэли не как трус, а потому, что не захотел подчиниться их тираническому приговору и вызывать на дуэль, когда не находил сам обиды. Знайте, - не удержался я тут, - что восстать действием против такой тирании и принять все последствия - значило выказать гораздо более мужества, чем в какой хотите дуэли.
Я не сдержался, я этой фразой как бы пустился в оправдание себя; а ей только этого и надо было, этого нового моего унижения.
Она злобно рассмеялась.
- А правда, что вы три года потом по улицам в Петербурге как бродяга ходили, и по гривеннику просили, и под биллиардами ночевали?
- Я и на Сенной в доме Вяземского ночевывал. Да, правда; в моей жизни было потом, после полка, много позора и падения, но не нравственного падения, потому что я сам же первый ненавидел мои поступки даже тогда. Это было лишь падение воли моей и ума и было вызвано лишь отчаянием моего положения. Но это прошло...
- О, теперь вы лицо - финансист!
То есть это намек на кассу ссуд. Но я уже успел сдержать себя. Я видел, что она жаждет унизительных для меня объяснений и - не дал их. Кстати же позвонил закладчик, и я вышел к нему в залу. После, уже через час, когда она вдруг оделась, чтоб выйти, остановилась предо мной и сказала:
- Вы, однако ж, мне об этом ничего не сказали до свадьбы?
Я не ответил, и она ушла.
Итак, назавтра я стоял в этой комнате за дверями и слушал, как решалась судьба моя, а в кармане моем был револьвер. Она была приодета, сидела за столом, а Ефимович перед нею ломался. И что ж: вышло то (я к чести моей говорю это), вышло точь-в-точь то, что я предчувствовал и предполагал, хоть и не сознавая, что я предчувствую и предполагаю это. Не знаю, понятно ли выражаюсь.
Вот что вышло. Я слушал целый час и целый час присутствовал при поединке женщины благороднейшей и возвышенной с светской развратной, тупой тварью, с пресмыкающеюся душой. И откуда, думал я, пораженный, откуда эта наивная, эта кроткая, эта малословесная знает всё это? Остроумнейший автор великосветской комедии не мог бы создать этой сцены насмешек, наивнейшего хохота и святого презрения добродетели к пороку. И сколько было блеска в ее словах и маленьких словечках; какая острота в быстрых ответах, какая правда в ее осуждении! И в то же время столько девического почти простодушия. Она смеялась ему в глаза над его объяснениями в любви, над его жестами, над его предложениями. Приехав с грубым приступом к делу и не предполагая сопротивления, он вдруг так и осел. Сначала я бы мог подумать, что тут у ней просто кокетство - "кокетство хоть и развратного, но остроумного существа, чтоб дороже себя выставить". Но нет, правда засияла как солнце, и сомневаться было нельзя. Из ненависти только ко мне, напускной и порывистой, она, неопытная, могла решиться затеять это свидание, но как дошло до дела - то у ней тотчас открылись глаза. Просто металось существо, чтобы оскорбить меня чем бы то ни было, но, решившись на такую грязь, не вынесло беспорядка. И ее ли, безгрешную и чистую, имеющую идеал, мог прельстить Ефимович или кто хотите из этих великосветских тварей? Напротив, он возбудил лишь смех. Вся правда поднялась из ее души, и негодование вызвало из сердца сарказм. Повторяю, этот шут под конец совсем осовел и сидел нахмурившись, едва отвечая, так что я даже стал бояться, чтоб не рискнул оскорбить ее из низкого мщения. И опять повторяю: к чести моей, эту сцену я выслушал почти без изумления. Я как будто встретил одно знакомое. Я как будто шел затем, чтоб это встретить. Я шел, ничему не веря, никакому обвинению, хотя и взял револьвер в карман, - вот правда! И мог разве я вообразить ее другою? Из-за чего ж я любил, из-за чего ж я ценил ее, из-за чего ж женился на ней? О, конечно, я слишком убедился в том, сколь она меня тогда ненавидела, но убедился и в том, сколь она непорочна. Я прекратил сцену вдруг, отворив двери. Ефимович вскочил, я взял ее за руку и пригласил со мной выйти. Ефимович нашелся и вдруг звонко и раскатисто расхохотался:
- О, против священных супружеских прав я не возражаю, уводите, уводите! И знаете, - крикнул он мне вслед, - хоть с вами и нельзя драться порядочному человеку, но, из уважения к вашей даме, я к вашим услугам... Если вы, впрочем, сами рискнете...
- Слышите! - остановил я ее на секунду на пороге.
Затем всю дорогу до дома ни слова. Я вел ее за руку, и она не сопротивлялась. Напротив, она была ужасно поражена, но только до дома. Придя домой, она села на стул и уперлась в меня взглядом. Она была чрезвычайно бледна; губы хоть и сложились тотчас же в насмешку, но смотрела она уже с торжественным и суровым вызовом и, кажется, серьезно убеждена была в первые минуты, что я убью ее из револьвера. Но я молча вынул револьвер из кармана и положил на стол. Она смотрела на меня и на револьвер. (Заметьте: револьвер этот был ей уже знаком. Заведен он был у меня и заряжен с самого открытия кассы. Открывая кассу, я порешил не держать ни огромных собак, ни сильного лакея, как, например, держит Мозер. У меня посетителям отворяет кухарка. Но занимающимся нашим ремеслом невозможно лишить себя, на всякий случай, самозащиты, и я завел заряженный револьвер. Она в первые дни, как вошла ко мне в дом, очень интересовалась этим револьвером, расспрашивала, и я объяснил даже ей устройство и систему, кроме того, убедил раз выстрелить в цель. Заметьте всё это.) Не обращая внимания на ее испуганный взгляд, я, полураздетый, лег на постель. Я был очень обессилен; было уже около одиннадцати часов. Она продолжала сидеть на том же месте, не шевелясь, еще около часа, затем потушила свечу и легла, тоже одетая, у стены, на диване. В первый раз не легла со мной, - это тоже заметьте...

VI. Страшное Воспоминание

Теперь это страшное воспоминание...
Я проснулся утром, я думаю, в восьмом часу, и в комнате было уже почти совсем светло. Я проснулся разом с полным сознанием и вдруг открыл глаза. Она стояла у стола и держала в руках револьвер. Она не видела, что я проснулся и гляжу. И вдруг я вижу, что она стала надвигаться ко мне с револьвером в руках. Я быстро закрыл глаза и притворился крепко спящим.
Она дошла до постели и стала надо мной. Я слышал всё; хоть и настала мертвая тишина, но я слышал эту тишину. Тут произошло одно судорожное движение - и я вдруг, неудержимо, открыл глаза против воли. Она смотрела прямо на меня, мне в глаза, и револьвер уже был у моего виска. Глаза наши встретились. Но мы глядели друг на друга не более мгновения. Я с силой закрыл глаза опять и в то же мгновение решил изо всей силы моей души, что более уже не шевельнусь и не открою глаз, что бы ни ожидало меня.
В самом деле, бывает, что и глубоко спящий человек вдруг открывает глаза, даже приподымает на секунду голову и оглядывает комнату, затем, через мгновение, без сознания кладет опять голову на подушку и засыпает, ничего не помня. Когда я, встретившись с ее взглядом и ощутив револьвер у виска, вдруг закрыл опять глаза и не шевельнулся, как глубоко спящий, - она решительно могла предположить, что я в самом деле сплю и что ничего не видал, тем более что совсем невероятно, увидав то, что я увидел, закрыть в такое мгновение опять глаза.
Да, невероятно. Но она все-таки могла угадать и правду, - это-то и блеснуло в уме моем вдруг, всё в то же мгновение. О, какой вихрь мыслей, ощущений пронесся менее чем в мгновение в уме моем, и да здравствует электричество человеческой мысли! В таком случае (почувствовалось мне), если она угадала правду и знает, что я не сплю, то я уже раздавил ее моею готовностью принять смерть и у ней теперь может дрогнуть рука. Прежняя решимость может разбиться о новое чрезвычайное впечатление. Говорят, что стоящие на высоте как бы тянутся сами книзу, в бездну. Я думаю, много самоубийств и убийств совершилось потому только, что револьвер уже был взят в руки. Тут тоже бездна, тут покатость в сорок пять градусов, о которую нельзя не скользнуть, и вас что-то вызывает непобедимо спустить курок. Но сознание, что я всё видел, всё знаю и жду от нее смерти молча, - могло удержать ее на покатости.
Тишина продолжалась, и вдруг я ощутил у виска, у волос моих, холодное прикосновение железа. Вы спросите: твердо ли я надеялся, что спасусь? Отвечу вам, как перед богом: не имел никакой надежды, кроме разве одного шанса из ста. Для чего же принимал смерть? А я спрошу: на что мне была жизнь после револьвера, поднятого на меня обожаемым мною существом? Кроме того, я знал всей силой моего существа, что между нами в это самое мгновение идет борьба, страшный поединок на жизнь и смерть, поединок вот того самого вчерашнего труса, выгнанного за трусость товарищами. Я знал это, и она это знала, если только угадала правду, что я не сплю.
Может быть, этого и не было, может быть, я этого и не мыслил тогда, но это всё же должно было быть, хоть без мысли, потому что я только и делал, что об этом думал потом каждый час моей жизни.
Но вы зададите опять вопрос: зачем же ее не спас от злодейства? О, я тысячу раз задавал себе потом этот вопрос - каждый раз, когда, с холодом в спине, припоминал ту секунду. Но душа моя была тогда в мрачном отчаянии: я погибал, я сам погибал, так кого ж бы я мог спасти? И почем вы знаете, хотел ли бы еще я тогда кого спасти? Почем знать, что я тогда мог чувствовать?
Сознание, однако ж, кипело; секунды шли, тишина была мертвая; она всё стояла надо мной, - и вдруг я вздрогнул от надежды! Я быстро открыл глаза. Ее уже не было в комнате. Я встал с постели: я победил, - и она была навеки побеждена!
Я вышел к самовару. Самовар подавался у нас всегда в первой комнате, и чай разливала всегда она. Я сел к столу молча и принял от нее стакан чая. Минут через пять я на нее взглянул. Она была страшно бледна, еще бледнее вчерашнего, и смотрела на меня. И вдруг - и вдруг, видя, что я смотрю на нее, она бледно усмехнулась бледными губами, с робким вопросом в глазах. "Стало быть, всё еще сомневается и спрашивает себя: знает он иль не знает, видел он иль не видел?" Я равнодушно отвел глаза. После чая запер кассу, пошел на рынок и купил железную кровать и ширмы. Возвратясь домой, я велел поставить кровать в зале, а ширмами огородить ее. Это была кровать для нее, но я ей не сказал ни слова. И без слов поняла, через эту кровать, что я "всё видел и всё знаю" и что сомнений уже более нет. На ночь я оставил револьвер как всегда на столе. Ночью она молча легла в эту новую свою постель: брак был расторгнут, "побеждена, но не прощена". Ночью с нею сделался бред, а наутро горячка. Она пролежала шесть недель.

Глава Вторая

I. Сон Гордости

Лукерья сейчас объявила, что жить у меня не станет и, как похоронят барыню, - сойдет. Молился на коленях пять минут, а хотел молиться час, но всё думаю, думаю, и всё больные мысли, и больная голова, - чего ж тут молиться - один грех! Странно тоже, что мне спать не хочется: в большом, в слишком большом горе, после первых сильнейших взрывов, всегда спать хочется. Приговоренные к смертной казни чрезвычайно, говорят, крепко спят в последнюю ночь. Да так и надо, это по природе, а то силы бы не вынесли... Я лег на диван, но не заснул...
...Шесть недель болезни мы ходили тогда за ней день и ночь - я, Лукерья и ученая сиделка из больницы, которую я нанял. Денег я не жалел, и мне даже хотелось на нее тратить. Доктора я позвал Шредера и платил ему по десяти рублей за визит. Когда она пришла в сознание, я стал меньше являться на глаза. А впрочем, что ж я описываю. Когда она встала совсем, то тихо и молча села в моей комнате за особым столом, который я тоже купил для нее в это время... Да, это правда, мы совершенно молчали; то есть мы начали даже потом говорить, но - всё обычное. Я, конечно, нарочно не распространялся, но я очень хорошо заметил, что и она как бы рада была не сказать лишнего слова. Мне показалось это совершенно естественным с ее стороны: "Она слишком потрясена и слишком побеждена, - думал я, - и, уж конечно, ей надо дать позабыть и привыкнуть". Таким образом мы и молчали, но я каждую минуту приготовлялся про себя к будущему. Я думал, что и она тоже, и для меня было страшно занимательно угадывать: об чем именно она теперь про себя думает?
Еще скажу: о, конечно, никто не ведает, сколько я вынес, стеная над ней в ее болезни. Но я стенал про себя и стоны давил в груди даже от Лукерьи. Я не мог представить, предположить даже не мог, чтоб она умерла, не узнав всего. Когда же она вышла из опасности и здоровье стало возвращаться, я, помню это, быстро и очень успокоился. Мало того, я решил отложить наше будущее как можно на долгое время, а оставить пока всё в настоящем виде. Да, тогда случилось со мной нечто странное и особенное, иначе не умею назвать: я восторжествовал, и одного сознания о том оказалось совершенно для меня довольно. Вот так и прошла вся зима. О, я был доволен, как никогда не бывал, и это всю зиму.
Видите: в моей жизни было одно страшное внешнее обстоятельство, которое до тех пор, то есть до самой катастрофы с женой, каждый день и каждый час давило меня, а именно - потеря репутации и тот выход из полка. В двух словах: была тираническая несправедливость против меня. Правда, меня не любили товарищи за тяжелый характер и, может быть, за смешной характер, хотя часто бывает ведь так, что возвышенное для вас, сокровенное и чтимое вами в то же время смешит почему-то толпу ваших товарищей. О, меня не любили никогда даже в школе. Меня всегда и везде не любили. Меня и Лукерья не может любить. Случай же в полку был хоть и следствием нелюбви ко мне, но без сомнения носил случайный характер. Я к тому это, что нет ничего обиднее и несноснее, как погибнуть от случая, который мог быть и не быть, от несчастного скопления обстоятельств, которые могли пройти мимо, как облака. Для интеллигентного существа унизительно. Случай был следующий.
В антракте, в театре, я вышел в буфет. Гусар А-в, вдруг войдя, громко при всех бывших тут офицерах и публике заговорил с двумя своими же гусарами об том, что в коридоре капитан нашего полка Безумцев сейчас только наделал скандалу "и, кажется, пьяный". Разговор не завязался, да и была ошибка, потому что капитан Безумцев пьян не был и скандал был, собственно, не скандал. Гусары заговорили о другом, тем и кончилось, но назавтра анекдот проник в наш полк, и тотчас же у нас заговорили, что в буфете из нашего полка был только я один и когда гусар А-в дерзко отнесся о капитане Безумцеве, то я не подошел к А-ву и не остановил его замечанием. Но с какой же бы стати? Если он имел зуб на Безумцева, то дело это было их личное, и мне чего ж ввязываться? Между тем офицеры начали находить, что дело было не личное, а касалось и полка, а так как офицеров нашего полка тут был только я, то тем и доказал всем бывшим в буфете офицерам и публике, что в полку нашем могут быть офицеры, не столь щекотливые насчет чести своей и полка. Я не мог согласиться с таким определением. Мне дали знать, что я могу еще всё поправить, если даже и теперь, хотя и поздно, захочу формально объясниться с А-м. Я этого не захотел и так как был раздражен, то отказался с гордостью. Затем тотчас же подал в отставку, - вот вся история. Я вышел гордый, но разбитый духом. Я упал волей и умом. Тут как раз подошло, что сестрин муж в Москве промотал наше маленькое состояние и мою в нем часть, крошечную часть, но я остался без гроша на улице. Я бы мог взять частную службу, но я не взял: после блестящего мундира я не мог пойти куда-нибудь на железную дорогу. Итак - стыд так стыд, позор так позор, падение так падение, и чем хуже, тем лучше, - вот что я выбрал. Тут три года мрачных воспоминаний и даже дом Вяземского. Полтора года назад умерла в Москве богатая старуха, моя крестная мать, и неожиданно, в числе прочих, оставила и мне по завещанию три тысячи. Я подумал и тогда же решил судьбу свою. Я решился на кассу ссуд, не прося у людей прощения: деньги, затем угол и - новая жизнь вдали от прежних воспоминаний, - вот план. Тем не менее мрачное прошлое и навеки испорченная репутация моей чести томили меня каждый час, каждую минуту. Но тут я женился. Случайно или нет - не знаю. Но вводя ее в дом, я думал, что ввожу друга, мне же слишком был надобен друг. Но я видел ясно, что друга надо было приготовить, доделать и даже победить. И мог ли я что-нибудь объяснить так сразу этой шестнадцатилетней и предубежденной? Например, как мог бы я, без случайной помощи происшедшей страшной катастрофы с револьвером, уверить ее, что я не трус и что меня обвинили в полку как труса несправедливо? Но катастрофа подоспела кстати. Выдержав револьвер, я отмстил всему моему мрачному прошедшему. И хоть никто про то не узнал, но узнала она, а это было всё для меня, потому что она сама была всё для меня, вся надежда моего будущего в мечтах моих! Она была единственным человеком, которого я готовил себе, а другого и не надо было, - и вот она всё узнала; она узнала по крайней мере, что несправедливо поспешила присоединиться к врагам моим. Эта мысль восхищала меня. В глазах ее я уже не мог быть подлецом, а разве лишь странным человеком, но и эта мысль теперь, после всего, что произошло, мне вовсе не так не нравилась: странность не порок, напротив, иногда завлекает женский характер. Одним словом, я нарочно отдалил развязку: того, что произошло, было слишком пока довольно для моего спокойствия и заключало слишком много картин и матерьяла для мечтаний моих. В том-то и скверность, что я мечтатель: с меня хватило матерьяла, а об ней я думал, что подождет.
Так прошла вся зима, в каком-то ожидании чего-то. Я любил глядеть на нее украдкой, когда она сидит, бывало, за своим столиком. Она занималась работой, бельем, а по вечерам иногда читала книги, которые брала из моего шкафа. Выбор книг в шкафе тоже должен был свидетельствовать в мою пользу. Не выходила она почти никуда. Перед сумерками, после обеда, я выводил ее каждый день гулять, и мы делали моцион, но не совершенно молча, как прежде. Я именно старался делать вид, что мы не молчим и говорим согласно, но, как я сказал уже, сами мы оба так делали, что не распространялись. Я делал нарочно, а ей, думал я, необходимо "дать время". Конечно странно, что мне ни разу, почти до конца зимы, не пришло в голову, что я вот исподтишка люблю смотреть на нее, а ни одного-то ее взгляда за всю зиму я не поймал на себе! Я думал, что в ней это робость. К тому же она имела вид такой робкой кротости, такого бессилия после болезни. Нет, лучше выжди и - "и она вдруг сама подойдет к тебе..."
Эта мысль восхищала меня неотразимо. Прибавлю одно: иногда я как будто нарочно разжигал себя самого и действительно доводил свой дух и ум до того, что как будто впадал на нее в обиду. И так продолжалось по нескольку времени. Но ненависть моя никогда не могла созреть и укрепиться в душе моей. Да и сам я чувствовал, что как будто это только игра. Да и тогда, хоть и разорвал я брак, купив кровать и ширмы, но никогда, никогда не мог я видеть в ней преступницу. И не потому, что судил о преступлении ее легкомысленно, а потому, что имел смысл совершенно простить ее, с самого первого дня, еще прежде даже, чем купил кровать. Одним словом, это странность с моей стороны, ибо я нравственно строг. Напротив, в моих глазах она была так побеждена, была так унижена, так раздавлена, что я мучительно жалел ее иногда, хотя мне при всем этом решительно нравилась иногда идея об ее унижении. Идея этого неравенства нашего нравилась...
Мне случилось в эту зиму нарочно сделать несколько добрых поступков. Я простил два долга, я дал одной бедной женщине без всякого заклада. И жене я не сказал про это, и вовсе не для того, чтобы она узнала, сделал; но женщина сама пришла благодарить, и чуть не на коленях. Таким образом огласилось; мне показалось, что про женщину она действительно узнала с удовольствием.
Но надвигалась весна, был уже апрель в половине, вынули двойные рамы, и солнце стало яркими пучками освещать наши молчаливые комнаты. Но пелена висела передо мною и слепила мой ум. Роковая, страшная пелена! Как это случилось, что всё это вдруг упало с глаз и я вдруг прозрел и всё понял! Случай ли это был, день ли пришел такой срочный, солнечный ли луч зажег в отупевшем уме моем мысль и догадку? Нет, не мысль и не догадка были тут, а тут вдруг заиграла одна жилка, замертвевшая было жилка, затряслась и ожила и озарила всю отупевшую мою душу и бесовскую гордость мою. Я тогда точно вскочил вдруг с места. Да и случилось оно вдруг и внезапно. Это случилось перед вечером, часов в пять, после обеда...

II. Пелена Вдруг Упала

Два слова прежде того. Еще за месяц я заметил в ней странную задумчивость, не то что молчание, а уже задумчивость. Это тоже я заметил вдруг. Она тогда сидела за работой, наклонив голову к шитью, и не видала, что я гляжу на нее. И вдруг меня тут же поразило, что она такая стала тоненькая, худенькая, лицо бледненькое, губы побелели, - меня всё это, в целом, вместе с задумчивостью, чрезвычайно и разом фраппировало. Я уже и прежде слышал маленький сухой кашель, по ночам особенно. Я тотчас встал и отправился просить ко мне Шредера, ей ничего не сказавши.
Шредер прибыл на другой день. Она была очень удивлена и смотрела то на Шредера, то на меня.
- Да я здорова, - сказала она, неопределенно усмехнувшись.
Шредер ее не очень осматривал (эти медики бывают иногда свысока небрежны), а только сказал мне в другой комнате, что это осталось после болезни и что с весной недурно куда-нибудь съездить к морю или, если нельзя, то просто переселиться на дачу. Одним словом, ничего не сказал, кроме того, что есть слабость или там что-то. Когда Шредер вышел, она вдруг сказала мне опять, ужасно серьезно смотря на меня:
- Я совсем, совсем здорова.
Но сказавши, тут же вдруг покраснела, видимо, от стыда. Видимо, это был стыд. О, теперь я понимаю: ей было стыдно, что я еще муж ее, забочусь об ней, всё еще будто бы настоящий муж. Но тогда я не понял и краску приписал смирению. (Пелена!)
И вот, месяц после того, в пятом часу, в апреле, в яркий солнечный день я сидел у кассы и вел расчет. Вдруг слышу, что она, в нашей комнате, за своим столом, за работой, тихо-тихо... запела. Эта новость произвела на меня потрясающее впечатление, да и до сих пор я не понимаю его. До тех пор я почти никогда не слыхал ее поющую, разве в самые первые дни, когда ввел ее в дом и когда еще могли резвиться, стреляя в цель из револьвера. Тогда еще голос ее был довольно сильный, звонкий, хотя неверный, но ужасно приятный и здоровый. Теперь же песенка была такая слабенькая - о, не то чтобы заунывная (это был какой-то романс), но как будто бы в голосе было что-то надтреснутое, сломанное, как будто голосок не мог справиться, как будто сама песенка была больная. Она пела вполголоса, и вдруг, поднявшись, голос оборвался, - такой бедненький голосок, так он оборвался жалко; она откашлялась и опять тихо-тихо, чуть-чуть, запела...
Моим волненьям засмеются, но никогда никто не поймет, почему я заволновался! Нет, мне еще не было ее жаль, а это было что-то совсем еще другое. Сначала, по крайней мере в первые минуты, явилось вдруг недоумение и страшное удивление, страшное и странное, болезненное и почти что мстительное: "Поет, и при мне! Забыла она про меня, что ли?"
Весь потрясенный, я оставался на месте, потом вдруг встал, взял шляпу и вышел, как бы не соображая. По крайней мере не знаю, зачем и куда. Лукерья стала подавать пальто.
- Она поет? - сказал я Лукерье невольно. Та не понимала и смотрела на меня, продолжая не понимать; впрочем, я был действительно непонятен.
- Это она в первый раз поет?
- Нет, без вас иногда поет, - ответила Лукерья.
Я помню всё. Я сошел лестницу, вышел на улицу и пошел было куда попало. Я прошел до угла и стал смотреть куда-то. Тут проходили, меня толкали, я не чувствовал. Я подозвал извозчика и нанял было его к Полицейскому мосту, не знаю зачем. Но потом вдруг бросил и дал ему двугривенный:
- Это за то, что тебя потревожил, - сказал я, бессмысленно смеясь ему, но в сердце вдруг начался какой-то восторг.
Я поворотил домой, учащая шаг. Надтреснутая, бедненькая, порвавшаяся нотка вдруг опять зазвенела в душе моей. Мне дух захватывало. Падала, падала с глаз пелена! Коль запела при мне, так про меня позабыла, - вот что было ясно и страшно. Это сердце чувствовало. Но восторг сиял в душе моей и пересиливал страх.
О ирония судьбы! Ведь ничего другого не было и быть не могло в моей душе всю зиму, кроме этого же восторга, но я сам-то где был всю зиму? был ли я-то при моей душе? Я взбежал по лестнице очень спеша, не знаю, робко ли я вошел. Помню только, что весь пол как бы волновался и я как бы плыл по реке. Я вошел в комнату, она сидела на прежнем месте, шила, наклонив голову, но уже не пела. Бегло и нелюбопытно глянула было на меня, но не взгляд это был, а так только жест, обычный и равнодушный, когда в комнату входит кто-нибудь.
Я прямо подошел и сел подле на стул, вплоть, как помешанный. Она быстро на меня посмотрела, как бы испугавшись: я взял ее за руку и не помню, что сказал ей, то есть хотел сказать, потому что я даже и не мог говорить правильно. Голос мой срывался и не слушался. Да я и не знал, что сказать, а только задыхался.
- Поговорим... знаешь... скажи что-нибудь! - вдруг пролепетал я что-то глупое, - о, до ума ли было? Она опять вздрогнула и отшатнулась в сильном испуге, глядя на мое лицо, но вдруг - строгое удивление выразилось в глазах ее. Да, удивление, и строгое. Она смотрела на меня большими глазами. Эта строгость, это строгое удивление разом так и размозжили меня: "Так тебе еще любви? любви?" - как будто спросилось вдруг в этом удивлении, хоть она и молчала. Но я всё прочел, всё. Всё во мне сотряслось, и я так и рухнул к ногам ее. Да, я свалился ей в ноги. Она быстро вскочила, но я с чрезвычайною силою удержал ее за обе руки.
И я понимал вполне мое отчаяние, о, понимал! Но, верите ли, восторг кипел в моем сердце до того неудержимо, что я думал, что я умру. Я целовал ее ноги в упоении и в счастье. Да, в счастье, безмерном и бесконечном, и это при понимании-то всего безвыходного моего отчаяния! Я плакал, говорил что-то, но не мог говорить. Испуг и удивление сменились в ней вдруг какою-то озабоченною мыслью, чрезвычайным вопросом, и она странно смотрела на меня, дико даже, она хотела что-то поскорее понять и улыбнулась. Ей было страшно стыдно, что я целую ее ноги, и она отнимала их, но я тут же целовал то место на полу, где стояла ее нога. Она видела это и стала вдруг смеяться от стыда (знаете это, когда смеются от стыда). Наступала истерика, я это видел, руки ее вздрагивали, - я об этом не думал и всё бормотал ей, что я ее люблю, что я не встану, "дай мне целовать твое платье... так всю жизнь на тебя молиться..." Не знаю, не помню, - и вдруг она зарыдала и затряслась; наступил страшный припадок истерики. Я испугал ее.
Я перенес ее на постель. Когда прошел припадок, то, присев на постели, она с страшно убитым видом схватила мои руки и просила меня успокоиться: "Полноте, не мучьте себя, успокойтесь!" - и опять начинала плакать. Весь этот вечер я не отходил от нее. Я всё ей говорил, что повезу ее в Булонь купаться в море, теперь, сейчас, через две недели, что у ней такой надтреснутый голосок, я слышал давеча, что я закрою кассу, продам Добронравову, что начнется всё новое, а главное, в Булонь, в Булонь! Она слушала и всё боялась. Всё больше и больше боялась. Но главное для меня было не в том, а в том, что мне всё более и неудержимее хотелось опять лежать у ее ног, и опять целовать, целовать землю, на которой стоят ее ноги, и молиться ей и - "больше я ничего, ничего не спрошу у тебя, - повторял я поминутно, - не отвечай мне ничего, не замечай меня вовсе, и только дай из угла смотреть на тебя, обрати меня в свою вещь, в собачонку..." Она плакала.
- А я думала, что вы меня оставите так, - вдруг вырвалось у ней невольно, так невольно, что, может быть, она совсем и не заметила, как сказала, а между тем - о, это было самое главное, самое роковое ее слово и самое понятное для меня в тот вечер, и как будто меня полоснуло от него ножом по сердцу! Всё оно объяснило мне, всё, но пока она была подле, перед моими глазами, я неудержимо надеялся и был страшно счастлив. О, я страшно утомил ее в тот вечер и понимал это, но беспрерывно думал, что всё сейчас же переделаю. Наконец к ночи она совсем обессилела, я уговорил ее заснуть, и она заснула тотчас, крепко. Я ждал бреда, бред был, но самый легкий. Я вставал ночью почти поминутно, тихонько в туфлях приходил смотреть на нее. Я ломал руки над ней, смотря на это больное существо на этой бедной коечке, железной кроватке, которую я ей купил тогда за три рубля. Я становился на колени, но не смел целовать ее ног у спящей (без ее-то воли!). Я становился молиться богу, но вскакивал опять. Лукерья присматривалась ко мне и всё выходила из кухни. Я вышел к ней и сказал, чтобы она ложилась и что завтра начнется "совсем другое".
И я в это слепо, безумно, ужасно верил. О, восторг, восторг заливал меня! Я ждал только завтрашнего дня. Главное, я не верил никакой беде, несмотря на симптомы. Смысл еще не возвратился весь, несмотря на упавшую пелену, и долго, долго не возвращался, - о, до сегодня, до самого сегодня!! Да и как, как он мог тогда возвратиться: ведь она тогда была еще жива, ведь она была тут же передо мной, а я перед ней. "Она завтра проснется, и я ей всё это скажу, и она всё увидит". Вот мое тогдашнее рассуждение, просто и ясно, потому и восторг! Главное, тут эта поездка в Булонь. Я почему-то всё думал, что Булонь - это всё, что в Булони что-то заключается окончательное. "В Булонь, в Булонь!.." Я с безумием ждал утра.

III. Слишком Понимаю

А ведь это было всего только несколько дней назад, пять дней, всего только пять дней, в прошлый вторник! Нет, нет, еще бы только немного времени, только бы капельку подождала и - и я бы развеял мрак! Да разве она не успокоилась? Она на другой же день слушала меня уже с улыбкою, несмотря на замешательство... Главное, всё это время, все пять дней, в ней было замешательство или стыд. Боялась тоже, очень боялась. Я не спорю, я не буду противуречить, подобно безумному: страх был, но ведь как же было ей не бояться? Ведь мы так давно стали друг другу чужды, так отучились один от другого, и вдруг всё это... Но я не смотрел на ее страх, сияло новое!.. Правда, несомненная правда, что я сделал ошибку. И даже было, может быть, много ошибок. Я, и как проснулись на другой день, еще с утра (это в среду было) тотчас вдруг сделал ошибку: я вдруг сделал ее моим другом. Я поспешил, слишком, слишком, но исповедь была нужна, необходима - куда, более чем исповедь! Я не скрыл даже того, что и от себя всю жизнь скрывал. Я прямо высказал, что целую зиму только и делал, что уверен был в ее любви. Я ей разъяснил, что касса ссуд была лишь падением моей воли и ума, личная идея самобичевания и самовосхваления. Я ей объяснил, что я тогда в буфете действительно струсил, от моего характера, от мнительности: поразила обстановка, буфет поразил; поразило то: как это я вдруг выйду, и не выйдет ли глупо? Струсил не дуэли, а того, что выйдет глупо... А потом уж не хотел сознаться, и мучил всех, и ее за то мучил, и на ней затем и женился, чтобы ее за то мучить. Вообще я говорил большею частью как в горячке. Она сама брала меня за руки и просила перестать: "Вы преувеличиваете... вы себя мучаете", - и опять начинались слезы, опять чуть не припадки! Она всё просила, чтобы я ничего этого не говорил и не вспоминал.
Я не смотрел на просьбы или мало смотрел: весна, Булонь! Там солнце, там новое наше солнце, я только это и говорил! Я запер кассу, дела передал Добронравову. Я предложил ей вдруг раздать всё бедным, кроме основных трех тысяч, полученных от крестной матери, на которые и съездили бы в Булонь, а потом воротимся и начнем новую трудовую жизнь. Так и положили, потому что она ничего не сказала... она только улыбнулась. И, кажется, более из деликатности улыбнулась, чтобы меня не огорчить. Я видел ведь, что я ей в тягость, не думайте, что я был так глуп и такой эгоист, что этого не видел. Я всё видел, всё до последней черты, видел и знал лучше всех; всё мое отчаяние стояло на виду!
Я ей всё про меня и про нее рассказывал. И про Лукерью. Я говорил, что я плакал... О, я ведь и переменял разговор, я тоже старался отнюдь не напоминать про некоторые вещи. И даже ведь она оживилась, раз или два, ведь я помню, помню! Зачем вы говорите, что я смотрел и ничего не видел? И если бы только это не случилось, то всё бы воскресло. Ведь рассказывала же она мне еще третьего дня, когда разговор зашел о чтении и о том, что она в эту зиму прочитала, - ведь рассказывала же она и смеялась, когда припомнила эту сцену Жиль Блаза с архиепископом Гренадским. И каким детским смехом, милым, точно как прежде в невестах (миг! миг!); как я был рад! Меня это ужасно поразило, впрочем, про архиепископа: ведь нашла же она, стало быть, столько спокойствия духа и счастья, чтобы смеяться шедевру, когда сидела зимой. Стало быть, уже вполне начала успокоиваться, вполне начала уже верить, что я оставлю ее так. "Я думала, что вы меня оставите так", - вот ведь что она произнесла тогда во вторник! О, десятилетней девочки мысль! И ведь верила, верила, что и в самом деле всё останется так: она за своим столом, а я за своим, и так мы оба, до шестидесяти лет. И вдруг - я тут подхожу, муж, и мужу надо любви! О недоразумение, о слепота моя!
Ошибка тоже была, что я на нее смотрел с восторгом; надо было скрепиться, а то восторг пугал. Но ведь и скрепился же я, я не целовал уже более ее ног. Я ни разу не показал виду, что... ну, что я муж, - о, и в уме моем этого не было, я только молился! Но ведь нельзя же было совсем молчать, ведь нельзя же было не говорить вовсе! Я ей вдруг высказал, что наслаждаюсь ее разговором и что считаю ее несравненно, несравненно образованнее и развитее меня. Она очень покраснела и конфузясь сказала, что я преувеличиваю. Тут я, сдуру-то, не сдержавшись, рассказал, в каком я был восторге, когда, стоя тогда за дверью, слушал ее поединок, поединок невинности с той тварью, и как наслаждался ее умом, блеском остроумия и при таком детском простодушии. Она как бы вся вздрогнула, пролепетала было опять, что я преувеличиваю, но вдруг всё лицо ее омрачилось, она закрылась руками и зарыдала... Тут уж и я не выдержал: опять упал перед нею, опять стал целовать ее ноги, и опять кончилось припадком, так же как во вторник. Это было вчера вечером, а наутро...
Наутро?! Безумец, да ведь это утро было сегодня, еще давеча, только давеча!
Слушайте и вникните: ведь когда мы сошлись давеча у самовара (это после вчерашнего-то припадка), то она даже сама поразила меня своим спокойствием, вот ведь что было! А я-то всю ночь трепетал от страху за вчерашнее. Но вдруг она подходит ко мне, становится сама передо мной и, сложив руки (давеча, давеча!), начала говорить мне, что она преступница, что она это знает, что преступление ее мучило всю зиму, мучает и теперь... что она слишком ценит мое великодушие... "я буду вашей верной женой, я вас буду уважать..." Тут я вскочил и как безумный обнял ее! Я целовал ее, целовал ее лицо, в губы, как муж, в первый раз после долгой разлуки. И зачем только я давеча ушел, всего только на два часа... наши заграничные паспорты... О боже! Только бы пять минут, пять минут раньше воротиться!.. А тут эта толпа в наших воротах, эти взгляды на меня... о господи!
Лукерья говорит (о, я теперь Лукерью ни за что не отпущу, она всё знает, она всю зиму была, она мне всё рассказывать будет), она говорит, что, когда я вышел из дому, и всего-то минут за двадцать каких-нибудь до моего прихода, - она вдруг вошла к барыне в нашу комнату что-то спросить, не помню, и увидала, что образ ее (тот самый образ богородицы) у ней вынут, стоит перед нею на столе, а барыня как будто сейчас только перед ним молилась. "Что вы, барыня?" - "Ничего, Лукерья, ступай... Постой, Лукерья", - подошла к ней и поцеловала ее. "Счастливы вы, говорю, барыня?" - "Да, Лукерья" - "Давно, барыня, следовало бы барину к вам прийти прощения попросить... Слава богу, что вы помирились" - "Хорошо, говорит, Лукерья, уйди, Лукерья", - и улыбнулась этак, да странно так. Так странно, что Лукерья вдруг через десять минут воротилась посмотреть на нее: "Стоит она у стены, у самого окна, руку приложила к стене, а к руке прижала голову, стоит этак и думает. И так глубоко задумавшись стоит, что и не слыхала, как я стою и смотрю на нее из той комнаты. Вижу я, как будто она улыбается, стоит, думает и улыбается. Посмотрела я на нее, повернулась тихонько, вышла, а сама про себя думаю, только вдруг слышу, отворили окошко. Я тотчас пошла сказать, что "свежо, барыня, не простудились бы вы", и вдруг вижу, она стала на окно и уж вся стоит, во весь рост, в отворенном окне, ко мне спиной, в руках образ держит. Сердце у меня тут же упало, кричу: "Барыня, барыня!" Она услышала, двинулась было повернуться ко мне, да не повернулась, а шагнула, образ прижала к груди и - и бросилась из окошка!"
Я только помню, что, когда я в ворота вошел, она была еще теплая. Главное, они все глядят на меня. Сначала кричали, а тут вдруг замолчали и все передо мной расступаются и... и она лежит с образом. Я помню, как во мраке, что я подошел молча и долго глядел, и все обступили и что-то говорят мне. Лукерья тут была, а я не видал. Говорит, что говорила со мной. Помню только того мещанина: он всё кричал мне, что "с горстку крови изо рта вышло, с горстку, с горстку!", и указывал мне на кровь тут же на камне. Я, кажется, тронул кровь пальцем, запачкал палец, гляжу на палец (это помню), а он мне всё: "С горстку, с горстку!"
- Да что такое "с горстку"? - завопил я, говорят, изо всей силы, поднял руки и бросился на него...
О, дико, дико! Недоразумение! Неправдоподобие! Невозможность!

Предыдущая страница 8 Следующая страница


9 Федор Достоевский

IV. Всего Только Пять Минут Опоздал

А разве нет? Разве это правдоподобно? Разве можно сказать, что это возможно? Для чего, зачем умерла эта женщина?
О, поверьте, понимаю; но для чего она умерла - все-таки вопрос. Испугалась любви моей, спросила себя серьезно: принять или не принять, и не вынесла вопроса, и лучше умерла. Знаю, знаю, нечего голову ломать: обещаний слишком много надавала, испугалась, что сдержать нельзя, - ясно. Тут есть несколько обстоятельств совершенно ужасных.
Потому что для чего она умерла? все-таки вопрос стоит. Вопрос стучит, у меня в мозгу стучит. Я бы и оставил ее только так, если б ей захотелось, чтоб осталось так. Она тому не поверила, вот что! Нет, нет, я вру, вовсе не это. Просто потому, что со мной надо было честно: любить так всецело любить, а не так, как любила бы купца. А так как она была слишком целомудренна, слишком чиста, чтоб согласиться на такую любовь, какой надо купцу, то и не захотела меня обманывать. Не захотела обманывать полулюбовью под видом любви или четвертьлюбовью. Честны уж очень, вот что-с! Широкость сердца-то хотел тогда привить, помните? Странная мысль.
Ужасно любопытно: уважала ли она меня? Я не знаю, презирала ли она меня или нет? Не думаю, чтоб презирала. Странно ужасно: почему мне ни разу не пришло в голову, во всю зиму, что она меня презирает? Я в высшей степени был уверен в противном до самой той минуты, когда она поглядела на меня тогда с строгим удивлением. С строгим именно. Тут-то я сразу и понял, что она презирает меня. Понял безвозвратно, навеки! Ах, пусть, пусть презирала бы, хоть всю жизнь, но - пусть бы она жила, жила! Давеча еще ходила, говорила. Совсем не понимаю, как она бросилась из окошка! И как бы мог я предположить даже за пять минут? Я позвал Лукерью. Я теперь Лукерью ни за что не отпущу, ни за что!
О, нам еще можно было сговориться. Мы только страшно отвыкли в зиму друг от друга, но разве нельзя было опять приучиться? Почему, почему мы бы не могли сойтиться и начать опять новую жизнь? Я великодушен, она тоже - вот и точка соединения! Еще бы несколько слов, два дня, не больше, и она бы всё поняла.
Главное, обидно то, что всё это случай - простой, варварский, косный случай. Вот обида! Пять минут, всего, всего только пять минут опоздал! Приди я за пять минут - и мгновение пронеслось бы мимо, как облако, и ей бы никогда потом не пришло в голову. И кончилось бы тем, что она бы всё поняла. А теперь опять пустые комнаты, опять я один. Вон маятник стучит, ему дела нет, ему ничего не жаль. Нет никого - вот беда!
Я хожу, я всё хожу. Знаю, знаю, не подсказывайте: вам смешно, что я жалуюсь на случай и на пять минут? Но ведь тут очевидность. Рассудите одно: она даже записки не оставила, что вот, дескать, "не вините никого в моей смерти", как все оставляют. Неужто она не могла рассудить, что могут потревожить даже Лукерью: "Одна, дескать, с ней была, так ты и толкнула ее". По крайней мере, затаскали бы без вины, если бы только на дворе четверо человек не видали из окошек из флигеля и со двора, как стояла с образом в руках и сама кинулась. Но ведь и это тоже случай, что люди стояли и видели. Нет, всё это - мгновение, одно лишь безотчетное мгновение. Внезапность и фантазия! Что ж такое, что перед образом молилась? Это не значит, что перед смертью. Всё мгновение продолжалось, может быть, всего только каких-нибудь десять минут, всё решение - именно когда у стены стояла, прислонившись головой к руке, и улыбалась. Влетела в голову мысль, закружилась и - и не могла устоять перед нею.
Тут явное недоразумение, как хотите. Со мной еще можно бы жить. А что если малокровие? Просто от малокровия, от истощения жизненной энергии? Устала она в зиму, вот что...
Опоздал!!!
Какая она тоненькая в гробу, как заострился носик! Ресницы лежат стрелками. И ведь как упала - ничего не размозжила, не сломала! Только одна эта "горстка крови". Десертная ложка то есть. Внутреннее сотрясение. Странная мысль: если бы можно было не хоронить? Потому что если ее унесут, то... о нет, унести почти невозможно! О, я ведь знаю, что ее должны унести, я не безумный и не брежу вовсе, напротив, никогда еще так ум не сиял, - но как же так опять никого в доме, опять две комнаты, и опять я один с закладами. Бред, бред, вот где бред! Измучил я ее - вот что!
Что мне теперь ваши законы? К чему мне ваши обычаи, ваши нравы, ваша жизнь, ваше государство, ваша вера? Пусть судит меня ваш судья, пусть приведут меня в суд, в ваш гласный суд, и я скажу, что я не признаю ничего. Судья крикнет: "Молчите, офицер!" А я закричу ему: "Где у тебя теперь такая сила, чтобы я послушался? Зачем мрачная косность разбила то, что всего дороже? Зачем же мне теперь ваши законы? Я отделяюсь". О, мне всё равно!
Слепая, слепая! Мертвая, не слышит! Не знаешь ты, каким бы раем я оградил тебя. Рай был у меня в душе, я бы насадил его кругом тебя! Ну, ты бы меня не любила, - и пусть, ну что же? Всё и было бы так, всё бы и оставалось так. Рассказывала бы только мне как другу, - вот бы и радовались, и смеялись радостно, глядя друг другу в глаза. Так бы и жили. И если б и другого полюбила, - ну и пусть, пусть! Ты бы шла с ним и смеялась, а я бы смотрел с другой стороны улицы... О, пусть всё, только пусть бы она открыла хоть раз глаза! На одно мгновение, только на одно! взглянула бы на меня, вот как давеча, когда стояла передо мной и давала клятву, что будет верной женой! О, в одном бы взгляде всё поняла!
Косность! О, природа! Люди на земле одни - вот беда! "Есть ли в поле жив человек?" - кричит русский богатырь. Кричу и я, не богатырь, и никто не откликается. Говорят, солнце живит вселенную. Взойдет солнце и - посмотрите на него, разве оно не мертвец? Всё мертво, и всюду мертвецы. Одни только люди, а кругом них молчание - вот земля! "Люди, любите друг друга" - кто это сказал? чей это завет? Стучит маятник бесчувственно, противно. Два часа ночи. Ботиночки ее стоят у кроватки, точно ждут ее... Нет, серьезно, когда ее завтра унесут, что ж я буду?

Декабрь

Глава Первая

I. Опять О Простом, Но Мудреном Деле

Ровно два месяца назад, в октябрьском "Дневнике" моем, я сделал заметку об одной несчастной преступнице, Катерине Прокофьевой Корниловой, - той самой мачехе, которая в мае месяце, в злобе на мужа, выбросила из окна свою шестилетнюю падчерицу. Дело это особенно известно тем, что эта маленькая девочка, падчерица, выброшенная из окна четвертого этажа, не ушиблась, не повредила себе ничего и теперь жива и здорова. Не буду припоминать мою октябрьскую статью в подробности, - может быть, читатели ее не забыли. Напомню лишь о цели моей статьи: мне сразу показалось всё это дело слишком необыкновенным, и я тотчас же убедился, что на него нельзя смотреть слишком просто. Несчастная преступница была беременна, была раздражена попреками мужа, тосковала. Но не то, то есть нежелание отмстить попрекавшему и огорчавшему ее мужу, было причиною преступления, а "аффект беременности". По моему мнению, она переживала в то время несколько дней или недель того особого, весьма неисследованного, но неоспоримо существующего состояния иных беременных женщин, когда в душе беременной женщины происходят странные переломы, странные подчинения и влияния, сумасшествия без сумасшествия, и которые могут иногда доходить до слишком сильных уродливостей. Я представил пример, известный мне еще с детства, одной дамы в Москве, которая каждый раз в известный период своей беременности впадала в странное желание и подчинялась странной прихоти - воровству. Между тем эта дама ездила в карете и совсем не нуждалась в тех вещах, которые похищала, но, уж конечно, воровала сознательно и вполне давая себе в этом отчет. Сознание сохранялось вполне, но лишь перед странным влечением своим она не могла устоять. Вот что я писал два месяца назад и, признаюсь, писал с самою отдаленною и безнадежною целью: нельзя ли хоть как-нибудь и чем-нибудь помочь и облегчить участь несчастной, несмотря на страшный приговор, уже произнесенный над нею. В статье моей я не мог удержаться и не высказать, что если наши присяжные выносили столько раз совершенно оправдательные приговоры, преимущественно женщинам, несмотря на полное их сознание в совершении преступления и на очевидные доказательства этого преступления, вполне выясненного судом, - то, как казалось мне, можно бы было оправдать и Корнилову. (Как раз несколько дней спустя после приговора над несчастной беременной Корниловой, осужденной в каторжную работу и в Сибирь навеки, была совершенно оправдана одна престранная преступница-убийца, Кирилова.) Впрочем, выпишу, что я написал тогда:
"По крайней мере присяжные, если б оправдали подсудимую, могли бы на что-нибудь опереться: "Хоть и редко-де бывают такие болезненные аффекты, но ведь всё же бывают; ну что, если и в настоящем случае был аффект беременности?" Вот соображение. По крайней мере в этом случае милосердие было бы всем понятно и не возбуждало бы шатания мысли. И что в том, что могла выйти ошибка: лучше уж ошибка в милосердии, чем в казни, тем более что тут и проверить-то никак невозможно. Преступница первая же считает себя виновною; она сознается сейчас же после преступления, созналась и через полгода на суде. Так и в Сибирь, может быть, пойдет, по совести и глубоко в душе считая себя виновною; так и умрет, может быть, каясь в последний час и считая себя душегубкой; и вдомек ей не придет, да и никому на свете, о каком-то болезненном аффекте, бывающем в беременном состоянии, а он-то, может быть, и был всему причиной, и не будь она беременна, ничего бы и не вышло... Нет, из двух ошибок уж лучше бы выбрать ошибку милосердия".

Написав всё это тогда, я, увлеченный моей идеей, размечтался и прибавил в статье моей, что вот эта бедная двадцатилетняя преступница, которая на днях должна родить в тюрьме, может быть, уже сошлась опять с своим мужем. Может быть, муж (теперь свободный и имеющий право вновь жениться) ходит к ней в тюрьму, в ожидании отсылки ее в каторгу, и оба вместе плачут и горюют. Может быть, и потерпевшая девочка ходит к "мамоньке", забывши всё и от всей души к ней ласкаясь. Нарисовал даже сцену их прощания на железной дороге. Все эти "мечты" мои вылились тогда у меня под перо не для эффекта и не для картин, а мне просто почувствовалась жизненная правда, состоящая тут в том, что оба они, и муж, и жена, хотя и считают - он ее, а она себя - несомненно преступницей, но на деле не могли не простить друг друга, не помириться опять, - и не по христианскому только чувству, а именно по невольному инстинктивному ощущению, что совершенное преступление, в их простых глазах столь явное и несомненное, - в сущности, может быть, вовсе не преступление, а что-то такое странно случившееся, странно совершившееся, как бы не по своей воле, как бы божиим определением за грехи их обоих...
Закончив тогдашнюю статью и выдав Љ, я, под впечатлением того, что сам намечтал, решил постараться из всех сил повидать Корнилову, пока еще она в остроге. Сознаюсь, что мне очень любопытно было проверить: угадал ли я вправду что-нибудь в том, что написал о Корниловой и о чем потом размечтался? Как раз случилось одно весьма благоприятное обстоятельство, доставившее мне скорую возможность посетить Корнилову и с ней познакомиться. И вот я даже сам был удивлен: представьте себе, что из мечтаний моих по крайней мере три четверти оказались истиною: я угадал так, как будто сам был при том. Муж действительно приходил и приходит, действительно оба плачут, горюют друг над другом, прощаются и прощают. "Девочка пришла бы, - сказала мне сама Корнилова, - но она теперь в какой-то школе, в закрытом заведении". Я жалею, что не могу передать всего, что узнал из жизни этого разрушенного семейства, а тут есть черты весьма даже любопытные, ну, конечно, может быть, в своем роде. О, разумеется, я кое в чем и ошибся, но не в существенном: Корнилов, например, хоть и крестьянин, но ходит в немецком платье, гораздо моложе, чем я предполагал о нем, служит черпальщиком в экспедиции заготовления государственных бумаг и получает довольно значительное для крестьянина помесячное жалованье, стало быть, гораздо богаче, чем я предполагал в мечтах моих. Она же - швея, была швеей и даже и теперь, в остроге, занимается швейной работой по заказу и достает тоже деньги порядочные. Одним словом, дело идет не совсем "о холсте и валенках ей в дорогу и о чае с сахаром", а тон несколько повыше. Когда я пришел в первый раз, она уже несколько дней как родила, и не сына, а дочь, и проч. и проч. Несходства мелкие, но в главном, в сущности ошибки никакой.
Она была тогда, на время родов, в особом помещении и сидела одна; в углу, рядом на кровати, лежала новорожденная, которую накануне лишь окрестили. Ребенок, как я взошел, слабо вскрикнул с тем особым маленьким треском в голосе, какой бывает у всех новорожденных. Кстати, эта тюрьма почему-то даже и тюрьмой не называется, а "домом предварительного содержания преступников". В ней, впрочем, содержится очень много преступников, особенно по иным весьма любопытным отделам преступлений, и о которых, когда придет время, может быть, я и поговорю. Но прибавлю кстати, что я вынес весьма утешительное впечатление, по крайней мере в этом женском отделении тюрьмы, видя несомненную гуманность отношений надзирательниц к преступницам. Потом я был и в других камерах, например в той, где были соединены преступницы, имеющие грудных детей. Я сам видел заботы, внимательность, уход за ними этих почтенных ближайших их начальниц. И хоть не очень долго наблюдал, но есть же такие черты, такие слова, такие поступки и движения, которые разом сказывают о многом. С Корниловой я пробыл в первый раз минут двадцать: это миловидная, очень молодая женщина, с взглядом интеллигентным, но очень даже простодушная. Сначала, минуты две, она была несколько удивлена моим приходом, но быстро поверила, что видит подле себя своего, ей сочувствующего, каким я и отрекомендовался ей при входе, и стала со мной совсем откровенна. Она не из очень разговорчивых и не из очень находчивых в разговоре, но то, что говорит, то говорит твердо и ясно, видимо правдиво и - всегда ласково, но без всякой услащенности, без всякой искательности. Она говорила со мной не то что как с ровным, а почти как с своим. Тогда еще, вероятно под влиянием очень недавних родов и воспоминания о произнесенном, тоже столь недавно, над нею приговоре (в самые последние дни беременности), она была несколько возбуждена и даже заплакала, вспомнив об одном показании, сделанном против нее в суде, о выговоренных будто бы ею каких-то словах сейчас в день преступления и которых она будто бы никогда не говорила. Она очень горевала о несправедливости этого показания, но поразило меня то, что говорила она вовсе не желчно и всего лишь воскликнула: "Значит, уж такая была судьба!" Когда я тут же заговорил об ее новорожденной дочке, она тотчас же стала улыбаться: "Вчера, дескать, окрестили". "Как же зовут?" - "А как меня, Катериной". Эта улыбка приговоренной в каторгу матери на своего ребенка, родившегося в остроге сейчас после приговора, которым осужден и он, еще не бывший тогда и на свете, вместе с матерью, - эта улыбка произвела во мне странное и тяжелое ощущение. Когда я стал ее расспрашивать осторожно о ее преступлении, то тон ее ответов тотчас же мне чрезвычайно понравился. Она отвечала на всё прямо и ясно, нисколько не уклончиво, так что я сейчас увидал, что никаких особенных предосторожностей тут не надо. Она вполне сознавалась, что она преступница во всем, в чем ее обвинили. Сразу поразило меня тоже, что про мужа своего (в злобе на которого и выбросила в окно девочку) она не только не сказала мне чего-нибудь злобного, хоть капельку обвинительного, но даже было совсем напротив. "Да как же всё это сделалось?"- и она прямо рассказала, как сделалось. "Пожелала злое, только совсем уж тут не моя как бы воля была, а чья-то чужая". Помню, она прибавила (на мой вопрос), что хоть и пошла сейчас в участок заявить о случившемся, но "идти в участок совсем не хотела, а как-то так сама пришла туда, не знаю зачем, и всё на себя показала".

***

Я еще накануне посещения узнал, что защитник ее, господин Л., подал приговор на кассацию; стало быть, всё же оставалась некоторая, хотя и слабая, надежда. Но у меня, кроме того, была еще в голове и некоторая другая надежда, о которой я, впрочем, теперь умолчу, но о которой тогда же, под конец моего посещения, ей сообщил. Она выслушала меня без большой веры в успех моих мечтаний, но расположению моему к ней поверила от всей души и тут же меня поблагодарила. На мой вопрос: не могу ли я ей в чем-нибудь сейчас быть полезным, она, тотчас же догадавшись, об чем я заговариваю, ответила мне, что ни в чем не нуждается, что деньги у ней есть и работа есть. Но в этих словах не прозвучало ни малейшей обидчивости, так что если б у ней не было денег, то она, может быть, вовсе не отказалась бы принять от меня небольшое вспоможение.
Раза два я потом опять заходил к ней. Между прочим, я нарочно заговорил однажды об совершенном оправдании убийцы Кириловой, происшедшем всего только несколько дней спустя после обвинительного приговора над ней, Корниловой, - но не заметил в ней ни малейшей зависти или ропота. Положительно, она наклонна думать о себе как о чрезвычайной преступнице. Присматриваясь к ней ближе, я невольно заметил, что в основе этого довольно любопытного женского характера лежит много ровности, порядка и, что особенно заинтересовало меня, - веселости. Тем не менее ее видимо мучают воспоминания: она с глубоким искренним горем сожалеет о том, что была строга к ребенку, "не взлюбила его", била его, слушая беспрерывные попреки мужа покойной женой и, как я догадался, видимо ревнуя его к этой покойной жене. Ее заметно смущает, между прочим, мысль, что муж ее теперь свободен и даже может жениться, и она с большим удовольствием передала мне однажды, тотчас же как я пришел к ней, что недавно приходил к ней муж и сам ей сказал, что "до того ли ему теперь, чтобы об женитьбе думать!", - значит, именно она сама, и первая, заговорила с ним об этом, подумал я. Повторю опять, она вполне понимает, что после приговора, над нею произнесенного, ее муж совсем уж ей не муж и что брак их расторгнут. Действительно у них происходят, стало быть, прелюбопытные свидания и разговоры, подумалось мне тут же.
В эти посещения мне случилось говорить об ней с несколькими надзирательницами острога и с г-жой А. П. Б. - помощницей смотрительницы острога. Я подивился той видимой симпатии, которую в них во всех возбудила к себе Корнилова. Г-жа А. П. Б. сообщила мне, между прочим, одно любопытное свое наблюдение, а именно: когда вступила к ним в острог Корнилова (вскоре после преступления), то это было совсем как бы другое существо, грубое, невежливое, злое, скорое на злые ответы. Но не прошло двух-трех недель, как она совсем и как-то вдруг изменилась: явилось существо доброе, простодушное, кроткое, "и вот так и до сих пор". Сообщение это показалось мне весьма подходящим к делу. Но беда была в том, что дело-то было уже решено и подписано и приговор произнесен. И вот на днях меня известили, что приговор суда, поданный на кассацию, кассирован (вследствие нарушения 693 ст. угол. суд.) и поступит вновь на рассмотрение другого отделения суда с участием присяжных заседателей. Таким образом, теперь, в настоящую минуту, Корнилова опять подсудимая, не каторжная и опять законная жена своего мужа, а он ей законный муж! Стало быть, опять для нее засияла надежда. Дай бог, чтоб эту молодую душу, столь много уже перенесшую, не сломило окончательно новым обвинительным приговором. Тяжело переносить такие потрясения душе человеческой: похоже на то, как бы приговоренного к расстрелянию вдруг отвязать от столба, подать ему надежду, снять повязку с его глаз, показать ему вновь солнце и - через пять минут вдруг опять повести его привязывать к столбу. В самом деле, неужели так-таки не будет дано ни малейшего внимания обстоятельству беременности подсудимой во время совершения злодеяния? Важнейшая часть обвинения состоит, разумеется, в том, что всё же она совершила преступление сознательно; но опять-таки - что и какую роль играет в этом случае сознание? Сознание могло сохраниться вполне, но против сумасшедшего, извращенного болезненным аффектом желания своего устоять она не могла, несмотря на самое яркое сознание. Неужели это кажется столь невозможным? Не будь она беременна, она в момент своего злобного раздражения подумала бы, может быть, так: "Скверная девчонка, выбросить бы ее за окно, чтоб он не попрекал меня каждый час ее матерью", - подумала бы и не сделала бы; а в беременном состоянии - не устояла и сделала. Разве это не могло так именно случиться? И что в том, что она сама показывает на себя, что еще накануне хотела выбросить из окна ребенка, да муж помешал? Всё же это преступное намерение, так логически и твердо задуманное и так методически (с перестановкой горшков с цветами и проч.) на другое утро выполненное, ни в каком случае нельзя отнести к обыкновенному расчетливому злодейству: тут именно случилось нечто неестественное, ненормальное. Подумайте об одном: выбросив девочку и заглянув в окно посмотреть, как она упала (девочка в первую минуту была без чувств и ее из окна, конечно, можно было почесть за убитую), убийца закрывает окно, одевается и - идет в участок, где всё на себя показывает. Но для чего ей показывать на себя, если б она задумала злодеяние твердо и спокойно и с хладнокровным расчетом? Кто, где свидетели, что это она выбросила ребенка, а не сам ребенок выпал по неосторожности? Да она и воротившегося мужа могла бы тотчас же уверить в том, что ребенок сам выпал, а она ни в чем не виновата (так что мужу бы отмстила, а себя оправдала). Да если б она даже убедилась тогда же, выглянув в окно, что ребенок не расшибся, а, напротив, жив и может, стало быть, потом дать на нее показание, - то и тут она могла бы ничего не бояться: что могло бы значить в глазах судебного следствия показание шестилетней девочки о том, что ее приподняли сзади за ноги и выбросили в окно? Да всякий эксперт-доктор мог бы тут подтвердить, что ей именно могло показаться (то есть если б даже она и сама упала) в минуту потери равновесия и падения, что кто-то как бы схватил ее сзади за ножки и толкнул вниз. Но если так, то для чего же преступница сама тотчас же отправилась на себя показывать? Ответят конечно: "Была в отчаянии, хотела покончить с собой так или этак". Действительно, другого объяснения и приискать нельзя, но уж одно это объяснение показывает, в каком душевном напряжении и расстройстве была эта беременная. Любопытны ее собственные слова: "Я в участок идти не хотела, а так как-то сама пришла". Значит, действовала как в бреду, "не своей как бы волей", несмотря на полное сознание.
С другой стороны, свидетельство г-жи А. П. Б. тоже страшно много поясняет: "Это было совсем другое существо, грубое, злое, и вдруг через две-три недели совсем изменившееся: явилось существо кроткое, тихое, ласковое". Почему же так? А вот именно кончился известный болезненный период беременности - период больной воли и "сумасшествия без сумасшествия", с ним прошел болезненный аффект и - явилось существо другое.
Вот что: еще раз вновь осудят ее в каторгу, вновь ее, столь уже пораженную и столь вынесшую, поразят и раздавят вторым приговором и, двадцатилетнюю, еще почти не начавшую жить, с грудным младенцем на руках ринут в каторгу и - что же выйдет? Много вынесет она из каторги? Не ожесточится ли душа, не развратится ли, не озлобится ли навеки? Кого когда исправила каторга? И главное - всё это при совершенно неразъясненном и неопровергнутом сомнении о болезненном аффекте тогдашнего беременного ее состояния. Опять повторю, как два месяца назад: "Лучше уж ошибиться в милосердии, чем в казни". Оправдайте несчастную, и авось не погибнет юная душа, у которой, может быть, столь много еще впереди жизни и столь много добрых для нее зачатков. В каторге же наверно всё погибнет, ибо развратится душа, а теперь, напротив, страшный урок, уже вынесенный ею, убережет ее, может быть, на всю жизнь от худого дела; а главное, может быть, сильно поможет развернуться и созреть тем семенам и зачаткам хорошего, которые видимо и несомненно заключены в этой юной душе. И если бы даже сердце ее было действительно черствое и злое, то милосердие смягчило бы его наверно. Но уверяю вас, что оно далеко не черствое и не злое и что об этом не я один свидетельствую. Неужели ж нельзя оправдать, рискнуть оправдать?

II. Запоздавшее Нравоучение

Этот октябрьский Љ моего "Дневника" наделал мне и кроме того хлопот, в своем роде конечно. Там есть коротенькая статья "Приговор", оставившая во мне самом некоторого рода сомнение. Этот "Приговор" есть исповедь самоубийцы, последнее слово самоубийцы, записанное им самим для оправдания и, может быть, для назидания, перед самым револьвером. Некоторые из тех друзей моих, мнением которых я дорожу наиболее, отнеслись к статейке этой даже с похвалой, но тоже подтвердили мои сомнения. Похвалили они то, что действительно как бы найдена формула этого рода самоубийц, ясно выражающая их сущность, но они усомнились: понятна ли будет цель статьи для всех и каждого из читателей? Не произведет ли, напротив, она на кого-нибудь совершенно обратного впечатления? Мало того: иные, вот те самые, которым уже начинали мерещиться еще до того револьвер или петля, - не соблазнятся ли даже ею, по прочтении ее, и не утвердятся ли еще более в своих несчастных намерениях? Одним словом, высказаны были сомнения точь-в-точь те же самые, которые во мне самом уже зародились. В результате вывод: что надо бы было прямо и просто в конце статьи разъяснить ясными словами, от автора, цель, с которою она написана, и даже прямо приписать нравоучение.
Я с этим согласился; да я и сам, когда еще писал статью, чувствовал, что нравоучение необходимо; но мне как-то совестно стало тогда приписать его. Мне показалось стыдно предположить, даже в самом простодушном из читателей, столько простоты, чтобы он сам не догадался о подкладке статьи и цели ее, о нравоучении ее. Для меня самого эта цель была столь ясна, что я невольно предполагал ее столь же ясною и для всякого. Оказалось, что я ошибся.
Справедливое замечание, сделанное одним писателем еще несколько лет тому назад, что признаваться в непонимании некоторого рода вещей считалось прежде за стыд, потому что прямо свидетельствовало о тупости признающегося, о невежестве его, о скудном развитии его ума и сердца, о слабости умственных способностей. Теперь же, напротив, весьма часто фраза "Я не понимаю этого" выговаривается почти с гордостью, по меньшей мере с важностью. Человек тотчас же как бы ставится этой фразой на пьедестал в глазах слушателей и, что еще комичнее, в своих собственных, нимало не стыдясь при этом дешевизны приобретенного пьедестала. Ныне слова "Я ничего не понимаю в Рафаэле" или "Я нарочно прочел всего Шекспира и, признаюсь, ровно ничего не нашел в нем особенного" - слова эти ныне могут быть даже приняты не только за признак глубокого ума, но даже за что-то доблестное, почти за нравственный подвиг. Да Шекспир ли один, Рафаэль ли один подвержены теперь такому суду и сомнению?
Это замечание о гордых невеждах, которое я передал здесь своими словами, довольно верно. Действительно, гордость невежд началась непомерная. Люди мало развитые и тупые нисколько не стыдятся этих несчастных своих качеств, а, напротив, как-то так сделалось, что это-то им и "духу придает". Замечал я тоже нередко, что в литературе и в частной жизни наступали великие обособления и исчезала многосторонность знания: люди, до пены у рта оспаривавшие своих противников, по десятку лет не читали иногда ни строчки из написанного их противниками: "Я, дескать, не тех убеждений и не стану читать глупостей". Подлинно, на грош амуниции, а на рубль амбиции. Такая крайняя односторонность и замкнутость, обособленность и нетерпимость явились лишь в наше время, то есть в последние двадцать лет преимущественно. Явилась при этом у очень многих какая-то беззастенчивая смелость: люди познаний ничтожных смеялись, и даже в глаза, людям, в десять раз их более знающим и понимающим. Но хуже всего, что чем дальше, тем больше воцаряется "прямолинейность": стало, например, заметно теряться чутье к применению, к иносказанию, к аллегории. Заметно перестали (вообще говоря) понимать шутку, юмор, а уж это, по замечанию одного германского мыслителя, - один из самых ярких признаков умственного и нравственного понижения эпохи. Напротив, народились мрачные тупицы, лбы нахмурились и заострились, - и всё прямо и прямо, всё в прямой линии и в одну точку. Думаете, что я лишь про молодых и про либералов говорю? Уверяю вас, что и про старичков и про консерваторов. Как бы в подражание молодым (теперь уже, впрочем, седым) еще двадцать лет тому появились странные прямолинейные консерваторы, раздраженные старички, и уж ровно ничего не понимавшие в текущих делах, в новых людях и в молодом поколении. Прямолинейность их, если хотите, даже иногда была жестче, жесточе и тупее прямолинейности "новых людей". О, весьма может быть, что всё это у них от избытка хороших желаний и от великодушного, но огорченного чувства новейшими безрассудствами; но всё же они иногда слепее даже новейших прямолинейников. А впрочем, мне кажется, я сам, осуждая прямолинейность, слишком уже заехал в сторону.
Только что появилась моя статья, и на письмах и лично посыпались мне запросы: что, дескать, значит ваш "Приговор"? Что вы хотите этим сказать и неужели вы самоубийство оправдываете?
Иные же, показалось мне, были чему-то даже рады. И вот на днях присылает мне один автор, г-н Энпе, свою статейку, учтиво-ругательную, напечатанную им в Москве в еженедельном журнале "Развлечение". Я "Развлечения" не получаю и не думаю, чтоб мне прислал этот Љ издатель его, а потому приписываю эту присылку любезности самого автора статьи. Он мою статью осуждает и смеется над ней:
"Получил я октябрьский выпуск "Дневника писателя", прочитал и задумался: много хороших вещей в этом выпуске, но много и странных. Выскажем наше недоумение в самой сжатой форме. Зачем было, например, помещать в этом выпуске "рассуждение" одного самоубийцы от скуки? Положительно не понимаю, зачем? Это рассуждение, если можно так назвать бред полусумасшедшего человека, давно известно, разумеется несколько перефразированное, всем тем, кому о том знать и ведать надлежит, а потому появление его в наше время, в дневнике такого писателя, как Ф. М. Достоевский, служит смешным и жалким анахронизмом. Теперь век чугунных понятий, век положительных мнений, век, держащий знамя: "Жить во что бы то ни стало!.." Разумеется, как во всем и везде, есть исключения, есть самоубийства с рассуждением и без рассуждения, но на это пошлое геройство нынче никто не обращает никакого внимания: уж очень оно, это геройство-то, глупо! Было время, когда самоубийство, особенно с рассуждением, возводилось на степень величайшего "сознания" - только неизвестно чего? - и героизма, тоже неизвестно в чем состоящего, но это гнилое время прошло и прошло безвозвратно, - и слава богу, жалеть нечего.
Каждый самоубийца, умирающий с рассуждением, подобным тому, которое напечатано в дневнике г-на Достоевского, не заслуживает никакого сожаления; это грубый эгоист, честолюбец и самый вредный член человеческого общества. Он даже не может сделать своего глупого дела без того, чтобы об нем не говорили; он даже и тут не выдерживает своей роли, своего напускного характера; он пишет рассуждение, хотя бы легко мог умереть без всякого рассуждения...
О, фальстафы жизни! Ходульные рыцари!.."
Прочитав это, я впал даже в уныние. Господи, да неужели много таких у меня читателей и неужели г-н Энпе, утверждающий, что мой самоубийца не заслуживает никакого сожаления, серьезно подумал, что я выставил его ему на "сожаление"? Конечно, единичное мнение г-на Энпе было бы не так важно. Но дело в том, что в настоящем случае г-н Энпе несомненно выражает собою целый тип, целую коллекцию таких же, как он, господ Энпе, тип, даже отчасти похожий на тот беззастенчивый тип, о котором я только что говорил выше, беззастенчивый и прямолинейный, - тип ну вот тех самых "чугунных понятий", о которых сам же г-н Энпе говорит в сделанной мною выписке из его статьи. Это подозрение о целой коллекции, ей-богу, даже страшно. Конечно, я, может быть, слишком принимаю к сердцу. Но, однако, прямо скажу: несмотря на такую мою восприимчивость, я и коллекции не стал бы отвечать, и вовсе не от пренебрежения к ней (почему же не поговорить с людьми?), а просто потому, что мало в Љ места. Итак, если отвечаю теперь и жертвую местом, то отвечаю, так сказать, на свои собственные сомнения и, так сказать, себе самому. Вижу, что к октябрьской статейке моей надо неотложно приставить нравоучение, разъяснить и даже разжевать цель ее. По крайней мере совесть моя будет спокойна, вот что.

III. Голословные Утверждения

Статья моя "Приговор" касается основной и самой высшей идеи человеческого бытия - необходимости и неизбежности убеждения в бессмертии души человеческой. Подкладка этой исповеди погибающего "от логического самоубийства" человека - это необходимость тут же, сейчас же вывода: что без веры в свою душу и в ее бессмертие бытие человека неестественно, немыслимо и невыносимо. И вот мне показалось, что я ясно выразил формулу логического самоубийцы, нашел ее. Веры в бессмертие для него не существует, он это объясняет в самом начале. Мало-помалу мыслью о своей бесцельности и ненавистью к безгласию окружающей косности он доходит до неминуемого убеждения в совершенной нелепости существования человеческого на земле. Для него становится ясно как солнце, что согласиться жить могут лишь те из людей, которые похожи на низших животных и ближе подходят под их тип по малому развитию своего сознания и по силе развития чисто плотских потребностей. Они соглашаются жить именно как животные, то есть чтобы "есть, пить, спать, устраивать гнездо и выводить детей". О, жрать, да спать, да гадить, да сидеть на мягком - еще слишком долго будет привлекать человека к земле, но не в высших типах его. Между тем высшие типы ведь царят на земле и всегда царили, и кончалось всегда тем, что за ними шли, когда восполнялся срок, миллионы людей. Что такое высшее слово и высшая мысль? Это слово, эту мысль (без которых не может жить человечество) весьма часто произносят в первый раз люди бедные, незаметные, не имеющие никакого значения и даже весьма часто гонимые, умирающие в гонении и в неизвестности. Но мысль, но произнесенное ими слово не умирают и никогда не исчезают бесследно, никогда не могут исчезнуть, лишь бы только раз были произнесены, - и это даже поразительно в человечестве. В следующем же поколении или через два-три десятка лет мысль гения уже охватывает всё и всех, увлекает всё и всех, - и выходит, что торжествуют не миллионы людей и не материальные силы, по-видимому столь страшные и незыблемые, не деньги, не меч, не могущество, а незаметная вначале мысль, и часто какого-нибудь, по-видимому, ничтожнейшего из людей. Г-н Энпе пишет, что появление такой исповеди у меня в "Дневнике" "служит" (кому, чему служит?) "смешным и жалким анахронизмом" ...ибо ныне "век чугунных понятий, век положительных мнений, век, держащий знамя: "Жить во что бы то ни стало!.."" (Так, так! вот потому-то, вероятно, так и усилились в наше время самоубийства в классе интеллигентном.) Уверяю почтенного г-на Энпе и подобных ему, что этот "чугун" обращается, когда приходит срок, в пух перед иной идеей, сколь бы ни казалась она ничтожною вначале господам "чугунных понятий". Для меня же лично, одно из самых ужасных опасений за наше будущее, и даже за ближайшее будущее, состоит именно в том, что, на мой взгляд, в весьма уже, в слишком уже большой части интеллигентного слоя русского по какому-то особому, странному... ну хоть предопределению всё более и более и с чрезвычайною прогрессивною быстротою укореняется совершенное неверие в свою душу и в ее бессмертие. И мало того, что это неверие укореняется убеждением (убеждений у нас еще очень мало в чем бы то ни было), но укореняется и повсеместным, странным каким-то индифферентизмом к этой высшей идее человеческого существования, индифферентизмом, иногда даже насмешливым, бог знает откуда и по каким законам у нас водворяющимся, и не к одной этой идее, а и ко всему, что жизненно, к правде жизни, ко всему, что дает и питает жизнь, дает ей здоровье, уничтожает разложение и зловоние. Этот индифферентизм есть в наше время даже почти русская особенность сравнительно хотя бы с другими европейскими нациями. Он давно уже проник и в русское интеллигентное семейство и уже почти что разрушил его. Без высшей идеи не может существовать ни человек, ни нация. А высшая идея на земле лишь одна и именно - идея о бессмертии души человеческой, ибо все остальные "высшие" идеи жизни, которыми может быть жив человек, лишь из нее одной вытекают. В этом могут со мной спорить (то есть об этом именно единстве источника всего высшего на земле), но я пока в спор не вступаю и идею мою выставляю лишь голословно. Разом не объяснишь, а исподволь будет лучше. Впереди еще будет время.
Мой самоубийца есть именно страстный выразитель своей идеи, то есть необходимости самоубийства, а не индифферентный и не чугунный человек. Он действительно страдает и мучается, и, уж кажется, я это выразил ясно. Для него слишком очевидно, что ему жить нельзя, и - он слишком знает, что прав и что опровергнуть его невозможно. Перед ним неотразимо стоят самые высшие, самые первые вопросы: "Для чего жить, когда уже он сознал, что по-животному жить отвратительно, ненормально и недостаточно для человека? И что может в таком случае удержать его на земле?" На вопросы эти разрешения он получить не может и знает это, ибо хотя и сознал, что есть, как он выражается, "гармония целого", но я-то, говорит он, "ее не понимаю, понять никогда не в силах, а что не буду в ней сам участвовать, то это уж необходимо и само собою выходит". Вот эта-то ясность и докончила его. В чем же беда, в чем он ошибся? Беда единственно лишь в потере веры в бессмертие.
Но он сам горячо ищет (то есть искал, пока жил, и искал с страданием) примирения; он хотел найти его в "любви к человечеству": "Не я, так человечество может быть счастливо и когда-нибудь достигнет гармонии. Эта мысль могла бы удержать меня на земле", - проговаривается он. И, уж конечно, это великодушная мысль, великодушная и страдальческая; Но неотразимое убеждение в том, что жизнь человечества в сущности такой же миг, как и его собственная, и что назавтра же по достижении "гармонии" (если только верить, что мечта эта достижима) человечество обратится в тот же нуль, как и он, силою косных законов природы, да еще после стольких страданий, вынесенных в достижении этой мечты, - эта мысль возмущает его дух окончательно, именно из-за любви к человечеству возмущает, оскорбляет его за всё человечество и - по закону отражения идей - убивает в нем даже самую любовь к человечеству. Так точно видали не раз, как в семье, умирающей с голоду, отец или мать под конец, когда страдания детей их становились невыносимыми, начинали ненавидеть этих столь любимых ими доселе детей именно за невыносимость страданий их. Мало того, я утверждаю, что сознание своего совершенного бессилия помочь или принести хоть какую-нибудь пользу или облегчение страдающему человечеству, в то же время при полном вашем убеждении в этом страдании человечества, может даже обратить в сердце вашем любовь к человечеству в ненависть к нему. Господа чугунных идей, конечно, не поверят тому, да и не поймут этого вовсе: для них любовь к человечеству и счастье его - всё это так дешево, всё так удобно устроено, так давно дано и написано, что и думать об этом не стоит. Но я намерен насмешить их окончательно: я объявляю (опять-таки пока бездоказательно), что любовь к человечеству даже совсем немыслима, непонятна и совсем невозможна без совместной веры в бессмертие души человеческой. Те же, которые, отняв у человека веру в его бессмертие, хотят заменить эту веру, в смысле высшей цели жизни, "любовью к человечеству", те, говорю я, подымают руки на самих же себя; ибо вместо любви к человечеству насаждают в сердце потерявшего веру лишь зародыш ненависти к человечеству. Пусть пожмут плечами на такое утверждение мое мудрецы чугунных идей. Но мысль эта мудренее их мудрости, и я несомненно верую, что она станет когда-нибудь в человечестве аксиомой. Хотя опять-таки я и это выставляю пока лишь голословно.
Я даже утверждаю и осмеливаюсь высказать, что любовь к человечеству вообще есть, как идея, одна из самых непостижимых идей для человеческого ума. Именно как идея. Ее может оправдать лишь одно чувство. Но чувство-то возможно именно лишь при совместном убеждении в бессмертии души человеческой. (И опять голословно.)
В результате ясно, что самоубийство, при потере идеи о бессмертии, становится совершенною и неизбежною даже необходимостью для всякого человека, чуть-чуть поднявшегося в своем развитии над скотами. Напротив, бессмертие, обещая вечную жизнь, тем крепче связывает человека с землей. Тут, казалось бы, даже противоречие: если жизни так много, то есть кроме земной и бессмертная, то для чего бы так дорожить земною-то жизнью? А выходит именно напротив, ибо только с верой в свое бессмертие человек постигает всю разумную цель свою на земле. Без убеждения же в своем бессмертии связи человека с землей порываются, становятся тоньше, гнилее, а потеря высшего смысла жизни (ощущаемая хотя бы лишь в виде самой бессознательной тоски) несомненно ведет за собою самоубийство. Отсюда обратно и нравоучение моей октябрьской статьи: "Если убеждение в бессмертии так необходимо для бытия человеческого, то, стало быть, оно и есть нормальное состояние человечества, а коли так, то и самое бессмертие души человеческой существует несомненно". Словом, идея о бессмертии - это сама жизнь, живая жизнь, ее окончательная формула и главный источник истины и правильного сознания для человечества. Вот цель статьи, и я полагал, что ее невольно уяснит себе всякий, прочитавший ее.

IV. Кое-Что О Молодежи

Кстати уж. Мне, пожалуй, укажут, что в наш век убивают себя люди и никогда не занимавшиеся никакими высшими вопросами; тем не менее убивают себя загадочно, безо всякой видимой причины. Мы действительно видим очень много (а обилие это опять-таки своего рода загадка) самоубийств, странных и загадочных, сделанных вовсе не по нужде, не по обиде, без всяких видимых к тому причин, вовсе не вследствие материальных недостатков, оскорбленной любви, ревности, болезни, ипохондрии или сумасшествия, а так, бог знает из-за чего совершившихся. Такие случаи в наш век составляют большой соблазн и так как совершенно невозможно в них отрицать эпидемию, то обращаются для многих в самый беспокойный вопрос. Все эти самоубийства я, конечно, объяснять не возьмусь, да и, разумеется, не могу [я получаю очень много писем с изложением фактов самоубийств и с вопросами: как и что я об этих самоубийствах думаю и чем их объясняю?], но зато я несомненно убежден, что в большинстве, в целом, прямо или косвенно, эти самоубийцы покончили с собой из-за одной и той же духовной болезни - от отсутствия высшей идеи существования в душе их. В этом смысле наш индифферентизм, как современная русская болезнь, заел все души. Право, у нас теперь иной даже молится и в церковь ходит, а в бессмертие своей души не верит, то есть не то что не верит, а просто об этом совсем никогда не думает. И, однако, это вовсе иногда не чугунный, не скотского, не низшего типа человек. А меж тем лишь из этой одной веры, как уже и говорил я выше, выходит весь высший смысл и значение жизни, выходит желание и охота жить. О, повторяю, есть много охотников жить без всяких идей и без всякого высшего смысла жизни, жить просто животною жизнью, в смысле низшего типа; но есть, и даже слишком уж многие и, что всего любопытнее, с виду, может быть, и чрезвычайно грубые и порочные натуры, а между тем природа их, может быть им самим неведомо, давно уже тоскует по высшим целям и значению жизни. Эти уж не успокоятся на любви к еде, на любви к кулебякам, к красивым рысакам, к разврату, к чинам, к чиновной власти, к поклонению подчиненных, к швейцарам у дверей домов их. Этакий застрелится именно с виду не из чего, а между тем непременно от тоски, хотя и бессознательной, по высшему смыслу жизни, не найденному им нигде. А иной из таких вдобавок застрелится, предварительно выкинув какую-нибудь скандальную мерзость, скверность, чудовищность. О, глядя на многих из этаких, разумеется, трудно поверить, чтоб они покончили с собою из-за "тоски по высшим целям жизни": "Да они ни об каких целях совсем и не думали, они ни об чем таком никогда и не говорили, а только делали "пакости"" - вот всеобщий голос! Но пусть не заботились и делали пакости: высшая тоска эта - знаете ли вы твердо, какими сложными путями в жизни общества передается иногда иной душе и заражает ее? Идеи летают в воздухе, но непременно по законам; идеи живут и распространяются по законам, слишком трудно для нас уловимым; идеи заразительны, и знаете ли вы, что в общем настроении жизни иная идея, иная забота или тоска, доступная лишь высокообразованному и развитому уму, может вдруг передаться почти малограмотному существу, грубому и ни об чем никогда не заботившемуся, и вдруг заразить его душу своим влиянием? Укажут мне, пожалуй, опять, что в наш век умерщвляют себя даже дети или такая юная молодежь, которая и не испытала еще жизни. А у меня именно есть таинственное убеждение, что молодежь-то наша и страдает, и тоскует у нас от отсутствия высших целей жизни. В семьях наших об высших целях жизни почти и не упоминается, и об идее о бессмертии не только уж вовсе не думают, но даже слишком нередко относятся к ней сатирически, и это при детях, с самого их детства, да еще, пожалуй, с нарочным назиданием.
"Да семейства у нас вовсе нет", - заметил мне недавно, возражая мне, один из наших талантливейших писателей. Что же, это ведь отчасти и правда: при нашем всеобщем индифферентизме к высшим целям жизни, конечно, может быть, уже и расшаталась наша семья в известных слоях нации. Ясно по крайней мере до наглядности то, что наше юное поколение обречено самоотыскивать себе идеалы и высший смысл жизни. Но это-то отъединение их, это-то оставление на собственные силы и ужасно. Это вопрос слишком, слишком значительный в теперешний момент, в теперешний миг нашей жизни. Наша молодежь так поставлена, что решительно нигде не находит никаких указаний на высший смысл жизни. От наших умных людей и вообще от руководителей своих она может заимствовать в наше время, повторяю это, скорее лишь взгляд сатирический, но уже ничего положительного, - то есть во что верить, что уважать, обожать, к чему стремиться, - а всё это так нужно, так необходимо молодежи, всего этого она жаждет и жаждала всегда, во все века и везде! А если бы и смогли и в силах еще были ей передать что-нибудь из правильных указаний в семье или в школе, то опять-таки и в семье и в школе (конечно, не без некоторых исключений) слишком уж стали к этому индифферентны за множеством иных, более практических и современно-интересных задач и целей. Молодежь шестого декабря на Казанской площади, без сомнения, лишь "настеганное стадо" в руках каких-то хитрых мошенников, судя по крайней мере по фактам, указанным "Московскими ведомостями"; что выйдет и что окажется из этого дела - я далее ничего не знаю. Без сомнения, тут дурь, злостная и безнравственная, обезьянья подражательность с чужого голоса, но всё же их могли собрать, лишь уверив, что они собраны во имя чего-то высшего и прекрасного, во имя какого-то удивительного самопожертвования для величайших целей. Пусть даже это "искание своего идеала" слишком в немногих из них, но эти немногие царят над остальными и ведут их за собою, - это-то уже ясно. Что же, кто виноват теперь, что их идеал так уродлив? Уж конечно, и сами они, но ведь и не одни они. О, без сомнения, даже и теперешняя окружающая их действительность могла бы спасти их от их уродливой оторванности от всего насущного и реального, от их грубейшего непонимания самых простых вещей; но в том-то и дело, что наступили, значит, такие сроки, что оторванность от почвы и от народной правды в нашем юнейшем поколении должна уже удивить и ужаснуть даже самих "отцов" их, столь давно уже от всего русского оторвавшихся и доживающих свой век в блаженном спокойствии высших критиков земли русской. Ну вот и урок, - урок и семье и школе и блаженно-убежденнейшим критикам: сами же они теперь не узнают своих последствий и от них отрекаются, но... но ведь и их-то, "отцов"-то, разве можно опять-таки винить окончательно? Сами-то они не суть ли продукты и следствия каких-то особых роковых законов и предопределений, которые стоят над всем интеллигентным слоем русского общества уже чуть ли не два века сряду, почти вплоть до великих реформ нынешнего царствования? Нет, видно, двухсотлетняя оторванность от почвы и от всякого дела не спускаются даром. Винить недостаточно, надо искать и лекарств. По-моему, еще есть лекарства: они в народе, в святынях его и в нашем соединении с ним. Но... но об этом еще после. Я и "Дневник" предпринимал отчасти для того, чтоб об этих лекарствах говорить, насколько сил достанет.

V. О Самоубийстве И О Высокомерии

Но надо кончить с г-ном Энпе. С ним случилось то, что бывает со многими из его "типа": для них что ясно и что слишком скоро они могут понять, то и глупо. Ясность они гораздо наклоннее презирать, чем хвалить. Другое дело что-нибудь с завитком и с туманом: "А, мы этого не понимаем, значит, тут глубина".
Он говорит, что "рассуждение" моего самоубийцы есть лишь "бред полусумасшедшего человека" и "давно известно". Я очень наклонен думать, что "рассуждение" это стало ему "известным" лишь по прочтении моей статьи. Что же касается до "бреда полусумасшедшего", то этот бред (известно ли это г-ну Энпе и всей их коллекции?) - этот бред, то есть вывод необходимости самоубийства, есть для многих, даже для слишком уже многих в Европе - как бы последнее слово науки. Я в кратких словах выразил это "последнее слово науки" ясно и популярно, но единственно чтоб его опровергнуть, - и не рассуждением, не логикой, ибо логикой оно неопровержимо (и я вызываю не только г-на Энпе, но и кого угодно опровергнуть логически этот "бред сумасшедшего"), - но верой, выводом необходимости веры в бессмертие души человеческой, выводом убеждения, что вера эта есть единственный источник живой жизни на земле - жизни, здоровья, здоровых идей и здоровых выводов и заключений...
А в заключение нечто совсем уж комическое. В том же октябрьском Љ я сообщил о самоубийстве дочери эмигранта: "Она намочила вату хлороформом, обвязала себе этим лицо и легла на кровать. Так и умерла. Пред смертью написала записку: "Предпринимаю длинное путешествие. Если самоубийство не удастся, то пусть соберутся все отпраздновать мое воскресенье из мертвых с бокалами клико. А если удастся, то я прошу только, чтоб схоронили меня, вполне убедясь, что я мертвая, потому что совсем неприятно проснуться в гробу под землею. Очень даже не шикарно выйдет"".
Г-н Энпе высокомерно рассердился на эту "пустенькую" самоубийцу и заключил, что поступок ее "никакого внимания не заслуживает". Рассердился и на меня за "мой наивный до крайности" вопрос о том, которая из двух самоубийц больше мучилась на земле? Но тут вышло нечто смешное. Он вдруг прибавил: "Смею думать, что человек, желающий приветствовать свое возвращение к жизни с бокалами шампанского в руках" (разумеется, в руках) "не много мучился в этой жизни - когда опять с таким торжеством вступает в нее, ничуть не изменяя ее условий - и даже не думая о них..."
Какая смешная мысль и какое смешное соображение! Тут, главное, соблазнило его шампанское: "Кто пьет шампанское, тот, стало быть, не может мучиться". Да ведь если б она так любила шампанское, то осталась бы жить, чтоб пить его, а ведь она написала про шампанское перед смертью, то есть перед серьезною смертью, слишком хорошо зная, что наверно умрет. Шансу очнуться опять она не могла очень верить, да и не представлял он ей ничего отрадного, потому что очнуться опять значило для нее, конечно, очнуться для нового самоубийства. Шампанское, стало быть, тут ни при чем, то есть вовсе не для того, чтоб пить его, - и неужели это разъяснять надо? Написала же она о шампанском из желания сделать, умирая, какой-нибудь выверт померзче и погрязнее. Потому-то и выбрала шампанское, что грязнее и мерзче этой картины пития его при своем "воскресении из мертвых" не нашла другой. Нужно же ей было написать это для того, чтоб оскорбить этой грязью всё, что она оставляла на земле, проклясть землю и земную жизнь свою, плюнуть на нее и заявить этот плевок к сведению тех близких ей, которых она покидала. Из-за чего же такая злоба в этой семнадцатилетней девочке? (NВ. Ей было семнадцать лет, а не двадцать, я ошибся в моей статье, и меня потом поправили знавшие это дело лучше.) И на кого злоба? Ее никто не обижал, она ни в чем не нуждалась, она умерла, по-видимому, тоже совсем без причины. Но именно эта-то записка, именно то, что она так интересовалась в такой час сделать такой грязный и злобный выверт (что очевидно), именно это и наводит на мысль, что жизнь ее была безмерно чище этого грязного выверта и что злоба, что безмерное озлобление этого выверта и свидетельствует, напротив, о страдальческом, мучительном настроении ее духа, о ее отчаянии в последнюю минуту жизни. Если б она умерла от какой-нибудь апатичной скуки, не зная зачем, то не сделала бы этого выверта. К такому состоянию духа надо относиться человеколюбивее. Страдание тут очевидное, и умерла она непременно от духовной тоски и много мучившись. Чем она успела так измучиться в 17 лет? Но в этом-то и страшный вопрос века. Я выразил предположение, что умерла она от тоски (слишком ранней тоски) и бесцельности жизни - лишь вследствие своего извращенного теорией воспитания в родительском доме, воспитания с ошибочным понятием о высшем смысле и целях жизни, с намеренным истреблением в душе ее всякой веры в ее бессмертие. Пусть это лишь мое предположение, но ведь не для того же, в самом деле, умерла она, чтоб оставить лишь после себя подлую записку - на удивление, как кажется и предполагает г-н Энпе? "Никто же плоть свою возненавиде". Истребление себя есть вещь серьезная, несмотря на какой бы там ни было шик, а эпидемическое истребление себя, возрастающее в интеллигентных классах, есть слишком серьезная вещь, стоящая неустанного наблюдения и изучения. Года полтора назад мне показывал один высокоталантливый и компетентный в нашем судебном ведомстве человек пачку собранных им писем и записок самоубийц, собственноручных, писанных ими перед самою смертию, то есть за пять минут до смерти. Помню две строчки одной пятнадцатилетней девочки, помню тоже каракули карандашом, писанные в ехавшей карете, в которой тут же и застрелился самоубийца, не доехав куда везли его. Я думаю, если б даже и г-н Энпе переглядел эту интереснейшую пачку, то и в его душе, может быть, совершился бы некоторый переворот и в спокойное сердце его проникло бы смятение. Но не знаю. Во всяком случае к этим фактам надо относиться человеколюбивее и отнюдь не так высокомерно. В фактах этих, может быть, мы и сами все виноваты, и никакой чугун не спасет нас потом от бедственных последствий нашего спокойствия и высокомерия, когда восполнятся сроки и придет время этих последствий.
Но довольно. Я не одному г-ну Энпе, а многим господам Энпе ответил.

Глава Вторая

I. Анекдот Из Детской Жизни

Расскажу, чтоб не забыть.
Живут на краю Петербурга, и даже подальше, чем на краю, одна мать с двенадцатилетней дочкой. Семья небогатая, но мать имеет занятие и добывает средства трудом, а дочка посещает в Петербурге школу и каждый раз, когда уезжает в школу или возвращается из школы домой, ездит в общественной карете, отправляющейся от Гостиного двора до того места, где они живут, и обратно по нескольку раз в день, в известные сроки.
И вот однажды, недавно, месяца два назад, как раз когда у нас вдруг и так быстро установилась зима и начался первопут с целой неделей тихих, светлых дней, в два-три градуса морозу, однажды вечером мать, смотря на дочку, сказала ей:
- Саша, я вижу, ты никаких уроков не твердишь, вот столько уже вечеров замечаю. Знаешь ли ты уроки-то?
- Ах, мамочка, не беспокойся, я всё приготовила; на всю даже неделю вперед приготовила.
- Хорошо, коли так.
Назавтра отправилась Саша в школу, а в шестом часу кондуктор общественной кареты, в которой должна была воротиться Саша, соскочив мимоездом у их ворот, подал "мамочке" от нее записку следующего содержания:
"Милая мамочка, я всю неделю была очень дурной девочкой. Я получила три нуля и всё тебя обманывала. Воротиться мне к тебе стыдно, и я уж больше к тебе не вернусь. Прощай, милая мамочка, прости меня, твоя Саша".
Можно представить, что сталось с матерью. Разумеется, тотчас же хотела бросить занятия и лететь в город разыскивать Сашу хоть по каким-нибудь следам. Но где? Как? Случился тут один близкий знакомый, принявший горячее участие и вызвавшийся тотчас же отправиться в Петербург и там, справившись в школе, искать и искать по всем знакомым и хоть целую ночь. Главное, представившееся соображение, что Саша может воротиться тем временем сама, раскаявшись в прежнем решении, и если матери дома не застанет, то, пожалуй, опять уйдет, заставило мать остаться и довериться горячему участию доброго человека. В случае же, если Саша не отыщется к утру, положили чем свет заявить полиции. Оставшись дома, мать провела несколько тяжелых часов, и я их не описываю, так как можно и так понять.
"И вот, - рассказывает мать, - уже около десяти часов вдруг слышу знакомые маленькие скорые шаги во дворе по снегу и потом по лесенке. Отворяется дверь и - вот Саша.
- Мамочка, ах, мамочка, как я рада, что пришла к тебе, ах!
Сложила руки перед собой ладошками, потом закрыла себе ими лицо и села на кровать. Такая усталая, измученная. Ну, тут, разумеется, первые восклицания, первые вопросы; мать осторожна, упрекать пока не смеет.
- Ах, мамочка, как только я вчера тебе солгала про уроки, так вчера же и решилась: в школу больше не ходить и к тебе не возвращаться; потому что как же я в школу ходить не буду, а тебя каждый день буду обманывать, что хожу?
- Да как же ты с собой-то быть хотела? Коль не в школе и не у меня, так где же?
- А я думала, что на улице. Как день, я бы всё по улицам ходила. Шубка на мне теплая, а прозябну - в Пассаж зайду, а вместо обеда каждый день по булке покупать, ну а пить - так как уж нибудь, теперь снег. Одной булки мне довольно. У меня 15 копеек, по три копейки на булку, вот и пять дней.
- А там?
- А там не знаю, дальше я не подумала.
- Ну а ночевать-то, ночевать-то где?
- А ночевать, я это обдумала. Как уж темно и как уж поздно, я думала всякий день ходить на железную дорогу, туда дальше, за воксал, где никого уж нет и где ужасно много вагонов стоит. Влезть в какой-нибудь этот вагон, который уж видно, что не пойдет, и ночевать до утра. Я и пошла. И далеко зашла, туда за воксал, и никого там нет, и вижу совсем в стороне вагоны стоят и совсем не такие, в которых все ездят. Вот, думаю, влезу в какой-нибудь этот вагон, и никто не увидит. Только я начала влезать, а вдруг сторож мне и закричал:
- Куда лезешь? В этих вагонах мертвых возят.
Услышала я это, соскочила, а он уж, вижу, ко мне подходит: "Вам чего, говорит, здесь надо?" Я от него бежать, бежать, он что-то закричал, только я убежала. Иду я, так испугалась. Воротилась на улицы, хожу и вдруг вижу дом, большой дом, каменный, строится, еще только кирпичный, стекол, дверей нет и забиты досками, а кругом забор. Вот, думаю, если б пройти как-нибудь туда в дом, то там ведь никто не увидит, темно. Зашла я с переулка и сыскала такое место, что хоть и заколочено досками, а можно пролезть. Я и пролезла, прямо как в яму, там еще земля; я пошла ощупью по стене в угол, а в углу доски, кирпичи. Вот, думаю, тут и ночую на досках. Так и легла. Только вдруг слышу, точно кто тихо очень говорит. Я приподнялась, а в самом углу слышу говорят, тихо, и точно на меня оттуда глаза смотрят. Тут я уж очень испугалась, побежала как раз в ту самую дверь опять на улицу, а они меня, слышу, зовут. Успела выскочить. А я-то думала, что дом пустой.
Тут как вышла я опять, то очень вдруг устала. Так устала, так устала. Иду по улицам, народ ходит, который час, не знаю. Вышла я на Невский проспект, иду около Гостиного и совсем плачу. "Вот, думаю, прошел бы какой добрый человек, пожалел бы бедную девочку, которой ночевать негде. Я уж призналась бы ему, а он бы мне сказал: пойдемте к нам ночевать". Думаю я всё об этом, иду и - вдруг гляжу, стоит наш дилижанс и последний раз сюда отправляться хочет, а я-то думала, что он уже давно ушел. "Ах, думаю, поеду к маме!" Села я, и так теперь, мамочка, рада, что к тебе воротилась! Никогда я тебя больше обманывать не буду и учиться буду хорошо, ах, мамочка! ах, мамочка!
Спрашиваю ее, - рассказывает мать дальше, - Саша, да неужель ты всё это сама выдумала - и в школу чтоб не ходить и на улице жить?
- Видишь, мамочка, тут я давно уже познакомилась с одной девочкой, такая же как и я, только она в другую школу ходит. Только, веришь ли, она никогда почти не ходит, а дома всем говорит каждый день, что ходит. А мне она сказала, что учиться ей скучно, а на улице очень весело. "Я, говорит, как выйду из дому, всё хожу, всё хожу, а в школу вот уж две недели не показывалась, в окна в магазины смотрю, в Пассаже хожу, булку съем - до самого вечера, как домой идти". Я как узнала про это от нее, тогда же подумала: "Вот бы мне так же", и стало мне скучно в школе. Только я и намерения не имела до самого вчерашнего дня, а вчера как солгала тебе, и решилась..."
Анекдот этот - правда. Теперь, уж разумеется, матерью приняты меры. Когда мне рассказали его, я подумал, что очень нелишнее напечатать его в "Дневнике". Мне позволили, конечно с полным incognito. Мне, разумеется, возразят сейчас же: "Единичный случай, и просто потому, что девочка очень глупа". Но я знаю наверно, что девочка очень не глупа. Знаю тоже, что в этих юных душах, уже вышедших из первого детства, но еще далеко не дозревших до какой-нибудь хоть самой первоначальной возмужалости, могут порою зарождаться удивительные фантастические представления, мечты и решения. Этот возраст (двенадцати- или тринадцатилетний) необычайно интересен, в девочке еще больше, чем в мальчике. Кстати о мальчиках: помните вы года четыре назад напечатанное в газетах известие о том, как из одной гимназии бежали три чрезвычайно юные гимназиста в Америку и что их поймали уже довольно далеко от их города, а вместе захватили и бывший с ними пистолет. Вообще и прежде, поколение или два назад, в головах этого очень юного народа тоже могли бродить мечты и фантазии, совершенно так же как у теперешних, но теперешний юный народ как-то решительнее и гораздо короче на сомнения и размышления. Прежние, надумав проект (ну хоть бежать в Венецию, начитавшись о Венеции в повестях Гофмана и Жорж Занда, - я знал одного такого), всё же проектов своих не исполняли и много что поверяли их под клятвою какому-нибудь товарищу, а теперешние надумают да и выполнят. Впрочем, прежних связывало и чувство их долга, ощущение обязанности, - к отцам, к матерям, к известным верованиям и принципам. Нынче же, бесспорно, связи эти и ощущения стали несколько слабее. Меньше удержу и внешнего и внутреннего, в себе самом заключающегося. Оттого, может быть, одностороннее и голова работает, и, уж разумеется, всё это от чего-нибудь.
А главное, это вовсе не единичные случаи, происходящие от глупости. Повторяю, этот чрезвычайно интересный возраст вполне нуждается в особенном внимании столь занятых у нас педагогией педагогов и столь занятых теперь "делами" и не делами родителей. И как легко может всё это случиться, то есть всё самое ужасное, да еще с кем: с нашими родными детьми! Подумать только о том месте в этом рассказе матери, когда девочка "вдруг устала, идет и плачет и мечтает, что встретится добрый человек, сжалится, что бедной девочке негде ночевать, и пригласит ее с собою". Подумать, что ведь это желание ее, свидетельствующее о ее столь младенческой невинности и незрелости, так легко могло тут же сбыться и что у нас везде, и на улице и в богатейших домах, так и кишит вот именно этими "добрыми человечками"! Ну а потом, наутро? Или прорубь, или стыд признаться, а за стыдом признаться и грядущая способность, всё затаив про себя, с воспоминанием ужиться, а потом об нем задуматься, уже с другой точки зрения, и всё думать и думать, но уже с чрезвычайным разнообразием представлений, и всё это мало-помалу и само собой; ну а под конец, пожалуй, и желание повторить случай, а затем и всё остальное. И это с двенадцати-то лет! И всё шито-крыто. Ведь шито-крыто в полном смысле слова! А эта другая девочка, которая вместо школы в магазины заглядывает и в Пассаж заходит, и нашу девочку научила? Я прежде слыхивал в этом роде про мальчиков, которым учиться скучно, а бродяжить весело. (NB. Бродяжничество есть привычка, болезненная и отчасти наша национальная, одно из различий наших с Европой, - привычка, обращающаяся потом в болезненную страсть и весьма нередко зарождающаяся с самого детства. Об этой национальной страсти нашей я потом непременно поговорю.) Но вот, стало быть, возможны и бродячие девочки. И, положим, тут полная пока невинность; но будь невинна как самое первобытное существо в раю, а всё не избегнет "познания добра и зла", ну хоть с краюшку, хоть в воображении только, мечтательно. Улица ведь такая бойкая школа. А главное, повторяю еще и еще: тут этот интереснейший возраст, возраст, вполне еще сохранивший самую младенческую, трогательную невинность и незрелость с одной стороны, а с другой - уже приобревший скорую до жадности способность восприятия и быстрого ознакомления с такими идеями и представлениями, о которых, по убеждению чрезвычайно многих родителей и педагогов, этот возраст даже и представить себе будто бы ничего еще не может. Это-то вот раздвоение, эти-то две столь несходные половины юного существа в своем соединении представляют чрезвычайно много опасного и критического в жизни этих юных существ.

II. Разъяснение Об Участии Моем В Издании Будущего Журнала "Свет"

В "Дневнике писателя" (и опять в том же октябрьском Љ) было мною помещено объявление об издании в 1877 году нового журнала "Свет" профессором Н. П. Вагнером. И вот только что появилось это объявление, как стали меня расспрашивать о будущем журнале и о будущем моем в нем участии. Я отвечал всем, кому мог ответить, что в журнале "Свет" я, по приглашению Н. П. Вагнера, обещал поместить лишь рассказ и что в этом и будет состоять всё мое в нем участие. Но теперь вижу необходимость оговорить это даже печатно, ибо с вопросами не перестают; я получаю каждый день письма от моих читателей и ясно вижу из этих писем, что читатели мои почему-то вдруг убедились, что участие мое в журнале "Свет" будет несравненно обширнее, чем упомянуто о нем в объявлении профессора Вагнера, то есть что я почти перехожу в "Свет", начинаю новую деятельность, расширяю прежнюю, и что если я и не соучастник в издании или редактировании будущего журнала, то уже непременно участник в его идее, в замысле, в плане и проч. и проч.
На это и заявляю теперь, что в будущем 1877 году буду издавать лишь "Дневник писателя" и что "Дневнику" и будет принадлежать, по примеру прошлого года, вся моя авторская деятельность. Что же до нового издания "Свет", то ни в замысле, ни в плане, ни в соредактировании его не участвую. Даже самая идея будущего журнала мне еще совсем неизвестна, и я жду появления его первого Љ, чтоб в первый раз с нею познакомиться. Полагаю, что особую близость мою к журналу "Свет" вывели из того лишь, что в "Дневнике писателя" напечатано было о нем самое первое объявление, а потом как-то так почему-то случилось, что это объявление довольно долгое время не повторялось ни в одной газете. Во всяком случае обещать дать рассказ в другое издание еще не значит бросить свое и перейти в то издание, а искреннейшее мое желание успеха предприятию уважаемого Н. П. Вагнера основано всего лишь только на личной моей надежде и даже на убеждении встретить в его журнале нечто новое, оригинальное и полезное, - но далее и подробнее я ничего о журнале "Свет" не знаю. Издание это мне чужое и пока столько же мне известное, сколько и всякому, прочитавшему о нем газетное объявление.

III. На Какой Теперь Точке Дело

Год кончился, а этим двенадцатым выпуском заканчивается первый год издания "Дневника писателя". От читателей моих я встретил весьма лестное мне сочувствие, а между тем и сотой доли не сказал того, что намеревался высказать, а из высказанного, вижу теперь, многое не сумел выразить ясно с первого разу и даже бывал понят превратно, в чем, конечно, виню наиболее себя. Но хоть и мало успел сказать, а всё же надеюсь, что читатели мои уже и из высказанного в этом году поймут характер и направление "Дневника" в будущем году. Главная цель "Дневника" пока состояла в том, чтобы по возможности разъяснять идею о нашей национальной духовной самостоятельности и указывать ее, по возможности, в текущих представляющихся фактах. В этом смысле, например, "Дневник" довольно много говорил о нашем внезапном национальном и народном движении нынешнего года в так называемом "славянском деле". Выскажем вперед: "Дневник" не претендует представлять ежемесячно политические статьи; но он всегда будет стараться отыскать и указать, по возможности, нашу национальную и народную точку зрения и в текущих политических событиях. Например, из наших статей о "славянском движении" нынешнего года читатели, может быть, уже уяснили себе, что "Дневник" желал лишь выяснить сущность и значение этого движения собственно и, главное, относительно нас, русских; указать, что дело для нас состоит не в одном славизме и не в политической лишь постановке вопроса в современном смысле его. Славизм, то есть единение всех славян с народом русским и между собою, и политическая сторона вопроса, то есть вопросы о границах, окраинах, морях и проливах, о Константинополе и проч. и проч., - всё это вопросы хотя, без сомнения, самой первостепенной важности для России и будущих судеб ее, но не ими лишь исчерпывается сущность Восточного вопроса для нас, то есть в смысле разрешения его в народном духе нашем. В этом смысле эти первостепенной важности вопросы отступают уже на второй план. Ибо главная сущность всего дела, по народному пониманию, заключается несомненно и всецело лишь в судьбах восточного христианства, то есть православия. Народ наш не знает ни сербов, ни болгар; он помогает, и грошами своими и добровольцами, не славянам и не для славизма, а прослышал лишь о том, что страдают православные христиане, братья наши, за веру Христову от турок, от "безбожных агарян"; вот почему, и единственно поэтому, обнаружилось всё движение народное этого года. В судьбах настоящих и в судьбах будущих православного христианства - в том заключена вся идея народа русского, в том его служение Христу и жажда подвига за Христа. Жажда эта истинная, великая и непереставаемая в народе нашем с древнейших времен, непрестанная, может быть, никогда, - и это чрезвычайно важный факт в характеристике народа нашего и государства нашего. Московские старообрядцы снарядили и пожертвовали от себя целый (и превосходный) санитарный отряд и послали его в Сербию; и, однако, они отлично знали, что сербы не старообрядцы, а такие же как и мы, с которыми они в деле веры не сообщаются. Тут высказалась именно идея о дальнейших, окончательных судьбах православного христианства, хотя бы и в отдаленных временах и сроках, и надежда будущего единения всех восточных христиан воедино; и, помогая христианам против турок, притеснителей христианства, они, стало быть, сочли сербов такими же настоящими христианами, как и сами, несмотря на временные различия, и даже хотя бы только в будущем. В этом смысле пожертвование это имеет даже историческое значение, наводит на отрадные мысли и подтверждает отчасти наше указание о том, что в судьбах христианства и заключается вся цель народа русского, хотя бы даже и разъединенного временно иными фиктивными различиями в вероисповедании. В народе бесспорно сложилось и укрепилось даже такое понятие, что вся Россия для того только и живет, чтобы служить Христу и оберегать от неверных всё вселенское православие. Если не прямо выскажет вам эту мысль всякий из народа, то я утверждаю, что выскажут ее вполне сознательно уже весьма многие из народа, а эти очень многие имеют бесспорно влияние и на весь остальной народ. Так что прямо можно сказать, что эта мысль уже во всем народе нашем почти сознательная, а не то что таится лишь в чувстве народном. Итак, в этом лишь едином смысле Восточный вопрос и доступен народу русскому. Вот главный факт.
Но если так, то взгляд на Восточный вопрос должен принять несравненно более определенный вид и для всех нас. Россия сильна народом своим и духом его, а не то что лишь образованием, например, своим, богатствами, просвещением и проч., как в некоторых государствах Европы, ставших, за дряхлостью и потерею живой национальной идеи, совсем искусственными и как бы даже ненатуральными. Думаю, что так еще долго будет. Но если народ понимает славянский и вообще Восточный вопрос лишь в значении судеб православия, то отсюда ясно, что дело это уже не случайное, не временное и не внешнее лишь политическое, а касается самой сущности русского народа, стало быть, вечное и всегдашнее до самого конечного своего разрешения. Россия уже не может отказаться от движения своего на Восток в этом смысле и не может изменить его цели, ибо она отказалась бы тогда от самой себя. И если временно, параллельно с обстоятельствами, вопрос этот и мог, и несомненно должен был принимать иногда направление иное, если даже и хотели и должны были мы уступать иногда обстоятельствам, сдерживать наши стремления, то всё же в целом вопрос этот, как сущность самой жизни народа русского, непременно должен достигнуть когда-нибудь необходимо главной цели своей, то есть соединения всех православных племен во Христе и в братстве, и уже без различия славян с другими остальными православными народностями. Это единение может быть даже вовсе не политическим. Собственно же славянский, в тесном смысле этого слова, и политический, в тесном значении (то есть моря, проливы, Константинополь и проч.), вопросы разрешатся при этом, конечно, сами собою в том смысле, в котором они будут наименее противуречить решению главной и основной задачи. Таким образом, повторяем, с этой народной точки весь этот вопрос принимает вид незыблемый и всегдашний.
В этом отношении Европа, не совсем понимая наши национальные идеалы, то есть меряя их на свой аршин и приписывая нам лишь жажду захвата, насилия, покорения земель, в то же время очень хорошо понимает насущный смысл дела.
Не в том для нее вовсе дело, что мы теперь не захватим земель и обещаемся ничего не завоевывать: для нее гораздо важнее то, что мы, всё еще по-прежнему и по-всегдашнему, неуклонны в своем намерении помогать славянам и никогда от этой помощи не намерены отказаться. Если же и теперь это совершится и мы славянам поможем, то мы, в глазах Европы, приложим-де новый камень к той крепости, которую постепенно воздвигаем на Востоке, как убеждена вся Европа, - против нее. Ибо, помогая славянам, мы тем самым продолжаем укоренять и укреплять веру в славянах в Россию и в ее могущество и всё более и более приучаем их смотреть на Россию как на их солнце, как на центр всего славянства и даже всего Востока. А это укрепление идеи стоит, в глазах Европы, завоеваний, несмотря даже на все уступки, которые готова сделать Россия, честно и верно, для успокоения Европы. Европа слишком хорошо понимает, что в этом насаждении идеи и заключается пока вся главная сущность дела, а не в одних только вещественных приобретениях на Балканском полуострове. Понимает тоже Европа, что и русская политика великолепно сознает про всю эту сущность своей задачи. А если так, то как же не бояться ей, Европе?
Вот почему Европа всеми средствами желала бы взять себе в опеку славян, так сказать, похитить их у нас и, буде возможно, восстановить их навеки против России и русских. Вот почему она бы и желала, чтоб Парижский трактат продолжался сколь возможно долее; вот откуда происходят тоже и все эти проекты о бельгийцах, о европейской жандармерии и проч., и проч. О, всё, только бы не русские, только бы как-нибудь отдалить Россию от взоров и помышлений славян, изгладить ее даже из их памяти! И вот на какой теперь точке дело.

IV. Словечко Об "Ободнявшем Петре"

В последнее время многие говорили о том, что в интеллигентных слоях наших, после летних восторгов, явилось охлаждение, неверие, цинизм и даже озлобление. Кроме некоторых весьма серьезных нелюбителей славянского движения нашего, всех остальных, мне кажется, можно бы подвести под две общие рубрики. Первая рубрика - это, так сказать, жидовствующие. Тут стучат про вред войны в отношении экономическом, пугают крахами банков, падением курсов, застоем торговли, даже нашим военным бессилием не только перед Европой, но и перед турками, забывая, что турецкий башибузук, мучитель безоружных и беззащитных, отрезыватель мертвых голов, по русской пословице - "молодец против овец, а против молодца и сам овца", что наверно и окажется. Чего же собственно хотят жидовствующие? Ответ ясен: во-первых, и главное, им помешали сидеть на мягком; но, не вдаваясь в эту нравственную сторону дела, замечаем, во-вторых: чрезвычайную ничтожность исторического и национального понимания в предстоящей задаче. Дело прямо понимается ими как бы за мимолетный какой-то капризик, который можно прекратить когда угодно: "Порезвились, дескать, и довольно, а теперь бы и опять за дела" - биржевые, разумеется.
Вторая рубрика - это европействующие, застарелое наше европейничание. С этой стороны раздаются до сих пор вопросы самые "радикальные": "К чему славяне и зачем нам любить славян? Зачем нам за них воевать? Не повредим ли, гоняясь за бесполезным, собственному развитию, школам? Гоняясь за национальностью, не повредим ли общечеловечности? Не вызовем ли, наконец, у нас религиозный фанатизм?" И проч. и проч. Словом, вопросы хоть и радикальные, но страшно как давно износившиеся. Тут главное - давнишний, старинный, старческий и исторический уже испуг наш перед дерзкой мыслью о возможности русской самостоятельности. Прежде когда-то всё это были либералы и прогрессисты и таковыми почитались; но историческое их время прошло, и теперь трудно представить себе что-нибудь их ретрограднее. Между тем в блаженном застое своем на идеях сороковых и тридцатых годов они всё еще себя считают передовыми. Прежде они считались демократами, теперь же нельзя себе представить более брезгливых аристократов в отношении к народу. Скажут, что они обличали в нашем народе лишь темные стороны; но дело в том, что, обличая темное, они осмеяли и всё светлое, и даже так можно сказать, что в светлом-то они и усмотрели темное. Не разглядели они тут, что светло, что темно! И действительно, если разобрать все воззрения нашей европействующей интеллигенции, то ничего более враждебного здоровому, правильному и самостоятельному развитию русского народа нельзя и придумать.
И всё это в самой полной сердечной невинности. О, ведь и они любят народ, но... по-своему. И что в том, что всё это у нас когда-нибудь соединится и разъяснится? Тем временем могут наступить великие факты и застать наши интеллигентные силы врасплох. Тогда не будет ли поздно? Пословица говорит: "Лови Петра с утра, а ободняет, так провоняет". Пословица резкая и выражена не изящно, но - правдиво. Не случилось бы и с русским европействующим человеком того же, что с ободнявшим Петром? Не ободнял ли слишком и он? В том-то и дело, что, кажется, уже начало что-то в этом роде случаться...
А между тем для меня почти аксиома, что все наши русские разъединения и обособления основались, с самого их начала, на одних лишь недоумениях, и даже самых грубейших, и что в них нет ничего существенного. Горше всего то, что это еще долго не уяснится для всех и каждого. И это тоже одна из самых любопытнейших наших тем.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Федор Достоевский - Биография

Федор Достоевский

На основную страницу

Биография

30.10.1821 — 28.01.1881 Родился в Москве. Отец, Михаил Андреевич (1789—1839),— врач (штаб-лекарь) московской Мариинской больницы для бедных, в 1828 получил звание потомственного дворянина. В 1831 приобрел сельцо Даровое Каширского уезда Тульской губернии, в 1833 соседнюю деревню Чермошню. По воспитанию детей, отец был человеком независимым, образованным, заботливым семьянином, но обладал характером вспыльчивым и подозрительным. После смерти жены в 1837 вышел в отставку, поселился в Даровом. По документам, умер от апоплексического удара; по воспоминаниям родственников и устным преданиям, был убит своими крестьянами. Мать, Мария Фёдоровна (урожденная Нечаева; 1800—1837). В семье Достоевских было еще шестеро детей: Михаил, Варвара (1822—1893), Андрей, Вера (1829—1896), Николай (1831—1883), Александра (1835—1889). В 1833 Достоевский был отдан в полупансион Н. И. Драшусова; туда он и брат Михаил ездили "ежедневно по утрам и возвращались к обеду". С осени 1834 по весну 1837 Достоевский посещал частный пансион Л. И. Чермака, в котором преподавали астроном Д. М. Перевощиков, палеолог А. М. Кубарев. Учитель русского языка Н. И. Билевич сыграл определенную роль в духовном развитии Достоевского. Воспоминания о пансионе послужили материалом для многих произведений писателя. Тяжело пережив смерть матери, совпавшую с известием о смерти А.С. Пушкина (которую он воспринял как личную потерю), Достоевский в мае 1837 едет с братом Михаилом в Петербург и поступает в приготовительный пансион К. Ф. Костомарова. Тогда же состоялось его знакомство с И. Н. Шидловским, чья религиозно-романтическая настроенность увлекла Достоевского. С января 1838 Достоевский учился в Главном инженерном училище, обычный день в котором описывал так: "...с раннего утра до вечера мы в классах едва успеваем следить за лекциями. ...Нас посылают на фрунтовое ученье, нам дают уроки фехтованья, танцев, пенья ...ставят в караул, и в этом проходит все время...". Тяжелое впечатление о "каторжных годах" учения частично скрашивали приятельские отношения с В. Григоровичем, врачом А. Е. Ризенкампфом, дежурным офицером А. И. Савельевым, художником К. А. Трутовским. Еще по дороге в Петербург Достоевский мысленно "сочинял роман из венецианской жизни", а Ризенкампфу в 1838 рассказывал "о своих собственных литературных опытах". Вокруг Достоевского в училище образуется литературный кружок. 16 февраля 1841 на вечере, устроенном братом Михаилом по случаю отъезда в Ревель, Достоевский читал отрывки из двух своих драматических произведений — "Марии Стюарт" и "Бориса Годунова". О работе над драмой "Жид Янкель" Достоевский сообщал брату в январе 1844. Рукописи драм не сохранились, но уже из их названий вырисовываются литературные увлечения начинающего писателя: Шиллер, Пушкин, Гоголь. После смерти отца родственники матери писателя взяли на себя попечение о младших братьях и сестрах Достоевского, а Фёдор и Михаил получили небольшое наследство. По окончании училища (конец 1843 г.) он был зачислен полевым инженером-подпоручиком в Петербургскую инженерную команду, но уже в начале лета 1844, решив всецело посвятить себя литетатуре, подал в отставку и уволился в чине поручика. В январе 1844 Достоевский закончил перевод повести "Евгения Гранде" Бальзака, которым тогда он особенно увлекался. Перевод стал первой опубликованной литературной работой Достоевского. В 1844 он начинает и в мае 1845 после многочисленных переделок заканчивает роман "Бедные люди". Роман "Бедные люди", связь которого со "Станционным смотрителем" Пушкина и "Шинелью" Гоголя подчеркнул сам Достоевский , имел исключительный успех. Опираясь на традиции физиологического очерка, Достоевский создает реалистическую картину жизни "забитых" обитателей "петербургских углов", галерею социальных типов от уличного нищего до "его превосходительства". Лето 1845 (как и следующее) Достоевский провел в Ревеле у брата Михаила. Осенью 1845 по возвращении в Петербург часто встречается с Белинским. В октябре писатель совместно с Некрасовым и Григоровичем составляет анонимное программное объявление к альманаху "Зубоскал" (03, 1845, № 11), а в начале декабря на вечере у Белинского читает главы "Двойника" (03, 1846, № 2), в котором впервые дает психологический анализ расколотого сознания, "двойничества". Рассказ "Господин Прохарчин" (1846) и повесть "Хозяйка" (1847), в которых эскизно намечены многие мотивы, идеи и характеры произведений Достоевского 1860—1870-х гг., не были поняты современной критикой. Радикально изменил свое отношение к Достоевскому и Белинский, осудивший "фантастический" элемент, "вычурность", "манерность" этих произведений. В других произведениях молодого Достоевского — в повестях "Слабое сердце", "Белые ночи", цикле острых социально-психологических фельетонов "Петербургская летопись" и незаконченном романе "Неточка Незванова" — расширяется проблематика творчества писателя, усиливается психологизм с характерным акцентом на анализ сложнейших, неуловимых внутренних явлений. В конце 1846 в отношениях Достоевского и Белинского наступило охлаждение. Позднее возникает у него конфликт и с редакцией "Современника": большую роль сыграли здесь мнительный, самолюбивый характер Достоевского. Насмешки над писателем недавних друзей (особенно Тургенева, Некрасова), резкий тон критических отзывов Белинского о его произведениях остро переживались писателем. Примерно в это время, согласно свидетельству доктора С.Д. Яновского, у Достоевского появились первые симптомы эпилепсии. Тяготит писателя изнуряющий труд для "Отечественных записок". Бедность вынуждала его браться за любую литературную работу (в частности, он редактировал статьи для "Справочного энциклопедического словаря" А. В. Старчевского). В 1846 Достоевский сближается с семьей Майковых, регулярно посещает литературно-философский кружок братьев Бекетовых, в котором главенствовал В. Майков, а постоянными участниками были А.Н. Майков и А.Н. Плещеев — друзья Достоевского. С марта—апреля 1847 Достоевский становится посетителем "пятниц" М.В.Буташевича-Петрашевского. Участвует он и в организации тайной типографии для печатания воззваний к крестьянам и солдатам. Арест Достоевского произошел 23 апреля 1849; его архив при аресте был отобран и, вероятно, уничтожен в III отделении. 8 месяцев Достоевский провел в Алексеевском равелине Петропавловской крепости под следствием, во время , которого проявил мужество, скрывая многие факты и стремясь по возможности смягчить вину товарищей. Был признан следствием "одним из важнейших" среди петрашевцев, виновным в "умысле на ниспровержение существующих отечественных законов и государственного порядка". Первоначальный приговор военно-судной комиссии гласил: "... отставного инженер-поручика Достоевского, за недонесение о распространении преступного о религии и правительстве письма литератора Белинского и злоумышленного сочинения поручика Григорьева, лишить чинов, всех прав состояния и подвергнуть смертной казни расстрелянием". 22 декабря 1849 Достоевский вместе с другими ожидал на Семёновском плацу исполнения смертного приговора. По резолюции Николая I казнь была заменена ему 4-летней каторгой с лишением "всех прав состояния" и последующей сдачей в солдаты. Ночью 24 декабря Достоевский в оковах был отправлен из Петербурга. 10 января 1850 прибыл в Тобольск, где в квартире смотрителя произошла встреча писателя с женами декабристов — П.Е. Анненковой, А.Г. Муравьёвой и Н.Д. Фонвизиной; они подарили ему Евангелие, которое он хранил всю жизнь. С января 1850 по 1854 Достоевский вместе с Дуровым отбывал каторгу "чернорабочим" в Омской крепости. В январе 1854 он был зачислен рядовым в 7-й линейный батальон (Семипалатинск) и смог возобновить переписку с братом Михаилом и А. Майковым. В ноябре 1855 Достоевский произведен в унтер-офицеры, а после долгих хлопот прокурора Врангеля и других сибирских и петербургских знакомых (в том числе Э.И. Тотлебена) — в прапорщики; весной 1857 писателю было возвращено потомственное дворянство и право печататься, но полицейский надзор над ним сохранялся до 1875. В 1857 Достоевский женился на овдовевшей М.Д. Исаевой, которая, по его словам, была "женщина души самой возвышенной и восторженной ... Идеалистка была в полном смысле слова ... и чиста, и наивна притом была совсем как ребенок". Брак не был счастливым: Исаева дала согласие после долгих колебаний, измучивших Достоевского. В Сибири писатель начал работу над воспоминаниями о каторге ("сибирская" тетрадь, содержащая фольклорные, этнографические и дневниковые записи, послужила источником для "Записок из Мертвого дома" и многих других книг Достоевского ). В 1857 его брат напечатал рассказ "Маленький герой", написанный Достоевским в Петропавловской крепости. Создав две "провинциальные" комические повести — "Дядюшкин сон" и "Село Степанчиково и его обитатели", Достоевский вступил через посредство брата Михаила в переговоры с М.Н. Катковым, Некрасовым, А.А. Краевским. Однако современная критика не оценила и обошла почти полным молчанием эти первые произведения "нового" Достоевского. 18 марта 1859 Достоевский по прошению был уволен "по болезни" в отставку в чине подпоручика и получил разрешение жить в Твери (с воспрещением въезда в Петербургскую и Московскую губернии). 2 июля 1859 с женой и пасынком уехал из Семипалатинска. С 1859 — в Твери, где возобновил прежние литературные знакомства и завязал новые. Позже шеф жандармов известил тверского губернатора о разрешении Достоевскому жить в Петербурге, куда он приехал в декабре 1859 г. Интенсивная деятельность Достоевского сочетала редакторскую работу над "чужими" рукописями с публикацией собственных статей, полемических заметок, примечаний, а главное художественных произведений. Роман "Униженные и оскорбленные"— произведение переходное, своеобразное возвращение на новой ступени развития к мотивам творчества 1840-х гг., обогащенное опытом пережитого и перечувствованного в 1850-е гг.; в нем очень сильны автобиографические мотивы. В то же время роман заключал в себе черты сюжетов, стиля и героев произведений позднего Достоевского. Огромный успех имели "Записки из Мертвого дома". В Сибири, по признанию Достоевского, изменились "постепенно и после очень-очень долгого времени" его "убеждения". Суть этих перемен, Достоевский в самой общей форме сформулировал как "возврат к народному корню, к узнанию русской души, к признанию духа народного". В журналах "Время" и "Эпоха" братья Достоевские выступали как идеологи "почвенничества" — специфической модификации идей славянофильства. "Почвенничество" было скорее попыткой очертить контуры "общей идеи", найти платформу, которая примирила бы западников и славянофилов, "цивилизацию" и народное начало. Скептически относясь к революционным путям преобразования России и Европы, Достоевский высказывал эти сомнения в художественных произведениях, статьях и объявлениях "Времени", в резкой полемике с публикациями "Современника". Суть возражений Достоевского — возможность после реформы сближения правительства и интеллигенции с народом, их мирного сотрудничества. Эту полемику Достоевский продолжает и в повести "Записки из подполья" ("Эпоха", 1864) — философско-художественной прелюдии к "идеологическим" романам писателя. Достоевский писал: "Я горжусь, что впервые вывел настоящего человека русского большинства и впервые разоблачил его уродливую и трагическую сторону. Трагизм состоит в сознании уродливости. Только я один вывел трагизм подполья, состоящий в страдании, в самоказни, в сознании лучшего и в невозможности достичь его и, главное, в ярком убеждении этих несчастных, что и все таковы, а стало быть, не стоит и исправляться!". В июне 1862 Достоевский впервые выехал за границу; посетил Германию, Францию, Швейцарию, Италию, Англию. В августе 1863 писатель вторично выехал за границу. В Париже он встретился с А.П. Сусловой, драматические взаимоотношения с которой (1861—1866) получили отражение в романе "Игрок", "Идиот" и других произведениях. В Баден-Бадене, увлеченный, по азартности своей натуры, игрой в рулетку, проигрывается "весь, совершенно дотла"; это многолетнее увлечение Достоевского — одно из качеств его страстной натуры. В октябре 1863 он возвратился в Россию. До середины ноября жил с больной женой во Владимире, а в конце 1863— апреле 1864— в Москве, наезжая по делам в Петербург. 1864 принес Достоевскому тяжелые утраты. 15 апреля умерла от чахотки его жена. Личность Марии Дмитриевны, как и обстоятельства их "несчастной" любви, отразились во многих произведениях Достоевского (в частности, в образах Катерины Ивановны — "Преступление и наказание" и Настасьи Филипповны — "Идиот"). 10 июня умер М.М. Достоевский. 26 сентября Достоевский присутствует на похоронах Григорьева. После смерти брата Достоевский взял на себя издание отягощенного большим долгом и отстававшего на 3 месяца журнала "Эпоха"; журнал начал выходить регулярней, но резкое падение подписки на 1865 вынудило писателя прекратить издание. Он остался должным кредиторам около 15 тысяч рублей, которые смог выплатить лишь к концу жизни. Стремясь обеспечить условия для работы, Достоевский заключил контракт с Ф.Т. Стелловским на издание собрания сочинений и обязался написать для него новый роман к 1 ноября 1866. Весной 1865 Достоевский — частый гость семьи генерала В.В.Корвин-Круковского, старшей дочерью которого А.В.Корвин-Круковской он был сильно увлечен. В июле он выехал в Висбаден, откуда осенью 1865 предложил Каткову повесть для "Русского вестника", впоследствии переросшую в роман. Летом 1866 Достоевский находился в Москве и на даче в сельце Люблино, поблизости от семьи сестры Веры Михайловны, где ночами писал роман "Преступление и наказание". "Психологический отчет одного преступления" стал сюжетной канвой романа, главную мысль которого Достоевский контурно очертил так: "Неразрешимые вопросы восстают перед убийцею, неподозреваемые и неожиданные чувства мучают его сердце. Божия правда, земной закон берет свое, и он — кончает тем, что принужден сам на себя донести. Принужден, чтобы хотя погибнуть в каторге, но примкнуть опять к людям...". Точно и многогранно изображены в романе Петербург и "текущая действительность", богатство социальных характеров, "целый мир сословных и профессиональных типов", но это действительность преображенная и открытая художником, взгляд которого проникает до самой сути вещей. Напряженные философские диспуты, пророческие сны, исповеди и кошмары, гротескно-карикатурные сцены, естественно переходящие в трагические, символические встречи героев, апокалиптический образ призрачного города органично сцеплены в романе Достоевского. Роман, по словам самого автора, "удался чрезвычайно" и поднял его "репутацию как писателя". В 1866 истекающий срок контракта с издателем вынудил Достоевского одновременно работать над двумя романами — "Преступление и наказание" и "Игрок". Достоевский прибегает к необычному способу работы: 4 октября 1866 к нему приходит стенографистка А.Г. Сниткина; он начал диктовать ей роман "Игрок", в котором отразились впечатления писателя от знакомства с Западной Европой. В центре романа столкновение "многоразвитого, но во всем недоконченного, изверившегося и не смеющего не верить, восстающего на авторитеты и боящегося их" "заграничного русского" с "законченными" европейскими типами. Главный герой — "поэт в своем роде, но дело в том, что он сам стыдится этой поэзии, ибо глубоко чувствует ее низость, хотя потребность риска и облагораживает его в глазах самого себя". Зимой 1867 Сниткина становится женой Достоевского. Новый брак был более удачен. С апреля 1867 до июля 1871 Достоевский с женой живет за границей (Берлин, Дрезден, Баден-Баден, Женева, Милан, Флоренция). Там 22 февраля 1868 родилась дочь Софья, внезапную смерть которой (май того же года) Достоевский тяжело переживал. 14 сентябре 1869 родилась дочь Любовь; позже в России 16 июля 1871 — сын Фёдор; 12 авг. 1875 — сын Алексей, умерший в трехлетнем возрасте от припадка эпилепсии. В 1867—1868 Достоевский работал над романом "Идиот". "Идея романа,—указывал автор,— моя старинная и любимая, но до того трудная, что я долго не смел браться за нее. Главная мысль романа — изобразить положительно прекрасного человека. Труднее этого нет ничего на свете, а особенно теперь ..." К роману "Бесы" Достоевский приступил, прервав работу над широко задуманными эпопеями "Атеизм" и "Житие великого грешника" и наскоро сочинив "повестушку" "Вечный муж". Непосредственным толчком к созданию романа послужило "нечаевское дело". Деятельность тайного общества "Народная расправа", убийство пятью членами организации слушателя Петровской земледельческой академии И.И. Иванова — вот события, легшие в основу "Бесов" и получившие в романе философско-психологическую интерпретацию. Внимание писателя привлекли обстоятельства убийства, идеологические и организационные принципы террористов ("Катехизис революционера"), фигуры соучастников преступления, личность руководителя общества С.Г. Нечаева. В процессе работы над романом замысел многократно видоизменялся. Первоначально — это непосредственный отклик на события. Рамки памфлета в дальнейшем значительно расширились, не только нечаевцы, но и деятели 1860-х, либералы 1840-х гг., Т.Н. Грановский, петрашевцы, Белинский, В.С. Печерин, А.И. Герцен, даже декабристы и П.Я. Чаадаев попадают в гротескно-трагическое пространство романа. Постепенно роман перерастает в критическое изображение общей "болезни", переживаемой Россией и Европой, ярким симптомом которой являются "бесовство" Нечаева и нечаевцев. В центре романа, в его философско-идеологическом фокусе помещаются не зловещий "мошенник" Пётр Верховенский (Нечаев), а загадочная и демоническая фигура "все позволившего" себе Николая Ставрогина. В июле 1871 Достоевский с женой и дочерью возвратились в Петербург. Лето 1872 года писатель с семьей провел в Старой Руссе; этот город стал постоянным местом летнего пребывания семьи. В 1876 Достоевский приобрел здесь дом. В 1872 писатель посещает "среды" князя В. П. Мещерского, сторонника контрреформ и издателя газеты-журнала "Гражданин". По просьбе издателя, поддержанный А. Майковым и Тютчевым, Достоевский в декабре 1872 соглашается принять на себя редакторство "Гражданина", заранее оговорив, что берет на себя эти обязанности временно. В "Гражданине" (1873) Достоевский осуществил давно задуманную идею "Дневника писателя" (цикл очерков политического, литературного и мемуарного характера, объединенных замыслом непосредственного, личного общения с читателем), опубликовал ряд статей и заметок (в том числе политические обзоры "Иностранные события"). Скоро Достоевский начал тяготиться ред. работой, все более резкий характер принимали и столкновения с Мещерским, очевиднее стала невозможность превратить еженедельник в "орган людей с независимым убеждением". Весной 1874 писатель отказался от редакторства, хотя эпизодически сотрудничал в "Гражданине" и позднее. В связи с ухудшением здоровья (усилившейся эмфиземой легких) в июне 1847 он уезжает для лечения в Эмс и повторяет поездки туда в 1875, 1876 и 1879. В середине 1870-х гг. возобновились отношения Достоевского с Салтыковым-Щедриным, прервавшиеся в разгар полемики между "Эпохой" и "Современником", и с Некрасовым, по предложению которого (1874) писатель печатает в "Отечественных записках" свой новый роман "Подросток" — "роман воспитания", своего рода "Отцы и дети" Достоевского. Личность и мировоззрение героя формируются в обстановке "всеобщего разложения" и распада устоев общества, в борьбе с соблазнами века. В исповеди подростка анализируется сложный, противоречивый, хаотичный процесс становления личности в "безобразном" и утратившем "нравственный центр" мире, медленное вызревание новой "идеи" под мощным влиянием "великой мысли" скитальца Версилова и философии жизни "благообразного" странника Макара Долгорукого. В кон. 1875 Достоевский вновь возвращается к публицистической работе — "моножурналу" "Дневник писателя" (1876 и 1877), имевшему большой успех и позволивший писателю вступить в прямой диалог с читателями-корреспондентами. Автор так определял характер издания: "„Дневник писателя" будет похож на фельетон, но с тою разницею, что фельетон за месяц естественно не может быть похож на фельетон за неделю. Я не летописец: это, напротив, совершенный дневник в полном смысле слова, то есть отчет о том, что наиболее меня заинтересовало лично". "Дневник" 1876—1877 — сплав публицистических статей, очерков, фельетонов, "антикритик", мемуаров и художественных произведений. В "Дневнике" преломились непосредственные, по горячим следам, впечатления и мнения Достоевского о важнейших явлениях европейской и русской общественно-политической и культурной жизни, волновавшие Достоевского юридические, социальные, этико-педагогические, эстетические и политические проблемы. Большое место в "Дневнике" занимают попытки писателя увидеть в современном хаосе контуры "нового создания", основы "складывающейся" жизни, предугадать облик "наступающей будущей России честных людей, которым нужна лишь одна правда". Критика буржуазной Европы, глубокий анализ состояния пореформенной России парадоксальным образом сочетаются в "Дневнике" с полемикой против различных течений социальной мысли 1870-х гг., от консервативных утопий — до народнических и социалистических идей. В последние годы жизни возрастает популярность Достоевского. В 1877 он был избран членом-корреспондентом Петербургской АН. В мае 1879 писателя пригласили на Международный литературный конгресс в Лондон, на сессии которого он был избран членом почетного комитета международной литературной ассоциации. Активно участвует Достоевский в деятельности Петербургского Фребелевского общества. Часто выступает на литературно-музыкальных вечерах и утренниках с чтением отрывков из своих произведений и стихотворений Пушкина. В январе 1877 Достоевский под впечатлением "Последних песен" Некрасова навещает умирающего поэта, часто видится с ним в ноябре; 30 декабре произносит речь на похоронах Некрасова. Деятельность Достоевского требовала непосредственного знакомства с "живой жизнью". Он посещает (при содействии А. Ф. Кони) колонии малолетних преступников (1875) и Воспитательный дом (1876). В 1878 после смерти любимого сына Алёши совершает поездку в Оптину пустынь, где беседует со старцем Амвросием. Особенно волнуют писателя события в России. В марте 1878 Достоевский находится на процессе Веры Засулич в зале Петербургского окружного суда, а в апреле отвечает на письмо студентов, просивших высказаться по поводу избиения лавочниками участников студенческой демонстрации; В феврале 1880 присутствует на казни И. О. Млодецкого, стрелявшего в М. Т. Лорис-Меликова. Интенсивные, многообразные контакты с окружающей действительностью, активная публицистическая и общественная деятельность служили многосторонней подготовкой к новому этапу творчества писателя. В "Дневнике писателя" вызревали и опробовались идеи и сюжет его последнего романа. В конце 1877 Достоевский объявил о прекращении "Дневника" в связи с намерением заняться "одной художнической работой, сложившейся ... в эти два года издания „Дневника" неприметно и невольно". "Братья Карамазовы" — итоговое произведение писателя, в котором художественное воплощение получили многие идеи его творчества. История Карамазовых, как писал автор,— это не просто семейная хроника, а типизированное и обобщенное "изображение нашей современной действительности, нашей современной интеллигентской России". Философия и психология "преступления и наказания", дилемма "социализма и христианства", извечная борьба "божьего" и "дьявольского" в душах людей, традиционная для классической русской литературы тема "отцов и детей" — такова проблематика романа. В "Братьях Карамазовых" уголовное преступление связано с великими мировыми "вопросами" и вечными художественно-философскими темами. В январе 1881 Достоевский выступает на заседании совета Славянского благотворительного общества, работает над первым выпуском возобновленного "Дневника писателя", разучивает роль схимника в "Смерти Иоанна Грозного" А. К. Толстого для домашнего спектакля в салоне С. А. Толстой, принимает решение "непременно участвовать в пушкинском вечере" 29 января. Он собирался "издавать „Дневник писателя" ... в течение двух лет, а затем мечтал написать вторую часть „Братьев Карамазовых", где появились бы почти все прежние герои...". В ночь с 25 на 26 января у Достоевского пошла горлом кровь. Днем 28 января Достоевский попрощался с детьми, в 8 ч. 38 мин. вечера он скончался. 31 января 1881 при огромном стечении народа состоялись похороны писателя. Он похоронен в Александро-Невской лавре в Петербурге.


Оглавление

  • Январь (Страница 1)
  • Глава Первая (Страница 1)
    • I. Вместо Предисловия. О Большой И Малой Медведицах, О Молитве Великого Гете И Вообще О Дурных Привычках (Страница 1)
    • II. Будущий Роман. Опять "Случайное Семейство" (Страница 1)
    • III. Елка В Клубе Художников. Дети Мыслящие И Дети Облегчаемые. "Обжорливая Младость". Вуйки. Толкающиеся Подростки. Поторопившийся Московский Капитан (Страница 1)
    • IV. Золотой Век В Кармане (Страница 1)
  • Глава Вторая (Страница 1)
    • I. Мальчик С Ручкой (Страница 1)
    • II. Мальчик У Христа На Елке (Страница 1)
    • III. Колония Малолетних Преступников. Мрачные Особи Людей. Переделка Порочных Душ В Непорочные. Средства К Тому, Признанные Наилучшими. Маленькие И Дерзкие Друзья Человечества (Страница 1)
  • Глава Третья (Страница 1)
    • I. Российское Общество Покровительства Животным. Фельдъегерь. Зелено-Вино. Зуд Разврата И Воробьев. С Конца Или С Начала? (Страница 1)
    • II. Спиритизм. Нечто О Чертях. Чрезвычайная Хитрость Чертей, Если Только Это Черти (Страница 1)
    • III. Одно Слово По Поводу Моей Биографии (Страница 1)
    • IV. Одна Турецкая Пословица (Страница 2)
  • Февраль (Страница 2)
  • Глава Первая (Страница 2)
    • I. О Том, Что Все Мы Хорошие Люди. Сходство Русского Общества С Маршалом Мак-Магоном (Страница 2)
    • II. О Любви К Народу. Необходимый Контракт С Народом (Страница 2)
    • III. Мужик Марей (Страница 2)
  • Глава Вторая (Страница 2)
    • I. По Поводу Дела Кронеберга (Страница 2)
    • II. Нечто Об Адвокатах Вообще. Мои Наивные И Необразованные Предположения. Нечто О Талантах Вообще И В Особенности (Страница 2)
    • III. Речь Г-На Спасовича. Ловкие Приемы (Страница 2)
    • IV. Ягодки (Страница 2)
    • V. Геркулесовы Столпы (Страница 2)
    • VI. Семья И Наши Святыни. Заключительное Словцо Об Одной Юной Школе (Страница 2)
  • Март (Страница 2)
  • Глава Первая (Страница 2)
    • I. Верна Ли Мысль. Что "Пусть Лучше Идеалы Будут Дурны, Да Действительность Хороша"? (Страница 2)
    • II. Столетняя (Страница 3)
    • III. "Обособление" (Страница 3)
    • IV. Мечты О Европе (Страница 3)
    • V. Сила Мертвая И Силы Грядущие (Страница 3)
  • Глава Вторая (Страница 3)
    • I. Дон Карлос И Сэр Уаткин. Опять Признаки "Начала Конца" (Страница 3)
    • II. Лорд Редсток (Страница 3)
    • III. Словцо Об Отчете Ученой Комиссии О Спиритических Явлениях (Страница 3)
    • IV. Единичные Явления (Страница 3)
    • V. О Юрие Самарине (Страница 3)
  • Апрель (Страница 3)
  • Глава Первая (Страница 3)
    • I. Идеалы Растительной Стоячей Жизни. Кулаки И Мироеды. Высшие Господа, Подгоняющие Россию (Страница 3)
    • II. Культурные Типики. Повредившиеся Люди (Страница 3)
    • III. Сбивчивость И Неточность Спорных Пунктов (Страница 3)
    • IV. Благодетельный Швейцар, Освобождающий Русского Мужика (Страница 4)
  • Глава Вторая (Страница 4)
    • I. Нечто О Политических Вопросах (Страница 4)
    • II. Парадоксалист (Страница 4)
    • III. Опять Только Одно Словцо О Спиритизме (Страница 4)
    • IV. За Умершего (Страница 4)
  • Май (Страница 4)
  • Глава Первая (Страница 4)
    • I. Из Частного Письма (Страница 4)
    • II. Областное Новое Слово (Страница 4)
    • III. Суд И Г-Жа Каирова (Страница 4)
    • IV. Г-Н Защитник И Каирова (Страница 4)
  • Глава Вторая (Страница 4)
    • I. Нечто Об Одном Здании. Соответственные Мысли (Страница 4)
    • II. Одна Несоответственная Идея (Страница 4)
    • III. Несомненный Демократизм. Женщины (Страница 5)
  • Июнь (Страница 5)
  • Глава Первая (Страница 5)
    • I. Смерть Жорж Занда (Страница 5)
    • II. Несколько Слов О Жорж Занде (Страница 5)
  • Глава Вторая (Страница 5)
    • I. Мой Парадокс (Страница 5)
    • II. Вывод Из Парадокса (Страница 5)
    • III. Восточный Вопрос (Страница 5)
    • IV. Утопическое Понимание Истории (Страница 5)
    • V. Опять О Женщинах (Страница 5)
  • Июль И Август (Страница 5)
  • Глава Первая (Страница 5)
    • I. Выезд За Границу. Нечто О Русских В Вагонах (Страница 5)
    • II. Нечто О Петербургском Баден-Баденстве (Страница 5)
    • III. О Воинственности Немцев (Страница 5)
    • IV. Самое Последнее Слово Цивилизации (Страница 5)
  • Глава Вторая (Страница 5)
    • I. Идеалисты-Циники (Страница 5)
    • II. Постыдно Ли Быть Идеалистом? (Страница 5)
    • III. Немцы И Труд. Непостижимые Фокусы. Об Остроумии (Страница 5)
  • Глава Третья (Страница 6)
    • I. Русский Или Французский Язык? (Страница 6)
    • II. На Каком Языке Говорить Отцу Отечества? (Страница 6)
  • Глава Четвертая (Страница 6)
    • I. Что На Водах Помогает: Воды Или Хороший Тон? (Страница 6)
    • II. Один Из Облагодетельствованных Современной Женщиной (Страница 6)
    • III. Детские Секреты (Страница 6)
    • IV. Земля И Дети (Страница 6)
    • V. Оригинальное Для России Лето (Страница 6)
    • Post Scriptum (Страница 6)
  • Сентябрь (Страница 6)
  • Глава Первая (Страница 6)
    • I. Piccola Bestia (Страница 6)
    • II. Слова, Слова, Слова! (Страница 6)
    • III. Комбинации И Комбинации (Страница 7)
    • IV. Халаты И Мыло (Страница 7)
  • Глава Вторая (Страница 7)
    • I. Застарелые Люди (Страница 7)
    • II. Кифомокиевщина (Страница 7)
    • III. Продолжение Предыдущего (Страница 7)
    • IV. Страхи И Опасения (Страница 7)
    • V. Post Scriptum (Страница 7)
  • Октябрь (Страница 7)
  • Глава Первая (Страница 7)
    • I. Простое, Но Мудреное Дело (Страница 7)
    • II. Несколько Заметок О Простоте И Упрощенности (Страница 7)
    • III. Два Самоубийства (Страница 7)
    • IV. Приговор (Страница 7)
  • Глава Вторая (Страница 7)
    • I. Новый Фазис Восточного Вопроса (Страница 7)
    • II. Черняев (Страница 7)
    • III. Лучшие Люди (Страница 7)
    • IV. О Том Же (Страница 7)
  • Ноябрь (Страница 7)
  • Глава Первая (Страница 7)
    • Кроткая (Страница 7)
    • От Автора (Страница 7)
    • I. Кто Был Я И Кто Была Она (Страница 8)
    • II. Брачное Предложение (Страница 8)
    • III. Благороднейший Из Людей, Но Сам Же И Не Верю (Страница 8)
    • IV. Всё Планы И Планы (Страница 8)
    • V. Кроткая Бунтует (Страница 8)
    • VI. Страшное Воспоминание (Страница 8)
  • Глава Вторая (Страница 8)
    • I. Сон Гордости (Страница 8)
    • II. Пелена Вдруг Упала (Страница 8)
    • III. Слишком Понимаю (Страница 8)
    • IV. Всего Только Пять Минут Опоздал (Страница 9)
  • Декабрь (Страница 9)
  • Глава Первая (Страница 9)
    • I. Опять О Простом, Но Мудреном Деле (Страница 9)
    • II. Запоздавшее Нравоучение (Страница 9)
    • III. Голословные Утверждения (Страница 9)
    • IV. Кое-Что О Молодежи (Страница 9)
    • V. О Самоубийстве И О Высокомерии (Страница 9)
  • Глава Вторая (Страница 9)
    • I. Анекдот Из Детской Жизни (Страница 9)
    • II. Разъяснение Об Участии Моем В Издании Будущего Журнала "Свет" (Страница 9)
    • III. На Какой Теперь Точке Дело (Страница 9)
    • IV. Словечко Об "Ободнявшем Петре" (Страница 9)


Федор Достоевский

1876

Цикл: "Дневник Писателя" - 2

 Читать книгу

Аннотация

"Дневник писателя" - это квинтэссенция философских и политических исканий великого русского писателя Ф. М. Достоевского.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel