Федор Достоевский - 1873

1 Федор Достоевский

I. Вступление

Двадцатого декабря я узнал, что уже всё решено и что я редактор "Гражданина". Это чрезвычайное событие, то есть чрезвычайное для меня (я никого не хочу обижать), произошло, однако, довольно просто. Двадцатого декабря я как раз читал статью "Московских ведомостей" о бракосочетании китайского императора; она оставила во мне сильное впечатление. Это великолепное и, по-видимому, весьма сложное событие произошло тоже удивительно просто: всё оно было предусмотрено и определено еще за тысячу лет, до последней подробности, почти в двухстах томах церемоний. Сравнив громадность китайского события с моим назначением в редакторы, я вдруг почувствовал неблагодарность к отечественным установлениям, несмотря на то что меня так легко утвердили, и подумал, что нам, то есть мне и князю Мещерскому, в Китае было бы несравненно выгоднее, чем здесь, издавать "Гражданина". Там всё так ясно... Мы оба предстали бы в назначенный день в тамошнее главное управление по делам печати. Стукнувшись лбами об пол и полизав пол языком, мы бы встали и подняли наши указательные персты перед собою, почтительно склонив головы. Главноуправляющий по делам печати, конечно, сделал бы вид, что не обращает на нас ни малейшего внимания, как на влетевших мух. Но встал бы третий помощник третьего его секретаря и, держа в руках диплом о моем назначении в редакторы, произнес бы нам внушительным, но ласковым голосом определенное церемониями наставление. Оно было бы так ясно и так понятно, что обоим нам было бы неимоверно приятно слушать. На случай, если б я в Китае был так глуп и чист сердцем, что, приступая к редакторству и сознавая слабость моих способностей, ощутил бы в себе страх и угрызение совести, - мне бы тотчас же было доказано, что я вдвое глуп, питая такие чувства. Что именно с этого момента мне вовсе не надо ума, если б даже и был; напротив того, несравненно благонадежнее, если его нет вовсе. И уж, без сомнения, это было бы весьма приятно выслушать. Заключив прекрасными словами: "Иди, редактор, отныне ты можешь есть рис и пить чай с новым спокойствием твоей совести", третий помощник третьего секретаря вручил бы мне красивый диплом, напечатанный на красном атласе золотыми литерами, князь Мещерский дал бы полновесную взятку, и оба мы, возвратясь домой, тотчас же бы издали великолепнейший Љ "Гражданина", такой, какого здесь никогда не издадим. В Китае мы бы издавали отлично.
Подозреваю, однако, что в Китае князь Мещерский непременно бы со мною схитрил, пригласив меня в редакторы наиболее с тою целью, чтоб я заменял его лицо в главном управлении по делам печати каждый раз, когда бы его приглашали туда получать удары по пятам бамбуковыми дощечками. Но я перехитрил бы его: я бы тотчас перестал печатать "Бисмарка", сам же, напротив, стал отлично писать статьи, - так что к бамбуку призывали бы меня всего лишь через номер. Зато я бы выучился писать.
В Китае я бы отлично писал; здесь это гораздо труднее. Там всё предусмотрено и всё рассчитано на тысячу лет; здесь же всё вверх дном на тысячу лет. Там я даже поневоле писал бы понятно; так что не знаю, кто бы меня стал и читать. Здесь, чтобы заставить себя читать, даже выгоднее писать непонятно. Только в "Московских ведомостях" передовые статьи пишутся в полтора столбца и - к удивлению - понятно; да и то если принадлежат известному перу. В "Голосе" они пишутся в восемь, в десять, в двенадцать и даже тринадцать столбцов. Итак, вот сколько надо здесь истратить столбцов, чтобы заставить уважать себя.
У нас говорить с другими - наука, то есть с первого взгляда, пожалуй, так же, как и в Китае; как и там, есть несколько очень упрощенных и чисто научных приемов. Прежде, например, слова "я ничего не понимаю" означали только глупость произносившего их; теперь же приносят великую честь. Стоит лишь произнести с открытым видом и с гордостью: "Я не понимаю религии, я ничего не понимаю в России, я ровно ничего не понимаю в искусстве" - и вы тотчас же ставите себя на отменную высоту. И это особенно выгодно, если вы в самом деле ничего не понимаете.
Но этот упрощенный прием ничего не доказывает. В сущности, у нас каждый подозревает другого в глупости безо всякой задумчивости и безо всякого обратного вопроса на себя: "Да уж не я ли это глуп в самом деле?" Положение вседовольное, и, однако же, никто не доволен им, а все сердятся. Да и задумчивость в наше время почти невозможна: дорого стоит. Правда, покупают готовые идеи. Они продаются везде, даже даром; но даром-то еще дороже обходятся, и это уже начинают предчувствовать. В результате никакой выгоды и по-прежнему беспорядок.
Пожалуй, мы тот же Китай, но только без его порядка. Мы едва лишь начинаем то, что в Китае уже оканчивается. Несомненно придем к тому же концу, но когда? Чтобы принять тысячу томов церемоний, с тем чтобы уже окончательно выиграть право ни о чем не задумываться, - нам надо прожить по крайней мере еще тысячелетие задумчивости. И что же - никто не хочет ускорить срок, потому что никто не хочет задумываться.
Правда и то: если никто не хочет задумываться, то, казалось бы, тем легче русскому литератору. Да, легче действительно; и горе тому литератору и издателю, который в наше время задумывается. Еще горше тому, кто сам захотел бы учиться и понимать; но еще горше тому, который объявит об этом искренно; а если заявит, что уже капельку понял и желает высказать свою мысль, то немедленно всеми оставляется. Ему остается лишь подыскать какого-нибудь одного подходящего человечка, или даже нанять его, и только с ним одним и разговаривать; может быть, для него одного и журнал издавать. Положение омерзительное, ибо это всё равно, что говорить самому с собой и издавать журнал для собственного удовольствия. Я сильно подозреваю, что "Гражданину" еще долго придется говорить самому с собой для собственного удовольствия. Взять уж то, что по медицине разговор с собой обозначает предрасположение к помешательству. "Гражданин" должен непременно говорить с гражданами, и вот в том вся беда его!
Итак, вот к какому изданию я приобщил себя. Положение мое в высшей степени неопределенное. Но буду и я говорить сам с собой и для собственного удовольствия, в форме этого дневника, а там что бы ни вышло. Об чем говорить? Обо всем, что поразит меня или заставит задуматься. Если же я найду читателя и, боже сохрани, оппонента, то понимаю, что надо уметь разговаривать и знать с кем и как говорить. Этому постараюсь выучиться, потому что у нас это всего труднее, то есть в литературе. К тому же и оппоненты бывают различные: не со всяким можно начать разговор. Расскажу одну басню, которую слышал на днях. Говорят, что басня древняя, чуть не индийского происхождения, что весьма утешительно.
Однажды свинья поспорила со львом и вызвала его на дуэль. Воротясь домой, одумалась и струсила. Собралось всё стадо, подумали и решили так:
- Видишь, свинья, тут у нас поблизости есть одна яма; поди вываляйся в ней хорошенько и явись так на место. Увидишь.
Свинья так и сделала. Лев пришел, понюхал, поморщился и пошел прочь. Долго еще потом свинья хвалилась, что лев струсил и убежал с поля битвы.
Вот басня. Конечно, львов у нас нет, - не по климату, да и слишком величественно. Но поставьте вместо льва порядочного человека, каким каждый обязан быть, и нравоучение выйдет то же самое.
Кстати, расскажу еще присказку.
Однажды, разговаривая с покойным Герценом, я очень хвалил ему одно его сочинение - "С того берега". Об этой книге, к величайшему моему удовольствию, с похвалой отнесся и Михаил Петрович Погодин в своей превосходной и любопытнейшей статье о свидании его за границей с Герценом. Эта книга написана в форме разговора двух лиц, Герцена и его оппонента.
- И мне особенно нравится, - заметил я между прочим, - что ваш оппонент тоже очень умен. Согласитесь, что он вас во многих случаях ставит к стене.
- Да ведь в том-то и вся штука, - засмеялся Герцен. - Я вам расскажу анекдот. Раз, когда я был в Петербурге, затащил меня к себе Белинский и усадил слушать свою статью, которую горячо писал: "Разговор между господином А. и господином Б.". (Вошла в собрание его сочинений.) В этой статье господин А., то есть, разумеется, сам Белинский, выставлен очень умным, а господин Б., его оппонент, поплоше. Когда он кончил, то с лихорадочным ожиданием спросил меня:
- Ну что, как ты думаешь?
- Да хорошо-то, хорошо, и видно, что ты очень умен, во только охота тебе была с таким дураком свое время терять.
Белинский бросился на диван, лицом в подушку, и закричал, смеясь, что есть мочи:
- Зарезал! Зарезал!

II. Старые Люди

Этот анекдот о Белинском напомнил мне теперь мое первое вступление на литературное поприще, бог знает сколько лет тому назад; грустное, роковое для меня время. Мне именно припомнился сам Белинский, каким я его тогда встретил и как он меня тогда встретил. Мне часто припоминаются теперь старые люди, конечно потому, что встречаюсь с новыми. Это была самая восторженная личность из всех мне встречавшихся в жизни. Герцен был совсем другое: то был продукт нашего барства, gentilhomme russe et citoyen du monde прежде всего, тип, явившийся только в России и который нигде, кроме России, не мог явиться. Герцен не эмигрировал, не полагал начало русской эмиграции; нет, он так уж и родился эмигрантом. Они все, ему подобные, так прямо и рождались у нас эмигрантами, хотя большинство их не выезжало из России. В полтораста лет предыдущей жизни русского барства за весьма малыми исключениями истлели последние корни, расшатались последние связи его с русской почвой и с русской правдой. Герцену как будто сама история предназначила выразить собою в самом ярком типе этот разрыв с народом огромного большинства образованного нашего сословия. В этом смысле это тип исторический. Отделясь от народа, они естественно потеряли и бога. Беспокойные из них стали атеистами; вялые и спокойные - индифферентными. К русскому народу они питали лишь одно презрение, воображая и веруя в то же время, что любят его и желают ему всего лучшего. Они любили его отрицательно, воображая вместо него какой-то идеальный народ, - каким бы должен быть, по их понятиям, русский народ. Этот идеальный народ невольно воплощался тогда у иных передовых представителей большинства в парижскую чернь девяносто третьего года. Тогда это был самый пленительный идеал народа. Разумеется, Герцен должен был стать социалистом, и именно как русский барич, то есть безо всякой нужды и цели, а из одного только "логического течения идей" и от сердечной пустоты на родине. Он отрекся от основ прежнего общества, отрицал семейство и был, кажется, хорошим отцом и мужем. Отрицал собственность, а в ожидании успел устроить дела свои и с удовольствием ощущал за границей свою обеспеченность. Он заводил революции и подстрекал к ним других и в то же время любил комфорт и семейный покой. Это был художник, мыслитель, блестящий писатель, чрезвычайно начитанный человек, остроумец, удивительный собеседник (говорил он даже лучше, чем писал) и великолепный рефлектёр. Рефлексия, способность сделать из самого глубокого своего чувства объект, поставить его перед собою, поклониться ему и сейчас же, пожалуй, и насмеяться над ним, была в нем развита в высшей степени. Без сомнения, это был человек необыкновенный; но чем бы он ни был - писал ли свои записки, издавал ли журнал с Прудоном, выходил ли в Париже на баррикады (что так комически описал в своих записках); страдал ли, радовался ли, сомневался ли; посылал ли в Россию в шестьдесят третьем году, в угоду полякам, свое воззвание к русским революционерам, в то же время не веря полякам и зная, что они его обманули, зная, что своим воззванием он губит сотни этих несчастных молодых людей; с наивностью ли неслыханною признавался в этом сам в одной из позднейших статей своих, даже и не подозревая, в каком свете сам себя выставляет таким признанием, - всегда, везде и во всю свою жизнь он прежде всего был gentilhomme russe et citoyen du monde, попросту продукт прежнего крепостничества, которое он ненавидел и из которого произошел, не по отцу только, а именно чрез разрыв с родной землей и с ее идеалами. Белинский, напротив, - Белинский был вовсе не gentilhomme, - о нет. (Он бог знает от кого происходил. Отец его был, кажется, военным лекарем.) Белинский был по преимуществу не рефлективная личность, а именно беззаветно восторженная, всегда, во всю его жизнь. Первая повесть моя "Бедные люди" восхитила его (потом, почти год спустя, мы разошлись - от разнообразных причин, весьма, впрочем, неважных во всех отношениях); но тогда, в первые дни знакомства, привязавшись ко мне всем сердцем, он тотчас же бросился с самою простодушною торопливостью обращать меня в свою веру. Я нисколько не преувеличиваю его горячего влечения ко мне, по крайней мере в первые месяцы знакомства. Я застал его страстным социалистом, и он прямо начал со мной с атеизма. В этом много для меня знаменательного, - именно удивительное чутье его и необыкновенная способность глубочайшим образом проникаться идеей. Интернационалка в одном из своих воззваний, года два тому назад, начала прямо с знаменательного заявления: "Мы прежде всего общество атеистическое", то есть начала с самой сути дела; тем же начал и Белинский. Выше всего ценя разум, науку и реализм, он в то же время понимал глубже всех, что одни разум, наука и реализм могут создать лишь муравейник, а не социальную "гармонию", в которой бы можно было ужиться человеку. Он знал, что основа всему - начала нравственные. В новые нравственные основы социализма (который, однако, не указал до сих пор ни единой, кроме гнусных извращений природы и здравого смысла) он верил до безумия и безо всякой рефлексии; тут был один лишь восторг. Но, как социалисту, ему прежде всего следовало низложить христианство; он знал, что революция непременно должна начинать с атеизма. Ему надо было низложить ту религию, из которой вышли нравственные основания отрицаемого им общества. Семейство, собственность, нравственную ответственность личности он отрицал радикально. (Замечу, что он был тоже хорошим мужем и отцом, как и Герцен.) Без сомнения, он понимал, что, отрицая нравственную ответственность личности, он тем самым отрицает и свободу ее; но он верил всем существом своим (гораздо слепее Герцена, который, кажется, под конец усумнился), что социализм не только не разрушает свободу личности, а, напротив, восстановляет ее в неслыханном величии, но на новых и уже адамантовых основаниях.
Тут оставалась, однако, сияющая личность самого Христа, с которою всего труднее было бороться. Учение Христово он, как социалист, необходимо должен был разрушать, называть его ложным и невежественным человеколюбием, осужденным современною наукой и экономическими началами; но все-таки оставался пресветлый лик богочеловека, его нравственная недостижимость, его чудесная и чудотворная красота. Но в беспрерывном, неугасимом восторге своем Белинский не остановился даже и перед этим неодолимым препятствием, как остановился Ренан, провозгласивший в своей полной безверия книге "Vie de Jйsus", что Христос все-таки есть идеал красоты человеческой, тип недостижимый, которому нельзя уже более повториться даже и в будущем.
- Да знаете ли вы, - взвизгивал он раз вечером (он иногда как-то взвизгивал, если очень горячился), обращаясь ко мне, - знаете ли вы, что нельзя насчитывать грехи человеку и обременять его долгами и подставными ланитами, когда общество так подло устроено, что человеку невозможно не делать злодейств, когда он экономически приведен к злодейству, и что нелепо и жестоко требовать с человека того, чего уже по законам природы не может он выполнить, если б даже хотел...
В этот вечер мы были не одни, присутствовал один из друзей Белинского, которого он весьма уважал и во многом слушался; был тоже один молоденький, начинающий литератор, заслуживший потом известность в литературе.
- Мне даже умилительно смотреть на него, - прервал вдруг свои яростные восклицания Белинский, обращаясь к своему другу и указывая на меня, - каждый-то раз, когда я вот так помяну Христа, у него всё лицо изменяется, точно заплакать хочет... Да поверьте же, наивный вы человек, - набросился он опять на меня, - поверьте же, что ваш Христос, если бы родился в наше время, был бы самым незаметным и обыкновенным человеком; так и стушевался бы при нынешней науке и при нынешних двигателях человечества.
- Ну не-е-т! - подхватил друг Белинского. (Я помню, мы сидели, а он расхаживал взад и вперед по комнате.) - Ну нет; если бы теперь появился Христос, он бы примкнул к движению и стал во главе его...
- Ну да, ну да, - вдруг и с удивительною поспешностью согласился Белинский. - Он бы именно примкнул к социалистам и пошел за ними.
Эти двигатели человечества, к которым предназначалось примкнуть Христу, были тогда всё французы: прежде всех Жорж Занд, теперь совершенно забытый Кабет, Пьер Леру и Прудон, тогда еще только начинавший свою деятельность. Этих четырех, сколько припомню, всего более уважал тогда Белинский. Фурье уже далеко не так уважался. Об них толковалось у него по целым вечерам. Был тоже один немец, перед которым тогда он очень склонялся, - Фейербах. (Белинский, не могший всю жизнь научиться ни одному иностранному языку, произносил: Фиербах.) О Штраусе говорилось с благоговением.
При такой теплой вере в свою идею это был, разумеется, самый счастливейший из людей. О, напрасно писали потом, что Белинский, если бы прожил дольше, примкнул бы к славянофильству. Никогда бы не кончил он славянофильством. Белинский, может быть, кончил бы эмиграцией, если бы прожил дольше и если бы удалось ему эмигрировать, и скитался бы теперь маленьким и восторженным старичком с прежнею теплою верой, не допускающей ни малейших сомнений, где-нибудь по конгрессам Германии и Швейцарии или примкнул бы адъютантом к какой-нибудь немецкой m-me Гёгг, на побегушках по какому-нибудь женскому вопросу.
Этот всеблаженный человек, обладавший таким удивительным спокойствием совести, иногда, впрочем, очень грустил; но грусть эта была особого рода, - не от сомнений, не от разочарований, о нет, - а вот почему не сегодня, почему не завтра? Это был самый торопившийся человек в целой России. Раз я встретил его часа в три пополудни у Знаменской церкви. Он сказал мне, что выходил гулять и идет домой.
- Я сюда часто захожу взглянуть, как идет постройка (вокзала Николаевской железной дороги, тогда еще строившейся). Хоть тем сердце отведу, что постою и посмотрю на работу: наконец-то и у нас будет хоть одна железная дорога. Вы не поверите, как эта мысль облегчает мне иногда сердце.
Это было горячо и хорошо сказано; Белинский никогда не рисовался. Мы пошли вместе. Он, помню, сказал мне дорогою:
- А вот как зароют в могилу (он знал, что у него чахотка), тогда только спохватятся и узнают, кого потеряли.
В последний год его жизни я уже не ходил к нему. Он меня невзлюбил; но я страстно принял всё учение его. Еще год спустя, в Тобольске, когда мы в ожидании дальнейшей участи сидели в остроге на пересыльном дворе, жены декабристов умолили смотрителя острога и устроили в квартире его тайное свидание с нами. Мы увидели этих великих страдалиц, добровольно последовавших за своими мужьями в Сибирь. Они бросили всё: знатность, богатство, связи и родных, всем пожертвовали для высочайшего нравственного долга, самого свободного долга, какой только может быть. Ни в чем неповинные, они в долгие двадцать пять лет перенесли всё, что перенесли их осужденные мужья. Свидание продолжалось час. Они благословили нас в новый путь, перекрестили и каждого оделили Евангелием - единственная книга, позволенная в остроге. Четыре года пролежала она под моей подушкой в каторге. Я читал ее иногда и читал другим. По ней выучил читать одного каторжного. Кругом меня были именно те люди, которые, по вере Белинского, не могли не сделать своих преступлений, а стало быть, были правы и только несчастнее, чем другие. Я знал, что весь русский народ называет нас тоже "несчастными" и слышал это название множество раз и из множества уст. Но тут было что-то другое, совсем не то, о чем говорил Белинский, и что слышится, например, теперь в иных приговорах наших присяжных. В этом слове "несчастные", в этом приговоре народа звучала другая мысль. Четыре года каторги была длинная школа; я имел время убедиться... Теперь именно об этом хотелось бы поговорить.

III. Среда

Кажется, одно общее ощущение всех присяжных заседателей в целом мире, а наших в особенности (кроме прочих, разумеется, ощущений), должно быть ощущение власти, или, лучше сказать, самовластия. Ощущение иногда пакостное, то есть в случае, если преобладает над прочими. Но хоть и в незаметном виде, хоть и подавленное целою массою иных благороднейших ощущений, - все-таки оно должно крепиться в каждой заседательской душе, даже при самом высоком сознании своего гражданского долга. Мне думается, что это как-нибудь выходит из самых законов природы, и потому, я помню, ужасно мне было любопытно в одном смысле, когда только что установился у нас новый (правый) суд. Мне в мечтаниях мерещились заседания, где почти сплошь будут заседать, например, крестьяне, вчерашние крепостные. Прокурор, адвокаты будут к ним обращаться, заискивая и заглядывая, а наши мужички будут сидеть и про себя помалчивать: "Вон оно как теперь, захочу, значит, оправдаю, не захочу - в самое Сибирь".
И вот, однако же, замечательно теперь, что они не карают, а сплошь оправдывают. Конечно, это тоже пользование властью, даже почти через край, но в какую-то одну сторону, сантиментальную, что ли, не разберешь, - но общую, чуть не предвзятую у нас повсеместно, точно все сговорились. Общность "направления" не подвержена сомнению. В том и задача, что мания оправдания во что бы ни стало не у одних только крестьян, вчерашних униженных и оскорбленных, а захватила сплошь всех русских присяжных, даже самого высокого подбора, нобльменов и профессоров университета. Уже одна эта общность представляет прелюбопытную тему для размышлений и наводит на многообразные и, пожaлyй, странные иногда догадки.
Недавно в одной из наших влиятельнейших газет, в очень скромной и очень благонамеренной статейке, была мельком проведена догадка: уж не наклонны ли наши присяжные, как люди, вдруг и ни с того ни с сего ощутившие в себе столько могущества (точно с неба упало), да еще после такой вековой приниженности и забитости, - не наклонны ли они подсолить вообще "властям", при всяком удобном случае, так, для игривости или. так сказать, для контраста с прошедшим, прокурору хоть например? Догадка недурная и тоже не лишенная некоторой игривости, но, разумеется, ею нельзя всего объяснить.
"Просто жаль губить чужую судьбу; человеки тоже. Русский народ жалостлив", - разрешают иные, как случалось иногда слышать.
Я, однако же, всегда думал, что в Англии, например, народ тоже жалостлив; и если и нет в нем, так сказать, слабосердости, как в нашем русском народе, то по крайней мере гуманность есть; есть сознание и живо чувство христианского долга к ближнему, и, может быть, доведенные до высокой степени, да твердого и самостоятельного убеждения; даже, может быть, более твердого, чем у нас, взяв во внимание тамошнюю образованность и вековую самостоятельность. Там ведь не "вдруг с неба" им столько власти свалилось. Да и самый суд-то присяжных они сами себе выдумали, ни у кого не занимали, веками утвердили, из жизни вынесли, не в виде дара получили.
А между тем там присяжный заседатель понимает, чуть только займет свое место в зале суда, что он не только чувствительный человек с нежным сердцем, но прежде всего гражданин. Он думает даже (верно ли, нет ли), что исполнение долга гражданского даже, пожалуй, и выше частного сердечного подвига. Еще недавно общий гул пошел у них по всему королевству, когда присяжные оправдали одного явного вора. Общее движение страны доказало, что если и там возможны такие же приговоры, как и у нас, то появляются редко, как случаи исключительные и немедленно возмущающие общее мнение. Там присяжный понимает прежде всего, что в руках его знамя всей Англии, что он уже перестает быть частным лицом, а обязан изображать собою мнение страны. Способность быть гражданином - это и есть способность возносить себя до целого мнения страны. О, и там есть "жалостливость" приговора, и там принимается во внимание "заедающая среда" (кажется, любимое теперь учение наше) - но до известного предела, насколько допускает здоровое мнение страны и степень просвещения ее христианскою нравственностию (а степень-то, кажется, довольно высокая). Но зато, и весьма часто, тамошний присяжный, скрепя свое сердце, произносит приговор обвинительный, понимая прежде всего, что обязанность его состоит в том преимущественно, чтобы засвидетельствовать своим приговором перед всеми согражданами, что в старой Англии, за которую всякий из них отдаст свою кровь, порок по-прежнему называется пороком и злодейство - злодейством и что нравственные основы страны всё те же, крепки, не изменились, стоят, как и прежде стояли.
- Даже хоть и предположить, - слышится мне голос, - что крепкие-то ваши основы (то есть христианские) всё те же и что вправду надо быть прежде всего гражданином, ну и там держать знамя и проч., как вы наговорили, - хоть и предположить пока без спору, подумайте, откуда у нас взяться гражданам-то? Ведь сообразить только, что было вчера! Ведь гражданские-то права (да еще какие!) на него вдруг как с горы скатились. Ведь они придавили его, ведь они пока для него только бремя, бремя!
- Конечно, есть правда в вашем замечании, - отвечаю я голосу, несколько повеся нос, - но ведь опять-таки русский народ...
- Русский народ? Позвольте, - слышится мне другой голос, - вот, говорят, что дары-то с горы скатились и его придавили. Но ведь он не только, может быть, ощущает, что столько власти он получил как дар, но и чувствует, сверх того, что и получил-то их даром, то есть что не стоит он этих даров пока. Заметьте, это вовсе не значит, что и в самом деле он не стоит этих даров и что не надо или рано было одарять его; совсем даже напротив: это сам народ в своей смиренной совести сознает, что он недостоин даров таких, - и это смиренное, но высокое сознание народное о своей недостойности есть именно залог того, что он-то их и достоин. А покамест, в смирении своем, народ смущен. Кто заглядывал в сокровенные тайники его сердца? Может ли у нас хоть кто-нибудь сказать, что вполне знаком с русским народом? Нет, тут не одна только жалостливость и слабосердость, как изволите вы насмехаться. Тут сама эта власть страшна! Испугала нас эта страшная власть над судьбой человеческою, над судьбой родных братьев, и, пока дорастем до вашего гражданства, мы милуем. Из страха милуем. Мы сидим присяжными и, может быть, думаем: "Сами-то мы лучше ли подсудимого? Мы вот богаты, обеспечены, а случись нам быть в таком же положении, как он, так, может, сделаем еще хуже, чем он, - мы и милуем". Так ведь это еще, может быть, хорошо-с, умиление-то это сердечное. Это, может быть, залог к чему-нибудь такому высшему христианскому в будущем, чего еще и не знает мир до сих пор!
"Это отчасти славянофильский голос", - рассуждаю я про себя. Мысль действительно утешительная, а догадка о смирении народном пред властью, полученною даром и дарованною пока "недостойному", уж конечно почище догадки о желании "поддразнить прокурора", хотя все-таки и эта догадка продолжает мне нравиться своим реализмом (конечно, принимая ее более в виде частного случая, как выставлял, впрочем, и сам автор ее), но... но вот что наиболее смущает меня, однако: что это наш народ вдруг стал бояться так своей жалости? "Больно, дескать, очень приговорить человека". Ну и что ж, и уйдите с болью. Правда выше вашей боли.
В самом деле, ведь если уж мы считаем, что сами иной раз еще хуже преступника, то тем самым признаемся и в том, что наполовину и виноваты в его преступлении. Если он преступил закон, который земля ему написала, то сами мы виноваты в том, что он стоит теперь перед нами. Ведь если бы мы все были лучше, то и он бы был лучше и не стоял бы теперь перед нами...
- Так вот тут-то и оправдать?
Нет, напротив: именно тут-то и надо сказать правду и зло назвать злом; но зато половину тяготы приговора взять на себя. Войдем в залу суда с мыслью, что и мы виноваты. Эта боль сердечная, которой все теперь так боятся и с которою мы выйдем из залы суда, и будет для нас наказанием. Если истинна и сильна эта боль, то она нас очистит и сделает лучшими. Ведь сделавшись сами лучшими, мы и среду исправим и сделаем лучшею. Ведь только этим одним и можно ее исправлять. А так-то бежать от собственной жалости и, чтобы не страдать самому, сплошь оправдывать - ведь это легко. Ведь этак мало-помалу придем к заключению, что и вовсе нет преступлений, а во всем "среда виновата". Дойдем до того, по клубку, что преступление сочтем даже долгом, благородным протестом против "среды". "Так как общество гадко устроено, то в таком обществе нельзя ужиться без протеста и без преступлений". "Так как общество гадко устроено, то нельзя из него выбиться без ножа в руках". Ведь вот что говорит учение о среде в противоположность христианству, которое, вполне признавая давление среды и провозгласивши милосердие к согрешившему, ставит, однако же, нравственным долгом человеку борьбу со средой, ставит предел тому, где среда кончается, а долг начинается.
Делая человека ответственным, христианство тем самым признает и свободу его. Делая же человека зависящим от каждой ошибки в устройстве общественном, учение о среде доводит человека до совершенной безличности, до совершенного освобождения его от всякого нравственного личного долга, от всякой самостоятельности, доводит до мерзейшего рабства, какое только можно вообразить. Ведь этак табаку человеку захочется, а денег нет - так убить другого, чтобы достать табаку. Помилуйте: развитому человеку, ощущающему сильнее неразвитого страдания от неудовлетворения своих потребностей, надо денег для удовлетворения их - так почему ему не убить неразвитого, если нельзя иначе денег достать? Да неужели вы не прислушивались к голосам адвокатов: "Конечно, дескать, нарушен закон, конечно, это преступление, что он убил неразвитого, но, господа присяжные, возьмите во внимание и то..." и т. д. Ведь уже почти раздавались подобные голоса, да и не почти...
- Ну, вы, однако же, - слышится мне чей-то язвительный голос, - вы, кажется, народу новейшую философию среды навязываете, это как же она к нему залетела? Ведь эти двенадцать присяжных иной раз сплошь из мужиков сидят и каждый из них за смертный грех почитает в пост оскоромиться. Вы бы уже прямо обвиняли их в социальных тенденциях.
"Конечно, конечно, где же им до "среды", то есть сплошь-то всем, - задумываюсь я, - но ведь идеи, однако же, носятся в воздухе, в идее есть нечто проницающее..."
- Вот на! - хохочет язвительный голос.
- А что, если наш народ особенно наклонен к учению о среде, даже по существу своему, по своим, положим, хоть славянским наклонностям? Что, если именно он-то и есть наилучший материал в Европе для иных пропагаторов?
Язвительный голос хохочет еще громче, но как-то выделанно.

Нет, тут с народом пока еще только фортель, а не "философия среды". Тут есть одна ошибка, один обман, и в этом обмане много соблазна.
Обман этот можно разъяснить в таком виде, примером по крайней мере.
Положим, народ называет осужденных "несчастными", подает им гроши и калачи. Что же хочет он этим сказать, вот уже, может быть, в продолжение веков? Христианскую ли правду или правду "среды"? Именно тут-то и камень преткновения, именно тут-то и скрывается тот рычаг, за который с успехом мог бы ухватиться пропагатор "среды".
Есть идеи невысказанные, бессознательные и только лишь сильно чувствуемые; таких идей много как бы слитых с душой человека. Есть они и в целом народе, есть и в человечестве, взятом как целое. Пока эти идеи лежат лишь бессознательно в жизни народной и только лишь сильно и верно чувствуются, - до тех пор только и может жить сильнейшею живою жизнью народ. В стремлениях к выяснению себе этих сокрытых идей и состоит вся энергия его жизни. Чем непоколебимее народ содержит их, чем менее способен изменить первоначальному чувству, чем менее склонен подчиняться различным и ложным толкованиям этих идей, тем он могучее, крепче, счастливее. К числу таких сокрытых в русском народе идей - идей русского народа - и принадлежит название преступления несчастием, преступников - несчастными.
Идея эта чисто русская. Ни в одном европейском народе ее не замечалось. На Западе провозглашают ее теперь лишь философы и толковники. Народ же наш провозгласил ее еще задолго до своих философов и толковников. Но из этого не следует, чтобы он не мог быть сбит с толку ложным развитием этой идеи толковником, временно, по крайней мере с краю. Окончательный смысл и последнее слово останутся, без сомнения, всегда за ним, но временно - может быть иначе.
Короче, этим словом "несчастные" народ как бы говорит "несчастным": "Вы согрешили и страдаете, но и мы ведь грешны. Будь мы на вашем месте - может, и хуже бы сделали. Будь мы получше сами, может, и вы не сидели бы по острогам. С возмездием за преступления ваши вы приняли тяготу и за всеобщее беззаконие. Помолитесь об нас, и мы об вас молимся. А пока берите, "несчастные", гроши наши; подаем их, чтобы знали вы, что вас помним и не разорвали с вами братских связей".
Согласитесь, что ничего нет легче, как применить к такому взгляду учение о "среде": "Общество скверно, потому и мы скверны; но мы богаты, мы обеспечены, нас миновало только случайно то, с чем вы столкнулись. Столкнись мы - сделали бы то же самое, что и вы. Кто виноват? Среда виновата. Итак, есть только подлое устройство среды, а преступлений нет вовсе".
Вот в этом-то софистическом выводе и состоит тот фортель, о котором я говорил.
Нет, народ не отрицает преступления и знает, что преступник виновен. Народ знает только, что и сам он виновен вместе с каждым преступником. Но, обвиняя себя, он тем-то и доказывает, что не верит в "среду"; верит, напротив, что среда зависит вполне от него, от его беспрерывного покаяния и самосовершенствования. Энергия, труд и борьба - вот чем перерабатывается среда. Лишь трудом и борьбой достигается самобытность и чувство собственного достоинства. "Достигнем того, будем лучше, и среда будет лучше". Вот что невысказанно ощущает сильным чувством в своей сокрытой идее о несчастии преступника русский народ.
Представьте же теперь, что если сам преступник, слыша от народа, что он "несчастный", сочтет себя только несчастным, а не преступником. Вот тогда-то и отшатнется от такого лжетолкования народ и назовет его изменою народной правде и вере.
Я бы мог представить и примеры тому, но отложим их пока и скажем так.
Преступник и намеревающийся совершить преступление - это два разные лица, но одной категории. Что же, если приготовляясь к преступлению сознательно, преступник скажет себе: "Нет преступления!" Что, назовет его народ "несчастным"?
Может, и назовет; без сомнения, назовет; народ жалостлив; да и ничего нет несчастнее такого преступника, который даже перестал себя считать за преступника: это животное, это зверь. Что ж в том, что он не понимает, что он животное и заморил в себе совесть? Он только вдвое несчастнее. Вдвое несчастнее, но и вдвое преступнее. Народ пожалеет и его, но не откажется от правды своей. Никогда народ, называя преступника "несчастным", не переставал его считать за преступника! И не было бы у нас сильнее беды, как если бы сам народ согласился с преступником и ответил ему: "Нет, не виновен, ибо нет а "преступления"!"
Вот наша вера, наша общая вера, хотелось бы мне сказать; вера всех уповающих и ожидающих. Прибавлю еще два слова.
Я был в каторге и видал преступников, "решеных" преступников. Повторяю, это была долгая школа. Ни один из них не переставал себя считать преступником. С виду это был страшный и жестокий народ. "Куражились", впрочем, только из глупеньких, новенькие, и над ними смеялись. Большею частью народ был мрачный, задумчивый. Про преступления свои никто не говорил. Никогда не слыхал я никакого ропота. О преступлениях своих даже и нельзя было вслух говорить. Случалось, что раздавалось чье-нибудь слово с вызовом и вывертом, и - "вся каторга", как один человек, осаживала выскочку. Про это не принято было говорить. Но, верно говорю, может, ни один из них не миновал долгого душевного страдания внутри себя, самого очищающего и укрепляющего. Я видал их одиноко задумчивых, я видал их в церкви молящихся перед исповедью; прислушивался к отдельным внезапным словам их, к их восклицаниям; помню их лица, - о, поверьте, никто из них не считал себя правым в душе своей!
Не хотел бы я, чтобы слова мои были приняты за жестокость. Но все-таки я осмелюсь высказать. Прямо скажу: строгим наказанием, острогом и каторгой вы, может быть, половину спасли бы из них. Облегчили бы их, а не отяготили. Самоочищение страданием легче, - легче, говорю вам, чем та участь, которую вы делаете многим из них сплошным оправданием их на суде. Вы только вселяете в его душу цинизм, оставляете в нем соблазнительный вопрос и насмешку над вами же. Вы не верите? Над вами же, над судом вашим, над судом всей страны! Вы вливаете в их душу безверие в правду народную, в правду божию; оставляете его смущенного... Он уходит и думает: "Э, да вот как теперь, нету строгости. Поумнели, знать. Боятся, может. Значит, оно можно и в другой раз так же. Понятно, коли я был в такой нужде - как же было не своровать".
И неужто вы думаете, что, отпуская всех сплошь невиновными или "достойными всякого снисхождения", вы тем даете им шанс исправиться? Станет он вам исправляться! Какая ему беда? "Значит, пожалуй, я и не виновен был вовсе" - вот что он скажет в конце концов. Сами же вы натолкнете его на такой вывод. Главное то, что вера в закон и в народную правду расшатывается.
Еще недавно я жил несколько лет сряду за границей. Когда я выехал из России, новый суд только что у нас начинался. С какой жадностью я читал там всё, что касалось русских судов, в наших газетах. За границей я тоже с горечью смотрел на наших абсентеистов; на детей их, не знающих родного языка или забывающих его. Мне ясно было, что половина их самою силою вещей обратится под конец в эмигрантов. Об этом мне всегда было больно думать: столько сил, столько, может быть, лучших людей, а у нас так нуждаются в людях! Но иногда, выходя из читальной залы, ей-богу, господа, я невольно мирился с абсентеизмом и абсентеистами. Сердце поднималось до боли. Читаешь - там оправдали жену, убившую мужа. Преступление явное, доказанное; она сознается сама: "Нет, не виновна". Там молодой человек разламывает кассу и крадет деньги. "Влюблен, дескать, очень был, надо было денег добыть, любовнице угодить". - "Нет, не виновен". И хоть бы все эти случаи оправдывались состраданием, жалостью: то-то и есть, что не понимал я причин оправдания, путался. Впечатление выносилось смутное и - почти оскорбительное. В эти злые минуты мне представлялась иногда Россия какой-то трясиной, болотом, на котором кто-то затеял построить дворец. Снаружи почва как бы и твердая, гладкая, а между тем это нечто вроде поверхности какого-нибудь горохового киселя, ступите - и так и скользнете вниз, в самую бездну. Я очень упрекал себя за мое малодушие; меня ободряло, что все-таки я издали могу ошибаться, что все-таки я покамест тот же абсентеист, не вижу близко, не слышу ясно...
И вот я давно уже снова на родине.
"Да полно, жалко ли им в самом деле" - ведь вот вопрос! Не смейтесь, что я придаю такую важность ему. "Жалость" по крайней мере хоть что-нибудь и как-нибудь объясняет, хоть из потемок выводит, а без этого последнего объяснения - одно недоумение, точно мрак, в котором живет какой-то сумасшедший.
Мужик забивает жену, увечит ее долгие годы, ругается над нею хуже, чем над собакой. В отчаянии решившись на самоубийство, идет она почти обезумевшая в свой деревенский суд. Там отпускают ее, промямлив ей равнодушно: "Живите согласнее". Да разве это жалость? Это какие-то тупые слова проснувшегося от запоя пьяницы, который едва различает, что вы стоите пред ним, глупо и беспредметно машет на вас рукой, чтобы вы не мешали, у которого еще не ворочается язык, чад и безумие в голове.

История этой женщины, впрочем, известна, слишком недавняя. Ее читали во всех газетах и, может быть, еще помнят. Просто-запросто жена от побоев мужа повесилась; мужа судили и нашли достойным снисхождения. Но мне долго еще мерещилась вся обстановка, мерещится и теперь.
Я все воображал себе его фигуру: сказано, что он высокого роста, очень плотного сложения, силен, белокур. Я прибавил бы еще - с жидкими волосами. Тело белое, пухлое, движения медленные, важные, взгляд сосредоточенный; говорит мало и редко, слова роняет как многоценный бисер и сам ценит их прежде всех. Свидетели показали, что характера был жестокого: поймает курицу и повесит ее за ноги, вниз головой, так, для удовольствия: это его развлекало: превосходная характернейшая черта! Он бил жену чем попало несколько лет сряду - веревками, палками. Вынет половицу, просунет в отверстие ее ноги, а половицу притиснет и бьет и бьет. Я думаю, он и сам не знал, за что ее бьет, так, по тем же мотивам, по которым и курицу вешал. Морил тоже голодом, по три дня не давал ей хлеба. Положит на полку хлеб, ее подзовет и скажет: "Не смей трогать хлеба, это мой хлеб", - чрезвычайно характерная тоже черта! Она побиралась с десятилетним ребенком у соседей: дадут хлебца - поедят, не дадут - сидят голодом. Работу с нее спрашивал; все она исполняла неуклонно, бессловесно, запуганно и стала наконец как помешанная. Я воображаю и ее наружность: должно быть, очень маленькая, исхудавшая, как щепка, женщина. Иногда это бывает, что очень большие и плотные мужчины, с белым, пухлым телом, женятся на очень маленьких, худеньких женщинах (даже наклонны к таким выборам, я заметил), и так странно смотреть на них когда они стоят или идут вместе. Мне кажется, что если бы она забеременела от него в самое последнее время, то это была бы еще характернейшая и необходимейшая черта, чтобы восполнить обстановку; а то чего-то как будто недостает. Видали ли вы, как мужик сечет жену? Я видал. Он начинает веревкой или ремнем. Мужицкая жизнь лишена эстетических наслаждений - музыки, театров, журналов; естественно, надо чем-нибудь восполнить ее. Связав жену или забив ее ноги в отверстие половицы, наш мужичок начинал, должно быть, методически, хладнокровно, сонливо даже, мерными ударами, не слушая криков и молений, то есть именно слушая их, слушая с наслаждением, а то какое было бы удовольствие ему бить? Знаете, господа, люди родятся в разной обстановке: неужели вы не поверите, что эта женщина в другой обстановке могла бы быть какой-нибудь Юлией или Беатриче из Шекспира, Гретхен из Фауста? Я ведь не говорю, что была, - и было бы это очень смешно утверждать, - но ведь могло быть в зародыше и у ней нечто очень благородное в душе, пожалуй, не хуже, чем и в благородном сословии: любящее, даже возвышенное сердце, характер, исполненный оригинальнейшей красоты. Уже одно то, что она столько медлила наложить на себя руки, показывает ее в таком тихом, кротком, терпеливом, любящем свете. И вот эту-то Беатриче или Гретхен секут, секут как кошку! Удары сыплются всё чаще, резче, бесчисленнее; он начинает разгорячаться, входить во вкус. Вот уже он озверел совсем и сам с удовольствием это знает. Животные крики страдалицы хмелят его как вино: "Ноги твои буду мыть, воду эту пить",-кричит Беатриче нечеловеческим голосом, наконец затихает, перестает кричать и только дико как-то кряхтит, дыхание поминутно обрывается, а удары тут-то и чаще, тут-то и садче... Он вдруг бросает ремень, как ошалелый схватывает палку, сучок, что попало, ломает их с трех последних ужасных ударов на ее спине, - баста! Отходит, садится за стол, воздыхает и принимается за квас. Маленькая девочка, дочь их (была же и у них дочь!), на печке в углу дрожит, прячется: она слышала, как кричала мать. Он уходит. К рассвету мать очнется, встанет, охая и вскрикивая при каждом движении, идет доить корову, тащится за водой, на работу.
А он ей уходя своим методическим, медленным и важным голосом: "Не смей есть этот хлеб, это мой хлеб".
Под конец ему нравилось тоже вешать ее за ноги, как вешал курицу. Повесит, должно быть, а сам отойдет, сядет, примется за кашу, поест, потом вдруг опять возьмет ремень и начнет, и начнет висячую... А девочка всё дрожит, скорчившись на печи, дико заглянет украдкой на повешенную за ноги мать и опять спрячется.
Она удавилась в мае поутру, должно быть, в ясный весенний день. Ее видели накануне избитую, совсем обезумевшую. Ходила она тоже перед смертью в волостной суд, и вот там-то и промямлили ей: "Живите согласнее".
Когда она повесилась и захрипела, девочка закричала ей из угла: "Мама, на что ты давишься?" Потом робко подошла, окликнула висевшую, дико осмотрела ее и несколько раз в утро подходила из угла на нее смотреть, до самых тех пор, пока воротился отец.
И вот он перед судом - важный, пухлый, сосредоточенный; запирается во всем: "Душа в душу жили", - роняет он ценным бисером редкие слова. Присяжные выходят и по "кратком совещании" выносят приговор: "Виновен, но достоин снисхождения".
Заметьте, что девочка свидетельствовала против отца. Она рассказала всё и исторгла, говорят, слезы присутствующих. Если бы не "снисхождение" присяжных, то его сослали бы на поселение в Сибирь. Но с "снисхождением" ему только восемь месяцев пробыть в остроге, а там воротится домой и потребует к себе свидетельствовавшую против него за мать девочку. Будет кого опять за ноги вешать.
"Достоин снисхождения!" И ведь этот приговор дан зазнамо. Знали ведь, что ожидает ребенка. К кому, к чему снисхождение? Чувствуешь себя как в каком-то вихре; захватило вас и вертит, и вертит.
Постойте, расскажу еще анекдот.
Когда-то, еще до новых судов (впрочем, незадолго до них), прочитал я в наших газетах вот какой один фактик: мать таскала на руках ребенка годового или четырнадцати месяцев. В этот возраст идут зубки; дети нездоровы, плачут и очень мучаются. Надоел ребенок матери, может, и дела у ней было много, а тут таскай его на руках и слушай его раздирающий плач. Озлилась она. А впрочем, неужто бить за это такого маленького ребеночка? Ведь так жалко прибить его, и что он смыслит? Ведь он так беспомощен, зависит от последней пылинки... Ведь и не уймешь, коли прибьешь: он зальется своими слезками и вас же обхватит ручками, а то вас же начнет целовать, и плачет, и плачет. Но она не прибила его, а там в комнате кипел самовар. Она поднесла ручку ребенка под самый края и отвернула кран. Она выдержала ручку под кипятком секунд десять.
Это факт, я читал. Но вот представьте, что это случилось теперь и эту женщину вызвали в суд. Присяжные удаляются и "по кратком совещании" выносят приговор: "Достойна всякого снисхождения".
Ну, представьте это себе; я по крайней мере матерей приглашаю представить. То-то, должно быть, вертелся бы тут адвокат:
- Господа присяжные, конечно, случай этот нельзя назвать вполне гуманным, но возьмите дело в его целости, представьте среду, обстановку. Эта женщина бедна, одна в доме работница, терпит неприятности. Ей не на что было даже няньку нанять. Естественно, что под такую минуту, когда злоба от заевшей среды входит, так сказать, внутрь, господа, естественно, что она и поднесла ручку под кран самовара... ну и... и...
О, конечно, я понимаю всю полезность и всю высоту адвокатского звания, всеми уважаемого. Но нельзя же не взглянуть иногда с одной точки, - согласен, легкомысленной, но и невольной: ведь какова же иногда их должность каторжная, подумаешь про себя, вертится, изворачивается как уж, лжет против своей совести, против собственного убеждения, против всякой нравственности, против всего человеческого! Нет, подлинно недаром деньги берут.
- Да подите! - восклицает вдруг давешний язвительный голос. - Ведь всё это вздор и одна только ваша фантазия. Никогда не выносили такого приговора присяжные. Никогда не вертелся адвокат. Всё напредставили.
А жена, привешенная вверх ногами как курица, а "это мой хлеб, не смей есть его", а девочка, дрожащая на печи, полчаса слушающая крики матери, а "мама, на что ты давишься?" - это разве не то же самое, что и ручка под кипятком? Ведь почти то же самое!
"Неразвитость, тупость, пожалейте, среда", - настаивал адвокат мужика. Да ведь их миллионы живут и не все же вешают жен своих за ноги! Ведь все-таки тут должна быть черта... C другой стороны, вот и образованный человек, да сейчас повесит. Полноте вертеться, господа адвокаты, с вашей "средой".

IV. Нечто Личное

Меня несколько раз вызывали написать мои литературные воспоминания. Не знаю, напишу ли, да и память слаба. Да и грустно вспоминать; я вообще не люблю вспоминать. Но некоторые эпизоды моего литературного поприща мне поневоле представляются с чрезвычайною отчетливостью, несмотря на слабую память. Вот, например, один анекдот.
Раз весной поутру я зашел к покойному Егору Петровичу Ковалевскому. Ему очень нравился мой роман "Преступление и наказание", появившийся тогда в "Русском вестнике". Он с жаром хвалил его и передал мне один драгоценный для меня отзыв одного лица, имени которого не могу выставить. Тем временем в комнату вошли один за другим два издателя двух журналов. Один из этих журналов приобрел впоследствии небывалое доселе ни у одного из наших ежемесячных изданий число подписчиков, но тогда только лишь начинался. Другой, напротив, уже оканчивал замечательное и влиятельное на литературу и публику существование свое; но тогда, в то утро, его издатель еще не знал, что издание его уже так близко к своему берегу. Вот с этим-то издателем мы вышли в другую комнату и остались наедине.
Не называя его имени, скажу лишь, что первая встреча моя с ним в жизни была чрезвычайно горячая, из необыкновенных, для меня вечно памятная. Может, помнит и он. Тогда еще он не был издателем. Потом произошли многие недоразумения. По возвращении моем из Сибири мы очень редко встречались, но раз мельком он сказал мне чрезвычайно теплое слово и по одному поводу указал на одни стихи - лучшие, что он написал когда-либо. Прибавлю, что видом и обычаем никто менее его не походил на поэта, да еще из "страдающих". А между тем он один из самых страстных, мрачных и "страдающих" наших поэтов.
- Ну, вот мы вас обругали, - сказал он мне (то есть в его журнале за "Преступление и наказание").
- Знаю, - сказал я.
- А знаете почему?
- По принципу, должно быть.
- За Чернышевского.
Я остолбенел от удивления:
- NN, который написал критическую статью, - продолжал издатель, - сказал мне так: "Роман его хорош, но так как он в своей повести, два года назад, не постыдился надругаться над несчастным ссыльным и окарикатурить его, то я его роман обругаю".
- Так это всё та же глупая сплетня о "Крокодиле"? - вскричал я, сообразив. - Да неужто и вы верите? Читали вы эту мою повесть сами, "Крокодила"?
- Нет, не читал.
- Да ведь всё это сплетня, самая пошлейшая сплетня, какая только может случиться. Ведь нужно иметь ум и поэтическое чутье Булгарина, чтобы в этой безделке, повести для смеху, прочитать между строк такую "гражданскую" аллегорию, да еще на Чернышевского! Если б вы знали, как глупа такая натяжка! Никогда, впрочем, не прощу себе, что два года назад не протестовал против этой подлой клеветы, когда только что ее выпустили!
Этот разговор мой с издателем уже давно угаснувшего теперь журнала происходил лет семь тому назад, и вот я до сих пор еще не протестовал против "клеветы" - то пренебрегал, то "не было времени". Между тем эта низость, мне приписываемая, так и осталась в воспоминаниях иных особ несомненным фактом, имела ход в литературных кружках, проникла и в публику и уже не раз приносила мне неприятности. Пора сказать обо всем этом хоть одно слово, тем более что оно теперь кстати, и хотя голословно, но опровергнуть клевету, впрочем тоже в высшей степени голословную. Долгим молчанием моим и небрежностью я до сих пор как бы подтверждал ее.
С Николаем Гавриловичем Чернышевским я встретился в первый раз в пятьдесят девятом году, в первый же год по возвращении моем из Сибири, не помню где и как. Потом иногда встречались, но очень нечасто, разговаривали, но очень мало. Всегда, впрочем, подавали друг другу руку. Герцен мне говорил, что Чернышевский произвел на него неприятное впечатление, то есть наружностью, манерою. Мне наружность и манера Чернышевского нравились.
Однажды утром я нашел у дверей моей квартиры, на ручке замка, одну из самых замечательных прокламаций изо всех, которые тогда появлялись; а появлялось их тогда довольно. Она называлась "К молодому поколению". Ничего нельзя было представить нелепее и глупее. Содержания возмутительного, в самой смешной форме, какую только их злодей мог бы им выдумать, чтобы их же зарезать. Мне ужасно стало досадно и было грустно весь день. Всё это было тогда еще внове и до того вблизи, что даже и в этих людей вполне всмотреться было тогда еще трудно. Трудно именно потому, что как-то не верилось, чтобы под всей этой сумятицей скрывался такой пустяк. Я не про движение тогдашнее говорю, в его целом, а говорю только про людей. Что до движения, то это было тяжелое, болезненное, но роковое своею историческою последовательностию явление, которое будет иметь свою серьезную страницу в петербургском периоде нашей истории. Да и страница эта, кажется, еще далеко недописана.
И вот мне, давно уже душой и сердцем не согласному ни с этими людьми, ни со смыслом их движения, - мне вдруг тогда стало досадно и почти как бы стыдно за их неумелость: "Зачем у них это так глупо и неумело выходит?" И какое мне было до этого дело? Но я жалел не о неудаче их. Собственно разбрасывателей прокламаций я не знал ни единого, не знаю и до сих пор; но тем-то и грустно было, что явление это представлялось мне не единичным, не глупенькою проделкой таких-то вот именно лиц, до которых нет дела. Тут подавлял один факт: уровень образования, развития и хоть какого-нибудь понимания действительности, подавлял ужасно. Несмотря на то что я уже три года жил в Петербурге и присматривался к иным явлениям, - эта прокламация в то утро как бы ошеломила меня, явилась для меня совсем как бы новым неожиданным откровением: никогда до этого дня не предполагал я такого ничтожества! Пугала именно степень этого ничтожества. Пред вечером мне вдруг вздумалось отправиться к Чернышевскому. Никогда до тех пор ни разу я не бывал у него и не думал бывать, равно как и он у меня.
Я вспоминаю, что это было часов в пять пополудни. Я застал Николая Гавриловича совсем одного, даже из прислуги никого дома не было, и он отворил мне сам. Он встретил меня чрезвычайно радушно и привел к себе в кабинет.
- Николай Гаврилович, что это такое? - вынул я прокламацию.
Он взял ее как совсем незнакомую ему вещь и прочел. Было всего строк десять.
- Ну, что же? - спросил он с легкой улыбкой.
- Неужели они так глупы и смешны? Неужели нельзя остановить их и прекратить эту мерзость?
Он чрезвычайно веско и внушительно отвечал:
- Неужели вы предполагаете, что я солидарен с ними, и думаете, что я мог участвовать в составлении этой бумажки?
- Именно не предполагал, - отвечал я, - и даже считаю ненужным вас в том уверять. Но во всяком случае их надо остановить во что бы ни стало. Ваше слово для них веско, и, уж конечно, они боятся вашего мнения.
- Я никого из них не знаю.
- Уверен и в этом. Но вовсе и не нужно их знать и говорить с ними лично. Вам стоит только вслух где-нибудь заявить ваше порицание, и это дойдет до них.
- Может, и не произведет действия. Да и явления эти, как сторонние факты, неизбежны.
- И однако, всем и всему вредят.
Тут позвонил другой гость, не помню кто. Я уехал. Долгом считаю заметить, что с Чернышевским я говорил искренно и вполне верил, как верю и теперь, что он не был "солидарен" с этими разбрасывателями. Мне показалось, что Николаю Гавриловичу не неприятно было мое посещение; через несколько дней он подтвердил это, заехав ко мне сам. Он просидел у меня с час, и, признаюсь, я редко встречал более мягкого и радушного человека, так что тогда же подивился некоторым отзывам о его характере, будто бы жестком и необщительном. Мне стало ясно, что он хочет со мною познакомиться, и, помню, мне было это приятно. Потом я был у него еще раз, и он у меня тоже. Вскоре по некоторым моим обстоятельствам я переселился в Москву и прожил в ней месяцев девять. Начавшееся знакомство, таким образом, прекратилось. Засим произошел арест Чернышевского и его ссылка. Никогда ничего не мог я узнать о его деле; не знаю и до сих пор.
Года полтора спустя мне вздумалось написать одну фантастическую сказку, вроде подражания повести Гоголя "Нос". Никогда еще не пробовал я писать в фантастическом роде. Это была чисто литературная шалость, единственно для смеху. Представилось, действительно, несколько комических положений, которые мне захотелось развить. Хоть и не стоит того, но расскажу сюжет, чтобы понятно было, что потом из него вывели. Тогда в Петербурге в Пассаже какой-то немец показывал за деньги крокодила. Один петербургский чиновник, пред поездкой за границу, отправляется с своей молодой женой и с неотлучным другом своим в Пассаж, и между прочим все заходят посмотреть крокодила. Чиновник этот - среднего круга, но из тех, которые имеют некоторое независимое состояние, еще молодой, но заеденный самолюбием; прежде всего дурак, как и незабвенный майор Ковалев, потерявший свой нос. Он комически уверен в своих великих достоинствах; полуобразован, но считает себя чуть не за гения, почитается в своем департаменте за человека пустейшего и постоянно обижен всеобщим к нему невниманием. Как бы в отместку за это муштрует и тиранизирует своего бесхарактерного друга, величаясь над ним своим умом. Друг ненавидит его, но переносит всё потому, что втайне ему нравится его жена. В Пассаже, пока эта дамочка, молоденькая и хорошенькая, чисто петербургского типа, глупенькая кокетка среднего круга, засмотрелась на показывавшихся вместе с крокодилом обезьян, гениальный супруг ее как-то раздразнил доселе сонного и лежавшего как колода крокодила: тот вдруг разевает пасть и проглатывает его всего целиком, без остатку. Вскоре оказывается, что великий человек не потерпел от того ни малейшего повреждения; напротив, по свойственному ему упрямству объявил из крокодила, что ему очень хорошо в нем сидеть. Друг и жена удаляются хлопотать по начальству о его освобождении. Для этого представлялось совершенно необходимым убить крокодила, взрезать его и освободить великого человека; но притом, конечно, следовало вознаградить за крокодила немца-хозяина и его неразлучную муттер. Немец сначала в негодовании и отчаянии из боязни, что его крокодил, проглотивший "ганц чиновник", может умереть; но скоро догадывается, что проглоченный член петербургской администрации и оставшийся притом в живых может доставить ему впредь чрезвычайный сбор во всей Европе. Он требует за крокодила огромную сумму и, сверх того, чин русского полковника. С другой стороны, начальство приходит в немалое затруднение, что слишком уж новый по министерству случай и что подобных примеров до сих пор не бывало. "Если бы нам хоть какой-нибудь подобный примерчик прежде, то можно бы действовать, а то затруднительно". Подозревает тоже, что чиновник залез в крокодила вследствие каких-нибудь запрещенных" либеральных тенденций. Супруга между тем стала находить, что положение ее "вроде как бы вдовы" не лишено интереса. Проглоченный супруг ее между тем объявляет своему другу окончательно, что ему несравненно лучше оставаться в крокодиле, чем на службе, ибо теперь он уже поневоле обратит на себя внимание, чего никогда прежде не мог добиться. Он настаивает, чтобы жена его завела вечера и чтобы на эти вечера его приносили вместе с крокодилом в ящике. Он уверен, что на вечера эти бросится весь Петербург и все государственные сановники - смотреть новый феномен. Тут-то он и намерен выиграть: "Буду изрекать правду и учить; государственному мужу подам совет, пред министром выкажу способности", - говорит он, считая себя как бы уже не от мира сего и уже вправе давать советы и изрекать приговоры. На осторожный, но ядовитый вопрос друга: "А ну как если он неожиданным каким-нибудь процессом, которого, впрочем, следует ожидать, переварится во что-нибудь такое, чего не ожидает", - великий человек отвечает, что уже думал об этом; но с негодованием будет сопротивляться этому весьма возможному по законам природы явлению. Супруга, однако же, не соглашается давать вечера с такою целью, хотя ей и нравится мысль о них: "Как же это моего мужа будут приносить ко мне в ящике?" - говорит она. К тому же и положение как бы вдовы ей всё более и более нравится. Она входит во вкус; в ней берут участие. К ней ездит начальник ее мужа и играет с ней в свои козыри... Вот первая часть этого шутовского рассказа - он недокончен. Когда-нибудь непременно докончу, хоть я уже и забыл о нем и теперь должен был перечитать, чтобы припомнить.
Вот что, однако же, сделали из этой маленькой вещицы. Едва только рассказ появился в журнале "Эпоха" (в 1865 г.), как вдруг "Голос" в фельетоне сделал странную заметку. Не помню буквально, да и слишком далеко справляться, но смысл был вроде того: "Напрасно, дескать, автор "Крокодила" вступает на такой путь; это не принесет ему ни чести, ни ожидаемой выгоды" и проч. и проч. Затем несколько самых туманных и неприязненных колкостей. Я прочел мельком, ничего не понял, видел только, что много яду, но не знал за что. Этот туманный фельетонный отзыв сам по себе, разумеется, не мог повредить мне; из читателей всё равно никто бы его не понял, так же как и я; но вдруг неделю спустя H. H. С<трахов> сказал мне: "Знаете, что там думают? Там уверены, что ваш "Крокодил" - аллегория, история ссылки Чернышевского, и что вы хотели выставить и осмеять Чернышевского". Я хоть и удивился, но не очень обеспокоился; мало ли каких не бывает догадок? Мнение это показалось мне слишком единичным и натянутым, чтоб оно возымело ход, и я почел совершенно ненужным протестовать. Никогда не прощу себе этого, ибо мнение укрепилось и возымело ход. Calomniez, il en restera toujours quelque chose.
Я, впрочем, убежден и теперь, что тут вовсе и не было клеветы, - да и за что, для чего? Я почти ни с кем в литературе не поссорился, по крайней мере очень не ссорился. Теперь, в эту минуту, я всего во второй раз, в двадцать семь лет моей литературной деятельности, говорю о себе лично. Просто тут была тупость, угрюмая, мнительная тупость, засевшая в какую-нибудь голову "с направлением". Я убежден, что эта многодумная голова совершенно уверена до сих пор, что не ошиблась и что я непременно глумился над несчастным Чернышевским. Убежден даже, что никакими объяснениями и извинениями не изменю взгляда ее в свою пользу даже и теперь. Но ведь зато она и многодумная голова. (Я, разумеется, не об Андрее Александровиче говорю; в качестве редактора и издателя своей газеты, он тут, как и всегда, в стороне.)
В чем же аллегория? Ну конечно - крокодил изображает собою Сибирь; самонадеянный и легкомысленный чиновник - Чернышевского. Он попал в крокодила и всё еще питает надежду поучать весь мир. Бесхарактерный друг его, которого он деспотирует, это всё здешние друзья Чернышевского. Хорошенькая, но глупенькая жена чиновника, радующаяся своему положению "как бы вдовы", это... Но тут уже так грязно, что я не хочу мараться и продолжать разъяснение аллегории. (А между тем ведь она укрепилась, и именно, может быть, последний-то намек и укрепился; я имею несомненные доказательства.)
Значит, предположили, что я, сам бывший ссыльный и каторжный, обрадовался ссылке другого "несчастного"; мало того - написал на этот случай радостный пашквиль. Но где же тому доказательства; в аллегории? Но принесите мне что хотите... "Записки сумасшедшего", оду "Бог", "Юрия Милославского", стихи Фета - что хотите - и я берусь вам вывести тотчас же из первых десяти строк, вами указанных, что тут именно аллегория о франко-прусской войне или пашквиль на актера Горбунова, одним словом, на кого угодно, на кого прикажете. Вспомните, как в старину, в самом конце сороковых годов, например, цензора рассматривали рукописи и транспаранты: не было строчки, не было точки, в которых бы не подозревалось чего-нибудь, какой-нибудь аллегории. Пусть лучше представят хоть что-нибудь из всей моей жизни для доказательства, что я похож на злого, бессердечного пашквилянта и что от меня можно ожидать таких аллегорий.
Именно поспешность и торопливость подобных бездоказательных выводов и свидетельствует, напротив, о некоторой низменности духа самих обвинителей, о грубости и негуманности взгляда их. Тут даже самое простодушие догадки не извинительно; что ж? Можно быть и простодушно низменным, и только.
Может быть, я ненавидел Чернышевского лично? Чтобы предупредить это обвинение, я нарочно рассказал выше о нашем кратком и радушном знакомстве. Скажут - этого мало и что я питал затаенную ненависть. Но пусть же выставят и предлоги к этой ненависти, если имеют что выставить. Их не было. С другой стороны, я убежден, что сам Чернышевский подтвердит точность моего рассказа о нашей встрече, если когда-нибудь прочтет его. И дай бог, чтобы он получил возможность это сделать. Я так же тепло и горячо желаю того, как искренно сожалел и сожалею о его несчастии.
Но ненависть из-за убеждений, быть может?
Почему же? Чернышевский никогда не обижал меня своими убеждениями. Можно очень уважать человека, расходясь с ним в мнениях радикально. Тут, впрочем, я могу говорить не совсем голословно и имею даже маленькое доказательство. В одном из самых последних ЉЉ прекратившегося в то время журнала "Эпоха" (чуть ли не в самом последнем) была помещена большая критическая статья о "знаменитом" романе Чернышевского "Что делать?" Эта статья замечательная и принадлежит известному перу. И что же? В ней именно отдается всё должное уму а таланту Чернышевского. Собственно об романе его было даже очень горячо сказано. В замечательном же уме его никто и никогда не сомневался. Сказано было только в статье нашей об особенностях и уклонениях этого ума, но уже самая серьезность статьи свидетельствовала и о надлежащем уважении нашего критика к достоинствам разбираемого им автора. Теперь согласитесь: если бы была во мне ненависть из-за убеждений, я бы, конечно, не допустил в журнале статьи, в которой говорилось о Чернышевском с надлежащим уважением; на самом деле ведь я был редактором "Эпохи", а не кто другой.
Может быть, я, печатая ядовитую аллегорию, надеялся выиграть где-нибудь en haut lieu? Но когда и кто может сказать про меня, что я заигрывал или выигрывал в этом смысле в каком-нибудь lieu, то есть продавал свое перо. Я думаю даже, что сам автор догадки не имел такой мысли, несмотря на всё свое простодушие. Да и не укрепилась бы она ни за что в литературном мире, если бы только в этом состояло обвинение.
Что же касается до возможности обвинения в пашквильной аллегории насчет иных каких-нибудь домашних обстоятельств Николая Гавриловича, то опять-таки повторю, что не хочу даже и прикасаться с этой точки к моему "оправданию", чтобы не вымараться...
Мне очень досадно, что на этот раз я заговорил о себе. Вот что значит писать литературные воспоминания; никогда не напишу их. Весьма сожалею, что несомненно надоел читателю; но я пишу дневник, дневник отчасти личных моих впечатлений, а как раз недавно я вынес одно "литературное" впечатление, косвенно вдруг напомнившее мне и этот забытый анекдот о забытом моем "Крокодиле".
На днях один из самых уважаемых мною людей, мнением которого я высоко дорожу, сказал мне:
- Я только что прочел статью вашу о "Среде" и о приговорах наших присяжных ("Гражданин", Љ 2). Я с вами совершенно согласен, но статья ваша может произвести неприятное недоумение. Подумают, что вы за отмену суда присяжных и за новое вмешательство административной опеки...
Я был горестно изумлен. Это был голос человека в высшей степени беспристрастного и стоящего вне всяких литературных партий и "аллегорий".

1 Следующая страница


Федор Достоевский - 1873

1873 2

- Неужели так можно истолковать мою статью! После этого ни об чем нельзя говорить. Экономическое и нравственное состояние народа по освобождении от крепостного ига - ужасно. Несомненные и в высшей степени тревожные факты о том свидетельствуют поминутно. Падение нравственности, дешевка, жиды-кабатчики, воровство и дневной разбой - всё это несомненные факты, и всё растет, растет. Ну что ж? Если кто-нибудь, тревожась духом и сердцем, возьмет перо и напишет, - что же неужели закричат, что он крепостник и стоит за обратное закрепощение крестьян?
- Во всяком случае надо желать, чтобы народ имел полную свободу сам выйти из грустного своего положения, безо всякой опеки и поворотов назад.
- Да непременно же так, и это именно моя мысль! И если бы даже от упадка народного (сами же они, оглядываясь иногда на себя, говорят теперь по местам: "Ослабели, ослабели!"),-если бы даже, говорю я, произошло какое-нибудь уже настоящее, несомненное несчастие народное, какое-нибудь огромное падение, большая беда - то и тут народ спасет себя сам, себя и нас, как уже неоднократно бывало с ним, о чем свидетельствует вся его история. Вот моя мысль. Именно - довольно вмешательств!.. Но как, однако же, могут быть поняты и перетолкованы слова. Пожалуй, и еще натолкнешься на аллегорию!

V. Влас

Помните ли Вы Власа? Он что-то мне вспоминается.
В армяке с открытым воротом,
С обнаженной головой,
Медленно проходит городом
Дядя Влас - старик седой.
На груди икона медная:
Просит он на божий храм...
У этого Власа, как известно, прежде "бога не было";
...побоями
В гроб жену свою вогнал,
Промышляющих разбоями,
Конокрадов укрывал.
Даже и конокрадов, - пугает нас поэт, впадая в тон набожной старушки. Ух ведь какие грехи! Ну и грянул же гром. Заболел Влас и видел видение, после которого поклялся пойти по миру и собирать на храм. Видел он ад-с, ни мало ни меньше:
Видел света преставление,
Видел грешников в аду:
Мучат бесы их проворные,
Жалит ведьма-егоза.
Ефиопы - видом черные
И как углие глаза.
Те на длинный шест нанизаны,
Те горячий лижут пол...
Одним словом, невообразимые ужасы, так даже, что страшно читать. "Но всего не описать", - продолжает поэт,
Богомолки, бабы умные,
Могут лучше рассказать.
О поэт! (к несчастию, истинный поэт наш) если бы вы не подходили к народу с вашими восторгами, про которые
Богомолки, бабы умные,
Могут лучше рассказать, -
то не оскорбили бы и нас выводом, что вот из-за таких-то в конце концов бабьих пустяков
Вырастают храмы божии
По лицу земли родной.
Но хоть и по "глупости" своей ходит с котомкою Влас, но серьезность его страдания вы все-таки поняли; всё же вас поразила величавая фигура его. (Да ведь и поэт же вы; не могло быть иначе.)
Сила вся души великая
В дело божие ушла, -
великолепно говорите вы. Хочу, впрочем, верить, что вы вставили вашу насмешку невольно, страха ради либерального, ибо эта страшная, пугающая даже, сила смирения Власова, эта потребность самоспасения, эта страстная жажда страдания поразила и вас, общечеловека и русского gentilhomme'a, и величавый образ народный вырвал восторг и уважение и из вашей высоколиберальной души!
Роздал Влас свое имение,
Сам остался бос и гол
И сбирать на построение
Храма божьего пошел.
С той поры мужик скитается
Вот уж скоро тридцать лет,
Подаянием питается -
Строго держит свой обет.
........................
Полон скорбью неутешною
Смуглолиц, высок и прям,
(Чудо как хорошо!)
Ходит он стопой неспешною
По селеньям, городам.
........................
Ходит с образом и с книгою,
Сам с собой все говорит
И железною веригою
Тихо на ходу звенит.
Чудо, чудо как хорошо! Даже так хорошо, что точно и не вы писали; точно это не вы, а другой кто заместо вас кривлялся потом "на Волге", в великолепных тоже стихах, про бурлацкие песни. А впрочем - не кривлялись вы и "на Волге", разве только немножко: вы и на Волге любили общечеловека в бурлаке и действительно страдали по нем, то есть не по бурлаке собственно, а, так сказать, по общебурлаке. Видите ли-с, любить общечеловека - значит наверно уж презирать, а подчас и ненавидеть стоящего подле себя настоящего человека. Я нарочно подчеркнул неизмеримо прекрасные стихи в этом шутовском (в его целом, уж извините меня) стихотворении вашем.
Я потому припомнил этого стихотворного Власа, что слышал на днях один удивительно фантастический рассказ про другого Власа, даже про двух, но уже совершенно особенных, даже неслыханных доселе Власов. Происшествие это истинное и уже по одной своей необыкновенности замечательное.
На Руси, по монастырям, есть, говорят, и теперь иные схимники, монахи - исповедники и советодатели. Хорошо или дурно это, нужно ли монахов или не нужно их - про это в данную минуту не хочу рассуждать и не для того взял перо. Но так как мы живем в данной действительности, то ведь нельзя же выпихнуть из рассказа хотя бы даже и монаха, если на нем зиждется рассказ. Эти монахи-советодатели бывают иногда будто бы великого образования и ума. Так, по крайней мере, повествуют о них; я ничего не знаю. Говорят, что встречаются некоторые с удивительным будто бы даром проникновения в душу человеческую и умения совладать с нею. Несколько таких лиц известны, говорят, всей России, то есть, в сущности, тем, кому надо. Живет этот старец, положим, в Херсонской губернии, а к нему едут или даже идут пешком из Петербурга, из Архангельска, с Кавказа и из Сибири. Идут, разумеется, с раздавленною отчаянием душою, которая уже и не ждет себе исцеления, или с таким страшным бременем на сердце, что грешник уже и не говорит о нем своему священнику-духовнику, - не от страха или недоверия, а просто в совершенном отчаянии за спасение свое. А прослышит вдруг про какого-нибудь такого монаха-советодателя и пойдет к нему.
"И вот, - говорил один из таких старцев однажды в дружеской беседе наедине с одним слушателем, - выслушиваю я людей двадцать лет, и верите ли, уж сколько, казалось бы, в двадцать лет знакомства моего с самыми потаенными и сложными болезнями души человеческой; но и через двадцать лет приходишь иногда в содрогание и в негодование, слушая иные тайны. Теряешь необходимое спокойствие духа для подания утешения и сам вынужден себя же укреплять в смирении и безмятежности..."
И тут-то он и рассказал ту удивительную повесть из народного быта, о которой я выше упомянул.
"Вижу, вползает ко мне раз мужик на коленях. Я еще из окна видел, как он полз по земле. Первым словом ко мне:
- Нет мне спасения; проклят! И что бы ты ни сказал - всё одно проклят!
Я его кое-как успокоил; вижу, за страданием приполз человек; издалека.
- Собрались мы в деревне несколько парней, - начал он говорить, - и стали промежду себя спорить: "Кто кого дерзостнее сделает?" Я по гордости вызвался перед всеми. Другой парень отвел меня и говорит мне с глазу на глаз:
- Это никак невозможно тебе, чтобы ты сделал, как говоришь. Хвастаешь.
Я ему стал клятву давать.
- Нет, стой, поклянись, говорит, своим спасением на том свете, что всё сделаешь, как я тебе укажу.
Поклялся.
- Теперь скоро пост, говорит, стань говеть. Когда пойдешь к причастью - причастье прими, но не проглоти. Отойдешь - вынь рукой и сохрани. А там я тебе укажу.
Так я и сделал. Прямо из церкви повел меня в огород. Взял жердь, воткнул в землю и говорит: положи! Я положил на жердь.
- Теперь, говорит, принеси ружье.
Я принес.
- Заряди. Зарядил.
- Подыми и выстрели.
Я поднял руку и наметился. И вот только бы выстрелить, вдруг предо мною как есть крест, а на нем Распятый. Тут я и упал с ружьем в бесчувствии".
Происходило это еще за несколько лет до прихода к старцу. Кто был этот Влас, откуда и как его имя - старец, разумеется, не открыл, равно как и покаяние, которое наложил на него. Должно быть, обременил душу страшным трудом, даже не по силам человеческим, рассуждая, что чем больше, тем тут и лучше: "Сам за страданием приполз". Не правда ли, что происшествие даже весьма характерное с одной стороны, на многое намекающее, так что, пожалуй, и стоит двух-трех минут особенного разбора. Я всё того мнения, что ведь последнее слово скажут они же, вот эти самые разные "Власы", кающиеся и некающиеся; они скажут и укажут нам новую дорогу и новый исход из всех, казалось бы, безысходных затруднений наших. Не Петербург же разрешит окончательную судьбу русскую. А потому всякая, даже малейшая, новая черта об этих теперь уже "новых людях" может быть достойна внимания нашего.

Во-первых, мне именно удивительно - удивительно всего более - самое начало дела, то есть возможность такого спора и состязания в русской деревне: "Кто кого дерзостнее сделает?" Ужасно на многое намекающий факт, а для меня почти совсем даже и неожиданный; а я видывал-таки довольно народу, да еще самого характерного. Замечу тоже, что кажущаяся исключительность факта тем самым, однако, и свидетельствует о его достоверности: когда лгут. то изобретают что-нибудь гораздо более обыкновенное и к обыденному подходящее, чтобы все поверили.
Затем замечательна собственно медицинская часть факта. Галлюсинация есть преимущественно явление болезненное, и болезнь эта весьма редкая. Возможность внезапной галлюсинации, хотя и у крайне возбужденного, но все же совершенно здорового человека, - может быть, случай еще неслыханный. Но это дело медицинское, а я в нем мало знаю.
Другое дело психологическая часть факта. Тут являются перед нами два народные типа, в высшей степени изображающие нам весь русский народ в его целом. Это прежде всего забвение всякой мерки во всем (и, заметьте, всегда почти временное и проходящее, являющееся как бы каким-то наваждением). Это потребность хватить через край, потребность в замирающем ощущении, дойдя до пропасти, свеситься в нее наполовину, заглянуть в самую бездну и - в частных случаях, но весьма нередких - броситься в нее как ошалелому вниз головой. Это потребность отрицания в человеке, иногда самом неотрицающем и благоговеющем, отрицания всего, самой главной святыни сердца своего, самого полного идеала своего, всей народной святыни во всей ее полноте, перед которой сейчас лишь благоговел и которая вдруг как будто стала ему невыносимым каким-то бременем. Особенно поражает та торопливость, стремительность, с которою русский человек спешит иногда заявить себя, в иные характерные минуты своей или народной жизни, заявить себя в хорошем или в поганом. Иногда тут просто нет удержу. Любовь ли, вино ли, разгул, самолюбие, зависть - тут иной русский человек отдается почти беззаветно, готов порвать все, отречься от всего, от семьи, обычая, бога. Иной добрейший человек как-то вдруг может сделаться омерзительным безобразником и преступником, - стоит только попасть ему в этот вихрь, роковой для нас круговорот судорожного и моментального самоотрицания и саморазрушения, так свойственный русскому народному характеру в иные роковые минуты его жизни. Но зато с такого же силою, с такого же стремительностью, с такою же жаждою самосохранения и покаяния русский человек, равно как и весь народ, и спасает себя сам, и обыкновенно, когда дойдет до последней черты, то есть когда уже идти больше некуда. Но особенно характерно то, что обратный толчок, толчок восстановления и самоспасения, всегда бывает серьезнее прежнего порыва - порыва отрицания и саморазрушения. То есть то бывает всегда на счету как бы мелкого малодушия; тогда как в восстановление свое русский человек уходит с самым огромным и серьезным усилием, а на отрицательное прежнее движение свое смотрит с презрением к самому себе.
Я думаю, самая главная, самая коренная духовная потребность русского народа есть потребность страдания, всегдашнего и неутолимого, везде и во всем. Этою жаждою страдания он, кажется, заражен искони веков. Страдальческая струя проходит через всю его историю, не от внешних только несчастий и бедствий, а бьет ключом из самого сердца народного. У русского народа даже в счастье непременно есть часть страдания, иначе счастье его для него неполно. Никогда, даже в самые торжественные минуты его истории, не имеет он гордого и торжествующего вида, а лишь умиленный до страдания вид; он воздыхает и относит славу свою к милости господа. Страданием своим русский народ как бы наслаждается. Что в целом народе, то и в отдельных типах, говоря, впрочем, лишь вообще. Вглядитесь, например, в многочисленные типы русского безобразника. Тут не один лишь разгул через край, иногда удивляющий дерзостью своих пределов и мерзостью падения души человеческой. Безобразник этот прежде всего сам страдалец. Наивно-торжественного довольства собою в русском человеке совсем даже нет, даже в глупом. Возьмите русского пьяницу и, например, хоть немецкого пьяницу: русский пакостнее немецкого, но пьяный немец несомненно глупее и смешнее русского. Немцы - народ по преимуществу самодовольный и гордый собою. В пьяном же немце эти основные черты народные вырастают в размерах выпитого пива. Пьяный немец несомненно счастливый человек и никогда не плачет; он поет самохвальные песни и гордится собою. Приходит домой пьяный как стелька, но гордый собою. Русский пьяница любит пить с горя и плакать. Если же куражится, то не торжествует, а лишь буянит. Всегда вспомнит какую-нибудь обиду и упрекает обидчика, тут ли он, нет ли. Он дерзостно, пожалуй, доказывает, что он чуть ли не генерал, горько ругается, если ему не верят, и, чтобы уверить, в конце концов всегда зовет "караул". Но ведь потому он так и безобразен, потому и зовет "караул", что в тайниках пьяной души своей наверно сам убежден, что он вовсе не "генерал", а только гадкий пьяница и опакостился ниже всякой скотины. Что в микроскопическом примере, то и в крупном. Самый крупный безобразник, самый даже красивый своею дерзостью и изящными пороками, так что ему даже подражают глупцы, все-таки слышит каким-то чутьем, в тайниках безобразной души своей, что в конце концов он лишь негодяй и только. Он недоволен собою; в сердце его нарастает попрек, и он мстит за него окружающим; беснуется и мечется на всех, и тут-то вот и доходит до краю, борясь с накопляющимся ежеминутно в сердце страданием своим, а вместе с тем и как бы упиваясь им с наслаждением. Если он способен восстать из своего унижения, то мстит себе за прошлое падение ужасно, даже больнее, чем вымещал на других в чаду безобразия свои тайные муки от собственного недовольства собою.
Кто натолкнул обоих парней на спор о том: "Кто сделает дерзостнее?" - и какими причинами сложилась возможность подобного состязания - осталось неизвестным, но несомненно, что оба страдали - один принимая вызов, другой предлагая его. Конечно, тут было что-нибудь предварительно: или затаенная ненависть между ними, или ненависть с детства, и даже неизвестная им самим и вдруг проявившаяся в минуту спора и вызова. Последнее вероятнее; и вероятно, они были друзьями до сей минуты и жили в согласии, которое становилось, чем далее, тем невыносимее; но в момент вызова напряжение взаимной ненависти и зависти жертвы к своему Мефистофелю уже было необыкновенное.
- Не побоюсь ничего, сделаю всё, что укажешь; погибай душа, а осрамлю тебя!
- Хвастаешь, убежишь, как мышь в подполье, насмеюсь над тобой, погибай душа!
Можно было выбрать для состязания что-нибудь очень дерзкое и другого рода - разбой, убийство, открытое буйство против могущественного человека. Ведь поклялся же парень, что на всё пойдет, и искуситель его знал, что на этот раз серьезно говорено, впрямь пойдет.
Нет. Самые страшные "дерзости" кажутся искусителю слишком обыкновенными. Он придумывает неслыханную дерзость, небывалую и немыслимую, и в ее выборе выразилось целое мировоззрение народное.
Немыслимую? А между тем одно уже то, что он именно остановился на ней, показывает, что он уже, может быть, и мыслил о ней. Может быть, давно уже, с детства, эта мечта заползала в душу его, потрясала ее ужасом, а вместе с тем и мучительным наслаждением. Что придумал он всё давно уже, и ружье и огород, и держал только в страшной тайне - в этом почти нет сомнения. Придумал, разумеется, не для того, чтобы исполнить, да и не посмел бы, может быть, один никогда. Просто нравилось ему это видение, проницало его душу изредка, манило его, а он робко подавался и отступал, холодея от ужаса. Один момент такой неслыханной дерзости, а там хоть всё пропадай! И, уж конечно, он веровал, что за это ему вечная гибель; но - "был же и я на таком верху!.."
Можно многое не сознавать, а лишь чувствовать. Можно очень много знать бессознательно. Но, не правда ли, любопытная душа, и, главное, из этого быта. В этом всё ведь и дело. Хорошо бы тоже узнать, как он считал себя: виновнее или нет своей жертвы? Судя по кажущемуся его развитию, надо полагать, что считал виновнее или по крайней мере равным по вине; так что, вызывая жертву на "дерзость", вызывал и себя.
Говорят, русский народ плохо знает Евангелие, не знает основных правил веры. Конечно так, но Христа он знает и носит его в своем сердце искони. В этом нет никакого сомнения. Как возможно истинное представление Христа без учения о вере? Это другой вопрос. Но сердечное знание Христа и истинное представление о нем существует вполне. Оно передается из поколения в поколение и слилось с сердцами людей. Может быть, единственная любовь народа русского есть Христос, и он любит образ его по-своему, то есть до страдания. Названием же православного, то есть истиннее всех исповедующего Христа, он гордится более всего. Повторю: можно очень много знать бессознательно.
И вот надругаться над такой святыней народною, разорвать тем со всею землей, разрушить себя самого во веки веков для одной лишь минуты торжества отрицаньем и гордостью - ничего не мог выдумать русский Мефистофель дерзостнее! Возможность такого напряжения страсти, возможность таких мрачных и сложных ощущений в душе простолюдина поражает! И заметьте, всё это возросло почти до сознательной идеи.
Жертва, однако же, не сдается, не смиряется, не пугается. По крайней мере, делает вид, что не пугается. Парень принимает вызов. Проходят дни, и он стоит на своем. Наступает уже не мечта, а самое дело: он ходит в церковь, слышит ежедневно слова Христовы и не отступает. Бывают страшные убийцы, не смущающиеся даже при виде убитой ими жертвы. Один из таких убийц, явный и уличенный на месте, не сознавался до конца и продолжал лгать перед следователем. Когда же тот встал и велел его отвести в острог, то он с умиленным видом попросил как милости проститься с лежавшею тут же убитою (его бывшею любовницею, которую он убил из ревности). Он нагнулся, поцеловал ее с умилением, заплакал и, не вставая с колен, еще раз повторил над нею, простирая руку, что он не виновен. Я только хочу заметить, до какой зверской степени может доходить в человеке бесчувственность.
Но здесь была совсем не бесчувственность. Сверх того, было еще нечто совсем особенное - мистический ужас, самая огромная сила над душой человеческой. Он несомненно был, судя по крайней мере по развязке дела. Но сильная душа парня с этим ужасом еще могла вступить в борьбу; он доказал это. Сила ли это, впрочем, или в последней степени малодушие? Вероятно, и то и другое вместе, в соприкосновении противуположностей. Тем не менее этот мистический ужас не только не порвал, но еще продлил борьбу, и, наверно, он-то и способствовал привести ее к окончанию именно тем, что удалял от сердца грешника всякое чувство умиления, и чем сильнее подавлял его, тем невозможнее оно становилось. Ощущение ужаса есть чувство жесткое, сушит и каменит сердце для всякого умиления и высокого чувства. Вот почему преступник выдержал и момент перед чащей, хотя, может быть, и цепенея от страху до изнеможения. И думаю тоже, что взаимная ненависть между жертвой и ее мучителем упала в эти дни совершенно. Порывами искушаемый мог с болезненною злостью ненавидеть себя, окружающих, молящихся в церкви, но всего менее своего Мефистофеля. Оба они чувствовали, что взаимно друг в друге нуждаются, чтобы сообща кончить дело. Каждый, наверно, считал себя бессильным его кончить один. Для чего же они продолжали его, для чего же приняли столько муки? Они и не могли, впрочем, разорвать союз. Если бы их контракт был нарушен, то тотчас же возгорелась бы взаимная ненависть в десять раз сильнее прежнего и, наверно, произошло бы убийство: мученик убил бы своего мучителя.
Пусть и это. Даже и это бы ничего перед вынесенным жертвою ужасом. То-то и есть, что тут должно было быть непременно на дне души и у того и у другого некоторое адское наслаждение собственной гибелью, захватывающая дыхание потребность нагнуться над пропастью и заглянуть в нее, потрясающее восхищение перед собственной дерзостью. Почти невозможно, чтобы дело было доведено до конца без этих возбуждающих и страстных ощущений. Не простые же были это баловники, мальчишки тупые и глупые, - начиная с состязания о "дерзости" и кончая отчаянием перед старцем.
Заметьте еще, что искуситель не открыл своей жертве всей тайны: она еще не знала, выходя из церкви, что должна будет сделать с святыней, до самого того момента, как он велел принести ружье. Столько дней такой мистической неизвестности опять свидетельствуют об ужасном упорстве грешника. С другой стороны, и деревенский Мефистофель выказывает себя большим психологом.
Но, может быть, придя в огород, оба они уже не помнили себя? Парень помнил, однако, как заряжал ружье и наводил. Может быть, действовал лишь машинально, хотя и в полной памяти, как действительно бывает иногда в состоянии ужаса? Не думаю: если бы он обратился в одну лишь машину, продолжающую действовать по одной лишь инерции, то, наверно, не имел бы потом видения; просто упал бы без чувств, когда бы истощил весь запас инерции, - и не до, а уж после выстрела. Нет, вероятнее всего, что сознание сохранялось всё время в чрезвычайной ясности, несмотря на смертельный ужас, всё нараставший с каждым мгновением прогрессивно. И уже потому, что жертва выдержала такое давление ужаса, нараставшего прогрессивно, повторю опять, она была несомненно одарена огромною душевною силой.
Обратим внимание на то, что заряжание ружья есть операция, во всяком случае требующая некоторого внимания. Самое труднейшее и невыносимое дело в подобную минуту, по-моему, есть способность оторваться от своего ужаса, от подавляющей собою идеи. Обыкновенно до последней степени пораженные ужасом уже не могут оторваться от его созерцания, от предмета или идеи, их поразивших: они стоят перед ними как вкопанные и своему ужасу смотрят прямо в глаза как очарованные. Но парень зарядил ружье внимательно, он это помнил; он помнил, как потом стал наводить, помнил всё до последнего момента. Могло быть и то, что процесс заряжания ружья был ему облегчением, исходом страждущей души его, и он рад был сосредоточить себя хотя бы одно только мгновение на каком-нибудь исходном внешнем предмете. Так бывает на гильотине с теми, которым рубят голову. Дюбарри кричала палачу: "Encore un moment, monsieur le bourreau, encore un moment!" В двадцать раз она бы выстрадала больше в эту даровую минуту, если б ей ее подарили, а все-таки кричала и молила о ней. Но если предположить, что заряжание ружья было для нашего грешника вроде как у Дюбарри "encore un moment", то, уж конечно, он бы не мог после такого момента опять обратиться к своему ужасу, от которого раз оторвался, и продолжать дело, наводить и стрелять. Тут просто бы онемели руки и перестали бы слушаться, ружье бы вывалилось из них само собою, несмотря даже на сохранившиеся сознание и волю.
И вот в самый последний момент - вся ложь, вся низость поступка, всё малодушие, принимаемое за силу, весь срам падения - всё это вырвалось вдруг в одно мгновение из его сердца и стало перед ним в грозном обличении. Неимоверное видение предстало ему... всё кончилось.
Суд прогремел из его сердца конечно. Почему прогремел не сознательно, не внезапным прояснением ума и совести, почему проявился в образе, как бы совершенно внешним, независимым от его духа фактом? В этом огромная психологическая задача и дело господа. Для него, для преступника, без сомнения было делом господним. Влас пошел по миру и потребовал страдания.
Ну а другой-то Влас, оставшийся, искуситель? Легенда не говорит, что он пополз за покаянием, не упоминает о нем ничего. Может, пополз и он, а может, и остался в деревне и живет себе до сих пор, опять пьет и зубоскалит по праздникам: ведь не он же видел видение. Так ли, впрочем? Очень бы желательно узнать и его историю, для сведения, для этюда.
Вот почему еще желательно бы: что, если это и впрямь настоящий нигилист деревенский, доморощенный отрицатель и мыслитель, не верующий, с высокомерною насмешкой выбравший предмет состязания, не страдавший, не трепетавший вместе с своею жертвою, как предположили мы в нашем этюде, а с холодным любопытством следивший за ее трепетаниями и корчами, из одной лишь потребности чужого страдания, человеческого унижения, - черт знает, может быть, из ученого наблюдения?
Если уж есть и такие черты даже и в народном характере (а в настоящее время всё возможно предположить), да еще в нашей деревне, то это уже новое откровение, несколько даже и неожиданное. Что-то не слыхано было прежде о подобных чертах. Искуситель у г-на Островского в прекрасной комедии "Не так живи как хочется" вышел даже очень плоховат. Жаль, что тут нельзя узнать ничего достоверного.
Конечно, интерес рассказанной истории, - если только в ней есть интерес, - лишь в том, что она истинная. Но заглядывать в душу современного Власа иногда дело не лишнее. Современный Влас быстро изменяется. Там внизу у него такое же кипение, как и сверху у нас, начиная с 19 февраля. Богатырь проснулся и расправляет члены; может, захочет кутнуть, махнуть через край. Говорят, уж закутил. Рассказывают и печатают ужасы: пьянство, разбой, пьяные дети, пьяные матери, цинизм, нищета, бесчестность, безбожие. Соображают иные, серьезные, но несколько торопливые люди, и соображают по фактам, что если продолжится такой "кутеж" еще хоть только на десять лет, то и представить нельзя последствий, хотя бы только с экономической точки зрения. Но вспомним "Власа" и успокоимся: в последний момент вся ложь, если только есть ложь, выскочит из сердца народного и станет перед ним с неимоверною силою обличения. Очнется Влас и возьмется за дело божие. Во всяком случае спасет себя сам, если бы и впрямь дошло до беды. Себя и нас спасет, ибо опять-таки - свет и спасение воссияют снизу (в совершенно, может быть, неожиданном виде для наших либералов, и в этом будет много комического). Есть даже намеки на эту неожиданность, наклевываются и теперь даже факты... Впрочем, об этом можно и после поговорить. Во всяком случае наша несостоятельность как "птенцов гнезда Петрова" в настоящий момент несомненна. Да ведь девятнадцатым февралем и закончился по-настоящему петровский период русской истории, так что мы давно уже вступили в полнейшую неизвестность.

VI. Бобок

На этот раз помещаю "Записки одного лица". Это не я; это совсем другое лицо. Я думаю, более не надо никакого предисловия.
Записки Одного Лица
Семен Ардальонович третьего дня мне как раз:
- Да будешь ли ты, Иван Иваныч, когда-нибудь трезв, скажи на милость?
Странное требование. Я не обижаюсь, я человек робкий; но, однако же, вот меня и сумасшедшим сделали. Списал с меня живописец портрет из случайности: "Все-таки ты, говорит, литератор". Я дался, он и выставил. Читаю: "Ступайте смотреть на это болезненное, близкое к помешательству лицо".
Оно пусть, но ведь как же, однако, так прямо в печати? В печати надо всё благородное; идеалов надо, а тут...
Скажи по крайней мере косвенно, на то тебе слог. Нет, он косвенно уже не хочет. Ныне юмор и хороший слог исчезают и ругательства заместо остроты принимаются. Я не обижаюсь: не бог знает какой литератор, чтобы с ума сойти. Написал повесть - не напечатали. Написал фельетон - отказали. Этих фельетонов я много по разным редакциям носил, везде отказывали: "Соли, говорят, у вас нет".
- Какой же тебе соли, - спрашиваю с насмешкою, - аттической?
Даже и не понимает. Перевожу больше книгопродавцам с французского. Пишу и объявления купцам: "Редкость! Красненький, дескать, чай, с собственных плантаций..." За панегирик его превосходительству покойному Петру Матвеевичу большой куш хватил. "Искусство нравиться дамам" по заказу книгопродавца составил. Вот этаких книжек я штук шесть в моей жизни пустил. Вольтеровы бонмо хочу собрать, да боюсь, не пресно ли нашим покажется. Какой теперь Вольтер; нынче дубина, а не Вольтер! Последние зубы друг другу повыбили! Ну вот и вся моя литературная деятельность. Разве что безмездно письма по редакциям рассылаю, за моею полною подписью. Всё увещания и советы даю, критикую и путь указую. В одну редакцию на прошлой неделе сороковое письмо за два года послал; четыре рубля на одни почтовые марки истратил. Характер у меня скверен, вот что.
Думаю, что живописец списал меня не литературы ради, а ради двух моих симметрических бородавок на лбу: феномен, дескать. Идеи-то нет, так они теперь на феноменах выезжают. Ну и как же у него на портрете удались мои бородавки, - живые! Это они реализмом зовут.
А насчет помешательства, так у нас прошлого года многих в сумасшедшие записали. И каким слогом: "При таком, дескать, самобытном таланте... и вот что под самый конец оказалось... впрочем, давно уже надо было предвидеть..." Это еще довольно хитро; так что с точки чистого искусства даже и похвалить можно. Ну а те вдруг еще умней воротились. То-то, свести-то с ума у нас сведут, а умней-то еще никого не сделали.
Всех умней, по-моему, тот, кто хоть раз в месяц самого себя дураком назовет, - способность ныне неслыханная! Прежде, по крайности, дурак хоть раз в год знал про себя, что он дурак, ну а теперь ни-ни. И до того замешали дела, что дурака от умного не отличишь. Это они нарочно сделали.
Припоминается мне испанская острота, когда французы, два с половиною века назад, выстроили у себя первый сумасшедший дом: "Они заперли всех своих дураков в особенный дом, чтобы уверить, что сами они люди умные". Оно и впрямь: тем, что другого запрешь в сумасшедший, своего ума не докажешь. "К. с ума сошел, значит, теперь мы умные". Нет, еще не значит.
Впрочем, черт... и что я с своим умом развозился: брюзжу, брюзжу. Даже служанке надоел. Вчера заходил приятель: "У тебя, говорит, слог меняется, рубленый. Рубишь, рубишь- и вводное предложение, потом к вводному еще вводное, потом в скобках еще что-нибудь вставишь, а потом опять зарубишь, зарубишь..."
Приятель прав. Со мной что-то странное происходит. И характер меняется, и голова болит. Я начинаю видеть и слышать какие-то странные вещи. Не то чтобы голоса, а так как будто кто подле: "Бобок, бобок, бобок!"
Какой такой бобок? Надо развлечься.

Ходил развлекаться, попал на похороны. Дальний родственник. Коллежский, однако, советник. Вдова, пять дочерей, вое девицы. Ведь это только по башмакам, так во что обойдется! Покойник добывал, ну а теперь - пенсионишка. Подожмут хвосты. Меня принимали всегда нерадушно. Да и не пошел бы я и теперь, если бы не экстренный такой случай. Провожал до кладбища в числе других; сторонятся от меня и гордятся. Вицмундир мой действительно плоховат. Лет двадцать пять, я думаю, не бывал на кладбище; вот еще местечко!
Во-первых, дух. Мертвецов пятнадцать наехало. Покровы разных цен; даже было два катафалка: одному генералу и одной какой-то барыне. Много скорбных лиц, много и притворной скорби, а много и откровенной веселости. Причту нельзя пожаловаться: доходы. Но дух, дух. Не желал бы быть здешним духовным лицом.
В лица мертвецов заглядывал с осторожностью, не надеясь на мою впечатлительность. Есть выражения мягкие, есть и неприятные. Вообще улыбки не хороши, а у иных даже очень. Не люблю; снятся.
За обедней вышел из церкви на воздух; день был сероват, но сух. Тоже и холодно; ну да ведь и октябрь же. Походил по могилкам. Разные разряды. Третий разряд в тридцать рублей: и прилично и не так дорого. Первые два в церкви и под папертью; ну, это кусается. В третьем разряде за этот раз хоронили человек шесть, в том числе генерала и барыню.
Заглянул в могилки - ужасно: вода, и какая вода! Совершенно зеленая и... ну да уж что! Поминутно могильщик выкачивал черпаком. Вышел, пока служба, побродить за врата. Тут сейчас богадельня, а немного подальше и ресторан. И так себе, недурной ресторанчик: и закусить и всё. Набилось много и из провожатых. Много заметил веселости и одушевления искреннего. Закусил и выпил.
Затем участвовал собственноручно в отнесении гроба из церкви к могиле. Отчего это мертвецы в гробу делаются так тяжелы? Говорят, по какой-то инерции, что тело будто бы как-то уже не управляется самим... или какой-то вздор в этом роде; противоречит механике и здравому смыслу. Не люблю, когда при одном лишь общем образовании суются у нас разрешать специальности; а у нас это сплошь. Штатские лица любят судить о предметах военных и даже фельдмаршальских, а люди с инженерным образованием судят больше о философии и политической экономии.
На литию не поехал. Я горд, и если меня принимают только по экстренной необходимости, то чего же таскаться по их обедам, хотя бы и похоронным? Не понимаю только, зачем остался на кладбище; сел на памятник и соответственно задумался.
Начал с московской выставки, а кончил об удивлении, говоря вообще как о теме. Об "удивлении" я вот что вывел:
"Всему удивляться, конечно, глупо, а ничему не удивляться гораздо красивее и почему-то признано за хороший тон. Но вряд ли так в сущности. По-моему, ничему не удивляться гораздо глупее, чем всему удивляться. Да и кроме того: ничему не удивляться почти то же, что ничего и не уважать. Да глупый человек и не может уважать".
- Да я прежде всего желаю уважать. Я жажду уважать, - сказал мне как-то раз на днях один мой знакомый.
Жаждет он уважать! И боже, подумал я, что бы с тобой было, если б ты это дерзнул теперь напечатать!
Тут-то я и забылся. Не люблю читать надгробных надписей; вечно то же. На плите подле меня лежал недоеденный бутерброд: глупо и не к месту. Скинул его на землю, так как это не хлеб, а лишь бутерброд. Впрочем, на землю хлеб крошить, кажется, не грешно; это на пол грешно. Справиться в календаре Суворина.
Надо полагать, что я долго сидел, даже слишком; то есть даже прилег на длинном камне в виде мраморного гроба. И как это так случилось, что вдруг начал слышать разные вещи? Не обратил сначала внимания и отнесся с презрением. Но, однако, разговор продолжался. Слышу - звуки глухие, как будто рты закрыты подушками; и при всем том внятные и очень близкие. Очнулся, присел и стал внимательно вслушиваться.
- Ваше превосходительство, это просто никак невозможно-с. Вы объявили в червях, я вистую, и вдруг у вас семь в бубнах. Надо было условиться заранее насчет бубен-с.
- Что же, значит, играть наизусть? Где же привлекательность?
- Нельзя, ваше превосходительство, без гарантии никак нельзя. Надо непременно с болваном, и чтоб была одна темная сдача.
- Ну, болвана здесь не достанешь.
Какие заносчивые, однако, слова! И странно и неожиданно. Один такой веский и солидный голос, другой как бы мягко услащенный; не поверил бы, если б не слышал сам. На литии я, кажется, не был. И, однако, как же это здесь в преферанс, и какой такой генерал? Что раздавалось из-под могил, в том не было и сомнения. Я нагнулся и прочел надпись на памятнике: "Здесь покоится тело генерал-майора Первоедова... таких-то и таких орденов кавалера". Гм. "Скончался в августе сего года... пятидесяти семи... Покойся, милый прах, до радостного утра!"
Гм, черт, в самом деле генерал! На другой могилке, откуда шел льстивый голос, еще не было памятника; была только плитка; должно быть, из новичков. По голосу надворный советник.
- Ох-хо-хо-хо! - послышался совсем уже новый голос, саженях в пяти от генеральского места и уже совсем из-под свежей могилки, - голос мужской и простонародный, но расслабленный на благоговейно-умиленный манер.
- Ох-хо-хо-хо!

Предыдущая страница 2 Следующая страница


Федор Достоевский - 1873

3 Федор Достоевский

- Ах, опять он икает! - раздался вдруг брезгливый и высокомерный голос раздраженной дамы, как бы высшего света.- Наказание мне подле этого лавочника!
- Ничего я не икал, да и пищи не принимал, а одно лишь это мое естество. И всё-то вы, барыня, от ваших здешних капризов никак не можете успокоиться.
- Так зачем вы сюда легли?
- Положили меня, положили супруга и малые детки, а не сам я возлег. Смерти таинство! И не лег бы я подле вас ни за что, ни за какое злато; а лежу по собственному капиталу, судя по цене-с. Ибо это мы всегда можем, чтобы за могилку нашу по третьему разряду внести.
- Накопил; людей обсчитывал?
- Чем вас обсчитаешь-то, коли с января почитай никакой вашей уплаты к нам не было. Счетец на вас в лавке имеется.
- Ну уж это глупо; здесь, по-моему, долги разыскивать очень глупо! Ступайте наверх. Спрашивайте у племянницы; она наследница.
- Да уж где теперь спрашивать и куда пойдешь. Оба достигли предела и пред судом божиим во гресех равны.
- Во гресех! - презрительно передразнила покойница. - И не смейте совсем со мной говорить!
- Ох-хо-хо-хо!
- Однако лавочник-то барыни слушается, ваше превосходительство.
- Почему же бы ему не слушаться?
- Ну да известно, ваше превосходительство, так как здесь новый порядок.
- Какой же это новый порядок?
- Да ведь мы, так сказать, умерли, ваше превосходительство.
- Ах, да! Ну всё же порядок...
Ну, одолжили; нечего сказать, утешили! Если уж здесь до того дошло, то чего же спрашивать в верхнем-то этаже? Какие, однако же, штуки! Продолжал, однако, выслушивать, хотя и с чрезмерным негодованием.

- Нет, я бы пожил! Нет... я, знаете... я бы пожил! - раздался вдруг чей-то новый голос, где-то в промежутке между генералом и раздражительной барыней.
- Слышите, ваше превосходительство, наш опять за то же. По три дня молчит-молчит, и вдруг: "Я бы пожил, нет, я бы пожил!" И с таким, знаете, аппетитом, хи-хи!
- И с легкомыслием.
- Пронимает его, ваше превосходительство, и, знаете, засыпает, совсем уже засыпает, с апреля ведь здесь, и вдруг: "Я бы пожил!"
- Скучновато, однако, - заметил его превосходительство.
- Скучновато, ваше превосходительство, разве Авдотью Игнатьевну опять пораздразнить, хи-хи?
- Нет уж, прошу уволить. Терпеть не могу этой задорной криксы.
- А я, напротив, вас обоих терпеть не могу, - брезгливо откликнулась крикса. - Оба вы самые прескучные и ничего не умеете рассказать идеального. Я про вас, ваше превосходительство, - не чваньтесь, пожалуйста, - одну историйку знаю, как вас из-под одной супружеской кровати поутру лакей щеткой вымел.
- Скверная женщина! - сквозь зубы проворчал генерал.
- Матушка, Авдотья Игнатьевна, - возопил вдруг опять лавочник, - барынька ты моя, скажи ты мне, зла не помня, что ж я по мытарствам это хожу, али что иное деется?..
- Ах, он опять за то же, так я и предчувствовала, потому слышу дух от него, дух, а это он ворочается!
- Не ворочаюсь я, матушка, и нет от меня никакого такого особого духу, потому еще в полном нашем теле как есть сохранил себя, а вот вы, барынька, так уж тронулись, - потому дух действительно нестерпимый, даже и по здешнему месту. Из вежливости только молчу.
- Ах, скверный обидчик! От самого так и разит, а он на меня.
- Ох-хо-хо-хо! Хоша бы сороковинки наши скорее пристигли: слезные гласы их над собою услышу, супруги вопль и детей тихий плач!..
- Ну, вот об чем плачет: нажрутся кутьи и уедут. Ах, хоть бы кто проснулся!
- Авдотья Игнатьевна, - заговорил льстивый чиновник, - Подождите капельку, новенькие заговорят.
- А молодые люди есть между ними?
- И молодые есть, Авдотья Игнатьевна. Юноши даже есть.
- Ах, как бы кстати!
- А что, не начинали еще? - осведомился его превосходительство.
- Даже и третьёводнишние еще не очнулись, ваше превосходительство, сами изволите знать, иной раз по неделе молчат. Хорошо, что их вчера, третьего дня и сегодня как-то разом вдруг навезли. А то ведь кругом сажен на десять почти все у нас прошлогодние.
- Да, интересно.
- Вот, ваше превосходительство, сегодня действительного тайного советника Тарасевича схоронили. Я по голосам узнал. Племянник его мне знаком, давеча гроб опускал.
- Гм, где же он тут?
- Да шагах в пяти от вас, ваше превосходительство, влево. Почти в самых ваших ногах-с... Вот бы вам, ваше превосходительство, познакомиться.
- Гм, нет уж... мне что же первому.
- Да он сам начнет, ваше превосходительство. Он будет даже польщен, поручите мне, ваше превосходительство, и я...
- Ах, ах... ах, что же это со мной? - закряхтел вдруг чей-то испуганный новенький голосок.
- Новенький, ваше превосходительство, новенький, слава богу, и как ведь скоро! Другой раз по неделе молчат.
- Ах, кажется, молодой человек! - взвизгнула Авдотья Игнатьевна.
- Я... я... я от осложнения, и так внезапно! - залепетал опять юноша. - Мне Шульц еще накануне: у вас, говорит, осложнение, а я вдруг к утру и помер. Ах! Ах!
- Ну, нечего делать, молодой человек, - милостиво и очевидно радуясь новичку заметил генерал, - надо утешиться! Милости просим в нашу, так сказать, долину Иосафатову. Люди мы добрые, узнаете и оцените. Генерал-майор Василий Васильев Первоедов, к вашим услугам.
- Ах, нет! нет, нет, это я никак! Я у Шульца; у меня, знаете, осложнение вышло, сначала грудь захватило и кашель, а потом простудился: грудь и грипп... и вот вдруг совсем неожиданно. .. главное, совсем неожиданно.
- Вы говорите, сначала грудь, - мягко ввязался чиновник, как бы желая ободрить новичка.
- Да, грудь и мокрота, а потом вдруг нет мокроты и грудь, и дышать не могу... и знаете...
- Знаю, знаю. Но если грудь, вам бы скорее к Эку, а не к Шульцу.
- А я, знаете, всё собирался к Боткину... и вдруг...
- Ну, Боткин кусается, - заметил генерал.
- Ах, нет, он совсем не кусается; я слышал, он такой внимательный и всё предскажет вперед.
- Его превосходительство заметил насчет цены, - поправил чиновник.
- Ах, что вы, всего три целковых, и он так осматривает, и рецепт... и я непременно хотел, потому что мне говорили... Что же, господа, как же мне, к Эку или к Боткину?
- Что? Куда? - приятно хохоча, заколыхался труп генерала.
Чиновник вторил ему фистулой.
- Милый мальчик, милый, радостный мальчик, как я тебя люблю! - восторженно взвизгнула Авдотья Игнатьевна. - Вот если б этакого подле положили!
Нет, этого уж я не могу допустить! и это современный мертвец! Однако послушать еще и не спешить заключениями. Этот сопляк новичок - я его давеча в гробу помню - выражение перепуганного цыпленка, наипротивнейшее в мире! Однако что далее.

Но далее началась такая катавасия, что я всего и не удержал в памяти, ибо очень многие разом проснулись: проснулся чиновник, из статских советников, и начал с генералом тотчас же и немедленно о проекте новой подкомиссии в министерстве - дел и о вероятном, сопряженном с подкомиссией, перемещении должностных лиц, чем весьма и весьма развлек генерала. Признаюсь, я и сам узнал много нового, так что подивился путям, которыми можно иногда узнавать в сей столице административные новости. Затем полупроснулся один инженер, но долго еще бормотал совершенный вздор, так что наши и не приставали к нему, а оставили до времени вылежаться. Наконец, обнаружила признаки могильного воодушевления схороненная поутру под катафалком знатная барыня. Лебезятников (ибо льстивый и ненавидимый мною надворный советник, помещавшийся подле генерала Первоедова, по имени оказался Лебезятниковым) очень суетился и удивлялся, что так скоро на этот раз все просыпаются. Признаюсь, удивился и я; впрочем, некоторые из проснувшихся были схоронены еще третьего дня, как, например, одна молоденькая очень девица, лет шестнадцати, но всё хихикавшая... мерзко и плотоядно хихикавшая.
- Ваше превосходительство, тайный советник Тарасевич просыпаются! - возвестил вдруг Лебезятников с чрезвычайною торопливостью.
- А? что? - брезгливо и сюсюкающим голосом прошамкал вдруг очнувшийся тайный советник. В звуках голоса было нечто капризно-повелительное. Я с любопытством прислушался, ибо в последние дни нечто слышал о сем Тарасевиче - соблазнительное и тревожное в высшей степени.
- Это я-с, ваше превосходительство, покамест всего только я-с.
- Чего просите и что вам угодно?
- Единственно осведомиться о здоровье вашего превосходительства; с непривычки здесь каждый с первого разу чувствует себя как бы в тесноте-с... Генерал Первоедов желал бы иметь честь знакомства с вашим превосходительством и надеются...
- Не слыхал.
- Помилуйте, ваше превосходительство, генерал Первоедов, Василий Васильевич...
- Вы генерал Первоедов?
- Нет-с, ваше превосходительство, я всего только надворный советник Лебезятников-с к вашим услугам, а генерал Первоедов...
- Вздор! И прошу вас оставить меня в покое.
- Оставьте, - с достоинством остановил наконец сам генерал Первоедов гнусную торопливость могильного своего клиента.
- Не проснулись еще, ваше превосходительство, надо иметь в виду-с; это они с непривычки-с: проснутся и тогда примут иначе-с...
- Оставьте, - повторил генерал.

- Василий Васильевич! Эй вы, ваше превосходительство! - вдруг громко и азартно прокричал подле самой Авдотьи Игнатьевны один совсем новый голос - голос барский и дерзкий, с утомленным по моде выговором и с нахальною его скандировкою, - я вас всех уже два часа наблюдаю; я ведь три дня лежу; вы помните меня, Василий Васильевич? Клиневич, у Волоконских встречались, куда вас, не знаю почему, тоже пускали.
- Как, граф Петр Петрович... да неужели же вы... и в таких молодых годах... Как сожалею!
- Да я и сам сожалею, но только мне всё равно, и я хочу отвсюду извлечь всё возможное. И не граф, а барон, всего только барон. Мы какие-то шелудивые баронишки, из лакеев, да и не знаю почему, наплевать. Я только негодяй псевдовысшего света и считаюсь "милым полисоном". Отец мой какой-то генералишка, а мать была когда-то принята en haut lieu. Я с Зифелем-жидом на пятьдесят тысяч прошлого года фальшивых бумажек провел, да на него и донес, а деньги все с собой Юлька Charpentier de Lusignan увезла в Бордо. И, представьте, я уже совсем был помолвлен - Щевалевская, трех месяцев до шестнадцати недоставало, еще в институте, за ней тысяч девяносто дают. Авдотья Игнатьевна, помните, как вы меня, лет пятнадцать назад, когда я еще был четырнадцатилетним пажом, развратили?..
- Ах, это ты, негодяй, ну хоть тебя бог послал, а то здесь...
- Вы напрасно вашего соседа негоцианта заподозрили в дурном запахе... Я только молчал да смеялся. Ведь это от меня; меня так в заколоченном гробе и хоронили.
- Ах, какой мерзкий! Только я все-таки рада; вы не поверите, Клиневич, не поверите, какое здесь отсутствие жизни и остроумия.
- Ну да, ну да, и я намерен завести здесь нечто оригинальное. Ваше превосходительство, - я не вас, Первоедов, - ваше превосходительство, другой, господин Тарасевич, тайный советник! Откликнитесь! Клиневич, который вас к m-lle Фюри постом возил, слышите?
- Я вас слышу, Клиневич, и очень рад, и поверь-те...
- Ни на грош не верю, и наплевать. Я вас, милый старец, просто расцеловать хочу, да, слава богу, не могу. Знаете вы, господа, что этот grand-pиre сочинил? Он третьего дня аль четвертого помер и, можете себе представить, целых четыреста тысяч казенного недочету оставил? Сумма на вдов и сирот, и он один почему-то хозяйничал, так что его под конец лет восемь не ревизовали. Воображаю, какие там у всех теперь длинные лица и чем они его поминают? Не правда ли, сладострастная мысль! Я весь последний год удивлялся, как у такого семидесятилетнего старикашки, подагрика и хирагрика, уцелело еще столько сил на разврат, и - и вот теперь и разгадка! Эти вдовы и сироты - да одна уже мысль о них должна была раскалять его!.. Я про это давно уже знал, один только я и знал, мне Charpentier передала, и как я узнал, тут-то я на него, на святой, и налег по-приятельски: "Подавай двадцать пять тысяч, не то завтра обревизуют"; так, представьте, у него только тринадцать тысяч тогда нашлось, так что он, кажется, теперь очень кстати помер. Grand-pиre, grand-pиre, слышите?
- Chиr Клиневич, я совершенно с вами согласен, и напрасно вы... пускались в такие подробности. В жизни столько страданий, истязаний и так мало возмездия... я пожелал наконец успокоиться и, сколько вижу, надеюсь извлечь и отсюда всё...
- Бьюсь об заклад, что он уже пронюхал Катишь Берестову!
- Какую?.. Какую Катишь? - плотоядно задрожал голос старца.
- А-а, какую Катишь? А вот здесь, налево, в пяти шагах от меня, от вас в десяти. Она уж здесь пятый день, и если б вы знали, grand-pиre, что это за мерзавочка... хорошего дома, воспитанна и - монстр, монстр до последней степени! Я там ее никому не показывал, один я и знал... Катишь, откликнись!
- Хи-хи-хи! - откликнулся надтреснутый звук девичьего голоска, но в нем послышалось нечто вроде укола иголки. - Хи-хи-хи!
- И блон-ди-ночка? - обрывисто в три звука пролепетал grand-pиre.
- Хи-хи-хи!
- Мне.., мне давно уже, - залепетал, задыхаясь, старец, - нравилась мечта о блондиночке... лет пятнадцати... и именно при такой обстановке...
- Ах, чудовище! - воскликнула Авдотья Игнатьевна.
- Довольно! - порешил Клиневич, - я вижу, что материал превосходный. Мы здесь немедленно устроимся к лучшему. Главное, чтобы весело провести остальное время; но какое время? Эй, вы, чиновник какой-то, Лебезятников, что ли, я слышал, что вас так звали!
- Лебезятников, надворный советник, Семен Евсеич, к вашим услугам и очень-очень-очень рад.
- Наплевать, что вы рады, а только вы, кажется, здесь всё знаете. Скажите, во-первых (я еще со вчерашнего дня удивляюсь), каким это образом мы здесь говорим? Ведь мы умерли, а между тем говорим; как будто и движемся, а между тем и не говорим и не движемся? Что за фокусы?
- Это, если б вы пожелали, барон, мог бы вам лучше меня Платон Николаевич объяснить.
- Какой такой Платон Николаевич? Не мямлите, к делу.
- Платон Николаевич, наш доморощенный здешний философ, естественник и магистр. Он несколько философских книжек пустил, но вот три месяца и совсем засыпает, так что уже здесь его невозможно теперь раскачать. Раз в неделю бормочет по нескольку слов, не идущих к делу.
- К делу, к делу!..
- Он объясняет всё это самым простым фактом, именно тем, что наверху, когда еще мы жили, то считали ошибочно тамошнюю смерть за смерть. Тело здесь еще раз как будто оживает, остатки жизни сосредоточиваются, но только в сознании. Это - не умею вам выразить - продолжается жизнь как бы по инерции. Всё сосредоточено, по мнению его, где-то в сознании и продолжается еще месяца два или три... иногда даже полгода... Есть, например, здесь один такой, который почти совсем разложился, но раз недель в шесть он всё еще вдруг пробормочет одно словцо, конечно бессмысленное, про какой-то бобок: "Бобок, бобок", - но и в нем, значит, жизнь всё еще теплится незаметною искрой...
- Довольно глупо. Ну а как же вот я не имею обоняния, а слышу вонь?
- Это... хе-хе... Ну уж тут наш философ пустился в туман. Он именно про обоняние заметил, что тут вонь слышится, так сказать, нравственная - хе-хе! Вонь будто бы души, чтобы в два-три этих месяца успеть спохватиться... и что это, так сказать, последнее милосердие... Только мне кажется, барон, всё это уже мистический бред, весьма извинительный в его положении...
- Довольно, и далее, я уверен, всё вздор. Главное, два или три месяца жизни и в конце концов - бобок. Я предлагаю всем провести эти два месяца как можно приятнее и для того всем устроиться на иных основаниях. Господа! я предлагаю ничего не стыдиться!
- Ах, давайте, давайте ничего не стыдиться! - послышались многие голоса, и, странно, послышались даже совсем новые голоса, значит, тем временем вновь проснувшихся. С особенною готовностью прогремел басом свое согласие совсем уже очнувшийся инженер. Девочка Катишь радостно захихикала.
- Ах, как я хочу ничего не стыдиться! - с восторгом воскликнула Авдотья Игнатьевна.
- Слышите, уж коли Авдотья Игнатьевна хочет ничего не стыдиться...
- Нет-нет-нет, Клиневич, я стыдилась, я все-таки там стыдилась, а здесь я ужасно, ужасно хочу ничего не стыдиться!
- Я понимаю, Клиневич, - пробасил инженер, - что вы предлагаете устроить здешнюю, так сказать, жизнь на новых и уже разумных началах.
- Ну, это мне наплевать! На этот счет подождем Кудеярова, вчера принесли. Проснется и вам всё объяснит. Это такое лицо, такое великанское лицо! Завтра, кажется, притащат еще одного естественника, одного офицера наверно и, если не ошибаюсь, дня через три-четыре одного фельетониста, и, кажется, вместе с редактором. Впрочем, черт с ними, но только нас соберется своя кучка и у нас всё само собою устроится. Но пока я хочу, чтоб не лгать. Я только этого и хочу, потому что это главное. На земле жить и не лгать невозможно, ибо жизнь и ложь синонимы; ну а здесь мы для смеху будем не лгать. Черт возьми, ведь значит же что-нибудь могила! Мы все будем вслух рассказывать наши истории и уже ничего не стыдиться. Я прежде всех про себя расскажу. Я, знаете, из плотоядных. Всё это там вверху было связано гнилыми веревками. Долой веревки, и проживем эти два месяца в самой бесстыдной правде! Заголимся и обнажимся!
- Обнажимся, обнажимся! - закричали во все голоса.
- Я ужасно, ужасно хочу обнажиться! - взвизгивала Авдотья Игнатьевна.
- Ах... ax... Ах, я вижу, что здесь будет весело; я не хочу к Эку!
- Нет, я бы пожил, нет, знаете, я бы пожил!
- Хи-хи-хи! - хихикала Катишь.
- Главное, что никто не может нам запретить, и хоть Первоедов, я вижу, и сердится, а рукой он меня все-таки не достанет. Grand-pиre, вы согласны?
- Я совершенно, совершенно согласен и с величайшим моим удовольствием, но с тем, что Катишь начнет первая свою би-о-графию.
- Протестую! протестую изо всех сил, - с твердостию произнес генерал Первоедов.
- Ваше превосходительство! - в торопливом волнении и понизив голос лепетал и убеждал негодяй Лебезятников, - ваше превосходительство, ведь это нам даже выгоднее, если мы согласимся. Тут, знаете, эта девочка... и, наконец, все эти разные штучки...
- Положим, девочка, но...
- Выгоднее, ваше превосходительство, ей-богу бы выгоднее! Ну хоть для примерчика, ну хоть попробуем...
- Даже и в могиле не дадут успокоиться!
- Во-первых, генерал, вы в могиле в преферанс играете, а во-вторых, нам на вас на-пле-вать, - проскандировал Клиневич.
- Милостивый государь, прошу, однако, не забываться.
- Что? Да ведь вы меня не достанете, а я вас могу отсюда дразнить, как Юлькину болонку. И, во-первых, господа, какой он здесь генерал? Это там он был генерал, а здесь пшик!
- Нет, не пшик... я и здесь...
- Здесь вы сгниете в гробу, и от вас останется шесть медных пуговиц.
- Браво, Клиневич, xa-xa-xa! - заревели голоса.
- Я служил государю моему... я имею шпагу...
- Шпагой вашей мышей колоть, и к тому же вы ее никогда не вынимали.
- Всё равно-с; я составлял часть целого.
- Мало ли какие есть части целого.
- Браво, Клиневич, браво, xa-xa-xa!
- Я не понимаю, что такое шпага, - провозгласил инженер.
- Мы от пруссаков убежим, как мыши, растреплют в пух! - прокричал отдаленный и неизвестный мне голос, но буквально захлебывавшийся от восторга.
- Шпага, сударь, есть честь! - крикнул было генерал, но только я его и слышал. Поднялся долгий и неистовый рев, бунт и гам, и лишь слышались нетерпеливые до истерики взвизги Авдотьи Игнатьевны.
- Да поскорей же, поскорей! Ах, когда же мы начнем ничего не стыдиться!
- Оx-xo-xo! воистину душа по мытарствам ходит! - раздался было голос простолюдина, и...
И тут я вдруг чихнул. Произошло внезапно и ненамеренно, но эффект вышел поразительный: всё смолкло, точно на кладбище, исчезло, как сон. Настала истинно могильная тишина. Не думаю, чтобы они меня устыдились: решились же ничего не стыдиться! Я прождал минут с пять и - ни слова, ни звука. Нельзя тоже предположить, чтобы испугались доноса в полицию; ибо что может тут сделать полиция? Заключаю невольно, что все-таки у них должна быть какая-то тайна, неизвестная смертному и которую они тщательно скрывают от всякого смертного.
"Ну, подумал, миленькие, я еще вас навещу" - и с сим словом оставил кладбище.

Предыдущая страница 3 Следующая страница


Федор Достоевский - 1873

1873 4

Нет, этого я не могу допустить; нет, воистину нет! Бобок меня не смущает (вот он, бобок-то, и оказался!).
Разврат в таком месте, разврат последних упований, разврат дряблых и гниющих трупов и - даже не щадя последних мгновений сознания! Им даны, подарены эти мгновения и... А главное, главное, в таком месте! Нет, этого я не могу допустить...
Побываю в других разрядах, послушаю везде. То-то и есть что надо послушать везде, а не с одного лишь краю, чтобы составить понятие. Авось наткнусь и на утешительное.
А к тем непременно вернусь. Обещали свои биографии и разные анекдотцы. Тьфу! Но пойду, непременно пойду; дело совести!
Снесу в "Гражданин"; там одного редактора портрет тоже выставили. Авось напечатает.
VII. "Смятенный Вид"
Я кое-что прочел из текущей литературы и чувствую, что "Гражданин" обязан упомянуть о ней на своих страницах. Но - какой я критик? Я действительно хотел было писать критическую статью, но, кажется, я могу сказать кое-что лишь "по поводу". Всего я прочел: "Запечатленного ангела" г-на Лескова, поэму Некрасова и статью г-на Щедрина. Прочел я тоже статьи г-д Скабичевского и Н. М. в "Отечественных записках". Обе эти статьи в некотором смысле были. для меня как бы новым откровением; когда-нибудь непременно надо поговорить о них. А теперь начну с начала, то есть в том порядке, как читал, именно с "Запечатленного ангела".
Это рассказ г-на Лескова в "Русском вестнике". Известно, что сочинение это многим понравилось здесь в Петербурге и что очень многие его прочли. Действительно, оно того стоит: и характерно и занимательно. Это повесть, рассказанная одним бывшим раскольником на станции в рождественскую ночь, о том, как все они, раскольники, человек сто пятьдесят, целою артелью перешли в православие вследствие чуда. Эта артель работников строила мост в одном большом русском городе и года три жила в отдельных бараках на берегу реки. Была у них своя часовня, а в ней множество древних образов, освященных еще до времен патриарха Никона. Очень занимательно рассказано, как одному господину, не совершенно маловажному чиновнику, захотелось сорвать с артели взятку, тысяч в пятнадцать. Наехав вдруг в часовню со властью, он потребовал по ста рублей с иконы выкупа. Дать не могли. Тогда он арестовал образа. В них просверлили дырья, нанизали их на железные спицы, как бублики, и унесли куда-то в подвал. Но тут была икона ангела, древняя и особо уважаемая, считаемая артелью за чудотворную. Чтобы поразить, отмстить и оскорбить, чиновник, раздраженный упорством неплатящих раскольников, взял сургуч и в виду всего собрания накапал его на лик образа и приложил казенную печать. Местный архиерей, увидав запечатленный лик святыни, изрек: "Смятенный вид" - и распорядился поставить поруганную икону в соборе на окно. Г-н Лесков уверяет, что слова архиерея и распоряжение отнести поруганную икону в собор, а не в подвал, будто бы очень понравились раскольникам.
Затем началась запутанная и занимательная история о том, как был выкраден этот "Ангел" из собора. С раскольниками связался англичанин, барин и, кажется, подрядчик по строящемуся мосту, полюбил их и, так как с ним они были откровенны, то взялся им помогать. Особенно выдаются в рассказе беседы раскольников с англичанином об иконной живописи. Это место серьезно хорошо, лучшее во всем рассказе. Всё кончается тем, что за всенощной икону наконец выкрали из собора, ангела распечатлели, подменили иконою новою, еще не освященною, которую взялась "запечатлеть", наподобие первой, жена англичанина. И вот в критическую минуту случилось чудо: от новой запечатленной иконы видели свет (правда, видел один только человек), а икона, когда ее принесли, оказалась незапечатленною, то есть без сургуча на лике. Это так поразило принесшего ее раскольника, что он тут же отправился в собор к архиерею и во всем ему покаялся, причем владыко простил и изрек: "Это тебе должно быть внушительно теперь, где вера действеннее: вы, говорит, плутовством с своего ангела печать свели, а наш сам с себя ее снял и тебя сюда привел".
Чудо так поразило раскольников, что они всею артелью, сто пятьдесят или около человек, перешли в православие.
Но тут автор не удержался и кончил повесть довольно неловко. (К этим неловкостям г-н Лесков способен; вспомним только конец диакона Ахиллы в его "Соборянах".) Он, кажется, испугался, что его обвинят в наклонности к предрассудкам, и поспешил разъяснить чудо. Сам же рассказчик, то есть мужичок, бывший раскольник, "весело" у него сознается, что на другой день после их обращения в православие доискались, почему распечатлелся ангел. Англичанка не осмелилась закапать лик хотя и не освященной иконы, а сделала печать на бумажке и подвела ее под края оклада. В дороге бумажка, конечно, соскользнула, и ангел распечатлелся. Таким образом, отчасти и непонятно, почему раскольники остались в православии, несмотря на разъяснение чуда? Конечно, от умиления и от ласки простившего их архиерея? Но взяв в соображение твердость и чистоту их прежних верований, взяв в соображение посрамление их святыни и надругание над святынею их собственных чувств, взяв в соображение, наконец, вообще характер нашего раскола, вряд ли можно объяснить обращение раскольников одним умилением, - да и к чему, к кому? В благодарность за одно только прощение архиерея? Ведь понимали же они - даже лучше других, - что именно на самом деле должна бы означать власть архиерея в церкви, а потому и не могли бы умилиться чувством к той церкви, где архиерей после такого неслыханного, всенародно-бесстыдного и самоуправного святотатства, которое позволил себе взяточник-чиновник, касающегося как раскольников, так равно и всех православных, ограничивается лишь тем, что говорит с воздыханием: "Смятенный вид!" - и не в силах остановить даже второстепенного чиновника от таких зверских и ругательных для религии действий.
И вообще в этом смысле повесть г-на Лескова оставила во мне впечатление болезненное и некоторое недоверие к правде описанного. Она, конечно, отлично рассказана и заслуживает многих похвал, но вопрос: неужели это всё правда? Неужели это всё у нас могло произойти? То-то и есть, что рассказ, говорят, основан на действительном факте. Вообразим только такой случай: положим, где-нибудь теперь, в какой-нибудь православной церкви, находится древняя чудотворная икона, повсеместно чтимая всем православием. Представим, что какая-нибудь артель раскольников, целым скопом, выкрадывает эту икону из собора, собственно чтобы иметь эту древнюю святыню у себя, в своей моленной. Всё это, конечно, могло бы случиться. Представим, что лет через десять какой-нибудь чиновник находит эту икону, торгуется с раскольниками, чтобы добыть знатную взятку; они такой суммы дать не в силах, и вот он берет сургуч и капает его на лик святыни с приложением казенной печати. Неужели оттого только, что икона побыла некоторое время в руках раскольников, она потеряла свою святыню? Ведь и икона "Ангела", о которой рассказывает г-н Лесков, была древле освященною православною иконою, чтимою до раскола всем православием? И неужели при сем местный архиерей не мог и не имел бы права поднять хоть палец в защиту святыни, а лишь с воздыханием проговорил: "Смятенный вид". Мои тревожные вопросы могут показаться нашим образованным людям мелкими и предрассудочными; но я того убеждения, что оскорбление народного чувства во всем, что для него есть святого, есть страшное насилие и чрезвычайная бесчеловечность. Неужели раскольникам не пришла в голову мысль: "Что же, как бы сей православный владыко защитил церковь, если бы обидчиком было еще более важное лицо?" Могли ли они с почтением отнестись к той церкви, в которой высшая духовная власть, как описано в повести, так мало имеет власти? Ибо чем же объяснить поступок архиерея, как не малою властью его? Неужели равнодушием и леностью и неслыханным предположением, что он, забыв обязанность своего сана, обратился в чиновника от правительства? Ведь если уж такая нелепость зайдет в головы духовных чад его, то уж это всего хуже: православные дети его постепенно потеряют всякую энергию в деле веры, умиление и преданность к церкви, а раскол будет смотреть на православную церковь с презрением. Ведь значит же что-нибудь пастырь? Ведь понимают же это раскольники?
Итак, вот какие мысли приходят в голову после чтения прекрасного рассказа г-на Лескова; так что мы, повторяем, наклонны считать этот рассказ, в некоторых подробностях, почти неправдоподобным. Между тем в одном из недавних ЉЉ "Голоса" прочел я следующее известие:
"Один из деревенских священников Орловской губернии пишет в газету "Современность": "Занимаясь обучением детей своих прихожан грамоте почти с самого уничтожения крепостного права, я оставил эту обязанность только тогда, когда наше д-ское земство приняло на себя вознаграждение и пожелало иметь свободных от других занятий наставников. Но в начале нынешнего 1872-73 учебного года оказался недостаток народных учителей в нашем уезде. Я, не желая закрытия училища в своем селе, решился изъявить свое желание занять должность наставника и обратился в училищный совет с прошением об утверждении меня в этой должности. Совет ответил мне, что "я тогда буду утвержден в должности наставника, когда на то изъявит свое согласие общество". Общество пожелало и составило о том приговор. Обращаюсь в волостное правление для засвидетельствования приговора, как требовал того училищный совет. Волостное правление, имея во главе невежественного писаря М. С. и во всем послушного ему старшину, не восхотело засвидетельствовать приговора, ссылаясь на то, что мне учить некогда, но в душе руководясь другими побуждениями. Я обращаюсь к мировому посреднику. Посредник П. высказал мне в глаза следующие достопримечательные слова: "Правительство вообще не расположено к тому, чтобы народное образование было в руках духовенства". "Почему бы так?" - спрашиваю я. "Потому, - отвечает посредник, - что духовенство проводит суеверие""".
Как вам нравится, господа, это сообщение? Ведь оно, конечно в косвенном смысле, почти восстановляет правдоподобность рассказа г-на Лескова, в которой мы так усумнились и упорно продолжаем сомневаться. Тут важно не то, что случился такой посредник: что за нужда, что какой-нибудь глупец скажет с ветру глупое слово? И какое нам дело до его убеждений? Тут важно то, что это так откровенно и со властью высказано; с такою сознательною властью, с такою небеспокоющеюся бесцеремонностью. Он высказывает свое премудрое убеждение уже прямо и не обинуясь, в глаза и, кроме того, имеет дерзость навязывать такие убеждения правительству и говорить от лица правительства.
Ну, осмелился бы это сказать не то что какой-то посредник, а в десять раз высшее его по власти лицо какому-нибудь хоть, например, остзейскому пастору? Господи, какой бы этот пастор затеял крик и какой бы в самом деле поднялся крик! У нас священник смиренно обличает дерзкого путем гласности. Но приходит мысль: если бы это лицо было повыше посредника (что ведь очень может быть, потому что у нас всё может случиться), то ведь, может быть, пастырь добрый и не стал бы совсем обличать его, зная, что из этого выйдет один лишь "смятенный вид" и ничего более. Да и нельзя же требовать от него энергии первых веков христианства, хотя бы и желалось того. Мы вообще наклонны обвинять наше духовенство в равнодушии к святому делу; но как же и быть ему при иных обстоятельствах? А между тем помощь духовенства народу никогда еще не была так (настоятельно необходима. Мы переживаем самую смутную, самую неудобную, самую переходную и самую роковую минуту, может быть, из всей истории русского народа.

Очень странное явление случилось недавно в одном углу России - немецкое протестантство в среде православия, новая секта штундистов. "Гражданин" о ней сообщал своевременно. Явление почти уродливое, но в нем как бы слышится нечто пророческое.
В Херсонской губернии какой-то пастор Бонекетберг пожалел от доброго сердца тамошний русский народ, видя его непросвещенным и духовно оставленным, и стал проповедовать ему христианскую веру, но держась православия и сам уговаривая его от православия не отступать. Но случилось иначе: проповедь имела полный успех, но новые христиане тотчас же начали тем, что отстали от православия, поставили себе это первым и непременным условием, отвернулись от обрядов, икон, стали собираться по-лютерански и петь псалмы по книжке; иные выучились даже немецкому языку. Секта распространяется с фанатическою быстротой, переходит в другие уезды и губернии. Сектанты изменили образ жизни, не пьянствуют. Они так, например, рассуждают:
- У них (то есть у немецких, лютеранских штундистов),- у них потому хорошо и потому они так честно и благообразно живут, что нет постов...
Логика мизерная, но какой-то есть смысл, как хотите, особенно если смотреть на пост как на один лишь обряд. А откудова бедный человек мог бы узнать спасительную, глубокую цель поста? Да он и всю свою прежнюю веру знал как один лишь обряд.
Значит, против обряда и протестовал.
Это, положим, понятно. Но почему он так вдруг схватился протестовать? Где причина, его подвигнувшая?
Причина, может быть, очень общая - та, что воссиял ему свет новой жизни с 19 февраля. Он мог споткнуться и упасть с первых шагов на новом пути; но очнуться надо было непременно, а очнувшись, он вдруг увидал, как он "жалок и беден, и слеп, и нищ, и наг". Главное, правды захотелось, правды во что бы ни стало, даже жертвуя всем, что было до сих пор ему свято. Потому что никаким развратом, никаким давлением и никаким унижением не истребишь, не замертвишь и не искоренишь в сердце народа нашего жажду правды, ибо эта жажда ему дороже всего. Он может страшно упасть; но в моменты самого полного своего безобразия он всегда будет помнить, что он всего только безобразник и более ничего; но что есть где-то высшая правда и что эта правда выше всего.
Вот явление. Явление это, может быть, пока единичное, с краю, но вряд ли случайное. Оно может затихнуть и зачерстветь в самом начале и опять-таки преобразиться в какую-нибудь обрядность, подобно большинству русских сект, особенно если их не трогать. Но, как хотите, в явлении этом, повторяю, может все-таки заключаться как бы нечто пророческое. В настоящее время, когда всё будущное так загадочно, позволительно иногда даже верить в пророчества.
Ну что, если нечто подобное развернется уже по всей Руси? Не это самое, не штундисты (тем более что, говорят, уже приняты надлежащие меры), а только нечто подобное? Что, если весь народ вдруг скажет себе, дойдя до краев своего безобразия та разглядев свою нищету: "Не хочу безобразия, не хочу пить вина, а хочу правды и страха божьего, а главное правды, правды прежде всего".
Что возжаждет он правды - в том, конечно, явление отрадное. А между тем вместо правды может выйти чрезвычайная ложь, как и у штундистов.
Ну какой в самом деле наш народ протестант и какой он немец? И к чему ему учиться по-немецки, чтобы петь псалмы? И не заключается ли всё, всё, чего ищет он, в православии? Не в нем ли одном и правда и спасение народа русского, а в будущих веках и для всего человечества? Не в православии ли одном сохранился божественный лик Христа во всей чистоте? И может быть, главнейшее предызбранное назначение народа русского в судьбах всего человечества и состоит лишь в том, чтоб сохранить у себя этот божественный образ Христа во всей чистоте, а когда придет время, явить этот образ миру, потерявшему пути свои!
Да, но покамест это всё сбудется, пастор-то вот встал пораньше, с первыми птицами, да и пришел к народу, чтобы сказать ему правду - православную правду, он был очень совестлив. Но народ пошел за ним, а не за православием, - не из благодарности только, а за то, что от него первую правду увидел. Ну и вышло, что "у него потому хорошо, что постов нет". Заключение очень понятное, коли замешалась личность.
Ну а кстати: что же наши священники? Что об них-то слышно?
А наши священники тоже, говорят, просыпаются. Духовное наше сословие, говорят, давно уже начало обнаруживать признаки жизни. С умилением читаем мы назидания владык по церквам своим о проповедничестве и благообразном житии. Наши пастыри, по всем известиям, решительно принимаются за сочинение проповедей и готовятся произнести их.
Поспеют ли только вовремя? Поспеют ли проснуться с первыми птицами? Пастор все-таки птица иная, залетная, да и гарантирован иначе. Ну да и служба совсем другая, начальство и проч. Так-то так, да ведь не чиновник же в самом деле и наш священник! И не проповедник ли он единой великой Истины, имеющей обновить весь мир?
Пастор поспел раньше него, это всё правда; но что же и делать, однако, было священнику в случае, например, хоть штундистов?
Мы вот всё наклонны обвинять наших священников, а вникнем, однако: неужели ограничиться лишь доносом начальству? О, конечно, нет, добрых пастырей у нас много, - может быть, более даже чем мы можем надеяться или сами того заслуживаем. Но все-таки, что же он стал бы тут проповедовать? - (приходит мне иногда в голову как светскому человеку, с делом незнакомому). О преимуществе православия перед лютеранством? Но ведь мужики люди темные: ничего не поймут и, пожалуй, не убедятся. Доброе поведение и добрые нравы, говоря вообще и не слишком пускаясь в подробности? Но какие же тут "добрые нравы", когда народ пьян с утра до вечера. Воздержание от вина в таком случае, чтобы истребить зло в самом корне? Без сомнения так, хотя тоже не слишком пускаясь в подробности, ибо... ибо все-таки надо иметь в соображении величие России как великой державы, которое так дорого стоит... Ну а ведь уж это в некотором роде почти то же, что и "смятенный вид-с". Остается, стало быть, проповедовать, чтобы народ пил немножко только поменьше...
Ну а пастору какое дело до величия России как великой европейской державы? И не боится он никакого "смятенного вида", и служба у него совсем другая. А потому дело и осталось за ним.

VIII. Полписьма "Одного Лица"

Ниже я помещаю письмо или, лучше сказать, полписьма "одного лица", в редакцию "Гражданина"; всё письмо напечатать было никак невозможно. Это всё то же "лицо", вот тот самый, который уже отличился раз в "Гражданине" насчет "могилок". Признаюсь, печатаю, единственно чтобы от него отвязаться. Редакция буквально задавлена его статьями. Во-первых, это "лицо" решительно выступает моим защитником против литературных "врагов" моих. Он написал уже за меня и в пользу мою три "антикритики", две "заметки", три "случайные заметки", одно "по поводу" и, наконец, "наставление как вести себя". В этом последнем полемическом сочинении своем он под видом наставления "врагам" моим нападает уже на меня самого и нападает в таком даже тоне, что я ничего подобного по энергии и ярости не встречал даже и у "врагов" моих. Он хочет, чтобы я это всё напечатал! Я решительно заявил ему, что, во-первых, "врагов моих" никаких не имею и что всё это только так и призраки; во-вторых, что и время уже прошло, ибо весь этот гам журналистов, раздавшийся с появления первого Љ "Гражданина" сего 1873 года с такою неслыханною литературною яростью, беспардонностью и простодушием приемов атаки, теперь, недели две, даже три тому назад, вдруг и неизвестно почему прекратился, точно так же как неизвестно почему и начался. Наконец, что если бы я и вздумал кому отвечать, то сумел бы это сделать сам, без его помощи.
Он рассердился и, поссорясь со мною, вышел. Я даже был рад тому. Это человек болезненный... Он в напечатанной у нас еще прежде статье уже сообщил отчасти некоторые черты из своей биографии: человек огорченный и ежедневно себя "огорчающий". Но, главное, меня пугает эта непомерная сила "гражданской энергии" сего сотрудника. Представьте, он с первых слов заявил мне, что не требует ни малейшего гонорария, а пишет единственно из "гражданского долга". Даже признался мне с гордою, но вредящею себе откровенностью, что писал вовсе не для того, чтобы защищать меня, а единственно чтобы провести при сем случае свои мысли, так как их ни в одной редакции не принимают. Он просто-запросто питал сладкую надежду отмежевать себе, хоть задаром, постоянный уголок в нашем журнале, чтобы иметь возможность постоянно излагать свои мысли. Какие же это мысли? Пишет он обо всем, отзывается на всё с горечью, с яростью, с ядом и со "слезой умиления". "Девяносто процентов на яд и один процент па слезу умиления!" - объявляет он сам в одной своей рукописи. Начнется новый журнал или новая газета, и он уже немедленно тут: поучает и дает наставления. Это совершенная правда, что в одну газету он отослал до сорока писем с наставлениями, то есть как издавать, как вести себя, об чем писать и на что обращать внимание. В нашей редакции накопилось его писем, в два с половиною месяца, до двадцати осьми штук. Пишет он всегда за своею полною подписью, так что его везде уже знают, и мало того, что тратит последние копейки на франкировку, но еще в письма же вкладывает свежие марки, предполагая, что добьется-таки своего и затеет гражданскую переписку с редакциями. Всего более удивляет меня, что я никак не мог, даже из двадцати восьми его писем, открыть, какого он направления и чего. собственно, так добивается? Это какой-то сумбур... Рядом с грубостью приемов, с цинизмом красного носа и "огорченного запаха" исступленного слога и разорванных сапогов мелькает какая-то скрытая жажда нежности, чего-то идеального, вера в красоту, Sehnsucht по чему-то утраченному, и всё это выходит как-то до крайности в нем отвратительно. И вообще он мне надоел. Правда, он грубит открыто и денег за это не требует, стало быть, отчасти лицо благородное; но бог с ним и с его благородством! Не далее как три дня после нашей ссоры он явился опять, с "последнею уже попыткой", и принес вот это "Письмо "одного лица"". Нечего делать, я взял и должен теперь напечатать.
Первую половину письма решительно нельзя напечатать. Это одни только личности и ругательства чуть не всем петербургским и московским изданиям, выходящие изо всякой мерки. Ни одно из упрекаемых им изданий не возвышалось до такого цинизма в ругательствах. И главное, сам-то он их ругает единственно за цинизм и за дурной тон их полемики. Я просто отрезал ножницами всю первую часть письма и возвратил ему. Заключительную же часть печатаю лишь потому, что тут, так сказать, тема общая: это некое увещание какому-то воображаемому фельетонисту, - увещание даже пригодное для фельетонистов всех веков и народов, до того оно общее. Слог возвышенный, причем сила слога равняется лишь наивности изложенных мыслей. Обращаясь с увещанием к фельетонисту, он говорит ему ты, как в одах старого времени. Он ни за что не хотел, чтобы я начал с точки, и настоял на том, чтобы печатание полуписьма его началось с полуфразы, именно так, как отрезалось ножницами: пусть, дескать, увидят, как меня исказили! Он же отстоял и заглавие: я хотел все-таки написать "Письмо "одного лица""; он непременно потребовал, чтобы озаглавлено было "Полписьма "одного лица"".
Итак, вот эти полписьма:
Полписьма "Одного Лица"
...и неужели в слове "свинья" заключается столь магический и заманчивый смысл, что ты тотчас же и несомненно принимаешь его на свой счет? Я давно уже стал замечать, что в русской литературе это словцо постоянно имеет некоторый особенный и даже как бы мистический смысл. Даже дедушка Крылов, понимая это, употреблял с особою любовью "свинью" в своих апологах. Читающий литератор, даже в уединении и про себя, встретившись с словом сим, немедленно вздрагивает и тотчас же начинает задумываться: "Не я ли это? Не про меня ли написано?" Согласен, что словцо энергическое, но зачем же подразумевать непременно себя и даже себя одного? Есть и другие кроме тебя. Уж не имеешь ли тайных причин к сему? Ибо чем иначе могу объяснить твою мнительность? [Это несомненно преувеличено, но отчасти и верно. Тут намек собственно на то, что в первом Љ "Гражданина" я имел несчастие привести одну древнейшую индийскую басню о дуэли льва и свиньи, причем ловко отклонил даже самую возможность предположения, что слово "лев" нескромно отношу на свой счет. И что же? Действительно многие выказали чрезвычайную и поспешную мнительность. Даже было нечто вроде феномена: в редакцию пришло письмо одного подписчика из одной далекой окраины России; подписчик дерзко и азартно укоряет редакцию за то, что под словом "свинья" она будто бы несомненно подразумевает своих подписчиков - предположение до того нелепое, что даже иные и петербургские фельетонисты не решились им воспользоваться в своих обвинениях... а это уже мера всему. Ред.]
Второе, что замечу тебе, о друг мой фельетонист, это то, что ты невоздержан в планировке своих фельетонов. Ты напихиваешь в столбцы свои столько генералов, акционеров, князей, в тебе и в острых словах твоих имеющих нужду, что поневоле заключаю, читая, что за обилием многих не имеешь ни одного. Здесь ты присутствуешь на значительном заседании совета и изрекаешь бонмо, свысока и небрежно, но тем бросаешь луч света, и совет немедленно и торопливо переменяется к лучшему. Там в глаза осмеял одного богатого князя, за что он немедленно зовет тебя на обед, но ты проходишь мимо и гордо, но либерально от обеда отказываешься. Там заезжему милорду, в интимном разговоре в салоне, в шутку открываешь всю тайную подкладку России: он в страхе и в восхищении тут же телеграфирует в Лондон и на другой же день министерство Виктории падает. Там, на Невском, на прогулке от двух до четырех ты разрешаешь государственную задачу трем отставным, но бегущим за тобою министрам; встречаешь проигравшегося гвардейского ротмистра и бросаешь ему двести рублей взаймы; с ним едешь к Фифине для благородного (будто бы?) негодования... Одним словом, ты тут, ты там, ты везде; ты рассыпан в обществе, тебя рвут нарасхват; глотаешь трюфели, ешь конфекты, разъезжаешь на извозчиках, в дружбе с половыми у Палкина - словом, без тебя ничего. Столь высокая обстановка твоя является, наконец, подозрительною. Тихий читатель провинции сочтет тебя, может быть, и вправду за обойденного наградой или по крайней мере за отставного министра, желающего вновь путем свободной, но оппозиционной печати возвратить свою должность. Но опытный житель обеих столиц знает иное: ибо знает он, что ты не более как нанятой борзописец у антрепренера-издателя; ты нанят и обязан его защищать. Он же (но никто другой) натравливает тебя на кого ему вздумается.
Итак, весь этот гнев и азарт .в тебе, весь этот лай твой - всё это лишь наемное и натравленное чужою рукой. И добро бы ты сам за себя стоял! Напротив, чему всего более удивляюсь в тебе - это тому, что ты, наконец, горячишься действительно, принимаешь к сердцу как будто в самом деле свое, ругаешься с фельетонистом-соперником как бы из-за какой-то любимой идеи, из-за дорогого тебе убеждения. Между тем знаешь сам, что своих идей не имеешь, а убеждений и подавно. Или, может быть, вследствие многолетней горячки и упоения смрадным успехом своим ты возмечтал наконец, что у тебя есть идея, что и ты способен иметь убеждение? Если так, то как же рассчитываешь после сего на мое уважение?
Некогда ты был честным и благообразным юношей... О, вспомни у Пушкина, если не ошибаюсь, с персидского: почтенный старец говорит рвущемуся сразиться юноше:
Я боюсь, среди сражений
Ты утратишь навсегда
Скромность робкую движений,
Прелесть неги и стыда.
Увы, ты всё это и давно уже навсегда утратил! Смотри сам, как ты споришь с фельетонным врагом твоим, и пойми, до чего вы наконец доругались! Ибо вовсе вы уже не так подлы, как друг друга рисуете. Вспомни, что в детском возрасте дети дерутся наиболее потому, что не научились еще разумно излагать свои мысли. Ты же, седое дитя, за неимением мыслей бранишься всеми словами разом, - худой прием! Именно за неимением убеждений и настоящей учености ты стараешься более вникнуть в частную жизнь своего соперника; с жадностью узнаешь проступки его, искажаешь их и предаешь их благодетельной гласности. Не жалеешь жены и детей его. Предполагая друг друга умершими, пишете каждый и обоюдно один другому, в виде пашквиля, по надгробному слову. Скажи же, кто поверит тебе, наконец? Читая фельетон твой, обрызганный слюной и чернилами, я невольно наклонен подумать, что ты не прав, что в фельетоне твоем особый и секретный смысл, что вы, верно, где-нибудь подрались на даче и не можете позабыть сего. Невольно заключаю в пользу твоего соперника, и эффект твой манкирован. А к тому ли стремился ты?
И какая детская неумелость в тебе? Обругав соперника, ты заключаешь свой фельетон словами: "Вижу вас, господин NN, как вы, прочитав эти строки, бегаете вне себя по комнате, рвете ваши волосы, кричите на вбежавшую в испуге жену свою, гоните прочь детей и, скрежеща зубами, колотите в стену кулаком от бессильного бешенства..."
Друг мой, простодушный, но исступленный страдалец своего фиктивного, напускного в пользу антрепренера бешенства, о друг мой, фельетонист! Скажи: прочитав в твоем фельетоне подобные строки будто бы о твоем сопернике, неужели я не догадаюсь, что это ты, ты сам, а не соперник твой, бегаешь по своей комнате, рвешь свои волосы, бьешь вбежавшего в испуге лакея, если он есть у тебя и с 19 февраля еще не утратил первобытной невинности; с визгом и скрежетом кидаешься ты на стену и отбиваешь в кровь кулаки свои! Ибо кто поверит, что можно послать такие строки сопернику, не отбив в кровь своих собственных кулаков предварительно? Таким образом, сам выдаешь себя.
Очнись же и приобрети стыд. Приобретя стыд, приобретешь и уменье писать фельетоны - вот выгода.
Представлю тебе аллегорию. Ты вдруг публикуешь в афишке, что на будущей неделе в четверг или в пятницу (словом, представь себе день, в который пишешь свои фельетоны) в театре Берга или в особо устроенном для того помещении будешь показывать себя нагишом и даже в совершенной подробности. Верю, что найдутся любители; такие зрелища особенно привлекают современное общество. Верю, что съедутся и даже во множестве, но для того ли, чтобы уважать тебя? А если так, то в чем же твое торжество?
Теперь рассуди, если можешь: не то ли самое изображают твои фельетоны? Не выходишь ли каждую неделю, в такой-то именно день, нагишом и со всеми подробностями перед публику? И для чего, для кого ты стараешься?
Тут смешнее всего, что вся публика знает весь секрет войны вашей, знает и знать не хочет, проходит мимо вас равнодушно; вы же рветесь из себя и думаете, что все берут в вас участие. Человек простодушный! Публике слишком известно, что антрепренер столичной газеты, когда по примеру его основалась другая газета, в испуге сказал себе, схватясь за карман: "Эта новооснованная негодница может лишить меня двух или двух с половиною тысяч подписчиков. Найму же кудлашку и натравлю на соперницу". Кудлашка - ведь это ты!
Антрепренер тобою доволен; он гладит свои бакенбарды и после завтрака с улыбкою думает: "Как я, однако же, натравил его!"
Помнишь ли ты Антропку в Тургеневе? Сия вещь любимого писателя публики поистине гениальная. Антропка есть провинциальный мальчишка, или, вернее, брат другого провинциального мальчишки, и уже Антропки (а первый, положим, Нефед), скрывшегося из избы в темную летнюю ночь по поводу сделанной шалости. Строгий отец послал старшего мальчика привести нашалившего братишку домой. И вот над обрывом оврага раздаются раздирательные вопли:
- Антропка! Антропка!
Долго не откликается виноватый шалун, но наконец "как бы с того света" раздается дрожащий и робкий голосенок его с другой стороны оврага:
- Чиво-о?
- А тебя тятенька выси-ичь хочи-ит! - с злобною и торопливою радостью подхватывает старший братишка.
Голос "с того света", разумеется, затихает. Но вот с надрывом и с бессильным, самоскребущим озлоблением всё еще слышатся в темную ночь бесконечные, но бессильные вопли:
- Антропка-а! Антропка-а-а!
Сей гениальный возглас к Антропке и - что главное - бессильный, но злобный надрыв его может повториться не только среди провинциальных мальчишек, но и между взрослыми, дошедшими до почтенных седин, членами современного, но взволнованного реформами общества. И не напоминает ли тебе хотя бы что-либо сих Антропок в столице? Ибо между сими двумя антрепренерами столичных изданий не замечаешь ли нечто антропочное? Ты и соперник твой - не высланы ли вы оба своими хозяевами для отыскания Антропок? Антропки - не те ли это из предполагаемых вами новых подписчиков, которые могли бы поверить вашей невинности? Вы знаете оба, что вся ваша ярость, весь надрыв и старания ваши останутся втуне, что не отзовется Антропка, что не отобьете вы друг у друга ни одного подписчика, что у каждого будет довольно и без того; но вы уже так въелись в игру сию и так нравится вам этот скребущий сердца ваши до крови фельетонный бессильный надрыв, что вы уже не можете удержаться! И вот еженедельно и в известные дни среди темной ночи, объявшей нашу литературу, с надрывом и с яростью раздается: "Антропка-а! Антропка-а!" И мы это слушаем.
Позволю себе и еще аллегорию.
Представь, что тебя пригласили в порядочное общество; ибо предполагаю, что ездишь и ты в порядочные круги общества. Ты прибыл на званую вечеринку к статскому даже советнику в день его именин. Гости уже заранее предуведомлены хозяином о твоем остроумии. Ты входишь с приличием, одет хорошо, расшаркиваешься с хозяйкою и говоришь ей любезности. С удовольствием ощущаешь, что на тебя смотрят, и готовишься отличиться. И вдруг, о ужас! замечаешь в углу залы литературного твоего соперника, прибывшего раньше тебя и которого даже и знакомым в сем месте не предполагал до последней минуты. Ты изменился в лице; но хозяин, относя сие к минутному твоему нездоровью, спешит, по наивности, познакомить тебя с литературным врагом твоим. Вы мычите и тотчас же повертываетесь друг к другу спинами. Хозяин в смущении, но ободряется, полагая, что это лишь новый литературный прием, неизвестный ему за делами службы. Между тем спешат картами, и хозяйка приглашает тебя в ералаш с свойственною ей любезностию. Чтоб избавиться от соперника, ты берешь карту с радостию; новый ужас: оказывается, что вы за одним столом. Отказаться уже нельзя, ибо причиною тому обе развязные и любезные светские дамы, ваши партнерки. Обе садятся спеша, а кругом них несколько родственниц и знакомых, и все жаждут слушать двух литераторов, все смотрят на ваши рты, все ловят ваше первое слово, не спуская с вас глаз своих. Соперник твой обращается к даме с спокойствием и говорит ей: "Кажется, сдача за вами, сударыня". Все улыбаются, все переглядываются, остроумное слово получает успех, и сердце твое сжимается завистью. Но следует сдача. Открываешь свои карты: тройки, двойки, шестерки и самая старшая - валет. Ты скрежещешь зубами, а соперник твой улыбается. К нему пришли карты, и он с гордостью объявляет коронку. Взор твой тускнеет. Схватываешь бронзовый веский фамильный подсвечник, которым гордится хозяин, хранящийся весь год у хозяйки в шкафу и выставляемый на вид лишь единственно во дни ангелов, - схватываешь и стремительно пускаешь его в лоб своему сопернику. Крик и недоумение! Все вскакивают, но вы уже бросились и с пеной ярости вцепились друг другу в волосы.[Редакция находит эту картину немного преувеличенною.] Ибо, судя по твоему нетерпению в литературе и неумению сдержать себя, имею право заключить и о нетерпении твоем в частных обществах. Партнерка твоя, молодая дама, ожидавшая от тебя столько остроумия, с криком спасается под крыло своего супруга, значительного инженер-подполковника. Тот, указывая на вас обоих, крутящихся за волосы, говорит ей: "Я предварял тебя, миленькая, чего можно ожидать от современной беллетристики!" Но вас уже стащили вон с лестницы и выпихнули на улицу. Именинник хозяин, чувствуя вину свою перед созванным обществом, просит у всех извинения, рекомендуя забыть о русской литературе и продолжать ералаш. Ты же лишил себя светского вечера, приятных, хотя и невинных минут с петербургскою дамой и ужина. Но вам обоим не до того: вы схватываете по легковому извозчику и несетесь по зловонным петербургским улицам каждый в квартиру свою, чтобы тотчас же сесть за фельетон. Ты погоняешь извозчика, мимоходом завидуя его невинности, но уже обдумываешь статью свою. Ты прилетел, схватываешь перо свое и рассказываешь точь-в-точь и в малейшей подробности всё, что случилось с тобой у советника!
Ты обличаешь именинника, ты обличаешь жену его, угощение их, восстаешь против обычая именин, против инженер-подполковника, против дамы, своей партнерки, и наконец-то добираешься до соперника. О, тут уже всё до последней подробности, по известной нынешней общей манере вашей выставлять подноготную. Ты рассказываешь, как он бил тебя и как ты его бил, обещаешь, что будешь бить, и как он обещался бить. Ты хочешь приложить к статье своей пачку вырванных у него волос. Но вот уже утро... Ты бегаешь по комнате и ждешь редакционного часа. Являешься к редактору, и вдруг тот с спокойным видом объявляет тебе, что он еще накануне примирился с антрепренером-соперником, прекратившим издание и сдавшим ему подписчиков, сам же запил с ним мир у Дюссота бутылкой шампанского. Затем благодарит тебя за услуги и объявляет, что ты ему больше не нужен. Скажи, каково положение твое!
Всего более не люблю я последних дней масленицы, когда черный народ допивается до последней степени своего безобразия. Отупелые рожи пьяниц, в рваных халатах и сюртучишках, толпятся у кабаков. Вот двое остановились на улице: один уверяет, что он генерал, а другой ему: "Врешь!" Тот бесится и ругается, а этот: "Вр-решь!" Тот еще пуще, а этот всё то же: "Вр-решь!" - и так далее до двухсот даже раз! Оба именно находят красоту в бессильном и в бесконечном повторении одного и того же слова, так сказать погрязая в услаждении бессилием своего унижения.
Читая фельетоны твои, невольно воображаю себе слишком уже долго продолжающуюся в литературе нашей какую-то бесконечную, пьяную, бестолковую масленицу. Ибо не то же ли и у вас, как и у этих двух остановившихся у перекрестка бестолковых пьяных халатников? Не уверяет ли твой соперник в каждом фельетоне своем, что он генерал; и не отвечаешь ли ты ему, как халатник на перекрестке: "Вр-решь!" И всё это такое бесконечное число раз, без малейшего даже предчувствия, как всё это, наконец, надоело. Воображаю вас именно как на масленице, обезумевших и упившихся, в последний (прощеный!) день; воображаю, как вы валяетесь каждый перед окнами своей редакции и, копошась в грязном столичном буром снегу, кричите изо всей мочи друг на друга сиплыми голосами:
- Караул! кар-раул! кар-раул! Но молчу и поспешаю мимо...

Молчаливый наблюдатель.
NB. "Молчаливый наблюдатель" - это псевдоним "одного лица"; я забыл о том предуведомить.

IX. По Поводу Выставки

Я заходил на выставку. На венскую всемирную выставку отправляется довольно много картин наших русских художников. Это уже не в первый раз, и русских современных художников начинают знать в Европе. Но все-таки приходит на мысль: возможно ли там понять наших художников и с какой точки зрения их там будут ценить? По-моему, переведите комедию г-на Островского - ну, "Свои люди сочтемся", или даже любую, - и переведите по возможности лучше, на немецкий или французский язык, и поставьте где-нибудь на европейской сцене, - и я, право, не знаю, что выйдет. Что-нибудь, конечно, поймут и, кто знает, может быть, даже найдут некоторое удовольствие, но по крайней мере три четверти комедии останутся совершенно недоступны европейскому пониманию. Я помню, в моей молодости, как ужасно заинтересовало меня известие, что г-н Виардо (муж знаменитой певицы, певшей у нас тогда в итальянской опере), француз, не знающий ничего по-русски, переводит нашего Гоголя под руководством г-на Тургенева. У Виардо, конечно, была художественно-критическая способность и, сверх того, чуткость в понимании поэзии чужих национальностей, что он и доказал превосходным своим переводом "Дон-Кихота" на французский язык. Господин же Тургенев понимал Гоголя, конечно, до тонкости; как все тогда, полагаю, любил его до восторга и, сверх того, сам был поэт, хотя тогда почти не начинал еще своего поэтического поприща. (NB. Он написал только несколько стихов, забыл каких, и, сверх того, повесть "Три портрета" - произведение уже значительное.) Таким образом, могло бы что-нибудь и выйти. Замечу, что г-н Тургенев, должно быть, превосходно знает французский язык. И что же? Вышла из этого перевода такая странность, что я, хоть и предчувствовал заранее, что Гоголя нельзя передать по-французски, все-таки никак не ожидал такого исхода. Этот перевод можно достать и теперь - посмотрите, что это такое. Гоголь исчез буквально. Весь юмор, все комическое, все отдельные детали и главные моменты развязок, от которых и теперь, вспоминая их иногда нечаянно, наедине (и часто в самые нелитературные моменты жизни), зальешься вдруг самым неудержимым смехом про себя, - всё это пропало, как не бывало вовсе. Я не понимаю, что могли заключать тогда французы о Гоголе, судя по этому переводу; впрочем, кажется, ничего не заключили. "Пиковая дама", "Капитанская дочка", которые тоже были переведены тогда по-французски, без сомнения тоже исчезли наполовину, хотя в них гораздо более можно было понять, чем в Гоголе. Словом, всё характерное, всё наше национальное по преимуществу (а стало быть, всё истинно художественное), по моему мнению, для Европы неузнаваемо. Переведите повесть "Рудин" Тургенева (я потому говорю о г-не Тургеневе, что он наиболее переведен из русских писателей, а о повести "Рудин" потому, что она наиболее из всех произведений г-на Тургенева подходит к чему-то немецкому) на какой хотите европейский язык - и даже ее не поймут. Главная суть дела останется совсем даже неподозреваемою. "Записки же охотника" точно так же не поймут, как и Пушкина, как и Гоголя. Так что всем нашим крупным талантам, мне кажется, суждено надолго, может быть, остаться для Европы совсем неизвестными; и даже так, что чем крупнее и своеобразнее талант, тем он будет и неузнаваемее. Между тем мы на русском языке понимаем Диккенса, я уверен, почти так же, как и англичане, даже, может быть, со всеми оттенками; даже, может быть, любим его не меньше его соотечественников. А, однако, как типичен, своеобразен и национален Диккенс! Что же из этого заключить? Есть ли такое понимание чужих национальностей особый дар русских пред европейцами? Дар особенный, может быть, и есть, и если есть этот дар (равно как и дар говорить на чужих языках, действительно сильнейший, чем у всех европейцев), то дар этот чрезвычайно значителен и сулит много в будущем, на многое русских предназначает, хотя и не знаю: вполне ли это хороший дар, или есть тут что-нибудь и дурное... Вернее же (скажут многие), что европейцы мало знают Россию и русскую жизнь, потому что не имели до сих пор еще и нужды ее узнавать в слишком большой подробности. Правда, действительно в Европе до сих пор не было никакой особенной надобности слишком подробно нас узнавать. Но все-таки кажется несомненным, что европейцу, какой бы он ни был национальности, всегда легче выучиться другому европейскому языку и вникнуть в душу всякой другой европейской национальности, чем научиться русскому языку и понять нашу русскую суть. Даже нарочно изучавшие нас европейцы, для каких-нибудь целей (а таковые были), и положившие на это большой труд, несомненно уезжали от нас, хотя и много изучив, но все-таки до конца не понимая иных фактов и даже, можно сказать, долго еще не будут понимать, в современных и ближайших поколениях по крайней мере. Всё это намекает на долгую еще, может быть, и печальную нашу уединенность в европейской семье народов; на долгие еще в будущем ошибки европейцев в суждениях о России; на их видимую наклонность судить нас всегда к худшему и, может быть, объясняет и ту постоянную, всеобщую, основанную на каком-то сильнейшем непосредственном и гадливом ощущении враждебность к нам Европы; отвращение ее от нас как от чего-то противного, отчасти даже некоторый суеверный страх ее перед нами и - вечный, известный, давнишний приговор ее о нас: что мы вовсе не европейцы... Мы, разумеется, обижаемся и изо всех сил таращимся доказать, что мы европейцы...
Я, конечно, не говорю, что в Европе не поймут наших, например, пейзажистов: виды Крыма, Кавказа, даже наших степей будут, конечно, и там любопытны. Но зато наш русский, по преимуществу национальный, пейзаж, то есть северной и средней полосы нашей Европейской России, я думаю, тоже не произведет в Вене большого эффекта. "Эта скудная природа", вся характерность которой состоит, так сказать, в ее бесхарактерности, нам мила, однако, и дорога. Ну а немцам что до чувств наших? Вот, например, эти две березки в пейзаже г-на Куинджи ("Вид на Валааме"): на первом плане болото и болотная поросль, на заднем - лес; оттуда - туча не туча, но мгла, сырость; сыростью вас как будто проницает всего, вы почти ее чувствуете, и на средине, между лесом и вами, две белые березки, яркие, твердые, - самая сильная точка в картине. Ну что тут особенного? Что тут характерного, а между тем как это хорошо!.. Может быть, я ошибаюсь, но немцу это не может так понравиться.
Про исторический род и говорить нечего; в чисто историческом роде мы давно уже не блистаем, а стало быть, Европу и не удивим; даже батальным родом не очень удивим; даже переселение черкесов (огромная пестрая картина, может быть с большими достоинствами, - не могу судить) не произведет, по-моему, за границею слишком сильного впечатления. Но жанр, наш жанр - в нем-то что поймут? А ведь у нас он вот уже столько лет почти исключительно царствует; и если есть нам чем-нибудь погордиться и что-нибудь показать, то, уж конечно, из нашего жанра. Вот, например, небольшая картинка (Маковского) "Любители соловьиного пения", кажется; не знаю, как она названа. Посмотрите: комнатка у мещанина аль у какого-то отставного солдата, торговца певчими птицами и, должно быть, тоже и птицелова. Видно несколько птичьих клеток; скамейки, стол, на столе самовар, а за самоваром сидят гости, два купца или лавочника, любители соловьиного пения. Соловей висит у окна в клетке и, должно быть, свистит, заливается, щелкает, а гости слушают. Оба они, видимо, люди серьезные, тугие лавочники и барышники, уже в летах, может быть, и безобразники в домашнем быту (как-то уже это принято, что всё это "темное царство" непременно составлено из безобразников и должно безобразничать в домашнем быту), а между тем оба они видимо уже раскисли от наслаждения - самого невинного, почти трогательного. Тут происходит что-то трогательное до глупости. Сидящий у окна немного потупил голову, одну руку приподнял и держит на весу, вслушивается, тает, в лице блаженная улыбка; он дослушивает трель... Он хочет что-то ухватить, боится что-то потерять. Другой сидит за столом, за чаем, к нам почти спиной, но вы знаете, что он "страдает" не менее своего товарища. Перед ними хозяин, зазвавший их слушать и, конечно, им же продать соловья. Это довольно сухощавый и высокий парень лет сорока с лишком, в домашнем, довольно бесцеремонном костюме (да и что тут теперь церемониться) ; он что-то говорит купцам, и вы чувствуете, что он со властью говорит. Перед этими лавочниками он по социальному положению своему, то есть по карману, конечно личность ничтожная; но теперь у него соловей, и хороший соловей, а потому он смотрит гордо (как будто он это сам поет), обращается к купцам даже с каким-то нахальством, с строгостию (нельзя же-с)... Любопытно, что лавочники непременно сидят и думают, что это так и должно быть, чтобы он их тут немножко подраспек, потому что "уж оченно хорош у него соловей!" Чай кончится, и начнется торг... Ну что, спрашивается, поймет в этой картине немец или венский жид (Вена, как и Одесса, говорят, вся в жидах)? Может, кто и растолкует в чем дело, и они узнают, что у русского купца средней руки две страсти - рысак и соловей, и что потому это ужасно смешно; но что же из этого выйдет? Это знание какое-то отвлеченное, и немцу очень трудно будет представить, почему это так смешно. Мы же смотрим на картинку и улыбаемся; вспоминаем про нее потом, и нам опять почему-то смешно и приятно. Право, и пусть смеются надо мной, но вот в этих маленьких картинках, по-моему, есть даже любовь к человечеству, не только к русскому в особенности, но даже и вообще. Я ведь эту картинку только для одного примера поставил. Но ведь что всего досаднее - это то, что мы-то подобную картинку у немцев, из их немецкого быта, поймем точно так же, как и они сами, и даже восхищаться будем, как они сами, почти их же, немецкими, чувствами, а они вот у нас совсем ничего не поймут. Впрочем, может быть, для нас это в некотором смысле и выгоднее.
Ну вот в эстонской или лифляндской каюте игра в карты - это, конечно, понятно, особенно фигура мальчика, участвующего в игре; в карты все играют и гадают, так что и "Десятка пик" (так названа одна картина) будет совершенно понятна; но не думаю, чтобы поняли, например, Перова "Охотников". Я нарочно назначаю одну из понятнейших картин нашего национального жанра. Картина давно уже всем известна: "Охотники на привале"; один горячо и зазнамо врет, другой слушает и из всех сил верит, а третий ничему не верит, прилег тут же и смеется... Что за прелесть! Конечно, растолковать - так поймут и немцы, но ведь не поймут они, как мы, что это русский враль и что врет он по-русски. Мы ведь почти слышим и знаем, об чем он говорит, знаем весь оборот его вранья, его слог, его чувства. Я уверен, что если бы г-н Перов (и он наверно бы смог это сделать) изобразил французских или немецких охотников (конечно, по-другому и в других лицах), то мы, русские, поняли бы и немецкое и французское вранье, со всеми тонкостями, со всеми национальными отличиями, и слог и тему вранья, угадали бы всё только смотря на картину. Ну а немец, как ни напрягайся, а нашего русского вранья не поймет. Конечно, небольшой ему в том убыток, да и нам опять-таки, может быть, это и выгоднее; но зато и картину не вполне поймет, а стало быть, и не оценит как следует; ну а уж это жаль, потому что мы едем, чтоб нас похвалили.
Не знаю, как отнесутся в Вене к "Псаломщикам" Маковского. По-моему, это уже не жанр, а картина историческая. Я пошутил, конечно, но присмотритесь, однако: больше ничего как певчие, в некотором роде официальный хор, исполняющий за обедней концерт. Всё это господа в официальных костюмах, с гладко-гладко выбритыми подбородками. Вглядитесь, например, в этого господина с бакенбардами; ясно, что он, так сказать, переряжен в этот совершенно не гармонирующий с ним костюм и носит его лишь по службе. Правда, и все певчие надевают такие костюмы лишь по службе, и искони так велось, с патриархальных времен, но тут эта переряженность как-то особенно в глаза бросается. Вы такого благообразного чиновника привыкли видеть лишь в вицмундире и в департаменте; это скромный и солидный, прилично обстриженный человечек среднего круга. Он тянет что-то вроде известного "уязвлен!", но и "уязвлен" обращается, глядя на него, во что-то официальное. Ничего даже нет смешнее, как предположить, чтоб этот вполне благонамеренный и успокоенный службою человек мог быть "уязвлен"! Не смотреть на них, отвернуться и только слушать, и выйдет что-нибудь прелестное; ну а посмотреть на эти фигуры, и вам кажется, что псалом поется только так... что тут что-то вовсе другое...
Я ужасно боюсь "направления", если оно овладевает молодым художником, особенно при начале его поприща; и как вы думаете, чего именно тут боюсь: а вот именно того, что цель-то направления не достигнется. Поверит ли один милый критик, которого я недавно читал, но которого называть теперь не хочу, - поверит ли он, что всякое художественное произведение без предвзятого направления, исполненное единственно из художнической потребности, и даже на сюжет совсем посторонний, совсем и не намекающий на что-нибудь "направительное", - поверит ли этот критик, что такое произведение окажется гораздо полезнее для его же целей, чем, например, все песни о рубашке (не Гуда, а наших писателей), хотя бы с виду и походило на то, что называют "удовлетворением праздного любопытства"? Если даже люди ученые, по-видимому, еще не догадались об этом, то что же может происходить иногда в сердцах и в умах наших молодых писателей и художников? какая бурда понятий и предвзятых ощущений?
В угоду общественному давлению молодой поэт давит в себе натуральную потребность излиться в собственных образах, боится, что осудят "за праздное любопытство", давит, стирает образы, которые сами просятся из души его, оставляет их без развития и внимания и вытягивает из себя с бoлeзнeнными судорогами тему, удовлетворяющую общему, мундирному, либеральному и социальному мнению. Какая, однако, ужасно простая и наивная ошибка, какая грубая ошибка! Одна из самых грубейших ошибок состоит в том, что обличение порока (или то, что либерализмом принято считать за порок) и возбуждение к ненависти и мести считается за единственный и возможный путь к достижению цели! Впрочем, даже и на этом узком пути можно было бы вывернуться сильному дарованию и не заглохнуть в начале поприща; стоило бы вспоминать лишь почаще о золотом правиле, что высказанное слово серебряное, а невысказанное - золотое. Есть очень и очень значительные таланты, которые так много обещали, но которых до того заело направление, что решительно одело их в какой-то мундир. Я читал две последние поэмы Некрасова - решительно этот почтенный поэт наш ходит теперь в мундире. А ведь даже и в этих поэмах есть несколько хорошего и намекает на прежний талант г-на Некрасова. Но что делать: мундирный сюжет, мундирность приема, мундирность мысли, слога, натуральности... да, мундирность даже самой натуральности. Знает ли, например, маститый поэт наш, что никакая женщина, даже преисполненная первейшими гражданскими чувствами, приявшая, чтобы свидеться с несчастным мужем столько трудов, проехавшая шесть тысяч верст в телеге и "узнавшая прелесть телеги", слетевшая, как вы сами уверяете, "с высокой вершины Алтая" (что, впрочем, совсем уже невозможно), - знаете ли вы, поэт, что эта женщина ни за что не поцелует сначала цепей любимого человека, а поцелует непременно сначала его самого, а потом уже его цепи, если уж так сильно и внезапно пробудится в ней великодушный порыв гражданского чувства, и так сделает всякая женщина решительно. Конечно, замечание мое пустяшное, да и не стоило бы приводить, потому что и поэма-то так только написана, ну, например, чтобы к первому января отвязаться... Впрочем, г-н Некрасов все-таки уже громкое литературное имя, почти законченное, и имеет за собою много прекрасных стихов. Это поэт страдания и почти заслужил это имя. Ну а новеньких все-таки жаль: не у всякого такой сильный талант, чтобы не подчиниться мундирной мысли в начале поприща, а стало быть, и уберечь себя от литературной чахотки и смерти. Что делать: мундир-то ведь так красив, с таким шитьем блестит... Да и как выгоден! то есть теперь особенно выгоден.
Чуть только я прочел в газетах о бурлаках г-на Репина, то тотчас же испугался. Даже самый сюжет ужасен: у нас как-то принято, что бурлаки всего более способны изображать известную социальную мысль о неоплатном долге высших классов народу. Я так и приготовился их всех встретить в мундирах, с известными ярлыками на лбу. И что же? К радости моей, весь страх мой оказался напрасным: бурлаки, настоящие бурлаки и более ничего. Ни один из них не кричит с картины зрителю: "Посмотри, как я несчастен и до какой степени ты задолжал народу!" И уж это одно можно поставить в величайшую заслугу художнику. Славные, знакомые фигуры: два передовые бурлака почти смеются, по крайней мере, вовсе не плачут и уж отнюдь не думают о социальном своем положении. Солдатик хитрит и фальшивит, хочет набить трубочку. Мальчишка серьезничает, кричит, даже ссорится - удивительная фигура, почти лучшая в картине и равна по замыслу с самым задним бурлаком, понуренным мужичонкой, плетущимся особо, которого даже и лица не видно. Невозможно и представить себе, чтобы мысль о политико-экономических и социальных долгах высших классов народу могла хоть когда-нибудь проникнуть в эту бедную, понуренную голову этого забитого вековечным горем мужичонка... и - и знаете ли вы, милый критик, что вот эта-то смиренная невинность мысли этого мужичонки и достигает цели несравненно более, чем вы думаете, - именно вашей направительной, либеральной цели! Ведь иной зритель уйдет с нарывом в сердце и любовью (с какою любовью!) к этому мужичонке, или к этому мальчишке, или к этому плуту-подлецу солдатику! Ведь нельзя не полюбить их, этих беззащитных, нельзя уйти, их не полюбя. Нельзя не подумать, что должен, действительно должен народу... Ведь эта бурлацкая "партия" будет сниться потом во сне, через пятнадцать лет вспомнится! А не были бы они так натуральны, невинны и просты - не производили бы такого впечатления и не составили бы такой картины. Теперь ведь это почти картина! Да и отвратительны все мундирные воротники, как ни расшивай их золотом! Впрочем, что тут разглагольствовать; да и картину рассказывать нечего; картины слишком трудно передавать словами. Просто скажу: фигуры гоголевские. Слово это большое, но я и не говорю, что г-н Репин есть Гоголь в своем роде искусства. Наш жанр еще до Гоголя и до Диккенса не дорос.
Некоторую утрировку можно заметить, впрочем, и у г-на Репина: это именно в костюмах, и то только в двух фигурах. Такие лохмотья даже и быть не могут. Эта рубашка, например, нечаянно попала в корыто, в котором рубили сечкой котлеты. Без сомнения, бурлаки костюмами не блистают. Всем известно, откуда этот народ: дома в конце зимы, как не раз извещали по крайней мере, корой питаются и идут по весне к хозяину тянуть барку, по крайней мере иные, из-за одной только каши, почти без всякого уговора. Примеры бывали, что с первых дней так и умрет у каши бурлак, навалившись на нее с голодухи, задушится, "лопнет". Лекаря взрезывали, говорят, этих людей и находили одну только кашу до самого горла. Вот это какие иногда субъекты. Но всё же невысказанное слово золотое, тем более что такую рубашку и надеть нельзя, если раз только снять: не влезет. Впрочем, в сравнении с достоинством и независимостью замысла картины эта крошечная утрировка костюмов ничтожна.
Жаль, что я ничего не знаю о г-не Репине. Любопытно узнать, молодой это человек или нет? Как бы я желал, чтоб это был очень еще молодой и только что еще начинающий художник. Несколько строк выше я поспешил оговориться, что все-таки это не Гоголь. Да, г-н Репин, до Гоголя еще ужасно как высоко; не возгордитесь заслуженным успехом. Наш жанр на хорошей дороге, и таланты есть, но чего-то недостает ему, чтобы раздвинуться или расшириться. Ведь и Диккенс - жанр, не более; но Диккенс создал "Пиквика", "Оливера Твиста" и "Дедушку и внучку" в романе "Лавка древностей"; нет, нашему жанру до этого далеко; он еще стоит на "Охотниках" и "Соловьях". "Соловьев" и "Охотников" у Диккенса множество на второстепенных местах. Я даже думаю, что нашему жанру в настоящую минуту нашего искусства, сколько могу судить по некоторым признакам, "Пиквик" и "Внучка" покажутся даже чем-то идеальным, а сколько я заметил по разговорам с иными из наших крупнейших художников - идеального они боятся вроде нечистой силы. Боязнь благородная, без сомнения, но предрассудочная и несправедливая. Надо побольше смелости нашим художникам, побольше самостоятельности мысли и, может быть, побольше образования. Вот почему, я думаю, страдает и наш исторический род, который как-то затих. По-видимому, современные наши художники даже боятся исторического рода живописи и ударились в жанр, как в единый истинный и законный исход всякого дарования. Мне кажется, что художник как будто предчувствует, что (по понятиям его) придется ему непременно "идеальничать" в историческом роде, а стало быть, лгать. "Надо изображать действительность как она есть", - говорят они, тогда как такой действительности совсем нет, да и никогда на земле не бывало, потому что сущность вещей человеку недоступна, а воспринимает он природу так, как отражается она в его идее, пройдя через его чувства; стало быть, надо дать поболее ходу идее и не бояться идеального. Портретист усаживает, например, субъекта, чтобы снять с него портрет, приготовляется, вглядывается. Почему он это делает? А потому что он знает на практике, что человек не всегда на себя похож, а потому и отыскивает "главную идею его физиономии", тот момент, когда субъект наиболее на себя похож. В умении приискать и захватить этот момент и состоит дар портретиста. А стало быть, что же делает тут художник, как не доверяется скорее своей идее (идеалу), чем предстоящей действительности? Идеал ведь тоже действительность, такая же законная, как и текущая действительность. У нас как будто многие не знают того. Вот, например, "Гимн пифагорейцев" Бронникова: иной художник-жанрист (и даже из самых талантливых) удивится даже, как возможно современному художнику хвататься за такие темы. А между тем такие темы (почти фантастические) так же действительны и так же необходимы искусству и человеку, как и текущая действительность.
Что такое в сущности жанр? Жанр есть искусство изображения современной, текущей действительности, которую перечувствовал художник сам лично и видел собственными глазами, в противоположность исторической, например, действительности, которую нельзя видеть собственными глазами и которая изображается не в текущем, а уже в законченном виде. (Сделаю nota bene: мы говорим: "видел собственными глазами". Ведь Диккенс никогда не видел Пиквика собственными глазами, а заметил его только в многоразличии наблюдаемой им действительности, создал лицо и представил его как результат своих наблюдений. Таким образом, это лицо так же точно реально, как и действительно существующее, хотя Диккенс и взял только идеал действительности.) Между тем у нас именно происходит смешение понятий о действительности. Историческая действительность, например в искусстве, конечно не та, что текущая (жанр), - именно тем, что она законченная, а не текущая. Спросите какого угодно психолога, и он объяснит вам, что если воображать прошедшее событие и особливо давно прошедшее, завершенное, историческое (а жить и не воображать о прошлом нельзя), то событие непременно представится в законченном его виде, то есть с прибавкою всего последующего его развития, еще и не происходившего в тот именно исторический момент, в котором художник старается вообразить лицо или событие. А потому сущность исторического события и не может быть представлена у художника точь-в-точь так, как оно, может быть, совершалось в действительности. Таким образом, художника объемлет как бы суеверный страх того, что ему, может быть, поневоле придется "идеальничать", что, по его понятиям, значит лгать. Чтоб избегнуть мнимой ошибки, он придумывает (случаи бывали) смешать обе действительности - историческую и текущую; от этой неестественной смеси происходит ложь пуще всякой. По моему взгляду, эта пагубная ошибка замечается в некоторых картинах г-на Ге. Из своей "Тайной вечери", например, наделавшей когда-то столько шуму, он сделал совершенный жанр. Всмотритесь внимательнее: это обыкновенная ссора весьма обыкновенных людей. Вот сидит Христос, - но разве это Христос? Это, может быть, и очень добрый молодой человек, очень огорченный ссорой с Иудой, который тут же стоит и одевается, чтобы идти доносить, но не тот Христос, которого мы знаем. К Учителю бросились его друзья утешать его; но спрашивается: где же и причем тут последовавшие восемнадцать веков христианства? Как можно, чтоб из этой обыкновенной ссоры таких обыкновенных людей, как у г-на Ге, собравшихся поужинать, произошло нечто столь колоссальное?
Тут совсем ничего не объяснено, тут нет исторической правды; тут даже и правды жанра нет, тут всё фальшивое.
С какой бы вы ни захотели судить точки зрения, событие это не могло так произойти: тут же всё происходит совсем несоразмерно и непропорционально будущему. Тициан, по крайней мере, придал бы этому Учителю хоть то лицо, с которым изобразил его в известной картине своей "Кесарево кесареви"; тогда многое бы стало тотчас понятно. В картине же г-на Ге просто перессорились какие-то добрые люди; вышла фальшь и предвзятая идея, а всякая фальшь есть ложь и уже вовсе не реализм. Г-н Ге гнался за реализмом.

Однако я и забыл о выставке. Впрочем... Какой же я репортер; я хотел лишь сделать несколько отметок "по поводу". Тем не менее редакция обещает поместить подробный отчет о картинах наших художников, отправляющихся на венскую выставку; или, может быть, еще лучше, постарается упомянуть о них уже с выставки, уже с отчетом о впечатлении, которое они произведут в свою очередь на собравшихся иностранцев.

Х. Ряженый

Кто тебя!
В "Русском мире" (Љ 103) появилась на меня ругательная заметка. Ни на одну ругательную статью я не отвечаю; на эту отвечу - по некоторым соображениям, а по каким - выяснится в продолжение ответа.
И во-первых, дело в том, что ругатель мой духовное лицо, - с этой стороны менее всего ждал нападения. "Заметка" подписана "Свящ. П. Касторский". Что такое: "Свящ."? Священник? Что может означать это сокращение, кроме "священник"? Тем более что и речь о церковном предмете. В 15-16 Љ "Гражданина" напечатана была повесть г-на Недолина "Дьячок". Ну вот об ней-то и дело.
Вот эта "заметка".
"Холостые Понятия О Женатом Монахе
Священнослужители и церковники весьма нередко в наше время бывают избираемы нашими повествователями и романистами в герои своих повествований; еще чаще они появляются там в качестве вводных, так сказать, аксессуарных лиц. Это и прекрасно, что их описывают: в духовном быту очень много типических лиц, и почему их не изображать с их добрыми и худыми сторонами? Недавний успех "Записок причетника" в "Отечественных записках" и потом еще больший успех "Соборян" в "Русском вестнике" показывают, как много интереса могут возбуждать в обществе художественные изображения бытовой среды нашего клира. Оба названные произведения представляли наших клировых людей с разных точек зрения, и оба они прочитаны со вниманием и с удовольствием. А почему? - потому что они написаны хорошо, художественно и с знанием дела. Но совсем не то выходит, когда по подражательности или по чему-нибудь другому, - например по самонадеянности или по легкомыслию, - за это дело берутся люди, которые не имеют о нем никакого понятия. Они только конфузят себя и вредят делу, устанавливая на него ложные взгляды, а потому проходить такие вредные покушения - карикатурить быт нашего духовенства - невозможно, и я вслед за псаломщиком, недавно заметившим в "Русском мире" невежество писателя Достоевского насчет певчих, не могу промолчать о еще более грубом, смешном и непростительном невежестве, обличенном опять в том же журнале "Гражданин", под которым подписывается редактором тот же г-н Достоевский".
Остановимся пока тут. Что значит "вслед за псаломщиком, обличившим в "Русском мире" невежество писателя Достоевского"? Не читал. (И опять "Русский мир"!) Отыскиваю (Љ 87), действительно есть обличение, подписано "Псаломщик". Посмотрим, что такое:
"О певческой ливрее
(Письмо в редакцию)
В Љ 13 журнала "Гражданин" (26 марта) мне случилось прочесть статью г-на Ф. Достоевского по поводу академической художественней выставки. Г-н Достоевский, трактуя в этой статье о псаломщиках, изображенных художником Маковским, написал такие строки: "Все это господа в официальных костюмах с гладко-гладко выбритыми подбородками. Правда, и все певчие надевают такие костюмы лишь по службе и искони надевают такие костюмы и искони так велось с патриархальных времен...""
Прервем на минуту: во-первых, такой глупой фразы у меня совсем нет. У меня написано: "Правда, и все певчие надевают такие костюмы лишь по службе и искони так велось, с патриархальных времен..." - а это совсем другое.
Продолжаем выписку:
"Это неосновательно: ни искони, ни с патриархальных времен клировые певцы в русской церкви никогда не надевали на себя таких костюмов, в каких мы видим их ныне и в каких псаломщики изображены в картине г-на Маковского. Эта ливрея есть позднейшее позаимствование, взятое с Запада, или, точнее сказать, из Польши, и в числе достопочтенных иерархов нашей церкви было и есть немало таких, которые находят этот ливрейный маскарад неуместным, и певцы состоящих при них хоров поют в обыкновенных черных сюртуках, что, конечно, гораздо скромнее и пристойнее польского контуша. "Искони" же, во времена "патриархальные", певцы пели стоя в длинных черных азямах и непременно с лестовками в руке; так же точно стоят певцы и ныне в церквах единоверцев и в моленных раскольников".
NВ. Выходит, пожалуй, что у нас, в теперешних православных храмах, певчие поют сидя. Сведущего человека всегда полезно выслушать.
"Опасаясь (есть чего!), дабы через неведующее слово г-на Достоевского не укреплялось неосновательное мнение насчет этих ливрей (землетрясение будет от этого, что ли?), которые давно бы пора перекроить на русский лад, я имею честь просить редакцию "Русского мира" дать место этим кратким строкам моим.

Псаломщик".
Вот эта заметка Псаломщика, на которую ссылается Свящ. Касторский. Прежде чем будем продолжать Касторского, кончим с Псаломщиком.
Чего вы рассердились, г-н Псаломщик? Вы указываете ошибку и учите, а между тем ошибаетесь сами. Вы говорите: "Это неосновательно: ни искони, ни с патриархальных времен клировые певцы в русской церкви никогда не надевали на себя таких костюмов..." Как так? Почему "это неосновательно"? Почему нельзя сказать: искони и с патриархальных времен? Что же, они вчера, что ли, так оделись? Ведь по крайней мере при пра-пра-прадедах?
С насупившимся видом глубокого историка вы являетесь нас поправлять, а между тем сами ничего не говорите точного? Ждешь, что глубокий историк с точностию определит время, год, а пожалуй, и день, когда клир в первый раз оделся в эти костюмы, а вы после всего, что натрубили, довольствуетесь вялой догадкой: "Это-де у нас с польского" - и только! А звону-то, звону-то!
Вы только ответьте, г-н Псаломщик, как по-вашему: польское влияние, отразившееся одновременно у нас на очень многом и даже вот на клире, - давно оно было, по-вашему, или всего только третьего дня? Так почему же, ради всего сколько-нибудь толкового, нельзя выразиться, что искони так велось, с патриархальных времен? Не только с патриархальных, но почти с патриаршими временами это соприкасается.
Эти костюмы (или подобные им) появились с Петра Великого, стало быть, почти соприкасались со временами патриаршими, немногого недостало. Разве это недавно? Нельзя, что ли, сказать искони? или с "патриархальных времен"? Если же я в статье моей и сам не определил с историческою точностию, с какого именно времени наши певчие в эти костюмы одеваются, то потому что и намерения сего не питал, и цели такой не имел, а единственно хотел выразить, что заведено это очень давно, - так давно, что всегда можно выразиться "искони", и это всякий поймет, кто прочтет статью мою. Не про Димитрия Донского время я говорил и не про Ярославово. Я хотел сказать, что "очень давно", и ничего больше.
Но довольно с ученым Псаломщиком. Выскочил, намахал руками, и - ничего не вышло. По крайней мере, этот выразился вежливо: "Опасаясь, дескать, дабы через неведующее слово г-на Достоевского" и т. д. Но Свящ. Касторский разом перескакивает пределы, поставленные Псаломщиком. Резвый человек!.. "Невежество писателя Достоевского насчет певчих"... "Не могу промолчать о еще более грубом, смешном и непростительном невежестве, обличенном опять в том же журнале "Гражданин", под которым подписывается редактором тот же г-н Достоевский".
Подумаешь, что за страшные преступления натворил этот Достоевский: простить даже невозможно! Духовное лицо, которое, казалось, должно бы быть сама любовь, и то простить не в состоянии!.. Но, однако, какое же это "невежество"? В чем дело? Нечего делать, выпишем всего Касторского, угостим читателей. Зачем "хорошего понемножку"? Чем больше его, тем лучше, - вот моя мысль.
"В 15-16 Љ журнала "Гражданин", вышедшем 16 сего апреля, напечатан "Дьячок. Рассказ в приятельском кругу г-на Недолина". Рассказ этот имеет самое ложное и невозможное основание: в нем представлен голосистый дьячок, которого бьет его жена, и бьет его так усердно и жестоко, что он от ее побоев сбегает в монастырь, где и "обрек себя Господу и не должен больше ни о чем земном думать". Он остается в монастырской ограде, а долго бившая его жена его дьячиха стоит за оградою; он там звонко распевает переложение псалма:
И свят, о боже, твой избранник!
Мечом ли руку ополчит,
Велений господа посланник,
Он исполина сокрушит.
А покинутая жена опять "стоит у монастырской ограды и, приложив свою пылавшую голову к монастырской стене, плачет" и просит выманить к ней определившегося в монастырь мужа, с тем что она "будет ему рабой и собакой". Но муж не вышел и так и умер в монастыре.
Какая жалкая, невозможная и смешная небылица! Кто этот г-н Недолин, мы не знаем; но всеконечно это человек совсем не знающий ни русского законодательства, ни русской жизни, - не знающий их до того, что он полагает, будто в России можно женатому человеку определиться в монастырь и будто его там станут держать; но как же не знать этого редактору г-ну Достоевскому, который недавно так пространно заявлял, что он большой христианин и притом православный и православно верующий в самые мудреные чудеса? Разве, может быть, он и это принятие в монастырь женатого человека причисляет к чудесам, - тогда это другое дело; но всякий мало-мальски знающий законы и уставы своей церкви может легко убедить г-на Достоевского, что даже такое чудо у нас невозможно, потому что оно строго запрещено и преследуется нашими положительными законами, которых никакое монастырское начальство преступить не может и человека, имеющего живую жену, в монастырь не примет.
Крайне бедная и неискусно скомпонованная фабула рассказа "Дьячок", конечно, все-таки могла бы кое-что выиграть, если бы ей была дана вероподобная развязка, а таковая вполне возможна была для писателя или для редактора, хотя немножечко знакомого с бытом изображаемой среды. Рассказ, например, мог быть доведен до того весьма знакомого драматического положения, что дьячок, чтобы скрыться от сварливой жены, бежит в монастыри, но из одних его выгоняет начальство, потому что он женат, а из других сама жена его вытребовывает и, пожалуй, опять его бьет... Тогда, не видя нигде в отечестве спасения от жены и в то же время стремясь к монастырской жизни, злополучный дьячок мог бы, например, бежать на Афон, где под мусульманским управлением турецкого султана православная церковь действует во многом самостоятельнее, чем в России. Там, как известно, в монастырях иногда не боятся принимать и женатых людей, ищущих иночества, и там-то немилосердно побиваемый женою русский дьячок мог бы приютиться и молиться и петь, но во всяком случае только петь отнюдь не то стихотворное переложение, которое поет дьячок "Гражданина", потому что, во-первых, как основательно известно, это переложение у лиц духовного звания вниманием не пользуется; во-вторых, оно на голос не положено и не поется, а в-третьих, никаких светских стихотворных переложений в стенах православных монастырей распевать не дозволяется, и запрещением этим никто, живущий в монастыре, манкировать не смеет, дабы не нарушать тишины, подобающей месту.

Свящ. П. Касторский".
Теперь ответим по пунктам и, во-первых, успокоим взволнованного священника Касторского в самом главном пункте, объяснив ему, что повесть "Дьячок" вовсе не бытовая. Почтенному автору ее г-ну Недолину (не псевдоним), часть своей жизни проведшему на самой деятельной государственной службе, никакого дела не было в настоящем случае до церковного быта. Его герой "дьячок" мог безо всякой потери для себя и для рассказа быть каким-нибудь, например, почтамтским чиновником, и если остался в рассказе дьячком, то единственно потому, что происшествие это истинное. Поэма эта исключительная, почти фантастическая. Знаете ли вы, священник Касторский, что истинные происшествия, описанные со всею исключительностию их случайности, почти всегда носят на себе характер фантастический, почти невероятный? Задача искусства - не случайности быта, а общая их идея, зорко угаданная и верно снятая со всего многоразличия однородных жизненных явлений. В рассказе г-на Недолина обобщено совсем другое явление человеческого духа. Если бы, напротив, он имел претензию на бытовое изображение, то, с этой точки зрения и с одним своим анекдотом, непременно бы попал в исключительность. Недавно, то есть несколько месяцев тому назад, в одном из наших знатнейших монастырей случилось, говорят, что один глупый и злой монах убил в школе десятилетнего мальчика жестокими побоями, да еще при свидетелях. Ну не фантастическое ли это приключение на первый взгляд? А между тем оно, кажется, вполне истинное. Ну опиши его кто-нибудь - мигом закричат, что это невероятно, исключительно, изображено с намерением предумышленным, - и будут правы, если судить с точки зрения одной бытовой верности изображения наших монастырей. Верности не было бы и с одним таким анекдотом; и поныне найдется в монастырях наших ангельское житие, во славу божию и церкви, и приключение с злым монахом останется навсегда исключительным. Но для повествователя, для поэта могут быть и другие задачи, кроме бытовой стороны; есть общие, вечные и, кажется, вовеки неисследимые глубины духа и характера человеческого. А уж вам так и кажется, что уж если написано "дьячок", так уж непременно специальное описание быта; а уж коли описание быта, так уж непременно отмежеванные и патентованные писатели для изображения его, и не смей, дескать, соваться на нашу ниву; это наш угол, наша эксплуатация, наша доходная статья. Не правда ли, ведь это вас взволновало, священник Касторский? Помилуйте, можно написать пером слово "дьячок" совсем без намерения отбивать что-нибудь у г-на Лескова. И потому успокойтесь.
Успокоив вас, попрошу вас обратить внимание на заглавие вашей полемической статьи: "Холостые понятия о женатом монахе".
И мимоходом спрошу: к чему тут "холостые"? Насколько изменятся понятия, если они будут женатые? И разве есть холостые понятия и женатые понятия? Ну да вы не литератор, и всё это вздор; вы - взволнованный священник Касторский, и с вас слогу нечего спрашивать, особенно в таком состоянии. Главное дело вот в чем: кто вам сказал, что наш дьячок поступил в монахи? Где, во всей повести г-на Недолина, нашли вы, что он постригся? Между тем это очень важно; озаглавив таким образом, вы читателя, незнакомого с повестью г-на Недолина, прямо вводите в недоумение: "Да, действительно, - подумает он, - женатый дьячок не мог поступить в монахи! Как же этого не знает "Гражданин""? Таким образом, отведя словом "монах" глаза читателю, вы уже победоносно восклицаете в средине вашей статьи:
"Какая жалкая, невозможная и смешная небылица!.. Как же не знать того редактору г-ну Достоевскому, который" и т. д....
А между тем вы просто-запросто подтасовали дело, и я преспокойно ловлю вас на плутне. Но вы немножко ошиблись, батюшка, и рассчитали без хозяина. Женатого в монахи не постригут, это так; но почему "никакое монастырское начальство имеющего живую жену в монастырь не примет", как утверждаете вы с азартом? Это откудова почерпнули вы такое известие? Кто-нибудь, например, имел бы намерение поселиться в монастыре (где есть, например, удобное помещение), но он женат, жена его где-нибудь в столице или за границей, и вот, потому только, что он женат, его гонят вон из монастыря? Так ли это? Не знаете дела, батюшка, а еще духовное лицо. Я вам даже смог бы указать на некоторые известные всему петербургскому обществу лица, памятные в обществе до сих пор и которые кончили тем, что поселились жить под конец жизни в монастырях и вот уже живут там очень долго, а между тем женаты и жены их живы до сих пор. Всё произошло с обоюдного согласия. Так точно поселился жить в монастыре и дьячок г-на Недолина. Уничтожьте только подтасовку пострижения в монахи, с умыслом вами придуманную и чего совсем нет во всей повести г-на Недолина, и вам тотчас же всё объяснится. Тут даже лучше, чем с "обоюдного согласия", произошло; тут прямо произошло с соизволения начальства. Я вас, батюшка, имею средства на этот счет в высшей степени успокоить. Предположите, что я навел справки и вот какие получил сведения:
Во-первых, артист-дьячок еще за полгода до поступления в монастырь, когда при прощании с помещиком открылся ему в первый раз, что намерен уйти жить в монастырь, уже и тогда знал, что говорил. Именно потому, что уже сообщил о намерении своем отцу Иоанну, игумену монастыря, который его очень любил, то есть более любил его пение, потому что был чрезвычайный любитель музыки и Софрону изо всех сил покровительствовал; даже сам, кажется, и переманивал его жить в монастыре. Дьячок поколебался на предложение помещика ехать за границу и вот почему прождал еще с полгода; но когда кончилось его терпение, ушел в монастырь. Устроить же это было очень легко: отец Иоанн состоял в теснейшей дружбе с епархиальным начальником, а когда два такие лица согласились, то и предлогов не надо. Но наверно был отыскан и предлог, по которому дьячок был, так сказать, "откомандирован" в монастырь. Обет же, данный дьячком, "посвятить себя Господу" (на что вы так особенно сердитесь) был совершенно свободный, внутренний, неофициальный, дело его совести, дан самому себе. Мало того, в рассказе г-на Недолина есть совершенно ясное указание на то, что дьячок только проживал в монастыре, а отнюдь не был пострижен в монахи, как вы с такою бесцеремонностию присочинили, батюшка. Именно: воротившийся помещик всё еще уговаривает Софрона выйти из монастыря и отправиться за границу, и дьячок в первый день переговоров даже колеблется. Ну могло ли бы это быть, если б Софрон был уже пострижен? Не маскируйте, наконец, и того, что ведь это был артист неслыханный, по крайней мере одаренный неслыханно, и таким он заявляется в повести с самого начала. А если так, то понятно и такое пристрастие к нему отца Иоанна, страстного любителя музыки...
"Но ведь это не объяснено в повести!" - воскликнете вы в чрезвычайном гневе. Нет, отчасти объяснено; очень о многом можно догадаться из рассказа, хотя он быстр и краток. Но, положим, и не всё объяснено, - зачем объяснять? Было бы только вероятно; а уничтожьте подтасовку пострижения в монахи, и всё станет вероятно. Да, рассказ г-на Недолина несколько сжат, но знаете, батюшка, вы вот человек не литературный, что и доказали, а между тем я вам прямо скажу, что ужасно много современных повестей и романов выиграли бы, если б их сократить. Ну что толку, что автор тянет вас в продолжение тридцати листов и вдруг на тридцатом листе ни с того ни с сего бросает свой рассказ в Петербурге или в Москве, а сам тащит вас куда-нибудь в Молдо-Валахию, единственно с тою целью, чтоб рассказать вам о том, как стая ворон и сов слетела с какой-то молдо-валахской крыши, и, рассказав, вдруг опять бросает и ворон и Молдо-Валахию, как будто их не бывало вовсе, и уже ни разу более не возвращается к ним в остальном рассказе; так что читатель остается, наконец, в совершенном недоумении Из-за денег пишут, чтобы только больше страниц написать! Г-н Недолин написал иначе и хорошо, может быть, сделал.
"Но жена, жена! - восклицаете вы, вращая глазами. - Как же жена позволила и не жаловалась, как "не вытребовала" она его законом, силой!" А вот тут-то вы, и именно на женском-то этом пункте, всего больше и спасовали, батюшка. Вы ведь до того разыгрались в вашей статье, что даже сами принялись сочинять роман, а именно как жена своего дьячка наконец воротила и опять начала колотить, как он "сбежал" в другой монастырь, как из другого воротила, как он сбежал наконец на Афон и там уже успокоился под "мусульманским" управлением султана (представьте, а ведь я до сих пор думал, что султан христианин!).
Шутки в сторону; знайте, батюшка, что хоть вам бы и следовало, уже по одному сану вашему, немножко знать сердце человеческое, но вы его вовсе не знаете. Вы хоть и плохой сочинитель, но, может быть, если бы взялись за перо, действительно описали бы бытовую сторону духовенства вернее г-на Недолина; но в сердце человеческом г-н Недолин знает более вашего. Женщина, которая целые дни выстаивает у монастырской стены и плачет, не пойдет подавать просьбы и не станет уже действовать силой. Довольно силы! У вас вот всё битье да битье; в порыве авторского увлечения вы продолжаете роман, и опять у вас битье. Нет, уж довольно битья! Вспомните, батюшка, у Гоголя в "Женитьбе", в последней сцене, после того как Подколесин выпрыгнул в окошко, Кочкарев кричит: "Воротить его, воротить!", воображая, что выпрыгнувший в окошко жених всё еще пригоден для свадьбы. Ну вот точно так же рассуждаете и вы. Кочкарева останавливает сваха словами: "Эх, дела ты свадебного не знаешь; добро бы в дверь вышел; а уж коли в окно махнул, так уж тут мое почтение". Облагородьте случай с Подколесиным, и он как раз придется к положению бедной, оставленной мужем дьячихи. Нет, батюшка, битье кончилось! Эта женщина, - этот исключительный характер, страстное и сильное существо, гораздо высшее, между прочим, по душевным силам, чем артист, ее муж, - эта женщина под влиянием среды, привычек, необразованности могла действительно начать битьем. Толковому, понимающему человеку тут именно реализм события понравится, и г-н Недолин мастерски поступил, что не смягчил действительности. Слишком сильные духом и характером женщины, особенно если страстны, иначе и не могут любить, как деспотически, и имеют даже особенную наклонность к таким слабым, ребяческим характерам, как у артиста-дьячка. И за что она так полюбила его? разве она знает это! Он плачет, она не может не презирать его слез, но плотоядно, сама мучаясь, наслаждается его слезами. Она ревнива: "Не смей петь при господах!" Она бы, кажется, проглотила его живьем из любви. Но вот он бежал от нее, и - никогда бы она тому не поверила! Она горда и самонадеянна, она знает, что красавица, и - странная психологическая задача, - поверите ли, ведь она всё время была убеждена, что он точно так же ее без памяти любит, как и она его, без нее жить не может, несмотря на битье! Ведь в этом состояла вся ее вера; мало того, тут и сомнений для нее не существовало, и вдруг ей всё открывается: этот ребенок, артист ее нисколько не любит, давно уже перестал любить, может быть, никогда не любил и прежде! Она вдруг смирилась, поникла, раздавлена, а отказаться от него все-таки не в силах, безумно любит, еще безумнее, чем прежде. Но так как характер сильный, благородный и необыкновенный, то и вырастает вдруг неизмеримо и над прежним бытом, и над прежней средой своей. Нет, уж теперь она его не потребует силой. Силой ей его теперь и даром не надо; она всё еще неизмеримо горда, но гордость эта уже другого рода, уже облагородилась: она скорее умрет с горя тут же, в траве у ограды, а не захочет употребить насилие, писать просьбы, доказывать права свои. Ах, батюшка, да ведь в этом и вся повесть, а вовсе не в бытовой стороне церковников! Нет, батюшка, этот крошечный рассказик гораздо значительнее, чем вам кажется, и поглубже. Повторяю, вы так не напишете, даже не поймете в чем дело. У вас отчасти душа кочкаревская (в литературном отношении, разумеется, - далее я не иду), как и имел я вам честь заметить...
Что же касается до сочинительства вашего и до понимания художественного, то к вам в этом отношении вполне, я думаю, можно приложить известную эпиграмму Пушкина:
Картину раз высматривал сапожник,
И в обуви ошибку указал;
Взяв тотчас кисть, исправился художник.

Предыдущая страница 4 Следующая страница


Федор Достоевский - 1873

5 Федор Достоевский

"Вот", подбочась, сапожник продолжал:
"Мне кажется, лицо немного криво...
А эта грудь не слишком ли нага?"
Но Апеллес прервал нетерпеливо:
"Суди, дружок, не свыше сапога!"
.................................
Вы, батюшка, точь-в-точь как этот сапожник, с тою только разницею, что даже и в обуви не сумели указать г-ну Недолину, что, надеюсь, я вам и доказал основательно. А подтасовкой ничего не возьмете. Тут, видите ли, чтобы понимать что-нибудь в душе человеческой и "судить повыше сапога", надо бы побольше развития в другую сторону, поменьше этого цинизма, этого "духовного" материализма; поменьше этого презрения к людям, поменьше этого неуважения к ним, этого равнодушия. Поменьше этой плотоядной стяжательности, побольше веры, надежды, любви! Посмотрите, например, с каким грубым цинизмом обращаетесь вы со мной лично, с каким совсем несвойственным вашему сану неприличием говорите о чудесах. Верить не хотел, когда прочел у вас следующее про себя:
!!"...но как же не знать этого редактору г-ну Достоевскому, который недавно так пространно заявлял, что он большой христианин и притом православный и православно верующий в самые мудреные чудеса? Разве, может быть, он и это принятие в монастырь женатого человека причисляет к чудесам, - тогда это другое дело..."
Во-первых, батюшка, вы и тут сочинили (экая ведь страсть у вас к сочинительству!). Никогда и нигде не объявлял я о себе лично ничего о вере моей в чудеса. Всё это вы выдумали, и я вас вызываю указать: где вы это нашли? Позвольте еще: если б я, Ф. Достоевский, где-нибудь и объявил это о себе (чего не было), то уж, поверьте, не отказался бы от слов моих ни из-за какого либерального страху или страху ради касторского. Просто-запросто ничего подобного не было, и я только констатирую факт. Но если бы и было - что вам-то до веры моей в чудеса? Чем они подходят к делу? И что такое мудреные чудеса и немудреные? Как уживаетесь вы с подобными разделениями сами? Вообще же желаю, чтобы в этом отношении вы оставили меня в покое - уже хоть по тому одному, что приставать ко мне с этим вовсе к вам не идет, несмотря на всё современное просвещение ваше. Духовное лицо, а так раздражительны! Стыдно, г-н Касторский.

А знаете, ведь вы вовсе не г-н Касторский, а уж тем более не священник Касторский, и всё это подделка и вздор. Вы ряженый, вот точь-в-точь такой, как на святках. И, знаете, что еще? Ни единой-то самой маленькой минутки я не пробыл в обмане; тотчас же узнал ряженого и вменяю себе это в удовольствие, ибо вижу отсюда ваш длинный нос: вы вполне были уверены, что я шутовскую маску, вывесочной работы, приму за лицо настоящее. Знайте тоже, что я и отвечал вам немного уже слишком развязно единственно потому, что сейчас же узнал переряженного. Если бы вы были в самом деле священником, я, несмотря на все ваши грубости, которые в конце вашей статьи доходят до какого-то победоносно-семинарского ржанья, все-таки ответил бы вам "с соблюдением", - не из личного к вам уважения, а из уважения к вашему высокому сану, к высокой идее, которая в нем заключается. Но так как вы всего только ряженый, то и должны понести наказание. Наказание начну с того, что объясню вам подробно, почему вас узнал (между нами, я даже предугадал, кто именно под маской скрывается; но имя вслух не объявлю, а оставлю при себе до времени), и это вам, естественно, будет очень досадно...
- А если предугадали, то почему же отвечали как священнику, - спросите вы, - к чему написали предварительно столько лишнего?
- А по платью встречают, - отвечаю я вам, - и если написал что-нибудь неприятное г-ну "священнику", то уж пусть возьмет это на свою совесть тот господин, который выдумал и употребил недостойный прием перерядиться в священника. Да, недостойный прием, и он сам это чувствовал. Мало того, он, сколько мог, оберег себя. Он не подписался "Священник П. Касторский", а подписался сокращенно: "Свящ. П. Касторский". Свящ. все-таки не священник, если уж крепко обличат. Всегда можно сказать, что подразумевался "священнолюбец" или что-нибудь в таком роде.
Я узнал вас, г-н ряженый, по слогу. Видите ли, в чем тут главная штука: в том, что современные критики и хвалят, пожалуй, иногда современных писателей-художников, и даже публика довольна (потому что, что же ей, наконец, читать?). Но и критика понизилась уже очень давно, да и художники наши, большею частию, смахивают на вывескных маляров, а не на живописцев. Не все, конечно. Есть некоторые и с талантом, но большая часть самозванцы. Во-первых, г-н ряженый, у вас пересолено. Знаете ли вы, что значит говорить эссенциями? Нет? Я вам сейчас объясню. Современный "писатель-художник", дающий типы и отмежевывающий себе какую-нибудь в литературе специальность (ну, выставлять купцов, мужиков и проч.), обыкновенно ходит всю жизнь с карандашом и с тетрадкой, подслушивает и записывает характерные словечки; кончает тем, что наберет несколько сот нумеров характерных словечек. Начинает потом роман, и чуть заговорит у него купец или духовное лицо, он и начинает подбирать ему речь из тетрадки по записанному. Читатели хохочут и хвалят, и, уж кажется бы, верно: дословно с натуры записано, но оказывается, что хуже лжи, именно потому, что купец али солдат в романе говорят эссенциями, то есть как никогда ни один купец и ни один солдат не говорит в натуре. Он, например, в натуре скажет такую-то, записанную вами от него же фразу, из десяти фраз в одиннадцатую. Одиннадцатое словечко характерно и безобразно, а десять словечек перед тем ничего, как и у всех людей. А у типиста-художника он говорит характерностями сплошь, по записанному, - и выходит неправда. Выведенный тип говорит как по книге. Публика хвалит, ну а опытного старого литератора не надуете.
И большею частию работа вывескная, малярная. Между тем "художник" считает себя под конец за Рафаэля; и не разуверишь его! Записывать словечки хорошо и полезно и без этого нельзя обойтись; но нельзя же и употреблять их совсем механически. Правда, есть оттенки и между "художниками-записывателями"; один все-таки другого талантливее, а потому употребляет словечки с оглядкой, сообразно с эпохой, с местом, с развитием лица и соблюдая пропорцию. Но эссенциозности все-таки избежать не может. Драгоценное правило, что высказанное слово серебряное, а невысказанное - золотое, давным-давно уже не в привычках наших художников. Мало веры. Чувство меры уже совсем исчезает. Взять и то, наконец, что наши художники (как и всякая ординарность) начинают отчетливо замечать явления действительности, обращать внимание на их характерность и обрабатывать данный тип в искусстве уже тогда, когда большею частию он проходит и исчезает, вырождается в другой, сообразно. с ходом эпохи и ее развития, так что всегда почти старое подают нам на стол за новое. И сами верят тому, что это новое, а не преходящее. Впрочем, подобное замечание для нашего писателя-художника несколько тонко; пожалуй, и не поймет. Но я все-таки выскажу, что только гениальный писатель или уж очень сильный талант угадывает тип современно и подает его своевременно; а ординарность только следует по его пятам, более или менее рабски и работая по заготовленным уже шаблонам.
Я, например, не встречал еще ни одного священника во всю мою жизнь, даже самого высокообразованного, совершенно без всяких характерных особенностей разговора, относящихся до его сословной среды. Всегда хоть капельку, да есть что-нибудь. Между тем если б дословно стенографировать его разговор и потом напечатать, то, пожалуй, у иного высокообразованного и долго бывшего в обществе священника и не заметите никакой особенной характерности. Нашему "художнику" этого, естественно, мало, да и публика к другому приучена. Простонародье, например, в повестях Пушкина, по мнению большинства читателей, наверно говорит хуже, чем у писателя Григоровича, всю жизнь описывавшего мужиков. Я думаю, и по мнению многих художников тоже. Не вытерпит он, что священник, например, говорит почти безо всякой характерности, зависящей от сословия, от среды его, а потому и не поместит его в свою повесть, а поместит характернейшего. Таким образом, современного священника, при известных обстоятельствах и в известной среде, заставит говорить иногда как священника начала столетия и тоже при известных обстоятельствах и известной среде.
Священник Касторский начинает, как и все, некоторое время почти совсем не напоминая собою известной среды.
Пока он хвалит художественность писателя Лескова, он говорит, как и все, безо всякой характерности словечек и мыслей, обличающих сословие. Но так было надо автору: надо было его оставить в покое, чтобы литературная похвала вышла серьезнее, а порицание г-ну Недолину строже, ибо смешная и характерная фраза нарушила бы строгость. Но вдруг автор, сообразив, что ведь, пожалуй, читатель и не поверит, что священник писал, пугается и разом бросается в типичности, и уже тут их целый воз. Что ни слово, то типичность! Из такой суматохи, естественно, выходит типичность фальшивая и непропорциональная.
Главный признак человека необразованного, но почему-нибудь принужденного заговорить языком и понятиями не своей среды, - это некоторая неточность в употреблении слов, которых он значение, положим, и знает, но не знает всех оттенков его употребления в сфере понятий другого сословия. "...А потому проходить такие вредные покушения...", "...невежестве, обличенном опять в том же журнале...", "...в нем представлен голосистый дьячок..." и т. д. Последнее словцо голосистый уже слишком грубо, и именно тем, что Свящ. Касторский, желая выразить понятие о лице, одаренном прекрасным голосом певца, думает, что выражает это понятие словом "голосистый". Автор-специалист забыл, что хотя в священнической среде и теперь, конечно, встречаются малообразованные люди, но чрезвычайно мало до такой уж степени не понимающих значения слов. Это годится для романа, г-н ряженый, а действительности не выдерживает. Такое ошибочное выражение прилично было бы разве пономарю, а всё же не священнику. Не слежу за всеми выражениями далее; повторяю, их там целый воз, чрезвычайно грубо натасканный из тетрадки. Но хуже всего то, что типичник-автор (если говорят о художнике-авторе, то возможно понятие и о ремесленнике-авторе, а слово типичник определяет ремесло или мастерство), что типичник-автор выставил свой тип в таком непривлекательном нравственном виде. Надо бы выставить все-таки в Свящ. Касторском - человека с достоинством, добродетельного, и типичность ничему бы тут не помешала. Но типичник был сам поставлен в затруднительное положение, из которого и не сумел вывернуться: ему непременно надо было обругать своего собрата-автора, наглумиться над ним, и вот свои прекрасные побуждения он, переряженный, поневоле должен был навязать своему священнику. А уж насчет чудес - типичник совсем не сдержал себя. Вышла ужасная глупость: духовное лицо - да еще глумится над чудесами и делит их на мудреные и немудреные! Плохо, г-н типичник.
Я даже думаю, что и "Псаломщик" - произведение того же пера: очень уж перенаивничал неумелый мастеровой в окончании, именно в "опасениях" Псаломщика, которые слишком уж не блистают умом. Одним словом, господа, вся эта вывесочная работа, положим, еще и сойдет в повестях, но, повторяю вам, не выдержит столкновения с действительностию и тотчас же обличит себя. Не вам, господа-художники, надуть старого литератора.
Что же это, шутки, что ли, с их стороны? И, нет - нет, вовсе не шутки. Это - это, так сказать, дарвинизм, борьба за существование. Не смей, дескать, заходить на нашу ниву. И чем мог вам повредить, господа, г-н Недолин? Уверяю же вас, что он вовсе не имеет намерения описывать бытовую сторону духовенства, можете вполне успокоиться. Правда, смутило меня на одно мгновение одно странное обстоятельство: ведь если ряженый типичник напал на г-на Недолина, то, ругая его, в противуположность ему должен бы был хвалить самого себя. (На этот счет у этих людей нет ни малейшего самолюбия: с полнейшим бесстыдством готовы они писать и печатать похвалы себе сами и собственноручно.) А между тем, к величайшему моему удивлению, типичник выставляет и хвалит талантливого г-на Лескова, а не себя. Тут что-нибудь другое, и, наверное, выяснится. Но ряженый не подвержен ни малейшему сомнению.
А причем же тут сам "Русский мир"? Решительно не знаю. Ничего и никогда не имел с "Русским миром" и не предполагал иметь. Бог знает с чего вскочут люди.

XI. Мечты И Грезы

Мы в прошлом Љ "Гражданина" опять заговорили о пьянстве, или, скорее, о возможности исцеления от язвы всенародного пьянства, о наших надеждах, о нашей вере в ближайшее лучшее будущее. Но уже давно и невольно грусть и сомнения приходят на сердце. Конечно, за текущими важными делами (а у нас все смотрят такими важными деловыми людьми) некогда и глупо думать о том, что будет через десять лет или к концу столетия, то есть когда нас не будет. Девиз настоящего делового человека нашего времени - aprиs moi le dйluge. Но людям праздным, непрактическим и не имеющим дел, право, простительно помечтать иногда о дальнейшем, если только мечтается. Мечтал же Поприщин ("Записки сумасшедшего" Гоголя) об испанских делах: "...все эти события меня так убили и потрясли, что я..." и т. д., писал он сорок лет назад. Я признаюсь, что и меня иногда многое потрясает, и, право, я даже в унынии от моих мечтаний. Я на днях мечтал, например, о положении России как великой европейской державы, и уж чего-чего не пришло мне в голову на эту грустную тему!
Взять уже то, что нам во что бы ни стало и как можно скорее надо стать великой европейской державой. Положим, мы и есть великая держава; но я только хочу сказать, что это нам слишком дорого стоит - гораздо дороже, чем другим великим державам, а это предурной признак. Так что даже оно как бы и не натурально выходит. Опешу, однако, оговориться: я единственно только с западнической точки зрения сужу, и вот с этой точки оно действительно так у меня выходит. Другое дело точка национальная и, так сказать, немножко славянофильская; тут, известно, есть вера в какие-то внутренние самобытные силы народа, в какие-то начала народные, совершенно личные и оригинальные, нашему народу присущие, его спасающие и поддерживающие. Но с чтением статей г-на Пыпина я отрезвился. Разумеется, я желаю и по-прежнему продолжаю желать изо всех моих сил, чтобы драгоценные, твердые и самостоятельные начала, присущие народу русскому, существовали действительно; но согласитесь тоже - что же это за такие начала, которых даже сам г-н Пыпин не видит, не слышит и не примечает, которые спрятаны, спрятались и никак не хотят отыскаться? А потому невольно остается и мне обойтись без этих утешающих душу начал. Таким образом, и выходит у меня, что мы покамест всего только лепимся на нашей высоте великой державы, стараясь изо всех сил, чтобы не так скоро заметили это соседи. В этом нам чрезвычайно может помочь всеобщее европейское невежество во всем, что касается России. По крайней мере, до сих пор это невежество не подвержено было сомнению - обстоятельство, о котором нам вовсе нечего горевать; напротив, нам очень будет даже невыгодно, если соседи наши нас рассмотрят поближе и покороче. То, что они ничего не понимали в нас до сих пор, - в этом была наша великая сила. Но в том-то и дело, что теперь, увы, кажется, и они начинают нас понимать лучше прежнего; а это очень опасно.
Огромный сосед изучает нас неусыпно и, кажется, уже многое видит насквозь. Не вдаваясь в тонкости, возьмите хоть самые наглядные, в глаза бросающиеся у нас вещи. Возьмите наше пространство и наши границы (заселенные инородцами и чужеземцами, из года в год всё более и более крепчающими в индивидуальности своих собственных инородческих, а отчасти и иноземных соседских элементов), возьмите и сообразите: во скольких точках мы стратегически уязвимы? Да нам войска, чтобы всё это защитить (по моему, штатскому впрочем, мнению), надо гораздо больше иметь, чем у наших соседей. Возьмите опять и то, что ныне воюют не столько оружием, сколько умом, и согласитесь, что это последнее обстоятельство даже особенно для нас невыгодно.
Теперь почти в каждые десять лет изменяется оружие, даже чаще. Лет через пятнадцать, может, будут стрелять уже не ружьями, а какой-нибудь молнией, какою-нибудь всесожигающею электрическою струею из машины. Скажите, что можем мы изобрести в этом роде, с тем чтобы приберечь в виде сюрприза для наших соседей? Что, если лет через пятнадцать у каждой великой державы будет заведено, потаенно и про запас, по одному такому сюрпризу на всякий случай? Увы, мы можем только перенимать и покупать оружие у других, и много-много что сумеем починить его сами. Чтобы изобретать такие машины, нужна наука самостоятельная, а не покупная; своя, а не выписная; укоренившаяся и свободная. У нас такой науки еще не имеется; да и покупной даже нет. Возьмите опять наши железные дороги, сообразите наши пространства и нашу бедность; сравните наши капиталы с капиталами других великих держав и смекните: во что нам наша дорожная сеть, необходимая нам как великой державе, обойдется? И заметьте: там у них эти сети устроились давно и устраивались постепенно, а нам приходится догонять и спешить; там концы маленькие, а у нас сплошь вроде тихоокеанских. Мы уже и теперь больно чувствуем, во что нам обошлось лишь начало нашей сети; каким тяжелым отвлечением капиталов в одну сторону ознаменовалось оно, в ущерб хотя бы бедному нашему земледелию и всякой другой промышленности. Тут дело не столько в денежной сумме, сколько в степени усилия нации. Впрочем, конца не будет, если по пунктам высчитывать наши нужды и наше убожество. Возьмите, наконец, просвещение, то есть науку, и посмотрите, насколько нам нужно догнать в этом смысле других. По моему бедному суждению, на просвещение мы должны ежегодно затрачивать по крайней мере столько же, как и на войско, если хотим догнать хоть какую-нибудь из великих держав, - взяв и то, что время уже слишком упущено, что и денег таких у нас не имеется и что, в конце концов, всё это будет только толчок, а не нормальное дело; так сказать, потрясение, а не просвещение.
Всё это мои мечты, разумеется; но... повторяю, невольно мечтается иногда в этом смысле, а потому и продолжаю мечту. Заметьте, что я ценю всё на деньги; но разве это верный расчет? Деньгами ни за что не купишь всего; так может только какой-нибудь необразованный купец рассуждать в комедии г-на Островского. Деньгами вы, например, настроите школ, но учителей сейчас не наделаете. Учитель - это штука тонкая; народный, национальный учитель вырабатывается веками, держится преданиями, бесчисленным опытом. Но, положим, наделаете деньгами не только учителей, но даже, наконец, и ученых; и что же? - все-таки людей не наделаете. Что в том, что он ученый, коли дела не смыслит? Педагогии он, например, выучится и будет с кафедры отлично преподавать педагогию, а сам все-таки педагогом не сделается. Люди, люди - это самое главное. Люди дороже даже денег. Людей ни на каком рынке не купишь и никакими деньгами, потому что они не продаются и не покупаются, а опять-таки только веками выделываются; ну а на века надо время, годков этак двадцать пять или тридцать, даже и у нас, где века давно уже ничего не стоят. Человек идеи и науки самостоятельной, человек самостоятельно деловой образуется лишь долгою самостоятельною жизнию нации, вековым многострадальным трудом ее - одним словом, образуется всею историческою жизнью страны. Ну а историческая жизнь наша в последние два столетия была не совсем-таки самостоятельною. Ускорять же искусственно необходимые и постоянные исторические моменты жизни народной никак невозможно. Мы видели пример на себе, и он до сих пор продолжается: еще два века тому назад хотели поспешить и всё подогнать, а вместо того и застряли; ибо, несмотря на все торжественные возгласы наших западников, мы несомненно застряли. Наши западники - это такой народ, что сегодня трубят во все трубы с чрезвычайным злорадством и торжеством о том, что у нас нет ни науки, ни здравого смысла, ни терпения, ни уменья; что нам дано только ползти за Европой, ей подражать во всем рабски и, в видах европейской опеки, преступно даже и думать о собственной нашей самостоятельности; а завтра, заикнитесь лишь только о вашем сомнении в безусловно целительной силе бывшего у нас два века назад переворота, - и тотчас же закричат они дружным хором, что все ваши мечты о народной самостоятельности - один только квас, квас и квас и что мы два века назад из толпы варваров стали европейцами, просвещеннейшими и счастливейшими, и по гроб нашей жизни должны вспоминать о сем с благодарностию.
Но оставим западников и положим, что деньгами всё можно сделать, даже время купить, даже самобытность жизни воспроизвести как-нибудь на парах; спрашивается: откуда такие деньги достать? Чуть не половину теперешнего бюджета нашего оплачивает водка, то есть по-теперешнему народное пьянство и народный разврат, - стало быть, вся народная будущность. Мы, так сказать, будущностью нашею платим за наш величавый бюджет великой европейской державы. Мы подсекаем дерево в самом корне, чтобы достать поскорее плод. И кто же хотел этого? это случилось невольно, само собой, строгим историческим ходом событий. Освобожденный великим монаршим словом народ наш, неопытный в новой жизни и самобытно еще не живший, начинает первые шаги свои на новом пути: перелом огромный и необыкновенный, почти внезапный, почти невиданный в истории по своей цельности и по своему характеру. Эти первые и уже собственные шаги освобожденного богатыря на новом пути требовали большой опасности, чрезвычайной осторожности; а между тем что встретил наш народ при этих первых шагах? Шаткость высших слоев общества, веками укоренившуюся отчужденность от него нашей интеллигенции (вот это-то самое главное) и в довершение - дешевку и жида. Народ закутил и запил - сначала с радости, а потом по привычке. Показали ль ему хоть что-нибудь лучше дешевки? Развлекли ли, научили ль чему-нибудь? Теперь в иных местностях, во многих даже местностях, кабаки стоят уже не для сотен жителей, а всего для десятков; мало того - для малых десятков. Есть местности, где на полсотни жителей и кабак, менее даже чем на полсотни. "Гражданин" уже сообщал раз, в особой статье, подробный бюджет теперешнего нашего кабака: возможности нет предположить, чтобы кабаки могли существовать лишь одним вином. Чем же, стало быть, они окупаются? Народным развратом, воровством, укрывательством, ростовщичеством, разбоем, разрушением семейства и стыдом народным - вот чем они окупаются!
Матери пьют, дети пьют, церкви пустеют, отцы разбойничают; бронзовую руку у Ивана Сусанина отпилили и в кабак снесли; а в кабак приняли! Спросите лишь одну медицину: какое может родиться поколение от таких пьяниц? Но пусть, пусть (и дай боже!), пусть это лишь одна мечта пессимиста, в десять раз преувеличившая беду! Верим и хотим веровать, но... если в текущие десять, пятнадцать лет наклонность народа к пьянству (которая все-таки несомненна) не уменьшится, удержится, а стало быть, еще более разовьется, то - не оправдается ли и вся мечта? Вот нам необходим бюджет великой державы, а потому очень, очень нужны деньги; спрашивается: кто же их будет выплачивать через эти пятнадцать лет, если настоящий порядок продолжится? Труд, промышленность? ибо правильный бюджет окупается лишь трудом и промышленностью. Но какой же образуется труд при таких кабаках? Настоящие, правильные капиталы возникают в стране не иначе как основываясь на всеобщем трудовом благосостоянии ее, иначе могут образоваться лишь капиталы кулаков и жидов. Так и будет, если дело продолжится, если сам народ не опомнится; а интеллигенция не поможет ему. Если не опомнится, то весь, целиком, в самое малое время очутится в руках у всевозможных жидов, и уж тут никакая община его не спасет: будут лишь общесолидарные нищие, заложившиеся и закабалившиеся всею общиной, а жиды и кулаки будут выплачивать за них бюджет. Явятся мелкие, подленькие, развратнейшие буржуа и бесконечное множество закабаленных им нищих рабов - вот картина! Жидки будут пить народную кровь и питаться развратом и унижением народным, но так как они будут платить бюджет, то, стало быть, их же надо будет поддерживать. Мечта скверная, мечта ужасная, и - слава богу, что это только лишь сон! Сон титулярного советника Поприщина, я с этим согласен. Но не сбыться ему! Не раз уже приходилось народу выручать себя! Он найдет в себе охранительную силу, которую всегда находил; найдет в себе начала, охраняющие и спасающие, - вот те самые, которых ни за что не находит в нем наша интеллигенция. Не захочет он сам кабака; захочет труда и порядка, захочет чести, а не кабака!..
И, слава богу, всё это, кажется, подтверждается; по крайней мере, есть признаки; мы уже упоминали об обществах трезвости. Правда, они едва начинаются; попытки слабые, едва заметные, но - но только бы не помешали им развернуться вследствие каких-нибудь особенных поводов! Напротив - о, если бы их поддержать! Что, если б, с своей стороны, поддержали их и все наши передовые умы, наши литераторы, наши социалисты, наше духовенство и все, все изнемогающие ежемесячно и печатно под тяжестию своего долга народу. Что, если бы поддержал их и нарождающийся наш школьный учитель! Я знаю, что я человек непрактический (теперь, после известной недавней речи г-на Спасовича, в этом даже лестно признаться), но мне - представьте себе - мне воображается, что даже самый беднейший какой-нибудь школьный учитель и тот бы ужасно много мог сделать и единственно одной лишь своей инициативой, захоти только сделать! В том-то и дело, что тут важна личность, характер, важен деловой человек и такой, который действительно способен хотеть. На учительское место у нас большею частию приезжает теперь молодой человек, хотя бы даже и желающий сделать добро, но не знающий народа, мнительный и недоверчивый; после первых, иногда самых горячих и благородных, усилий быстро утомляется, смотрит угрюмо, начинает считать свое место за нечто переходное к лучшему, а потом - или спивается окончательно, или за лишние десять рублей бросает всё и бежит куда угодно, даже даром бежит, даже в Америку, "чтоб испытать свободный труд в свободном государстве". Это случалось и, говорят, случается и теперь. Там, в Америке, какой-нибудь гнуснейший антрепренер морит его на грубой ручной работе, обсчитывает и даже тузит его кулаками, а он за каждым тузом восклицает про себя в умилении: "Боже, как эти же самые тузы на моей родине ретроградны и неблагородны и как, напротив, они здесь благородны, вкусны и либеральны!" И долго еще так ему будет казаться; не изменять же из-за таких пустяков своим убеждениям! Но оставим его в Америке; я буду продолжать мою мысль. Моя мысль - напомню ее - в том, что даже самый мелкий сельский школьный учитель мог бы взять на себя весь почин, всю инициативу освобождения народа от варварской страсти к пьянству, если б только того захотел. На этот счет у меня есть даже сюжет одной повести, и, может быть, я рискну сообщить его читателю раньше повести...

XII. По Поводу Новой Драмы

Эта новая драма - драма г-на Кишенского "Пить до дна - не видать добра", которой три последние акта мы решились поместить в этом 25-м номере "Гражданина" разом, несмотря на то что она заняла у нас чуть не половину места. Но нам хотелось не дробить впечатления, и, может быть, читатели согласятся, что драма стоит даже особого их внимания. Она написана для народного театра и написана с знанием дела, с отчетливостию и G несомненным талантом - а это главное, особенно теперь, когда почти не является новых талантов.
Это всё типы фабричного быта, "фабричного села" - чрезвычайно разнообразные и твердо очерченные. Сюжет налицо, и мы его подробно излагать не будем. Мысль серьезная и глубокая. Это вполне трагедия, и fatum ее - водка; водка всё связала, заполонила, направила и погубила. Правда, автор, как истинный художник, не мог не взглянуть еще шире на мир, им рисуемый, хотя и провозгласил в названии своей драмы, что тема его - "пить до дна - не видать добра". Тут, кроме того, отзывается и всё чрезвычайное экономическое и нравственное потрясение после огромной реформы нынешнего царствования. Прежний мир, прежний порядок - очень худой, но всё же порядок - отошел безвозвратно. И странное дело: мрачные нравственные стороны прежнего порядка - эгоизм, цинизм, рабство, разъединение, продажничество - не только не отошли с уничтожением крепостного быта, но как бы усилились, развились и умножились; тогда как из хороших нравственных сторон прежнего быта, которые всё же были, почти ничего не осталось. Всё это отозвалось и в картине г-на Кишенского, по крайней мере как мы ее понимаем. Тут всё переходное, всё шатающееся и - увы - даже и не намекающее на лучшее будущее.
Автор с энергией указывает на образование как на спасение, как на единственный выход; а покамест - всё захватила водка, всё отравила и направила к худшему, заполонила и поработила народ. Мрачную, ужасную картину этого нового рабства, в которое вдруг впал русский крестьянин, выйдя из прежнего рабства, и рисует г-н Кишенский.
Тут два сорта типов - людей отживающих и новых, молодого поколения.
Молодое поколение знакомо автору. Типы, излюбленные им, указываемые им как на надежду будущего, составляющие сияние мрачной картины, вышли довольно удачны (что очень странно, ибо "положительные" типы почти совсем не удаются нашим поэтам). По крайней мере, Марья вышла безукоризненна. Иван, жених ее, удался несколько менее, несмотря на всю верность его изображения. Это парень молодой, красивый, смелый, грамотный, довольно видевший и узнавший нового, добрый и честный. Весь недостаток его в том, что автор немного слишком полюбил его, слишком положительно его выставил. Отнесись он к нему поотрицательнее - и впечатление читателя вышло бы более в пользу излюбленного им героя. Правда, как тонкий художник, автор не миновал и самых невыгодных черт характера своего Ивана. Иван с сильной энергией и с сильными умственными способностями, но молод и заносчив. Он великодушно верует в правду и в правый путь, но правду смешивает с людьми и несправедливо требует от них невозможного. Он, например, знает иные законы, так что писарь "Леванид Игнатьич" побаивается прямо нападать на него, но слишком простодушно верует в свое знание, а потому не вооружен перед злом и не только не понимает опасности, но и не предполагает ее. Всё это так натурально и вышло бы прекрасно, потому что так и должно ему быть. Мало того, автор не упустил множества самых симпатических подробностей: Ваня, понимая всю мерзость негодяев (вдобавок еще враждебных ему), как молодой человек, свежий, сильный и которому всё так еще любо на свете, недостаточно гнушается ими, с ними водится, с ними песни поет. Эта молодая черта привлекает к нему читателя чрезвычайно. Но, повторяем, автор слишком его полюбил и не решается ни разу посмотреть на него свысока. Нам кажется, что мало еще выставить верно все данные свойства лица; надо решительно осветить его собственным художническим взглядом. Настоящему художнику ни за что нельзя оставаться наравне с изображаемым им лицом, довольствуясь одною его реальною правдой: правды в впечатлении не выйдет. Немного бы, капельку лишь иронии автора над самоуверенностию и молодою заносчивостью героя - и читателю он стал бы милее. А то думаешь, что автор так и желал изобразить его совершенно правым во всем обрушившемся на него несчастии.
Другие лица молодого поколения - лица, погибшие чуть не с детства, "поколение пожертвованное", - вышли еще вернее "положительных" типов. Их два сорта: невиноватые и виновные. Тут, например, есть одна девочка (Матреша) - создание пожертвованное и несчастное, и, что ужаснее всего, вы чувствуете, что она не одна такая, что таких "несчастных" на Руси у нас сколько хотите, все деревни полны, бездна. Верность этого изображения заставит человека с сердцем и смотрящего в наше будущее сознательно - ужаснуться. Это поколение, поднявшееся уже после реформы. В первом детстве оно застало семью уже разлагающуюся и циническое, поголовное пьянство, а затем попало прямо на фабрику. Бедная девочка! она развратничает, может быть, уже с двенадцатилетнего возраста и - почти не знает сама, что развратна. На рождество она с фабрики приехала на побывку в село и искренно удивляется, как может прежняя товарка ее, деревенская девушка Маша, предпочитать честь нарядам: "Во, Степан Захарыч, и видна необразованность! - говорит она. - Велика беда, што купец аль господин с девкой поиграет". Это говорит она с совершенным убеждением в истине и правоте своей, мало того: жалея Машу и деревенских; когда Маша отталкивает подлеца купчишку, она говорит прямо: "Охота тебе с эвтим народом толковать! сипы! На ее таперича месте другая порадовалась бы! так бы их облистила, приняла б, и себе-то припент принесла и брату угодила!" И наконец, когда эта несчастная подсыпает сонного зелья Маше, сговорясь с купчишкой, чтоб в бесчувствии изнасиловать бедную честную Машу, и потом, когда лезет на печь смотреть, заснула ли жертва, она делает всё это злодейство не только без сознания зла, но вполне убежденная, что делает этой Маше, прежней подруге своей, добро, благодеяние, за которое та, спустя, благодарить будет. В пятом акте, в последней ужасной катастрофе - ни отчаяние Маши, отца ее, жениха, ни убийство, готовое совершиться, - ничто не смущает ее; да и сердца совсем у ней нет, - где же было развиться ему? Она пожимает плечами и говорит свое любимое слово: "необразованность!" Автор не забыл этого восклицания, доканчивая последнюю художественную черту этого типа. Трагическая судьба! человеческое существо обращено в какого-то гнилого червячка и совершенно довольно собой и жалким своим кругозором.
Тут среда, тут fatum, эта несчастная не виновата, и вы понимаете это, но вот другой тип - самый полный в драме - тип развратного, испитого, плюгавого фабричного парня, брата Маши, продающего потом сестру купчишке за триста рублей и за бархатную поддевку, - это, о, это уже тип из виновных "пожертвованного" поколения. Тут уже не одна среда. Правда, обстановка та же и та же среда: пьянство, разлагающаяся семья и фабрика. Но этот не простодушно, как Матреша, уверовал в разврат. Он не простодушно подл, как она, а с любовью, он в подлость привнес своего. Он понимает, что разврат есть разврат, и знает, что такое неразврат; но разврат он полюбил сознательно, а честь презирает. Он уже сознательно отрицает старый порядок семьи и обычая; он глуп и туп, это правда, но в нем какой-то энтузиазм плотоугодия и самого подлого, самого цинического материализма. Это уже не просто червячок, как Матреша, в которой всё такое маленькое и иссохшее. Он стоит на деревенской мирской сходке, и вы чувствуете, что он ничего уже в ней не понимает, и не может понимать, что он уже не от "мира сего" и с ним разорвал окончательно. Он продает сестру безо всякого угрызения совести и наутро является в отцовскую избу, на сцену отчаяния, в бархатной поддевке и с новой гармонией в руках. Есть пункт, в который он верит как в всемогущество; это - водка. С самой тупой, но верной ухваткой он перед всяким начинанием выставляет водку - горькую мужикам и сладкую бабам, уверенный, что всё по его сделается и что водка всё может. В нем, к полноте иронии, в изображении его, рядом с полным цинизмом уживается потребность прежних вежливых манер, исконной деревенской "учливости". Прибыв в село и еще не повидавшись с матерью, а засев в кабаке, он вежливо посылает ей из кабака сладкой водки. Когда он и Матреша привлекают мать в кабак, чтоб на свободе выманить ее позволение продать родную дочь купцу на изнасильничание, он вежливо выставляет прежде всего сладкой водки и, указывая на место, говорит: "Пыжалте, мамынька-с", и та очень довольна "учливостью". Нашего автора упрекали иные, читавшие первый акт, за слишком уж натуральный мужицкий язык, утверждая, что он мог бы быть более литературным. Этой натуральностию языка и мы недовольны; всё должно быть художественно. Но, прочтя внимательно, прочтя другой раз драму, вы невольно согласитесь, что невозможно было изменить язык, в иных ее местах по крайней мере, не ослабив ее характерности. Это "пыжалте, мамынька-с" не могло быть изменено: вышло бы не так подло. И заметьте, что эту гадкую, глупую пьющую старуху, свою "мамыньку" сынок уважает столько же, сколько свою подошву.
Вот трагические слова отца этой семьи, пьющего старика, про это "пожертвованное поколение":
"Захар (выпивает стакан водки). Пьяницы! Вы таперь подумайте, други: сидит этта фабришный целую неделю за станом, ноги-то, руки-то занемеют, в голове словно туману напущено! словно шальные все! и виду-то челычьего-то нет! В хоромине-то духота, стены голые - не глядел бы! солнышко в ино место не заглянет! только и видишь его што по праздникам! Ну, други, придет этта праздник: ты, дед, писание станешь читать, другой в поле хлеб поглядеть пойдет, аль в лес, аль к пчелам, аль с суседями толковать - земство, значит, аль сходка, аль о ценах хлебных - скажи, куда фабришному-то идтить? о чем ему говорить-то? у него все отмеряно, да взвешено! Разве о том, что штрафы пишет незнамо за што, да провизию отпускает гнилую, да за рублевый чай берет два с полтиной, за ворота не пущает, штоб провизию у него брали да штоб разврату боле было! об эвтом разве! ну, значит, одна и дорога в кабак! один разговор-от о водке да распутстве.
Василий. Это точно!
Захар. Вы подумайте други, ведь тоже отдохнуть хоцца! тоже молодость! соберется хоровод, песни, смех - хожалый разгонит! ну все гурьбой и в кабак да трахтир! И пойдут толки о девках да кто кого перепьет! И глянь-ка, што творится на фабриках-то! девчонки 12-ти лет полюбовников ищут! шпульники водку хлыщут что воду! на фабрике-то матершинничество, ахальничество - стон стоит, ад кромешный! дети от больших займаются! На пагубу ребят своих мы туда, отдаем! Есть ли хоша одна девка без распутства, один парень не пьяница - на фабриках-то?"

Но самая характерная из всех сцен этой народной драмы - это третий акт, мирская сходка. Сильная мысль положена в этот эпизод поэмы. Эта сходка - это всё, что осталось твердого и краеугольного в народном русском строе, главная исконная связь его и главная будущая надежда его, - и вот и эта сходка уже носит в себе начало своего разложения, уже больна в своем внутреннем содержании! Вы видите, что уже во многом это лишь одна форма, но что внутренний дух ее, внутренняя вековая правда ее пошатнулись - пошатнулись вместе с зашатавшимися людьми.
На этой сходке происходит возмутительная неправда: вопреки обычаю и закону единственного сына вдовы (Ивана, героя драмы) отдают в солдаты вместо одного из богатой семьи тройников, и, что хуже всего, это делается сознательно, с сознательным неуважением к правде и обычаю, делается за вино, за деньги. Тут даже и не подкуп; подкуп бы еще ничего; подкуп может быть преступлением единичным и исправимым. Нет, тут всё почти выходит именно из сознательного неуважения к себе, к своему же суду, стало быть, и к собственному бытовому строю своему. Цинизм уже в том проявляется, что против обычая и древнего правила в начале сходки мир допускает попойку: "С угарцем-то будет лучше судить", - зубоскаля говорят предводители сходки. Половина этих собравшихся граждан давно уже не верит в силу мирского решения, а стало быть, и в необходимость его; почти считает за ненужную форму, которую всегда можно обойти, Можно и должно вопреки правде и ради первой текущей выгоды. Еще немного пройдет, и вы чувствуете, что умники поновее сочтут всю эту церемонию за одну лишь глупость, за одно лишь ненужное бремя, потому что мирской приговор, что бы там ни было, всегда состоится такой, какого захочет богатый и сильный мироед, заправляющий сходкой. Так уж лучше вместо пустой формалистики прямо и перейти под власть этого мироеда. А он еще вдобавок и водкой будет поить. Вы видите, что у большинства этих самоуправляющихся членов даже и предположение утратилось, что решение их могло бы быть произнесено вопреки воле сильного человека; все "ослабели"; ожирели сердца; всем хочется сладенького, материальной выгоды. Все рабы уже по существу своему и даже представить не могут себе, как это можно решить для правды, а не для собственной выгоды. Молодое поколение тут присутствует и смотрит на дело отцов не только без уважения, не только с насмешкою, но как на устарелую дичь, именно как на глупую, ненужную форму, которая и держится-то всего лишь упрямством двух-трех глупых стариков, которых вдобавок всегда купить можно. Так стоит и так ведет себя на сходке Степан, тот испитой, плюгавый, пропившийся паренек, который потом продает сестру свою. Все эти эпизоды этой мирской сходки удались автору. И главное, Степан почти прав в том, что не только не понимает ничего в мирской сходке, но что и нужным не считает ее понимать. Не мог же он не видеть, что на сходку уже допущено постороннее влияние купчишки, который положил себе погубить Ваньку и отбить у него девку-невесту. Мир выпил его вино и допустил купчишкина приказчика сказать себе вслух, что без него, без купца-фабриканта, который фабричной работой им хлеб дает, "вся бы волость ваша по папертям церковным нищенствовала, а что если приговорят по его, то за это его степенство, купец, много штрафов народу простит". Дело, разумеется, разрешается в пользу купца, и Ваньку отдают в солдаты.
Тут на сходке (весьма разнообразной лицами и характерами) являются два почти трагические лица; один - Наум Егоров, старик, уже двадцать лет сидящий на первом месте на сходке и заправляющий ею, и Степанида, мать Ивана. Наум Егорыч - старик разумный, твердый, честный, с высокой душой. На мирской приговор он смотрит с высшей точки. Для него это не просто сходка домохозяев в таком-то селе; нет, чувством он возвысился до понятия самого широкого: приговор хотя бы только сходки села его для него как бы часть приговора всей крестьянской России, которая лишь миром и его приговором вся держится и стоит. Но, увы, он слишком разумен и не может не видеть наступившего мирского шатания и куда с некоторого времени мир потянул. Неправда, злодейства, конечно, бывали и на прежних сходках, двадцать лет назад; но неуважения к сходке самих членов ее, неуважения к собственному делу не было, по крайней мере, не возводимо было в принцип. Делали подлое, но знали, что делают подлое, а что есть хорошее; теперь же не веруют в хорошее и даже в необходимость его. Но все-таки Наум, этот своего рода последний могикан, продолжает верить в правду мирскую во что бы ни стало, чуть не насильно, - и в этом трагизм его. Он формалист; чувствуя, что содержание ускользает, он стоит тем крепче за форму. Видя, что мир пьян, он попросил было отложить сходку, но когда закричали, что с "угарцем лучше судить", он покоряется: "Мир решил, против мира нельзя идти". Он слишком хорошо и с страданием понимает про себя, что в сущности наемный их писаришка Леванид Игнатьич значит всё и что купцов приказчик как прикажет сходке решить, так она и решит. Но старик всё еще, пока время, хоть насильно да обманывает себя; он прогоняет Леванида с первого места и, как председатель сходки, читает приказчику наставление за невежливые слова его против мира.
За Ваньку подымается несколько правдивых голосов, хвалят его, говорят, что парень хороший, толковый, миру нужный, что такого бы приберечь, и вот вдруг между другими раздается голос одной старой, хмельной головы: "Ну, он лучше всех - во его и в рекруты!" Это уже насмешка над правдой сознательная, щегольство неправдой, игра... Сам над собою шутит судья, да еще в таком деле, как судьба человеческая! Наум слышит и, конечно, понимает, что кончается его "мир". Тут стоит мать Ивана. Это баба еще не старая, сильная, гордая. Давно уже осталась она молодой вдовой. Как вдову, ее притесняли, ее мир обижал. Но она выдержала всё, поправила домишко, подняла своего единственного ненаглядного Ваню на радость, на утеху себе и вот - слушает теперь, как мир отнимает у нее последнюю надежду, последнюю радость ее, сына. Наум Егорыч, предчувствуя хмельное, буявое решение мира, говорит поскорей Степаниде: "Эхма, а делать неча! мир сила! Проси, Степанида, проси мир-от!" Но та не хочет просить. Та строптиво укоряет мир в неправде, в подкупе, в пьяном решении, в зависти к ее Ване. "Ты, Степанида, хуже мир-от злобишь!" - тревожно восклицает Наум. "Аль ты думаешь, Наум Егорыч, - отвечает ему Степанида, - кали б я видела, што тут закон да совесть, - тут водка! Кали б я знала, што тут умолить можно, да я колени свои стерла бы о сырую землю, пол-от вымыла б в избе слезьми своими, голову б расшибла б, миру кланяючись! Да тут не упросишь, не умолишь! Разе ты не видишь - тут всё подстроено да подлажено! сгубят они, вороны, ясного сокола, заклюют! За водку продаете вы души-то свои - во кому вы молитесь - водке! Кто больше поднес - тот вас и купил. Обидел вишь ты, Ваня, купчину, а иль вы не знаете, што купчина-то пьяный лез порочить невесту Ванюхину! Да вы эвто знаете! Водка-то купчины хороша! страмники вы, кровопивцы, и то в вину поставили, что сироту бесприютного во двор взяла! Да не быть по-вашему! не быть! посредственник Ванюшу знает - в обиду не даст! (быстро уходит)".
Эта гордая женщина - одно из очень удавшихся нашему поэту лицо. Как хотите, господа, а это сильное место. Это, конечно, русская деревня, а лицо - простая баба, которая грамотно и говорить не умеет, но, ей-богу, этот монолог о стертых коленках, несли б тут умолить было можно", стоит многих высоких мест в иных трагедиях в этом роде. Тут нет классических фраз, красивого языка, белого покрывала, черных горящих глаз Рашели, но, уверяю вас, если б у нас была наша Рашель, вы содрогнулись бы в театре от этой сцены материнского проклятия мирскому суду, от всей этой неприкрашенной правды ее. Сцена кончается многозначительным движением - бегством за правдой к "посредственнику", с жалобой ему на мирской приговор, а это тяжелое пророчество.
Указывать далее на все лучшие сцены этого произведения почти излишне. Но не могу не поделиться впечатлением и прямо скажу: редко что читал я сильнее и трагичнее финала четвертого акта.
Жертва, запроданная матерью и братом купцу, уже опоена зельем и заснула в бесчувствии на печи. Матреша, эта невинная преступница, лезет на печь поглядеть и почти с радостию, почти убежденная, что теперь осчастливила Машу, возвещает купчишке: "Готова! не пошевельнется, хоть на куски изрежь!" Писаришка Леванид, товарищ купчишки, встает и уходит: "Жизнь вам, купцам-то!" - говорит он завистливо. И вот купчишка, перед тем как лезть к своей жертве, приходит в какой-то поэтический пафос: "Потому мы теперь сила! - восклицает он плотоядно-пророчески. - Што хотим, то и могим сделать! Если теперь купец чево вздумал - то и сделал - потому сила!" "Сила - чаго и толковать!" - поддакивает брат жертвы. Затем лишние выходят из избы, негодяй лезет к Маше, а пьяная мать, продавшая свою невинную дочь, невесту несчастного Вани, в пьяном бесчувствии 2 тут же валится на пол и засыпает в ногах пьяного без просыпу отца этого счастливого семейства... "Пить до дна - не видать добра!"
Не указываю на все эти поражающие своею дальнейшей правдой черты ужасной картины, - на этих преступников, почти не понимающих своего преступления; на понимающих, но уже не имеющих права проклясть его, как пьяный отец семьи, например, которому дочь трагически бросает в глаза обвинение и дочернее свое проклятие... Есть черты, чрезвычайно тонко замеченные: эта очнувшаяся Маша, в первые минуты хотевшая убить себя, надевает, однако, оставленный ей у матери купчишкой шелковый сарафан, но надевает из злорадства, для мучения, для того чтоб истерзать себя еще больше: вот, дескать, сама теперь потаскухой стала! Вот разговор "невинной" матери и "невинной" Матреши на другой день после беды:
"Матрешка (входит). Здорово, тетка Арина! Што у вас тут деется? Вчера-то я, признаться, и побоялась прийти-то к вам!
Арина. И-и-и, девынька, што страхов-от натерпелись! страсти! Как поутру-то узнала девка, схватила нож да нас-то маненько не перерезала, а потом себя! Уж насилу, насилу мы с ней сладили! Степку теперь на глаза не пущает!
Матрешка. Сказывал он мне!
Арина. Ну, к вечеру-то, знать, отпустило ее, - стала она теперь словно камень! Бог, говорит, меня, говорит, наказал за Матрешку, таперь - говорит - сама така ж! Ноне, девынька, дала я ей сарахван-от, што Силантий Савельич у тебя ей-то купил, она надела, - Матрешкой, говорит, стала, ее и сарафан надыть! во што!
Матрешка. Где ж она теперь?
Арина. И-и-и, девынька, уйдет в сарай, зароется в солому да ничком и лежит!
Матрешка. Как бы рук на себя не наложила сгоряча-то!"
Но жертва не наложила на себя рук: "страшно стало" потом-то, говорит она сама. Наш поэт богат психологическим знанием народа. Вот и Ваня, являющийся внезапно от посредника, к которому на сутки отлучился. Поэт не пощадил своего героя для реальной правды: Иван в первое мгновение, в бестиальной ярости, обвиняет одну Машу, он несправедлив и отвратителен, но, поняв наконец, как было дело, он как бы невольно предложил было Маше идти за него и так. Но автору слишком хорошо известно, что в нашем народном быту это почти немыслимо, если только дело носит честный характер. Обесчещенная девушка, хоть и обманом, хоть и без вины, считается все-таки уже нечистою, если не совсем бесчестною. Да и сама Маша горда: "Не марайся об меня, Ваня! - кричит она. - Уйди!" "Прощай, Ваня!" - и затем, в последнем монологе, быстро подходит к столу, наливает стакан водки, обводит всех горячим взглядом и с отчаянным, злорадостным вывертом кричит: "Ну, што же приуныли? Радуйтесь, ваше дело! Матушка! батюшка! пить давайте, гулять! Не один ты, батюшка, будешь по кабакам-то шляться! с дочкой! Скучно, матушка, пить одной-то было, вдвоем теперь, с дочкой! Заливай вино! потопи ты мое горе, мою совесть!"
И подносит стакан к губам. Тем кончается драма.

Не говорю, что тут совсем нет ошибок; но в этом произведении так много истинных достоинств, что ошибки эти почти ничтожны. Например, тон Маши в монологе четвертого акта, который заканчивает она прелестным, высоким душевным движением: "Теперь легко таково стало!" - этот тон немного уж слишком певуч. Правда, это почти не монолог, а дума, чувство, - те самые думы и чувства, под влиянием которых у русских людей с сердцем и поэзией сложились и все песни русского народа. Поэтому и дума Маши, по существу в высшей степени верная и натуральная, могла выйти по форме своей несколько как бы лиричною. Но у искусства есть пределы и правила, и монолог мог бы быть покороче. Может быть, не совсем верен и тон Маши в конце драмы, уже после катастрофы: лучше было бы, если б она говорила капельку менее. Ужасные слова ее отцу гораздо бы сильнее выдались, если б тоже были покороче и не так певучи. Но всё это поправимо, автор очень может исправить это во втором издании, и, повторяем, сравнительно с бесспорными достоинствами его произведения всё это почти мелочи. Хорошо еще, если б автор выбросил из своей драмы совсем появление в конце ее (и вовсе ненужное) добродетельного старика фабриканта, толкующего чуть ли не о наших "долгах народу". Появление его тем более нелепо, что это тот самый фабрикант, который закабалил весь окрестный люд, замучил произвольными штрафами и кормит работников гнилою пищею. Наконец, сам хозяин дома, Захар, вышел несколько неясен. В собственном объяснении его" отчего он запил, есть как бы какая-то фальшь, что-то необъясненное и натянутое; меж тем дело могло быть выставлено гораздо проще и натуральнее.
Впрочем, это только мое мнение, и я могу ошибиться, но уверен, что не ошибаюсь в твердых достоинствах этого серьезного произведения. Мне слишком приятно было поделиться моим впечатлением с читателями. Серьезнее ничего, по крайней мере, не появилось в нашей литературе за последнее и, может быть, довольно длинное время...

XIII. Маленькие Картинки

1.

Лето, каникулы; пыль и жар, жар и пыль. Тяжело оставаться в городе. Все разъехались. На днях принялся было за перечитывание накопившихся в редакции рукописей... Но о рукописях после, хотя о них есть что сказать. Хочется воздуха, воли, свободы; но вместо воздуха и свободы бродишь один без цели по засыпанным песком и известкой улицам и чувствуешь себя как бы кем-то обиженным - право, ощущение как будто похожее. Известно, что половина горя долой, лишь бы подыскать кого-нибудь виноватого в нем перед вами, и тем досаднее, если подыскать решительно некого...
На днях переходил Невский проспект с солнечной стороны на теневую. Известно, что Невский проспект переходишь всегда с осторожностью, не то мигом раздавят, - лавируешь, присматриваешься, улучаешь минуту, прежде чем пуститься в опасный путь, и ждешь, чтобы хоть капельку расчистилось от несущихся один за другим, в два или три ряда, экипажей. Зимой, за два, за три дня перед рождеством например, переходить особенно интересно: сильно рискуете, особенно если белый морозный туман с рассвета опустится на город, так что в трех шагах едва различаешь прохожего. Вот проскользнул кое-как мимо первых рядов карет и извозчиков, несущихся в сторону Полицейского моста, и радуешься, что уже не боишься их; топот и грохот и сиплые окрики кучеров остались за вами, но, однако, и некогда радоваться: вы только достигли середины опасного перехода, а дальше - риск и полная неизвестность. Вы быстро и тревожно осматриваетесь и наскоро придумываете, как бы проскользнуть и мимо второго ряда экипажей, несущихся уже в сторону Аничкова моста. Но чувствуете, что и думать уж некогда, и к тому же этот адский туман: слышны лишь топот и крики, а видно кругом лишь на сажень. И вот вдруг внезапно раздаются из тумана быстрые, частые, сильно приближающиеся твердые звуки, страшные и зловещие в эту минуту, очень похожие на то, как если бы шесть или семь человек сечками рубили в чане капусту. "Куда деваться? Вперед или назад? Успею или нет?" И - благо вам, что остались; из тумана на расстоянии лишь одного шагу от вас вдруг вырезывается серая морда жарко дышащего рысака, бешено несущегося со скоростию железнодорожного курьерского поезда - пена на удилах, дуга на отлете, вожжи натянуты, а красивые сильные ноги с каждым взмахом быстро, ровно и твердо отмеривают по сажени. Один миг, отчаянный окрик кучера, и - всё мелькнуло и пролетело из тумана в туман, и топот, и рубка, и крики - всё исчезло опять, как видение. Подлинно петербургское видение! Вы креститесь и, уже почти презирая второй ряд экипажей, так путавший вас за минуту, быстро достигаете желанного тротуара, еще весь дрожа от перенесенного впечатления и - странно - ощущая в то же время неизвестно почему и какое-то от него удовольствие, и вовсе не потому, что избегли опасности, а именно потому, что ей подвергались. Удовольствие ретроградное, я не спорю, и к тому же в наш век бесполезное, тем более что надо бы было, напротив, протестовать, а не ощущать удовольствие, ибо рысак в высшей степени не либерален, напоминает гусара или кутящего купчика, а стало быть, неравенство, нахальство, la tyrannie и т. д. Знаю ж не спорю, но теперь я хочу лишь докончить. Итак, на днях с привычною зимнею осторожностию стал было я переходить через Невский проспект и вдруг, очнувшись от задумчивости, в удивлении остановился на самой середине перехода: никого-то нет, ни одного экипажа, хоть бы какие-нибудь дребезжащие извозчичьи дрожки! Место пусто сажен на пятьдесят в обе стороны, хоть остановитесь рассуждать с приятелем о русской литературе - до того безопасно! Даже обидно. Когда это бывало?
Пыль и жар, удивительные запахи, взрытая мостовая и перестраивающиеся дома. Все больше отделывают фасады со старого на новое, для шику, для характеристики. Удивительна мне эта архитектура нашего времени. Да и вообще архитектура всего Петербурга чрезвычайно характеристична и оригинальна и всегда поражала меня, - именно тем, что выражает всю его бесхарактерность и безличность за всё время существования. Характерного в положительном смысле, своего собственного, в нем разве только вот эти деревянные, гнилые домишки, еще уцелевшие даже на самых блестящих улицах рядом с громаднейшими домами и вдруг поражающие ваш взгляд словно куча дров возле мраморного палаццо. Что же касается до палаццов, то в них-то именно и отражается вся бесхарактерность идеи, вся отрицательность сущности петербургского периода, с самого начала его до конца. В этом смысле нет такого города, как он; в архитектурном смысле он отражение всех архитектур в мире, всех периодов и мод; все постепенно заимствовано и все по-своему перековеркано. В этих зданиях, как по книге, прочтете все наплывы всех идеи и идеек, правильно или внезапно залетавших к нам из Европы и постепенно нас одолевавших и полонивших. Вот бесхарактерная архитектура церквей прошлого столетия, вот жалкая копия в римском стиле начала нашего столетия, а вот и эпоха Возрождения и отысканный будто бы архитектором Тоном в прошлое царствование тип древнего византийского стиля. Вот затем несколько зданий - больниц, институтов и даже дворцов первых и десятых годов нашего столетия, - это стиль времени Наполеона Первого - огромно, псевдовеличественно и скучно до невероятности, что-то натянутое и придуманное тогда нарочно, вместе с пчелами на наполеоновской порфире, для выражения величия вновь наступившей тогда эпохи и неслыханной династии, претендовавшей на бесконечность. Вот потом дома, или почти дворцы, иных наших дворянских фамилий, но гораздо позднейшего времени. Это уж на манер иных итальянских палаццо или не совсем чистый французский стиль дореволюционной эпохи. Но там, в венецианских или римских палаццо, отжили или еще отживают жизнь свою целые поколения древних фамилий, одно за другим, в течение столетий. У нас же поставили наши палаццы всего только в прошлое царствование, но тоже, кажется, с претензией на столетия: слишком уж крепким и ободрительным казался установившийся тогдашний порядок вещей, и в появлении этих палаццо как бы выразилась вся вера в него: тоже века собирались прожить. Пришлось, однако же, всё это почти накануне Крымской войны, а потом и освобождения крестьян... Мне очень грустно будет, если когда-нибудь на этих палаццах прочту вывеску трактира с увеселительным садом или французского отеля для приезжающих. И, наконец, вот архитектура современной, огромной гостиницы - это уже деловитость, американизм, сотни нумеров, огромное промышленное предприятие: тотчас же видно, что и у нас явились железные дороги и мы вдруг очутились деловыми людьми. А теперь, теперь... право, не знаешь, как и определить теперешнюю нашу архитектуру. Тут какая-то безалаберщина, совершенно, впрочем, соответствующая безалаберности настоящей минуты. Это множество чрезвычайно высоких (первое дело высоких) домов под жильцов, чрезвычайно, говорят, тонкостенных и скупо выстроенных, с изумительною архитектурою фасадов: тут к Растрелли, тут и позднейшее рококо, дожевские балконы и окна, непременно оль-де-бёфы и непременно пять этажей, и всё это в одном и том же фасаде. "Дожевское-то окно ты мне, братец, поставь неотменно, потому чем я хуже какого-нибудь ихнего голоштанного дожа; ну а пять-то этажей ты мне все-таки выведи жильцов пускать; окно окном, а этажи чтобы этажами; не могу же я из-за игрушек всего нашего капиталу решиться". Впрочем, я не петербургский фельетонист и не об том совсем заговорил. Начал об редакционных рукописях, а свел на чужое дело.

2.

Пыль и жар. Говорят, для оставшихся в Петербурге открыто несколько садов и увеселительных заведений, где можно "подышать" свежим воздухом. Не знаю, есть ли там чем подышать, но я нигде еще не был. В Петербурге лучше, душнее, грустнее. Ходишь, созерцаешь, один-одинешенек - это лучше, чем свежий воздух увеселительных петербургских садов. К тому же и в городе открылось вдруг множество садов, там, где их вовсе не подозревали. Почти на каждой улице встретите теперь, при входе в какие-нибудь ворота, иногда заваленные известкой и кирпичом, надпись "Вход в сад трактира". Там, на дворе, где-нибудь перед старым флигельком был лет сорок назад отгорожен какой-нибудь палисадник, шагов десяти длиною и пяти шириною; ну вот это-то и есть теперь "сад трактира". Скажите, отчего в Петербурге гораздо грустнее по воскресениям, чем в будни? От водки? От пьянства? Оттого что пьяные мужики валяются и спят на Невском проспекте среди белого... вечера, как я сам это видел? Не думаю. Гуляки из рабочего люда мне не мешают, и я к ним, оставшись теперь в Петербурге, совсем привык, хотя прежде терпеть не мог, даже до ненависти. Они ходят по праздникам пьяные, иногда толпами, давят и натыкаются на людей - не от буянства, а так, потому что пьяному нельзя не натыкаться и не давить; сквернословят вслух, несмотря на целые толпы детей и женщин, мимо которых проходят, - не от нахальства, а так, потому что пьяному и нельзя иметь другого языка, кроме сквернословного. Именно это язык, целый язык, я в этом убедился недавно, язык самый удобный и оригинальный, самый приспособленный к пьяному или даже лишь к хмельному состоянию, так что он совершенно не мог не явиться, и если б его совсем не было - il faudrait l'inventer. Я вовсе не шутя говорю. Рассудите. Известно, что в хмелю первым делом связан и туго ворочается язык во рту, наплыв же мыслей и ощущений у хмельного, или у всякого не как стелька пьяного человека, почти удесятеряется. А потому естественно требуется, чтобы был отыскан такой язык, который мог бы удовлетворять этим обоим, противоположным друг другу состояниям. Язык этот уже спокон веку отыскан и принят во всей Руси. Это просто-запросто название одного нелексиконного существительного, так что весь этот язык состоит из одного только слова, чрезвычайно удобно произносимого. Однажды в воскресение, уже к ночи, мне пришлось пройти шагов с пятнадцать рядом с толпой шестерых пьяных мастеровых, и я вдруг убедился, что можно выразить все мысли, ощущения и даже целые глубокие рассуждения одним лишь названием этого существительного, до крайности к тому же немногосложного. Вот один парень резко и энергически произносит это существительное, чтобы выразить об чем-то, об чем раньше у них общая речь зашла, свое самое презрительное отрицание. Другой в ответ ему повторяет это же самое существительное, но совсем уже в другом тоне и смысле - именно в смысле полного сомнения в правдивости отрицания первого парня. Третий вдруг приходит в негодование против первого парня, резко и азартно ввязывается в разговор и кричит ему то же самое существительное, но в смысле уже брани и ругательства. Тут ввязывается опять второй парень в негодовании на третьего, на обидчика, и останавливает его в таком смысле, что, дескать, что ж ты так, парень, влетел? мы рассуждали спокойно, а ты откуда взялся - лезешь Фильку ругать! И вот всю эту мысль он проговорил тем же самым одним заповедным словом, тем же крайне односложным названием одного предмета, разве только что поднял руку и взял третьего парня за плечо. Но вот вдруг четвертый паренек, самый молодой из всей партии, доселе молчавший, должно быть вдруг отыскав разрешение первоначального затруднения, из-за которого вышел спор, в восторге приподымая руку, кричит... Эврика, вы думаете? Нашел, нашел? Нет, совсем не эврика и не нашел; он повторяет лишь то же самое нелексиконное существительное, одно только слово, всего одно слово, но только с восторгом, с визгом упоения, и, кажется, слишком уж сильным, потому что шестому, угрюмому и самому старшему парню, это не "показалось", и он мигом осаживает молокососный восторг паренька, обращаясь к нему и повторяя угрюмым и назидательным басом... да всё то же самое запрещенное при дамах существительное, что, впрочем, ясно и точно обозначало: "Чего орешь, глотку дерешь!" Итак, не проговоря ни единого другого слова, они повторили это одно только излюбленное ими словечко шесть раз кряду, один за другим, и поняли друг друга вполне. Это факт, которому я был свидетелем. "Помилуйте! - закричал я им вдруг, ни с того ни с сего (я был в самой середине толпы).-Всего только десять шагов прошли, а шесть раз (имя рек) повторили! Ведь это срамеж! Ну, не стыдно ли вам?"
Все вдруг на меня уставились, как смотрят на нечто совсем неожиданное, и на миг замолчали; я думал, выругают, но не выругали, а только молоденький паренек, пройдя уже шагов десять, вдруг повернулся ко мне и на ходу закричал:
- А ты что же сам-то семой раз его поминаешь, коли на нас шесть разов насчитал?
Раздался взрыв хохота, и партия прошла, уже не беспокоясь более обо мне.

3.

Нет, я не про этих гуляк говорю, и не от них мне так особенно грустно по воскресениям. Я недавно с большим удивлением открыл, что есть в Петербурге мужики, мещане и мастеровые совершенно трезвые, совсем ничего не "употребляющие" даже и по воскресениям; и не это собственно меня удивило, а то, что их несравненно, кажется, больше, чем я предполагал до сих пор. Ну вот на этих-то мне смотреть еще грустнее, чем на пьяных гуляк, и не то чтоб от сострадания к ним; вовсе нет и причины им сострадать; а так приходит в голову всё какая-то странная мысль... По воскресениям к вечеру (по будням их совсем не видать) очень много этого всю неделю занятого работою, но совершенно трезвого люда выходит на улицы. Выходит именно погулять. Я заметил, что на Невский они никогда не заходят, а так всё больше прохаживаются около своих же домов или идут "прохладно", возвращаясь с семействами откудова-нибудь из гостей. (Семейных мастеровых тоже, кажется, очень в Петербурге много.) Идут они степенно и с ужасно серьезными лицами, точно и не на прогулке, очень мало разговаривая друг с другом, особенно мужья с женами, почти совсем молча, но всегда разодетые по-праздничному. Наряды плохи и стары, на женщинах пестры, но всё вычищено и вымыто к празднику, нарочно, может быть, к этому часу. Есть которые и в русских платьях, но много и в немецких и бреющих бороду. Досаднее всего, что они, кажется, действительно и серьезно воображают, что, этак прохаживаясь, доставляют себе несомненное воскресное удовольствие. Ну какое бы, кажется, удовольствие на этой широкой, оголенной, пыльной улице, пыльной еще после заката солнца? То-то и есть, что им и это кажется раем; всякому, значит, свое.
Очень часто они с детьми; детей тоже очень много в Петербурге, а еще говорят, что они в нем ужасно как мрут. Все эти дети, как я заметил, большею частью всегда почти маленькие, первого возраста, едва ходят или совсем еще не умеют ходить; не потому ли и так мало детей постарше, что не доживают и умирают? Вот замечаю в толпе одинокого мастерового, но с ребенком, с мальчиком, - одинокие оба, и вид у них у обоих такой одинокий. Мастеровому лет тридцать, испитое и нездоровое лицо. Он нарядился по-праздничному: немецкий сюртук, истертый по швам, потертые пуговицы и сильно засалившийся воротник сюртука; панталоны "случайные", из третьих рук с толкучего рынка, но всё вычищено по возможности. Коленкоровая манишка и галстух, шляпа цилиндр, очень смятая, бороду бреет. Должно быть, где-нибудь в слесарной или чем-нибудь в типографии. Выражение лица мрачно-угрюмое, задумчивое, жесткое, почти злое. Ребенка он держит за руку, и тот колыхается за ним, кое-как перекачиваясь. Это мальчик лет двух с небольшим, очень слабенький, очень бледненький, но одет в кафтанчик, в сапожках с красной оторочкой и с павлиньим перышком на шляпе. Он устал; отец ему что-то сказал, может быть, просто сказал, а вышло, что как будто прикрикнул. Мальчик притих. Но прошли еще шагов пять, и отец нагнулся, бережно поднял ребенка, взял на руки и понес. Тот привычно и доверчиво прильнул к нему, обхватил его шею правой ручкой и с детским удивлением стал пристально смотреть на меня: чего, дескать, я иду за ними и так смотрю? Я кивнул было ему головой и улыбнулся, но он нахмурил бровки и еще крепче ухватился за отцовскую шею. Друзья, должно быть, оба большие.
Я люблю, бродя по улицам, присматриваться к иным совсем незнакомым прохожим, изучать их лица и угадывать: кто они, как живут, чем занимаются и что особенно их в эту минуту интересует. Про мастерового с мальчиком мне пришло тогда в голову, что у него, всего только с месяц тому, умерла жена и почему-то непременно от чахотки. За сироткой-мальчиком (отец всю неделю работает в мастерской) пока присматривает какая-нибудь старушонка в подвальном этаже, где они нанимают каморку, а может быть, всего только угол. Теперь же, в воскресение, вдовец с сыном ходили куда-нибудь далеко на Выборгскую, к какой-нибудь единственной оставшейся родственнице, всего вернее к сестре покойницы, к которой не очень-то часто ходили прежде и которая замужем за каким-нибудь унтер-офицером с нашивкой и живет непременно в каком-нибудь огромнейшем казенном доме, и тоже в подвальном этаже, но особнячком. Та, может быть, повздыхала о покойнице, но не очень; вдовец, наверно, тоже не очень вздыхал во время визита, но всё время был угрюм, говорил редко и мало, непременно свернул на какой-нибудь деловой специальный пункт, но и о нем скоро перестал говорить. Должно быть, поставили самовар, выпили вприкуску чайку. Мальчик всё время сидел на лавке в углу, хмурился и дичился, а под конец задремал. И тетка и муж ее мало обращали на него внимания, но молочка с хлебцем наконец-таки дали, причем хозяин унтер-офицер, до сих пор не обращавший на него никакого внимания, что-нибудь сострил про ребенка в виде ласки, но что-нибудь очень соленое и неудобное, и сам (один, впрочем) тому рассмеялся, а вдовец, напротив, именно в эту минуту строго и неизвестно за что прикрикнул на мальчика, вследствие чего тому немедленно захотелось аа, и тут отец уже без крику и с серьезным видом вынес его на минутку из комнаты... Простились так же угрюмо и чинно, как и разговор вели, с соблюдением всех вежливостей и приличий. Отец сгреб на руки мальчика и понес домой, с Выборгской на Литейную. Завтра опять в мастерскую, а мальчик к старушонке. И вот ходишь-ходишь и всё этакие пустые картинки и придумываешь для своего развлечения. Никакого в этом нет толку, и "ничего поучительного нельзя извлечь". Оттого и берет хандра по воскресениям, в каникулы, на пыльных и угрюмых петербургских улицах. Что, не приходило вам в голову, что в Петербурге угрюмые улицы? Мне кажется, это самый угрюмый город, какой только может быть на свете!
Правда, и в будни выносят детей во множестве, но по воскресениям к вечеру их является на улицах чуть не вдесятеро более. Какие всё испитые, какие бледные, худосочные, малокровные и какие у них угрюмые личики, особенно у тех, которые еще на руках; а те, которые уже ходят, - все с кривыми ножками и все на ходу сильно колыхаются из стороны в сторону. Почти все, впрочем, тщательно приодеты. Но, боже мой, ребенок что цветок, что листок, завязавшийся весною на дереве: ему надо свету, воздуху, воли, свежей пищи, и вот вместо всего этого душный подвал с каким-нибудь квасным или капустным запахом, страшное зловоние по ночам, нездоровая пища, тараканы и блохи, сырость, влага, текущая со стен, а на дворе - пыль, кирпич и известка.
Но они любят своих бледных и худосочных детей. Вот маленькая трехлетняя девочка, хорошенькая и в свежем платьице, спешит к матери, которая сидит у ворот в большом обществе, сошедшемся со всего дома часок-другой поболтать. Мать болтает, но глазом наблюдает ребенка, играющего от нее в десяти шагах. Девочка нагнулась что-то поднять, какой-то камушек, и неосторожно наступила на свой подол ножками и вот никак распрямиться не может, раза два попробовала, упала и заплакала. Мать приподнялась было к ней на помощь, но я поднял девочку раньше. Она выпрямилась, быстро и любопытно на меня посмотрела, еще со слезинками на глазах, и вдруг бросилась, немного в испуге и в детском смущении, к матери. Я подошел и учтиво осведомился, сколько девочке лет; мать приветливо, но очень сдержанно мне ответила. Я сказал, что и у меня такая же девочка; на это уже не последовало ответа: "Может, ты и хороший человек, - молча глядела на меня мать, - да только что ж тебе тут стоять, проходил бы мимо". Вся разговорившаяся публика тоже затихла и тоже как будто это же самое думала. Я притронулся к шляпе и прошел мимо.
Вот другая девочка на бойком перекрестке отстала от матери, которая до сих пор ее вела за руку. Правда, бабенка вдруг увидела шагах в пятнадцати от себя товарку, пришедшую ее навестить, и, надеясь, что ребенок знает дорогу, бросила его ручку и пустилась бегом встречать гостью, но ребенок, оставшийся вдруг один, испугался и закричал, в слезах догоняя мать.
Седой и совсем незнакомый прохожий мещанин с бородой вдруг останавливает на дороге незнакомую ему бегущую женщину и схватывает ее за руку:
- Чего разбежалась! Вишь, ребенок сзади кричит; так нельзя; испужаться может.
Бабенка хотела что-то бойко ему возразить, но не возразила, одумалась; безо всякой досады и нетерпения взяла на руки добежавшую к ней девочку и уже чинно пошла к своей гостье. Мещанин строго выждал до конца и направился своей дорогою.
Пустые, самые пустые картинки, которые даже совестно вносить в дневник. Впредь постараюсь быть гораздо серьезнее.

XIV. Учителю

За прошлые мои три маленькие картинки ("Гражданин", Љ 29) московский фельетонист обругал меня в нашем петербургском "Голосе" (Љ 210), кажется из целомудрия, за то, что я в картинке Љ 2, заговорив о сквернословном языке нашего хмельного народа, упомянул, уж конечно не называя прямо, об одном неприличном предмете... "Мне и в голову не могло прийти, до чего может дописаться фельетонист, когда у него нет под рукой подходящего матерьяла", - говорит обо мне московский мой обличитель. Итак, выходит, что я прибегнул к неприличному предмету единственно для оживления моего фельетона, для сока, для кайенского перцу...
Вот это мне грустно; а я-то даже думал, что заключат из моего фельетона именно противуположное, то есть что из огромного материала я вывел мало. Я думал, что название спасет меня: маленькие картинки, а не большие, с маленьких не так спросят. Я и набросал лишь несколько грустных мыслей о праздничном времяпрепровождении чернорабочего петербургского люда. Скудость их радостей, забав, скудость их духовной жизни, подвалы, где возрастают их бледные, золотушные дети, скучная, вытянутая в струнку широкая петербургская улица как место их прогулки, этот молодой мастеровой-вдовец с ребенком на руках (картинка истинная) - всё это мне показалось матерьялом для фельетона достаточным, так что, повторяю, можно было бы упрекнуть меня совершенно в обратном смысле, то есть что я мало из такого богатого матерьяла сделал. Меня утешало, что я хоть намекнул на мой главный вывод, то есть что в огромном большинстве народа нашего, даже и в петербургских подвалах, даже и при самой скудной духовной обстановке, есть все-таки стремление к достоинству, к некоторой порядочности, к истинному самоуважению; сохраняется любовь к семье, к детям. Меня особенно поразило, что они так действительно и даже с нежностию любят своих болезненных детей; я именно обрадовался мысли, что беспорядки и бесчинства в семейном быту народа, даже среди такой обстановки, как в Петербурге, всё же пока исключения, хотя, быть может, и многочисленные, и думал поделиться этим свежим впечатлением с читателями. Я как раз прочел перед тем в одном фельетоне преоткровенное признание одного, уж конечно, умного человека по поводу вышедшей одной официального характера книги - именно что заниматься вопросом о том: полезна или не полезна была народу реформа? - есть в сущности вопрос праздный; что если б даже и не полезна она оказалась народу, то всё равно, проваливайся всё, а реформа должна была совершиться (и в этом, пожалуй, много правды, на основании pereat mundus, несмотря на постановку вопроса). И наконец, что касается собственно до народа, до мужиков, то - признался фельетонист весьма явственно - "это ведь и правда, что собственно народ наш не стоил реформы" "и что если мы до реформы в литературе ж публицистике венчали лаврами и розами с г-дами Марко Вовчком и Григоровичем мужиков, то ведь мы очень хорошо знаем, что венчали только вшивые головы... Но нужно было это тогда для подживления дела" и т. д. и т. д. Вот сущность мысли (изложение мое не буквальное), выраженной в фельетоне с такою откровенностию и уже без малейшей прежней церемонии. Признаюсь, эта слишком уже откровенная мысль, эта обнаженность ее, почти впервые обнаружившаяся с таким удовольствием, привела меня тогда в прелюбопытное настроение духа, и помню, я тогда заключил, что мы, ну например в "Гражданине", хоть и разделяем первую часть этой мысли, то есть реформа, даже несмотря ни на какие последствия, но всё же не разделим ни за что второй части этой роковой мысли и твердо уверены, что вшивые головы все-таки были достойны реформы и даже совсем не ниже ее. Я думаю, подобное убеждение может составлять именно одну из характерных сторон собственно нашего направления; вот почему я об этом теперь и упоминаю.
Что же касается до моего фельетона... А кстати, московский фельетонист, мой собрат по перу, неизвестно почему, думает, что я стыжусь названия фельетониста, и уверяет на французском языке, что я "plus feuilletoniste que Jules Janin, plus catholique que le раре". Этот французский язык из Москвы, конечно, тут для того, чтоб подумали, что автор хорошего тона, но все-таки не понимаю, к чему тут приписываемое мне исповедание католической религии и к чему понадобился тут бедный папа? А что до меня, то я лишь выразился, что я не "петербургский" фельетонист, и хотел лишь этим сказать на всякий случай для будущего, что в моем "Дневнике" не об одной собственно петербургской жизни пишу и намерен писать, а стало быть, и спрашивать с меня слишком подробных отчетов о петербургской жизни, когда я заговорю о ней по необходимости, нечего. Если же московскому моему учителю непременно хочется назвать мой "Дневник" фельетоном, то пусть; я этим очень доволен.
Московский учитель мой уверяет, что фельетон мой произвел фурор в Москве - "в рядах и в Зарядье", и называет его гостинодворским фельетоном. Очень рад, что доставил такое удовольствие читателям из этих мест нашей древней столицы. Но яд в том, что будто я нарочно и бил на эффект; за неимением читателей высших искал читателей в Зарядье и с этого целью и заговорил "о нем", а стало быть, я - "самый находчивый из всех фельетонистов"...
""То-ись ума не приберу (пишет учитель, рассказывая об эффекте моего фельетона в Москве), - ума не приберу, что это за диковинка такая, какой спрос на этого "Гражданина" вышел", - удивлялся один из газетных разносчиков на мой вопрос о спросе на "Гражданин". Когда я объяснил ему в чем дело, разносчик побежал к Мекленбургу и Живареву - нашим оптовым торговцам газетами, чтобы взять оставшиеся нумера; но их и там расхватали: "Все-то из рядов да из Зарядья спрашивают..." Дело в том, что до Гостиного двора дошло сведение, что в "Гражданине" написана целая статья об нем, и вот гостинодворцы, вместо того чтоб покупать "Развлечение", кинулись на "Гражданина"".
Да ведь это вовсе недурно, послушайте, это известие, ж напрасно вы стыдите меня гостинодворскими читателями. Напротив, очень бы желал приобрести их расположение, ибо вовсе не так худо о них думаю, как вы о них думаете. Видите ли, покупали они, конечно, для смеху и из того, что скандал вышел. На скандал всякий человек набрасывается, это уже свойство всякого человека, преимущественно в России (вы, например, вот набросились же); так что гостинодворцев за это, я думаю, нельзя презирать слишком-то специально. Что же до забавы, до смеху - то есть разные забавы и разный смех, даже в самых соблазнительных случаях. Учитель мой, впрочем, оговаривается; он прибавляет: "Я уверен, что пером автора "картинки об нем" руководили самые добрые намерения, когда он писал этот гостинодворский фельетон", то есть учитель делает мне честь, допуская, что я не имел непосредственною и главною целью, упоминая о нем, развратить народ. Благодарим хоть за это; так как автор пишет в "Голосе", то великодушная оговорка эта, пожалуй, и не лишняя, ибо знаю по опыту, что Андрею Александровичу ничего не стоит обвинить меня в чем угодно, даже в развратительных целях против народа и общества русского. (Обвинял же меня в крепостничестве.) Андрей Александрович сказался тоже под вашим пером и в удивительной обратной догадке: "...и если подобные "картинки" ваши ничего не сделают для исправления гуляк из рабочего люда..." - говорите вы. Такая догадка как раз из головы Андрея Александровича! Ведь придет же в голову, что я писал, имея непосредственною и ближайшею целью исправить (от сквернословия) наш ругающийся рабочий народ! Да ведь они не только про нас с вами, но даже и про Андрея-то Александровича никогда не слыхивали - эти из рабочего-то люда, которых я описывал в моем фельетоне!
Нет, я писал с другим направлением - о сем "существительном", "при дамах к произнесению неудобном", "а между пьяными наиболее употребительном", - и настаиваю, что имел довольно серьезную и извинительную цель, и это вам докажу. Мысль моя была доказать целомудренность народа русского, указать, что народ наш в пьяном виде (ибо в трезвом сквернословят несравненно реже) если и сквернословит, то делает это не из любви к скверному слову, не из удовольствия сквернословить, а просто по гадкой привычке, перешедшей чуть не в необходимость, так что даже самые далекие от сквернословия мысли и ощущения выражает в сквернословных же словах. Я указывал дальше, что главную причину этой сквернословной привычки искать надо в пьянстве. Про догадку мою о потребности в пьяном виде, когда туго ворочается язык и между тем сильное желание говорить, прибегать к словам кратким, условным и выразительным, - про эту догадку мою можете думать что угодно; но что народ наш целомудрен, даже и сквернословя, - на это стоило указать. Я даже имею дерзость утверждать, что эстетически и умственно развитые слои нашего общества несравненно развратнее в этом смысле нашего грубого и столь неразвитого простого народа. В мужских обществах, даже самого высшего круга, случается иногда после ужина, иной раз даже между седыми и звездоносными старичками, когда уже переговорят о всех важных и даже иногда государственных материях, - перейти мало-помалу на эстетически-каскадные темы. Эти каскадные темы быстро в свою очередь переходят в такой разврат, в такое сквернословие, в такое скверномыслие, что никогда воображению народному даже и не представить себе ничего подобного. Это случается ужасно часто между всеми оттенками этого столь возвышенного над народом круга людей. Мужи, известные самыми идеальными добродетелями, даже богомольцы, даже самые романтические поэты с жадностью участвуют в сих разговорах. Тут всего важнее именно то, что иные из сих мужей почтенны бесспорно и делают много и хороших поступков. Нравится им именно пакость и утонченность пакости, не столько скверное слово, сколько идея, в нем заключающаяся; нравится низость падения, нравится именно вонь, словно лимбургский сыр (неизвестный народу) утонченному гастроному; тут именно потребность размазать и понюхать и упиться запахом. Они смеются, они об этой пакости, конечно, говорят свысока, но видно, что она им нравится и что без нее они уже обойтись не могут, хоть на словах. Совсем иной смех у народа, хотя бы даже и на эти темы. Я уверен, что у вас в Зарядье смеялись не для пакости, не из любви к нему и к искусству, а смехом в высшей степени простодушным, не развратным, здоровым, хотя и грубоватым, - совсем не таким, каким смеются иные размазыватели в нашем обществе или в нашей литературе. Народ сквернословит зря, и часто не об том совсем говоря. Народ наш не развратен, а очень даже целомудрен, несмотря на то что это бесспорно самый сквернословный народ в целом мире, - и об этой противоположности, право, стоит хоть немножко подумать.
Московский учитель мой оканчивает обо мне в своем фельетоне с чрезмерною, почти сатанинскою гордостью.
"Я воспользуюсь примером почтенного коллеги (то есть моим), - говорит он, - когда мне случится писать фельетон, а матерьяла никакого не будет, и постараюсь тогда заняться тоже "картинками" (какое презренье!), - но в данный момент мне нет надобности пользоваться преподанным мне примером (то есть у умного человека и без "него" всегда много мыслей), потому что хоть у нас в Москве тоже "жар и пыль", "пыль и жар" (начальные слова моего фельетона - для того чтоб еще раз устыдить меня) - но из этой пыли (а-а! вот тут-то теперь и пойдет, вот он покажет нам сейчас, что может умная московская фельетонная голова вывести даже из "этой пыли" - сравнительно с петербургскими), но из этой пыли и из-под этого жара (это что же такое "из-под жара"?) можно при известной внимательности усмотреть (слушайте! слушайте!), что жизненный пульс нашей белокаменной, значительно слабеющий летом, начинает, так сказать, оживляться, с тем чтобы, оживляясь все более и более, достигнуть в зимние месяцы той интенсивности, дальше которой уже не может идти пульс московской жизни".
Вот так мысль! Вон оно как у нас в Москве-то! А мне-то, мне-то какой урок! А знаете что, учитель? Мне-то вот и кажется, что вы нарочно подхватили у меня о нем, именно чтоб сделать и ваш фельетон занимательнее (а то что интенсивность-то!), может быть, даже позавидовали моему успеху в Зарядье? Это очень и очень может быть. Не стали бы вы так копаться и размазывать и столько раз поминать об этом; мало того что поминали и размазывали, даже нюхали...
"...всё же мы доросли до того по крайней мере, чтоб разнюхать, когда нам подносят что-нибудь уже очень бьющее в нос, и умеем ценить это помимо намерений автора..."
Ну так чем же пахнет?

XV. Нечто О Вранье

Отчего у нас все лгут, все до единого? Я убежден, что тотчас же остановят меня и закричат: "Э, вздор, совсем не все! У вас темы нет, вот вы и выдумываете, чтоб начать поэффектнее". Бестемностью меня уже попрекали; но в том и дело, что я действительно в этой поголовности нашего лганья теперь убежден. Пятьдесят лет живешь с идеею, видишь и осязаешь ее, и вдруг она предстанет в таком виде, что как будто совсем и не знал ее до сих пор. С недавнего времени меня вдруг осенила мысль, что у нас в России, в классах интеллигентных, даже совсем и не может быть нелгущего человека. Это именно потому, что у нас могут лгать даже совершенно честные люди. Я убежден, что в других нациях, в огромном большинстве, лгут только одни негодяи; лгут из практической выгоды, то есть прямо с преступными целями. Ну а у нас могут лгать совершенно даром самые почтенные люди и с самыми почтенными целями. У нас, в огромном большинстве, лгут из гостеприимства. Хочется произвесть эстетическое впечатление в слушателе, доставить удовольствие, ну и лгут, даже, так сказать, жертвуя собою слушателю. Пусть припомнит кто угодно - не случалось ли ему раз двадцать прибавить, например, число верст, которое проскакали в час времена везшие его тогда-то лошади, если только это нужно было для усиления радостного впечатления в слушателе. И не обрадовался ли действительно слушатель до того, что тотчас же стал уверять вас об одной знакомой ему тройке, которая на пари обогнала железную дорогу, и т. д. и т. д. Ну а охотничьи собаки, или о том, как вам в Париже вставляли зубы, или о том, как вас вылечил здесь Боткин? Не рассказывали ли вы о своей болезни таких чудес, что хотя, конечно, и поверили сами себе с половины рассказа (ибо с половины рассказа всегда сам себе начинаешь верить), но, однако, ложась на ночь спать и с удовольствием вспоминая, как приятно поражен был ваш слушатель, вы вдруг остановились и невольно проговорили: "Э, как я врал!" Впрочем, пример этот слаб, ибо нет приятнее как говорить о своей болезни, если только найдется слушатель; а заговорить, так уж невозможно не лгать; это даже лечит больного. Но, возвратясь из-за границы, не рассказывали ли вы о тысяче вещей, которые видели "своими глазами"... впрочем, и этот пример я беру назад: не прибавлять об "загранице" возвратившемуся оттуда русскому человеку нельзя; иначе незачем было бы туда ездить. Но, например, естественные науки! Не толковали ли вы о естественных науках или о банкротствах и бегствах разных петербургских и других жидов за границу, ровно ничего не смысля в этих жидах и не зная в зуб толкнуть о естественных науках? Позвольте, не передавали ли вы анекдота, будто бы с вами случившегося, тому же самому лицу, которое вам же его про себя и рассказывало? Неужели вы позабыли, как с половины рассказа вдруг припомнили и об этом догадались, что ясно подтвердилось и в страдающем взгляде вашего слушателя, упорно на вас устремленном (ибо в таких случаях почему-то с удесятеренным упорством смотрят друг другу в глаза); помните, как, несмотря ни на что и уже лишившись всего вашего юмора, вы все-таки с мужеством, достойным великой цели, продолжали лепетать вашу повесть и, кончив поскорее с нервно-уторопленными учтивостями, пожатием рук и улыбками, разбежались в разные стороны, так что когда вас вдруг дернуло ни с того ни с сего в порыве последней конвульсии крикнуть уж на лестницу сбегавшему по ней вашему слушателю вопрос о здоровье его тетушки, то он не обернулся и не ответил тогда о тетушке, что и осталось в воспоминаниях ваших мучительнее всего из всего этого с вами случившегося анекдота. Одним словом, если кто на всё это мне ответит: нет, то есть что он не передавал анекдотов, не трогал Боткина, не лгал об жидах, не кричал с лестницы о здоровье тетушки ж что ничего подобного с ним никогда не случалось, то я просто этому не поверю. Я знаю, что русский лгун сплошь да рядом лжет совсем для себя неприметно, так что просто можно было совсем не приметить. Ведь что случается: чуть только солжет человек, ж удачно, то так слюбится, что и включает анекдот в число несомненных фактов своей собственной жизни; и действует совершенно совестливо, потому что сам вполне тому верит; да и неестественно было бы иногда не поверить.
"Э, вздор! - скажут мне опять. - Лганье невинное, пустяки, ничего мирового". Пусть. Я сам соглашаюсь, что всё очень невинно и намекает лишь на благородные свойства характера, на чувство благодарности например. Потому что если вас слушали, когда вы лгали, то нельзя же не дать поврать и слушателю, хотя бы из одной благодарности.
Деликатная взаимность вранья есть почти первое условие русского общества - всех русских собраний, вечеров, клубов, ученых обществ и проч. В самом деле, только правдивая тупица какая-нибудь вступается в таких случаях за правду и начинает вдруг сомневаться в числе проскаканных вами верст или в чудесах, сделанных с вами Боткиным. Но это лишь бессердечные и геморроидальные люди, которые сами же и немедленно несут за то наказанье, удивляясь потом, отчего оно их постигло? Люди бездарные. Тем не менее все это лганье, несмотря на всю невинность свою, намекает на чрезвычайно важные основные наши чертя, до того, что уж тут почти начинает выступать мировое. Например, 1) на то, что мы, русские, прежде всего боимся истины, то есть и не боимся, если хотите, а постоянно считаем истину чем-то слишком уж для нас скучным и прозаичным, недостаточно поэтичным, слишком обыкновенным и тем самым, избегая ее постоянно, сделали ее наконец одною из самых необыкновенных в редких вещей в нашем русском мире (я не про газету говорю). Таким образом у нас совершенно утратилась аксиома, что истин" поэтичнее всего, что есть в свете, особенно в самом чистом своем состоянии; мало того, даже фантастичнее всего, что мог бы налгать и напредставить себе повадливый ум человеческий. В России истина почти всегда имеет характер вполне фантастический. В самом деле, люди сделали наконец то, что всё, что налжет и перелжет себе ум человеческий, им уже гораздо понятнее истины, и это сплошь на свете. Истина лежит перед людьми по сту лет на столе, и ее они не берут, а гоняются за придуманным, именно потому, что ее-то и считают фантастичным и утопическим.
Второе, на что наше всеобщее русское лганье намекает, это то, что мы все стыдимся самих себя. Действительно, всякий из нас носит в себе чуть ли не прирожденный стыд за себя и за свое собственное лицо, и, чуть в обществе, все русские люди тотчас же стараются поскорее и во что бы ни стало каждый показаться непременно чем-то другим, но только не тем, чем он есть в самом деле, каждый спешит принять совсем другое лицо.
Еще Герцен сказал про русских за границей, что они никак не умеют держать себя в публике: говорят громко, когда все молчат, и не умеют слова сказать прилично и натурально, когда надобно говорить. И это истина: сейчас же выверт, ложь, мучительная конвульсия; сейчас же потребность устыдиться всего, что есть в самом деле, спрятать и прибрать свое, данное богом русскому человеку лицо и явиться другим, как можно более чужим и нерусским лицом. Всё это из самого полного внутреннего убеждения, что собственное лицо у каждого русского - непременно ничтожное и комическое до стыда лицо; а что если он возьмет французское лицо, английское, одним словом, не свое лицо, то выйдет нечто гораздо почтеннее, и что под этим видом его никак не узнают. Отмечу при этом нечто весьма характерное: весь этот дрянной стыдишка за себя и всё это подлое самоотрицание себя в большинстве случаев бессознательны; это нечто конвульсивное и непреоборимое; но, в сознании, русские - хотя бы и самые полные самоотрицатели из них - все-таки с ничтожностию своею не так скоро соглашаются в таком случае и непременно требуют уважения: "Я ведь совсем как англичанин, - рассуждает русский, - стало быть, надо уважать и меня, потому что всех англичан уважают". Двести лет вырабатывался этот главный тип нашего общества под непременным, еще двести лет тому указанным принципом: ни за что и никогда не быть самим собою, взять другое лицо, а свое навсегда оплевать, всегда стыдиться себя и никогда не походить на себя - и результаты вышли самые полные. Нет ни немца, ни француза, нет в целом мире такого англичанина, который, сойдясь с другими, стыдился бы своего лица, если по совести уверен, что ничего не сделал дурного. Русский очень хорошо знает, что нет такого англичанина; а воспитанный русский знает и то, что не стыдиться своего лица, даже где бы то ни было, есть именно самый главный и существенный пункт собственного достоинства. Вот почему он и хочет казаться поскорей французом иль англичанином, именно затем, чтоб и его приняли поскорей за такого же, который нигде и никогда не стыдится своего лица.

"Невинности, старина, говорено уже тысячу раз", - скажут опять. Пусть, но вот уже нечто похарактернее. Есть пункт, в котором всякий русский человек разряда интеллигентного, являясь в общество или в публику, ужасно требователен и ни за что уступить не может. (Другое дело у себя дома и сам про себя.) Пункт этот - ум, желанье показаться умнее, чем есть, и - замечательно это - отнюдь не желание показаться умнее всех или даже кого бы то ни было, а только лишь не глупее никого. "Признай, дескать, меня, что я не глупее никого, и я тебя признаю, что и ты не глупей никого". Опять-таки тут нечто вроде взаимной благодарности. Перед авторитетом европейским, например, русский человек, как известно, со счастьем и поспешностью преклоняется, даже не позволяя себе анализа; даже особенно не любит анализа в таких случаях. О, другое дело, если гениальное лицо сойдет с пьедестала или даже просто выйдет из моды: тогда нет строже русской интеллигенции к такому лицу, нет предела ее высокомерию, презрению, насмешке. Мы пренаивно удивляемся потом, если вдруг как-нибудь узнаем, что в Европе всё еще продолжают смотреть на сошедшее у нас с пьедестала лицо с уважением и ценить его по достоинству. Но зато тот же самый русский человек, хотя бы и преклонился пред гением в моде даже и без анализа, все-таки ни за что и никогда не признает себя глупее этого гения, пред которым сам сейчас преклонился, будь он разъевропейский.
"Ну Гёте, ну Либих, ну Бисмарк, ну положим... а все-таки и я тоже", - представляется каждому русскому непременно, даже из самых плюгавеньких, если только дойдет до того. И не то что представляется, ибо сознания тут почти никакого, а только как-то его всего дергает в этом смысле. Это какое-то беспрерывное ощущение праздного и шатающегося по свету самолюбия, ничем не оправданного. Одним словом, до такого, может быть, самого высшего проявления человеческого достоинства - то есть признать себя глупее другого, когда другой действительно умнее его, - русский человек высших классов никогда и ни в каком случае не может дойти, и даже я не знаю, могут ли быть исключения. Пусть не очень-то смеются над моим "парадоксом". Соперник Либиха, может быть, и в гимназия не окончил курса и, уж конечно, с Либихом не свяжется спорите о первенстве, когда ему скажут и укажут, что это вот Либих. Он промолчит - но все-таки его будет дергать, даже при Либихе... Другое дело если б, например, он встретился с Либихом, не зная, что это вот Либих, хоть в вагоне железной дороги. И если б только завязался разговор о химии и нашему господину удалось бы к разговору примазаться, то, сомнения нет, он мог бы выдержать самый полный ученый спор, зная из химии всего только одно слово "химия". Он удивил бы, конечно, Либиха, но - кто знает - в глазах слушателей остался бы, может быть, победителем. Ибо в русском человеке дерзости его ученого языка - почти нет пределов. Тут именно происходит феномен, существующий только в русской интеллигентных классов душе: не только нет в душе этой, лишь только она почувствует себя в публике, сомнения в уме своем, но даже в самой полной учености, если только дело дойдет до учености. Про ум еще можно понять; но про ученость свою, казалось бы, каждый должен иметь самые точные сведения...
Конечно, всё это только в публике, когда кругом чужие. Дома же про себя... Ну, дома про себя ни один русский человек об образовании и учености своей не заботится, даже и вопроса о том никогда не ставит... Если же поставит, то вернее всего, что и дома решит его в свою пользу, хотя бы и имел самые полные сведения о своей учености.
Мне самому случилось выслушать недавно, сидя в вагоне, целый трактат о классических языках в продолжение двух часов дороги. Говорил один, а все слушали. Это был никому из пассажиров не знакомый господин, осанистый, зрелых лет, сдержанного и барского вида, веско и неторопливо выпускавший слова. Он всех заинтересовал. Очевидно было с самых первых слов его, что он не только в первый раз говорил, но даже, может быть, в первый раз и думал об этой теме, так что это была лишь блестящая импровизация. Он вполне отрицал классическое образование и введение его у нас называл "историческим и роковым дурачеством" - впрочем, это было единственное резкое слово, которое он себе позволил; тон его взят был слишком высоко и не позволял ему горячиться, из одного уж презрения к факту. Основания, на которых стоял он, были самые первоначальные, приличные разве лишь тринадцатилетнему школьнику, почти те же самые, на которых еще до сих пор стоят иные из наших газет, воюющие с классическими языками, например, "так как все латинские сочинения переведены, то и не надо латинского языка", в проч. и проч. - в этом роде. В нашем вагоне он произвел чрезвычайный эффект; многие, расставаясь с ним, благодарили его за доставленное удовольствие, особенно дамы. Я убежден, что он ушел, чрезвычайно уважая себя.
Теперь у нас в публике (в вагонах ли, в другом ли месте), разговоры сильно изменились против прежних, старых лет; теперь жаждут слушать, жаждут учителей - на все общественные и социальные темы. Правда, разговоры в публике у нас ужасно туго завязываются; всех сначала долго коробит, пока решатся заговорить, ну а заговорят - в такой пафос иной раз войдут, что почти надо за руки держать. Разговоры же более сдержанные и солидные и, так сказать, более высшие и уединенные вертятся преимущественно на темах биржевых или правительственных, но с секретной, изнаночной точки зрения, с познанием высших тайн и причин, обыкновенной публике неизвестных. Обыкновенная публика слушает смирно и почтительно, а говоруны выигрывают в своей осанке. Разумеется, из них мало кто верит один другому, но расстаются они почти всегда один другим совершенно довольные и друг другу даже несколько благодарные. Задача проехать приятно и весело по железной нашей дороге заключается в умении давать врать другим и как можно более верить; тогда и вам дадут тоже с эффектом прилгнуть, если и сами вы соблазнитесь; стало быть, взаимная выгода. Но, как я сказал уже, есть и общие, животрепещущие, насущные темы разговоров, в которые ввязывается уже вся публика, и это не затем одним, чтоб приятно время провесть: повторяю, жаждут научиться, разъяснить себе современные затруднения, ищут, жаждут учителей, и особенно женщины, особенно матери семейств. Замечательно то, что, при всей этой чрезвычайно любопытной и далеко намекающей жажде общественных советников и руководителей, при всем этом благородном стремлении, удовлетворяются слишком легко, самым иногда неожиданным образом, верят всему, подготовлены и вооружены весьма слабо, - гораздо слабее, чем могла бы представить вам самая яркая ваша фантазия несколько лет тому назад, когда о нашем русском обществе труднее было сделать точное заключение сравнительно с теперешним временем, когда уже имеется более фактов и сведений. Положительно можно сказать, что всякий говорун с несколько порядочными манерами (к порядочным манерам наша публика, увы, до сих пор еще чувствует предрассудочную слабость, несмотря на всё более и более разливающееся из фельетонов образование) может одержать верх и уверить слушателей своих в чем угодно, получить благодарность и уйти, глубоко уважая себя. Разумеется, при несомненном условия быть либеральным, - об этом уже нечего ж упоминать. В другой раз мне, тоже в вагоне и тоже недавно, случилось выслушать целый трактат об атеизме. Оратор, светского и инженерного вида господин, вида, впрочем, угрюмого, но с болезненной жаждою слушателя, начал с монастырей. В монастырском вопросе он не знал самого первого слова: он принимал существование монастырей за нечто неотъемлемое от догматов веры, воображал, что монастыри содержатся от государства ж дорого стоят казне, и, забывая, что монахи совершенно свободная ассоциация лиц, как и всякая другая, требовал во имя либерализма их уничтожения, как какую-то тиранию. Он кончил совершенным и безбрежным атеизмом на основании естественных наук и математики. Он ужасно часто повторял о естественных науках и математике, не приведя, впрочем, ни одного факта из этих наук в продолжение всей своей диссертации. Говорил опять-таки он один, а прочие только слушали: "Я научу сына моего быть честным человеком, и вот и всё", - порешил он в заключение в полной и очевидной уверенности, что добрые дела, нравственность и честность есть нечто данное и абсолютное, ни от чего не зависящее и которое можно всегда найти в своем кармане, когда понадобится, без трудов, сомнений и недоумений. Этот господин имел тоже необыкновенный успех. Тут были офицеры, старцы, дамы и взрослые дети. Его горячо благодарили, расставаясь, за доставленное удовольствие, причем одна дама, мать семейства, щеголевато одетая и очень недурная собою, громко и с милым хихиканием объявила, что она теперь совершенно убеждена, что в душе ее "один только пар". Этот господин тоже, должно быть, ушел с необыкновенным чувством уважения к себе.
Вот это-то уважение к себе и сбивает меня с толку. Что есть дураки и болтуны, - конечно, тому нечего удивляться; но господин этот, очевидно, был не дурак. Наверно тоже не негодяй, не мошенник; даже очень может быть, что честный человек и хороший отец. Он только ровно ничего не понимал в тех вопросах, которые взялся разрешить. Неужто ему не придет в голову через час, через день, через месяц: "Друг мой, Иван Васильевич (или там кто бы ни было), вот ты спорил, а ведь ты ровно ничего не понимаешь в том, об чем трактовал. Ведь ты это лучше всех знаешь. Ты вот ссылался на естественные науки и математику - а ведь тебе лучше всех известно, что ты свою скудную математику, из твоей специальной школы, давно забыл, да и там-то нетвердо знал, а в естественных науках никогда не имел никакого понятия. Как же ты говорил? Как же ты учил? Ведь ты же понимаешь, что только врал, а между тем до сих пор гордишься собою; и не стыдно это тебе?"
Я убежден, что он мог задать себе все эти вопросы, несмотря на то что, может быть, занят "делом" и нет у него времени на праздные вопросы. Я даже несомненно убежден, что они, хоть вскользь, а побывали в его голове. Но ему не было стыдно, ему не было совестно! Вот эта-то известного рода бессовестность русского интеллигентного человека - решительный для меня феномен. Что в том, что она у нас так сплошь да рядом обыкновенна и все к ней привыкли и пригляделись; она все-таки остается фактом удивительным и чудесным. Она свидетельствует о таком равнодушии к суду над собой своей собственной совести, или, что то же самое, о таком необыкновенном собственном неуважении к себе, что придешь в отчаяние и потеряешь всякую надежду на что-нибудь самостоятельное и спасительное для нации, даже в будущем, от таких людей и такого общества. Публика, то есть внешность, европейский облик, раз навсегда данный из Европы закон, - эта публика производит на всякого русского человека действие подавляющее: в публике он европеец, гражданин, рыцарь, республиканец, с совестью и с своим собственным твердо установленным мнением. Дома, про себя, - "Э, черт ли в мнениях, да хошь бы высекли!" Поручик Пирогов, сорок лет тому назад высеченный в Большой Мещанской слесарем Шиллером, был страшным пророчеством, пророчеством гения, так ужасно угадавшего будущее, ибо Пироговых оказалось безмерно много, так много, что и не пересечь. Вспомните, что поручик сейчас же после приключения съел слоеный пирожок и отличился в тот же вечер в мазурке на именинах у одного видного чиновника. Как вы думаете: когда он откалывал мазурку и вывертывал, делая па, свои столь недавно оскорбленные члены, думал ли он, что его всего только часа два как высекли? Без сомнения думал. А было ли ему стыдно? Без сомнения нет! Проснувшись на другой день поутру, он наверно сказал себе: "Э, черт, стоит ли начинать, коли никто не узнает!.." Это "стоит ли начинать", конечно, с одной стороны, намекает на такую способность уживчивости со всем чем угодно, а вместе с тем и на такую широту нашей русской природы, что пред этими качествами бледнеет и гаснет даже всё безграничное. Двухсотлетняя отвычка от малейшей самостоятельности характера и двухсотлетние плевки на свое русское лицо раздвинули русскую совесть до такой роковой безбрежности, от которой... ну чего можно ожидать, как вы думаете?
Я убежден, что поручик в состоянии был дойти до таких столпов или до такой безбрежности, что, может быть, в тот же вечер своей даме в мазурке, старшей дочери хозяина, объяснился в любви и сделал формальное предложение. Бесконечно трагичен образ этой барышни, порхающей с этим молодцом в очаровательном танце и не знающей, что ее кавалера всего только час как высекли и что это ему совсем ничего. Ну а как вы думаете, если б она узнала, а предложение все-таки было бы сделано - вышла бы она за него (разумеется, под условием, что более уж никто не узнает)? Увы, непременно бы вышла!
А все-таки из числа Пироговых и вообще всех "безбрежных", кажется, можно исключить огромное большинство наших женщин. В нашей женщине всё более и более замечается искренность, настойчивость, серьезность и честь, искание правды и жертва; да и всегда в русской женщине всё это было выше, чем у мужчин. Это несомненно, несмотря на все даже теперешние уклонения. Женщина меньше лжет, многие даже совсем не лгут, а мужчин почти нет нелгущих, - я говорю про теперешний момент нашего общества. Женщина настойчивее, терпеливее в деле; она серьезнее, чем мужчина, хочет дела для самого дела, а не для того лишь, чтоб казаться. Уж не в самом ли деле нам отсюда ждать большой помощи?

XVI. Одна Из Современных Фальшей

Некоторые из наших критиков заметили, что я в моем последнем романе "Бесы" воспользовался фабулой известного нечаевского дела; но тут же заявили, что собственно портретов или буквального воспроизведения нечаевской истории у меня нет; что взято явление и что я попытался лишь объяснить возможность его в нашем обществе, и уже в смысле общественного явления, а не в виде анекдотическом, не в виде лишь описания московского частного случая. Всё это, скажу от себя, совершенно справедливо. До известного Нечаева и жертвы его, Иванова, в романе моем лично я не касаюсь. Лицо моего Нечаева, конечно, не похоже на лицо настоящего Нечаева. Я хотел поставить вопрос и, сколько возможно яснее, в форме романа дать на него ответ: каким образом в нашем переходном и удивительном современном обществе возможны - не Нечаев, а Нечаевы, и каким образом может случиться, что эти Нечаевы набирают себе под конец нечаевцев?
И вот недавно - впрочем, уже с месяц назад - прочел я в "Русском мире" следующие любопытные строки:
"...нам кажется, что нечаевское дело могло убедить, что учащаяся молодежь в подобных безумствах не бывает у нас замешана. Идиотический фанатик, вроде Нечаева, мог найти себе прозелитов только среди праздной, недоразвитой и вовсе не учащейся молодежи".
И далее:
"...тем более что еще на днях министр народного просвещения (в Киеве) заявил, что после осмотра учебных заведений в 7 округах он может сказать, что ""последние годы молодежь несравненно серьезнее относится к делу науки, несравненно более и основательнее работает"".
Сами по себе, то есть судя безотносительно, строки эти довольно ничтожны (автор, надеюсь, извинит меня). Но в них есть выверт и старая приевшаяся ложь. Полная и основная идея том, что Нечаевы если и являются у нас иногда, то непременно все они идиоты и фанатики, а если им и удастся найти себе прозелитов, то непременно "только среди праздной, недоразвитой и вовсе не учащейся молодежи". Не знаю, что именно хотел доказать этим вывертом собственно автор статейки "Русского мира": хотел ли он польстить учащейся молодежи? Или, напротив, хитрым маневром и, так сказать, в виде ласкательства думал ее же поднадуть немного, но только с самыми почтенными целями, - то есть для ее же пользы, - и для достижения цели употребил столь известный прием гувернанток и нянюшек с маленькими ребятками: вот, дескать, милые дети, видите, какие те нехорошие буяны, кричат и дерутся, и их непременно высекут за то, что они такие "недоразвитки"; вы же вот такие милые хваленые паиньки, за столом сидите прямо, ножками под столом не болтаете, и вам за это непременно гостинцу дадут. Или, наконец, просто-запросто автору захотелось "защитить" нашу учащуюся молодежь перед правительством и употребить для сего прием, который сам он, может быть, считает необыкновенно хитрым и тонким?
Прямо скажу: хотя я поставил все эти вопросы, но личные пели автора статейки "Русского мира" не возбуждают во мне ни малейшего любопытства. И даже, чтоб оговориться окончательно, прибавлю, что ложь и старый приевшийся выверт выраженной "Русским миром" мысли я наклонен считать в настоящем случае чем-то неумышленным и нечаянным, то есть что сам автор статейки совершенно поверил словам своим и принял их за правду с тем высшим простодушием, которое так похвально и даже трогательно по своей беззащитности во всяком другом случае. Но кроме того, что ложь, принятая за правду, имеет всегда самый опасный вид (несмотря даже. на то, что является в "Русском мире"), - кроме того, бросается в глаза и то, что никогда еще не являлась она в столь обнаженном, точном и безыскусственном виде, как в этой статейке. Подлинно, заставь иного человека молиться богу, и он лоб расшибет. Вот в этом-то виде и любопытно проследить эту ложь и вывести ее на свет по возможности, ибо когда-то еще дождешься в другой раз такой безыскусственной откровенности!
Вот уже с незапамятных псевдолиберальных наших времен в нашей газетной прессе принято за правило "защищать молодежь", - против кого? против чего? - это иногда остается во мраке неизвестности и таким образом часто принимает пребестолковый и даже прекомический вид, особенно при нападениях на другие органы печати в том смысле, что "вот, дескать, мы либеральнее, а вы-то нападаете на молодежь, стало быть, вы ретрограднее. Замечу в скобках, что в той же статейке "Русского мира" есть обвинение, прямо направленное на "Гражданин", в том, что в нем будто бы сплошь обвиняют нашу учащуюся молодежь в Петербурге, Москве и в Харькове. Не говоря уже о том, что автор статейки сам отлично хорошо знает, что ничего подобного этому поголовному и сплошному обвинению у нас нет и не было, я просто попрошу нашего обвинителя объяснить: что значит обвинять молодежь поголовно? Я совершенно не понимаю этого! Это, конечно, значит сплошь почему-то не любить всю молодежь, - и не столько даже молодежь, сколько известный возраст наших молодых людей! Что за сумбур? Кто может поверить такому обвинению? Ясно, что и обвинение и защита сделаны сплеча, даже не думавши много. Стоит, дескать, об этом задумываться: показал, что сам либерален, что хвалю молодежь, что ругаю тех, которые ее не хвалят, ну и довольно для подписки, и с плеч долой! Именно с плеч долой - ибо только самый злейший враг нашей молодежи мог бы решиться защищать ее таким образом и наткнуться на такой удивительный выверт, на какой наткнулся (нечаянно - я убежден в этом теперь более, чем когда-нибудь) простодушный автор статейки "Русского мира".
В том-то и вся важность, что прием этот не выдумка одного только "Русского мира", а прием, общий многим органам нашей псевдолиберальной прессы, и там, может быть, он делается уже не столь простодушно. Сущность его, во-первых, в сплошной похвале молодежи, во всем и во всяком случае, и в грубых нападках на всех тех, которые при случае позволят себе отнестись даже и к молодежи критически. Прием этот основан на смешном предположении, что молодежь настолько еще не доросла и так любит лесть, что не разберет и примет всё за чистую монету. И вправду, достигли того, что уже очень многие из молодежи (мы твердо верим, что далеко не все) действительно полюбили грубую похвалу, требуют себе лести и без разбора готовы обвинить всех тех, кто не потакает им сплошь и на всяком шагу, особенно в иных случаях. Впрочем, тут пока еще вред всего только временный; с опытом и с возрастом и взгляды молодежи изменятся. Но есть и другая сторона лжи, которая влечет уже непосредственный и вещественный вред.
Эта другая сторона приема "защиты нашей молодежи пред обществом и перед правительством" состоит в простом отрицании факта, иногда самом грубом и нахальном; нет, дескать, факта, не было его и быть не могло; кто говорит, что он был, значит, клевещет на молодежь, значит, враг нашей молодежи!
Вот прием. Повторяю, самый злейший враг нашей молодежи не выдумал бы ничего вреднее для прямых ее интересов. Мне непременно хочется доказать это.
Отрицанием факта во что бы ни стало можно достигнуть удивительных результатов.
Ну что вы тем докажете, господа, и чем облегчите дело, если начнете удостоверять (и, главное, бог знает для чего), что "увлекающаяся" молодежь, то есть те, которые могут "увлечься" (пусть даже и Нечаевым), непременно должны состоять из одних только "праздных недоразвитков", из тех, которые вовсе не учатся, - одним словом, из шалопаев с самыми дурными наклонностями? Таким образом, уединяя дело, выводя его из сферы учащихся и сводя непременно лишь на "праздных недоразвитков", вы тем самым уже заранее обвиняете этих несчастных и отказываетесь от них окончательно: "Сами виноваты, буяны и ленивцы, и смирно за столом не умели сидеть". Уединяя случай и лишая его права быть рассмотренным в связи с общим целым (а в этом-то и состоит единственная возможная защита несчастных "заблудшихся"!), вы тем самым не только как бы подписываете им окончательный приговор, но даже удаляете от них самое милосердие, ибо прямо удостоверяете, что сами заблуждения их произошли единственно от отвратительных качеств их и что эти юноши, даже и без всякого преступления, должны возбуждать к себе презрение и отвращение.

Предыдущая страница 5 Следующая страница


Федор Достоевский - 1873

1873 6

С другой стороны, вдруг случится, что в каком-нибудь деле оказались бы замешанными вовсе не недоразвитки, вовсе не буяны, болтающие ногами под столом, вовсе не одни ленивцы, а, напротив, молодежь прилежная, горячая, именно учащаяся и даже с хорошим сердцем, а только лишь дурно направленная? (поймите это слово: направленная. Где, в какой Европе найдете вы теперь более шатости во всевозможных направлениях, как у нас в наше время!) И вот, по вашей теории "лентяев и недоразвитков", эти новые "несчастные" окажутся уже втрое виновнее: "Им были средства даны, они прошли курс наук, они основательно работали, - нет у них оправданий! Они втрое менее, чем праздные недоразвитки, могут заслуживать милосердия!" Вот результат, прямо выходящий из вашей теории.

Позвольте, господа (я говорю вообще, а не одному только сотруднику "Русского мира"), вы, на основании "отрицания факта", утверждаете, что Нечаевы непременно должны быть идиотами, "идиотическими фанатиками". Так ли это опять? Справедливо ли? Устраняю в настоящем случае Нечаева, а говорю "Нечаевы", во множественном числе. Да, из Нечаевых могут быть существа весьма мрачные, весьма безотрадные и исковерканные, с многосложнейшей по происхождению жаждой интриги, власти, с страстной и болезненно-ранней потребностью выказать личность, но - почему же они "идиоты"? Напротив, даже настоящие монстры из них могут быть очень развитыми, прехитрыми и даже образованными людьми. Или вы думаете, что знания, "научки", школьные сведеньица (хотя бы университетские) так уже окончательно формируют душу юноши, что с получением диплома он тотчас же приобретает незыблемый талисман раз навсегда узнавать истину и избегать искушений, страстей и пороков. Таким образом, все эти кончившие курс наук юноши станут тотчас же, по-вашему, чем-то вроде множества маленьких пап, не подлежащих прегрешению.
И почему вы полагаете, что Нечаевы непременно должны быть фанатиками? Весьма часто это просто мошенники. "Я мошенник, а не социалист", - говорит один Нечаев, положим, у меня в моем романе "Бесы", но уверяю вас, что он мог бы сказать это и наяву. Это мошенники очень хитрые и изучившие именно великодушную сторону души человеческой, всего чаще юной души, чтоб уметь играть на ней как на музыкальном инструменте. Да неужели же вы вправду думаете, что прозелиты, которых мог бы набрать у нас какой-нибудь Нечаев, должны быть непременно лишь одни шалопаи? Не верю, не все; я сам старый "нечаевец", я тоже стоял на эшафоте, приговоренный к смертной казни, и уверяю вас, что стоял в компании людей образованных. Почти вся эта компания кончила курс в самых высших учебных заведениях. Некоторые впоследствии, когда уже всё прошло, заявили себя замечательными специальными знаниями, сочинениями. Нет-с, нечаевцы не всегда бывают из одних только лентяев, совсем ничему не учившихся.
Знаю, вы, без сомнения, возразите мне, что я вовсе не из нечаевцев, а всего только из петрашевцев. Пусть из петрашевцев (хотя, по-моему, название это неправильное; ибо чрезмерно большее число, в сравнении с стоявшими на эшафоте, но совершенно таких же, как мы, петрашевцев, осталось совершенно нетронутым и необеспокоенным. Правда, они никогда и не знали Петрашевского, но совсем не в Петрашевском было и дело во всей этой давнопрошедшей истории, вот что я хотел лишь заметить).
Но пусть из петрашевцев. Почему же вы знаете, что петрашевцы не могли бы стать нечаевцами, то есть стать на нечаевскую же дорогу, в случае если б так обернулось дело? Конечно, тогда и представить нельзя было: как бы это могло так обернуться дело? Не те совсем были времена. Но позвольте мне про себя одного сказать: Нечаевым, вероятно, я бы не мог сделаться никогда, но нечаевцем, не ручаюсь, может, и мог бы... во дни моей юности.
Я заговорил теперь про себя, чтоб иметь право говорить о других. Тем не менее буду продолжать только об одном себе, о других же если и упомяну, то вообще, безлично и в смысле совершенно отвлеченном. Дело же петрашевцев - это такое давнопрошедшее дело, принадлежит к такой древнейшей истории, что, вероятно, не будет никакого вреда из того, что я о нем припоминаю, тем более в таком скользком и отвлеченном смысле.
"Монстров" и "мошенников" между нами, петрашевцами, не было ни одного (из стоявших ли на эшафоте, или из тех, которые остались нетронутыми, - это всё равно). Не думаю, чтобы кто-нибудь стал опровергать это заявление мое. Что были из нас люди образованные - против этого, как я уже заметил, тоже, вероятно, не будут спорить. Но бороться с известным циклом идей и понятий, тогда сильно укоренившихся в юном обществе, из нас, без сомнения, еще мало кто мог. Мы заражены были идеями тогдашнего теоретического социализма. Политического социализма тогда еще не существовало в Европе, и европейские коноводы социалистов даже отвергали его.
Луи Блана напрасно били по щекам и таскали за волосы (как нарочно, густейшие длинные и черные волосы) члены-товарищи его Национального собрания, депутаты правой стороны, из рук которых вырвал его тогда Араго (астроном, член правительства, теперь уже умерший), в то несчастное утро в мае месяце 48 года, когда в палату ворвалась толпа нетерпеливых и голодных работников. Бедный Луи Блан, некоторое время член временного правительства, вовсе не возмущал их: он только лишь читал в Люксембургском дворце этим жалким и голодным людям, вследствие революции и республики разом потерявшим работу, об их "праве на работу". Правда, так как он все-таки был членом правительства, то лекции его в этом смысле были ужасно неполитичны и, конечно, смешны. Журнал же Консидерана, равно как статьи и брошюры Прудона, стремились распространить между этими же голодными и ничего за душой не имевшими работниками, между прочим, и глубокое омерзение к праву наследственной собственности. Без сомнения, из всего этого (то есть из нетерпения голодных людей, разжигаемых теориями будущего блаженства) произошел впоследствии социализм политический, сущность которого, несмотря на все возвещаемые цели, покамест состоит лишь в желании повсеместного грабежа всех собственников классами неимущими, а затем "будь что будет". (Ибо по-настоящему ничего еще не решено, чем будущее общество заменится, а решено лишь только, чтоб настоящее провалилось, - и вот пока вся формула политического социализма.) Но тогда понималось дело еще в самом розовом и райско-нравственном свете. Действительно правда, что зарождавшийся социализм сравнивался тогда, даже некоторыми из коноводов его, с христианством и принимался лишь за поправку и улучшение последнего, сообразно веку и цивилизации. Все эти тогдашние новые идеи нам в Петербурге ужасно нравились, казались в высшей степени святыми и нравственными и, главное, общечеловеческими, будущим законом всего без исключения человечества. Мы еще задолго до парижской революции 48 года были охвачены обаятельным влиянием этих идей. Я уже в 46 году был посвящен во всю правду этого грядущего "обновленного мира" и во всю святость будущего коммунистического общества еще Белинским. Все эти убеждения о безнравственности самых оснований (христианских) современного общества, о безнравственности религии, семейства; о безнравственности права собственности; все эти идеи об уничтожении национальностей во имя всеобщего братства людей, о презрении к отечеству, как к тормозу во всеобщем развитии, и проч. и проч. - всё это были такие влияния, которых мы преодолеть не могли и которые захватывали, напротив, наши сердца и умы во имя какого-то великодушия. Во всяком случае тема казалась величавою и стоявшею далеко выше уровня тогдашних господствовавших понятий - а это-то и соблазняло. Те из нас, то есть не то что из одних петрашевцев, а вообще из всех тогда зараженных, но которые отвергли впоследствии весь этот мечтательный бред радикально, весь этот мрак и ужас, готовимый человечеству в виде обновления и воскресения его, - те из нас тогда еще не знали причин болезни своей, а потому и не могли еще с нею бороться. Итак, почему же вы думаете, что даже убийство а la Нечаев остановило бы если не всех, конечно, то по крайней мере некоторых из нас в то горячее время, среди захватывающих душу учений и потрясающих тогдашних европейских событий, за которыми мы, совершенно забыв отечество, следили с лихорадочным напряжением?
Чудовищное и отвратительное московское убийство Иванова, безо всякого сомнения, представлено было убийцей Нечаевым своим жертвам "нечаевцам" как дело политическое и полезное для будущего "общего и великого дела". Иначе понять нельзя, как несколько юношей (кто бы они ни были) могли согласиться на такое мрачное преступление. Опять-таки в моем романе "Бесы" я попытался изобразить те многоразличные и разнообразные мотивы, по которым даже чистейшие сердцем и простодушнейшие люди могут быть привлечены к совершению такого же чудовищного злодейства. Вот в том-то и ужас, что у нас можно сделать самый пакостный и мерзкий поступок, не будучи вовсе иногда мерзавцем! Это и не у нас одних, а на всем свете так, всегда и с начала веков, во времена переходные, во времена потрясений в жизни людей, сомнений и отрицаний, скептицизма и шатости в основных общественных убеждениях. Но у нас это более чем где-нибудь возможно, и именно в наше время, и эта черта есть самая болезненная и грустная черта нашего теперешнего времени. В возможности считать себя, и даже иногда почти в самом деле быть, немерзавцем, делая явную и бесспорную мерзость, - вот в чем наша современная беда!
Чем же так особенно защищена молодежь в сравнении с другими возрастами, что вы, господа защитники ее, чуть лишь только она занималась и училась прилежно, немедленно требуете от нее такой стойкости и такой зрелости убеждений, какой не было даже у их отцов, а теперь менее чем когда-нибудь есть. Наши юные люди наших интеллигентных сословий, развитые в семействах своих, в которых всего чаще встречаете теперь недовольство, нетерпение, грубость невежества (несмотря на интеллигентность классов) и где почти повсеместно настоящее образование заменяется лишь нахальным отрицанием с чужого голоса; где материальные побуждения господствуют над всякой высшей идеей; где дети воспитываются без почвы, вне естественной правды, в неуважении или в равнодушии к отечеству и в насмешливом презрении к народу, так особенно распространяющемся в последнее время, - тут ли, из этого ли родника наши юные люди почерпнут правду и безошибочность направления своих первых шагов в жизни? Вот где начало зла: в предании, в преемстве идей, в вековом национальном подавлении в себе всякой независимости мысли, в понятии о сане европейца под непременным условием неуважения к самому себе как к русскому человеку!

Но вы этим слишком общим указаниям, кажется, не поверите. "Образование, - твердите вы, - прилежание"; "праздные недоразвитки", - повторяете вы. Заметьте, господа, что все эти европейские высшие учители наши, свет и надежда наша, все эти Милли, Дарвины и Штраусы преудивительно смотрят иногда на нравственные обязанности современного человека. А между тем это уже не лентяи, ничему не учившиеся, и не буяны, болтающие ногами под столом. Вы засмеетесь и спросите: к чему вздумалось мне заговорить непременно об этих именах? А потому, что трудно и представить себе, говоря о нашей молодежи, интеллигентной, горячей и учащейся, чтоб эти имена, например, миновали ее при первых шагах ее в жизни. Разве может русский юноша остаться индифферентным к влиянию этих предводителей европейской прогрессивной мысли и других им подобных, и особенно к русской стороне их учений? Это смешное слово о "русской стороне их учений" пусть мне простят, единственно потому что эта русская сторона этих учений существует действительно. Состоит она в тех выводах из учений этих в виде несокрушимейших аксиом, которые делаются только в России; в Европе же возможность выводов этих, говорят, даже и не подозреваема. Мне скажут, пожалуй, что эти господа вовсе не учат злодейству; что если, например, хоть бы Штраус и ненавидит Христа и поставил осмеяние и оплевание христианства целью всей своей жизни, то всё-таки он обожает человечество в его целом и учение его возвышенно и благородно как нельзя более. Очень может быть, что это всё так и есть и что цели всех современных предводителей европейской прогрессивной мысли человеколюбивы и величественны. Но зато мне вот что кажется несомненным: дай всем этим современным высшим учителям полную возможность разрушить старое общество и построить заново - то выйдет такой мрак, такой хаос, нечто до того грубое, слепое и бесчеловечное, что всё здание рухнет, под проклятиями человечества, прежде чем будет завершено. Раз отвергнув Христа, ум человеческий может дойти до удивительных результатов. Это аксиома. Европа, по крайней мере в высших представителях своей мысли, отвергает Христа, мы же, как известно, обязаны подражать Европе.
Есть исторические моменты в жизни людей, в которые явное, нахальное, грубейшее злодейство может считаться лишь величием души, лишь благородным мужеством человечества, вырывающегося из оков. Неужели нужны примеры, неужели их не тысячи, не десятки, не сотни тысяч? .. Тема эта, конечно, мудреная и необъятная, и на нее очень трудно вступать в фельетонной статье, но все-таки в результате, я думаю, можно допустить и мое предположение: что даже и честный и простодушный мальчик, даже и хорошо учившийся, может подчас обернуться нечаевцем... разумеется опять-таки если попадет на Нечаева; это уже sine qua non...
Мы, петрашевцы, стояли на эшафоте и выслушивали наш приговор без малейшего раскаяния. Без сомнения, я не могу свидетельствовать обо всех; но думаю, что не ошибусь, сказав, что тогда, в ту минуту, если не всякий, то, по крайней мере, чрезвычайное большинство из нас почло бы за бесчестье отречься от своих убеждений. Это дело давнопрошедшее, а потому, может быть, и возможен будет вопрос: неужели это упорство и нераскаяние было только делом дурной натуры, делом недоразвитков и буянов? Нет, мы не были буянами, даже, может быть, не были дурными молодыми людьми. Приговор смертной казни расстреляньем, прочтенный нам всем предварительно, прочтен был вовсе не в шутку; почти все приговоренные были уверены, что он будет исполнен, и вынесли, по крайней мере, десять ужасных, безмерно страшных минут ожидания смерти. В эти последние минуты некоторые из нас (я знаю положительно), инстинктивно углубляясь в себя и проверяя мгновенно всю свою, столь юную еще жизнь, может быть, и раскаивались в иных тяжелых делах своих (из тех, которые у каждого человека всю жизнь лежат в тайне на совести); но то дело, за которое нас осудили, те мысли, те понятия, которые владели нашим духом, представлялись нам не только не требующими раскаяния, но даже чем-то нас очищающим, мученичеством, за которое многое нам простится! И так продолжалось долго. Не годы ссылки, не страдания сломили нас. Напротив, ничто не сломило нас, и наши убеждения лишь поддерживали наш дух сознанием исполненного долга. Нет, нечто Другое изменило взгляд наш, наши убеждения и сердца наши (я, разумеется, позволяю себе говорить лишь о тех из нас, об изменении убеждений которых уже стало известно и тем или другим образом засвидетельствовано ими самими). Это нечто другое было непосредственное соприкосновение с народом, братское соединение с ним в общем несчастии, понятие, что сам стал таким же, как он, с ним сравнен и даже приравнен к самой низшей ступени его.
Повторяю, это не так скоро произошло, а постепенно и после очень-очень долгого времени. Не гордость, не самолюбие мешали сознаться. А между тем я был, может быть, одним из тех (я опять про себя одного говорю), которым наиболее облегчен был возврат к народному корню, к узнанию русской души, к признанию духа народного. Я происходил из семейства русского и благочестивого. С тех пор как я себя помню, я помню любовь ко мне родителей. Мы в семействе нашем знали Евангелие чуть не с первого детства. Мне было всего лишь десять лет, когда я уже знал почти все главные эпизоды русской истории из Карамзина, которого вслух по вечерам нам читал отец. Каждый раз посещение Кремля и соборов московских было для меня чем-то торжественным. У других, может быть, не было такого рода воспоминаний, как у меня. Я очень часто задумываюсь и спрашиваю себя теперь: какие впечатления, большею частию, выносит из своего детства уже теперешняя современная нам молодежь? И вот если даже и мне, который уже естественно не мог высокомерно пропустить мимо себя той новой роковой среды, в которую ввергло нас несчастие, не мог отнестись к явлению перед собой духа народного вскользь и свысока, - если и мне, говорю я, было так трудно убедиться наконец во лжи и неправде почти всего того, что считали мы у себя дома светом и истиной, то каково же другим, еще глубже разорвавшим с народом, где разрыв преемствен и наследствен еще с отцов и дедов?..
Мне очень трудно было бы рассказать историю перерождения моих убеждений, тем более что это, может быть, и не так любопытно; да и не идет как-то к фельетонной статье................................................................................................................................................................

Господа защитники молодежи нашей, возьмите, наконец, ту среду, то общество, в котором она возрастает, и спросите себя: может ли быть в наше время что-нибудь менее защищено от известных влияний?
Прежде всего поставьте вопрос: если сами отцы этих юношей не лучше, не крепче и не здоровее их убеждениями; если с самого первого детства своего эти дети встречали в семействах своих один лишь цинизм, высокомерное и равнодушное (большею частию) отрицание; если слово "отечество" произносилось перед ними не иначе как с насмешливой складкой, если к делу России все воспитывавшие их относились с презрением или равнодушием; если великодушнейшие из отцов и воспитателей их твердили им лишь об идеях "общечеловеческих"; если еще в детстве их прогоняли их нянек за то, что те над колыбельками их читали "Богородицу", - то скажите: что можно требовать от этих детей и - гуманно ли при защите их, если таковая потребуется, отделываться одним лишь отрицанием факта? Недавно я наткнулся в газетах на следующее entrefilet:
""Камско-Волжская газета" сообщает, что на днях три гимназиста 2-ой казанской гимназии, 3-го класса, привлечены к ответственности по обвинению в каком-то преступлении, имеющем связь с их предполагавшимся бегством в Америку" ("С.-Пет<ербургские> вед<омости>", 13 ноября).
Двадцать лет назад известие о каких-то бегущих в Америку гимназистах из 3-го класса гимназии показалось бы мне сумбуром. Но уж в одном том обстоятельстве, что теперь это не кажется мне сумбуром, а вещью, которую, напротив, я понимаю, уже в одном этом я вижу в ней и ее оправдание!
Оправдание! Боже мой, возможно ли так сказать!
Я знаю, что это не первые гимназисты, что уже бежали раньше их и другие, а те потому, что бежали старшие братья и отцы их. Помните вы рассказ у Кельсиева о бедном офицерике, бежавшем пешком, через Торнео и Стокгольм, к Герцену в Лондон, где тот определил его в свою типографию наборщиком? Помните рассказ самого Герцена о том кадете, который отправился, кажется, на Филиппинские острова заводить коммуну и оставил ему 20000 франков на будущих эмигрантов? А между тем всё это уже древняя история! С тех пор бежали в Америку изведать "свободный труд в свободном государстве" старики, отцы, братья, девы, гвардейские офицеры... разве только что не было одних семинаристов. Винить ли таких маленьких детей, этих трех гимназистов, если и их слабыми головенками одолели великие идеи о "свободном труде в свободном государстве" и о коммуне и об общеевропейском человеке; винить ли за то, что вся эта дребедень кажется им религией, а абсентизм и измена отечеству - добродетелью? А если винить, то в какой же степени - вот вопрос.
Автор статейки "Русского мира" в подкрепление своей идеи, что в "подобных безумствах" замешаны у нас лишь одни лентяи и праздношатающиеся недоразвитки, приводит столь известные и отрадные слова министра народного просвещения, недавно высказанные им в Киеве, о том, что он имел случай убедиться после осмотра учебных заведений в 7 учебных округах, что "последние годы молодежь несравненно серьезнее относится к делу науки, несравненно более и основательно работает".
Да, это, конечно, слова отрадные, слова, в которых, может быть, единственная надежда наша. В учебной реформе нынешнего царствования - чуть не вся наша будущность, и мы знаем это. Но сам же министр просвещения, помнится, заявил в той же речи своей, что еще долго ждать окончательных результатов реформы. Мы всегда веровали, что наша молодежь слишком способна отнестись к делу науки серьезнее. Но пока еще кругом нас такой туман фальшивых идей, столько миражей и предрассудков окружает еще и нас и молодежь нашу, а вся общественная жизнь наша, жизнь отцов и матерей этой молодежи, принимает всё более и более такой странный вид, что поневоле приискиваешь иногда всевозможные средства, чтобы выйти из недоумения. Одно из таких средств - самим быть поменее бессердечными, не стыдиться хоть иногда, что вас кто-нибудь назовет гражданином, и... хоть иногда сказать правду, если б даже она была и недостаточно, по-вашему, либеральна.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Федор Достоевский - Биография

Федор Достоевский

На основную страницу

Биография

30.10.1821 — 28.01.1881 Родился в Москве. Отец, Михаил Андреевич (1789—1839),— врач (штаб-лекарь) московской Мариинской больницы для бедных, в 1828 получил звание потомственного дворянина. В 1831 приобрел сельцо Даровое Каширского уезда Тульской губернии, в 1833 соседнюю деревню Чермошню. По воспитанию детей, отец был человеком независимым, образованным, заботливым семьянином, но обладал характером вспыльчивым и подозрительным. После смерти жены в 1837 вышел в отставку, поселился в Даровом. По документам, умер от апоплексического удара; по воспоминаниям родственников и устным преданиям, был убит своими крестьянами. Мать, Мария Фёдоровна (урожденная Нечаева; 1800—1837). В семье Достоевских было еще шестеро детей: Михаил, Варвара (1822—1893), Андрей, Вера (1829—1896), Николай (1831—1883), Александра (1835—1889). В 1833 Достоевский был отдан в полупансион Н. И. Драшусова; туда он и брат Михаил ездили "ежедневно по утрам и возвращались к обеду". С осени 1834 по весну 1837 Достоевский посещал частный пансион Л. И. Чермака, в котором преподавали астроном Д. М. Перевощиков, палеолог А. М. Кубарев. Учитель русского языка Н. И. Билевич сыграл определенную роль в духовном развитии Достоевского. Воспоминания о пансионе послужили материалом для многих произведений писателя. Тяжело пережив смерть матери, совпавшую с известием о смерти А.С. Пушкина (которую он воспринял как личную потерю), Достоевский в мае 1837 едет с братом Михаилом в Петербург и поступает в приготовительный пансион К. Ф. Костомарова. Тогда же состоялось его знакомство с И. Н. Шидловским, чья религиозно-романтическая настроенность увлекла Достоевского. С января 1838 Достоевский учился в Главном инженерном училище, обычный день в котором описывал так: "...с раннего утра до вечера мы в классах едва успеваем следить за лекциями. ...Нас посылают на фрунтовое ученье, нам дают уроки фехтованья, танцев, пенья ...ставят в караул, и в этом проходит все время...". Тяжелое впечатление о "каторжных годах" учения частично скрашивали приятельские отношения с В. Григоровичем, врачом А. Е. Ризенкампфом, дежурным офицером А. И. Савельевым, художником К. А. Трутовским. Еще по дороге в Петербург Достоевский мысленно "сочинял роман из венецианской жизни", а Ризенкампфу в 1838 рассказывал "о своих собственных литературных опытах". Вокруг Достоевского в училище образуется литературный кружок. 16 февраля 1841 на вечере, устроенном братом Михаилом по случаю отъезда в Ревель, Достоевский читал отрывки из двух своих драматических произведений — "Марии Стюарт" и "Бориса Годунова". О работе над драмой "Жид Янкель" Достоевский сообщал брату в январе 1844. Рукописи драм не сохранились, но уже из их названий вырисовываются литературные увлечения начинающего писателя: Шиллер, Пушкин, Гоголь. После смерти отца родственники матери писателя взяли на себя попечение о младших братьях и сестрах Достоевского, а Фёдор и Михаил получили небольшое наследство. По окончании училища (конец 1843 г.) он был зачислен полевым инженером-подпоручиком в Петербургскую инженерную команду, но уже в начале лета 1844, решив всецело посвятить себя литетатуре, подал в отставку и уволился в чине поручика. В январе 1844 Достоевский закончил перевод повести "Евгения Гранде" Бальзака, которым тогда он особенно увлекался. Перевод стал первой опубликованной литературной работой Достоевского. В 1844 он начинает и в мае 1845 после многочисленных переделок заканчивает роман "Бедные люди". Роман "Бедные люди", связь которого со "Станционным смотрителем" Пушкина и "Шинелью" Гоголя подчеркнул сам Достоевский , имел исключительный успех. Опираясь на традиции физиологического очерка, Достоевский создает реалистическую картину жизни "забитых" обитателей "петербургских углов", галерею социальных типов от уличного нищего до "его превосходительства". Лето 1845 (как и следующее) Достоевский провел в Ревеле у брата Михаила. Осенью 1845 по возвращении в Петербург часто встречается с Белинским. В октябре писатель совместно с Некрасовым и Григоровичем составляет анонимное программное объявление к альманаху "Зубоскал" (03, 1845, № 11), а в начале декабря на вечере у Белинского читает главы "Двойника" (03, 1846, № 2), в котором впервые дает психологический анализ расколотого сознания, "двойничества". Рассказ "Господин Прохарчин" (1846) и повесть "Хозяйка" (1847), в которых эскизно намечены многие мотивы, идеи и характеры произведений Достоевского 1860—1870-х гг., не были поняты современной критикой. Радикально изменил свое отношение к Достоевскому и Белинский, осудивший "фантастический" элемент, "вычурность", "манерность" этих произведений. В других произведениях молодого Достоевского — в повестях "Слабое сердце", "Белые ночи", цикле острых социально-психологических фельетонов "Петербургская летопись" и незаконченном романе "Неточка Незванова" — расширяется проблематика творчества писателя, усиливается психологизм с характерным акцентом на анализ сложнейших, неуловимых внутренних явлений. В конце 1846 в отношениях Достоевского и Белинского наступило охлаждение. Позднее возникает у него конфликт и с редакцией "Современника": большую роль сыграли здесь мнительный, самолюбивый характер Достоевского. Насмешки над писателем недавних друзей (особенно Тургенева, Некрасова), резкий тон критических отзывов Белинского о его произведениях остро переживались писателем. Примерно в это время, согласно свидетельству доктора С.Д. Яновского, у Достоевского появились первые симптомы эпилепсии. Тяготит писателя изнуряющий труд для "Отечественных записок". Бедность вынуждала его браться за любую литературную работу (в частности, он редактировал статьи для "Справочного энциклопедического словаря" А. В. Старчевского). В 1846 Достоевский сближается с семьей Майковых, регулярно посещает литературно-философский кружок братьев Бекетовых, в котором главенствовал В. Майков, а постоянными участниками были А.Н. Майков и А.Н. Плещеев — друзья Достоевского. С марта—апреля 1847 Достоевский становится посетителем "пятниц" М.В.Буташевича-Петрашевского. Участвует он и в организации тайной типографии для печатания воззваний к крестьянам и солдатам. Арест Достоевского произошел 23 апреля 1849; его архив при аресте был отобран и, вероятно, уничтожен в III отделении. 8 месяцев Достоевский провел в Алексеевском равелине Петропавловской крепости под следствием, во время , которого проявил мужество, скрывая многие факты и стремясь по возможности смягчить вину товарищей. Был признан следствием "одним из важнейших" среди петрашевцев, виновным в "умысле на ниспровержение существующих отечественных законов и государственного порядка". Первоначальный приговор военно-судной комиссии гласил: "... отставного инженер-поручика Достоевского, за недонесение о распространении преступного о религии и правительстве письма литератора Белинского и злоумышленного сочинения поручика Григорьева, лишить чинов, всех прав состояния и подвергнуть смертной казни расстрелянием". 22 декабря 1849 Достоевский вместе с другими ожидал на Семёновском плацу исполнения смертного приговора. По резолюции Николая I казнь была заменена ему 4-летней каторгой с лишением "всех прав состояния" и последующей сдачей в солдаты. Ночью 24 декабря Достоевский в оковах был отправлен из Петербурга. 10 января 1850 прибыл в Тобольск, где в квартире смотрителя произошла встреча писателя с женами декабристов — П.Е. Анненковой, А.Г. Муравьёвой и Н.Д. Фонвизиной; они подарили ему Евангелие, которое он хранил всю жизнь. С января 1850 по 1854 Достоевский вместе с Дуровым отбывал каторгу "чернорабочим" в Омской крепости. В январе 1854 он был зачислен рядовым в 7-й линейный батальон (Семипалатинск) и смог возобновить переписку с братом Михаилом и А. Майковым. В ноябре 1855 Достоевский произведен в унтер-офицеры, а после долгих хлопот прокурора Врангеля и других сибирских и петербургских знакомых (в том числе Э.И. Тотлебена) — в прапорщики; весной 1857 писателю было возвращено потомственное дворянство и право печататься, но полицейский надзор над ним сохранялся до 1875. В 1857 Достоевский женился на овдовевшей М.Д. Исаевой, которая, по его словам, была "женщина души самой возвышенной и восторженной ... Идеалистка была в полном смысле слова ... и чиста, и наивна притом была совсем как ребенок". Брак не был счастливым: Исаева дала согласие после долгих колебаний, измучивших Достоевского. В Сибири писатель начал работу над воспоминаниями о каторге ("сибирская" тетрадь, содержащая фольклорные, этнографические и дневниковые записи, послужила источником для "Записок из Мертвого дома" и многих других книг Достоевского ). В 1857 его брат напечатал рассказ "Маленький герой", написанный Достоевским в Петропавловской крепости. Создав две "провинциальные" комические повести — "Дядюшкин сон" и "Село Степанчиково и его обитатели", Достоевский вступил через посредство брата Михаила в переговоры с М.Н. Катковым, Некрасовым, А.А. Краевским. Однако современная критика не оценила и обошла почти полным молчанием эти первые произведения "нового" Достоевского. 18 марта 1859 Достоевский по прошению был уволен "по болезни" в отставку в чине подпоручика и получил разрешение жить в Твери (с воспрещением въезда в Петербургскую и Московскую губернии). 2 июля 1859 с женой и пасынком уехал из Семипалатинска. С 1859 — в Твери, где возобновил прежние литературные знакомства и завязал новые. Позже шеф жандармов известил тверского губернатора о разрешении Достоевскому жить в Петербурге, куда он приехал в декабре 1859 г. Интенсивная деятельность Достоевского сочетала редакторскую работу над "чужими" рукописями с публикацией собственных статей, полемических заметок, примечаний, а главное художественных произведений. Роман "Униженные и оскорбленные"— произведение переходное, своеобразное возвращение на новой ступени развития к мотивам творчества 1840-х гг., обогащенное опытом пережитого и перечувствованного в 1850-е гг.; в нем очень сильны автобиографические мотивы. В то же время роман заключал в себе черты сюжетов, стиля и героев произведений позднего Достоевского. Огромный успех имели "Записки из Мертвого дома". В Сибири, по признанию Достоевского, изменились "постепенно и после очень-очень долгого времени" его "убеждения". Суть этих перемен, Достоевский в самой общей форме сформулировал как "возврат к народному корню, к узнанию русской души, к признанию духа народного". В журналах "Время" и "Эпоха" братья Достоевские выступали как идеологи "почвенничества" — специфической модификации идей славянофильства. "Почвенничество" было скорее попыткой очертить контуры "общей идеи", найти платформу, которая примирила бы западников и славянофилов, "цивилизацию" и народное начало. Скептически относясь к революционным путям преобразования России и Европы, Достоевский высказывал эти сомнения в художественных произведениях, статьях и объявлениях "Времени", в резкой полемике с публикациями "Современника". Суть возражений Достоевского — возможность после реформы сближения правительства и интеллигенции с народом, их мирного сотрудничества. Эту полемику Достоевский продолжает и в повести "Записки из подполья" ("Эпоха", 1864) — философско-художественной прелюдии к "идеологическим" романам писателя. Достоевский писал: "Я горжусь, что впервые вывел настоящего человека русского большинства и впервые разоблачил его уродливую и трагическую сторону. Трагизм состоит в сознании уродливости. Только я один вывел трагизм подполья, состоящий в страдании, в самоказни, в сознании лучшего и в невозможности достичь его и, главное, в ярком убеждении этих несчастных, что и все таковы, а стало быть, не стоит и исправляться!". В июне 1862 Достоевский впервые выехал за границу; посетил Германию, Францию, Швейцарию, Италию, Англию. В августе 1863 писатель вторично выехал за границу. В Париже он встретился с А.П. Сусловой, драматические взаимоотношения с которой (1861—1866) получили отражение в романе "Игрок", "Идиот" и других произведениях. В Баден-Бадене, увлеченный, по азартности своей натуры, игрой в рулетку, проигрывается "весь, совершенно дотла"; это многолетнее увлечение Достоевского — одно из качеств его страстной натуры. В октябре 1863 он возвратился в Россию. До середины ноября жил с больной женой во Владимире, а в конце 1863— апреле 1864— в Москве, наезжая по делам в Петербург. 1864 принес Достоевскому тяжелые утраты. 15 апреля умерла от чахотки его жена. Личность Марии Дмитриевны, как и обстоятельства их "несчастной" любви, отразились во многих произведениях Достоевского (в частности, в образах Катерины Ивановны — "Преступление и наказание" и Настасьи Филипповны — "Идиот"). 10 июня умер М.М. Достоевский. 26 сентября Достоевский присутствует на похоронах Григорьева. После смерти брата Достоевский взял на себя издание отягощенного большим долгом и отстававшего на 3 месяца журнала "Эпоха"; журнал начал выходить регулярней, но резкое падение подписки на 1865 вынудило писателя прекратить издание. Он остался должным кредиторам около 15 тысяч рублей, которые смог выплатить лишь к концу жизни. Стремясь обеспечить условия для работы, Достоевский заключил контракт с Ф.Т. Стелловским на издание собрания сочинений и обязался написать для него новый роман к 1 ноября 1866. Весной 1865 Достоевский — частый гость семьи генерала В.В.Корвин-Круковского, старшей дочерью которого А.В.Корвин-Круковской он был сильно увлечен. В июле он выехал в Висбаден, откуда осенью 1865 предложил Каткову повесть для "Русского вестника", впоследствии переросшую в роман. Летом 1866 Достоевский находился в Москве и на даче в сельце Люблино, поблизости от семьи сестры Веры Михайловны, где ночами писал роман "Преступление и наказание". "Психологический отчет одного преступления" стал сюжетной канвой романа, главную мысль которого Достоевский контурно очертил так: "Неразрешимые вопросы восстают перед убийцею, неподозреваемые и неожиданные чувства мучают его сердце. Божия правда, земной закон берет свое, и он — кончает тем, что принужден сам на себя донести. Принужден, чтобы хотя погибнуть в каторге, но примкнуть опять к людям...". Точно и многогранно изображены в романе Петербург и "текущая действительность", богатство социальных характеров, "целый мир сословных и профессиональных типов", но это действительность преображенная и открытая художником, взгляд которого проникает до самой сути вещей. Напряженные философские диспуты, пророческие сны, исповеди и кошмары, гротескно-карикатурные сцены, естественно переходящие в трагические, символические встречи героев, апокалиптический образ призрачного города органично сцеплены в романе Достоевского. Роман, по словам самого автора, "удался чрезвычайно" и поднял его "репутацию как писателя". В 1866 истекающий срок контракта с издателем вынудил Достоевского одновременно работать над двумя романами — "Преступление и наказание" и "Игрок". Достоевский прибегает к необычному способу работы: 4 октября 1866 к нему приходит стенографистка А.Г. Сниткина; он начал диктовать ей роман "Игрок", в котором отразились впечатления писателя от знакомства с Западной Европой. В центре романа столкновение "многоразвитого, но во всем недоконченного, изверившегося и не смеющего не верить, восстающего на авторитеты и боящегося их" "заграничного русского" с "законченными" европейскими типами. Главный герой — "поэт в своем роде, но дело в том, что он сам стыдится этой поэзии, ибо глубоко чувствует ее низость, хотя потребность риска и облагораживает его в глазах самого себя". Зимой 1867 Сниткина становится женой Достоевского. Новый брак был более удачен. С апреля 1867 до июля 1871 Достоевский с женой живет за границей (Берлин, Дрезден, Баден-Баден, Женева, Милан, Флоренция). Там 22 февраля 1868 родилась дочь Софья, внезапную смерть которой (май того же года) Достоевский тяжело переживал. 14 сентябре 1869 родилась дочь Любовь; позже в России 16 июля 1871 — сын Фёдор; 12 авг. 1875 — сын Алексей, умерший в трехлетнем возрасте от припадка эпилепсии. В 1867—1868 Достоевский работал над романом "Идиот". "Идея романа,—указывал автор,— моя старинная и любимая, но до того трудная, что я долго не смел браться за нее. Главная мысль романа — изобразить положительно прекрасного человека. Труднее этого нет ничего на свете, а особенно теперь ..." К роману "Бесы" Достоевский приступил, прервав работу над широко задуманными эпопеями "Атеизм" и "Житие великого грешника" и наскоро сочинив "повестушку" "Вечный муж". Непосредственным толчком к созданию романа послужило "нечаевское дело". Деятельность тайного общества "Народная расправа", убийство пятью членами организации слушателя Петровской земледельческой академии И.И. Иванова — вот события, легшие в основу "Бесов" и получившие в романе философско-психологическую интерпретацию. Внимание писателя привлекли обстоятельства убийства, идеологические и организационные принципы террористов ("Катехизис революционера"), фигуры соучастников преступления, личность руководителя общества С.Г. Нечаева. В процессе работы над романом замысел многократно видоизменялся. Первоначально — это непосредственный отклик на события. Рамки памфлета в дальнейшем значительно расширились, не только нечаевцы, но и деятели 1860-х, либералы 1840-х гг., Т.Н. Грановский, петрашевцы, Белинский, В.С. Печерин, А.И. Герцен, даже декабристы и П.Я. Чаадаев попадают в гротескно-трагическое пространство романа. Постепенно роман перерастает в критическое изображение общей "болезни", переживаемой Россией и Европой, ярким симптомом которой являются "бесовство" Нечаева и нечаевцев. В центре романа, в его философско-идеологическом фокусе помещаются не зловещий "мошенник" Пётр Верховенский (Нечаев), а загадочная и демоническая фигура "все позволившего" себе Николая Ставрогина. В июле 1871 Достоевский с женой и дочерью возвратились в Петербург. Лето 1872 года писатель с семьей провел в Старой Руссе; этот город стал постоянным местом летнего пребывания семьи. В 1876 Достоевский приобрел здесь дом. В 1872 писатель посещает "среды" князя В. П. Мещерского, сторонника контрреформ и издателя газеты-журнала "Гражданин". По просьбе издателя, поддержанный А. Майковым и Тютчевым, Достоевский в декабре 1872 соглашается принять на себя редакторство "Гражданина", заранее оговорив, что берет на себя эти обязанности временно. В "Гражданине" (1873) Достоевский осуществил давно задуманную идею "Дневника писателя" (цикл очерков политического, литературного и мемуарного характера, объединенных замыслом непосредственного, личного общения с читателем), опубликовал ряд статей и заметок (в том числе политические обзоры "Иностранные события"). Скоро Достоевский начал тяготиться ред. работой, все более резкий характер принимали и столкновения с Мещерским, очевиднее стала невозможность превратить еженедельник в "орган людей с независимым убеждением". Весной 1874 писатель отказался от редакторства, хотя эпизодически сотрудничал в "Гражданине" и позднее. В связи с ухудшением здоровья (усилившейся эмфиземой легких) в июне 1847 он уезжает для лечения в Эмс и повторяет поездки туда в 1875, 1876 и 1879. В середине 1870-х гг. возобновились отношения Достоевского с Салтыковым-Щедриным, прервавшиеся в разгар полемики между "Эпохой" и "Современником", и с Некрасовым, по предложению которого (1874) писатель печатает в "Отечественных записках" свой новый роман "Подросток" — "роман воспитания", своего рода "Отцы и дети" Достоевского. Личность и мировоззрение героя формируются в обстановке "всеобщего разложения" и распада устоев общества, в борьбе с соблазнами века. В исповеди подростка анализируется сложный, противоречивый, хаотичный процесс становления личности в "безобразном" и утратившем "нравственный центр" мире, медленное вызревание новой "идеи" под мощным влиянием "великой мысли" скитальца Версилова и философии жизни "благообразного" странника Макара Долгорукого. В кон. 1875 Достоевский вновь возвращается к публицистической работе — "моножурналу" "Дневник писателя" (1876 и 1877), имевшему большой успех и позволивший писателю вступить в прямой диалог с читателями-корреспондентами. Автор так определял характер издания: "„Дневник писателя" будет похож на фельетон, но с тою разницею, что фельетон за месяц естественно не может быть похож на фельетон за неделю. Я не летописец: это, напротив, совершенный дневник в полном смысле слова, то есть отчет о том, что наиболее меня заинтересовало лично". "Дневник" 1876—1877 — сплав публицистических статей, очерков, фельетонов, "антикритик", мемуаров и художественных произведений. В "Дневнике" преломились непосредственные, по горячим следам, впечатления и мнения Достоевского о важнейших явлениях европейской и русской общественно-политической и культурной жизни, волновавшие Достоевского юридические, социальные, этико-педагогические, эстетические и политические проблемы. Большое место в "Дневнике" занимают попытки писателя увидеть в современном хаосе контуры "нового создания", основы "складывающейся" жизни, предугадать облик "наступающей будущей России честных людей, которым нужна лишь одна правда". Критика буржуазной Европы, глубокий анализ состояния пореформенной России парадоксальным образом сочетаются в "Дневнике" с полемикой против различных течений социальной мысли 1870-х гг., от консервативных утопий — до народнических и социалистических идей. В последние годы жизни возрастает популярность Достоевского. В 1877 он был избран членом-корреспондентом Петербургской АН. В мае 1879 писателя пригласили на Международный литературный конгресс в Лондон, на сессии которого он был избран членом почетного комитета международной литературной ассоциации. Активно участвует Достоевский в деятельности Петербургского Фребелевского общества. Часто выступает на литературно-музыкальных вечерах и утренниках с чтением отрывков из своих произведений и стихотворений Пушкина. В январе 1877 Достоевский под впечатлением "Последних песен" Некрасова навещает умирающего поэта, часто видится с ним в ноябре; 30 декабре произносит речь на похоронах Некрасова. Деятельность Достоевского требовала непосредственного знакомства с "живой жизнью". Он посещает (при содействии А. Ф. Кони) колонии малолетних преступников (1875) и Воспитательный дом (1876). В 1878 после смерти любимого сына Алёши совершает поездку в Оптину пустынь, где беседует со старцем Амвросием. Особенно волнуют писателя события в России. В марте 1878 Достоевский находится на процессе Веры Засулич в зале Петербургского окружного суда, а в апреле отвечает на письмо студентов, просивших высказаться по поводу избиения лавочниками участников студенческой демонстрации; В феврале 1880 присутствует на казни И. О. Млодецкого, стрелявшего в М. Т. Лорис-Меликова. Интенсивные, многообразные контакты с окружающей действительностью, активная публицистическая и общественная деятельность служили многосторонней подготовкой к новому этапу творчества писателя. В "Дневнике писателя" вызревали и опробовались идеи и сюжет его последнего романа. В конце 1877 Достоевский объявил о прекращении "Дневника" в связи с намерением заняться "одной художнической работой, сложившейся ... в эти два года издания „Дневника" неприметно и невольно". "Братья Карамазовы" — итоговое произведение писателя, в котором художественное воплощение получили многие идеи его творчества. История Карамазовых, как писал автор,— это не просто семейная хроника, а типизированное и обобщенное "изображение нашей современной действительности, нашей современной интеллигентской России". Философия и психология "преступления и наказания", дилемма "социализма и христианства", извечная борьба "божьего" и "дьявольского" в душах людей, традиционная для классической русской литературы тема "отцов и детей" — такова проблематика романа. В "Братьях Карамазовых" уголовное преступление связано с великими мировыми "вопросами" и вечными художественно-философскими темами. В январе 1881 Достоевский выступает на заседании совета Славянского благотворительного общества, работает над первым выпуском возобновленного "Дневника писателя", разучивает роль схимника в "Смерти Иоанна Грозного" А. К. Толстого для домашнего спектакля в салоне С. А. Толстой, принимает решение "непременно участвовать в пушкинском вечере" 29 января. Он собирался "издавать „Дневник писателя" ... в течение двух лет, а затем мечтал написать вторую часть „Братьев Карамазовых", где появились бы почти все прежние герои...". В ночь с 25 на 26 января у Достоевского пошла горлом кровь. Днем 28 января Достоевский попрощался с детьми, в 8 ч. 38 мин. вечера он скончался. 31 января 1881 при огромном стечении народа состоялись похороны писателя. Он похоронен в Александро-Невской лавре в Петербурге.


Федор Достоевский - 1873

Оглавление

  • I. Вступление (Страница 1)
  • II. Старые Люди (Страница 1)
  • III. Среда (Страница 1)
  • IV. Нечто Личное (Страница 1)
  • V. Влас (Страница 2)
  • VI. Бобок (Страница 2)
  • VIII. Полписьма "Одного Лица" (Страница 4)
  • IX. По Поводу Выставки (Страница 4)
  • Х. Ряженый (Страница 4)
  • XI. Мечты И Грезы (Страница 5)
  • XII. По Поводу Новой Драмы (Страница 5)
  • XIII. Маленькие Картинки (Страница 5)
  • XIV. Учителю (Страница 5)
  • XV. Нечто О Вранье (Страница 5)
  • XVI. Одна Из Современных Фальшей (Страница 5)


Федор Достоевский - 1873

Федор Достоевский

1873

Цикл: "Дневник Писателя" - 1

 Читать книгу

Аннотация

"Дневник писателя" - это квинтэссенция философских и политических исканий великого русского писателя Ф. М. Достоевского.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel