Фазиль Искандер - Кролики и удавы

1 Фазиль Искандер

ЭТО СЛУЧИЛОСЬ В ДАЛЕКИЕ-ПРЕДАЛЕКИЕ ВРЕМЕНА В ОДНОЙ ЮЖНОЙ-ПРЕЮЖНОЙ СТРАНЕ, КОРОЧЕ ГОВОРЯ, В АФРИКЕ.
В этот жаркий летний день два удава, лежа на большом мшистом камне, грелись на солнце, мирно переваривая недавно проглоченных кроликов. Один из них был старый одноглазый удав, известный среди собратьев под кличкой Косой, хотя он был именно одноглазый, а не косой...
Другой был совсем юный удав и не имел еще никакой клички. Несмотря на молодость, он уже достаточно хорошо глотал кроликов и поэтому внушал достаточно большие надежды. Во всяком случае, он еще недавно питался мышками и цыплятами диких индеек, но теперь уже перешел на кроликов, что было, учитывая его возраст, немалым успехом.
Вокруг отдыхающих удавов расстилались густые тропические леса, где росли слоновые и кокосовые пальмы, банановые и ореховые деревья. Порхали бабочки величиной с маленькую птичку и птицы величиной с большую бабочку. Вспыхивая разноцветным оперением, с дерева на дерево перелетали попугаи, даже на лету не переставая тараторить.
Иногда на вершинах деревьев трещали ветки и взвизгивали обезьяны, после чего раздавался сонный рык дремлющего поблизости льва. Услышав рык, обезьяны переходили на шепот, но потом, забывшись, опять начинали взвизгивать, и опять лев рыком предупреждал их, что они ему мешают спать, а он с вечера отправляется на охоту.
Обезьяны снова переходили на шепот, но совсем замолкнуть никак не могли. Они вечно о чем-то спорили, а чего они не поделили, было непонятно.
Впрочем, два удава, отдыхающие на мшистом камне, не обращали внимания на эти взвизги. Какие-нибудь глупости, думали они, иногда мимоходом улавливая обезьянью возню, какой-нибудь гнилой банан не поделили, вот и спорят...
- Я одного никак не могу понять, - сказал юный удав, только недавно научившийся глотать кроликов, - почему кролики не убегают, когда я на них смотрю, ведь они обычно очень быстро бегают?
- Как - почему? - удивился Косой. - Ведь мы их гипнотизируем...
- А что такое «гипнотизировать»? - спросил юный удав.
Следует сказать, что в те далекие времена, которые мы взялись описывать, удавы не душили свою жертву, но, встретившись, или, вернее, сумев подстеречь ее на достаточно близком расстоянии, взглядом вызывали в ней то самое оцепенение, которое в простонародье именуется гипнозом.
- А что такое «гипнотизировать»? - стало быть, спросил юный удав.
- Точно ответить я затрудняюсь, - сказал Косой, хотя он не был косой, а был только одноглазый, - во всяком случае, если на кролика смотреть на достаточно близком расстоянии, он не должен шевелиться.
- А почему не должен? - удивился юный удав. - Я, например, чувствую, что они у меня иногда даже в животе шевелятся...
- В животе можно, - кивнул Косой, - только если он шевелится в нужном направлении.
Тут Косой слегка поерзал на месте, чтобы сдвинуть проглоченного кролика, потому что тот вдруг остановился, словно услышал их разговор.
Дело в том, что в жизни этого старого удава был несчастный случай, после которого он лишился одного глаза и едва остался жив. Каждый раз, когда он вспоминал этот случай, проглоченный кролик останавливался у него в животе и приходилось слегка поерзать, чтобы сдвинуть его с места. Вопросы юного удава опять напомнили ему этот случай, который он не любил вспоминать.
- Все-таки я не понимаю, - через некоторое время спросил юный удав, - почему кролик не должен шевелиться, когда мы на него смотрим?
- Ну, как тебе это объяснить? - задумался Косой. - Видно, так жизнь устроена, видно, это такой старинный приятный обычай...
- Для нас, конечно, приятный, - согласился юный удав, подумав, - но ведь для кроликов неприятный?
- Пожалуй, - после некоторой паузы ответил Косой. В сущности, Косой для удава был чересчур добрый, хотя и недостаточно добрый, чтобы отказаться от нежного мяса кроликов. Он делал для кроликов единственное, что мог, - он старался их глотать так, чтобы причинить им как можно меньше боли, за что, в конце концов, поплатился.
- Так неужели кролики, - продолжал юный удав, - никогда не пытались восстать против этого неприятного для них обычая?
- Была попытка, - ответил Косой, - но лучше ты меня об этом не спрашивай, мне это неприятно вспоминать...
- Но пожалуйста, - взмолился юный удав, - мне так хочется послушать про что-нибудь интересное!
- Дело в том, - отвечал Косой, - что восстал именно мой кролик, после чего я и остался одноглазым.
- Он что, тебе выцарапал глаз? - удивился юный удав.
- Не в прямом смысле, но, во всяком случае, по его вине я остался одноглазым, - сказал Косой, прислушиваясь, как воздействуют его слова на движение кролика внутри живота. Ничего, кролик как будто двигался...
- Расскажи, - снова взмолился юный удав, - мне очень хочется узнать, как это случилось...
Косой был очень старый и очень одинокий удав. Взрослые удавы к нему относились насмешливо или враждебно, поэтому он так дорожил дружеским отношением этого еще юного, но уже вполне умелого удава.
- Ладно, - согласился Косой, - я тебе расскажу, только учти, что это секрет, младые удавы о нем не должны знать.
- Никогда! - поклялся юный удав, как и все клянущиеся в таких случаях, принимая жар своего любопытства за горячую верность, клятве.
- Это случилось лет семьдесят тому назад, - начал Косой, - я тогда был ненамного старше тебя. В тот день я подстерег кролика у Ослиного Водопоя и вполне нормально проглотил его. Сначала все шло хорошо, но потом, когда кролик дошел до середины моего живота, он вдруг встал на задние лапы, уперся головой в мою спину и...
Тут Косой внезапно прервал свой рассказ и стал к чему-то прислушиваться.
- Уперся головой в твою спину и что? - в нетерпении спросил юный удав.
- Сдается мне, что нас подслушивают, - сказал Косой, поворачиваясь зрячим профилем в сторону кустов рододендрона, возле которых они лежали.
- Нет, - возразил юный удав, - тебе это показалось, потому что ты плохо слышишь. Рассказывай дальше!
- Я косой, а не глухой, - проворчал старый удав, но постепенно успокоился. По-видимому, подумал он, шорох ветра в кустах рододендрона я принял за шевеление живого существа.
И он продолжил свой удивительный рассказ. Так как он часто прерывался - то занимаясь своим кроличьим запором, то подозревая, что его кто-то подслушивает, с чем юный удав никак не соглашался, потому что опасения за чужую тайну всегда кажутся преувеличенными, - мы более коротко перескажем эту историю.
Не опасаясь подслушивания, да и, признайтесь, приятно быть смелым за счет чужой тайны, мы расскажем все, как было.
Итак, Косой, который тогда не был ни старым, ни косым, проглотил кролика у Ослиного Водопоя. И действительно, сначала все шло как по маслу, пока кролик вдруг не встал на задние лапы и снизу не уперся головой ему в спину, давая понять, что он дальше двигаться не намерен.
- Ты что, - говорит ему Косой, - баловаться вздумал? Переваривайся и двигайся дальше!
- А я, - кричит кролик из живота, - назло тебе так и буду стоять!
- Делай им после этого добро, - сказал Косой и, подумав, Добавил: - Посмотрим, как ты устоишь...
И стал он лупцевать его своим молодым, еще эластичным и сильным хвостом. Лупцует, лупцует, аж самому больно, а кролику ничего.
- А мне не больно, а мне не больно! - кричит он из живота.
В самом деле, подумал удав, ведь шкура у меня толстая, и вся боль, предназначенная этому негодяю, приходится на меня самого.
- Ладно, - все еще спокойно говорит Косой, - сейчас я тебя сдерну оттуда...
Он посмотрел вокруг, нашел глазами огромную кокосовую пальму, у которой один из корней, подмытый ливнями, горбился над землей. Он осторожно прополз под корень до того самого места, где живот его растопырил этот живучий кролик.
- Ложись! - крикнул он. - Сейчас молотить начну!
- Молоти! - отвечал ему из живота этот бешеный кролик. - Сейчас покрепче упрусь!
Тут удав в самом деле разозлился и давай ерзать изо всех сил под своим корнем: взад-вперед! взад-вперед!
Пальма трясется, кокосовые орехи летят на землю, а кролику хоть бы что!
- Давай! - кричит. - Еще! - кричит. - Слабо! - кричит.
Косой от ярости так растряс пальму, что обезьяна, с любопытством следившая за его странным поведением, неожиданно свалилась ему на голову. Удар был очень чувствительный, потому что обезьяна летела с самой вершины этой пальмы. Он попытался ее укусить, но она, шлепнувшись ему на голову, успела отлететь в сторону. Он метнулся было за нею, но кролик, стоявший у него поперек живота, не дал ему дотянуться до нее.
Уже до этого достаточно оскорбленный поведением кролика, а теперь и вовсе обесчещенный падением обезьяны на голову, удав пришел в неимоверную ярость и так дернулся, что корень оборвался, и он изо всех сил ударился головой о самшитовое дерево, росшее рядом, и потерял сознание.
Примерно через час он пришел в себя и, приподняв голову, огляделся. Хотя в голове у него гудело, он все-таки услышал вокруг родное шипение родных удавов. Узнали, значит, приползли, переговариваются...
- Коль не повезет, - прошипел один, - так и кроликом подавишься...
- А некоторые еще нам завидуют, - сказал удав, известный среди удавов тем, что привык все видеть в мрачном свете.
- Братцы, - простонал Косой, - умялся он там, пропихнулся?
- Примерно на одну обезьянью ладонь пропихнулся, - сказал удав, лежавший поблизости.
- Смотря какая обезьяна, - вдруг сверху с пальмы проговорила мартышка, - если взять орангутанга, то получится, что кролик и на четверть ладони не продвинулся...
- Этот кролик и не пропихнулся и не умялся, - подхватил удав, привыкший все видеть в мрачном свете, - как стоял колом, так и стоит...
- Братцы, - взмолился Косой, - помогите...
- Плохи наши дела, - вдруг раздался голос царя удавов Великого Питона, - дурной пример заразителен... Уже обезьяны начинают нас поучать...
- А что, обезьяны хуже других? - сварливо огрызнулась с пальмы мартышка. - Чуть что, сразу обезьяны, обезьяны...
Услышав голос Великого Питона, бедный Косой пришел в ужас и даже забыл о своих несчастьях.
Дело в том, что, появляясь среди удавов, Великий Питон произносил боевой гимн, который все удавы в знак верности должны были выслушивать, приподняв голову. Вот слова этого короткого, но по-своему достаточно выразительного гимна:
Потомки Дракона.
Наследники славы,
Питомцы Питона,
Младые удавы,
Проглоченных кроликов сладкое бремя
Несите! Так хочет грядущее Время!
Для Великого Питона все удавы считались младыми, даже если они по возрасту были старше его. Удав, прослушавший приветствие, не приподняв головы, лишался жизни как изменник.
Вот почему Косой, еще не ставший косым, услышав голос Великого Питона, пришел в ужас, ведь он был в бессознательном состоянии и не мог поднять головы во время чтения гимна.
На самом деле он напрасно так испугался. Привычка при звуках гимна подымать голову была так сильна, что он и в бессознательном состоянии, услышав гимн, поднял голову вместе со всеми удавами.
По предложению Великого Питона удавы стали обсуждать, как спасти своего неудачливого соплеменника. Один удав предложил ему доползти до вершины самой высокой пальмы и оттуда шлепнуться на землю, чтобы раздавить дерзкого кролика.
- Что вы, братцы, - взмолился пострадавший, - да я сейчас и не доползу... А если доползу, то обязательно шлепнусь не тем местом... Мне же не везет...
- Верно, не доползет, - сказал Великий Питон. - Какие еще будут предложения?
- А может, кролика выпустить, и дело с концом? - неуверенно проговорил один из удавов. Великий Питон задумался.
- С одной стороны, это выход, - сказал он, - но, с другой стороны, пасть удава - это вход, а не выход...
- А мы его не пустим, - осмелел тот, что внес это странное предложение, - как только он выскочит, мы его тут же обработаем.
- Да я лучше ежа проглочу, чем этого бешеного кролика, - сказал удав, привыкший все видеть в мрачном свете.
- Тише, - предупредил Великий Питон, - шипите шепотом, не забывайте, что враг внутри нас... Во всяком случае, внутри одного из нас... За всю свою жизнь, а мне, слава Богу, двести лет, был только один случай, чтобы кролик выскочил из пасти удава.
- Расскажи, - стали просить удавы, - мы об этом никогда не слышали.
- Братцы, - застонал Косой, - решайте скорее, а то уже нет сил терпеть.
- Подожди, - ответил Великий Питон, - дай мне поговорить со своим народом... Это случилось в те золотые времена, когда среди удавов была распространена игра, которая называлась «Кролика на кролика до следующего кролика».
- Да что еще это за игра? - закричали удавы. - Расскажи нам о ней!
- Братцы, - снова взмолился Косой, но его уже никто не слушал. Обычно, если Великий Питон начинал вспоминать о том, что было раньше, его трудно было остановить.
А между прочим, в самом деле, в старину среди удавов была распространена эта игра. Один удав, проглотивший кролика, находил другого удава, проглотившего кролика, и предлагал ему:
- Кролика на кролика до следующего кролика?!
- Идет, - отвечал второй удав, если соглашался на игру. Игра заключалась в том, что два играющих удава ложились рядом и по знаку третьего, который брал на себя роль судьи, кролики начинали бегать наперегонки внутри удавов - от хвоста до головы и обратно. Чей кролик оказывался проворней, тот и выигрывал. Бег кроликов внутри удавов можно было легко проследить, потому что спина удава волнообразно прогибалась по ходу движения кролика. Забавно, что сам бег кроликов вызывался тем, что судья, изменив голос, кричал кроликам:
- Бегите, кролики, удав рядом!
После этого оба кролика начинали метаться внутри удавов, потому что, очнувшись от гипноза, они никогда не помнили, что с ними случилось. Они считали, что попали в какую-то странную нору, из которой надо искать выход.
Удав, чей кролик оказывался проворней, считался победителем. Выигрыш его состоял в том, что проигравший должен был найти ему кролика, загипнотизировать его и, скромно отползя в сторону, дать проглотить выигравшему. Это была адская мука. Некоторые удавы после двух-трех проигрышей не выдерживали и заболевали нервными заболеваниями.
По словам Великого Питона, в этой игре имелась та особенность, что чем больше выигрывал тот или иной удав, тем сильней растягивался его желудок, чем сильней растягивался его желудок, тем легче становилось бежать следующему кролику и, следовательно, тем больше шансов выиграть появлялось у этого удава.
Среди удавов, оказывается, даже был один чемпион, который так разработал свой желудок, что заставлял внутри него бегать козленка.
- Царь, а Царь, - вдруг перебил Великого Питона удав-коротышка.
Среди удавов он был известен своей неутомимой любознательностью, которая его уже привела к тому, что он вместо кроликов начал глотать бананы и притом имел наглость уверять, будто они довольно вкусные. К счастью, этому вольнодумству никто из удавов не последовал. Все-таки Коротышка Великому Питону был неприятен, как моральный урод.
- Царь, а Царь, - спросил Коротышка, - а что, если я, например, короткий, а другой, например, длинный?.. Во мне кролик быстрей будет бегать от головы до хвоста?
- У-у-у, Коротышка, - зашипел на него Великий Питон, - вечно ты себя противопоставляешь... Не думай, что в старину удавы были глупее тебя. Если один из удавов оказывался длинней, его подворачивали настолько, насколько он оказывался длинней.
Тут удавы пришли в радостное возбуждение, до того им понравился рассказ царя и удивительно справедливые условия этой древней игры.
- Да здравствует Царь и его память! - закричали они. - Хотим играть в эту замечательную игру!
- К сожалению, невозможно, - печально сказал Великий Питон, дождавшись тишины.
- Почему?! - уныло стали вопрошать удавы. - Вечно ты нас ограничиваешь! Мы тоже хотим, чтобы кролики бегали внутри нас.
- Потому что случилось великое несчастье, - сказал царь, - после чего пришлось ограничивать свободу передвижения кроликов внутри удавов.
- Вот так всегда, - проворчал удав, привыкший все видеть в мрачном свете, - ограничивают свободу кроликов, а страдают удавы.
- Дело в том, - продолжал Великий Питон, - что во время игры один из удавов то ли чересчур широко разинул пасть, то ли кролик его слишком взмылился, но он неожиданно выскочил у него из пасти и убежал в лес.
- Невероятно! - в один голос воскликнуло несколько удавов.
- Каков подлец! - качали головами и шипели другие.
- Невероятно, но факт, - рассказывал Великий Питон, - это были самые черные дни нашей истории. Было неясно, что расскажет сбежавший кролик о нашем внутреннем строении. Как воспримут его слова остальные кролики. Конечно, были приняты меры для его поимки, объявлена награда, но разложение проникло уже и в ряды удавов. Через некоторое время одно за другим стали поступать сообщения о том, что тот или иной удав поймал этого преступного кролика и обработал его. Но именно потому, что сбежавший кролик был один, а сообщений о его заглоте было много, трудно было поверить, что он пойман. Но потом постепенно мы успокоились. Во всяком случае, со стороны кроликов организованного сопротивления не замечалось. Не исключено, что сбежавший кролик был пойман каким-нибудь скромным периферийным удавом, который проглотил его, не только не требуя награды, но и сам не ведая о том, кого он глотает. Через некоторое время мы казнили удава-ротозея, и жизнь вошла в нормальную колею. Правда, эту чересчур азартную игру пришлось запретить, так же как и противоестественное продление жизни кроликов внутри удавов. Проглотил - изволь обрабатывать, нечего церемониться...
Великий Питон помолчал, вспоминая великолепные подробности казни удава-ротозея. Ему хотелось, чтобы кто-нибудь спросил об этой казни, но никто не спрашивал, и тогда он шепнул одному из помощников, чтобы тот организовал вопрос из среды рядовых удавов.
- Группа удавов интересуется, - раздался наконец вопрос, - как именно казнили удава-ротозея?
- Своеобразный вопрос, - кивнул головой Великий Питон, - это было великолепное зрелище... Сейчас мы отменили эту казнь и, честно скажу, напрасно. Смысл казни - самопоедание удава. Ему не давали есть в течение двух месяцев, а потом всунули его собственный хвост в его собственную пасть. Трудно представить себе что-нибудь более поучительное. С одной стороны, он понимает, что это его собственный хвост и ему жалко его глотать, с другой стороны, как удав, он не может не глотать то, что попадает ему в пасть. С одной стороны, он, самопожираясь, уничтожается, с другой стороны, он, питаясь самим собой, продлевает свои муки. В конце концов от него остается почти одна голова, которую расклевывают грифы и вороны.
- Какое грозное зрелище! - воскликнули некоторые удавы. А некоторые молча стали коситься на свои хвосты.
- Не хватало новой заботы, - сказал удав, привыкший все видеть в мрачном свете, - теперь, свиваясь в кольца, я буду думать: а вдруг мой хвост случайно попадет мне в рот?
- Зато будьте спокойны, - сказал Великий Питон, - с тех пор ни один удав не выпускал из себя кролика.
- А все-таки это дикость! - вдруг воскликнул Коротышка, не слишком высовываясь из-за дальних рядов.
Не успели удавы что-нибудь сказать по поводу этого грубого выпада, как услышали нечто и вовсе неслыханное.
- Мерзавец! - вдруг раздался чей-то отчетливый голос. Все удавы стали подозрительно оглядывать друг друга, стараясь угадать, кто посмел произнести столь оскорбительное слово.
Косой, о котором к тому времени все забыли, с ужасом почувствовал, что это был голос кролика, которого он так неудачно проглотил. Он знал, что несет полную ответственность за поведение проглоченного кролика, и потому пришел в ужас.
На всякий случай, пока другие удавы не догадались, кто кричал, он стал озираться как бы в поисках оскорбителя царя.
- Кто сказал «мерзав-цы»?! - страшным голосом прошипел Великий Питон, оглядывая ряды своих питомцев, смущенно прячущих головы в траву. - Уж не ты ли, Коротышка?!
- Я сказал про дикость, а про мерзав-ца, - подчеркнул ехидно Коротышка, - я не говорил.
Великий Питон нарочно перевел оскорбительное слово во множественное число, чтобы оно, относясь ко многим удавам, к нему лично, Великому Питону, относилось в виде такой дроби, где оскорбление как бы делилось на общее количество присутствующих удавов. Ему казалась такая дробь менее оскорбительной, хотя, в сущности, иная компания содержит в себе вещество мерзости, намного превосходящее то количество, которое необходимо для выполнения нормы мерзавца каждым членом этой компании, то есть на каждого мерзавца этой компании может распределиться полуторная норма мерзости, если они будут настаивать на математическом выражении своей доли мерзости.
Кстати говоря, впоследствии туземцы усвоили этот обычай удавов придавать оскорблению расширительный смысл, чтобы скрыть долю своей подлости, если дело касается подлеца, или долю своей мерзости, как в этом случае, если дело касается мерзавца.
Итак, Коротышка напомнил, что именно говорил он сам и в каком именно числе было употреблено оскорбительное слово неизвестным оскорбителем. Именно потому, чтобы не заострять внимание на этой неприятной тонкости, Великий Питон не стал особенно придираться к нему.
- У-у-у Коротышка, - только прошипел он в его сторону, - я еще сотру тебя в пыль!
- Мерзавец! - вдруг снова произнес кролик из живота Косого.
- Прошу тебя, помолчи, - взмолился Косой, холодея от ужаса.

1 Следующая страница


Кролики и удавы 2

- Я здесь не для того, чтобы молчать! - громко сказал кролик. Окружающие удавы с недоумением оглядывали Косого, никак не понимая, почему этот неудачник посмел говорить с таким предсмертным нахальством. Все они, увлекшись рассказом Великого Питона, забыли, что внутри Косого сидит живой энергичный кролик.
- Так это ты?! - наконец прошипел Великий Питон, обратившись к Косому, который все еще не был косым, хотя и очень близко подошел к тому, чтобы им стать.
- Это не я, это во мне, - в ужасе признался Косой.
- Раздвоение личности?! - брезгливо предположил Великий Питон. Среди удавов это считалось позорной болезнью.
- О Царь, - взмолился Косой, - вы, как всегда увлекшись великим прошлым, забыли, что во мне кролик.
- Ну и что? - перебил его Великий Питон. - И во мне кролик и к тому же не единственный...
Но тут к нему склонился один из его помощников и нашептал ему на ухо о том, что здесь произошло.
- Ах да, - вспомнил царь, - так это он назвал всех нас мерзавцами?
- Да, я! - воскликнул дерзкий кролик из оцепеневшего от ужаса удава. - Ты первый мерзавец среди своих мерзавцев и притом тупица!
- Я мерзавец?! - повторил Великий Питон, не находя слов от гнева.
- Да, ты мерзавец! - радостно закричал дерзкий кролик.
- Я тупица?! - не веря своим ушам, повторил Великий Питон.
- Да, ты тупица! - восторженно выкрикнул кролик. На этот раз голос его был особенно отчетливым, потому что бедный Косой, от ужаса разинув пасть, так и застыл.
Воцарилась нехорошая тишина, во время которой Великий Питон не сводил глаз с Косого.
- Твой желудок стал трибуной кролика, - сказал он грозно, - но ты за это поплатишься, жалкий инвалид.
- О, мой Царь, - взмолился бедный Косой.
- Никаких царей, - сурово отвечал Великий Питон, - удав, из которого говорит кролик, это не тот удав который нам нужен.
- Не тот, не тот, - зашипели удавы.
- А потому, - продолжал Великий Питон, наконец приходя в себя, - выволоките его на Слоновую Тропу, пусть они утрамбуют этого дерзкого кролика, если этот жалкий инвалид не мог сам его утрамбовать.
Удавы из стражи Великого Питона подхватили Косого и поволокли его в сторону Слоновой Тропы. Пока они волокли его, кролик, не переставая, вопил из его живота.
- Кролики! - кричал он. - Один кролик сбежал из живота удава! Сам царь об этом говорил! Сопротивляйтесь удавам! Даже в животе! Как я!
- Волочите быстрей! - приказал Великий Питон, которому разглашение этой племенной тайны очень не понравилось.
- Мы стараемся, - отвечали стражники, - но он упирается...
- Братцы, - шептал им в это время Косой, - помилосердствуйте, ведь меня слоны затопчут вместе с кроликом.
- Кролики тебе братцы, - отвечали стражники, уволакивая его в глубину джунглей.
- Кролики! - все еще доносился голос дерзкого кролика. - Один кролик сбежал из пасти удава! Царь сам рассказывал!
- Хи-хи-хи, - вдруг раздался ехидный смех Коротышки, - сам говорил, шипите шепотом, а сам племенную тайну разгласил.
- Выродок, - отвечал Великий Питон, чтобы не опускаться до спора с Коротышкой, - бананами питаешься, обезьяна.
- А чем обезьяны хуже вас? - крикнула мартышка, высунувшись из густой кроны грецкого ореха. - Чуть что, сразу обезьяны.
Впрочем, как только Великий Питон поднял голову, она тут же юркнула в зеленую крону и защелкала орехами, то и дело бросая вниз сердитые скорлупки.
Обезьяны находились в сложных отношениях с удавами. Дело в том, что обычай удавов разрешал питаться обезьянами, но, так как они слишком волосатые и не слишком вкусные, питаться обезьянами считалось дурным тоном.
Такую точку зрения неоднократно высказывал сам Великий Питон, и обезьяны, с одной стороны, заинтересованные в том, чтобы их считали невкусными, с другой стороны, болезненно воспринимали всякий намек на свою неполноценность. Поэтому они жили, мелко политикуя и огрызаясь на отдельные оскорбления удавов, в то же время стараясь сохранить господствующую среди удавов точку зрения на свои вкусовые качества.
- Слушайте загадку, - сказал Великий Питон, решив напоследок рассеять впечатление от дерзких выкриков кролика, - она же шутка... Какой кролик может стать удавом?
Удавы стали думать. Некоторые решили, что царь при помощи этой загадки выискивает среди них будущих изменников, и потому на всякий случай решили молчать. Другие высказывали более или менее правдоподобные предположения. Но никто не отгадал правильного ответа.
- Ответ! Ответ! - стали кричать удавы.
- Хорошо, - сказал Великий Питон, - вот вам ответ: кролик, проглоченный удавом, может стать удавом.
- Но почему, о Царь? - вопрошали удавы.
- Потому что кролик, переработанный удавом, превращается в удава. Значит, удавы - это кролики на высшей стадии своего развития. Иначе говоря, мы - это бывшие они, а они - это будущие мы.
- Ха-ха-ха! - смеялись удавы шутке Великого Питона. - Мы - это бывшие они. Здорово получается!
- Согласно с наукой, - скромно добавил Великий Питон, как бы отводя от себя лично слишком восторженные взгляды удавов.
- Великий Питон - это все-таки Великий Питон, - говорили удавы, расползаясь и с удовольствием вспоминая мудрую шутку своего царя. Им приятно было чувствовать, что, глотая кроликов, они не просто сами наслаждаются нежным тонкошкурым телом кролика, но, оказывается, и самого кролика, превращая в себя, возвышают до своего уровня.
Но что же случилось на Слоновой Тропе?
Косой мало что помнит. Он только помнит, что удавы его придерживали, пока слоны не появились совсем близко. Кролик внутри него беспрерывно орал, что надо бороться с удавами, даже находясь в желудке удава.
Смог ли он выскочить из него, когда слоны стали их топтать, он не помнит, потому что потерял сознание еще до того, как первый слон наступил на него.
Через две недели, в Сезон Больших Дождей, к нему вернулось сознание, и он обнаружил себя лежащим недалеко от Слоновой Тропы, куда он, по-видимому, был отброшен каким-нибудь брезгливым хоботом слона.
Тело его в нескольких местах было оттоптано, и он уже стал одноглазым, хотя не мог точно сказать - то ли слоны ему нечаянно выдавили глаз, то ли позже, когда он лежал без сознания, этот глаз у него выклевала какая-то птица. Почему-то этот вопрос сильно беспокоил Косого, хотя в его положении хватало других забот. Косому почему-то хотелось, чтобы глаз его был растоптан ногами слонов, а не выклеван какой-нибудь поганой птицей, принявшей его за труп.
Мысль о том, что какая-то птица выклевала его глаз, словно зерно, почему-то не давала ему покоя, пока ощущение голода не стало его вытеснять. Так прошло несколько дней, и вдруг на него села ворона, привлеченная его неподвижной позой. Ему удалось схватить ворону, когда она села ему на голову с тем, чтобы выклюнуть его единственный глаз. С тех пор он несколько месяцев неподвижно лежал, уставившись в небо своим единственным глазом. За это время ему удалось поймать несколько стервятников и ворон, соблазненных его трупным видом.
Так выжил Косой - к равнодушному удивлению других удавов и к явному неудовольствию Великого Питона. Соплеменники его не трогали, но относились к нему презрительно, потому что, как сказал царь, удав, из которого говорит кролик, это не тот удав, который им нужен.
Бедняга Косой пытался сослаться на то, что проглоченные кролики иногда заговаривали и в других удавах, но это не помогало.
- То совсем другое, - говорили ему, - то гипнотический бред, а у тебя кролик говорил сознательно.
Кстати, мы забыли упомянуть, что с тех пор, как кролик выбежал из пасти удава, был введен закон о немедленной обработке кролика после заглота. Закон этот, в сущности, был рассчитан на джентльменство удавов, потому что проверить, сразу ли приступил удав к обработке проглоченного кролика или, продлевая ему жизнь, продлевает свое удовольствие, было невозможно.
Одним словом, после всего, что случилось, соплеменники старались избегать Косого. Его не трогали, но и почти не говорили с ним. Косой от этого страдал, потому что у каждого живого существа есть неистребимая потребность общаться с подобными себе. Именно поэтому Косой, оказавшись сегодня рядом с юным удавом, откровенно рассказал ему всю свою горестную историю. Пожалуй, единственное, что он скрыл от юного удава, это то, что он и сейчас иногда, притворяясь мертвым, ловит ворон, потому что охотиться на кроликов с одним глазом нелегко и гипноз нередко дает осечку.
- Кстати, - спросил юный удав, - а как ты охотишься с одним глазом?
- Что делать, - вздохнул Косой, - приходится гипнотизировать профилем, глаз устает.
- А я все слышал! - вдруг раздался голос кролика. Косой похолодел.
- Как? - сказал он дрожащим голосом. - Ты жив? Я тебя снова проглотил?
- Да нет, - поправил его юный удав, - это необработанный кролик говорит из кустов.
- Уф, - вздохнул Косой, - а мне показалось, что тот.
- А что ты услышал? - спросил юный удав, всматриваясь в кусты рододендрона и пытаясь разглядеть там кролика.
- Я давно веду наблюдения над удавами, - сказал кролик из кустов, - вы подтвердили, что легенда о дерзком кролике не легенда, а быль. Это лишний раз убеждает в правильности моих некоторых догадок. Теперь я твердо знаю: ваш гипноз - это наш страх. Наш страх - это ваш гипноз.
- Пользуешься тем, что мы сейчас оба сыты? - сказал Косой, прислушиваясь к своему желудку.
- Нет, - отвечал кролик, - это плод долгих раздумий и строгих научных наблюдений.
- Чего ж ты подслушиваешь, если ты такой умный, - спросил Косой, - или ты не слыхал, что это нечестно?
- Я об этом тоже много думал, - отвечал кролик, так и не высунувшись из кустов, - подслушивать во всех случаях жизни низко, это я знаю. Даже подозревая кого-то в преступлении, нельзя его подслушивать, потому что подозрения могут не оправдаться, а метод может укорениться. Я хочу сказать, что каждый подслушивающий может говорить: «А я его подозревал в преступлении». Подслушивать можно и нужно в том случае, если ты абсолютно уверен, что имеешь дело с преступником. А вы, удавы, - убийцы, вы или совершили убийство, или готовитесь совершить. Следовательно, как можно больше знать о вас - это благо для живых кроликов.
- Кажись, я чего-то слыхал о тебе, - вспомнил юный удав, - это ты Задумавшийся?
- Да, я, - отвечал кролик.
- Ну, подойди сюда, если ты такой, - сказал юный удав, чувствуя, что он, пожалуй, и второго кролика смог бы обработать.
- Нет, - отвечал кролик, - я сейчас не имею права рисковать. Хотя гипноза нет, но укусить вы можете.
- Спасибо и на том, - сказал Косой, стараясь придать всей этой истории легкий юмористический оттенок. Все-таки он много сказал такого, чего не должны были слышать уши кроликов. Все это попахивало новыми опасностями. К тому же Задумавшийся, так и не высунувшись из кустов, ушелестел в глубь джунглей.
- Что ж ты не показался? - еще более тоскливо спросил Косой.
- Пусть вам в каждом кролике мерещится Задумавшийся! - крикнул кролик, и голос его растворился в шорохах джунглей.
На теплом мшистом камне стало как-то тесно и неуютно. Оба удава подумали, что хорошо бы избавиться друг от друга как от опасных свидетелей, но оба не решались нападать. Молодой - потому что боялся, что ему не хватит опыта, а старый боялся, что ему не хватит сил и проворства.
- Нехорошо все это получилось, - прошипел юный удав, - пожалуй, мне придется донести Великому Питону о том, что ты здесь наболтал.
- Не надо, - попросил Косой, - ты ведь знаешь, как он меня не любит...
- А если обнаружится? - возразил юный удав.
- Будем надеяться, что никто не узнает, - ответил Косой.
- Тебе хорошо, - сказал юный удав, - ты свое отжил, а у меня все впереди... Нет, я, пожалуй, донесу...
- Но ведь тогда и ты пострадаешь!
- Это почему же?
- Если я начал проговариваться, ты ведь должен был дать отпор, - напомнил Косой о старом обычае, принятом среди удавов.
В самом деле, подумал юный удав, есть такой обычай. Он был в растерянности. Он никак не мог понять, что ему выгодней: донести или не донести.
- А если обнаружится? - сказал он задумчиво. - Ну ладно, промолчу... А что ты мне дашь за это?
- Что я могу дать, - вздохнул Косой, - я старый инвалид... Если тебе придется туго с кроликами, притворись мертвым, и рано или поздно тебе на голову сядет ворона...
- Да на черта мне твоя ворона! - возмутился юный удав. - Я, слава Богу, имею регулярного кролика.
- Не говори, - отвечал Косой, - в жизни всякое бывает...
- У нее, наверное, и мясо жесткое? - неожиданно спросил юный удав.
- Мясо жестковатое, - согласился Косой, - но в трудное время это все-таки лучше, чем ничего.
- А если обнаружат? - снова усомнился юный удав и, сползая с камня, на котором они лежали, добавил: - Ладно, не донесу... Лучше бы я с тобой не связывался... Тысячу раз прав был Великий Питон, когда сказал, что удав, из которого говорит кролик, это не тот удав, который нам нужен.
Уползая от Косого, юный удав в самом деле еще не знал, что выгоднее: донести или не донести. По молодости он не понимал, что тот, кто раздумывает над вопросом, донести или не донести, в конце концов обязательно донесет, потому что всякая мысль стремится к завершению заложенных в ней возможностей. Вот жизнь, с грустью думал Косой, лучше бы меня тогда растоптали слоны, чем жить в презрении и страхе перед собратьями.
Так думал Косой и все-таки в глубине души (которая находилась в глубине желудка) чувствовал, что из жизни уходить ему не хочется. Ведь так мягко лежать на теплом мшистом камне, так приятно чувствовать солнце на своей старой ревматической шкуре, да и кроликоварение - что скрывать! - все еще доставляло ему немало удовольствия.
В тот же день, когда солнце повисло над джунглями на высоте хорошего баобаба или плохой лиственницы, у входа в королевский дворец на Королевской Лужайке было созвано чрезвычайное собрание кроликов.
Сам Король сидел на возвышенном месте рядом со своей Королевой. Над ними развевалось знамя кроликов с изображением Цветной Капусты.
Полотнище знамени представляло из себя большой лист банана, на котором кочан Цветной Капусты был составлен из разноцветных лепестков тропических цветов, приклеенных к знамени при помощи сосновой смолы.
В сущности говоря, ни один кролик никогда не видел Цветной Капусты. Правда, в кроличьей среде всегда жили слухи (хотя их и приходилось иногда взбадривать) о том, что местные туземцы вместе с засекреченными кроликами, работающие на тайной плантации по выведению Цветной Капусты, добились решительных успехов. Как только опыты, близкие к завершению, дадут возможность сажать Цветную Капусту на огородах, жизнь кроликов превратится в сплошной праздник плодородия и чревоугодия.
Время от времени сочетание цветов в изображении Цветной Капусты на знамени едва заметно менялось, и кролики видели в этом таинственную, но безостановочную работу истории на благо кроликов. Увидев на знамени слегка изменившийся узор цветов, они многозначительно кивали друг другу, делая для себя далеко идущие оптимистические выводы. Говорить об этом вслух считалось неприличным, нескромным, считалось, что эти внешние знаки внутренней работы истории проявились случайно по какому-то доброму недосмотру королевской администрации.
В ожидании этого счастливого времени кролики жили своей обычной жизнью, паслись в окружающих джунглях и пампах, поворовывали в огородах туземцев горох, фасоль и обыкновенную капусту, высокие вкусовые качества которой оплодотворяли мечту о Цветной Капусте. Эти же продукты они поставляли и ко двору Короля.
- Ну, как сегодня капуста? - бывало, спрашивал Король, когда рядовые кролики, выполняя огородный налог, прикатывали кочаны и складывали их в королевской кладовой.
- Хороша, - неизменно отвечали кролики, облизываясь.
- Так вот, - говорил им на это Король, - когда появится Цветная Капуста, вы на эту зеленую даже смотреть не захотите.
- Господи, - вздыхали кролики, услышав такое, - неужели доживем до этого?
- Будьте спокойны, - кивал Король, - следим за опытами и способствуем...
Великая мечта о Цветной Капусте помогала Королю держать племя кроликов в достаточно гибкой покорности.
Если в жизни кроликов возникали стремления, неугодные Королю, и если он не мог эти стремления остановить обычным способом, он Король, прибегал к последнему излюбленному средству, и конечно, этим средством была Цветная Капуста.
- Да, да, - говорил он в таких случаях кроликам, проявляющим неугодные стремления, - ваши стремления правильны, но несвоевременны, потому что именно сейчас, когда опыты по выведению Цветной Капусты так близки к завершению...
Если проявляющий стремления продолжал упорствовать, он неожиданно исчезал, и тогда кролики приходили к выводу, что его засекретили и отправили на тайную плантацию. Это было естественно, потому что те или иные стремления проявляли лучшие головы, и эти же лучшие головы, конечно, прежде всего нужны были для работы над выведением Цветной Капусты.
Если семья исчезнувшего кролика начинала наводить справки о своем родственнике, то ей намекали, что данный родственник теперь «далеко в том краю, где Цветная Капуста цветет».
Если семья исчезнувшего кролика продолжала упорствовать, то она тоже исчезала, и тогда кролики говорили:
- Видно, он там большой ученый... Семью разрешили вывезти...
- Везет же некоторым, - говорили крольчихи, вздыхая.
Других подозрений в головах у рядовых кроликов не возникало, потому что по вегетарианским законам королевства кроликов наказывать наказывали - путем подвешивания за уши, - но убивать не убивали.
Итак, в этот день, который уже клонился к закату, на Королевской Лужайке Король и Королева сидели на возвышенном месте, а над ними слегка колыхалось знамя с изображением Цветной Капусты.
Чуть пониже располагались придворные кролики, или, как их называли в кроличьем простонародье, Допущенные к Столу. А еще ниже те, которые стремились быть Допущенными к Столу, а дальше уже стояли или сидели на лужайке рядовые кролики.
Легко догадаться, что чрезвычайное собрание кроликов было вызвано чрезвычайным сообщением Задумавшегося.
- Наш страх - их гипноз! Их гипноз - наш страх! - повторяли рядовые кролики, смакуя эту соблазнительную мысль.
- Какая смелая постановка вопроса! - восклицали одни.
- И мысли следуют одна за другой, - восторгались другие, - ну, прямо, как фасолины в стручке.
- Ой, кролики, что буде-ет! - говорили третьи, которым от, великого открытия Задумавшегося делалось до того весело, что становилось страшно.
И только жена Задумавшегося, стоя в толпе ликующих кроликов, то и дело повторяла:
- А почему мой должен был разоблачать удавов? А где Допущенные к Столу мудрецы и ученые? А что мы за это имеем? Ведь удавы будут мстить мне и моим детям за то, что он здесь наболтал!
- Ты должна им гордиться, дура, - говорили ей окружающие кролики,- он великий кролик!
- Оставьте, пожалуйста! - отвечала им крольчиха. - Уж я-то знаю, какой он великий! Дожил до седин, а до сих пор не может листик гороха отличить от листика фасоли!
А между тем Королю кроликов сообщение Задумавшегося не понравилось. Он почувствовал, что эта новость ничего хорошего ему не сулит. Но, будучи опытным знатоком настроения толпы, он, видя всеобщее ликование, не мешал ему проявляться со всей полнотой. Он понимал, что всякое ликование толпы имеет свою высшую точку, после которой оно обязательно должно пойти на убыль, и тогда уже можно будет высказывать свои сомнения.
Дело в том, что когда кто-нибудь, а в особенности толпа, начинает ликовать, он еще не знает, что всякое ликование рано или поздно должно пойти на убыль. И вот, когда ликование начинает идти на убыль, ликующий, чувствуя, что его ликование иссякает, склонен обвинить в этом того, кто, вызвав ликование, оказывается, не придал ему неиссякаемого характера.
Но если кто-то своим критическим отношением к предмету ликования перебил всеобщее ликование, тогда гнев ликующих с особенной силой устремляется на него. Ведь ликующие думали, что их ликование носило неиссякаемый характер, а этот злобный завистник нарочно им все испортил.
Король кроликов все это знал хорошо и поэтому долго молчал. И вот, когда ликование очень сильно иссякло, хотя все еще отдельные его вспышки то здесь, то там озаряли радостью толпу, кролики стали замечать, что сам Король почему-то молчит. И не только молчит. Лицо его выражает грустную терпимость перед печальным зрелищем всеобщего заблуждения.
И тут все начали понимать, что Король сомневается в правильности наблюдений Задумавшегося. Допущенные, заметив сомнение Короля, довели его при помощи отдельных выкриков до степени откровенного возмущения. Возмущение Допущенных в свою очередь было подхвачено Стремящимися Быть Допущенными и доведено до выражения гневного протеста против не проверенных Королем научных слухов.
Да, Король был прав, почувствовав великую опасность, которая, заключается в словах Задумавшегося. Вся деятельность Короля была связана с тем, что он лично, вместе со своими придворными помощниками, определял, какое количество страха и осторожности должны испытывать кролики перед удавами в зависимости от времени года, состояния атмосферы в джунглях и многих других причин.
И вдруг вся эта разработанная годами хитроумная система управления кроликами может рухнуть, потому что кролики, видите ли, не должны бояться гипноза.
Король знал, что только при помощи надежды (Цветная Капуста) и страха (удавы) можно разумно управлять жизнью кроликов. Но на одной Цветной Капусте долго не продержишься. Это Король понимал хорошо, и потому он собрал всю свою государственную мудрость и выступил перед кроликами.
- Кролики, - начал он просто, - я пожилой король. Я на престоле, слава Богу, уже тридцать лет и ни разу за это время не попал в пасть удава, а это о чем-то говорит...

Предыдущая страница 2 Следующая страница


3 Фазиль Искандер

- О том, что тебе все приносят во дворец! - выкрикнул из толпы какой-то дерзкий кролик.
Правда, уже было слишком темно, чтобы разглядеть, кто говорит. Допущенные к Столу и особенно Стремящиеся со страшной силой зашикали на дерзнувшего кричать из толпы.
Посмотрев на придворных, Король строгим голосом приказал осветить народ достаточным количеством светильников. До этого всего несколько пузырей, выдутых из прозрачной смолы и наполненных светляками, озаряли вход в королевский дворец и возвышение, на котором сидели Король и Королева.
- О Король, - напомнили придворные шепотом, ссыпая светляков из кокосовых шкатулок, в которых они хранились, в светильники, - вы ведь сами нас учите режиму экономии.
-Только не за счет интересов режима, - отвечал Король вполголоса, оглядывая толпу, пока придворные укрепляли светильники в разных концах Королевской Лужайки. - Кролики, - кротко обратился Король к своим подданным, - прежде чем раскрыть ошибку Задумавшегося, хочу задать вам несколько вопросов.
- Давай! - закричали кролики.
- Кролики, - и голос Короля задрожал, - любите ли вы фасоль?
- Еще как! - хором ответили кролики.
- А зеленый горошек, свеженький, с куста?
- Не говори, Король, - застонали кролики, - не буди сладких воспоминаний!
- А свежей капустой, - безжалостно гремел Король, - хрупчатой, рубчатой, говорю, любите похрумкать?
- У-у-у - завыли кролики и стали со свистом втягивать воздух в рот, - не растравляй, Король, не сыпь на раны сладкую соль.
- Если это так, - продолжал Король, глядя на кроликов, застывших в сентиментальных позах обгладывания свежих стручков или хрумканья капустными листами, - перехожу к наиглавнейшей мысли. Кто из вас выращивает горох, капусту, фасоль?
На некоторое время воцарилось удивленное молчание.
- Но, Король, - стали кричать кролики, - этим занимаются туземцы!
- Значит, им принадлежат эти самые совершенные на сегодняшний день (тончайший намек на завтрашний день, связанный с Цветной Капустой) продукты питания?
- Выходит, - отвечали кролики.
- А каким образом, - продолжал Король, - вы добываете эти продукты?
- Воруем, - сокрушенно отвечали кролики, - разве вы не знали?
- Ну, это сказано слишком резко, - поправил Король, - правильней сказать - отбираете излишки... Ведь вы туземцам кое-что оставляете?
- Приходится, - отвечали кролики.
- Теперь перехожу к наиглавнейшей мысли, - объявил Король.
- Ты уже переходил к наиглавнейшей мысли! - крикнул один из кроликов в толпе.
- То была первая наиглавнейшая мысль, а теперь вторая, - не растерялся Король. - То, что удавы глотают кроликов, - это ужасная несправедливость, не правда ли?!
- В том-то и дело, - закричали кролики, - об этом-то и толкует Задумавшийся!
- Да, - продолжал Король, - это ужаснейшая несправедливость по отношению к кроликам, и мы с нею боремся теми средствами, которые доступны нашему разуму. Правда, за эту ужасную несправедливость мы пользуемся маленькой, но очаровательной несправедливостью, присваивая нежнейшие продукты питания, выращенные туземцами. Теперь допустим на минуту, что Задумавшийся прав, хотя это еще никак не доказано. Но представим. Гипноза, оказывается, нет, скачите, кролики, куда хотите! Браво, браво, Задумавшийся! Но что же дальше? А дальше Задумавшийся нам говорит, мол, если отпала ужаснейшая несправедливость по отношению к кроликам, значит, и кролики должны прекратить приятную, разумеется, для нас, несправедливость по отношению к огородам туземцев.
- Не скажет! Не скажет! - закричали кролики хором.
- А где уверенность? - спросил Король и обратился к Задумавшемуся, который стоял недалеко от Короля и спокойно слушал его.
После своего сообщения о гипнозе он так и остался на возвышении, потому что Король велел ему остаться, чтобы, с одной стороны, никто не подумал, будто Король недоволен, а с другой стороны, чтобы долгое созерцание Задумавшегося сделало его облик более привычным и потому менее чудодейственным.
Задумавшийся молчал, хотя по его виду никак нельзя было сказать, что он смущен вопросом Короля.
- Так что ты нам скажешь? - снова обратился к нему Король, стараясь, чтобы он сейчас же разоблачил себя перед кроликами.
- Я потом отвечу сразу на все вопросы, - спокойно сказал Задумавшийся, - пусть Король продолжает.
- Хорошо, - усмехнулся Король, хотя и разозлился про себя, именно оттого разозлился, что Задумавшийся не в результате хитрого дипломатического хода уклонился от его удара, а просто в результате глупого желания не терять время на отдельные вопросы.
- Пойдем дальше, - продолжал Король. - Конечно, это ужасная несправедливость, что удавы пожирают кроликов, и мы делаем все, чтобы уменьшить количество жертв. Но зачем подчеркивать только темные стороны? Жизнь есть жизнь! И она иногда подсовывает нам изумительные подарки. Например, вы сталкиваетесь с удавом, вы в ужасе! Но что же? Оказывается, это Коротышка, который только что налопался бананов, он на вас и смотреть не хочет. Снова сталкиваемся с удавом! Снова ужас. Но что же? Оказывается, это Косой - и вы в полной безопасности, потому что очутились в мертвом пространстве его слепого профиля. Кролики, братья и сестры, нельзя пренебрегать такими дарами жизни! Помните, в природе все связано! А что, если тончайшее удовольствие, которое мы получаем от Великой троицы (горох, фасоль, капуста), связано с чувством страха, который мы испытываем перед удавами? А вдруг без этого страха ароматнейшие продукты природы покажутся безвкусными и жесткими, как пампасская трава?
- Это ужасно, - воскликнули кролики, - тогда и жить не стоит!
- А если это так, - продолжал Король, сам загораясь от собственного красноречия, - перестанем мечтать о будущей Цветной Капусте, перестанем следить за опытами и способствовать?!
- Это ужасно, ужасно, ужасно, - стонали кролики, от природы очень впечатлительные, чем, кстати, и пользовались удавы, как, впрочем, и Король, хотя мы никак не хотим проводить какие-то параллели между ними.
- И вот что, кролики, - продолжал Король, оглядывая толпу с выражением проницательной умудренности, - будем откровенны, ведь мы здесь все свои... Признайтесь, когда вы вечером возвращаетесь в свою нору и узнаете от крольчихи, что такого-то кролика проглотил удав, разве вы вместе с печалью по погибшему брату с особенной силой не ощущаете уюта безопасности собственной норы?! А сладость облизывать нежные тельца своих очаровательных крольчат?! А прижиматься, прижиматься (тут все взрослые кролики, и я могу говорить прямо), прижиматься, говорю, к теплой, ласковой крольчихе?!
- Да, да, - соглашались кролики, потупившись, - стыдно признаться, но все это так...
- Нечего стыдиться, кролики! - воскликнул Король. - Вы же это испытываете вместе с грустью по погибшему брату, а не отдельно?!
- В том-то и дело, - отвечали кролики, - как-то все это перемешивается...
- Тем более! - вдруг во весь голос закричал кролик по прозвищу Находчивый.
Он сидел среди Стремящихся Быть Допущенными к Столу. Сейчас его дерзкий выкрик был всеми замечен, и наступила довольно-таки неловкая тишина. В сущности, он почти перебил Короля. Король нахмурился.
- Тем более! - снова закричал Находчивый, ничуть не смущаясь всеобщим вниманием.
- Что «тем более»? - наконец строго спросил у него Король.
- Тем более, как быть с предками? - воскликнул Находчивый. - Ведь если Задумавшийся прав, получается, что все наши предки, героически погибшие в пасти удавов, были дураками и трусами, выходит, что они погибли по глупости?!
- Уместное замечание, - сказал Король, кивнув головой и обернувшись к Задумавшемуся. - Интересно, что ты ответишь на это?
- Я сразу отвечу на все вопросы, - спокойно отвечал Задумавшийся, - Король может продолжать...
- Ишь ты, какой самоуверенный, - не удержалась Королева и фыркнула в сторону Задумавшегося.
- Пока я кончил, - сказал Король. - Одно могу добавить: жизнь есть жизнь. Раз Бог создал кролика - он имел в виду кролика!
Конец королевской речи потонул в дружных аплодисментах во славу прекрасных продуктов. В шуме этих аплодисментов время от времени раздавались выкрики в честь Короля из среды Допущенных к Столу и восторженные высвисты в его же честь из среды Стремящихся.
Как всегда, скандировалась слава Великой троице с некоторыми частными добавлениями, среди которых чаще всего слышалось:
- Скромной морковке тоже слава!
Интересно отметить, что каждый кролик, аплодируя, был уверен, что он лично аплодирует идее союза прекрасных продуктов питания с кроликами. Но при этом он думал, что другие аплодируют не только этому союзу, но и всей речи Короля. И поскольку все думали так и все считали, что признаться в эгоистической узости своих аплодисментов по меньшей мере уродство, они аплодировали изо всех сил, чтобы скрыть эгоистическую узость собственных аплодисментов и слиться с общим восторгом, с которым они в конце концов сливались, и уже подхваченные этим восторженным потоком сами тащили его дальше. Так, маленькие ракеты личных аплодисментов, слившись, давали могучую силу двигателю общественного мнения кроликов.
- Ну, как речуга? - спросил Король у Королевы, усаживаясь рядом с ней и кивая на восторженный шум, поднятый кроликами.
- Ты был бесподобен, милый, - сказала Королева и нежно утерла листиком капусты пот с лица Короля.
- Находчивый делает успехи, - сказал Король и кивнул в его сторону.
Королева улыбнулась Находчивому и поманила его к себе. Находчивый быстро подскочил и замер перед ней. Королева, улыбаясь, подарила ему листик капусты, которым она только что утирала лицо Короля.
- Можешь съесть, - сказала она ему. Это был знак великой милости, в сущности, знак допущенности к Столу.
- Никогда! - с жаром воскликнул Находчивый, принимая подарок. - Я засушу его в память о вашей великой милости.
- Как хочешь, - сказала Королева и с немалым женским любопытством оглядела Находчивого. Ей понравилась его приятная внешность и горячие быстрые глаза. В нем было что-то такое, отчего ей захотелось родить маленького быстроглазого крольчонка.
Когда все затихло, Задумавшийся, который все это время продолжал стоять перед толпой собратьев, наконец заговорил.
- Начну с конца, - сказал он. - Мне, кролику, незачем заботиться о природе удава. Пусть он сам заботится о своей природе...
- Вот он и заботится, - ехидно вставил Находчивый и, посмотрев на Королеву, поцеловал капустный листик. Королева еще раз улыбнулась ему нежной улыбкой.
- Этот Находчивый - прелесть, - сказала она.
- Считай, что он у тебя за столом, - сказал Король, сосредоточиваясь на словах оратора и поэтому забыв, что эта милость Находчивому уже оказана.
Как много можно сделать незаметно от мужчины, подумала Королева, когда мужчину раздирают общественные страсти.
- Хорошо, пусть будет так, - продолжал Задумавшийся, - если удав имеет право заботиться о своей природе, то и кролик имеет такое же право. А суть природы кролика состоит в том, что он не хочет быть проглоченным удавом. Можем мы, кролики, обойтись без удавов?
- Еще как! - воскликнули кролики. - С удовольствием!
- Тогда скажи, - вскочил Король, - почему Бог создал удава?
- Не знаю, - ответил Задумавшийся, - может, у него плохое настроение было. А может, он создал удава, чтобы мы понимали, что такое мерзость, так же как он создал капусту, чтобы мы знали, что такое блаженство.
- Правильно! - закричали кролики. - Удав - мерзость! Капуста - блаженство!
- Горох и фасоль - тоже блаженство! - напомнил один из кроликов с такой тревогой в голосе, словно, не напомни он об этом вовремя, столь прекрасные деликатесы выйдут из употребления кроликов.
- Продолжаю, - сказал Задумавшийся, - итак, если Бог создал удава таким, какой он есть, то и меня он создал таким, какой я есть. И если я задумался, значит, моей природе кролика не чуждо сомнение. Развивая свою природу сомнения, которая, оказывается, все-таки существовала в моей природе кролика, я стал приглядываться, прислушиваться, думать. Жизнь, как любит говорить наш Король, великий учитель. Именно она натолкнула меня на все мои сегодняшние выводы. Однажды я нос к носу столкнулся с удавом. Я почувствовал, что гипноз сковал мои мышцы. От ужаса я потерял сознание. Через несколько мгновений я пришел в себя и с удивлением обнаружил, что я не проглочен, а хвост этого же удава, прошуршав мимо меня, проскользнул дальше. Я оглянулся и узнал Косого, который, не заметив меня, скользил дальше, пройдя мимо меня слепой стороной своего профиля. И тут великая мысль, хотя еще и не так четко оформленная, промелькнула в моей голове. Я понял, что их гипноз - это наш страх. А наш страх - это их гипноз.
- О, святая наивность! - воскликнул Король, вскакивая с места и обращаясь к толпе кроликов. - Разве я вам не говорил о счастливой встрече с Косым или Коротышкой?
- Да, да, говорил, - ответили кролики, чувствуя, что в словах Задумавшегося есть какая-то соблазнительная, но чересчур тревожащая истина, а в словах Короля какая-то скучная, но зато успокаивающая правда.
- В том-то и дело, кролики, - сказал, волнуясь Задумавшийся, - что я ощутил все признаки гипноза, а удав меня даже не заметил! Значит, я сам своим страхом внушил себе гипноз!
- Гениально! - воскликнул какой-то кролик из толпы и, ударив себя лапой по лбу, замертво упал. Бедная его голова не выдержала этой мысли.
В толпе возник некоторый переполох, впрочем не опасный для продолжения сходки. Убедительность примера, который привел Задумавшийся, повергла кроликов, несмотря на жертву, в большое" ликование.
- Первые плоды нового учения! - крикнул Находчивый, когда выносили кролика, умершего от силы собственного прозрения. Но на его слова никто не обратил внимания.
- Здорово! Здорово! Здорово! - скандировали теперь кролики. - Да здравствует наш освободитель!
- Это еще надо доказать! - закричал Король, вскакивая. - Почему он уверен, что сам себя загипнотизировал? Только потому, что Косой прошел мимо него своим слепым профилем. Пусть мой Ученый выступит и объяснит Задумавшемуся, что произошло с научной точки зрения.
Тут кролики постепенно замолкли, и из толпы Допущенных к Столу выступил Главный Ученый и, дождавшись тишины, произнес:
- Конечно, сообщение Задумавшегося представляет немалый научный интерес...
Кролики на его слова ответили восторженным гулом.
- ...И хотя наша сходка затянулась допоздна, - продолжал Главный Ученый, - еще рано делать какие-либо выводы. Но что же могло произойти во время предполагаемой встречи Задумавшегося с Косым, или, выражаясь нашим научным языком, слепым на один глаз удавом? По-видимому, наш дорогой коллега Задумавшийся, к нашему общему счастью, прошел перед отключенной от зрительных впечатлений частью профиля удава. Только поэтому он остался жив, ибо смертоносные гипнотические лучи действующего глаза оказались в стороне от нашего возлюбленного коллеги, что послужило ему поводом к столь легкомысленным выводам относительно гипноза...
- Держат там всяких калек, - пробормотал Король, слушая Ученого и кивая в знак согласия головой.
- Нет, дорогие мои кролики, - продолжал Ученый, - гипноз - пока еще страшное оружие наших врагов. Только следуя Таблице Размножения, разработанной нашими учеными при личном участии Короля, мы можем победить удавов. Помните, изучайте Таблицу Размножения - и будущее кроликов будет достойно Цветной Капусты!
Речь Ученого тоже показалась кроликам убедительной, но все-таки большинство кроликов было настроено в пользу Задумавшегося.
Кстати, суть Таблицы Размножения заключалась в том, что кролики, размножаясь с опережением удавов, уменьшают риск каждого отдельного кролика настолько, насколько кроликов будет больше, чем удавов. Из этой таблицы следовало, что в будущем шанс встретиться с удавом у каждого кролика станет, уменьшаясь, стремиться к нулю и в конце концов достигнет его и даже превзойдет! Поэтому кролики очень любили размножаться.
Но сейчас настроение кроликов было в пользу Задумавшегося. Король, видя это, решил перенести сходку на какой-нибудь другой, более подходящий день. С этой целью он незаметно для толпы приказал выступить придворному Осветителю.
- Кролики, - сказал тот, - время позднее. Светильники гаснут, пора кормить светляков.
- Ничего, - закричали в ответ кролики, - в лесу полно гнилушек! Надо будет - наберем!
Пришлось продолжить сходку и дать слово Задумавшемуся.
- Кролики, - сказал Задумавшийся, - наш Ученый, как всегда, говорит глупости! Я утверждаю, что гипноза нет вообще. Вспомните, сколько лягушек в Лягушачьем Броде. Через этот брод каждый день переплывает тот или иной удав. Если бы удав обладал гипнозом, то независимо от его воли десятки лягушек, потерявших сознание, всплывали бы на его пути. А если бы всплывали лягушки, то водоплавающие птицы летели бы вслед за плывущим удавом. Но, как вы знаете, никакие птицы не следуют за плывущим удавом.
- Точно! Точно! - закричали кролики. - Там сотни птиц, но ни одна не летит за удавом.
- Задумавшийся прав! - кричали они. - Наш страх - их гипноз! Их гипноз - наш страх!
Пока они шумно изъявляли свои восторги, Король подозвал из толпы Допущенных кролика, занимавшего должность Старого Мудрого Кролика.
Небезынтересна история возвышения этого кролика. Возле королевского дворца растет морковный дуб, желуди которого имеют форму морковки. Хотя плоды морковного дуба и несъедобны - их кролики обычно используют для украшения праздничных шествий, - морковный дуб почитается кроликами как священное дерево.
Время от времени с морковного дуба падают морковные желуди, кстати, весьма увесистые. Были случаи тяжелых увечий и даже смертей кроликов, оказавшихся в момент падения желудя под сенью дерева. Однажды именно этот кролик очутился под морковным дубом, когда с него слетел желудь, попавший ему в голову.
Он получил сотрясение мозга. Это был первый случай такого рода заболевания в кроличьем племени.
- Сотрясение мозга? - удивился Король неведомой болезни.
- Да, сотрясение, - подтвердили врачи.
- Значит, было что сотрясать? - догадался Король.
- Значит, было, - подтвердили врачи.
- Вылечится - назначим его на должность Старого Мудрого Кролика, - решил Король, и, когда этот рядовой кролик вылечился, он сразу оказался в числе Допущенных к Столу.
- Выступишь, - сказал ему сейчас Король, мрачно оглядывая толпы ликующих кроликов, среди которых находились и такие, которые вздымали лапки, сжатые в кулачок, как бы грозя удавам.
- Кажется, это конец, - сказал Старый Мудрый Кролик.
- Надо попытаться, - сказал Король, одновременно давая распоряжение Начальнику Охраны королевского дворца проверить запасные выходы из дворца на случай бунта.
- Я старый, мудрый кролик, - начал Старый Мудрый Кролик, и он был отчасти прав, потому что с тех пор, как его назначили на эту должность, он успел постареть. - Клянусь морковным деревом, сделавшим меня мудрецом, в словах Задумавшегося...
Но тут ликование кроликов приняло угрожающие размеры. Можно было ожидать, что они немедленно переизберут Короля и посадят на его место Задумавшегося.
- ...В словах Задумавшегося, - повторил он, пропустив волну ликования, - очень много правды...
- Ура! - дружно закричали кролики, перекрывая взвизги Допущенных, которых в случае переворота ничего хорошего не ожидало.
А между тем Стремящиеся притихли и старались выглядеть так, как если бы они вообще никаких стремлений не имели. Некоторые из 'них даже покидали свои места, словно им очень захотелось пройтись по своим физическим надобностям. На обратном пути они сильно задерживались, узнавая в толпе кроликов своих старых знакомых и охотно заговаривая с ними.
- ...В том, что сказал Король, - продолжал Старый Мудрый Кролик, - не очень...
Толпа кроликов притихла, Старый Мудрый Кролик посмотрел на Короля и с ужасом подумал: а вдруг не переизберут? Когда толпа ликовала, ему казалось, что она сильнее Короля. Когда она замолкла. Король снова казался сильней. И поэтому он неожиданно даже для себя окончил:
- Очень много правды... Но скажи, Задумавшийся, - продолжал он, - если ты прав и кончится ужасная несправедливость по отношению к нам, разрешишь ли ты нам пользоваться нашей Великой троицей: фасолью, горохом и капустой?
- Да, да, - закричали кролики, - разреши сомнения! Задумавшийся молча смотрел на свой народ и ничего не говорил. Между тем рядовые кролики, взявшись за лапы, стали притоптывать, повторяя:
- Разрешив воровать, разреши сомнения! Разрешив воровать, разреши сомнения!
Задумавшийся продолжал молчать. Король, сидевший мрачно опустив голову, вдруг почувствовал, что щекочущий лучик надежды коснулся его ноздрей.
- Кролики, - наконец сказал Задумавшийся, - я вам предлагаю разрешить главную нашу задачу: перестать бояться удавов. А что будет дальше, я могу только предполагать...
- Видите ли, он может только предполагать! - воскликнула Королева и, гневно разорвав листик капусты, отшвырнула его от себя.
Стремящиеся одобрительно загудели, стараясь запомнить, куда упали обрывки капустного листа.
- А еще корчит учителя жизни! - воскликнул кролик по прозвищу Находчивый. Он это воскликнул, дождавшись тишины, чтобы выделить свой голос.
Никого так не раздражал Задумавшийся, как Находчивого, потому что в юности они дружили и довольно часто влюблялись в одну и ту же крольчиху. Находчивый был уверен, что он мог бы сделать не меньше блестящих открытий, чем Задумавшийся, если бы не стремился быть Допущенным. Поглощенный философией собственного существования, он никак не находил времени заняться существованием кроликов.
- Ему хорошо, - говаривал он своим знакомым, когда речь заходила о Задумавшемся, - он-то не стремится быть Допущенным.
- А кто тебе мешает не стремиться? - спрашивали знакомые в таких случаях.
- Вы лучше спросите, кто мне помогает, - отвечал им на это Находчивый, раздумывая, как бы неприглядней попасться на глаза Королю.
Между тем Задумавшийся продолжал.
- Кролики, - говорил он, - если мы будем стремиться с самого начала увидеть самый конец, мы никогда не сдвинемся с места. Важно сделать первый шаг и важно быть уверенным, что он правильный.

Предыдущая страница 3 Следующая страница


Кролики и удавы 4

- Ну хоть что-нибудь, - кричали кролики, - скажи, что ты думаешь насчет фасоли, гороха и капусты!..
- Я думаю, - сказал Задумавшийся, - когда отпадет ужасная несправедливость удавов по отношению к нам, мы должны подумать и о нашей несправедливости по отношению к огородам туземцев.
- У-у-у! - завыли недовольные кролики. А Король покачал головой: дескать, больше слушайте его, он вам устроит счастливую жизнь.
- Дело не в том, чтобы отменять эти прекрасные продукты, - сказал Задумавшийся, - а в том, чтобы научиться самим выращивать их.
- У-у-у - завыли кролики хором, - как неинтересно. А как мы будем обрабатывать землю?
- Не знаю, - сказал Задумавшийся, - может, мы договоримся с кротами, может, еще что...
- У-у-у! - завыли кролики еще скучней. - А если кроты не согласятся? Значит, прощай, фасоль, горох, капуста?!
И тут от имени рядовых кроликов выступил простой уважаемый всеми кролик.
- Послушай, Задумавшийся, - сказал он, - мы все тебя любим, ты наш парень, думаешь о нас. И это хорошо. Но чего-то ты не додумал. Вот я, например, каждый день хожу в лес, в пампасы, к туземцам на огороды заглядываю... Каждый день я могу встретиться с удавом, но могу и не встретиться. Позавчера, например, не встретился, вчера тоже и сегодня, слава Богу, как видишь, жив-здоров. Что же получается? На огородах туземцев я могу бывать каждый день, а удав меня может проглотить далеко-о не каждый день. Выходит - пока я в выигрыше. Выходит, ты чего-то не додумал Задумавшийся. Вот пойди на свой зеленый холмик и придумай такое, чтобы и удавы нас не трогали и чтобы, как говорится, Бог троицей не обидел. Тогда мы все, как один, пойдем за тобой.
- Правильной! Правильно! - стали кричать рядовые кролики, потому что в трудную минуту решение не принимать никакого решения было для кроликов самым желанным решением.
- Я лично первый пойду за тобой, - крикнул Король кроликов, - как только твои выводы подтвердятся!
- Да здравствует наш благородный Король! - стали кричать кролики, довольные своим решением не принимать никакого решения.
- Более того, - продолжал Король, - чтобы Задумавшийся мог думать, не отвлекаясь, ежедневно с нашего стола будут выдаваться его семье две полноценные морковины!
- Да здравствует Король и его щедрость! - закричали кролики.
- Размножаться с опережением - вот наше оружие! - крикнул Король и в знак того, что собрание закончено, взяв за лапку Королеву, удалился к себе во дворец.
Кролики тоже, окликая попутчиков, разошлись по своим норам. Некоторые из них, чувствуя угрызения совести, горячо хвалили замечательную идею Задумавшегося, хотя и указывали на ее некоторую незрелость.
Иные кролики спрашивали у жены Задумавшегося, довольна ли она королевской помощью.
- Это невесть что, но все-таки кое-что, - отвечала она любопытствующим кроликам и, в свою очередь, пыталась узнать, включается ли сегодняшний день в пенсионный срок и сможет ли она на этом основании получить завтра четыре морковины у Королевского Казначея, известного своей скаредностью и крючкотворством.
- Сегодняшний день включительно! - со всей либеральной решительностью отвечали ей кролики, и тем либеральней и тем решительней отвечал каждый, чем больше не хватило ему решительности поддержать ее мужа во время собрания.
Печально сидел Задумавшийся на опустевшей Королевской Лужайке. Возле него остался один молодой кролик, не только поверивший в правильность его учения (таких было немало), но и решившийся, рискуя спокойной жизнью, следовать за ним.
- Что теперь делать? - спросил он у Задумавшегося.
- Ничего не остается, - отвечал Задумавшийся, - будем думать дальше.
- Можно я буду думать с тобой? - спросил молодой кролик. - С тех пор как я услышал то, о чем ты говорил, у меня появилась жажда знать истину.
- Будем думать вместе Возжаждавший, - сказал Задумавшийся. - Я всю силу своего ума тратил на изучение удавов, но о том, что сами братья-кролики еще не подготовлены жить правдой, я не знал...
На следующее утро жизнь кроликов продолжалась по-старому. Часть из них ушла пастись в пампасы, часть предпочла тенистые джунгли, а некоторые отправились на огороды туземцев.
Задумавшийся с утра сидел на зеленом холмике, где он и раньше обдумывал свои наблюдения над удавами. Теперь к размышлениям об удавах прибавились тревожные думы о своем же брате-кролике.
С этого холмика открывался чудесный вид на пампу, на изгиб реки, широко разлившейся внизу и поэтому названной обитателями джунглей Лягушачьим Бродом.
Возжаждавший с утра пасся на склоне зеленого холмика, время от времени поглядывая на Задумавшегося и стараясь издали по его позе определить, пришло ему в голову что-нибудь новое или еще нет. Через некоторое время умственное любопытство победило его аппетит, и он, слегка недозавтракав, взобрался на зеленый холмик.
В это время в обширной столовой королевского дворца шел обильный по случаю вчерашней победы завтрак. Все Допущенные к Столу, естественно, сидели за столом. Король был в хорошем настроении, за завтраком он много шутил и то и дело подымал высокий бамбуковый бокал, наполненный кокосовой брагой, после чего Допущенные быстро наполняли свои бокалы и выпивали вместе со своим Королем этот веселый бодрящий напиток.
Интересно отметить, что среди Допущенных к Столу сидели несколько охранников. Под видом Допущенных к Столу они следили за разговорами Допущенных к Столу, чтобы вовремя обнаружить следы заговора или просто отклонений от королевской линии, которые впоследствии могли бы привести к заговору.
Но так как они, хотя и сидели под видом Допущенных, на самом деле не были Допущенными, им по инструкции полагалось меньше налегать на особенно ценные продукты, каковыми считались капуста, горох и фасоль. Но так как Допущенные к Столу знали, что среди них есть охранники, сидящие под видом Допущенных, а также знали, что охранникам не положено есть по норме Допущенных, они следили за тем, как едят остальные Допущенные, и в то же время сами старались есть как можно больше, чтобы их не приняли, как говорится в кроличьем просторечии, за шпионов. Но так как те, кого в кроличьем просторечии именовали шпионами, знали, что, если они будут скромничать за столом, остальные обнаружат их истинные застольные функции, они, стараясь замаскироваться, ели как можно больше, что соответствовало их личным склонностям.
Таким образом получалось, что за королевским столом все ели с огромным патриотическим аппетитом.
На этот раз среди Допущенных не было кролика, занимавшего должность Старого Мудрого Кролика. Его вчерашние колебания, разумеется, не остались незамеченными Королем. На его месте теперь сидел Находчивый, предложивший переименовать Старого Мудрого Кролика в Стармуда, что было встречено веселым одобрением. Король по этому поводу рассказал несколько анекдотов из жизни Стармуда.
В разгар завтрака в столовую вошел, ковыряясь в своих изъеденных временем зубах, тот, над которым сейчас все смеялись и который еще вчера считался первым королевским советником. Оказывается, теперь он завтракал на кухне. Как раз в это время Король шутливо предложил поставить своего бывшего мудреца под сенью морковного дуба и дождаться, когда на его голову упадет морковный желудь, чтобы посмотреть, получит он теперь сотрясение мозга или нет. Все Допущенные, смеясь королевской шутке, уверяли, что теперь там нечего сотрясать.
- Я знаю, - сказал вошедший, - за что меня пересадили на кухню, но я не знаю, почему мне подали не очень свежие овощи.
- Как, как? - переспросил Король, подмигивая сидящим за столом. - Тебе подали не очень... очень свежие овощи?
Допущенные к Столу стали заходиться в хохоте. При этом многие из них падали на стол с той нежной доверчивостью, с какой влюбленные при подобных обстоятельствах падают на грудь своих возлюбленных, нередко сочетая это движение с мимолетной лаской. В данном случае они, падая на стол, невзначай прихватывали ртом листик капусты или стручок свежего гороха, что, по-видимому, совпадает по смыслу с мимолетной лаской влюбленных.
- Клянусь морковным дубом, сделавшим меня мудрецом, - сказал вошедший, - я оговорился... Но ведь я же потом исправил ошибку?
- Еще бы, - отвечал Король, улыбаясь, - иначе ты завтракал бы не на кухне, а где-нибудь подальше. Ну ладно, садись, я добрый. В другой раз будешь знать, кто снабжает витаминами твой не очень-очень сообразительный мозг.
Таким образом, под хорошее настроение Старый Мудрый Кролик был возвращен к столу. Правда, Король оставил за ним шутливую кличку Стармуд, что, с одной стороны, вносило в его должность некоторую шутовскую двусмысленность, а с другой стороны, еще больше приближало Находчивого к королевскому семейству.
Примерно с месяц Находчивый жил в числе Допущенных к Столу, припеваючи и попиваючи лучшие королевские напитки, не говоря о самых свежих овощах, доставляемых с огородов туземцев.
Все здесь Находчивому нравилось и только одно удивляло, что, когда собираются Допущенные к Столу, почему-то ни Король, ни остальные не говорят о Цветной Капусте. Это было очень странно, потому что Король при каждой встрече с рядовыми кроликами так или иначе касался вопроса о Цветной Капусте. А здесь почему-то не принято было о ней говорить.
Раздумывая об этом, он решил, что, вероятно, среди Допущенных к Столу есть еще более узкий круг посвященных, то есть Сверхдопущенных к Столику, и они, вероятно, не только говорят о Цветной Капусте, но хотя бы раз в неделю пробуют ее. Так думал Находчивый, а спросить ни у кого не решался, потому что не знал, кто именно среди Допущенных к Столу допущен к Столику. Спросить, думал Находчивый, значит признаться, что ты сам к этому Столику не допущен. Он решил дождаться случая и спросить обо всем самого Короля.
И такое время пришло, потому что Король однажды сам попросил его остаться с ним после обеда для личной беседы.
- У меня к тебе поручение всенародной важности, - сказал Король и, когда Королева прикрыла дверь и, возвратившись, присела рядом с Находчивым, добавил: - Ты готов его исполнить?
- О Король, - сказал Находчивый, опуская глаза.
- Тут наш придворный Поэт набросал куплет. Так вот, ты должен выйти в джунгли на Нейтральную Тропу и на протяжении всего пути туда и обратно спеть этот куплет...
- Мои уши к вашим услугам, - сказал Находчивый и шевельнул ушами.
Король внимательно посмотрел на его уши, как бы стараясь определить, насколько они надежны.
- Тогда слушай, - сказал Король и прочел стихотворение, записанное соком ягод бузины на широком банановом листе:
Задумавшийся кролик
На холмике сидит.
Видны оттуда пампа
И Лягушачий Брод.
Но буря все равно грядет!
Вздрогнуло сердце Находчивого от страшной догадки.
- Ваше Величество, - с дрожью проговорил он, - не означает ли...
- Не означает, - перебил его Король, нахмурившись. Находчивый сразу же понял, что пропеть этот куплет - значит выдать удавам своего собрата Задумавшегося. И он сразу же решил отказаться от королевского Стола и уйти в рядовые кролики. Ведь все-таки он был от природы не злой, хотя и очень честолюбивый. Но тут был один щекотливый момент. По принятому придворному этикету кролик, разжалованный в рядовые, обязан был возвратить Королю все полученные награды.
Значит, он должен был возвратить и тот капустный лист, который ему когда-то подарила Королева и с которого началось его возвышение. Но дело в том, что на обратном пути домой он на радостях съел пол капустного листа, хотя никак не должен был его есть, ибо сам же обещал засушить его на память.
Дело в том, что, принимая от Королевы капустный лист в качестве подарка, как она ему предлагала, он имел право его съесть, но, возвышая подарок до награды, как он сам ей предложил, он уже не имел права его съесть.
Все это сейчас с быстротой молнии промелькнуло в голове Находчивого, и он понял, что ему неловко, что он никак, ну, никак не может возвратить Королеве этот наполовину обесчещенный капустный лист. Конечно, он понимал: никто его за это преследовать не будет, - но так уж устроены кролики, что им сегодняшняя неловкость непереносимей завтрашнего предательства. Неловкость - это сейчас, вот-вот, а завтра - это еще бабушка надвое сказала, может, вообще ничего не будет или, скажем, будет солнечное затмение и по этому поводу все отменят.
- Хорошо, - сказал Находчивый, вздохнув и бросив мученический взгляд на Королеву, - только можно я одну поправку внесу?
- Если это не меняет сути, - согласился Король.
- Я хотел бы пропеть так, - сказал Находчивый и пропел:
Задумавшийся некто На холмике сидит. Видны оттуда пампа И Лягушачий Брод. Но буря все равно грядет!
- Идет! - сказал Король и весело хлопнул Находчивого по плечу. Он понял, что Находчивый, пытаясь перехитрить его, на самом деле довольно успешно перехитряет свою совесть. - Тем более, - добавил Король, - что некоторые считают, будто вообще все это предрассудки...
- А можно я еще одну поправку внесу? - попросил Находчивый и, не дожидаясь согласия Короля, быстро пропел:
Задумавшийся некто
На холмике сидит.
Пам-пам, пам-пам, пам-пам-па
И Ля-ля-ля-чий Брод.
Но буря все равно грядет!
- Ну, это уже романс без слов, - махнул рукой Король, - вот что значит дать слабину...
- Ничего, ничего, - вдруг перебила его Королева, - так ' получается еще приманчивей. Только у меня одна просьба. Пожалуйста, когда будешь петь, последние два слова в третьей строчке бери как можно выше. Пам-пам, пам-пам, пам, П-А-А-М! Па. Понятно?
- Конечно, - сказал Находчивый, - я это обязательно учту.
- Ладно, - сказал Король, - так и быть! Добавь только одно слово... Значит, так: «Видны пам-пам, пам, П-А-А-М! Па», - и не будем торговаться.
- Хорошо, Ваше Величество, - сказал Находчивый.
- И Ля-ля-ля-чий Брод, говоришь? - спросил Король, проверяя на слух последнюю строчку.
- Совершенно верно, - подтвердил Находчивый, - и Ля-ля-ля-чий Брод, пою...
- В наших краях, - сказал Король, задумавшись, - известны три Брода: Тигриный, Обезьяний и Лягушачий... Не получится ли путаница?
- Да нет же, - сказала Королева, - не надо думать, что они глупее нас.
- Мой Король, - спросил Находчивый, - я одного не пойму. При чем тут строчка: «Но буря все равно грядет»?
- Ну, ты же знаешь нашего Поэта, - сказал Король, - он ведь жить не может без бури...
- А он знает, для чего будут использованы его стихи? - спросил Находчивый. Ему было бы легче, если бы не он один участвовал в предательстве Задумавшегося.
- Нет, конечно, - поморщился Король, - он Поэт, он парит в небесах. Зачем его посвящать в наши малоприятные земные дела.
- Да, конечно, - грустно согласился Находчивый.
- Ладно, - сказал Король, - текст утрамбован окончательно. Я удивляюсь, как ты быстро сообразил убрать некоторые натуралистические подробности...
- О Король, - потупился Находчивый, - в таких случаях само соображается...
- Кстати, - вспомнил вдруг Король лукаво, - можешь доесть тот капустный листик, что тебе подарила Королева...
- О Королева, - прошептал Находчивый и, ужасно смутившись, спрятал голову между лапками, - простите эту... сладость...
- Чего уж там, - добродушно взбодрил его Король, - все мы кролики... Но какова служба информации, а, Королева?
- Ах ты, плутишка, - промолвила Королева и с грустной укоризной погрозила лапкой Находчивому, - надо было видеть, Король, с каким неподдельным жаром он воскликнул: «Никогда!»
Тут Королева подала Находчивому королевский журнал, где было записано, что такого-то числа придворный кролик Находчивый выступит на Нейтральной Тропе с исполнением «Вариаций без слов на тему Бури», дабы всем жителям джунглей было бы ясно, что кролики бодро живут и бодро размножаются.
Находчивый расписался, и Король собственноручно потрепал его по плечу.
- Теперь проси, - сказал Король, - что-нибудь такое, что бы тебе нравилось и что бы я мог сделать.
- Я только спрошу, - отвечал Находчивый. - Я удивляюсь, что за королевским столом никогда не говорят о Цветной Капусте, тогда как, беседуя с народом, вы и другие часто вспоминаете о ней.
- А что говорить, - пожал плечами Король, - опыты проходят успешно, и мы им всячески способствуем... Все Младодопущенные думают, что кроме Допущенных к Столу есть еще Сверх-допущенные к Столику...
- А разве нет? - опечаленно спросил Находчивый.
- Нет, дорогой мой, - дружески приобняв его, отвечал Король, - больше не к чему мне вас допускать, разве что супружеское ложе...
- Фу, Король, как грубо, - сказала Королева, отворачиваясь и в то же время стрельнув глазами в сторону Находчивого.
Но Находчивый так опечалился, что даже не заметил этого.
- Теперь ты понимаешь, - сказал ему Король, - почему мне трудней всего?
- Нет, - сказал Находчивый, очень огорченный, что Сверхдопущения не существует.
- Потому что для каждого из вас, - отвечал Король, - есть тайна, вам есть к чему стремиться. А у меня нет тайны постижения. Если я уж чего не понимаю, так это навсегда... Вот почему мне трудней всех в моем королевстве... Но у меня одно утешение... Ему, - Король показал лапой на небо, - еще трудней...
- Но если нет Сверхдопущения к Столику, то и мне не к чему стремиться! - воскликнул Находчивый, через свое разочарование поняв печаль Короля. - Как это грустно!
- Это у тебя пройдет, - сказал Король уверенно, - со временем стремление удержаться за Столом делается единственным неутоляемым стремлением Допущенных к Столу. А теперь ступай... Выспись... И завтра со свежими силами на Нейтральную Тропу...
Находчивый раскланялся и покинул королевский дворец.
- Знаешь, чем мне нравится Находчивый? - сказал Король, прохаживаясь по кабинету. - Тем, что у него есть совесть.
- С каких это пор? - спросила Королева несколько удивленно.
- Ты ничего не понимаешь, - сказал Король, останавливаясь посреди кабинета. - Когда даешь кролику деликатное поручение, не смертельная доза совести бывает очень полезна.
- Я не очень тебя понимаю, - отвечала Королева рассеянно, потому что она все еще была огорчена тем, что Находчивый с его такими живыми глазами оказался такой ненадежный.
- Да, - повторил Король, продолжая прохаживаться по кабинету, - когда кролик, выполняя деликатное поручение, испытывает некоторый стыд, он старается как можно чище выполнить его, чтобы потом не извиваться от стыда, оставив за собой неряшливые улики. А это как раз то, что нам надо. Не смертельная доза совести, вот что должны прививать кроликам наши мудрецы.
- Но каковы мужчины, - сказала Королева, вздохнув, - сам говорил: «Никогда!» И сам же его съел.
- Будем надеяться, что съест, - ответил Король невпопад, обдумывая, как бы получше внедрить в сознание кроликов не смертельную дозу совести, чтобы они, работая на благо королевства, никогда не оставляли за собой неряшливых улик.
Сейчас мы немного отвлечемся от нашего сюжета и расскажем историю взаимоотношений Короля кроликов и Поэта.
В характере Поэта причудливо сочетались искреннее сочувствие всякому горю и романтический восторг перед всякого рода житейскими и природными бурями.
Кстати, Король пришел к власти благодаря одной из бурь, которые неустанно воспевал Поэт.
- Это не совсем та буря, которую я звал, - говаривал Поэт, в первое время недовольный правлением Короля.
Но потом они примирились. Король его соблазнил, обещав ему воспевание бурь сделать безраздельным, единственным и полным содержанием умственной жизни кроликов. Против этого Поэт не мог устоять.
Одним словом Поэт ужасно любил воспевать буревестников и ужасно не любил созерцать горевестников.
Увидит буревестника - воспоет. Увидит горевестника - восплачет. И то и другое он делал с полной искренностью и никак при этом не мог понять, что воспевание буревестников непременно приводит к появлению горевестников.
Бывало, не успеет отрыдать на плече горевестника, а уже высмотрит из-за его поникшего плеча взмывающего в небо буревестника и приветствует боевую птицу радостным кличем.
Он был уверен, что его поэтический голос непременно взбодрит буревестника и напомнит окружающим кроликам, что кроме любви к свежим овощам есть у них высшее предназначение - любовь к буре. Кролики иногда прислушивались к его голосу, сравнивая любовь к овощам с любовью к высшему предназначению, и каждый раз удивлялись, что любовь к овощам они ясно ощущают в своей душе, а любовь к высшему предназначению они чувствуют очень смутно, точнее, даже совсем не чувствуют.
В старости Поэт все так же восторгался при виде буревестника, но, ослабнув зрением, стал за него иногда принимать обыкновенную ворону. И Король, чтобы Поэт не конфузился перед рядовыми кроликами, велел приставить к нему глазастого крольчонка-поводыря, чтобы тот его вовремя останавливал. Кстати, крольчонок этот оберегал Поэта и от всяких колдобин и ям, когда они гуляли в пампасах, потому что Поэт все время смотрел на небо в поисках буревестника и не замечал вокруг себя ничего.
- Разразись над миром... - бывало, начинал Поэт, но тут его перебивал глазастый крольчонок:
- Дяденька Поэт, это не буревестник, это ворона!
- Ах, ворона, - отвечал Поэт, несколько разочарованный. - Ну, ничего, призыв к буре никогда не помешает!
Но мы опять отвлеклись, а надо о жизни Поэта и Короля рассказывать по порядку. К тому же вся эта история, в сущности, гораздо грустнее, и надо соответственно снизить тон.
Одним словом, когда Король и Поэт примирились, Король обещал в самое ближайшее время ввести всеобщее образование кроликов.
- Только так мои мудрые повеления и твои божественные стихи смогут стать достоянием всех кроликов, - говаривал Король.

Предыдущая страница 4 Следующая страница


5 Фазиль Искандер

Но оказалось, что будни королевской жизни заполнены таким большим количеством государственных мелочей, что до великих замыслов руки у Короля никак не доходили.
- Крутишься на троне, как белка в колесе, - оправдывался Король, когда друг юности напоминал о его смелых замыслах, - но я велел заготовить еще десять кадок чернил... Так что кое-что делается в этом смысле.
Король заготовлял впрок чернила из сока бузины, чтобы, когда придет время, сразу все королевство кроликов обеспечить средствами борьбы с безграмотностью. Но время шло, а до всеобщего образования кроликов руки у Короля никак не доходили. Единственное, что он успевал сделать, это время от времени давать распоряжения заготовить еще несколько кадок чернил из сока бузины на случай будущих надобностей.
Но время надобностей никак не наступало, а сок бузины, перебродив в кадках, превращался в прекрасный крепкий напиток, о чем, впрочем, никто не подозревал, пока через многие годы Поэт однажды, мучительно грызя свое поэтическое перо, случайно не всосал сквозь его трубчатое тело бодрящий сок чернил. Слух о свойствах чернил быстро распространился среди кроликов, и они стали проявлять неудержимую склонность к самообразованию. Но подробнее об этом мы расскажем в другом месте.
Держа в руках королевскую власть, Король кроликов с горечью убеждался, что все силы уходят на то, чтобы эту власть удержать. Для чего власть, думал Король иногда, если все силы уходят на то, чтобы ее удержать? В конце концов он пришел к такому решению, что надо увеличить королевскую охрану, чтобы освободить свое время и силы для дел, ради которых он и рвался к власти.
И он увеличил королевскую охрану и почувствовал, что ему становится легче: часть сил, уходившая на то, чтобы удержать власть, освободилась. Но в один прекрасный день ему в голову пришла вполне здравая мысль, что такая сильная охрана может сама попытаться отнять у него власть. Как же быть?
Если сейчас внезапно уменьшить охрану, решил Король, злоумышленники подумают, что наступил удобный случай для захвата власти. Поэтому он еще больше увеличил охрану, дав новым охранникам тайное задание охранять Короля от старой охраны.
Но это еще больше осложнило положение Короля. Стало ясно, что новая охрана, имея такие широкие полномочия внутри старой охраны, будет слишком безнадзорной и потому опасной для Короля. Тогда он старой охране дал тайное указание следить за новой охраной на случай, если новички захотят его предать.
Но это еще больше запутало Короля и осложнило его жизнь. Имея такую огромную охрану с такими сложными полномочиями, надо было дать каждому охраннику какую-то ежедневную работу, иначе, развратившись от безотчетной власти, любой из них мог стать Злоумышленником.
И вот, чтобы у каждого была работа и каждый должен был бы отчитываться за нее, пришлось вести слежку за всем племенем кроликов и в особенности за теми кроликами, которые находились на королевской службе. Но среди тех, кто находился на королевской службе, было немало кроликов, которым Король абсолютно доверял. Это были товарищи его юности, помогавшие ему взять власть в свои руки.
И вот пришлось установить слежку и за этими кроликами, хотя Король им доверял. Сложность его теперешнего положения состояла в том, что он не мог сказать: таких-то и таких-то кроликов надо освободить от слежки, потому что он им доверяет, а за такими-то следить. Это было бы слишком не похоже на Закон, который должен ко всем относиться безразлично.
- Я себя не исключаю, - говорил Король Начальнику Охраны, - если обнаружите, что я в заговоре против своей законной власти, карайте меня, как всех.
- Только попробуйте войти в такой заговор, - грозно отвечал ему Начальник Охраны, и это успокаивало Короля.
Ведь если вводится закон о тайной слежке, он должен относиться ко всем одинаково, думал Король. Ведь если всех кроликов, находящихся на королевской службе, разделить на тех, за кем надо следить, и тех, за кем не надо следить, это вызовет в умах охранников слишком грубые и ошибочные представления о том, что есть кролики, которым все доверяют, и есть кролики, которым ничего не доверяют. На самом деле все обстоит намного сложней, и истина более опасно переливчата.
Те, за которыми следят, узнав, что есть те, за которыми не следят, могут слишком сильно обидеться и уже в глубоком подполье устроить заговор против Короля.
Но то же самое могут сделать и те, за которыми не следят. Именно в силу того, что кругом за всеми следят, а за ними не следят, они могут по закону соблазна устремиться к осуществлению возможностей, вытекающих из этого положения.
А между тем, установив слежку за друзьями юности, которым он доверял, Король чувствовал угрызения совести. Друзья его юности, заметив, что за ними установлена слежка, и, значит, Король им не доверяет, стали с ним вести себя сдержанней, то есть, с его точки зрения, стали скрытными.
Но все-таки каждый раз, когда он думал о друзьях юности, за которыми он установил слежку, он чувствовал угрызения совести, и от этого ему было неприятно. Время шло, и постепенно Король позабыл, почему, вспоминая о друзьях своей юности, он чувствует какую-то неприятность.
Он только чувствовал, что они ему внушают какое-то неприятное чувство, и решил, что чувство это вызывается их подозрительной сдержанностью.
Сам того не замечая, он перед собой пытался оправдать свою неприязнь к друзьям юности за счет донесений тех, кто следил за ними. Слушая доклады об их жизни, он каждый раз проявлял такой живой и жадный интерес ко всему, что в их жизни могло показаться подозрительным, что следящие за ними не могли не почувствовать это. Почувствовав живой интерес Короля ко всему подозрительному, следящие сначала бессознательно, а потом и сознательно стали подчеркивать в своих донесениях все, что вызывало живой интерес Короля.
Как это ни странно, им помогало именно то обстоятельство, что друзья его юности были абсолютно чисты. В таких случаях именно чистые кролики подвергаются наиболее опасной клевете.
Существо, имеющее профессию выявлять в другом существе возможности враждебных мыслей или действий, не может рано или поздно не постараться обнаружить такие мысли и такие действия. Долгое время ничего не обнаруживая, оно слишком явно обнаруживает ненужность своей профессии.
Но почему более чистый кролик в таких случаях должен страдать сильней?
Не давая никаких реальных примет враждебности, он вынуждает кролика, следящего за ним, рано или поздно приписывать ему какую-нибудь подлость. И при этом немалую подлость. Но почему немалую? Так устроена психология кроликов. Не приписывать же кролику, на которого надо донести, что он скрыл от королевского склада лишнюю морковку. Это как-то глупо получается! Чтобы оправдать перед собой подлость доноса, доносящий кролик выдуманное злодейство делает достаточно значительным, и это ему самому помогает приписать чувство собственного достоинства. Одно дело, когда кролик приписал другому кролику заговор против Короля, и совсем другое дело, когда он приписал ему лишнюю морковку, не сданную в королевский склад.
Психология кроликов так забавно устроена, что доносящему кролику проще доказать, что невинный кролик устроил заговор против Короля, чем доказать, что тот же невинный кролик подворовывает на складе королевскую морковку.
В последнем случае начальник, которому он докладывает об этом, вполне может спросить:
- А кто, собственно, видел, что он ворует морковку? И тогда доносящий кролик должен привести убедительные доказательства.
Но если доносящий кролик докладывал начальнику о заговоре против Короля, в котором участвует тот или иной кролик, то начальник не мог спросить у него:
- А где, собственно, доказательства существования заговора? Почему не мог спросить? Да просто потому, что так устроена психология кроликов. Когда какого-нибудь кролика обвиняют в государственной измене, требовать доказательств существования этой измены считается у кроликов ужасной бестактностью. Такой нежный, такой интимный вопрос, как верность или неверность Королю, и вдруг какие-то грубые, зримые, вещественные доказательства. С точки зрения кроликов это было некрасиво и даже возмутительно.
И стоит ли удивляться, что доносящий кролик, услышав от начальника требование доказательств измены того или иного кролика, мог воскликнуть в порыве патриотического гнева:
- Ах, ты не веришь в существование заговора?! Да ты сам в нем состоишь!
В королевстве кроликов страшнее всего было оказаться под огнем патриотического гнева. По обычаям кроликов, патриотический гнев следовало всегда и везде поощрять. Каждый кролик в королевстве кроликов в момент проявления патриотического гнева мгновенно становится рангом выше того кролика, против которого был направлен его патриотический гнев.
Против патриотического гнева было только одно оружие - перепатриотичить и перегневить патриота. Но сделать это обычно было нелегко, потому что для этого нужен разгон, а разогнаться и перепатриотичить кролика, который вплотную подступился к тебе со своим патриотическим гневом, почти невозможно.
В силу вышеизложенных причин начальники доносящих кроликов не решались требовать доказательств, когда речь шла об измене Королю того или иного кролика.
Совершив несправедливость по отношению к своим бывшим друзьям, Король в глубине души готов был ожидать, что они постараются отомстить ему за эту несправедливость. И когда стали поступать сведения об их измене, он эти сведения воспринимал с жадным удовлетворением. Вскоре в окружении Короля не осталось ни одного из старых друзей, кроме Поэта. А что же он?
Сначала он напоминал Королю о его великих предначертаниях, и Король ему неизменно отвечал, что все помнит хорошо, но пока, к сожалению, приходится вертеться на троне, как белке в колесе. Кроме того, он приказывал заготовить еще несколько кадок чернил, чтобы, когда придет время всеобщего образования кроликов, быть наготове.
Поэта сначала мучила совесть, и он решил, по крайней мере, ничего прямо прославляющего Короля не писать. Но что-то мешало ему уйти от придворной жизни и роскоши, к которой привык и он, и, что самое главное, его постепенно разросшаяся семья.
- Ведь Король все-таки кое-что делает для будущего, - говаривала жена Поэта, - вон новые кадки с чернилами стоят в королевском складе.
- Придется подождать, посмотреть, - утешал себя Поэт и делал то, что мог, а именно не писал стихов, прославляющих Короля.
Когда Король стал уничтожать своих друзей, кроме мучений совести Поэт стал чувствовать мучения страха.
Он считал, что Король преувеличивает опасность, но, видимо, нет дыма без огня, ведь его, Поэта, не арестовывают, не подвешивают за уши, как других кроликов.
Однажды Король пригласил его на ночную оргию, где пили хорошо перебродивший нектар и веселились в обществе придворных балеринок. Поэту пришлось веселиться со всеми, чтобы не обижать Короля. Впрочем, сам Король неожиданно освободил его от не слишком настойчивых угрызений совести.
- Ох, и достанется нам когда-нибудь от нашего Поэта, - сказал Король шутливо в разгар оргии.
Сам того не ведая, он заронил в душу Поэта великую мечту. Он решил, что отныне вся его жизнь будет посвящена разоблачению Короля гневной поэмой «Буря Разочарования». И ему сразу стало легче.
С тех пор он не пропускал ни одного греховного увеселения Короля, оправдывая это тем, что он все должен видеть своими глазами, чтобы разоблачение было глубоким и всесторонним.
- Мне что, для меня все это только материал, - говаривал он, глотая цветочный нектар или обнимая придворную балеринку.
Поэт очень быстро привыкал к материалу, который впоследствии собирался разоблачить гневным сатирическим пером. Иногда ему самому представлялось странным, что он вновь и вновь старается испытать те низменные удовольствия, которые он уже испытывал. Ему все казалось, что он еще недочувствовал каких-то тонких деталей нравственного падения Короля.
И все-таки он искренне готовился написать свою поэму «Буря Разочарования». Он думал начать ее, как только удалится от придворной жизни. А удалиться он собирался, как только изучит все детали падения Короля. Он считал аморальным начинать поэму, пока сам пользуется всеми льготами придворной жизни.
Поэтому он решил, не теряя времени, разрабатывать поэтические ритмы своей будущей разоблачительной поэмы. Работа с ритмами без слов ему очень понравилась. С одной стороны, его гневные порывы не пропадали даром, а с другой стороны, смысл их оставался недоступным придворным шпионам. Он сочинял какой-нибудь ритм, записывал его на листке магнолии и прятал в ящик, сокращенно надписав на ритме смысл его будущего предназначения, чтобы потом не забыть. Иногда он эти ритмы читал Королю, и Король всегда одобрял свежесть и наступательный порыв каждого нового ритма.
Однажды он прочел ему ритм, выражавший ярость по поводу медлительности Короля в деле всеобщего образования кроликов.
Одобрив ритм, Король сказал:
- Тебе хорошо, ты разговариваешь прямо с Богом, а мне с кроликами приходится иметь дело. Я тебя прошу, заполни этот ритм яростным разоблачением кроликов, медлящих с уплатой огородного налога.
Услышав такую просьбу, прямо противоречащую смыслу его ритма, Поэт растерялся и согласился исполнить просьбу Короля. Ему показалось, что Король что-то заподозрил, и он таким образом решил рассеять его подозрения. Он пришел домой и написал заказанные ему стихи.
Между тем неправедное использование ритма праведной ярости вызвало в душе Поэта новый прилив еще более яростного ритма, и он, записав его, окончательно успокоился. Как обычно, для маскировки он сделал заголовок над записью ритма: «Повторная ярость по поводу...»
- Дорого обойдется Королю это мое унижение, - сказал он себе, представляя, как он исхлещет Короля, когда заполнит словами ритмы повторной ярости.
Теперь каждый раз, когда Король такими беспардонными просьбами унижал его божественные, ну, если не божественные, то, во всяком случае, праведные ритмы, в душе Поэта зарождался новый ритм протеста, и он его записывал, чтобы в будущем еще более язвительными стихами разоблачить Короля в поэме «Буря Разочарования». Так что теперь, читая Королю свои новые ритмы, он с немалым самоедским удовольствием ждал нового унизительного задания.
Кстати, во время исполнения одного из этих унизительных заданий он, грызя верхний конец своего гусиного пера, случайно втянул чернила из перебродившего сока бузины и почувствовал прилив вдохновения. Позже, как мы уже говорили, открытие его стало достоянием всего племени кроликов.
Наконец он принял решение уйти со двора, чтобы начать поэму, но тут жена стала на его пути. Она сказала, что ему сейчас хорошо уходить со двора, он уже прожил свои лучшие годы, а каково его подросшему сыну покидать двор, когда перед ним раскрывается такая карьера.
- Вот устрой сына, тогда уйдем, - сказала она ему, - а ты пока еще пособирай ритмы...
И он устроил сына в Королевскую Охрану, и ему по этому поводу пришлось вынести унизительный разговор с Начальником Охраны, которого он не любил за жестокость и который его презирал за стихи.
Но и после этого он не смог покинуть двор. Упрямая жена его начала закатывать истерики, потому что поэтическая глушь, о которой он мечтал, была малоподходящим местом для его дочерей, собирающихся выйти замуж за кроликов придворного круга.
- Пристроим сначала дочерей, - рыдала она, - а ты пока пособирай ритмы.
- Да я уже вроде достаточно собрал, - пытался он вразумить жену.
Но вразумить жену не удалось еще ни одному поэту, и ему пришлось подождать, пока дочери выйдут замуж. А все это время он принимал участие в различных увеселениях Короля, хотя пока еще и не принимал участия в его коварных проделках.
Именно в это время Король придумал хитроумный, как ему казалось, способ убирать подозрительных кроликов. Дело в том, что в вегетарианском королевстве кроликов смертной казни не существовало, а убирать всех подозрительных кроликов при помощи удавов было слишком хлопотно. И вот что он придумал.
Он стал объявлять ежегодный конкурс на должность Старого Мудрого Кролика. Как известно, Старый Мудрый Кролик попал на эту должность после того, как он получил сотрясение мозга от упавшего на его голову морковного желудя, когда он находился под сенью морковного дуба. Получив сотрясение мозга, кролик этот неопровержимо доказал, что в его голове было, что сотрясать, и его назначили на эту должность.
С тех пор подозрительных кроликов, а подозрительными Король находил именно тех кроликов, которые выступали за дальнейшее усовершенствование правления кроликов. Король заставлял принимать участие в конкурсе на должность Старого Мудрого Кролика.
- Посмотрим, - говорил он, - если выяснится, что вы и есть в настоящее время Старый Мудрый Кролик, мы тогда серьезно обдумаем ваши предложения.
Кроликов, заподозренных в претензии на должность Старого Мудрого Кролика, ставили под морковный дуб, после чего сверху начинали трясти дерево, чтобы вызвать при помощи падающих морковных желудей сотрясение мозга конкурентов.
Обычно несколько кроликов после этого погибало от наиболее прямых попаданий морковных желудей. Оставшиеся кролики продолжали конкурс победителей, и в конце концов, когда оставался последний кролик, он или отказывался от претензий на должность Старого Мудрого Кролика, или, если не отказывался, придворный врач объявлял, что он не получил сотрясение мозга по той простой причине, что в голове его нечего было сотрясать.
Поэт не только не одобрял этого издевательства над наивным тщеславием кроликов, но, рыдая, следил за жестоким зрелищем. Щадя его чувствительное сердце, придворные кролики иногда пытались увести Поэта в сторону от морковного дуба, но он, продолжая рыдать, упирался и не уходил.
- Нет, - говорил он, - я должен испить эту чашу до дна. При этом, утирая глаза, он мельком успевал взглянуть на небо, по-видимому, в ожидании утешительного пролета гордой птицы.
Интересно отметить, что во время ежегодного конкурса, в разгар тряски морковного дуба некоторые кролики, вовсе ни в чем не заподозренные, сами вбегали в зону падения желудей, надеясь, что вдруг в них обнаружится мудрость, достойная должности Старого Мудрого Кролика.
Наблюдая за картиной этого горестного выявления мудрости, Поэт не только создал ритм, выражающий бурю протеста, но и, рискуя своим положением, заполнил словами его начало. В узком кругу доверенных друзей он его иногда читал:
Разразись над миром, буря, Порази морковный дуб!
Прочитав эти строчки, он молча всовывал в стол листик магнолии, на котором они были написаны, а потрясенные друзья переглядывались, покачивая головой и тем самым выражая догадку о безумной храбрости зашифрованной части стихотворения.
- А ведь морковный дуб растет рядом с дворцом, - наконец произносил один из них.
- В том-то и вся соль, - добавлял другой.
Впрочем, безумная храбрость на этом заглохла. Поэт считал, и притом не без оснований, что, пока он находится при дворе, пользуясь излишествами в еде и сладострастными излишествами ночных оргий, он не имеет никакого права выступать против Короля.
Но вот дочери его вышли замуж, и тут всплыло новое обстоятельство. Оказывается, работнику Королевской Охраны, то есть его сыну, как кролику, приобщенному к тайнам охраны, запрещено иметь родственников, удаленных или тем более добровольно удалившихся за границу двора.
Пришлось помочь сыну уйти из охраны и перевести его на работу в казначейство. На это ушел еще один год.
И тут обнаружилось, что через год исполняется двадцать лет его безупречной службы Королю и по законам королевства он должен был получить звание Первого Королевского Поэта. Такое звание при жизни ничего не давало, потому что у него уже было все, но после смерти давало ему право захоронения в Королевском Пантеоне среди самых почетных кроликов королевства.
Удалиться со двора перед самым получением этого звания было бы неслыханной дерзостью, а уходить после получения звания было бы хамской неблагодарностью, и он остался еще на несколько лет.
Теперь он уже был стар, но все-таки жизнь казалась бы слишком невыносимой, если бы он отказался от своего замысла. Однажды, перебирая высохшие листья магнолии с записями ритмов будущей поэмы «Буря Разочарования», он тихо рассмеялся.
- Ты чего? - спросила жена, которая только что возвратилась из королевского склада, где получала продукты.
- Да так, - сказал он, осторожно, чтобы они не рассыпались, откладывая ворохи пожелтевших листьев магнолий, на которых были записаны его ритмы, - запасы моих ритмов напоминают запасы чернил Короля.
- Мало ли какие совпадения бывают, - ответила жена, раскладывая на столе свежие продукты с королевского склада.
Да, теперь Поэт понимал, что семья - не самое серьезное препятствие. Конечно, жена поворчит немного, лишившись придворного продуктового пайка, но останавливать его не будет. Препятствие было в нем самом. Он был достаточно стар, чтобы думать о своей смерти. Он знал, что если умрет, оставаясь при дворе, то будет похоронен по самому высокому разряду в Королевском Пантеоне. Конечно, формально такое право за ним оставалось, даже если бы он ушел со двора, но кто его знает, как Король воспримет его уход.
Какое трагическое противоречие, думал он иногда, никто, кроме меня, не может помочь моему трупу получить достойные похороны.
- Если бы я мог, - говаривал он жене, - похоронить себя с почестями, потом уйти со двора и спокойно писать свою поэму.
- Да не волнуйся ты, - отвечала жена, - похоронят тебя с почестями...
- Если останусь при дворе, конечно, похоронят, - отвечал Поэт, - но мы же собираемся покинуть двор... Идеально было бы похоронить себя с почестями, потом написать поэму «Буря Разочарования» и спокойно умереть...
- Ты слишком много хочешь, - отвечала жена, - другому на всю жизнь было бы достаточно, что он открыл кроликам такой прекрасный веселящий напиток... Ты уже много сделал для племени, пусть другие теперь постараются...
- Будем надеяться, что кое-что сделал, - отвечал Поэт, обдумывая, как пристроить лучшим образом свой будущий труп, и одновременно стараясь извлечь новый поэтический ритм из своих горестных раздумий.
Положение было настолько безвыходным, что он иногда предавался самым мрачным фантазиям. Ему приходило в голову притвориться мертвым, дать себя похоронить в Пантеоне, а потом, тайно покинув свой роскошный склеп, уйти в джунгли и там спокойно писать свою поэму.
Но у него хватало здравого смысла понять, насколько этот проект рискованный. Даже если б он удался, его угнетала мысль о неполноценности такого склепа. Конечно, другие будут считать, что он лежит в своем прекрасном склепе. Но он-то будет знать, что это не так, он-то будет знать, что раз он не лежит в своем склепе, значит, в сущности, этот склеп ему не принадлежит.
Так и не найдя выхода из этого трагического противоречия, Поэт заболел и в один прекрасный день умер. Перед самой смертью его посетил Король со своими сподвижниками и, пожелав ему доброго здоровья, намекнул, что в случае его смерти он самым лучшим образом распорядится его трупом.
И Король выполнил свое обещание.
Над трупом Поэта склонялись знамена с изображением Цветной Капусты. Сам Король и все Допущенные к Столу стояли в почетном карауле, а молодые кролики читали стихи Первого Поэта кроликов.
Его похоронили в Пантеоне, а ворохи листьев магнолии с записями ритмов будущей поэмы перешли в королевский архив. Главный Ученый королевства расшифровал все ритмы будущей его поэмы и нашел на каждый из них соответствующее стихотворение, вошедшее в хрестоматию королевской поэзии.
Так, для ритма, кратко озаглавленного «Ярость по поводу медлительности...», он нашел стихотворение, высмеивающее злостных неплательщиков огородного налога. А на ритм, озаглавленный «Повторная ярость по поводу...», он нашел стихотворение, высмеивающее все тех же, а может быть, и других неплательщиков огородного налога.
И так все ритмы нашего трагического неудачника были расшифрованы столь примитивным образом, что дало более поздним поколениям кроликов возможность утверждать, будто Первый Поэт кроликов был довольно-таки бездарный рифмоплет.
Правда, находились и более образованные ценители поэзии, которые утверждали, что у Поэта был ранний период, когда он писал божественные стихи, и только впоследствии под влиянием Короля он стал писать чепуху.
Но другие, еще более тонкие знатоки (а может быть, еще более тонкие хулители?) утверждали, что и в более ранних стихах его замечалась та неуверенность в силе истины, то есть они имели в виду неуверенность в конечной и самостоятельной ценности истины, что является, по их мнению, единственным признаком прочности и жизнестойкости всякого творчества. Именно отсутствие этой уверенности в душе Поэта, по их мнению, привело впоследствии к столь прискорбному падению его таланта.
К сожалению, к нам в руки не попали эти спорные или бесспорные продукты самого раннего творчества нашего Поэта, и у нас нет собственного мнения по этому поводу. Мы просто излагаем мнения поздних ценителей, чтобы познакомить читателей, интересующихся этим вопросом, с самим фактом существования такого мнения.
Ибо все это касается несколько более поздней истории королевства кроликов. Наша тема - это, в сущности, расцвет королевства кроликов в ожидании Цветной Капусты.
...Теперь вернемся к событиям, на которых мы прервали свой рассказ. На следующий день посреди джунглей послышалась веселая песенка:
Задумавшийся некто
На холмике сидит.
Пам-пам, пам-пам, чам-пам-па
И Ля-ля-ля-чий Брод.
Но буря все равно грядет!
Разумеется, это был голос Находчивого. Он уже несколько раз пропел свой нехитрый куплет, но никто на него не отзывался. Тем лучше, думал Находчивый радостно, я им так запутал эту песню, что тут сам черт ногу сломит. Тем более я на свой риск убрал главное слово в третьей строчке «видны»... Попробуй догадаться: кто задумался, о чем задумался и кому на пользу то, что он задумался?!
Он еще раз спел свой куплет и, не услышав ни в траве, ни в кустах знакомого омерзительного шелеста, совсем успокоился и пошел еще быстрей. Если я буду очень быстро идти, то я быстрее пройду Нейтральную Тропу, и ни один удав не успеет понять, о чем я пою, думал Находчивый, сам удивляясь своей находчивости. Теперь он бежал вприпрыжку, напевая на ходу свою песенку, и только иногда останавливался, чтобы перевести дыхание и еще раз убедиться в приятном бесплодии своего пения.
На этот раз Находчивый остановился под сенью дикой груши, росшей у самой Нейтральной Тропы. Здесь он решил передохнуть и заодно полакомиться грушами, падающими с дерева, если дикие кабаны не успели их сожрать.
Как раз в это время две мартышки, мартышка-мама и мартышка-дочка, зацепившись хвостами за одну из верхних веток, раскачивались на груше. Услышав приближающееся пение Находчивого, мартышка-мама перестала раскачиваться и тревожно прислушалась к пению. Мартышка-дочка тоже прислушалась.
- Опять Король кроликов кого-то предает, - сказала мартышка-мама, - ну и противный голос у этого Глашатая.
- А что такое «Ля-ля-ля-чий Брод»? - спросила мартышка-дочка.
- Это Лягушачий Брод, - сказала мартышка-мама, снова начиная раскачиваться на хвосте. - Одно утешение (и раз! взмах руками, чтобы усилить раскачку): сколько я их здесь ни вижу, этих Глашатаев, они ненамного (и снова раз! взмах руками, чтобы усилить раскачку) переживают свою жертву.
- Значит, предавать - это убивать, - догадалась мартышка-дочка, - только не своими руками?
- Да, - согласилась мартышка-мама, добившись нужной раскачки, - предательство - это всегда убийство чужими руками своего человека, как сказали бы туземцы... А теперь следи за мной. Видишь, как я свободно тело держу? Когда откачнешься на самую высокую точку, отпускаешь хвост и падаешь, ни о чем не думая. Но как только долетела до нужной ветки, легчайшим взмахом забрасываешь за нее хвост, а сама летишь дальше. Хвост сам захлестывается, и ты прочно повисаешь на ветке.
- А у меня почему-то хвост не выдерживает, и я падаю, - ответила мартышка-дочка.
- Потому что ты по дороге от страха цепляешься за всякие там лианы, - объясняла
мартышка-мама, - у тебя не получается скорости захлеста. Запомни, во время вертикального падения главное - скорость захлеста. Падение - ничего. Скорость захлеста - все. Раз, - сказала она, усиливая мах и одновременно расслабляя тело и этим показывая, что совершенно не боится за его судьбу, - два-три... "
Мартышка-мама полетела вниз, придав лицу то выражение безмятежности, которое бывает у туземок, когда они вяжут одежду из шерсти животных. Но вот хвост ее вяло закрутился за нужную ветку, и через мгновение, сдернутый силой тяжести тела, он намертво зацепился за ветку.
- Понятно? - спросила снизу мартышка-мама, глядя на свою дочку.
- Понятно, - ответила дочка не очень уверенно, глядя вниз, где покачивалась ее мама, и еще ниже, где под сенью дерева ходил Находчивый, собирая груши, слетевшие с ветки, за которую зацепилась мартышка-мама.
Поев груш, Находчивый залюбовался резвящимися мартышками. Хорошо им, вдруг подумал он с грустью, прыгают себе по веткам, и никаких тебе песен, никаких тебе королевских поручении.
- А тебе кто мешает? - вдруг услышал он голос из самого себя.
- Как кто? - ответил он громко от неожиданности. - Надо же стремиться к лучшему, раз природа сделала меня Находчивым.

Предыдущая страница 5 Следующая страница


Кролики и удавы 6

Он прислушался, ожидая, что голос внутри него что-нибудь ему ответит, но голос почему-то не отвечал.
- То-то же, - строго сказал Находчивый этому голосу и зашагал дальше.
Он дошел до конца Нейтральной Тропы и повернул назад, думая о том, что это за чертовщина внутри него завелась. Ему было все-таки как-то не по себе. Главное, что голос этот неожиданно начался и неожиданно замолк. Если ты решил спорить со мной, спорь, думал Находчивый, а иначе что это получается? То вдруг возник, то вдруг исчез, а у меня настроение портится. Ну, нет, назло тебе спою еще раз:
Задумавшийся некто
На холмике сидит.
Пам-пам, пам-пам, пам-пам-па
И Ля-ля-ля-чий Брод.
Но буря все равно грядет!
Он спел и прислушался к джунглям. Ни один тревожный звук не возник в ближайшем окружении. Ну вот, еще разочек спою, мысленно сказал он тому голосу, и все, я свободен!
И вдруг он услышал ненавистное шипение в кустах папоротника, и в сторону реки, покачивая вершины папоротников, потянулось, полилось невидимое тело удава. Мало ли, кто куда ползет, с ужасом подумал Находчивый, пытаясь себя утешить. Нет, нет, я не верю, что он туда ползет! И чтобы самому себе доказать, что он не верит этому, он стал громко и уже не прерываясь петь свою песню.
И мысли его в то время лихорадочно проносились в голове. Зачем я не ушел в рядовые, думал Находчивый. Но я не мог уйти в рядовые, тут же оправдался он. О, если б я не отъел подарок Королевы, я бы мог уйти в рядовые. О, если бы я знал, что они и так знают, что я надкусил капустный листик, я бы тогда тоже ушел бы в рядовые. О, если б, думал он, продолжая петь и возвращаясь по Нейтральной Тропе.
А вдруг этот удав сам по себе полз в сторону реки, может быть, он уже давным-давно куда-то завернул, думал Находчивый, стараясь освободиться от тоски, которая ему была очень неприятна. А вон и груша, сказал он себе, если мартышки на ней, узнаю у них, не проползал ли здесь удав. Может, он уже давно завернул в другую сторону.
А между тем мартышка-мама и мартышка-дочка все еще продолжали отрабатывать вертикальный прыжок. За это время дочка успела свалиться с дерева, потому что у нее опять не получился захлест. Почесывая ушибленный бок, она уныло слушала свою маму, которая посвящала ее в тонкости прыжка.
- Но ведь я сейчас не цепляюсь за ветки, а у меня все равно не получилось, - говорила она в свое оправдание.
- Именно потому, что ты не цеплялась, - объясняла ей мартышка-мама, качаясь на хвосте и снизу вверх поглядывая на дочку, - ты еще больше испугалась, и у тебя от страха затвердел хвост. Тогда как во время захлеста хвост должен быть совершенно расслабленным... Тогда получается достаточное количество витков, полностью обеспечивающих безопасность... Попробуем еще раз...
Мартышка-дочка зацепилась хвостом за ветку и только взмахнула руками для раскачки, как вдруг заметила внизу у самой Нейтральной Тропы ползущего удава.
- Удав! - крикнула она. - Я боюсь.
- В сторону реки ползет, - уточнила мать.
- Уж не Глашатай ли его накликал?! - воскликнула дочка.
- А кто же еще, - вздохнула мартышка-мама, - давай, он уже достаточно отполз.
- Подожди, мама, - сказала дочка, - я вся дрожу... Как только подумаю, что этот Задумавшийся там сидит на своем холмике, а к нему ползет удав подосланный своими же кроликами, мне делается не по себе...
- Успокойся и еще раз попробуй, - сказала мартышка-мама, - значит, теперь главное - расслабить хвост...
Мартышка-дочка почему-то никак не могла успокоиться. А тут вдруг послышались бодрые звуки предательской песни. Это Королевский Глашатай возвращался назад по Нейтральной Тропе.
- Чего он поет, - удивилась мартышка-дочка, - разве он не знает, что удав уже прополз?
- Еще как знает, - ответила мартышка-мама, - это он нарочно, чтобы никто не подумал, что предательство и песня связаны друг с другом... Мол, он поет сам по себе, а удав сам по себе наткнулся на Задумавшегося...
- До чего ж хитер! - воскликнула мартышка-дочка. - Уж не от кроликов ли произошли туземцы?
- Не знаю, - сказала мартышка-мама, продолжая покачиваться на хвосте и прислушиваться к Нейтральной Тропе, - они так говорят, как будто произошли от нас...
В это время Находчивый подошел к груше и снова увидел все тех же мартышек на все той же ветке дикой груши. Это были первые живые существа, которых он увидел после своего предательства, и ему было приятно их видеть. Ему вдруг показалось, что в мире ничего не изменилось, в мире все осталось, как было. Вот дикая груша, как она росла, так она и растет, вот обезьяны на ней, как отрабатывали свой вертикальный прыжок, так и отрабатывают. И все, все осталось по-прежнему... Ему вдруг страшно захотелось поговорить с кем-нибудь, хотя бы с этими мартышками.
- Эй, там на дереве, - крикнул он снизу, - тряхни-ка ветку, грушами хочется побаловаться!..
Молчание. Только слышалось равномерное поскрипывание ветки, на которой качалась мартышка-мама. И снова Находчивому стало как-то неприятно, скучно.
- Жалко, что ли?! - крикнул он вверх. Опять молчание. Неужели все-таки удав прополз к реке, где сидит Задумавшийся?
- Слушай, - крикнул он снова мартышке, - здесь никто... не проходил в сторону реки?!
Тягостное молчание. Но мартышка долго молчать не может.
- Ты хотел сказать - никто не прополз, - наконец ядовито ответила она.
Знает, с ужасом подумал он и в то же время почувствовал злость на эту чересчур развязную мартышку.
- Я хотел сказать именно то, что я сказал, - надменно ответил он и замолк.
- Он, какой наглый, - прошептала мартышка-дочка.
- Сейчас я сделаю вертикальный прыжок и плюну ему в лицо, - решительно прошептала мартышка-мама, - а ты проследи, как я буду делать захлест...
- Плюнь ему в лицо, мама, плюнь! - радостно прошептала мартышка-дочка и от волнения заерзала на ветке.
Мартышка-мама раскачалась на хвосте и полетела вниз. Она зацепилась хвостом за самую нижнюю ветку над самой головой Находчивого. Хрястнула ветка, за которую зацепилась мартышка, и град груш посыпался на землю. Находчивый от неожиданности страшно испугался и впервые в жизни, несмотря на свою находчивость, не сразу понял, в чем дело. Он еще не знал, что душа, совершившая предательство, всякую неожиданность воспринимает как начало возмездия.
- Ой, - наконец перевел дыхание Находчивый, - это ты, мартышка?
- Нет, карающий ангел свалился с небес, - съязвила мартышка, покачиваясь на хвосте.
- При чем здесь карающий ангел? - холодно спросил Находчивый. Он уже успел прийти в себя и принять вид, подобающий Королевскому Глашатаю.
- А при том, - ответила мартышка-мама, - что можешь заткнуться со своей песней, потому что кое-кто кое-куда уже давно прополз...
- При чем здесь удав?! - закричал Находчивый, теряя самообладание. - Я не позволю! Я Королевский Глашатай! Я буду жаловаться! Я! Я! Я!
- А между прочим, я ничего не говорила про удава, - сказала мартышка, продолжая качаться на хвосте.
- Нет, говорила! - закричал Находчивый. - Это безобразие! Это издевательство над Королевским Глашатаем! Ты тренируешься над Нейтральной Тропой! Я этого так не оставлю!
А в самом деле, над Нейтральной Тропой тренироваться не положено и вообще лучше с ним не связываться, подумала мартышка. Отменив обещанный плевок, она молча полезла вверх, а Находчивый пошел дальше, возмущенно жестикулируя ушами и что-то бормоча.
- Ну что, плюнула? - спросила мартышка-дочка, когда мать долезла до верхней ветки и уселась рядом с дочкой.
- Еще как! - ответила та.
- А он что? - спросила дочка.
- А что он? Утерся и пошел.
- Мама, - сказала мартышка-дочка, - а чо, если я сбегаю, предупрежу Задумавшегося...
- Не стоит вмешиваться, - ответила мартышка-мама и добавила: - Да, пожалуй, уже поздно...
- А вдруг успею! - воскликнула мартышка-дочка. - У меня ведь очень быстрый горизонтальный прыжок...
- Нет, и все! - сказала мартышка-мама более строгим голосом. - Ты еще маленькая, чтобы вмешиваться в такие дела.
- Мамочка, мамочка! Прошу тебя! Я побегу! Я полечу! Я успею! - умоляла мартышка-дочка свою мать.
- Нет! - еще строже и непреклонней отвечала мать. - Ты еще многого не понимаешь... Мне тоже жалко Задумавшегося... Его учение и для нас представляет интерес... Но он слишком далеко заходит... Слишком...
- А мне его так жалко, - теперь поняв, что мать никуда ее не пустит, разрыдалась мартышка-дочка, - он вот сидит и думает, а его уже предали.
- Что делать, - вздохнула мартышка-мама и, посадив дочку к себе на колени, стала гладить ее по голове, - туземцы говорят, что наука - это такое божество, которое требует жертв... Если кролики перестанут пастись в огородах туземцев, может, встанет вопрос, что и мы должны оставить кукурузу туземцев... Задумавшийся слишком далеко заходит...
- Но ведь, мама, ты сама говорила, что туземцы от нас произошли, - напомнила дочка, постепенно успокаиваясь, и потерлась головой о подбородок матери. Так она напоминала матери, чтобы та поискала у нее в голове блох.
- Во-первых, это не я так говорю, это они так говорят, - сказала мартышка-мама и, щелкая ногтями, стала рыться у нее в голове, - а во-вторых, когда дело касается кукурузы, они, забывая о нашем родстве, травят нас собаками и ставят свои капканы, омерзительные, как пасть крокодила... Ну что, может, еще раз попробуем вертикальный?
- Только не сегодня, - грустно отвечала мартышка-дочка, - я слишком наволновалась...
- Тогда пошли домой, - сказала мартышка-мама, - расскажем нашим все, что мы видели и слышали... Интересно, чем это все кончится...
- Пошли, - уныло согласилась дочка, и они, перепрыгнув на магнолию, исчезли в глянцевой листве магнолиевой рощи.
А между тем Находчивый уже прошел почтя всю Нейтральную Тропу и выбрался на небольшой луг, расположенный недалеко от первых кроличьих поселений. Всю дорогу он думал о случившемся и теперь почти успокоился и забыл про мартышек.
Во-первых, думал он, может, удав полз к реке по своим собственным надобностям. Во-вторых, может, Задумавшийся прав, и удав не сможет его обработать, а в-третьих, вон какие тучи идут с юга. С минуты на минуту начнется гроза, и Задумавшийся не станет в грозу сидеть на открытом холмике. И чем больше он находил шансов для Задумавшегося, тем бодрей он становился.
И вот на этом лугу у первых кроличьих поселений он вдруг встретил жену Задумавшегося.
- Ты что тут делаешь? - спросил он у нее после первых приветствий.
- Да вот клеверок на зиму заготовляю, - ответила она, вздохнув. - Мой-то все думает...
- Ты же пособие от Короля имеешь, - удивился Находчивый.
- Две морковины на шесть ртов? - сказала крольчиха, подняв голову. - Нет, я благодарна Королю, но все-таки приходится крутиться...
- Должно быть, будет гроза, - задумчиво сказал Находчивый и посмотрел на небо. В самом деле, очень черные, очень обнадеживающие тучи ползли с юга.
- Так я ведь тут рядом живу, - сказала крольчиха, мельком взглянув на небо.
- Послушай, а твой, если его застанет гроза, домой приходит? - вдруг спросил Находчивый.
Тут жена Задумавшегося решила, что Находчивый намекает. Когда-то в молодости они оба были в нее влюблены, но она тогда по молодости выбрала Задумавшегося, о чем теперь очень сожалела.
- Ну, что ты, - сказала она и махнула лапой, - да он там сидит с утра до ночи и думает. Да его днем палкой домой не загонишь...
- Нет, в самом деле, - спросил Находчивый, - там же открытый холмик... Что ж, он будет целый день мокнуть?
- Но я же лучше знаю, - отвечала крольчиха, заглядывая в глаза Находчивому. - Так что заходи, угощу, чем Бог послал...
- Нет, спасибо, - сказал Находчивый, наконец поняв ее намек, но решив, что это уже будет слишком, - мне отчитаться надо перед Королем...
- Да, - вздохнула крольчиха, - ты теперь вон какая шишка... Куда тебе к нам...
- А-а-а, - махнул лапой Находчивый, - ничего особенного... Ну, допущен, ну, можно вдосталь поесть, попить... Да не в этом, оказывается, счастье...
- Все вы так говорите, - снова вздохнула жена Задумавшегося, - а у меня от клевера оскомина... Мой-то дурак тоже мог бы, да не захотел.
- Ну ладно, до свидания, - сказал Находчивый и двинулся дальше, чувствуя, что настроение у него делается все хуже и хуже.
- До свидания, - отвечала крольчиха и снова начала косить резцами клевер. - А то, если надумаешь, заходи... Худо-бедно... Чем Бог послал...
Находчивый как-то неопределенно кивнул и пошел через луг, срезая его так, чтобы выйти поближе к Королевской Лужайке.
Задумавшийся сидел на своем зеленом холмике возле реки. Налево от него расстилались пампасы, а направо был хорошо виден широкий Лягушачий Брод. Печальными и вместе с тем проницательными глазами следил Задумавшийся за окружающей жизнью. А точнее сказать, проницательными и именно потому печальными глазами следил Задумавшийся за окружающей жизнью.
Вот комар зазевался и слишком низко пролетел над Лягушачьим Бродом, и его схватила лягушка. А там лягушка зазевалась, и ее копьем клюва пронзила цапля. А там цапля, завистливо глядя на другую цаплю, глотающую лягушку, зазевалась, и ее в свою ужасную пасть затолкал крокодил. А там туземцы сумели поймать в сетку зазевавшегося крокодила, после чего, разрубив его на аппетитные (как им казалось) куски, погрузили в лодку и переправились на тот берег. Но не успели они доплыть до своей деревни, как одного из них, слишком низко наклонившегося над водой, сумел выхватить из лодки другой крокодил.
- И это они называют жизнью, - сказал Задумавшийся, кивая сидящему рядом с ним Возжаждавшему.
- Учитель, - ответил Возжаждавший, - все-таки мне кажется, если бы ты в тот раз обещал кроликам сохранить воровство, мы бы выиграли дело. Ты был так близок к победе. Неужели нельзя было один раз солгать ради нашей прекрасной цели?
- Нет, - ответил Задумавшийся, - я об этом много раз думал. Именно потому, что живая жизнь все время движется и меняется, нам нужен ориентир алмазной прочности, а это и есть правда. Она может быть неполной, но она не может быть искаженной сознательно даже ради самой высокой цели. Иначе все развалится... Мореплаватель не может ориентироваться по падающим звездам...
- Но ведь победа была так близка, Учитель, - напомнил Возжаждавший тот великий день, когда кролики чуть не скинули Короля.
- И все-таки нельзя, - повторил Задумавшийся, - ведь если мы победим большую несправедливость по отношению к кроликам, у нас появится возможность избавиться от малой несправедливости по отношению к чужим огородам. Кроме этого, откроются и другие малые несправедливости в жизни кроликов, в том числе и новые. Например, кролики могут загордиться, объявить, что они избавили джунгли от страха перед удавами, что они теперь высшие существа... Мало ли что... И запомни, как только мы освободимся от этой великой несправедливости, для рядового кролика она мгновенно забудется, исчезнет. И любая из новых мелких неприятностей мгновенно займет те душевные силы, которые отнимал смертельный страх кроликов перед удавами. Такова жизнь, таков закон обновления тревоги, закон самосохранения жизни.
- Но ведь сейчас получается еще хуже, - возразил Возжаждавший, чувствуя, что Задумавшийся слишком далеко отходит, - кролики остались верны Королю.
- Пока - да. Сознание кроликов развращено великой подлостью удавов. К этой великой подлости они приспособили свои маленькие подлости, в том числе и подлость подворовывания плодов с туземных огородов. Расшатывать это сознание - вот наша нелегкая задача.
- Но где уверенность, Учитель? - спросил Возжаждавший. - А если все так и останется?
- Есть нечто более высокое, чем уверенность, - надежда, - отвечал Задумавшийся. - Вчера я здесь сидел один, а сегодня сюда пришел ты, хотя это невыгодно и опасно.
- Ну, хорошо, - снова возразил Возжаждавший, - не надо было лгать. Но мог же ты промолчать про эти проклятые огороды туземцев? Мы бы сначала скинули Короля, а потом получили бы самые удобные возможности расшатывать сознание.
- Нет, нет и нет, - повторил Задумавшийся, - я об этом много думал. Дела всех освободителей гибли из-за этого. Каждый из них, увлеченный своей благородной задачей, невольно рассматривает ее как окончательную победу над мировым злом. Но, как я уже говорил, когда исчезнет то, что зло сейчас, мгновенно наступит то, что зло - завтра. Этого не понимали все немудрые освободители и потому, добившись победы, впадали в маразм непонимания окружающей жизни.
- А мудрые освободители? - спросил Возжаждавший.
- А мудрые освободители, - усмехнулся Задумавшийся, - до победы не доживали... Почему немудрые, победив, впадали в маразм? - продолжал Задумавшийся. - Не понимая закона обновления тревоги, они воспринимали забвение освобожденными от того зла, от которого они с его помощью освободились, как чудовищную неблагодарность. Поэтому они искусственно заставляли освобожденных, склонных забывать о своем освобождении, справлять праздники освобождения. В конечном итоге освобожденные и освободители проникались тайной взаимностью. Освободители, думая, что они сделали своих соплеменников счастливыми, но те по глупости этого не могут осознать, старались день и ночь вдалбливать в них это сознание. Освобожденные, зная, что освобождение не сделало их счастливыми, злились на освободителей за то, что они обещали их сделать счастливыми, но не только не сделали, но еще и заставляют признавать то, чего они не чувствуют, а именно - счастье освобождения. Потерявшие идеал начинают идеализировать победу. Победа из средства достижения истины превращается в самую истину. Запомни: там, где много говорят о победах, - или забыли истину, или прячутся от нее. Вспомни, как любят удавы говорить о своих ежедневных победах над кроликами, и вспомни, как наш лицемерный Король каждое случайное снижение количества проглоченных кроликов удавами объявляет очередной победой кроликов, а каждое повышение количества проглоченных кроликов - временным успехом удавов.
- Вот бы мы его и скинули тогда, - бил в одну точку Возжаждавший, - если б ты промолчал, когда дело запахло капустой.
- Нет, нет и нет, - так же упрямо повторял Задумавшийся, - я об этом много думал. Дела всех преобразователей гибли из-за этого...
- Ты это уже говорил, Учитель, - перебил его Возжаждавший, - до меня твои мысли доходят лучше, когда ты через какой-нибудь пример из нашей жизни что-нибудь доказываешь...
- Хорошо, - сказал Задумавшийся и, немного подумав, добавил: - Вот тебе пример. Представь, что за кроличьим племенем гонится один обобщенный удав. Кролики устали, кролики бегут из последних сил, и вот они приближаются к спасительной реке. Река их спасет, потому что кролики ее перейдут вброд, а этот обобщенный удав, представь, страдает водобоязнью. Если кролики добегут до воды, они будут обязательно спасены. Но многие из них еле волочат ноги. А до реки еще осталось около ста прыжков. Так вот, имеет ли право вожак, чтобы взбодрить выбившихся из сил, воскликнуть: «Кролики, еще одно усилие! До реки только двадцать прыжков!»?
- Я полагаю, имеет, - сказал Возжаждавший, стараясь представить всю эту картину, - потом, когда они спасутся, он им объяснит, в чем дело.
- Нет, - сказал Задумавшийся, - так ошибались все преобразователи. Ведь задача спасения кроликов бесконечна во времени. Перебежав реку, кролики получат только передышку. Наш обобщенный удав найдет где-нибудь выше или ниже по течению переброшенное через реку бревно и будет продолжать преследование. Ведь удав у нас обобщенный, а любителей крольчатины всегда найдется достаточно...
- Значит, я так думаю, надо сохранить право на ложь для самого лучшего случая?
- Нет, - сказал Задумавшийся, - такого права нет. Как бы ни были кролики благодарны своему вожаку за то, что он взбодрил их своей ложью, в сознании их навсегда останется, что он может солгать. Так что в следующий раз сигнал об опасности они будут воспринимать как сознательное преувеличение. Но и вожак, солгав во имя истины, уже предал истину, он ее обесчестил. И насколько он ее обесчестил, настолько он сам ее не сможет уважать... Она его будет раздражать...
- Господи, как все сложно! - воскликнул Возжаждавший. - Что же нам делать?
- Расшатывать уверенность кроликов в том, что удавы их гипнотизируют. Развивая свою природу, кролик невольно, по слабости, может спотыкаться, даже впадать в огородный разгул, но идеал должен оставаться твердым и чистым, как алмаз. Я же говорил, что моряк не может ориентироваться по падающим звездам. И дело не в количестве ошибок и заблуждений, а в другом. Пока кролик, очнувшись от огородного разгула, осознает его как падение, будущее не потеряно. Поражение начнется тогда, когда он свое падение станет оправдывать своей природой или законами джунглей. Тут начинается измена идеалу, ложь, из которой нет выхода.
- Учитель! - неожиданно крикнул Возжаждавший. - Сюда ползет удав. Впервые вижу, чтобы удав охотился на открытых пространствах.
- Ну и что, - сказал Задумавшийся, - ты ведь знаешь, что их гипноз - это наш страх.
- Вообще-то, да, - замялся Возжаждавший. - Ну, а вдруг?
- Тогда отойди, и ты увидишь, что все, что я говорил, - правда.
- Мне стыдно, Учитель, но страх сильнее меня...
-Я тебя не осуждаю... Ты еще недостаточно долго думал... Когда после мучительных раздумий тебе открывается крупица истины, ты, защищая ее, делаешься бесстрашным...
- А все-таки, Учитель... Ведь тот был одноглазый инвалид... Может, ускачем, пока не поздно?..
- Этого удовольствия я Королю не доставлю, - ответил Задумавшийся, глядя, как удав выползает на его зеленый холмик, где он провел столько дней в раздумьях о судьбе своих братьев-кроликов.
Между тем удав выползал на холм. Это был тот самый, юный, теперь уже просто младой удав, которому когда-то Косой рассказывал о своих злоключениях.
Он первым услышал песню Глашатая и, по принятому среди удавов обычаю, получил «право на отглот». Время от времени Король через того или иного Глашатая предавал того или иного кролика, и удавы к этому давно привыкли.
Право на отглот считалось подарком судьбы, верняком. Младой удав сначала сильно обрадовался, получив это право, но теперь он был не очень доволен.
Начать с того, что на пути сюда он встретил крота и спросил у него, как лучше выйти к зеленому холму напротив Лягушачьего Брода. И что же? Оказывается, крот пустил его по неверной дороге, и он, проплутав в джунглях несколько лишних часов, с трудом нашел этот проклятый зеленый холм.
Поняв, что крот его обманул, он был потрясен бессмысленностью этого обмана. Зачем? Зачем он меня обманул, думал удав и никак не мог понять. Во-первых, удавы кротов вообще не трогают. А во-вторых, крот и не знал, куда и зачем он ползет. Ну, если бы его обманула дикая коза или индюшка, тогда было бы все понятно: удавы глотают не только кроликов. Но за что обманул крот? Кому это выгодно? Ведь ясно, что кроту нет никакой выгоды от этого обмана. Тогда зачем?! Зачем?! Зачем?!
Теперь, добравшись до зеленого холма, он был неприятно поражен видом открытого пространства, на котором ни одного дерева, ни одного куста, где можно было бы спрятаться в ожидании добычи. Какая бесплодная местность, думал он, не дай Бог здесь жить.
Доползая до вершины зеленого холма, он вдруг обнаружил, что там вместо одного кролика его ожидают два. Он знал, что кролики очень быстро размножаются, но никогда не думал, что это у них происходит с такой сказочной быстротой. Собственно говоря, кто из них Задумавшийся и кто кого родил?
Медленно подползая, он издали оглядывал обоих, на всякий случай стараясь обоим внушить, что он именно его собирается обработать. Теперь, приблизившись к кроликам, он пытался дышать спокойней и не выдавать своей усталости. По обычаям удавов считалось, что удав перед обработкой кролика должен выглядеть бодрым, свежим, полным веселой энергии.
- Слушай меня внимательно, - сказал Задумавшийся, - я сейчас буду проводить опыт с этим удавом, а ты стой в сторонке и наблюдай. На каком расстоянии по сводке бюро прогнозов сегодня действует гипноз?
- На расстоянии трех прыжков, Учитель! - воскликнул Возжаждавший, не спуская глаз с подползающего удава.
- Прочерти борозду на расстоянии двух прыжков от меня, - сказал Задумавшийся спокойно.

Предыдущая страница 6 Следующая страница


7 Фазиль Искандер

- Но ведь это опасно, Учитель! - попробовал возразить Возжаждавший.
- Не спорь, у нас слишком мало времени, - поторопил его Задумавшийся.
Удав уже полз по гребню зеленого холма и был от них на расстоянии десяти прыжков. Возжаждавший не заставил себя долго упрашивать. Он сделал два прыжка от Учителя в сторону приближающегося удава, и это были далеко не самые удачные его прыжки, хотя он очень не хотел рисковать жизнью Учителя.
Тем не менее он прочертил борозду, как сказал Учитель, и сразу же сделал десяток прыжков в сторону от удава, и каждый прыжок был удивительно удачен, хотя он изо всех сил сдерживал себя. Теперь он сидел на довольно безопасном расстоянии и с замирающим от волнения сердцем следил за происходящим.
Удав подползал все ближе и ближе. Он никак до сих пор не мог решить, на какого из этих двух кроликов распространяется право на отглот. И если один из этих кроликов родил другого, то не может ли он осуществить отглот обоих кроликов, ссылаясь на свое опоздание? Или на преждевременные роды в процессе заглота? Или не стоит?
Странные действия кролика, который сначала прыгнул в его сторону и прочертил какой-то каббалистический знак, а потом и вовсе отскочил, внушали ему сильные подозрения. Тут что-то не то, думал он, стараясь быть как можно осмотрительней.
Теперь в движениях его огромного тела чувствовалось какое-то противоречие. Та часть тела, которая была поближе к голове, явно замедлила свои движения, тогда как хвостовая часть нервно извивалась, как бы раздраженная медлительностью своего начала. Кончик хвоста нетерпеливо пошлепывал по траве, выбивая из нее небольшие струйки пыли.
Предельно замедлив свое продвижение, младой удав осторожно приблизил голову к борозде, понюхал ее языком и внимательно оглядел, стараясь понять ее коварное назначение.
- Ты видишь, - сказал Задумавшийся, - даже удав, вырванный из привычных обстоятельств, сразу же теряется.
- Да! - крикнул Возжаждавший в сильнейшем волнении. - Я вижу, но хвостовая часть сильно напирает!
- Так и должно быть, - спокойно пояснил Задумавшийся, - приказывает желудок, а голова удава - это только служба заглатывания...
Но тут удав остановился в полной нерешительности. Он даже слегка покосился на второго кролика, думая, не взяться ли за него. Неожиданная борозда, а главное, спокойный голос этого кролика слишком смущали его.
Но в это мгновение Задумавшийся наконец замер, уши у него опустились, а глаза стали покрываться приятной поволокой. Удав снова взбодрился и, уже не спуская глаз с этого кролика, продвинул голову за черту. Кролик был довольно худой, и ему мельком подумалось, что Король кроликов именно таких нежирных кроликов предает, чтобы жирными питаться самому. Он, конечно, знал, что кролики кроликов не едят, но сейчас почему-то забыл об этом.
- Учитель, Учитель! - крикнул Возжаждавший. - Ты, кажется, засыпаешь? Проснись!
- Не беспокойся, все идет правильно, - ответил Задумавшийся, стараясь своим голосом не вспугнуть удава.
- Но зачем так рисковать Учитель! - снова крикнул Возжаждавший.
- Мой подопытный удав слишком вяло работает, - ответил Задумавшийся, - я ему помогаю...
Удав, уставив на Задумавшегося свои омерзительные глаза, продолжал медленно переползать борозду.
- Что делает взгляд удава страшным? - продолжал Задумавшийся свои наблюдения. - Полное отсутствие мысли... В сущности, что такое удав? Удав - это ползающий желудок.
- Учитель, он уже совсем близко! - крикнул в ужасе Возжаждавший. - Прыгай в сторону!
- Ничего, я успею, - отвечал Задумавшийся и продолжал наблюдать за удавом.
Удав наползал, сосредоточив все свои силы на священном ритуале гипноза, то есть стараясь не спускать с кролика глаз. Но на этот раз все происходило как-то необычно, странно. Нервы младого удава были слишком напряжены.
Обрабатываемый кролик вел себя оскорбительно. И главное, от него шла утечка информации - и куда! В сторону кролика, даже не находящегося в сфере обработки. Такие ляпсусы Великий Питон никогда не прощал.
Младой удав сейчас так жалел, что пустился на эту авантюру (ничего себе верняк!), так ненавидел этого Глашатая! Но ничего не поделаешь, теперь уже отступать было поздно...
- Слушай меня, - продолжал Задумавшийся спокойным голосом, - я полностью в сфере лжегипноза, и я ничего не чувствую, кроме его дыхания, правда, достаточно зловонного... Я полностью владею своими чувствами и конечностями. Моя речь, с научной точки зрения, должна служить доказательством моей полной вменяемости... Запомни это на случай, если Король объявит все, что я говорю, гипнотическим бредом. Сейчас я произведу ряд действий в заранее мною же предсказанной последовательности.
- Скорей, Учитель, скорей! - крикнул Возжаждавший, от нетерпения подпрыгивая на месте.
Удав уже был на расстоянии одного прыжка и тревожно прислушивался к словам Задумавшегося. Несколько раз он уже порывался ответить на его оскорбления, но строгие обычаи соплеменников запрещали заговаривать или вступать в дискуссию с обрабатываемым кроликом.
- Итак, я сейчас шевельну правым ухом, - сказал Задумавшийся, - потом левым. Потом обоими сразу... А потом три раза фыркну с промежутками между каждым фырком...
И вдруг удав, покрываясь холодным потом, с ужасом заметил, что правое ухо обрабатываемого кролика приподнялось и шевельнулось. И тут он сам, нарушая священный ритуал, перевел взгляд на левое ухо, которое тоже как-то задумчиво приподнялось и как-то укоризненно шевельнулось, хотя он изо всех своих гипнотических сил приказывал и даже униженно умолял кролика не шевелиться.
После этого к полной панике удава оба уха шевельнулись одновременно, и, согласно собственному предсказанию, кролик начал фыркать. И тут нервы младого удава не выдержали.
- Я не могу так работать! - крикнул он. - Что ты фыркаешь мне в лицо? Что ты ерзаешь ушами, разговариваешь?
- Все правильно! Победа! Победа! - крикнул Возжаждавший, приплясывая и хлопая лапками. - Ты все сделал точно, только фыркнул четыре раза!
- В последний раз я чихнул, - поправил его Задумавшийся. По голосу его видно было, что он сам доволен проделанным опытом. - Очень уж от него воняет... Кстати, не исключено, что на этом основана легенда о гипнозе. Возможно, что один из наших предков, не выдержав его дыхания, упал в обморок. Тогда воздух в джунглях был чище, потому что туземцев было гораздо меньше. И это послужило поводом для панических слухов...
- Победа! Победа! - закричал Возжаждавший, приплясывая на месте. - Победа разума!
- Не надо злоупотреблять словом «победа», - поправил его Задумавшийся, - даже если это победа разума... Я бы вообще выкинул это слово... Я бы заменил его словом «преодоление». В слове «победа» мне слышится торжествующий топот дураков... Но я замолкаю, кажется, мой удав совсем увял...
С этими словами Задумавшийся замолк, опустил уши и стал прикрывать глаза. Удав попробовал было снова взяться за дело, но, почувствовав огромную усталость, расслабился и осел.
- Я должен передохнуть, - сказал он, стараясь скрыть смущение. Это было довольно позорное признание, но он и так, уже заговорил, да и надо же было как-то объяснить остановку.
- Отдыхай, - согласился Задумавшийся, - только смотри, не усни и дыши немного в сторону...
- Мне с самого начала не повезло, - сказал удав, отчасти оправдывая свою вялость, - если ты такой умный, ответь мне, с какой целью меня обманул крот, какая ему от этого была выгода?
Он рассказал о том, как крот его обманул, когда он направлялся сюда для отглота Задумавшегося. Между прочим, о том, кто его направил сюда, он благоразумно умолчал.
- Если бы это был козленок или дикая индюшка, - повторил он свой довод, который ему самому казался неотразимым, - я бы понимал, почему они меня обманули. Но почему обманул крот, какая ему от этого выгода?
- Затем, что крот - мудрое животное, - сказал Задумавшийся, - я всегда это знал.
- Это не ответ, - возразил удав, подумав, - он же не знал, куда и зачем я иду.
- Возжаждавший, - сказал Задумавшийся своему ученику, - обрати внимание на этот частный, но любопытный случай. Крот - мудр. Но если мудрость бессильна творить добро, она делает единственное, что может, - она удлиняет путь зла.
- А если я спешил помочь товарищу? - снова возразил удав.
- Ха, - усмехнулся Задумавшийся, - никто никогда не слыхал, чтобы удав помогал товарищу.
- Почему же, - сказал удав, стараясь припомнить какой-нибудь подходящий случай из жизни удавов, - а Косому кто помог, когда кролик встал у него поперек живота?
- Во-первых, это уже история, - снова усмехнулся Задумавшийся, что удаву было особенно неприятно, - а во-вторых, знаем, как помогли...
- Ну и что, - сказал удав, еще больше уязвленный правильной догадкой Задумавшегося, - во всяком случае, удавы друг друга не предают, а кролики предают.
- Откуда ты это взял? - спросил Задумавшийся.
- А как ты думаешь, почему я здесь очутился? - ехидно спросил удав. Он почувствовал, что Задумавшийся совершенно не знаком с богатством и многообразием форм предательства.
- Не знаю, - отвечал Задумавшийся, - мало ли куда удав может забрести.
- Так знай, - отвечал удав, чувствуя, что превосходство знаний - тоже немалое удовольствие. - Король через Глашатая объявил, что ты здесь. А Глашатаем на этот раз был так называемый Находчивый кролик.
Младой удав без колебаний предавал предателя Глашатая. Он был обозлен на него за все свои мучения. Чтобы у Задумавшегося не оставалось никаких сомнений, он даже прочел ему песенку Глашатая.
- Расшифровать, чтобы не мучился? - спросил он у Задумавшегося.
- Ясно и так, - отвечал Задумавшийся, глубоко опечаленный этим предательством, - такого я не ожидал даже от нашего Короля. Ты слышал Возжаждавший?
- Я потрясен! - воскликнул Возжаждавший. - Но может, это провокация?!
- Нет, - сказал Задумавшийся грустно, - я узнаю бездарный стиль нашего придворного Поэта... Ну, что ж, я осуществлю до конца коварный замысел Короля, чтобы ты потом мог его разоблачить...
- Что ты этим хочешь сказать, Учитель?! - в ужасе воскликнул Возжаждавший.
- Придется пожертвовать жизнью, - печально и просто сказал Задумавшийся.
- Не надо, Учитель! - воскликнул Возжаждавший. - Мне без тебя будет трудно... И потом, Король объявит, что он был прав, что твоя смерть - результат неправильных научных выводов.
- А ты для чего? - отвечал Задумавшийся. - Ты же все видел... Моя смерть наконец раскроет глаза нашим кроликам на своего Короля. А насчет гипноза ты теперь все знаешь и все можешь повторить...
- Все равно Учитель, - взмолился Возжаждавший, - я тебя очень прошу, не надо этого делать!
- Нет, - сказал Задумавшийся, - я не знал, что наш Король так глубоко погряз в подлости, раз он способен предавать кроликов удавам... Теперь от него все можно ожидать. Он может объявить, что я проводил свой опыт с больным малокровным удавом. Нет, это вполне здоровый, нормальный удав, и он сейчас сделает свое дело.
- А я не буду тебя глотать! - неожиданно воскликнул удав и слегка отполз назад.
После всего, что здесь случилось, он чувствовал великую "суверенность в гипнозе и теперь боялся опозориться. Он даже слегка отвернулся от Задумавшегося, как отворачиваются капризные существа от неугодного блюда.
- Молодец, удав! - радостно воскликнул Возжаждавший. - Хоть один раз в жизни сделаешь доброе дело.
- Вы это можете называть, как хотите, - презрительно прошипел удав и снова украдкой посмотрел на Задумавшегося, стараясь почувствовать, до чего у него худое и невкусное тело.
- То есть как это не будешь глотать? - строго спросил Задумавшийся.
- А вот так и не буду! - раздраженно воскликнул удав. - То крот меня обманул, то Глашатай обещал верняк, а ты тут ушами ерзаешь, разговариваешь, чихаешь в лицо!
- Я тебе не дам испортить мой опыт, так и знай, - сказал Задумавшийся и так строго посмотрел на удава, что тот слегка струхнул.
- Давай разойдемся по-хорошему, - мирно предложил удав, - я скажу, что не нашел тебя, тем более крот меня сбил с дороги. А вы тут еще расплодились... Откуда я знаю, кто из вас настоящий Задумавшийся? Может, ты нарочно жертвуешь собой, чтобы спасти настоящего Задумавшегося?
- Мы теперь оба Задумавшиеся, - сказал Возжаждавший, отчасти чтобы окончательно запутать удава, отчасти из тщеславия.
- Вот именно, - согласился удав, - мне дано право на отглот одного Задумавшегося, а вас тут двое. Я даже не понимаю, как вы могли родить друг друга? Кто из вас крольчиха?
- Ты видишь, как они плохо нас знают? - сказал Задумавшийся. - Миф о всезнающих удавах порожден кроличьим страхом.
- Судя по всему, - снова обиделся удав за своих, - ты тоже своих кроликов не очень-то знал...
- Это горькая правда, - согласился Задумавшийся, - но я тебя заставлю проглотить меня!
- Никогда! - воскликнул удав. - Кролик не может заставить удава его проглотить!
- Ты еще не знаешь, насколько твой желудок сильнее твоего разума, - сказал Задумавшийся и стал замирать.
Младой удав презрительно отвернулся от него, потом несколько раз блудливо посмотрел на него и, убедившись, что кролик не шевелится, начал оживать и вытягиваться в его сторону.
- Конечно, - бормотнул он, глядя на Задумавшегося неуверенным и именно потому особенно наглым взглядом обесчещенного гипнотизера, - после долгой дороги перекусить не грех...
- Учитель! - крикнул Возжаждавший. - Но ведь твоя смерть - это уход от борьбы. Ты оставляешь наше дело...
- Тихо, - спокойно остановил его Задумавшийся, - а то ты его опять напугаешь... Я любил братьев-кроликов и делал все, что было в моих силах. Но я устал, Возжаждавший. Меня сломило предательство. Я знал многие слабости кроликов, знал многие хитрости Короля, но никогда не думал, что этот вегетарианец способен проливать кровь своих же кроликов. Я столько времени отдал изучению врагов, что упустил из виду своих. Теперь я боюсь за себя, я боюсь, что душа моя погрузится в великое равнодушие, какое бывает у кроликов в самый пасмурный день в самую середину Сезона Больших Дождей. Таким меня видеть кролики не должны... Ты будешь продолжать дело разума. И тебе будет во Многом легче, чем мне, но и во многом трудней. Тебе будет легче, потому что я передаю тебе весь свой опыт изучения удавов, но тебе, милый Возжаждавший, будет и трудней, потому что твоя любовь к родным кроликам должна приучаться к возможности предательства. Моя любовь этого не знала, и мне было легче... Я передаю тебе наше дело и потому пользуюсь правом на усталость...
Удав, который все это время наползал на Задумавшегося, старался не думать о том, что Задумавшийся довольно худой кролик, а, наоборот, стараясь думать, что Задумавшийся самый умный кролик, и он, проглотив его, лишает племя кроликов самого умного кролика и в то же время заставляет его ум служить делу удавов. Эта мысль его настолько взбодрила, что он...
- Учитель! - крикнул Возжаждавший в последний раз и зарыдал, потому что пасть удава замкнулась за Задумавшимся.
- Я покажу этой сволочи Королю! - горько рыдал Возжаждавший. - Я покажу этому выскочке Находчивому! Сволочи, какого великого кролика загубили!
Удав, пошевеливая челюстями, незаметно уползал, прислушиваясь к рыданиям Возжаждавшего и одновременно ко вкусу проглоченного кролика. Он чувствовал не то стыд за то, что проглотил такого замечательного кролика, не то стыд за то, что проглотил его с такими долгими унизительными церемониями.
Как-то это все неловко получилось, думал он, зато теперь весь его ум во мне... Это точно. А вдруг и в самом деле нет никакого гипноза? Или мой перестал действовать... Нет, я просто слишком устал... Во всяком случае, одно точно, весь его ум теперь во мне... Когда его тело после обработки станет моим телом, его уму не будет куда деваться, и он станет моим умом...
Так думал младой удав, уползая в джунгли, стараясь отгонять всякие тревожные мысли о своих гипнотических способностях. От тревожной неуверенности мысль его вдруг возносилась к самым радужным надеждам.
В конце концов, что мне гипноз, думал он. Имея сдвоенный ум кролика и удава, я могу стать первым среди соплеменников, великий Питон, например, вообще не ловит кроликов, ему готовеньких подают... Еще неизвестно, кто теперь умней. И вообще, вдруг промелькнуло у него в голове, почему удавами должен править Питон? Правда, он близок нам по крови, но все-таки инородец.
- Удавами должен править удав! - вдруг громко прошипел он сам поразился глубине и четкости своей мысли.
Уже действует, подумал он, а что же будет, когда кролик переварится целиком?
Тут он окончательно успокоился и, найдя теплое местечко в зарослях папоротника, свернулся и задремал, стараясь умнеть по мере усвоения Задумавшегося.
В тот день весть о предательстве Находчивого распространилась в джунглях, чему, с одной стороны, способствовала мартышка, оповестившая об этом, можно сказать, все верхние этажи джунглей, а с другой стороны, конечно Возжаждавший.
Кролики пришли в неистовое возбуждение. Некоторые говорили, что этого не может быть, хотя в жизни всякое случается. Они от всего сердца жалели Задумавшегося. В то же время они испытывали чувство стыда и тайного облегчения одновременно. Они чувствовали, что с них наконец свалилось бремя сомнений, которые им внушал Задумавшийся. Неизвестная жизнь в условиях желанной безопасности и нежеланной честности казалась им тяжелей, чем сегодняшняя, полная мрачных опасностей, но и захватывающей дух сладости проникновения на огороды туземцев. И чем сильней они чувствовали тайное облегчение, тем горячей они жалели Задумавшегося и возмущались неслыханным предательством.
И хотя они, честно говоря, всегда не любили следовать его мудрым советам, теперь, когда его не стало, они искренне почувствовали себя осиротевшими. Оказывается, для чего-то нужно, чтобы среди кроликов был такой кролик, который наставлял бы их на путь истины, даже если они не собирались идти по этому пути.
К вечеру почти все взрослое население кроликов собралось на Королевской Лужайке перед дворцом. Кролики требовали чрезвычайного собрания. Дело попахивало бунтом, и Король, прежде чем открыть собрание, велел страже прочистить запасные выходы из королевского дворца. Всегда во время таких тревожных сборищ он приводил в порядок запасные выходы.
- Чем лучше запасной выход, - говаривал Король среди Допущенных, - тем меньше шансов, что он потребуется...
На этот раз положение было очень тревожно. Как всегда, перед началом собрания над королевским сиденьем был вывешен флаг с изображением Цветной Капусты. Несмотря на то, что цвета в изображении Цветной Капусты на этот раз были смещены самым таинственным и многообещающим образом, кролики почти не обращали внимания на знамя. Иногда кое-кто взглянет на новый узор Цветной Капусты с выражением бесплодного любопытства и, махнув лапкой, окунается в ближайший водоворот бурлящей толпы.
Наконец кое-как удалось установить тишину. Король встал. Чуть пониже него стоял Находчивый, испуганно зыркая во все стороны своими глазищами.
- Волнение мешает мне говорить, - начал Король скорбным голосом, - в толпе прозвучали страшные слова... Меня, отца всех кроликов, обвинили чуть ли не в предательстве.
- Не чуть ли, а именно в предательстве! - выкрикнул из толпы Возжаждавший.
- Пусть будет так, - неожиданно уступил Король, - я выше личных оскорблений, но давайте выясним, в чем дело...
- Давайте! - кричали из толпы.
- Долой! - кричали другие. - Чего там выяснять!
- Итак, - продолжал Король, - почему Глашатай попал на Нейтральную Тропу? Да, да, я лично его послал. Но для чего? К сожалению, друзья мои, по сведениям, поступающим в нашу канцелярию, резко увеличилось количество кроликов, без вести пропадающих в пасти удавов. Из этого неминуемо следует, что удавы в последнее время обнаглели. Возможно, до них дошли слухи о новых теориях Задумавшегося, и они решили продемонстрировать силу своего смертоносного гипноза. Что же нам оставалось делать? Показать врагу, что мы притихли, впали в уныние? Нет и нет! Как всегда, на гибель наших братьев мы решили отвечать сокрушительной бодростью духа! Нас глотают, а мы поем! Мы поем, следовательно, мы живем! Мы живем, следовательно, нас не проглотишь!!!
(В этом месте раздались бешеные аплодисменты Допущенных к Столу и Стремящихся быть Допущенными. По какой-то странной ошибке позднее во всех отчетах об этом собрании эти аплодисменты были названы «переходящими во всеобщую овацию». Возможно, так оно и было рассчитано, потому что Король в этом месте остановился, может быть ожидая, что аплодисменты перейдут в овацию. Но аплодисменты, не переходя в овацию, замолкли, и Король продолжал говорить.)
- ...И вот наш Глашатай с песней был послан на Нейтральную Тропу, где он должен был, как это, кстати, записано в нашем королевском журнале, пропеть в ритме марша текст на мелодию «Вариации на тему Бури»!
- Текст! Текст! - бешено закричали кролики из толпы. Некоторые из них свистели в пустотелые дудки из свежего побега бамбука. Это считалось нарушением порядка ведения собрания и каралось штрафом, если королевская стража находила свистевшего. Но в том-то и дело, что стража обычно не находила свистевшего, потому что свистевший тут же съедал свой свисток, если к нему приближалась стража.
- Текст, собственно говоря, сочинил наш придворный Поэт, - сказал Король, озираясь, и, как бы случайно найдя его в числе Допущенных к Столу, кивнул ему. - Пусть он зачитает свой божественный ритм. Поэт уже давно рыдал о судьбе Задумавшегося, проклиная в душе коварство Короля, который навязал ему написание этого стихотворения. Но ему надо было думать о своей судьбе, и он, продолжая всхлипывать по поводу гибели Задумавшегося, быстро сообразил, кстати, не без намека Короля, как выпутаться из этой истории.
Он вышел вперед и заявил:
- Текст, собственно говоря, условный... Он должен был прозвучать...
- Мы не знаем эти тонкости, - перебил его Король, - ты зачитай кроликам то, что ты написал.
- Пожалуйста, - сказал Поэт и с каким-то презрительным смущением задергал плечом. - Собственно говоря, я хотел предварить текст некоторыми пояснениями. Мне удалось найти своеобразный фонетический строй, который своей угнетающей бодростью давит на победную психику удавов, то есть я хотел сказать...
- Текст! Текст! Текст! - закричали кролики и засвистели в свои бамбуковые свистульки. - Не надо ничего объяснять...
- Я, собственно говоря, хотел предварить, - сказал Поэт и, еще раз дернув плечом, прочел:
Пам-пам, пим-пим, пам-пим-пам!
Ля-ля, ли-ли, ля-ля!
Пим-пам, пам-пам, пим-пим-пам!
Но буря все равно грядет!
Вот, собственно, что он должен был пропеть, разумеется, на мелодию «Вариации на тему Бури».
Поэт сел на свое место, поглядывая на небо в поисках случайного буревестника.
- Вариации вариациям рознь, - грозно подхватил Король его последние слова и, обратившись к Находчивому, спросил: - А ты что пел?
- Это же самое, - пропищал Находчивый, потрясенный предательством Короля и Поэта.
Как и всякий преданный предатель, он был потрясен грубостью того, как его предали. Он не мог понять, что грубость всякого предательства ощущает только сам преданный, а предатель его не может ощутить, во всяком случае с такой силой. Поэтому любой преданный предатель, вспоминая свои ощущения, когда он предавал, и сравнивая их со своими ощущениями, когда он предан, с полной искренностью думает: все-таки у меня это было не так низко.
Не успел потрясенный Находчивый пропищать свое оправдание, как сверху раздался голос мартышки.
- Неправда! - закричала она, свешиваясь с кокосовой пальмы. - Я все слышала, и моя дочка тоже!
- Мартышка все слышала! - закричали кролики. - Пусть мартышка все расскажет!
- Братцы-кролики, - кричала мартышка, глядя на воздетые морды кроликов, - друзья по огородам туземцев! Мы с дочкой сидели на грушевом дереве возле Нейтральной Тропы. Я ее обучала вертикальному прыжку... Я ей говорю, чтобы при вертикальном падении прочно захлестывался хвост...
- Не надо! На черта нам сдался твой вертикальный прыжок! - стали перебивать ее кролики. - Ты нам про дело говори!

Предыдущая страница 7 Следующая страница


Кролики и удавы 8

- Хорошо, - несколько обидевшись, кивнула мартышка, - раз вы такие эгоисты, я это место пропущу... Так вот, обучаю я дочку... и вдруг слышу - по тропе идет Глашатай и поет такую песню:
Задумавшийся некто
На холмике сидит.
Пам-пам, пам-пам, пам-пам-па
И Ля-ля-ля-чий Брод.
Но буря все равно грядет!
В толпе кроликов раздался страшный шум возмущения, свист, топание.
- Предатель! Предатель! - доносились отдельные выкрики. - Некто - это наш Задумавшийся!
- Я сразу же поняла, что он предает Задумавшегося! - закричала мартышка. - И тогда же плюнула ему в лицо!
- Молодец, мартышка! - закричали кролики. - Смерть предателю!
- Так исказить мой текст! - воскликнул Поэт, в самом деле искренне возмущенный искажением своего текста.
Он дважды предатель, подумал Поэт, исказив мой текст, он предал меня, а потом уже предал Задумавшегося. Почувствовав себя преданным, он окончательно забыл о доле своей вины в предательстве Задумавшегося: какой он предатель, если он сам предан!
Король гневно смотрел на Находчивого. Кролики постепенно притихли, ожидая, что он скажет ему.
Значит, - мрачно обратился к нему Король, - ты так пел:
Пам-пам, пам-пам, пам-пам-па!
И Ля-ля-ля-чий Брод?
- Да, - еле слышно признался Находчивый.
- А разве я тебя учил так петь?
- Нет, - начал было Находчивый испуганно, - вы просили...
- Молчи! - крикнул Король. - Отвечай перед народом: ты внес отсебятину в текст или не внес?!
- Внес, - сокрушенно кивнув головой, подтвердил Находчивый. Ведь он и в самом деле пропустил в третьей строчке слово, на котором настаивал Король.
- Внес отсебятину, - с горестным сарказмом повторил Король. - Куда внес? В королевский текст? Когда внес? Именно сейчас, когда, с одной стороны, напирают удавы, а с другой стороны, никогда раньше опыты по выведению Цветной Капусты не были так близки к завершению.
- Король не виноват, - закричали кролики с удвоенной энергией, радуясь, что им теперь не надо бунтовать, - да здравствует Король! Негодяй внес отсебятину!
- Почему внес? - закричал Король, вытянув лапу обвиняющим жестом. - Не мне отвечай, отвечай всему племени!
- Братцы, помилосердствуйте, - закричал Находчивый, - каюсь! Каюсь! Но почему так получилось? Я все время думал над тем, что нам рассказал Задумавшийся. Мне очень, очень понравилось все, что он нам рассказал про гипноз. Я ему поверил всем сердцем. И я решил: чем быстрей он докажет нашему Королю и нам, что он прав, тем лучше будет для всех. Я же, братцы-кролики, не знал, что так получится...
- Кто тебя просил?! - кричала возмущенная толпа. - Предатель, негодяй!
- Пустите меня, - раздался истошный крик вдовы Задумавшегося, - я выцарапаю глаза этому Иуде!
- Простите, братцы! - вопил Находчивый.
- Нет прощения предателю, - отвечали кролики, - удав тебе братец!
Тут наконец поднялся Возжаждавший и произнес лучшую в своей жизни речь. Он рассказал о последних минутах Учителя. Он рассказал все, что видел, и все, что слышал. Многие кролики, слушая его рассказ, тяжело вздыхали, а крольчихи всхлипывали. Плакала даже Королева. Она поминутно подносила к глазам капустные листики и, промокнув ими глаза, отбрасывала их в толпу кроликов, что, несмотря на горе, каждый раз вызывало в толпе кроликов смущенный ажиотаж.
Возжаждавший страстно призывал кроликов развивать в себе сомнения во всесилии гипноза и тем самым продолжать великое дело Задумавшегося.
В конце своей прекрасной речи он обрушился на Короля. Он сказал, что даже если Глашатай и внес отсебятину, то Король, выбирающий в Глашатаи предателя, не достоин быть королем. Поэтому, сказал он, надо наконец воспользоваться кроличьим законом, которым кролики почему-то никогда не пользуются, и при помощи голосования узнать, не собираются ли кролики переизбрать своего Короля. В самом конце речи Возжаждавший обещал на глазах у всего народа в ближайший праздничный день пробежать туда и обратно по любому удаву. Эту пробежку он посвящает памяти Учителя.
Когда он кончил говорить, огромное большинство кроликов неистово аплодировало ему. По их мордам было видно, что они не только готовы переизбрать Короля, но и довольно ясно предвидят будущего.
Однако и те, что рукоплескали, и те, что воздерживались, с огромным любопытством ждали, что же будет делать Король. В глубине души и те и другие хотели, чтобы Король как-нибудь перехитрил их всех, хотя сами не могли дать себе отчета, почему им так хотелось. Ну вот хотелось, и все!
Король, покинув свое королевское место, даже как бы махнув на него лапой, хотя и не махнув, но все-таки как бы махнув, что означало, мол, я его вам и без голосования отдам, с молчаливой скорбью стоял, дожидаясь конца рукоплесканий.
- Кролики, - наконец спокойно сказал он голосом, отрешенным от собственных интересов, - предлагаю, пока я - король, минутой всеобщего молчания почтить память великого ученого, нашего возлюбленного брата Задумавшегося, героически погибшего в пасти удава во время проведения своих опытов, которые мы, хотя и не одобряли теоретически, материально поддерживали... Вдова не даст соврать...
- Истинная правда, кормилец! - завопила было вдова из толпы, но Король движением лапы остановил ее причитания, чтобы она не нарушала торжественности скорби.
Кролики были просто потрясены тем, что Король сейчас, когда речь идет о его переизбрании, хлопочет о Задумавшемся, а не о себе.
Все стояли в скорбном молчании. А между тем прошла минута, прошла вторая, третья, четвертая... Король стоял, как бы забывшись, и никто не смел нарушить молчания. Как-то некрасиво, неблагородно говорить, что минута молчания давно истекла. Это был один из великих приемов Короля вызывать у народа тайное раздражение к его же кумирам. Король, как бы очнувшись, сделал движение, призывающее кроликов расковаться, вздохнуть всей грудью и приступить к неумолимым житейским обязанностям, даже если эти обязанности означают конец его королевской власти.
- А теперь, - сказал Король с благородной сдержанностью, - можете переизбрать своего Короля. Но по нашим законам перед голосованием я имею право выразить последнюю волю. Правильно я говорю, кролики?
- Имеешь, имеешь! - закричали кролики, растроганные его необидчивостью.
- Кого бы вы ни избрали вместо меня, - продолжал Король, - в королевстве необходимы здоровье и дисциплина. Сейчас под моим руководством вы исполните производственную гимнастику, и мы сразу же приступим к голосованию.
- Давай, - закричали кролики, - а то что-то кровь стынет! Король взмахом лапы приказал играть придворному оркестру и, голосом перекрывая оркестр, стал дирижировать производственной гимнастикой.
- Кролики, встать! - приказал Король, и кролики вскочили.
- Кролики, сесть! - приказал Король и энергичной отмашкой как бы влепил кроликов в землю.
- Кролики, встать! Кролики, сесть! Кролики, встать! Кролики, сесть! - десять раз подряд говорил Король, постепенно вместе с музыкой наращивая напряжение и быстроту команды.
- Кролики, голосуем! - закричал Король уже при смолкшей музыке, но в том же ритме, и кролики вскочили, хотя для голосования и не обязательно было вскакивать.
- Кролики, кто за меня? - закричал Король, и кролики не успели очнуться, как очутились с поднятыми лапами.
Все, кроме Возжаждавшего, вытянули вверх лапы. А кролик, случайно оказавшийся возле Возжаждавшего, вдруг испугавшись, что его в чем-то заподозрят, вытянул обе лапы.
Королевский Счетовод начал было считать вытянутые лапы, но Король, переглянувшись со своим народом и исключительно демократическим жестом показывая свое общенародное пренебрежение всякими там крохоборскими подсчетами, махнул лапой: дескать, не надо унижать алгеброй гармонию.
- Кролики, кто против? - уже более ласковым голосом спросил Король.
И тут только Возжаждавший поднял лапу. Король доброжелательно кивнул ему, как бы одобряя сам факт его выполнения гражданской обязанности.
- Кролики, кто воздержался? - спросил Король, голосом показывая, что, конечно же, ему известно, что таких нет, но закон есть закон, и его надо выполнять.
Дав щедрую возможность несуществующим воздержавшимся свободно выявить себя и не выявив таковых, Король сказал:
- Итак, что мы видим? Все - за. Только двое - против.
- А кто второй? - удивились кролики, оглядывая друг друга и становясь на цыпочки, чтобы лучше оглядеть толпу.
- Я второй, - сказал Король громко и поднял лапу, чтобы все поняли, о ком идет речь. После этого, взглянув на Возжаждавшего, он добавил: - К сожалению, народ, поддерживая меня, нас с тобой не поддерживает...
- Во дает! - смеялись кролики, чувствуя нежность к Королю оттого, что он, Король, зависит от их, кроликов, голосования, и они, простые кролики, его, Великого короля кроликов, не подвели.
Сам Король снова пришел в веселое расположение духа. Он считал, что когда-то придуманная им производственная гимнастика при внешней простоте на самом деле - великий прием, призванный освежать слабеющий время от времени рефлекс подчинения.
- Продолжаю свои нелегкие обязанности, - сказал Король, благодушествуя и подмигивая народу. - Что скажут кролики по поводу предложения Возжаждавшего?
- Зрелища! Зрелища! - закричали кролики радостно.
- Значит, туда и обратно? - спросил Король у Возжаждавшего, подмигивая народу.
- Туда и обратно! - серьезно ответил Возжаждавший.
- Значит, туда внутрь и обратно наружу? - спросил Король под хохот кроликов.
- Нет, - спокойно отвечал Возжаждавший, - туда и обратно снаружи.
- Удава по своему выбору или по любому?
- По любому.
- Кролики, - обратился Король к народу, - для наглядности зрелища выбираем удава подлинней?
- Подлинней! - закричали кролики. - Так будет интересней!
-Хорошо, - сказал Король, - придется договориться с Великим Питоном... Но учти, Возжаждавший, удав согласится на такое унижение только с правом на отглот.
- Разумеется, - спокойно сказал Возжаждавший, - я посвящу пробег памяти незабвенного Учителя.
- Конечно, - отвечал Король, - как только договоримся с таким Питоном, мы устроим зрелище для всего нашего племени.
- Да здравствует Король! Да здравствует Учитель! Да здравствуют зрелища! - кричали кролики, окончательно всем довольные.
- Кстати, как быть с предателем Задумавшегося? - сказал король и поманил к себе Находчивого, который, пользуясь тем, что Король и кролики отвлеклись, тихонько уполз в толпу, хотя и не осмелился скрыться в ней.
Находчивый вышел из толпы и стоял перед кроликами, опустив голову.
- Смерть предателю! - закричали кролики, увидев Находчивого и снова все вспомнив.
- Не можем, - сказал Король задумчиво, - мы вегетарианцы.
- А что, если его скормить тому удаву, по которому будет бежать Возжаждавший? - спросил один из кроликов.
- Остроумно, - согласился Король, - но не можем, потому что мы вегетарианцы. Да и научный опыт не получится. Какой же риск быть загипнотизированным, если удав будет заранее знать, что ему выделили другого кролика.
- Я, как Учитель,- гордо заявил Возжаждавший,-могу рисковать только собой.
- Предлагаю, - сказал Король, - предателя навечно изгнать в пустыню... Пусть всю жизнь грызет саксаулы...
- Пусть грызет саксаулы! - повторили ликующие кролики.
- Убрать и сопроводить, - приказал Король, и двое стражников поволокли Находчивого, который смотрел на Короля и Королеву и на всех Допущенных прекрасными глазами тонущего котенка.
- Обманщик, - сказала Королева, сожалея, что не успела насладиться этими теперь даром пропадающими глазами. - Сам сказал: «Никогда», - а сам съел мой подарок.
- Он молодой, ему хорошо саксаулы грызть, - сказал Старый Мудрый Кролик, - а представляете, если б меня выслали туда? Старый эгоист, глядя на пострадавшего и вспоминая, что и он мог пострадать, требовал к себе сочувствия, словно пострадал именно он.
Когда Находчивого волокли сквозь толпу, снова раздался истошный голос вдовы.
- Убивец! - закричала она и рванулась к Находчивому. - Кто будет кормить моих сироток? Убивец!
Ее едва удалось удержать, и в толпе кроликов поднялся переполох. Король, воздетой лапой добившись тишины, снова обратился к вдове:
- Твой муж - наш брат, несмотря на наши разногласия... Мы тебя не оставим. Твои дети - мои дети.
- В каком смысле? - встревожилась Королева.
- В самом высоком, - сказал Король и показал на небо. После этого он показал на вдову и, обращаясь к придворному Казначею, приказал: - Выкатить ей два кочана капусты единовременно и выдавать по кочану ежедневно с правом замены его на кочан Цветной, как только закончатся опыты, за которыми мы следим и способствуем... А сейчас, кролики, по норам, спокойной ночи!
По приказу Казначея из дворцового склада выкатили два кочана капусты.
- Благодетель, - зарыдала вдова, упав головой на оба кочана капусты и одновременно обнимая их с боков, чтобы никто ничего не мог отколупать.
- Молодчина наш Король, - говорили кролики, разбредаясь по норам. Некоторые крольчихи с нехорошей завистью глядели на вдову Задумавшегося.
- У других мужья и после смерти в дом тащат, - сказала одна крольчиха, ткнув лапой в бок своего непутевого кролика, - а ты и живой без толку по джунглям скачешь.
- Милая, и мой при жизни не лучше был, - неожиданно бодро успокоила ее вдова и, подталкивая лапами, покатила к норе оба кочана.
На следующий день новый Глашатай был отправлен на Нейтральную Тропу. Здесь он встретился с одним из помощников Великого Питона, и тот его провел в подземный дворец царя.
Великий Питон возлежал в огромной сырой и теплой галерее подземного дворца в окружении своих верных помощников и стражников. Личный врач ползал вдоль его огромного вытянутого туловища, следя за скоростью продвижения кроликов в желудке Великого Питона. Подземный дворец освещался фосфоресцирующими лампами потустороннего света. Вдоль стен были выставлены чучела наиболее интересных охотничьих трофеев, которых когда-либо приходилось глотать Великому Питону.
Знаменитый придворный Удав-Скульптор мог совершенно точно восстановить формы любого проглоченного животного по форме выпуклости живота проглотившего его удава.
Среди бесчисленных кроликов, косуль, цапель, обезьян выделялось чучело Туземца в Расцвете Лет, после нелегкого заглота которого Великий Питон был избран царем удавов.
Дело в том, что загипнотизировать и потом проглотить туземца, особенно если у него за спиной торчит колчан со стрелами - а у этого именно торчал, - адская мука.
Если уж выдавать государственную тайну, то надо сказать, что Великий Питон, в сущности, не гипнотизировал своего туземца. Он наткнулся на него, когда туземец, мертвецки пьяный, спал в джунглях под стволом каштана, из дупла которого он выковырял дикий мед, нажрался его и тут же рухнул.
Сообразительность тогда еще обыкновенного питона проявилась в том, что он не стал тут же под каштаном, где все еще гудел разоренный рой, обрабатывать туземца, а перетащил его в глубину джунглей и там обработал. Обрабатывать пришлось несколько суток, и удавы, собравшиеся вокруг, следили за героическим заглотом Туземца в Расцвете Лет, как позже именовали этого злосчастного обжору.
То, что заглотал он его честно, сами видели все окружающие удавы. А потом уже Великий Питон рассказал о том, как он его загипнотизировал.
С годами он сам забыл о том, что туземец был мертвецки пьян, и искренне считал, что загипнотизировал туземца. И это неудивительно. Ведь спящего туземца Великий Питон видел один только раз, а о том, что он его загипнотизировал, слышал сотни раз, сначала от самого себя, потом и от других.
Надо сказать, что некоторые выдающиеся заглоты животных, чьи скульптурные портреты здесь были выставлены, совершили другие видные удавы. Но когда Великий Питон был назначен царем удавов, он почему-то ссорился с каким-нибудь видным удавом, после чего видный удав исчезал, а экспонат его оставался. И вот чтобы выдающийся заглот, имеющий воспитательное значение, не пропадал, приходилось присваивать его Великому Питону.
Точнее говоря, ему даже не приходилось присваивать эти выдающиеся заглоты. Ближайшие его помощники и советники сами присваивали ему эти подвиги.
- Но ведь я не заглатывал именно этого страуса, - слабо сопротивлялся он в таких случаях.
- А сколько выдающихся заглотов ты сделал тогда, когда никакой скульптор не мог увековечить твой подвиг? - резко и даже язвительно возражали ему визири и советники.
- Тоже верно, - соглашался Великий Питон, и очередной скульптурный портрет выдающегося заглота присваивался Великому Питону.
Следует отметить еще одно чудо дворца. В самом нижнем помещении его находился склад живых кроликов на случай стихийных бедствий.
Там хранилось около тысячи живых, но законсервированных в гипнозе кроликов. Кролики лежали в ряд, погруженные в летаргический сон. Каждое утро и каждый вечер их оползал самый страшный удав племени по прозвищу Удав-Холодильник.
Если какой-нибудь кролик выходил из состояния гипноза, а такие случаи бывали, то одного взгляда Удава-Холодильника было достаточно, чтобы он снова погрузился в сон. Удав-Холодильник следил за тем, чтобы кролики не просыпались и в то же время чтобы из летаргического сна не переходили в вечный сон смерти, что иногда случалось. Вовремя убрать мертвецов тоже вменялось в обязанность Удава-Холодильника. В самую жаркую погоду отсюда же подавались кролики отменной прохлады, которыми обкладывали тело Великого Питона.
Третьим чудом подземного дворца считалась комната находок. Сюда приносили всякие интересные предметы, найденные в испражнениях удавов. Поэтому у удавов была привычка внимательно всматриваться в собственные испражнения. Кроме того, в царстве удавов был закон, по которому удавы, обработавшие туземцев, в обязательном порядке должны были сдавать не поддающиеся обработке украшения и оружие.
Дело в том, что удавы старались поддерживать с туземцами хорошие отношения. Каждый случай заглота удавом туземца, если родственники или близкие о нем узнавали, официально обсуждался Великим Питоном. Было замечено, что, когда такого рода выбросы обработанного туземца возвратить родственнику с выражением соболезнования, он остается очень доволен и быстро успокаивается.
Кстати сказать, рядовые удавы никогда до конца не могли понять, одобряет Великий Питон обработку туземцев или нет. То есть они понимали, что в глубине души (которая находилась в глубине желудка) он всегда одобряет ее, но из высших интересов всего племени иногда может и осудить, причем самым жестоким образом. Но с другой стороны, туземцы, вечно занятые междоусобными сварами, нередко тайно прибегали к помощи удавов, чтобы расправиться с каким-нибудь из своих врагов. Обычно в таких случаях из осторожности стороны договаривались через какую-нибудь обезьяну, которая получала свою долю в виде права в первую ночь отсутствия хозяина разорять его поле, когда еще никто не знает о его гибели.
За пяток кроликов можно было нанять подходящего удава. Великий Питон и на это не обращал внимания, если опять же высшие интересы племени не заставляли его принять крутые меры.
Сам он, если приходилось разговаривать с туземцами, обычно из соображений такта приказывал занавешивать скульптуру Туземца в Расцвете Лет.
Однако пора возвратиться к Глашатаю, который высказал предложение своего Короля Великому Питону, время от времени поглядывая на убранство залы подземного дворца, придававшее ему величественный, то есть зловещий вид.
Глашатай рассказал об условиях пробежки Возжаждавшего по удаву. Как всегда, в принятой у кроликов дипломатии ничего прямо не говорилось. Король передавал любезному собрату, что если какой-нибудь расторопный удав примет это предложение; и даст обоюдополезный урок, то оба племени от этого выиграют как в физиологическом, так и в психологическом смысле.
Глашатай также рассказал о возмутительном поведении удава, проглотившего Задумавшегося.
Он сказал, что данный удав, нарушая междупородный договор о гуманном отглоте, вел с обрабатываемым кроликом издевательские разговоры, применял пытки в виде колебаний и капризов и а конце концов смертельно измученного кролика отказался глотать, так что несчастная жертва вынуждена была сама броситься в пасть удава. Все это происходило, добавил Глашатай в конце, на глазах у живого кролика, который не собирался давать обет молчания.
Великий Питон выслушал его, подумал и сказал:
- Передай от моего имени Королю: мы не туземцы, чтобы устраивать зрелища. А за сообщение о недостойном поведении удава - спасибо, будет наказан.
Когда Глашатай покинул помещение, Великий Питон спросил у своего Главного Визиря:
- Что такое «обет молчания»?
- Послеобеденный сон, - ответил тот, не задумываясь. Он на все вопросы умел отвечать, не задумываясь, за что и был назначен Главным Визирем царя.
- Собрать удавов, - приказал Великий Питон, - буду говорить с народом. Присутствие вышедшего на отглот Задумавшегося обеспечить целиком! Созвать все взрослое население удавов. Удавих, высиживающих яйца, снять с яиц и пригнать!
В назначенный час Великий Питон возлежал перед своими извивающимися соплеменниками. Он ждал, когда они наконец удобно разлягутся перед ним. Некоторые влезли на инжировое дерево, росшее перед дворцом, чтобы оттуда им лучше было видно царя, а царю, если он захочет, их.
Великий Питон, как всегда, речь свою начал с гимна. Но на этот раз не бодрость и радость при виде своего племени излучал его голос, а, наоборот, горечь и гнев.

Предыдущая страница 8 Следующая страница


9 Фазиль Искандер

- Потомки Дракона, - начал он, брезгливо оглядывая ряды удавов.
- Наследники славы, - продолжил он с горечью, показывая, что наследники проматывают великое наследство.
- Питомцы Питона! - пронзительным голосом, одолевая природное шипение, продолжал он, показывая, что нет большего позора, чем иметь таких питомцев.
- Младые удавы, - выдохнул он с безнадежным сарказмом...
- Позор на мою старую голову, позор! - забился Великий Питон в хорошо отработанной истерике.
Раздался ропот, шевеление, шипение сочувствующих удавов.
- Что случилось? Мы ничего не знаем, - спрашивали периферийные удавы, которые свое незнание вообще рассматривали как особого рода периферийное достоинство, то есть отсутствие дурных знаний.
- Что случилось?! - повторил Великий Питон с неслыханной горечью. - Это я уж вас должен спросить: что случилось?! Старые удавы, товарищи по кровопролитию, во имя чего вы гипнотизировали легионы кроликов, во имя чего вы их глотали, во имя чего на ваших желудках бессмертные рубцы и раны?!
- О Царь, - зашипели старые удавы, - во имя нашего Великого Дракона.
- Сестры мои, - обратился царь к женской половине, - девицы и роженицы, с кем вы спите и кого вы высиживаете, я у вас спрашиваю!
- О Царь, - отвечали как роженицы, так и девицы, - мы спим с удавами и высиживаем яйца, из которых вылупляются младые удавы.
- Нет! - с величайшей горечью воскликнул царь. - Вы спите с кроликами и высиживаете аналогичные яйца!
- О Великий Дракон, что же это? - шипели испуганные удавихи.
- Предательство, я так и знал, - сказал удав, привыкший все видеть в мрачном свете, - нашим удавихам подменили яйца.
- Коротышка! - вдруг крикнул царь. - Где Коротышка?!
- Я здесь, - сказал Коротышка, раздвинув ветви и высовываясь из фиговых листьев. В последнее время на царских собраниях он предпочитал присутствовать верхом на спасительном дереве.
- У-у-у! - завыл царь, ища Коротышку глазами на инжировом дереве и не находя слов от возмущения. - Фиговые листочки, бананы... Разложение... А где Косой?
- Я здесь! - откликнулся Косой из задних рядов и, с трудом приподнявшись, посмотрел на царя действующим профилем. - Я не смог пробраться...
- У, Косой, - пригрозил царь, - с тебя тоже началось разложение... Где твой второй профиль, я спрашиваю?
- О Царь, - жалобно прошипел Косой, - мне его растоптали слоны...
Таким образом, подготовив психику удавов, царь рассказал всем собравшимся о позорном поведении младого удава во время отглота Задумавшегося. Пока он говорил, два стражника выволокли из толпы младого удава, столь неудачно проглотившего Задумавшегося.
В свое оправдание он стал рассказывать известную историю о том, что был переутомлен, что сначала крот его обманул, а потом он сам растерялся, увидев вместо обещанного кролика двух, потому что никогда не слыхал, что кролики так быстро размножаются.
Удавы были возмущены поведением своего бывшего соплеменника.
- Зачем ты с ним разговаривал, - спрашивали они у него, - разве ты не знал, что кролика надо обрабатывать молча?
- Я знал, - отвечал им бывший юный удав, - но это был какой-то странный кролик. Я его гипнотизирую, а он разговаривает, ерзает ушами, чихает в лицо!
- Ну и что, - отвечали удавы, - он чихает, а ты его глотай. Тут выступил один периферийный удав и от своего имени выразил возмущение всех периферийных удавов. Он сказал, что у него лично был совершенно аналогичный случай, когда он застал двух кроликов во время любовного экстаза. Оказывается, он лично, в отличие от своего бывшего собрата, не растерялся, а загипнотизировал обоих сразу и тут же обработал.
Удавы с уважительным удовольствием выслушали рассказ периферийного удава. Даже царь заметно успокоился слушая его. Ему ни разу не приходилось глотать кроликов, занятых любовью, и он решил после собрания поговорить с периферийным удавом с глазу на глаз, чтобы поподробней узнать, какие вкусовые ощущения тот испытал во время этого пикантного заглота.
- Присматривайтесь к опыту удава из глубинки, - сказал царь, - он очень интересно здесь выступил...
Младой удав попытался оправдаться, говоря, что его кролики в отличие от тех периферийных не занимались любовью, а, наоборот, думали вместе, что далеко не одно и то же.
- Одно и то же, - шипели возмущенные удавы. Он сделал еще одну последнюю попытку оправдаться, ссылаясь на то, что, лишив кроликов самого мудрого кролика, обезглавил их и в то же время приобрел для удавов его мудрость.
- Сколько можно учить таких дураков, как ты, - отвечал царь, - всякая мудрость имеет внутривидовой смысл. Поэтому мудрость кролика для нас не мудрость, а глупость... Скажи спасибо периферийному удаву, он улучшил нам настроение своим рассказом... Мы решили тебя не лишать жизни, но изгнать в пустыню. Будешь глотать саксаулы, если ты такой вегетарианец, и пусть Коротышке это послужит уроком...
По знаку Великого Питона удавы стали расползаться. Младой удав под конвоем двух стражников был выволочен в сторону пустыни.
- "...Удавами должен править удав", - услышал он за собой бормотание царя, - а я, по-твоему, кусок вонючего... бревна, что ли?
Прошло с тех пор несколько месяцев, а то и год. Точно никто не знает. Проклиная свою судьбу, особенно Глашатая, удав, изгнанный из своего племени, ползал в раскаленных песках в поисках пищи.
Глядя на его дряблое, сморщенное тело, трудно было сказать, что еще какой-то год тому назад это был полный сил, юный, подающий надежды удав. Нет, сейчас про него можно было сказать, что это немолодой, много и плохо живший змей.
На самом деле нравственные терзания, вызванные хроническим недоеданием, сделали свое дело.
От саксаулов в первые же дни пришлось отказаться ввиду настойчивых требовании желудком более высокоорганизованной материи.
Несколько раз ему удалось способом Косого приманить орлов, паривших над пустыней. Но способ этот в условиях пустыни оказался чересчур дорогим. Долгое время лежать на песке под палящим солнцем, да еще не двигаться, было ужасной мукой.
Однажды, получив солнечный удар, он едва пришел в себя и уполз в тень саксаула. Он решил больше не притворяться мертвым. Вообще, он здесь в пустыне заметил, что притворяться мертвым как-то неприятно. Притворяться мертвым интересно, когда ты здоров и полон сил, а когда ты больной, заброшенный в пустыню удав, притворяться мертвым противно, потому что слишком похоже на правду.
В конце концов он приспособился ловить мышей и ящериц у маленького оазиса. Зарывшись в песок, он поджидал, когда мыши или ящерицы захотят напиться. И тут удав, если они близко от него проходили, высунув голову из песка, заставлял их цепенеть от ужаса и глотал.
Если они слишком долго не являлись на водопой, он стряхивал с себя песок, напивался воды и, охладив в ней свою раскаленную шкуру, снова зарывался в ненавистный песок.
Однажды на этот водопой прискакал Находчивый. С тех далеких времен он тоже страшно изменился. Шерсть на нем свалялась, правое ухо он разрезал о кактус, и оно у него раздвоилось, как ласточкин хвост. Тело его так опало, что можно было пересчитывать каждое ребрышко, что, кстати говоря, удав машинально и сделал.
- Привет предателю, - сказал он, выпрастывая голову из песка и отряхивая ее. - Не думал, что на этом свете встречусь с тобой.
Находчивый перестал лакать воду и обернулся.
- Что это еще за Удав-Пустынник? - спросил кролик, без всякой боязни глядя на удава. К сожалению, смелость слишком часто бывает следствием чувства обесцененности жизни, тогда как трусость всегда следствие ложного преувеличения ее ценности.
Кстати, Находчивый, изгнанный из джунглей раньше младого удава, ничего не знал о его судьбе, а в лицо его вообще никогда не видел.
- Не узнаешь? - уныло спросил Удав-Пустынник, понимая, что он должен был сильно измениться за это время и отнюдь не в лучшую сторону.
- Не имел чести быть знакомым, - равнодушно отвечал Находчивый и уже собирался было ускакать, но остановился, заинтересованный словами Удава-Пустынника.
- Я из-за тебя потерял родину, то есть место, где я имел прекрасную пищу, - прошипел удав, - из-за твоей подлой песни я вышел на отглот Задумавшегося и кончил изгнанием в пустыню.
- Ах, это ты, рохля, - сказал Находчивый презрительно, - так тебе и надо.
- Больше всех на свете я ненавижу тебя, предатель проклятый, - процедил Удав-Пустынник, с горькой ненавистью глядя на Находчивого.
- А я, представь, тебя, - ответил Находчивый. - Да, я сделал грех, предав своего же брата-кролика. Но ты, болван, не смог как следует воспользоваться моим предательством и тем самым как бы лишил его смысла. Что может быть унизительнее для предавшего, чем сознание того, что его предательством не смогли как следует воспользоваться?
- Ненавижу, - повторил Удав-Пустынник. - Ты, ты натолкнул меня на этот несчастный соблазн...
- Мне наплевать на твою ненависть, - сказал Находчивый. - Здесь, в пустыне, негде пастись и поневоле остается много времени на раздумья...
- И до чего же ты, подлец, додумался? - спросил удав, слегка придвигаясь к нему.
- До многого, - отвечал Находчивый, не обращая внимания на движение удава. - Я понял тайну предательства. Ведь недаром меня считали Находчивым. Сначала я думал, что все дело в том несчастном капустном листике, который я обещал Королеве засушить на память, а потом не удержался и по дороге съел его наполовину. Позже я понял, что очень уж мне не хотелось покидать королевский стол. А затем уже я додумался до самого главного. Ловушка всякого предательства, когда оно задумано, но еще не совершено, - в двойственности твоего положения.
- Что это еще за двойственность? - спросил удав и поближе придвинулся к Находчивому, мысленно сладко прогибая мышцами живота его слабые ребрышки.
- А вот в чем двойственность, - продолжал Находчивый, даже как бы вдохновляясь. - Решив предать, ты мысленно уже владеешь всеми теми богатствами, которые тебе дает предательство. Я чувствовал себя владельцем самой свежей капусты, самой зеленой фасоли, самого сладкого гороха, не говоря о таких пустяках, как морковь. И все это - еще не совершив предательства, заметь, вот же в чем подлый обман! В мечтах я как бы перебежал линию предательства, украл все эти блага у судьбы и, не совершив самого предательства, возвратился в положение честного кролика. И пока я не совершил самого предательства, радость по поводу того, что я обманул судьбу, то есть мысленно украл все блага предательства, ничего за это не заплатив, так велика, что она перехлестывает представление о будущем раскаянии. Вот же как мы устроены! Мы можем радоваться радостям, которые нам предстоит испытать, но мы не можем убиваться угрызениями совести по поводу задуманного предательства. Если и можем, то в тысячу раз слабей. Это точно. Как все это получается? Кажется, вот ведь я мысленно совершил предательство, а ничего, жить можно. Стало быть, и в самом предательстве ничего особенного нет. И это ощущение, что в предательстве ничего особенного нет, я никак не связываю с тем, что оно результат того, что само предательство еще не совершилось! Ты понимаешь, какое коварство судьбы! Дьявол для того, чтобы нас подтолкнуть ко злу, облегчает ужас перед ним возможностью не совершать зло, возможностью поиграть с ним. Да я тебя и не заставлю совершать зло, говорит дьявол, я просто думаю, что ты о нем неправильного мнения. Это не зло, говорит он, это трезвый расчет, это возможность отбросить глупые предрассудки. Во всяком случае, познакомьтесь, поговорите, прорепетируйте ваши будущие отношения, и, если тебе все это не понравится, ты можешь потом не делать. Тут мы все и ловимся. Пока мы играем со злом, это еще не совершенное зло, подсказывает нам наше глупое сознание, но на самом деле это уже совершенное зло, потому что, играя со злом, мы потеряли святую брезгливость, которой одарила нас природа. Вот почему предателям всегда платят вперед и всегда платят так позорно мало! Но ведь можно было бы платить еще меньше! Ведь как мало ни плати, а предающий до совершения предательства воспринимает эту плату как чистый выигрыш: предательства еще нет, а плата уже есть, и радость тоже. И опять же, раз есть радость, значит, и в самом будущем предательстве ничего особенного нет, иначе бы откуда взяться радости...
- Это уж слишком как-то мудрено, - перебил его Удав-Пустынник. - Я, например, проглотил самого мудрого кролика и то не совсем тебя понимаю...
- Но слушай дальше, - продолжал Находчивый. - Тут-то ты и понимаешь, что перебежать назад невозможно. Душа испоганена, и при этом оказывается - недоплатили. Ты чувствуешь страшную несправедливость по отношению к себе. Да, именно к себе, а не к преданному! К нему ты испытываешь ненависть. Позволив тебе предать себя, он сам тебя этим предал, он как бы сделался соучастником обмана. Ведь что получается, Пустынник?! Ведь ты до самого конца надеялся, что как-нибудь обойдется там, как-нибудь перебежишь назад. В крайнем случае вырежешь, отдашь предательству кусочек испоганенной души, а остальное оставишь себе. Ведь ты не договаривался всю душу отдавать предательству, да ты и не пошел бы на такой договор! Удаву это трудно понять, но мы, кролики, от природы теплокровны и чистоплотны. Я бы сравнил душу с чистой белой скатертью. Именно на этой чистой белой скатерти я мечтал в будущем есть чистую королевскую капусту, фасоль и горох. А что же предательство? Да, я знал, что оно не украсит моей белоснежной скатерти, но я думал: что ж, оторву кусок, испоганенный предательством, а остальное расстелю, чтобы насладиться благами жизни. А тут что же получается? Хап! И вся скатерть в дерьме!
Это как же понимать? А на чем, отвечайте мне, есть заработанную капусту, горошек, фасоль?! Я-то как мечтал? Буду есть с чистой скатерти и бедным кроликам от моего стола буду кое-что подбрасывать, ворча на бездельников. О, какое это счастье - ворчать на бездельников и чистоплюев и подбрасывать им со своего щедрого стола! А теперь что получается? Самому есть с дерьмовой скатерти? Оказывается, предательство измазывает своим дерьмом всю скатерть, а не часть се, как я думал. Так ведь я ж этого не знал! Выходит, мне ничего не заплатили, выходит, мне ничего не остается, кроме этой дерьмовой скатерти, с которой я должен есть одерьмевшие от нее продукты? Кто поймет сиротство кролика с испоганенной душой? Ведь мы, кролики, все-таки существа теплокровные и потому чистоплотные. О, там, в джунглях, я это почувствовал почти сразу, хотя и не так ясно, как теперь. Даже эти вонючие мартышки стали меня презирать. Злоба - вот что тогда осталось во мне. И самая злобная злоба на чистеньких! Что ж вы меня не остановили, если вы такие хорошие, а?!
- Ну, это уж ты завираешься, - перебил его Удав-Пустынник, - даже до того, как я проглотил самого мудрого кролика, я мог понять, что ты сказал глупость. Кто же тебя мог остановить, когда ты никому не говорил о своем предательстве? Какой же ты все-таки подлец! Напетлял тут всяких словес, чтобы скрыть суть. А суть - вот она: ты, теплокровный кролик, - предал брата, значит, пролил кровь такого же теплокровного кролика. Нет, я чувствую, что я тебя должен проглотить. Пусть уже и силы не те и жара мешает гипнозу, но ненависть, я чувствую, мне поможет...
- Не очень-то пугай, - отвечал Находчивый, - все-таки, по-моему, Задумавшийся был прав насчет гипноза.
- Не говори про него, гад! - воскликнул Пустынник в сильнейшей ярости и ощущая, что эта ярость сжимает и разжимает мышцы его тела. - Ты его предал и ты же хочешь воспользоваться его открытием?
- И не собираюсь, - вяло отвечал Находчивый, - дело в том, что я сейчас ни во что на свете не верю и, значит, не могу верить в твой гипноз... Можешь сколько хочешь зыркать своими буркалами!
- У-у-у, как я тебя ненавижу! - прошипел Пустынник, снова ощущая, что мышцы его тела сладостно сжимаются и разжимаются. - Я чувствую, что моя ненависть рождает какую-то плодотворную мысль...
- Удав, рождающий мысль? - усмехнулся Находчивый, глядя на Пустынника скучающими глазами, - Это у тебя от жары...
- Нет, нет, - повторил Пустынник, нетерпеливо извиваясь, - я всем телом чувствую рождение новой мысли. Мне кажется... Я не уверен... Мне кажется, я тебя смогу обработать каким-то новым способом...
- Ты имеешь в виду зловонное дыхание? - спросил Находчивый. - Так знай, что ты опоздал... Кролик, который носит в себе зловоние собственной души, не боится никакого зловонного дыхания...
- Нет, нет! - извиваясь в сильнейшем волнении, воскликнул удав. - Моя ненависть рождает какую-то странную любовь... Суровую любовь без нежностей... Я чувствую неостановимое желание сжать тебя в объятиях...
С этими словами Удав-Пустынник одним прыжком обвился вокруг кролика и стал его неумело и грубо душить.
- Отстань от меня, - отбивался от него Находчивый, еще не очень понимая, что делает этот обезумевший удав, - убери свои мокрые объятия... Во-первых, я не удавиха... Мне больно... Я даже не крольчиха... Что за извращения...
- Подожди, - бормотал удав, закручиваясь вокруг Находчивого, - еще одно колечко... Просунем головку... Еще один узелок... Туже... Туже...
- Ненавижу всех! - успел крикнуть Находчивый, теряя сознание в объятиях удава.
- Уф, - вздохнул удав, - так устал, как будто не я душил, а меня душили... Неудивительно - первая в мире обработка кролика без гипноза... С таким гениальным открытием меня Великий Питон примет с распростертыми объятиями... Хотя теперь это может звучать и двусмысленно... Сейчас подкреплюсь - и к своим... Еще видно будет, кто достойнее быть царем удавов...
С этими словами он приступил к заглатыванию кролика. Так окончилась жизнь Находчивого, обладавшего немалыми способностями, но, к сожалению, больше, чем свои способности, любившего королевский стол, к которому и был допущен, но, увы, слишком дорогой ценой.
А между тем за время изгнания Пустынника и Находчивого в царстве удавов, как, впрочем, и в королевстве кроликов, произошли важные события. Открытие Задумавшегося относительно гипноза да еще обещания Возжаждавшего пробежать по удаву туда и обратно во многом расшатали сложившиеся веками отношения между кроликами и удавами.
Появилось огромное количество анархически настроенных кроликов, слабо или совсем не поддающихся гипнозу. Большое количество удавов сидело на голодном пайке. Некоторые из них стали до того нервными, что вздрагивали и в ужасе оборачивались на малейшее прикосновение, думая, что это кролик хочет пробежать по ним. Один удав даже пустился наутек, когда неожиданно на него упал всего-навсего грецкий орех.
От периферийных удавов поступали еще более зловещие сообщения. Там авторитет удавов пал так низко, что наблюдались случаи, когда на удавов, отдыхающих под деревьями, обезьяны мочились сверху. Правда, делали это они с достаточно большой высоты и потом, извинившись, объясняли, что ни это сделали по рассеянности. Трудно было понять, почему раньше за ними не наблюдалось столь целенаправленной рассеянности.
- Этот вопрос мы не можем решить отдельно, - отвечал Великий Питон на жалобы периферийных удавов, - мы его решим, как только укрепим позиции гипноза... А пока берите пример с вашего земляка, сразу обработавшего влюбленную пару.
Так отвечал им Великий Питон, но это было слабым утешением. А что он мог сделать, если даже рядом с его подземным дворцом иногда раздавались возмутительные выкрики кроликов.
Действие гипноза катастрофически слабело. Чтобы вызвать в удавах угасающий боевой дух, Великий Питон приказал удавам, живущим достаточно близко от дворца, каждый день перед охотой знакомиться с его боевыми трофеями, а периферийным удавам раз в месяц приползать большими группами. Но это не только не помогало, а наоборот, вызывало в удавах еще большую ярость.
- То когда было, - говорили они и уныло уползали в джунгли.
А там кролики выделывали черт те что! То они вдруг давали стрекача в самый разгар гипноза, то они вступали в какие-то издевательские переговоры во время гипноза, мол, что я буду с этого иметь, если дам себя проглотить, и так далее и тому подобное.
Один кролик во время гипноза, уже притихнув, уже погруженный в гипнотическую нирвану, вдруг подмигнул удаву глазом, покрытым смертельной поволокой. Удав, потрясенный этой медицинской новостью, приостановил ритуал и посмотрел на кролика. Кролик притих. Тогда удав решил, что это ему померещилось, и снова, выполняя ритуал гипноза, опустил голову и уставился на него своими незакрывающимися глазами. Кролик совсем притих, глаза его покрылись сладостной поволокой, но только удав хотел распахнуть свою пасть, как тот снова подмигнул ему, словно что-то важное хотел ему сказать. Удав снова приостановил гипноз, но кролик снова сидел перед ним, притихший и вялый.
Видно, мерещится, подумал удав и снова приступил к гипнозу. И снова повторилось то же самое. Умирающий глаз кролика в последнее мгновение лихо подмигнул удаву. Наконец, в шестой или в седьмой раз удав не выдержал, и, как только кролик подмигнул ему, он попытался схватить его пастью, но кролик, неожиданно взмыв свечой, сделал сальто и ускакал.
Что он этим хотел сказать, думал удав, не может же быть, чтобы тут не было какой-то причины.
Несколько дней он разыскивал этого кролика, надеясь узнать, почему тот ему подмигивал. Он решил, что кролик хотел сообщить ему какую-то важную тайну, а он, старый удав, верный традициям, не стал с ним заговаривать во время обработки. Теперь он решил во что бы то ни стало найти этого кролика и узнать у него, в чем было дело.
Наконец он увидел своего кролика возле куста ежевики, который тот небрежно обгладывал. Даже не пытаясь его загипнотизировать, он напомнил ему о себе и спросил, почему тот подмигивал ему во время гипноза.
- Просто так, - сказал кролик, вбирая в рот шершавый лист ежевики, - пошухерить была охота...
- Шухерить?! Во время гипноза?! - воскликнул старый удав и умер, потрясенный всеобщим падением нравов.
Другой удав дошел до позорного унижения. Его с ума свела одна очаровательная жирная крольчиха, которая во время гипноза, хоть и не подмигивала, но каждый раз, как бы придя в себя, в последний миг отскакивала в сторону.
Так она промучила его с утра до полудня и наконец, кокетничая перед ним своими жирными боками, сказала:
- Укради у туземцев кочан капусты, тогда я наемся и отдамся тебе...
Они договорились, что удав с кочаном приползет на это же место. Волнуясь и спеша, удав пополз в ближайшую деревню, залез в огород, вырвал там кочан капусты, но, когда попытался просунуть этот кочан сквозь дыру плетня, был обнаружен туземцами и избит.
Дело в том, что этот глупец пытался кочан капусты всунуть в дыру, размер которой был немного меньше окружности кочана. Думая, будто все тела обладают свойством змей переливать себя в любой проход, он, видя, что кочан капусты никак не проходит в дыру, пришел в бешенство и так расхрустелся прутьями плетня, что был услышан туземцами.
За этим занятием они его застали и избили палками до полусмерти. Туземцы, ненамного отличаясь от него умом, решили, что он убит, и для устрашения других удавов повесили его на плетень. После этого, смеясь над его несообразительностью, они заделали дыру в плетне, подняли кочан и, слегка обтерев его, тут же съели. Ночью избитый удав пришел в себя и уполз в джунгли.
Между удавами и туземцами всегда были довольно приличные отношения. Учитывая, что кролики разоряли огороды, а удавы уничтожали кроликов, туземцы уважительно относились к ним, хотя из приличия перед остальными обитателями джунглей никак этого не подчеркивали.
Более того, иногда они присоединялись к тем или иным протестам обитателей джунглей по поводу особенно зверских случаев обработки удавами своей добычи, ну, например, обработки крольчихи на глазах у крольчонка или наоборот.
В отдельных, правда, очень редких случаях, если удаву удавалось обработать слабосильного старика или заблудившегося в джунглях ребенка, вождь туземцев посылал своего человека к Великому Питону с жалобой, неизменно указывая, что преступление совершилось на глазах у обезьян.
Великий Питон неизменно обещал разобраться в деле и наказать виновного, каждый раз возвращая пришельцу не переваренные предметы, найденные в испражнениях провинившегося удава: кожаный талисман, бусы, браслеты, бронзовый топорик или обломок копья с костяным наконечником.
Все это Великий Питон возвращал посланцу вождя с тем, чтобы тот передал эти предметы родственникам погибшего с выражением самого искреннего соболезнования и обещанием наказать виновного. При этом, если дело касалось мужчины, Великий Питон, кивая на обломки его оружия, прошедшие сквозь удава, говорил:
- Виновного накажем, хотя он сам себя достаточно наказал...
Интересно отметить, что случаи гибели туземцев, оставшиеся незамеченными обезьянами, из соображений высшего престижа, вождем туземцев предпочиталось не рассматривать. Считалось, что туземцев удавы вообще не смеют трогать, а случаи нападения объяснялись тем, что тот или иной удав спутал туземца с обезьяной.
Правда, на этот раз посланец вождя выразил по поводу странной попытки удава стащить кочан капусты самый решительный протест.
Великий Питон самым искренним образом разделил возмущение вождя туземцев. Он решил, что это Коротышка, продолжая деградировать, окончательно уподобился кроликам и обезьянам.
- Удавы сейчас переживают временные трудности, - сказал Великий Питон посланцу вождя, - но удав, ворующий капусту, - этого никогда не было и не будет. Есть у нас один вырожденец по имени Коротышка, который всегда позорил и продолжает позорить наше племя. Травите его собаками, забивайте его палками, мы только спасибо вам за это скажем!
- Передам, - отвечал посланец и удалился, а придя в деревню, рассказал вождю все, что слышал, и добавил от себя, что удавы стали не те.
А удавы в самом деле стали не те. Забавный случай рассказывали по джунглям обезьяны. Оказывается, одна обезьяна видела, как воробей сел на свернувшегося удава, приняв его за кучу слонячьего дерьма. Говорят, этот нахальный воробышек клюнул его несколько раз и, чирикнув: «Дерьмо, да не то», улетел.
Даже если этого случая и не было, сама возможность распространять такие анекдоты свидетельствовала о неслыханном падении престижа.
Да, в это время удавы в самом деле стали не те. Дело дошло до того, что лучшие удавы из царских охотников начали давать осечки. Обычно они во время придворных выползов двигались впереди и, загипнотизировав кролика, давали знать, что дичь готова к обработке.
Великий Питон подползал со свитой и, если кролик ему казался достаточно аппетитным, обрабатывал его сам, а если находил, что он так себе, оставлял его свите.
Но теперь было не до свиты. Свите пришлось пользоваться скудным пайком из царского холодильника, а охотиться сами они уже не могли, потому что давно отучились работать с неоцепенелым кроликом.
В день возвращения Удава-Пустынника в джунгли Великий Питон впервые за все время своего царствования остался без завтрака. Правда, одному из царских охотников удалось загипнотизировать довольно приличного кролика. Он отполз в сторону, а когда царь приблизился к своей добыче, кролик вдруг встряхнулся и убежал.
- Спасибо за завтрак, - только и сказал Великий Питон, оглянувшись на охотника.
- А ты бы еще чухался, - дерзко ответил ему охотник, и царь, молча проглотив обиду (вместо кролика), уполз в свой подземный дворец.
Там его ждал удав, посланный рано утром к королю кроликов на тайные переговоры. Великий Питон извещал Короля, что такое резкое нарушение равновесия природы обязательно приведет к дурным последствиям не только для удавов, но и для самих кроликов, не говоря об остальных обитателях джунглей. В этой связи он просил Короля держать кроликов в рамках хороших старых традиций.
- Так что он тебе сказал? - спросил Великий Питон у посланца, голодной зевотой подавляя сосущие позывы своего бездонного желудка. Он то и дело оглядывался на чучела своих боевых трофеев, которые в этот миг казались ему свежезагипнотизированными кроликами, грациозными косулями, стройными цаплями.
- Во имя Дракона, прикройте, - застонал он, не выдержав этой пытки, - если есть здесь кто-нибудь... Невозможно работать...
И только после того, как банановыми листьями были прикрыты все трофеи, он продолжил беседу со своим посланцем.
- Так что он тебе сказал? - спросил Великий Питон, уже по кислому выражению лица своего посланца понимая, что ничего хорошего ожидать не следует.
- Он говорит - сам еле держится, - отвечал посланец, - только за счет Цветной Капусты...
- А что, - спросил Великий Питон, - они его тоже не слушают?
- Да, - отвечал посланец, - он говорит, каждое утро, когда передают сводку расстояния действия гипноза, кролики откровенно хохочут...
- Понятно, - мрачно кивнул Великий Питон. - Ну ладно, пока иди...
Стоит сказать, что в этот период, даже по сильно завышенным официальным сводкам королевской канцелярии, видно, что кривая гибели кроликов в пасти удавов резко упала.
Как королевская пропаганда ни преувеличивала количество гибнущих кроликов (теперь она утверждала, что удавы сейчас охотятся в основном в самых глухих и отдаленных джунглях королевства, где даже наблюдался случай зверского двойного заглота влюбленных кроликов), все-таки рядовые кролики не могли не понимать, что удавы стали не те.
Они сами и многие их родственники и знакомые неоднократно усилием воли прерывали гипноз, а некоторые из них проделывали все то, что мы уже наблюдали, или нечто подобное.
Случай с заглотом влюбленных кроликов, как мы знаем, действительно имевший место и в самом деле возмутительный, пропаганда довела до того, что многие кролики вообще перестали верить в его реальность.
Сначала кроликам рассказали то, что было известно об этом злодеянии. Видя, что кролики возмущены и отчасти подавлены этим зверством, утренняя сводка каждую неделю стала передавать «новые подробности о зверстве удавов на периферии».

Предыдущая страница 9 Следующая страница


Кролики и удавы 10

В конце концов в одном из последних репортажей «С места трагедии» Скороход принес весть о том, что влюбленные, оказывается, умоляли удава отвернуться и не гипнотизировать их хотя бы до окончания их первой и, увы, последней близости. Но, оказывается, безжалостный удав не захотел их слушать, и тогда влюбленные пришли к героическому решению любить до конца и, физически погибнув в пасти удава, идейно его победили.
- Откуда он узнал эти подробности? - начали сомневаться кролики.
- Как откуда? - пояснял Скороход сомневающимся. - Обезьяны рассказывают... Они все видели и слышали...
- И то, что эта была первая близость влюбленных?
- И то, что это была их первая близость, - отвечал Скороход.
- Что-то не верится, - говорили кролики, зная чистоплотность своих собратьев и невозможность того, чтобы они своему палачу, то есть удаву, стали бы рассказывать такие вещи.
- Вам не удастся осквернить светлый образ наших влюбленных, - говорил Король, глядя в толпу кроликов и стараясь заметить сомневающихся. Те не слишком прятались, хотя и не слишком высовывались.
Сложность того исторического момента заключалась в том, что кролики, с одной стороны, под влиянием учения Задумавшегося, которое неустанно внедрял в их сознание Возжаждавший, и в самом деле достаточно часто выдерживали взгляд удавов, что, в свою очередь, выражалось в виде возрастающей непочтительности к личности короля и его власти.
Но с другой стороны, полной победы Возжаждавшего кролики тоже не хотели, потому что тогда им пришлось бы оставить в покое огороды туземцев. Им нравилось жить так, как они живут сейчас: немножко слушаться Короля, немножко выполнять заветы Задумавшегося, как можно реже поддаваться гипнозу и как можно чаще посещать огороды туземцев.
На неоднократные намеки Возжаждавшего выступить против Короля кролики блудливо отводили глаза и говорили, что они еще недостаточно сознательны для этого.
- Куда спешишь, работай над нами, - говорили они. И Возжаждавший продолжал работать, потому что ему ничего другого не оставалось, да и по всем признакам время расшатывало королевскую власть. Да, время в самом деле работало против Короля. Король это чувствовал и днем и ночью, когда Королева, бывало, толкала его в бок и говорила:
- Придумай чего-нибудь!
- А что я могу придумать? - бормотал Король, потирая бок.
- Тогда незачем было изгонять Находчивого, - сердито отвечала Королева и поворачивалась спиной к Королю.
Но что он мог придумать? Главное средство - страх перед удавами - с каждым днем слабело. Гипноз то и дело давал осечки. В джунглях валялась масса трупов удавов, умерших с голоду. Случаи, когда удавы хватали слишком осмелевших кроликов без всякого гипноза, были слишком редки и ненадежны.
Однажды, во время очередной сходки кроликов, прямо над Королевской Лужайкой пролетела шестерка каких-то хищных птиц, пронося в когтях труп крупного удава.
Картина, с точки зрения Допущенных к Столу, была довольно жуткая - эти молчаливые, большие птицы, этот удав, провисший в их когтях. Казалось, последнего удава уносят эти символические птицы.
- Разразись над миром буря! - неожиданно крикнул Поэт, по-видимому приняв этих птиц за буревестников.
- Наш Поэт совсем ополоумел, - сказал Король, брезгливо косясь на Поэта, который, лучезарно улыбаясь, глядел на птиц и приветствовал их протянутой лапой.
Действительно, Поэт в последнее время вел себя довольно глупо. Дело в том, что приставленный к нему глазастый крольчонок куда-то исчез, и он теперь не только ворон принимал за буревестников, но и обыкновенных попугаев, что вызывало приступы безудержного смеха в среде рядовых кроликов.
Сейчас, при виде птиц, несущих удава, рядовые кролики подняли такой радостный визг, что пять птиц из шести, испугавшись, бросили удава, но одна продолжала тащить его качающееся и вертикально провисшее тело. Упорная птица, продолжавшая держать удава, под его тяжестью летела, все снижаясь и снижаясь, но потом к ней подлетели остальные птицы и, снова подхватив удава, стали набирать высоту.
Правда, Старый Мудрый Кролик, которому поручили разгадать смысл этого зрелища, сказал, что оно, несмотря на его зловещую видимость, обещает хорошее будущее.
- Почему? - недоверчиво спросил Король.
- Падающий удав будет снова поднят на должную высоту, - уверенно отвечал Старый Мудрый Кролик, потому что действовал теперь наверняка: если удавы оправятся, то благодарный Король возвысит его за прекрасное предсказание, а если удавы дойдут до полного слабосилия, тогда и Короля незачем будет бояться.
Кстати, ко всем этим серьезным неприятностям прибавилась еще одна пренеприятнейшая чушь. В королевстве кроликов и даже в ближайших окрестностях дворца стал появляться очень маленький, но уже очень зловредный крольчонок.
Однажды во время прогулки Короля со свитой в хорошо охраняемых джунглях, примыкающих ко дворцу Короля, из-за кустов неожиданно высунулся маленький крольчонок и сказал грустным голосом:
Дяденька Король, Цветной Капусты хотца...
Начальник Королевской Охраны и свита замерли от негодования. И только сам Король не растерялся, а, наоборот, как будто бы оживился.
- Ах ты, мой милый крольчонок, - сказал он, с улыбкой приближаясь к кустам, из-за которых высовывалась грустная мордочка крольчонка. - Цветной Капусты у нас пока нет, но очень скоро она будет, потому что за опытами мы лично следим и способствуем... А пока что тебя Королева угостит свеженьким листиком зеленой капусты. Королева, видя, что Король благодушно настроился, вынула из туалетной корзиночки свеженький листик зеленой капусты и с улыбкой поднесла его крольчонку. Крольчонок взял в лапу листик и, не выходя из глубокой задумчивости, снова повторил, ни на кого не глядя:
- Дяденька Король, Цветной Капусты хотца...
Король, стараясь скрыть неловкость, развел лапами и, улыбнувшись: мол, чем богаты, тем и рады, - двинулся дальше. Свита последовала за ним. Мужская ее половина стала говорить о разложении нравов, которое начинает проникать и в среду маленьких крольчат. Женская же половина больше негодовала по поводу некоторых крольчих, которые считают, что достаточно крольчонка родить, а о воспитании нисколько не думают.
Постепенно и Король и свита успокоились и даже пришли в более хорошее настроение, чем до встречи с крольчонком. У Короля улучшилось настроение оттого, что он проявил мягкость и снисходительность по отношению к этому дерзкому крольчонку, а у свиты - оттого, что она получила неожиданное развлечение в виде самого Короля, попавшего впросак.
И вдруг на обратном пути, уже совсем близко от Королевской Лужайки, опять из-за кустов высунулась мордочка того же крольчонка, повторившего с невыразимой грустью:
- Дяденька Король, Цветной Капусты хотца.
- С кем говоришь?! - закричал Начальник Королевской Охраны, первым придя в себя.
- Хулиган! - закричали придворные. - Надо привлечь родителей!
- Надо узнать, кто за ним стоит! - воскликнула Королева и, подмигнув Начальнику Охраны, протянула ему еще один капустный лист.
Начальник Охраны взял этот лист и, стараясь мягко ступать, подошел к кусту, из-за которого высовывалась мордочка крольчонка, помигивавшая своими большими грустными глазами, словно прислушиваясь к чему-то, так и не прозвучавшему, словно вглядываясь во что-то, так и не появившееся.
- А где ты живешь, милый крольчонок? - спросил Начальник Охраны, отечески склоняясь над кустом и всей своей позой наглядно выражая отсутствие воинственных намерений.
Крольчонок молча продолжал прислушиваться к чему-то, так и не прозвучавшему, продолжал вглядываться во что-то, так и не появившееся.
- А папочка с мамочкой у тебя есть? Последовало долгое, грустное молчание.
- Вот я тебе дам этот листик капусты, - сказал Начальник Охраны наинежнейшим голосом, - а ты мне скажешь, какой дяденька кролик тебя подослал попросить Цветной Капусты у дяденьки Короля, хорошо?
И, не дожидаясь согласия, он протянул крольчонку листик капусты.
- Цветной Капусты хотца, - сказал тот все так же грустно, однако протянутый листик капусты взял.
Снова наступило долгое, тягостное молчание.
И вдруг в этой тягостной тишине раздался шорох шагов какого-то кролика, который переходил тропу совсем близко от Короля и его свиты. Он очень недружелюбно посмотрел в сторону Короля и его свиты и, злобно пробормотав насчет некоторых, которые сами обжираются, а крольчонку не могут дать листик Цветной Капусты, скрылся в высокой пампасской траве. И что было особенно обидно, входя в пампасскую траву, он пару раз раздраженно отбросил от морды нависающие стебли травы, из чего неминуемо следовало, что он все еще раздражен, а о том, что он публично оскорбил Короля, он и думать не думает.
Король, не сказав ни слова, повернулся и стал уходить, свита потянулась за ним.
- Задержать! - крикнул, наконец опомнившись, Начальник Королевской Охраны.
- Кого именно? - спросил один из охранников, не зная, кого он имеет в виду - крольчонка или неизвестного кролика, перешедшего тропу.
- Всех! - закричал Начальник Охраны, чем окончательно запутал своих охранников, потому что часть из них побежала за свитой. И пока их возвращали, след обоих кроликов давно простыл. Этих охранников можно было понять, потому что они знали, что Начальник Охраны день и ночь мечтает раскрыть заговор Допущенных к Столу. Они решили, что наконец он такой заговор раскрыл.
Начальник Охраны, вспомнив, что у Поэта сбежал крольчонок-поводырь, решил узнать - не он ли во время королевской прогулки столь дерзко просил Цветной Капусты? Он вызвал к себе Поэта, но тот ничего толком не мог ему сказать, хотя и был в это время в королевской свите.
- Не знаю, - сказал Поэт, - я его не видел, я же обычно на небо смотрю.
- Ну, а если поймаем, опознаешь? - спросил Начальник Охраны, едва сдерживая ненависть к Поэту.
- Не знаю, - сказал Поэт, - я же на него обычно не смотрел, я на небо смотрел.
- Ладно, ступай, - сказал Начальник Охраны, едва сдерживая себя. Он так мечтал когда-нибудь подвесить Поэта за уши и вставить его в таком виде приблизиться к небу, с которого тот жизнь не сводил глаз. Но, увы, Король почему-то считал нужным защищать своего придворного Поэта.
- Если этот злоумышленник - мой поводырь, - начал вдруг рассуждать Поэт, - многое становится ясным...
- Что именно? - оживился Начальник Охраны.
- Теперь становится ясным, что он, пользуясь моим слабым зрением, выдавал многих буревестников за ворон. О, сколько усталых бойцов, которых я мог взбодрить своим поэтическим голосом, бесцельно пролетели надо мной! - воскликнул Поэт с горечью.
- Ради Бога, уйди, - сказал Начальник Охраны, - иначе сегодня к твоей жене вместо буревестника явится горевестник.
- Нет, горевестника не надо, - сказал Поэт и быстро направился к выходу.
Едва придя в себя после посещения Поэта, Начальник Охраны встретился с Королем и, оправдываясь за этот непредвиденный случай на прогулке, говорил, что сначала растерялся, приняв кролика, переходящего тропу, за переодетого охранника, а потом его помощники сплоховали.
- Кусочек спокойных джунглей для прогулок, - сказал Король, - вот все, что я у тебя прошу.
- Будет, мой Король, - ответил Начальник Охраны многозначительно, - а преступников выловим.
- Посмотрим, - сказал Король и спросил: - Слышал, какие слухи пошли по королевству?
- Слышал, - отвечал Начальник Охраны, - пускаем контрслухи.
- Ну и как?
- Сложно, мой Король. Точно замечено, что одни и те же кролики с удовольствием пользуются и слухами и контрслухами.
- Теперь ты видишь, кем мне приходится управлять? - сказал Король, покачивая головой.
- Теперь вы видите, от кого мне вас приходится охранять? - сказал Начальник Охраны.
- Тоже верно, - согласился Король и добавил в знак окончания беседы: - Что ж, ступай и бди.
В самом деле, по королевству поползли нехорошие слухи. Одни говорили, что заблудившийся крольчонок случайно в джунглях наткнулся на выездной банкет, где, как у них водится, обжирались всеми сладостями вплоть до Цветной Капусты.
Оказывается, крольчонок из-за кустов смотрел, как они едят и пьют, но потом, когда они, наевшись до отвала, стали скармливать остатки Цветной Капусты обезьянам, он не вытерпел, вышел из-за кустов и, протянув лапку, сказал:
- Дяденька Король, Цветной Капусты хотца.
- Брысь отсюда, шпион проклятый! - оказывается, закричал Король, и охрана так затравила крольчонка, что его до сих пор ищут и никак не могут найти.
- Неужели чужим обезьянам скармливал, а для своего крольчонка пожалел? - обычно в этом месте спрашивал кто-нибудь из слушателей.
- Не в том дело, что пожалел, - пояснял рассказчик, - но они не любят, чтобы рядовые кролики видели, как они сидят вокруг скатерти, измазанные соком Цветной Капусты.
- А что Цветная Капуста мажется? - спрашивал кто-нибудь из слушателей, громко глотая слюни.
- Во рту-то, говорят, она тает, как цветочный нектар, - отвечал рассказчик, - но пока до рта донесешь, говорят, мажется, потому как наинежнейший овощ грубого касательства не терпит.
- Я бы ее до рта донес, - мечтательно грезил один из слушателей, - она бы у меня цветным соком изошла под небом...
И тут кролики вместе с рассказчиком замирали и, громко глотая слюни, представляли, как нежнейший овощ тает во рту этого сластены.
По другой версии получалось, что, когда крольчонок попросил Цветной Капусты, Король, как самый последний крохобор, стал допытываться у Казначея, как отец этого крольчонка, кстати погибший в свое время в пасти удава, при жизни платил огородный налог. И пока Казначей, проверив, установил, что покойный при жизни не очень уважал огородный налог, несчастный крольчонок стоял с протянутой лапкой на посмешище Допущенных к Столу.
- Ну, хорошо, - возмущались кролики, - даже если родитель не очень уважал огородный налог, при чем тут крольчонок? А еще называет себя отцом всех крольчат.
Самое интересное, что кролики с таким же любопытством и сочувствием рассказывали контрслух, пущенный Королевской Охраной. По этому слуху получалось, что действительно заблудившийся крольчонок набрел в глубине джунглей на чрезвычайно засекреченную плантацию, где под личным наблюдением Короля ученые кролики совместно с туземцами выводят Цветную Капусту. И вот, оказывается, крольчонок, увидев опытный кочан на грядке, сиявший всеми цветами радуги, попросил:
- Дяденька Король, Цветной Капусты хотца.
И в самом деле, со стороны туземцев и некоторых оторванных от жизни ученых была попытка прогнать этого действительно заблудившегося крольчонка. Но Король, оказывается узнав, что крольчонок сирота, наклонился и, отрезав от опытного кочана самый сочный лист, дал его крольчонку, при этом сказав:
- Очень скоро все сироты будут есть Цветную Капусту.
- Интересно бы увидеть этого маленького счастливчика, - говорили кролики, услышав столь приятный рассказ.
- Увидеть нельзя, - отвечал рассказчик многозначительно, - потому что он теперь засекречен как знающий месторасположение плантации.
- А-а, ну тогда, конечно, - легко соглашались кролики с этим объяснением, таким образом, может быть, намекая, что они и сами кое в чем засекречены. Вообще кролики ужасно любили быть засекреченными. Им казалось, что засекреченных удавы глотают только в крайнем случае.
Кстати, эту версию однажды услышала вдова Задумавшегося. Ее рассказывал в кругу почетных кроликов один из работников Королевской Охраны. В ту ночь она долго не могла заснуть. Слова Короля о том, что скоро сироты будут есть Цветную Капусту, не давали ей покоя. Она решила, что самое время напомнить Королю об его обещании - как только будет возможно, заменить пенсионный паек зеленой капусты равнозначным количеством Цветной.
Рано утром она явилась во дворец, где у королевского склада уже ждали другие почетные вдовы выдачи своего пайка. Всех их было около дюжины крольчих, и все они бешено завидовали друг другу, но вдова Задумавшегося по праву считалась первой среди Равных.
- Мой-то еще во-он когда задумался, - сказала она, готовясь устроить скандал, если Казначей ей не выдаст Цветную Капусту.
Вдовы, стоящие в ожидании открытия склада и время от времени издававшие вдовствующие вздохи, ревниво затаили дыхание.
- О чем? - спросил ее Казначей, выкладывая на прилавок положенный ей кочан капусты.
- О Цветной, - отвечала вдова, откатывая от себя поданный ей кочан обычной капусты.
- В глаза не видел, - говорил Казначей, поставив кочан на полку, - если можешь, зайди к Королю и спроси.
- И зайду, - угрожала вдова Задумавшегося, прислушиваясь к ропоту остальных вдов, не очень уверенно утверждавших, что они вдовствуют не хуже.
- Хуже, - твердо отвечала им она и, уходя, добавила: - Ваши обжирались за королевским столом, когда мой день и ночь думал о будущем.
Так как ее уже побаивались, вдовы промолчали. По той же причине она без задержек прошла в королевскую канцелярию и, распахнув дверь, рыдая, вошла в кабинет Короля.
Она бросилась на грудь Короля и со смелостью, дозволенной только для патриотических слез, повторяла одно и то же, что особенно раздражало Короля:
- Если б он мог встать... Если б он мог увидеть... Если б он мог встать... - Наконец успокоившись, она, ссылаясь на рассказ о крольчонке, напомнила обещание Короля со временем заменить зеленую капусту Цветной.
- Все это ужасно преувеличено, милочка, - отвечал Король, провожая ее до дверей. - Конечно, опыты проходят успешно, и мы всячески способствуем, но при чем тут крольчонок... Да и как он мог попасть на засекреченную плантацию?.. Какая-то чушь все это...
Едва выпроводив вдову, Король тяжело опустился в свое кресло и, тупо уставившись перед собой, повторил:
- "Если бы он мог встать..." Только этого не хватало на мою голову... - Затем, вызвав своего секретаря, он дал ему приказ: - Эту ведьму, если она попытается ко мне прорваться, гнать в шею... но почтительно... Вплоть до особого распоряжения...
- Насчет шеи или насчет почтительности? - спросил секретарь, деловито записывая приказ Короля.
- Насчет вдовы, - отвечал Король, задумавшись о новых трудностях, встающих перед его мысленным взором.
Кстати, через некоторое время вдова Задумавшегося снова встретилась с работником Королевской Охраны и сказала ему, что он, такой ответственный кролик, в тот раз рассказал такую безответственную чушь про Короля и крольчонка.
- Так было надо, - не моргнув глазом, отвечал ей работник Королевской Охраны.
Тут вдова не удержалась и весьма ясно намекнула, что по данному поводу у нее была беседа с самим Королем, который лично высмеял этот сентиментальный миф.
- Значит, тогда так было надо, - твердо повторил работник Королевской Охраны, и при этом у него даже уши выпрямились и затвердели.
- А-а, - понимающе закивали все, кто слышал, испытывая мистическую сладость от твердой значительности его слов, - конечно, о чем говорить...
И Первая Вдова королевства тоже понимающе закивала, хотя, как мы имели возможность убедиться, была отнюдь не робкой крольчихой.
Дело в том, что в королевстве кроликов был закон, который далеко не все понимали, но все хорошо чувствовали. Закон этот гласил: «Плывя в королевском направлении, можно превышать даже королевскую скорость».
И сейчас все почувствовали, что слова работника Королевской Охраны как раз попадают под этот закон, оттого ему не страшно, что рассказ его отрицал сам Король.
А между тем в королевстве кроликов обнаруживались все новые странности, одна другой удивительней. Во-первых, появились пьяные кролики, которые горланили свои вздорные песенки не только в джунглях, но и в ближайших окрестностях королевского дворца. Они научились запихивать дикие фрукты в дупла деревьев, доводить их там до состояния брожения, законопатив дупло, и, потом, сделав дырочку, отпивать оттуда алкогольный сок и снова залеплять дырочку кусочком смолы. Иногда они путали свое дупло с чужим, и на этом основании возникала масса глупых недоразумений, не говоря о том, что выявились ходоки по чужим дуплам, которых время от времени подстерегали истинные алкоголики и, поймав, давали полную волю своей благородной ярости.
Особенно много пьяных стало попадаться после того, как кролики сделали изумительное открытие - оказывается, перебродивший сок бузины, до этого известный в королевстве только в качестве чернил, может быть прекрасным, веселящим напитком.
Открытие это, как мы знаем, сделал придворный Поэт. Во время сочинения очередных стихов он однажды отгрыз верхний конец пера фламинго, которым писал, и случайно втянул в рот по трубчатому перу несколько капель сока бузины. После этого он заметил, что утоляющая горечь сока бузины как-то помогает его творческой мысли.
В конце концов он убедился, что творческая мысль его перед тем, как закрепиться на бумаге в виде стихов, требует чернил внутрь. Возможно, там идет какая-то таинственная запись, решил он и, уже упрямо окунув свое трубчатое перо в чернильницу, Ссасывал чернила, одновременно прислушиваясь к своему внутреннему состоянию.
Так вот он и жил, не слишком скрывая и не слишком афишируя свой творческий метод. Жена его каждое утро ходила на королевский склад, где вместе с остальными продуктами получала бамбуковую банку чернил. Так как запасы чернил в королевских складах были неисчерпаемы, Казначей обычно не спрашивал у жены Поэта, отчего тот так быстро поглощает чернила. Возможно, даже спрашивал, и возможно, даже она ему правильно отвечала, но, согласно науке, в обществе кроликов в то время не было потребности в ее ответе, и никто на ее ответ внимания не обращал.
Но именно в этот период кролики просто изнывали от жажды услышать ее ответ, и они его, естественно, услышали.
- Да что он у тебя, пьет чернила, что ли? - как-то сказал Казначей без всякой злости, а только с удивлением и, вынув затычку из бочкообразного выдолба, налил ей полную банку и, заткнув сосуд, протянул ей.
- Так не пьет, но посасывает, - отвечала жена.
- То есть как посасывает? - удивился Казначей.
- Прямо так и посасывает - через перо, - объясняла жена.
- И ничего? - спросил Казначей.
- Ничего, - говорила жена, - работает... Только к вечеру немного запинается.
- На язык или на походку? - уточнил Казначей.
- Когда как, - отвечала жена, - раз на раз не приходится...
Несколько крольчих, жен Допущенных к Столу, самолюбиво прислушивались к беседе Казначея с женой Поэта. Как только она ушла, первая же из этих женщин потребовала банку чернил, сказав, что муж ее засел на много лет писать «Славную историю королевства кроликов». Так и пошло.
Потом включились вдовы во главе с Первой Вдовой королевства писать воспоминания о своих покойных мужьях, и они в самом деле собирались вечерами посидеть, почернильничать, как говорили они, вспоминая прошлые дни.

Предыдущая страница 10 Следующая страница


11 Фазиль Искандер

Рядовые кролики, прослышав о свойствах сока бузины, вытащили откуда-то давно забытый, но не отмененный закон, гласивший: «На образование кроликов чернил не жалеть». Закон этот был введен самим Королем, когда еще только он начинал править. Потом он как-то отвлекся, махнул на просвещение рукой, а запасы чернил продолжали пополняться. И вот теперь кролики неожиданно возжаждали просвещения.
Решив извлечь из этих запасов хотя бы политическую пользу, Король не стал возражать. Через два месяца, когда запасы чернил были почти исчерпаны, Главный Ученый, разделив количество истраченных чернил на общую численность кроликов, пришел к радостному выводу о всеобщей грамотности населения королевства.
После этого закон «Чернил не жалеть» был отменен по случаю триумфальной победы образования, а новые небольшие запасы чернил для придворных надобностей стали тщательно фильтровать, пропуская сок бузины через толстый слой папоротниковой прокладки. Рядовых кроликов отмена закона не очень смутила, и они продолжали свое теперь уже самообразование, заквашивая чернила из гроздей спелой бузины.
А между тем таинственный крольчонок появлялся то здесь, то там и всегда с какой-то рассеянной грустью просил Цветной Капусты. Однажды он даже очутился на ветке морковного дуба, росшего под окнами дворца.
- Дяденька Король, Цветной Капусты хотца, - попросил он, покачиваясь на конце ветки у самого окна королевской спальни.
Королева от возмущения упала в обморок, а Король успел поднять стражу, которая оцепила морковный дуб, предлагая крольчонку сдаться живым, а в крайнем случае, мертвым. Крольчонок ничего не отвечал, но время от времени с неряшливой меткостью бросал в стражников совершенно несъедобные, однако довольно увесистые морковные желуди.

Часть стражников была тяжело ранена, зато остальные пришли в ярость и, уже осыпаемые ядрами морковных желудей, штурмом овладели этой неожиданной цитаделью, как впоследствии писали королевские историки.
Стражники облазили все ветки, но крольчонка нигде не оказалось. Тогда они, решив, что он замаскировался в листве дуба, стали поочередно трясти все ветки, растягивая под каждой из них сетку из пампасской травы.
Еще несколько стражников было ранено своими же трясунами, и наконец некое легкое тело свалилось в сетку и запуталось в ней.
Но, увы, Король, вышедший посмотреть на возмутителя королевства, был еще более удручен. Мало того что, пока он выходил из дворца и приближался к морковному дубу, мимо него пронесли около тридцати тяжелораненых стражников, но, когда он подошел к сетке и ее осторожно распутали, в ней оказалась белка.
- Ничего, мы доберемся до его кроличьей шкуры, - сказал Начальник Королевской Охраны и велел осторожно вместе с сеткой внести белку в помещение для допросов провинившихся кроликов.
- Еще один такой штурм - и я останусь без армии, - сказал Король, горестно и брезгливо оглядывая место сражения.
Дело в том, что в королевстве кроликов Охрана Короля была равнозначна охране королевства и, естественно, считалась армией. Армия была вооружена бамбуковыми пиками, бамбуковыми палками и бамбуковыми трубками, выстреливающими кактусовой иглой. Убойная сила стреляющей трубки была равна среднему попугаю, но не годилась ни против шкуры туземцев, ни тем более против шкуры удавов.
В сущности говоря, армия предназначалась против мелких грызунов, оспаривавших кроличьи угодья или норы, а также, и даже главным образом, против бунтующих кроликов.
Приказав отпилить ветку морковного дуба, нависавшую над королевскими окнами, чтобы такие случаи не повторялись, Король ушел во дворец дожидаться результатов допроса.
А между тем допросить белку так и не удалось по причине ее упорного молчания. Заставить заговорить ее было невозможно, потому что тело белки, вернее, уши были никак не приспособлены к единственному известному в те времена в королевстве методу пыток.
Он состоял в том, что уши кролика связывали крепкой веревкой. Второй конец этой веревки перекидывали через балку под потолком, кролика слегка подтягивали и, вручив ему второй конец веревки, отпускали. Большой узел на том месте веревки, где она перекидывалась через балку (все предусмотрели, хитрецы!), не давал ей выскользнуть в сторону завязанных ушей кролика. В конце концов висящему кролику, чтобы освободиться от мучительной боли вытягивающихся ушей, приходилось изо всех сил подтягивать себя, чтобы взобраться на балку.
Если ценой таких мучений кролик, взобравшийся на балку, признавал свою вину, его отпускали, оштрафовав согласно обвинению. Если не признавал, его спускали вниз и повторяли пытку.
У крольчонка, замаскированного под белку, оказались такие маленькие уши, что никак невозможно было прикрепить к ним веревку. Пока думали и гадали, что с ним делать, неожиданно из джунглей пришла новость: крольчонок на воле и уже у нескольких ответственных кроликов просил Цветную Капусту.
Пристыженному Начальнику Охраны пришлось отпустить белку. Впрочем, кроликам-снайперам был дан тайный приказ: если белка, оказавшаяся на воле, не вскочит на первое попавшееся на пути дерево, а пробежит мимо, пристрелить ее, как при попытке к бегству. К счастью для себя, белка вскочила на первое же попавшееся ей дерево.
А между тем непослушание кроликов усиливалось с каждым днем. Утренний прогноз воздействия гипноза, объявляемый Глашатаем на Королевской Лужайке, встречался откровенным улюлюканьем.
Скандальная история чуть не вызвала разрыва дружеских отношений между кроликами и обезьянами. Дело в том, что один из сыновей Задумавшегося (кстати, всего их было четверо и все они были порядочными забияками) избил молодую мартышку, поймав ее у водопоя. Он ее избил на том основании, что она когда-то, якобы зная, что отца его предают, никому ничего не сказала. Мать этой мартышки требовала наказания для распоясавшегося кролика, который от ее дочери требует, как она говорила, того, что он должен был бы потребовать от своих же кроликов. Была пущена в ход самая тонкая дипломатия, чтобы замять скандал, потому что затрагивались интересы слишком высокопоставленных особ.
А злоумышленный крольчонок то там, то здесь продолжал появляться. Королевская Охрана сбилась с ног, ища его во всех уголках королевства. Ведь каждое новое появление крольчонка с его издевательской просьбой делало несколько смехотворной грандиозную программу по выведению Цветной Капусты.
Приметы крольчонка, нарочно написанные на капустном листе, чтобы привлекать внимание кроликов, были развешены на многих деревьях джунглей. Впрочем, развешены они были достаточно высоко, чтобы кролики могли прочесть королевский указ, а съесть его не могли.
Тем не менее злоумышленный крольчонок каждый раз бесследно исчезал.
- Это заговор, - говорил Начальник Королевской Охраны, - заговор, уходящий своими корнями к некоторым из Допущенных к Столу.
Однажды был схвачен пьяный кролик, чей путь от Королевской Лужайки до норы был выслежен, а бессвязный, но подозрительный бормот выслушан и записан.
- ...А он мне, - говорил этот пьянчуга. - «Я вам Цветную Капусту, Цветную Капусту...» А я ему: «А что мне твоя Цветная Капуста? В гробу я ее видел, твою Цветную Капусту! Я, например, выпил свою бузиновку, закусил морковкой, которую сам же откопал у туземцев... А кто видел твою Цветную Капусту?» А он мне опять свое: «Я вам Цветную Капусту, я вам все, а вы, неблагодарные...» А я ему: «Ты нам все? Нет, ты нам ничего, и мы тебе - ничего». А он опять: «Я вам Цветную Капусту, я вам все...»
Кролик этот был схвачен и отправлен к Начальнику Охраны. По многим признакам он казался похожим на того кролика, который во время знаменитой прогулки Короля со злобным бормотанием пересек тропу и скрылся в пампасской траве. С вечера от него трудно было чего-нибудь добиться, а утром его вызвали для допроса к самому Начальнику Охраны.
Начальник Королевской Охраны сидел у себя в кабинете и, готовясь к допросу, чинил перья, поглядывая на пьяницу, бормотавшего вчера подозрительные слова.
Вернее, он поглядывал не столько на него, сколько на его уши. За долгие годы работы он привык оценивать подследственных кроликов по форме ушей. Некоторые уши, узкие у основания, довольно резко (для опытного глаза, конечно) расширялись, что Начальнику Охраны доставляло настоящее эстетическое наслаждение. Такие уши во время подвешивания - хоть бантиком завязывай - никогда не выскальзывали из петли.
Именно такие уши были у этого заговорщика. В том, что он заговорщик, Начальник Охраны был уже уверен. Сами уши служили, правда, косвенным, но обстоятельным доказательством его вины.
Преступный пьяница, явно ничего не подозревая о соблазнительной форме своих ушей, сам не сводил глаз с не менее соблазнительной чернильницы, только что на его глазах наполненной секретарем свежими чернилами из сока черной бузины.
- Значит, будем играть в молчанку? - наконец сказал Начальник и слегка придвинул к себе чернильницу. Преступный кролик, стоявший возле стола, невольно сделал движение вслед за чернильницей.
- Дяденька Начальник, Цветной Капусты хотца, - вдруг раздался знакомый голос.
Начальник Охраны вздрогнул и, подняв голову, увидел крольчонка, который сидел на подоконнике с грустным видом, словно прислушиваясь к чему-то, так и не прозвучавшему, словно вглядываясь во что-то, так и не появившееся.
Начальник Охраны перевел взгляд на пьяницу, чтобы уловить связь между появлением крольчонка и им. Но пьяница явно был поглощен зрелищем чернильницы, заполненной чернилами, и, кажется, вообще ничего не слышал.
- Глянь на окно, - сказал Начальник негромко и кивнул пьянчуге. Он решил, что неожиданность появления преступного крольчонка смутит его, если они связаны.
- Сын? - спросил пьянчуга, косясь на окно и, видимо, совершенно не в силах оторваться от чернильницы.
Нет, он явно его не знает, подумал Начальник Охраны.
- Я бы такого сына... - пробормотал он и, замолкнув, уставился на грустного крольчонка. Главное, окно, затянутое прозрачной слюдой, было закрыто, и откуда он взялся, никак нельзя было понять.
- А ты знаешь, с кем говоришь? - спросил Начальник Охраны, лихорадочно соображая, как отразится появление крольчонка на внутренней жизни Дворца и каким образом можно связать его появление с заговором Допущенных к Столу.
- Знаю, - неожиданно подтвердил крольчонок, и на этот раз его грустный голос как бы намекал на то, что он ничего хорошего не ждет от своих знаний.
- Значит, пришел раскалываться, - радостно высказал вслух свою догадку Начальник Охраны. До этого крольчонок никогда ничего не говорил, кроме своей издевательской фразы.
А теперь вдруг, очутившись у него в кабинете, заговорил. Начальник Охраны почувствовал, что заваривается грандиозное дело. Он замурлыкал и потер лапы от удовольствия. Мысль его заработала с необыкновенной силой.
- Как ты очутился во Дворце, я знаю, - сказал Начальник, во время штурма морковного дуба ты впрыгнул в спальню Королевы... Потому-то тебя не нашли тогда... Но как ты очутился в охранном отделении? Вот что меня интересует. Учти, добровольное признание облегчит твою участь.
- У меня пропуск, - сказал крольчонок грустно и добавил, как бы намекая на свое вечное сиротство: - На одно лицо.
- Ну да, пропуск, - согласился Начальник Охраны, тихо ликуя про себя, - но кто его выдал... Я, конечно, знаю, но лучше, если ты сам...
- Вы, - сказал крольчонок грустно и что-то протянул ему в лапе.
- Я?! - переспросил Начальник Охраны, задохнувшись от бешенства и одновременно догадываясь, что заговорщики таким коварным путем интригуют против него.
- Да, вы, - грустно повторил крольчонок и с неслыханной наглостью протянул ему какой-то затрепанный лоскуток, даже внешне не похожий на пропуск.
И эта наглость взорвала Начальника Королевской Охраны раньше времени. Он схватил со стола тяжелый кокосовый орех, давний сувенир делегации мартышек, и швырнул его в крольчонка.
Тяжелый орех пробил слюдяное окно и через несколько секунд шлепнулся во внутреннем дворе королевского дворца. По звуку было ясно, что он лопнул и из него брызнула жидкость.
- Раскололся, - сказал крольчонок, как показалось Начальнику Охраны, с издевательским двусмыслием.
Крольчонок, больше ничего не говоря, повернулся к окну и, осторожно наклонившись, чтобы не порезаться, пригнул одной лапой свои уши, вылез на ту сторону и исчез за карнизом. Еще несколько мгновений его уши торчали за окном, и было понятно, что он висит на карнизе, обдумывая, куда бы спрыгнуть.
Как только уши исчезли, Начальник Охраны вскочил из-за стола, влез на подоконник и, осторожно высунув голову в дыру, крикнул вниз:
- Никто не проходил?
Охранники расхаживали внизу и, находя брызги кокосового ореха, тщательно вылизывали их. Казалось, там внизу лопнул горшок с деньгами, упавший сверху, и они ищут разлетевшиеся монеты. Один из них, которому достался солидный обломок ореха, держа его над запрокинутой мордочкой (потому-то первым и заметил Начальника), тщательно скапывая в рот последние капли, ответил:
- Никто, Начальник!
Остальные охранники тоже подняли головы и неожиданно стали кричать:
- Спасибо, Начальник! Кинь еще!
Начальник ничего не ответил и убрал голову из пролома в окне. Тут он заметил валявшийся на подоконнике сильно увядший лист капусты с печатью королевского склада.
- Черт его знает, что делается, - сказал Начальник и, отшвырнув капустный лист, сел к столу.
- Убег? - спросил пьянчуга, оживляясь и глядя туда, куда упал капустный лист.
Начальник посмотрел на него. Они встретились глазами.
- Убег, - сам себе ответил пьянчуга, и глаза его засветились невинным блеском шантажа, - нехорошо... Тем более ежели пришел сдаваться, а вы его турнули путем швыряния казенного кокоса.
- Ладно, убирайся домой, - строго приказал Начальник. - И учти: ничего не слышал, ничего не видел.
- Я-то пойду, пойду, - сказал пьяница, не двигаясь с места и теперь уже опять уставившись на чернильницу, - но ежели кто пришел сдаваться, тем более королевский преступник... Не дозволено пугать путем швыряния казенного кокоса...
- Ладно, пей и иди, - Начальник Охраны кивнул на чернильницу.
- Ваше здоровье, Начальник, - сказал кролик и залпом опорожнил довольно вместительную чернильницу. В то же время, наклонившись, он достал с пола капустный листик, брошенный Начальником, тряхнул его, мазанул пару раз о грудь, понюхал и, сунув в рот, стал жевать, одновременно знаками показывая, что он поднял его с пола и сунул в рот как ненужную вещь, иначе, мол, он его положил бы обязательно на стол.
Пусть глотает, к лучшему, думал Начальник, мимоходом удивляясь, как быстро рядовые кролики наглеют.
- Королевская, очищенная, - наконец выдохнул пьянчуга, - это вещь...
Быстро охмелев, он стал учить Начальника Охраны, как лучше поймать преступного крольчонка, при этом с выражением вымогательского намека продолжая держать в руке чернильницу.
Но тут Начальник Охраны взглянул на него своим знаменитым взглядом, который быстро привел в чувство пьянчугу.
- Все ясно, Начальник, - сказал пьянчуга и, поставив чернильницу на стол, пятясь, вышел из помещения.
То-то же, подумал Начальник, довольный эффектом своего взгляда. Он подумал, не связан ли крольчонок с каким-нибудь придворным заговором и, если не связан еще, не правильно ли будет связать его появление с еще не открытым заговором Допущенных к Столу. Он вызвал своего секретаря и узнал у него, не спрашивал ли его кто-нибудь с утра.
- Тут один крольчонок приходил, - ответил секретарь, - сказал, что ты его ищешь.
- Ну, а ты? - спросил Начальник.
- Ну, я ему сказал, - пояснил секретарь, - раз ты нужен Начальнику, заходи и жди. А что случилось?
- Значит, кто меня ни спросит, - мрачно сказал Начальник Охраны, - заходи и жди!
- Так ведь он был с королевским капустным листом, - отвечал секретарь, - а ведь это устаревшая, но не отмененная форма пропуска. Но что это? Разбито окно, да и ухо у вас в крови?! Покушение!!!
- К счастью для королевства, неудачное, - сказал Начальник Охраны, - но какая ехидина! Он сказал, что я ему дал пропуск, имея в виду капустный лист, полученный по приказу Королевы. Хорошо, что были свидетели. Опасный преступник во дворце! Перекрыть все входы и особенно выходы! Налей мне свежих чернил, да не в чернильницу, а в бокал, черт подери! Думаю, что он прячется среди королевских балерин, придется их тщательно проверить!
Несмотря на перекрытые входы и особенно выходы из королевского дворца, на следующий день Король получил пренеприятнейшее известие о новой вылазке крольчонка уже на окраине королевства.
Об этом рассказывал в своем секретном донесении Главный Казначей. Дело в том, что в связи с тревожными временами Король распорядился в самом глухом уголке своего королевства устроить тайный склад с капустой. В случае если королевство и в самом деле развалится, он думал вместе с женой и ближайшими сподвижниками, перекрасившись соком черной бузины, пожить там под видом богатого семейства негритянских кроликов, прибывших из далекой страны.
И вот, оказывается, еще вчера, когда Главный Казначей в сопровождении пяти рабочих кроликов вносили в склад пополнение, они заметили крольчонка, сидевшего на пирамидальной вершине капустной горы, подобно маленькому грустному Кощею, восседавшему на черепах туземцев, кстати, в отличие от капусты, абсолютно несъедобных.
Увидев кроликов, он, как обычно, попросил Цветной Капусты, что прозвучало особенно издевательски, учитывая, что он сидел на целой горе кочанов обыкновенной капусты. Это прозвучало так, как будто он убедился в полной пищевой непригодности всех запасов, на которых он сидел.
- Про меня ничего не говорил? - спросил Король, мрачно выслушав рассказ.
- Нет, - отвечал Казначей, - но интересно, когда наверх полез один из рабочих кроликов, оказалось, что на вершине вместо крольчонка лежит кочан капусты с двумя надорванными листами, напоминающими снизу уши кролика.
- Одно ясно, - мрачно отвечал Король, - тайный склад рассекречен... А этот болван, Начальник Охраны, ищет его во дворце да еще и щупает моих балеринок. Должен сказать, друзья, еще два-три месяца - и королевство кроликов развалится в результате падения производительной силы удавов.
Но нет, не развалилось королевство кроликов, ибо именно в этот исторический день Удав-Пустынник приполз (потому-то он и исторический) к подземному дворцу Великого Питона и рассказал о своем открытии.
Великий Питон приказал собрать довольно поредевшее племя удавов. Некоторых пришлось тащить волоком, до того они ослабли от недоедания.
Один удав, залезший на инжировое дерево, росшее у входа во дворец Великого Питона, во время исполнения гимна шлепнулся с ветки и упал рядом с царем. Царь, вынужденный прервать гимн, ждал, что тот будет делать дальше.
Смущенный позорным падением и нескромной близостью несчастного случая с местом возлежания Великого Питона, он пытался уползти, беспомощно дергаясь своим непослушным телом, что производило на царя и близлежащих удавов особенно гнетущее впечатление.
- Да лежи ты, ради Великого Дракона, - наконец сказал царь и, уже решив не продолжать прерванного гимна, в сжатом виде рассказал всем о Пустыннике, который, если кто по молодости не знает, был в свое время наказан, а теперь вернулся с интересным предложением.
Прощенный Пустынник со скромным достоинством сообщил о своем теоретическом открытии и его экспериментальной проверке, оказавшейся вполне удачной. Удавы, мрачно слушавшие рассказ Пустынника, стали задавать вопросы.
- А может, это был полудохлый кролик, - спросил удав, привыкший все видеть в мрачном свете, - может, его и давить ничего не стоило?
- Конечно, - отвечал Пустынник, - кролик был не в лучшем состоянии, но учтите, что и я в проклятой пустыне, питаясь ящерицами и мышами, еле двигался.
- Да что ты все о себе говоришь, - шипели в ответ удавы, - посмотри, на что мы стали похожи.
- Знаю, - отвечал Пустынник с еще более заметным скромным достоинством, - для этого я и вернулся... Теперь, уняв кролика совершенно новым способом без гипноза, я чувствую себя уверенно и спокойно.
- А когда ты его обработал? - неожиданно спросил Великий Питон.
- Сегодня, - отвечал Пустынник, - разве я не сказал?
- Тебе хорошо, - вздохнул Великий Питон, - ты позавтракал, а я до сих пор не емши...
Удавы почувствовали что-то, хотя и сами не знали что. Пожалуй, напрасно Великий Питон пожаловался, точнее, позавидовал Пустыннику. Позавидовал - значит, признал в чем-то его превосходство. В это мгновение над удавами пронесся дух сомнения в Великом Питоне. Правда, как и у кроликов, отношения в племени были страшно расшатаны, опять же сегодня утром удав-охотник позволил себе дерзкую вспышку.
- Слушай, а сколько лет Великому Питону? - спросил один удав у другого в задних рядах.
- А кто его знает, - прошипел тот, - лучше послушаем Пустынника, он дело говорит...
Вопросы продолжали сыпаться. Пустынник отвечал на них со все возрастающей четкостью и скромностью.
- А каков верхний и нижний предел удушения? - спросил один из удавов.
- Братья-удавы, - отвечал Пустынник, - насчет верхнего и нижнего предела я пока ничего не могу сказать, но с золотой серединкой, с кроликом, уверенно говорю, справимся.
- Это главное, - с удовлетворением прошипели удавы.
- О, прелестная и коварная золотая середина, - вздохнул удав, некогда избитый туземцами за попытку преподнести крольчихе кочан капусты.
- Не знаю, как насчет нижнего предела, - сказал Великий Питон и странным взглядом оглядел удавов, - но верхний предел мы сейчас проверим... Дави Коротышку!
Удавы вздрогнули от неожиданности. Пустынник бросился на Коротышку, но тот, хотя на этот раз был и на земле, но все-таки лежал возле дерева. Он успел увернуться и влезть на кокосовую пальму.
- Души его на дереве! - кричал Великий Питон, горячась.
- Но я на деревьях душить не умею, - отвечал Пустынник.
- Будем ждать, пока он слезет? - тоскливо спросил один из удавов.
- А я никогда не слезу, - отвечал Коротышка, - здесь хватает еды.
Удавы стали стыдить Коротышку, но он, не обращая внимания на их шипение, дотянулся до грозди бананов на соседнем дереве и стал их есть, шлепая по спинам удавов шкурками, отчего те нервно вздрагивали.
- Ты обезьяна, а не удав, - сказал Великий Питон и снова оглядел свое племя, - тогда попробуем Косого... Где Косой?
- Как прикажете, - все так же скромно и четко сказал Пустынник.
- Что ж, - сказал Косой, - я слишком стар, чтобы перестраиваться... Можешь меня душить...
Пустынник свился кольцами и набросился на Косого. Они сплелись, но Косой безвольно провисал на Пустыннике, подобно тому, как в наше время усталый боксер висит на противнике.
- Ты сопротивляйся, сопротивляйся! - крикнул царь. - Нам нужен опыт в условиях джунглей.
- Какое уж тут сопротивление, - вздохнул Косой и испустил дух.
- Хоть умер с пользой для дела, - сказал Великий Питон, - я всегда говорил, что удав, из которого говорит кролик, это не тот удав, который нам нужен.
- Что характерно, - заметил Пустынник, отплетая от себя мертвое тело Косого, - опыт проходит более успешно, когда подопытное существо трепещет, оказывая сопротивление. Этот трепет возбуждает и приводит в действие всю мускульную систему.
- Оттащите его подальше, - сказал Великий Питон. - Мы входим в новую эру, где никогда не будет таких инвалидов, как Косой, и таких выродков, как Коротышка, которого мы еще стряхнем с дерева! Пустынник мною назначается первым заместителем и пожизненным преемником Великого Питона, то есть меня. Разбредайтесь по джунглям! Тренируйтесь, развивайте свою природу!
С этими словами он удалился в подземный дворец, взяв с собой для личной беседы своего преемника.
С этого дня удавы начали усиленно тренироваться под руководством Пустынника, который разработал ряд классических упражнений для развития душительных мускулов.
Так, например, две группы удавов, держась за вытянутого удава, старались друг друга перетянуть. На песчаном речном берегу было поставлено чучело кролика, где разрабатывались прыжки.
Особенным успехом пользовалось такое упражнение. Удав подбирал два молодых дерева, растущих рядом, вползал на вершину одного из них и обвязывался там хвостовой своей частью. Потом перебрасывался на вершину другого дерева и, укрепившись головной частью, стягивался и расслаблялся, стягивался и расслаблялся. Так он мог тренироваться часами, следя, чтобы вершины этих деревьев схлестывались под одинаковым углом наклона, что служило равномерному развитию всей мускульной системы.
В один прекрасный день Пустынник собрал удавов и объявил им, что Великий Питон умер, но тело его будет вечно находиться рядом с его охотничьими трофеями, поскольку Удав-Скульптор сделает из него мумию.

Предыдущая страница 11 Следующая страница


Кролики и удавы 12

- Согласно воле Великого Питона, - сказал он в конце, не теряя скромности и в то же время усиливая четкость, - удавами будет управлять удав, то есть я. Отныне никаких дворцов... Дворец Великого Питона переименовать в Келью Пустынника.
- Можно вопрос? - прошипел один из удавов.
- Да, - кивнул Пустынник.
- Можно вас в честь ваших подвигов называть Великий Пустынник?
- Лично мне это не надо, но если вам нравится - можете, - отвечал Великий Пустынник все так же скромно и четко.
А между тем удавы продолжали тренировку, сочетая ее с опытами на живых кроликах. В первое время многие удавы работали очень неточно, но постепенно способы удушения делались все более и более совершенными. А вначале удав, прыгая на кролика, часто промахивался, шлепался рядом, после чего кролик давал стрекача, а удав с отбитым брюхом уползал в кусты.
Некоторые удавы в процессе удушения так запутывались в собственных узлах, что потом приходилось тратить много времени на их распутывание. А один удав настолько запутался в собственных узлах (правда, он душил довольно крупную обезьяну), что его так и не удалось распутать.
В тяжелом состоянии удава доставили ко дворцу, то есть к Келье Пустынника, где его осмотрели врачи и предложили отсечь запутавшуюся часть тела, чтобы сохранить ему жизнь.
- Нерентабельно, - отверг Великий Пустынник это предложение, - утопить в реке... У нас уже был один инвалид...
Стража отволокла неудачника к реке и утопила.
Через несколько дней Великий Пустынник прочел удавам проповедь на тему «Удушение - не самоцель». После этого был разработан ряд классических петель-удавок, и случаи запутывания удавов в собственных узлах значительно сократились.
Интересные изменения произошли в экспозиции трофеев Великого Питона. Часть из них была отдана удавам для тренировки прыжков и душительных колец. Разумеется, наиболее ценные экспонаты во главе с чучелом Туземца в Расцвете Лет были оставлены.
Вместо выбывших экспонатов коллекция была дополнена в первую очередь чучелом кролика, обработанного новым способом, и рядом старых трофеев, восстановленных по воспоминаниям Великого Пустынника. Личные трофеи Великого Пустынника заканчивались мумией Великого Питона с бдящими глазами, что создавало грозную двусмысленность, страшноватый намек на то, будто это самая блистательная его обработка. Тем более что среди удавов ходили темные слухи: мол, незадолго до смерти Великий Питон не то был лишен права голоса, не то лишился дара речи.
Однако пора возвратиться к нашим кроликам.
Первые сведения о новом поведении удавов сначала никого не беспокоили. Те кролики, которых удавам удавалось задушить, естественно, ничего не могли рассказать своим собратьям, а те, возле которых тяжело и неловко шлепались удавы, ничего не могли понять.
Кролики сначала смеялись над этими случаями и даже довольно долго считали, что удавы на них кидаются с деревьев, стараясь оглушить их собственной тяжестью, раз уж гипноз не действует.
Потом до Короля дошли слухи, что недалеко от зеленого холмика, где по воскресеньям возжигался неугасимый огонь в память о Задумавшемся, удавы воздвигли памятник Любимому Кролику, которому они ежедневно поклоняются, бросаясь на него со своими объятиями.
- Совсем спятили, - сказал Король, услышав такое.
- У них теперь вместо Великого Питона появился какой-то Пустынник, - заметил Начальник Охраны.
- Вот они и молятся, - высказал догадку Старый Мудрый кролик.
- Молятся?! - горько усмехнулся Король. - А как ты разгадал знамение?!
Не успел Старый Мудрый Кролик придумать ответ, как в кабинет Короля вошел его секретарь и что-то шепнул на ухо.
- Введи, - сказал Король, заметно оживившись. Через мгновение в кабинет Короля, ковыляя, вошла истерзанная крольчиха.
- Рассказывай, - приказал Король.
Вот что рассказала крольчиха. Оказывается, она паслась на границе между джунглями и пампасами, когда на нее неожиданно напал удав и, обвив ее кольцами, стал душить. Ей с большим трудом удалось вырваться из его объятий и убежать.
- Гипнотизировать не пытался? - спросил Король.
- Какой там гипноз, - отвечала крольчиха, - я такой боли в жизни не знала. Вот вывихнул мне лапу...
- А может, это была попытка изнасилования? - предположил Главный Ученый.
- Интересно! - воскликнула Королева.
- Вот бы тебе вывихнули лапу, - дерзко ответила крольчиха, - тогда бы я посмотрела, как это интересно...
- С кем говоришь? - грозно оборвал ее Начальник Охраны.
- Тише, тише, - сказал Король, нисколько не обращая внимания на непочтительный тон крольчихи, - но ты ведь могла почувствовать, что он хочет от тебя?
- Я почувствовала, что он хочет меня задушить, - отвечала крольчиха, и по выражению ее мордочки было видно, как она усиленно пытается включить свое тупенькое воображение.
- Ну, а для чего? - нетерпеливо спросил Король.
- А для чего, я не знаю, - ответила крольчиха.
- Ладно, милочка, ступай, - сказал Король и, хлопнув крольчиху по плечу, добавил, обращаясь к секретарю: - Распорядись, чтобы ей выдали недельное пособие как пострадавшей на государственной службе.
Когда крольчиха, поблагодарив Короля, вышла вместе с его секретарем, Король обратился к своим помощникам:
- Ну, что вы скажете на это?
- Скажу, милый, что пораспустились твои подданные, - заметила Королева.
- Надо бы подтянуть, - поддакнул ей Начальник Охраны. Остальные промолчали.
- А по-моему, очень интересный случай, - оживился Король, - все выстраивается в один ряд... Увеличение количества без вести пропавших кроликов... Пострадавшая крольчиха... Странные упражнения удавов... Они разработали новое страшное оружие - удушение!
- Король, ты гений! - воскликнул Старый Мудрый Кролик. - Зачем тебе я, зачем тебе ученые, зачем тебе Начальник Охраны, когда ты - все!
- Успокойся, - отвечал Король, - я только сделал необходимые обобщения. Оповестить кроликов о страшной опасности, нависшей над ними... Кто говорил: не надо развивать свою природу? Я говорил. Теперь доразвивались до того, что живым кроликам ломают кости. Размножаться с опережением - вот наше оружие против удавов!
Известие о новом страшном оружии удавов, требующем сплочения кроликов как никогда раньше, к сожалению, в самое ближайшее время самым трагическим образом подтвердилось. Кролики выбросили в реку чучело кролика, на котором тренировались удавы, но было уже поздно. Попытка подгрызать молодняк, чтобы удавы не могли тренировать душительные мускулы, тоже окончилась ничем. Удавы стали подстерегать кроликов возле молодых парно растущих деревьев. Да и возможно ли перегрызть все молодые парно растущие деревья?
Деятельность Возжаждавшего среди кроликов после того, как удавы стали душить без всякого гипноза, имела все меньше и меньше успеха.
Начальник Охраны время от времени предлагал подтянуть его за уши, но Король отвергал эту крайнюю меру, считая, что, пока удавы по отношению к кроликам проявляют настоящую твердость, надо быть с кроликами помягче, иначе они совсем затоскуют.
Вообще к Королю вернулось чувство юмора, тот грубоватый юмор, который так ценил и понимал его народ.
- Кажется, кое-кто нам обещал пробежать по удаву, - говаривал Король во время кроличьей сходки, что неизменно вызывало дружеский хохот кроликов. Обычно эта шутка звучала на предложение Возжаждавшего провести те или иные реформы.
- Но вы же понимаете, что сейчас совсем другая обстановка, - отвечал Возжаждавший на эти неприятные напоминания.
- То-то же, - кивал Король, - попробуй развивать природу - и кончится тем, что удавы будут летать за кроликами. Так говорил мой отец еще в те времена, когда и в голову никому не могло прийти, что удавы откажутся от гипноза.
Кролики снова притихли и стали законопослушными. Теперь они регулярно вносили в королевский дворец огородный налог, а выпивать не то чтобы стали меньше, но пили у себя в норе, а не где попало. Возжаждавший, помня изречение Учителя насчет того, что если мудрость не может творить добро, то она по крайней мере должна удлинять путь злу, пытался добиться от Главного Ученого со всей его канцелярией улучшения службы безопасности кроликов.
С тех пор как удавы начали бросаться на кроликов, при этом чаще всего из засады. Главный Ученый вообще перестал выходить из дворца, вернее, выходил только во время кроличьих сходок и, разумеется, не дальше Королевской Лужайки. О проведении его ученых опытов в полевых условиях не могло быть и речи.
Правда, после долгой работы, которая заключалась в расспросах случайно уцелевших кроликов, он вывел глубокомысленную формулу, согласно которой длина прыжка удава равна квадрату его собственной длины.
Но кролики, хотя и пораженные четкой красотой формулы, все-таки жаловались - под влиянием Возжаждавшего - на то, что эту формулу никак невозможно на практике применять. Король, отчасти признавая законность этих жалоб, старался их утешить.
- У нас в руках правильная теория, - говорил Король, - а это уже более, чем кое-что.
- Теория-то, может, и правильная, - отвечали кролики, - но как же ею пользоваться, когда мы не знаем длину нападающего удава?
- Тоже верно, - соглашался Король и, найдя глазами Возжаждавшего, добавлял: - Кстати, тут кое-кто обещал пробежать по удаву... Измерил бы пять-шесть удавов, мы бы вывели хоть среднюю длину нападающего удава...
-Вы же знаете, что сейчас совсем другое время,-отвечал Возжаждавший, стыдливо опуская голову.
- Не только знаю, но и знал, - неизменно отвечал Король, что всегда приводило кроликов в состояние тихого восторга.
- "Но и знал", - повторяли кролики, разбредаясь по норам после сходки, - что-что, а кумпешка у нашего Короля светлая.
Несмотря на свои беды, а скорее даже благодаря своим бедам, кролики продолжали размножаться с опережением и, опять же благодаря своим бедам, с еще большим усердием (смертники!) продолжали воровать на туземных огородах вместе со своими единомышленниками в этом вопросе - обезьянами.
В конце концов туземцы, развивая природу своей любви к своим огородам, сумели договориться с Великим Пустынником, чтобы он отпускал удавов дежурить на огороды в качестве живых капканов. Об оплате условились просто.
- Что поймал, то и ешь от пуза, - предложили туземцы. Удавы охотно ходили на дежурство, потому что на огородах кролики да, кстати, и обезьяны, впадая в плодово-овощной разгул,
теряли всякую осторожность.
- Если б я тогда знала, что эти мерзавцы будут кукурузу сторожить, - с элегической грустью говаривала та самая мартышка, выкусывая вшей из головы своей внучки, уже и слыхом не слыхавшей ни о Находчивом кролике, ни тем более о преданном им Задумавшемся.
Кстати, однажды удав, посланный дежурить на кукурузное поле, возвратился, как было замечено некоторыми удавами, несколько смущенный.
- Что случилось? - спросили у него.
- Кажется, дал маху, - отвечал он, укладываясь в сыром овраге, недалеко от Кельи Великого Пустынника, - вместо мартышки обработал жену хозяина.
- Ну и как она? - спросили удавы, отдыхавшие в этом овраге.
- Да так, ничего особенного, - говорил удав, - интересно, туземец Пустыннику не пожалуется?
- А кто его знает, - отвечал пожилой, но еще моложавый удав, - раз на раз не приходится... То, бывает, соблазнится наш брат на хорошую жирную туземку - и ничего. А бывает, обработаешь пигалицу, а шуму на все джунгли...
- Да эта тоже была худая и жилистая... Я ее сначала в темноте и в самом деле спутал с обезьяной, ну, а потом уже думаю: и так и так отвечать...
- Правильно сделал, - заметил пожилой удав, - труп лучше не оставлять... Потому что туземцы время от времени напиваются, как кролики, и забывают все, что было. Иной проспится и никак не вспомнит, то ли подарил кому-то жену, то ли просто прогнал... Кстати, - через некоторое время добавил этот пожилой удав, любивший помогать молодым неопытным удавам, но делавший это несколько суетливо, - пока ее не переваришь, сдавай дерьмо в комнату находок. Туземцы легко успокаиваются, если на память о проглоченном у них остается какая-нибудь железная штучка...
Этот пожилой удав прямо как в воду глядел. Недели через две до мужа туземки дошли слухи, что исчезнувшую жену, оказывается, проглотил удав, стороживший его собственный огород. Особенно оскорбительно было то, что этот удав, на радость некоторым туземцам, говорил, будто спутал ее с обезьяной.
И вот он пришел с жалобой к Великому Пустыннику. Тот, прежде чем принять туземца, из уважения к старинному обычаю, велел занавесить чучело Туземца в Расцвете Лет.
- Твоя удав моя жинку глотал, жинку, - начал туземец жаловаться Великому Пустыннику, особенно напирая на оскорбительное сравнение ее с обезьяной.
- Накажем, - обещал Великий Пустынник. - Кстати, войдешь в комнату находок и возьмешь, если на ней были, украшения.
- Спасибо, хозяин, - поклонился ему туземец, - моя другой жинка возьмет.
- Ну, вот и уладил, - отвечал Великий Пустынник, - я всегда стоял за дружеские связи с туземцами...
Туземец был очень доволен оказанным ему приемом и просил, несмотря на этот неприятный случай, в будущем не оставлять его поле без дежурства удава. Правда, в конце разговора возникла некоторая неловкость. Рассматривая чучела и справедливо восторгаясь искусством Удава-Скульптора, он сказал про мумию Великого Питона:
- Прямо как настоящий...
- А он и есть настоящий, - отвечал Пустынник, - только выпотрошен и залит смолой.
- А это тебя готовят? - кивнул глупый туземец на занавешенное чучело Туземца в Расцвете Лет.
- Скорее тебя, - ответил Пустынник непонятно, но страшновато, и туземец поспешил уйти. Пустынник не любил разговоров о своей смерти. Он даже не любил разговоров о чужой смерти, если чужая смерть могла ему напомнить собственную.
Одним словом, после воцарения Пустынника жизнь удавов и кроликов вошла в новую, но уже более глубокую и ровную колею: кролики воровали для своего удовольствия, удавы душили для своего.
- Размножаться с опережением и ждать Цветной Капусты, - повторял Король, - вот источник нашего исторического оптимизма.
И кролики продолжали успешно размножаться, терпеливо дожидаясь Цветной Капусты.
- Ты жив, я жива, - говаривала по вечерам крольчиха своему кролику, - детки наши живы, значит, все-таки Король прав...
Кролики не понимали, что в перекличке принимают участие только живые.
- Если бы жив был Учитель... - вздыхал Возжаждавший. - А что я могу один и тем более в новых условиях?
Впрочем, согласно изречению Задумавшегося, он старался развивать в кроликах стрекачество, чтобы удлинять путь злу.
Вдова Задумавшегося создала Добровольное общество юных любителей Цветной Капусты. По воскресеньям, когда на Зеленом холмике возжигался над символической могилой Задумавшегося неугасимый огонь, она собирала там членов своего общества и вспоминала бесконечные и многообразные высказывания своего незабвенного мужа об этом замечательном продукте будущего. Свежесть ее воспоминаний о Цветной Капусте поддерживалась твердым кочаном обыкновенной капусты из королевских запасов.
Однажды уже сильно постаревшие Король и Королева грелись на закатном солнце, стоя у окна, в которое когда-то заглядывал с ветки морковного дуба тот самый крольчонок, что просил Цветную Капусту.
- Находчивый - это тот, который был с красивыми глазами, или тот, который предал Учителя? - вдруг спросила Королева у Короля. Кстати, придворные косметички смело придавали лицу Королевы черты былой красоты, поскольку мало кто помнил, какой она была в молодости.
- Не помню... Кажется, родственники, - отвечал Король, ковыряясь в зубах орлиным пером. - Но кто мне надоел, так это вдова Задумавшегося.
Последнее замечание Короля, хотя никак не было связано с вопросом Королевы, не вызывало сомнений: очень уж она зажилась. Ее собственные дети и даже некоторые внуки к этому времени уже погибли, а она все рассказывала случаи из жизни Задумавшегося, все вспоминала новые подробности его задушевных до Цветной Капусте.
Но и ее тоже можно было понять, ей так было жаль расставаться с дармовой королевской капустой, что это придавало силы для долгожития. Одним словом, всех можно понять, если время и охота.
Интересно, что некоторые престарелые кролики, рассказывая молодым о прежней жизни в гипнотический период, сильно идеализировали его.
- Раньше, бывало, - говорили они, - гуляешь в джунглях, встретил Косого - проходи, не останавливаясь, безопасной стороной его профиля. Или встретил Коротышку, а он на тебя и смотреть не хочет... Почему? Потому что бананами налопался, как обезьяна.
- А где они теперь? - спрашивали молодые кролики, завидуя такой вольнице.
- Косого удавы задушили, - отвечал кто-нибудь из старых кроликов, - а Коротышка вообще переродился в другое животное и взял другое имя.
- Вам повезло, - вздыхали молодые кролики.
- Раньше никто бы не поверил, - распалялись старые кролики, - чтобы туземцы использовали удавов против кроликов...
- А выпивка? Чистый сок бузины даром раздавали, - вспоминали престарелые алкоголики, - хочешь - учись писать, хочешь - пей, твое дело.
- Но вы забываете главное, - напоминал кто-нибудь, - при гипнозе, если уж тебе было суждено умереть, тебя усыпляли, ты ничего не чувствовал.
- А сейчас рядовые кролики отраву пьют, - не давал закрыть у престарелый алкоголик, - сок бузины идет только для допущенных...
- Одним словом, что говорить, - вздыхал один из старейших ликов, - порядок был.
Удивительно, что и старые удавы, делясь воспоминаниями с молодыми, говорили, что раньше было лучше. При этом они тоже, водится, многое преувеличивали.
- При хипнозе как было, - рассказывал какой-нибудь древний удав, - бывало, ползешь по джунглям, встретил кролика: хлянул - приморозил! Снова встретил - снова приморозил! А сзади удавиха ползет и подбирает. А кролики какие были? Сегодняшние против тех - крысы. Ты его проглотил, и дальше никаких тебе желудочных соков не надо - на своем жиру переваривается. А сейчас ты его душишь, а он пищит, вырывается, что-то доказывает... А что тут доказывать?
- Жили же, - мечтательно вздыхали младые удавы.
- Порядок был, - заключал старый удав и после некоторых раздумий, как бы боясь кривотолков, добавлял: - При хипнозе...
- Они думают, душить легко, - часто говаривал один из старых удавов, укладываясь спать и с трудом свивая свои подагрические кольца. Хотя на вид это был далеко не тот удав, которого мы знали как удава, привыкшего все видеть в мрачном свете, на самом деле это был именно он.

* * *

Вот и все, что я слышал об этой довольно-таки грустной истории взаимоотношений кроликов и удавов. Если кто-нибудь знает какие-то интересные подробности, которые я упустил, я был бы рад получить их. Лучше всего письмом, можно по телефону, а еще лучше держать их при себе: надоело.
Когда я записывал все это, у меня возникали некоторые научные сомнения. Я, например, не знал, в самом деле удавы гипнотизируют кроликов или это так кажется со стороны.
У Брема в «Жизни животных» почему-то ничего об этом не говорится. Все мои знакомые склонялись к тому, что удавы и в самом деле гипнотизируют кроликов, хотя полностью утверждать это никто не брался.
Среди моих друзей не оказалось ни одного настоящего змееведа. Но потом я вспомнил полузабытого знакомого, который любил говорить, беря командировку в пустыню Кара-Кум: «Поеду к змеям...» Хотя я знал, что он по профессии геолог, но думал, что он как-то попутно и змеями занимается. Я с трудом нашел его телефон и очень долго и безуспешно напоминал ему об этом его выражении, а он почему-то все отрицал, упирая на то, что тем или иным сотрудником филиала их среднеазиатского института он мог быть недоволен, но чтобы целый коллектив - он лично такого не помнит.
Вдобавок он у меня спросил, кто я, собственно, такой и почему я этим интересуюсь, хотя я начал именно с этого. Но он сначала, видимо, слушал меня рассеянно и благодаря моему восточному имени принял меня за кого-то из своих далеких сотрудников.
- Ах, это ты, старичок, - сказал он, наконец все поняв и обрадовавшись. - А я думал: кто-то из моих анонимщиков... Нет, нет, какие там змеи - вздоха-продыха нет... Хотя, если говорить по существу, то настоящие змеи...
Так как змеи в переносном смысле меня не интересовали, я пропустил мимо ушей его стенания и при первой же возможности положил трубку.
- Так это же по телевизору показывали, - сказала одна женщина, когда я затеял разговор об удавах в дружеской компании.
- И вы видели сами? - спросил я, обнадеженный.
- Конечно, - сказала она, отвернувшись от зеркала, в которое глядела на себя с той педагогизированной строгостью, с какой все женщины смотрятся в зеркало, словно бы укоряя свой облик в том, что хотя он и хорош, но потенциально мог быть гораздо лучше.
- Ну и что? - спросил я, трепеща от любопытства.
- Ну, этого самого... - сказала она и очень выразительно поглядела на меня, - зайчика положили в клетку с удавом...
- Ну, а дальше? - спросил я.
- Я отвернулась, - сказала она и еще более выразительно поглядела на меня, - не могла же я смотреть, как этот питон глотает зайчика...
Так или иначе, она ничего не могла мне сказать по интересующему меня вопросу, и я в конце концов через другого моего знакомого, у которого оказался знакомый змеевед, узнал, как смотрит наука на эту проблему.
Этот змеевед с презрительной уверенностью сообщил, что никакого гипноза нет, что все это легенды, дошедшие до нас от первобытных дикарей (не наших ли туземцев он имел в виду?). Таким образом, слова его вполне совпали с наблюдениями Задумавшегося.
В глубине души я всегда был в этом уверен, но приятно было услышать вполне компетентное научное подтверждение взглядов Задумавшегося кролика. Тем более что открытия этого действительно замечательного мыслителя были сделаны в те далекие времена, когда не было ни крупных научных центров, ни путеводной науки, господствующей в наши времена и ясно определяющей, какие змеи полезны, а какие вредны и почему. Задумавшемуся приходилось на собственной шкуре доказывать свою правоту.

Предыдущая страница 12 Следующая страница


13 Фазиль Искандер

Между прочим, я заметил, что некоторые люди, услышав эту историю кроликов и удавов, мрачнеют. А некоторые начинают горячиться и доказывать, что положение кроликов не так уж плохо, что у них есть немало интересных возможностей улучшить свою жизнь.
При всем своем прирожденном оптимизме я должен сказать, что в данном случае мрачнеющий слушатель мне нравится больше, чем тот, что горячится, может быть стараясь через рассказчика воздействовать на кроликов.
Вот поясняющий пример. Бывает, зайдешь к знакомому, чтобы стрельнуть у него немного денег. Как водится, начинаешь разговор издалека о трудностях заработка и вообще в таком духе. И смотришь, что получается. Если ваш собеседник, подхватывая тему, горячится, указывая на множество путей сравнительно легких заработков, то так и знайте, что он ничего не даст.
Если же во время ваших не слишком утонченных намеков собеседник мрачнеет и при этом не указывает никаких путей сравнительно легких заработков, то знайте, что тут дела обстоят гораздо лучше. Этот может одолжить, хотя может и не одолжить. Ведь он помрачнел, потому что мысленно расстался со своими деньгами, или, решив не давать их, готовится к суровому отпору. Все-таки шанс есть.
Так и в этой истории с кроликами я предпочитаю слушателя несколько помрачневшего. Мне кажется, для кроликов от него можно ожидать гораздо больше пользы, если им вообще может что-нибудь помочь.

Предыдущая страница 13


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фазиль Искандер

Кролики и удавы

 Читать книгу

Аннотация

Фазиль Абдулович Искандер родился 6 марта 1929 года в г.Сухуми, в семье владельца кирпичного завода. Учился в школе в Абхазии, затем получил библиотечное образование. В 1954 году окончил Литературный институт, после чего работал журналистом в Курске и Брянске, а в 1955 году стал редактором в абхазском отделении Госиздата. Первые сборники стихов Искандера - "Горные тропы" (1957) и "Доброта земли" (1959) - вышли в Сухуми на русском языке. Читательское признание Искандер получил благодаря ряду сатирическихповестей и рассказов, и прежде всего - большому циклу произведений под общим названием "Сандро из Чегема", который писатель продолжает и по сегодняшний день. Остросатирический памфлет "Кролики и удавы" изображает нравы бюрократического общества.

Создание книги: shum29 (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://nowa.cc
Над дизайном работали: Spider, Elfin, Angel