Эжен Ионеско - Носорог

1 Эжен Ионеско

ДЕЙСТВУЮЩИЕ ЛИЦА В ПОРЯДКЕ ИХ ПОЯВЛЕНИЯ НА СЦЕНЕ
Лавочница.
Жан.
Беранже.
Официантка.
Лавочник.
Домашняя хозяйка.
Логик.
Старый господин.
Хозяин кафе.
Дэзи.
Дюдар.
Ботар.
Мсье Папийон.
Мадам Беф.
Пожарный.
Старичок — мсье Жан.
Жена мсье Жана.
Головы носорогов.

Действие Первое

Декорации
Площадь в провинциальном городке. В глубине — двухэтажный дом; на первом этаже — витрина бакалейной лавки. В лавку ведет стеклянная дверь, перед ней порог в две-три ступеньки. Над витриной крупными буквами выведено «Бакалея». На втором этаже — два окна, по-видимому, квартира хозяев магазина. Вдалеке над лавкой высоко уходит в небо шпиль колокольни. Между лавкой и левой стороной сцены видна убегающая вдаль узенькая улочка. Слева, наискосок, — витрина кафе. Над кафе — еще этаж с одним окном. На террасе кафе несколько столиков и стульев выдвинуты почти до середины сцены. Возле столиков на тротуаре — серое от
пыли дерево. Синее небо, яркий свет, очень белые стены.
Время около полудня, воскресный день, лето.
Жан и Беранже усядутся за столиком перед кафе.
До того как поднимется занавес, будет слышен звон колоколов; он затихнет через несколько секунд после того, как поднимут занавес. В этот момент по сцене слева направо молча проходит женщина; в одной руке у нее пустая корзинка для продуктов, другой она прижимает кошку, которую несет под мышкой. В то время как она
проходит, Лавочница открывает дверь и следит за нею взглядом.
Лавочница. Вот тоже! (Мужу, который находится в лавке.) Гляди, как загордилась! Не желает у нас больше покупать.
Лавочница исчезает за дверью. Несколько минут сцена пуста. Слева появляется Жан. В это же самое время справа появляется Беранже. Жан одет аккуратно, тщательно — коричневый костюм, красный галстук, пристежной крахмальный воротничок, коричневая шляпа, желтые сверкающие ботинки. У него красноватое лицо. Беранже небрит, без шляпы, волосы не причесаны, пиджак и брюки сильно измяты — общее впечатление
неряшливости, вид у него усталый, невыспавшийся, он то и дело зевает.
Жан (идет по сцене справа). А, вы все-таки пришли, Беранже!
Беранже (идет по сцене слева). Здравствуйте, Жан.
Жан. Конечно, как всегда с опозданием! (Смотрит на ручные часы.) Мы с вами условились на половину двенадцатого. А уже скоро двенадцать.
Беранже. Простите меня. Вы давно ждете?
Жан. Нет, как видите, только что пришел.
Идут к столикам на террасе кафе.
Беранже. Ну, тогда я чувствую себя не таким виноватым, если... вы сами...
Жан. Я — другое дело. Я ждать не люблю, не могу зря время терять. Я знаю, вы никогда вовремя не приходите, и нарочно задержался, чтобы прийти, когда вы уж наверняка будете здесь.
Беранже. Вы правы... вы совершенно правы, но все-таки...
Жан. Вы же не можете утверждать, что пришли вовремя.
Беранже. Конечно... Этого я не могу утверждать.
Жан и Беранже усаживаются.
Жан. Вот видите.
Беранже. Что вы будете пить?
Жан. А вам с самого утра уже хочется пить?
Беранже. Жара такая, все пересохло...
Жан. Умные люди говорят, чем больше пьешь, тем больше пить хочется...
Беранже. Вот если бы ученые додумались нагонять на небо искусственные тучи, не было бы такой засухи и жажда так не мучила бы.
Жан (рассматривая Беранже). Вам бы это не помогло. Ведь вы не воды жаждете, дорогой Беранже...
Беранже. Что вы хотите этим сказать, дорогой Жан?
Жан. Вы прекрасно понимаете. Я говорю о вашей пересохшей глотке. Вот уж бездонная бочка!..
Беранже. Ваше сравнение кажется мне...
Жан (прерывая). Вы скверно выглядите, друг мой.
Беранже. Скверно? Вы находите?
Жан. Я не слепой. Вы едва на ногах держитесь, опять всю ночь кутили; зеваете не переставая, вот-вот свалитесь и заснете.
Беранже. Голова немножко побаливает.
Жан. От вас спиртом разит!
Беранже. Меня, правда, после вчерашнего немножко мутит...
Жан. И так каждое воскресенье и в будни тоже.
Беранже. Ну нет, в будни не так часто, служба...
Жан. А где же ваш галстук? Потеряли во время дебоша!
Беранже (проводит рукой по шее). Правда, вот странно, куда это я мог его деть?
Жан (вытаскивает галстук из кармана). Нате-ка, наденьте.
Беранже. Вот спасибо, премного вам обязан. (Завязывает галстук.)
Жан (пока Беранже возится с галстуком). А на голове что делается?
Беранже проводит рукой по волосам.
Вот вам гребенка! (Достает из другого кармана гребенку.)
Беранже (берет гребенку). Благодарю вас. (Кое-как причесывается.)
Жан. Небритый! Посмотрите, на что вы похожи. (Достает из внутреннего кармана зеркальце и протягивает Беранже, тот разглядывает себя, высовывает язык.)
Беранже. Язык у меня весь обложен.
Жан (берет у него из рук зеркальце и кладет обратно в карман). Ничего удивительного!.. (Беранже протягивает ему гребенку, Жан ее тоже прячет в карман.) Кончится тем, что цирроз печени наживете.
Беранже (забеспокоившись). Вы так думаете?..
Жан (видя, что Беранже собирается вернуть ему галстук). Оставьте себе, у меня их много.
Беранже (восхищенно). Вот заботливый человек!
Жан (продолжая разглядывать Беранже). Костюм у вас весь измят, смотреть страшно, сорочка грязная, ботинки...
Беранже пытается спрятать ноги под стол.
Ботинки не чищены... Экая распущенность! А спина...
Беранже. Что такое с моей спиной?
Жан. Повернитесь. Да повернитесь же. Вы, верно, прислонились к стене.
Беранже растерянно протягивает руку к Жану.
Нет, щетки я с собой не ношу. Чтобы не оттопыривать карманы.
Беранже все так же растерянно похлопывает себя по плечам, стряхивая мел. Жан отшатывается.
Ого... Где это вы так извозились?
Беранже. Не знаю.
Жан. Ужасно, ужасно. Мне стыдно, что у меня такой друг.
Беранже. Вы уж очень строги ко мне...
Жан. А разве с вами можно иначе?
Беранже. Но послушайте, Жан. У меня здесь нет никаких развлечений; в этом городе подыхаешь от скуки; не могу я жить только работой, корпеть изо дня в день на службе восемь часов, и за целый год всего-навсего три недели отпуска летом! В субботу вечером я чувствую себя совершенно вымотанным; ну и вот, чтобы разрядиться, вы понимаете...
Жан. Все, дорогой мой, работают, и я тоже работаю, как все, изо дня в день восемь часов в конторе; и у меня тоже всего три недели отпуска в году, и тем не менее посмотрите на меня... Нужно немного силы воли, только и всего!..
Беранже. О, не у всех такая сила воли, как у вас. А я вот не могу. Не могу приспособиться к этой жизни.
Жан. Каждый должен приспособиться. Подумаешь — сверхчеловек.
Беранже. Я не претендую...
Жан (перебивает). Я, знаете, не хуже вас и даже, чего там скромничать, много лучше. Сверхчеловек — это человек, который выполняет свой долг.
Беранже. Какой долг?
Жан. Ну, свой долг... скажем, долг служащего.
Беранже. Ах да, свой долг служащего.
Жан. А где же вчера все это происходило, эти ваши ночные возлияния? Или вы уже не помните?
Беранже. Мы справляли день рождения Огюста, нашего друга Огюста...
Жан. Нашего друга Огюста? А меня вот не пригласили на день рождения нашего друга.
В эту минуту издалека доносится какой-то быстро приближающийся шум, сопение, тяжелый топот бегущего громадного зверя, протяжный рев.
Беранже. Я не мог отказаться. Это было бы невежливо...
Жан. Но ведь я-то не пошел?
Беранже. Может быть, потому, что вас не пригласили!
Официантка (выходя из кафе). Добрый день, господа, что вам будет угодно выпить?
Шум становится очень громким.
Жан (Беранже, стараясь перекричать шум, которого он умышленно не замечает). Нет, правда, я не получал приглашения. Мне не оказали такой чести... Однако можете мне поверить, если бы даже меня пригласили, я бы все равно не пошел, потому что...
Шум становится оглушительным.
Что это такое происходит?
Теперь уже совсем близко слышен топот мчащегося громадного грузного зверя,
его шумное прерывистое дыхание.
Да что же это такое?
Официантка. Да! Что же это такое?
Беранже, все так же апатично, будто и не замечая никакого шума, спокойно отвечает Жану насчет приглашения, он шевелит губами, но голоса его не слышно. Жан внезапно вскакивает, роняя стул, заглядывает направо за
кулисы, показывает на что-то пальцем, Беранже продолжает сидеть с осоловелым видом.
Жан. Ах! Носорог!
Топот и шум быстро стихают, и в дальнейшем слова уже можно расслышать — вся эта сцена
перебрасывания репликами должна быть разыграна в очень быстром темпе.
Носорог!
Официантка. Ах! Носорог!
Лавочница (высунув голову из дверей магазина). Ах! Носорог! (Мужу, который находится в магазине.) Скорее иди смотри — носорог!
Все смотрят вправо, откуда еще доносится топот удаляющегося животного.
Жан. Он мчится сломя голову, сшибает лотки.
Лавочник (из магазина). Где? Где?
Официантка (упершись руками в бедра). Ну и ну!
Лавочница (мужу, который все еще в лавке). Иди же скорей!
Лавочник (высовывает голову). Ах! Носорог!
Логик (очень быстрым шагом, чуть ли не бегом появляется справа). Носорог там прямо по тротуару мчится!
Все эти реплики, начиная с возгласа Жана «Ах, носорог!», почти одновременны. Слышится возглас женщины: «Ах!» Она появляется справа, выбегает на середину сцены — это Домашняя хозяйка, в руке у нее корзинка, она ее роняет, покупки разлетаются во все стороны, бутылка разбивается, а она стоит, прижав к себе кошку и не
выпуская ее.
Домашняя хозяйка. Ах! Ох!
Элегантно одетый Старый господин — белые гетры, шляпа, трость с костяным набалдашником — появляется вслед за Домашней хозяйкой, бросается в бакалейную лавку, отталкивает Лавочника и скрывается в глубине. Логик стоит, прижавшись к стене дома, справа от входа в лавку; у него седые усики, пенсне, шляпа-канотье. Жан, Официантка и, Беранже, который сидит все с тем же безучастным видом, образуют вторую группу. Справа доносятся возгласы «Ох!» и «Ах!», слышно, как разбегаются люди. Пыль, поднятая промчавшимся животным,
заполняет сцену.
Хозяин кафе (высовывая голову из окна над кафе). Что там такое творится?
Старый господин (протискиваясь между хозяевами лавки). Извините.
Лавочница (которую он толкнул, задевает мужа и говорит Старому господину). Осторожней, вы, с вашей тростью!
Лавочник. Да уж, вы как-нибудь поосторожней!
Голова Старого господина показывается из-за спин хозяев лавки.
Официантка (Хозяину кафе). Носорог!
Хозяин кафе (из окна, Официантке). Да что вам, приснилось, что ли? (Увидев носорога.) Ах! Вот так история!
Домашняя хозяйка. Ах!
Возгласы за кулисами как бы вторят ее возгласу. Домашняя хозяйка, у которой выскользнула из рук
корзинка с покупками, по-прежнему крепко прижимает к себе кошку.
Бедная киска, она так испугалась!
Хозяин кафе, все так же высунувшись из окна, провожает глазами убегающее животное; рев и топот доносятся уже издалека. Беранже слегка отворачивается, он совсем осовел, ничего не говорит, только морщится.
Жан (возбужденно, тоже отворачиваясь от облака пыли). Вот так история! (Чихает.)
Домашняя хозяйка (повернувшись вправо, посреди сцены, на которой валяются рассыпавшиеся покупки). Вот так история! (Чихает.)
Старый господин и хозяева лавки (распахивая стеклянную дверь, которую Старый господин захлопнул за собой). Вот так история!
Жан. Вот так история! (Беранже.) Вы видели?
Топот и рев носорога утихают вдалеке; люди, не сходя с места, продолжают следить за ним глазами,
за исключением Беранже, который сидит, по-прежнему ко всему безучастный.

1 Следующая страница


Носорог 2

Все (кроме Беранже). Вот так история!
Беранже (Жану). Да, кажется, носорог! Какую пыль поднял! (Достает платок, сморкается.)
Домашняя хозяйка. Вот так история! Боже, как я испугалась!
Лавочник (Домашней хозяйке). Ваша корзинка... покупки...
Старый господин подходит к Домашней хозяйке и нагибается, чтобы подобрать свертки.
Сняв шляпу, он вежливо кланяется даме.
Хозяин кафе. Все-таки как же это может быть...
Официантка. Да уж, действительно.
Старый господин. Разрешите вам помочь собрать ваши покупки?
Домашняя хозяйка (Старому господину). Спасибо, мсье. Пожалуйста, наденьте шляпу. Ах, как я испугалась.
Логик. Страх иррационален. Разум должен его преодолевать.
Официантка. Его уже не видно.
Старый господин (Домашней хозяйке, указывая на Логика). Мой друг — Логик.
Жан (Беранже). Нет, что вы об этом скажете?
Официантка. Вот быстро бегает, скотина!
Домашняя хозяйка (Логику). Очень приятно, мсье.
Лавочница (мужу). Так ей и надо. Она это не у нас все понакупила.
Жан (Хозяину кафе и Официантке). Что вы об этом скажете?
Домашняя хозяйка. А кошечку мою я все-таки удержала.
Хозяин кафе (в окне, пожимая плечами). Не каждый день такое увидишь.
Домашняя хозяйка (Логику, пока Старый господин собирает свертки). Вы не подержите ее минутку?
Официантка (Жану). В жизни такого не видела.
Логик (берет кошку на руки). Она не злая?
Хозяин кафе (Жану). Точно комета пронеслась.
Домашняя хозяйка (Логику). Что вы, она такая ласковая. (Обращаясь к остальным.) Вино-то мое! Оно сейчас так дорого стоит!
Лавочник (Домашней хозяйке). Чего-чего, а вина у нас хватает.
Жан (Беранже). Нет, что вы об этом скажете?
Лавочник (Домашней хозяйке). Высшего качества.
Хозяин кафе (Официантке). Хватит лясы точить. Займитесь делом, примите у них заказ. (Показывает на Жана и Беранже; затем втягивает голову в окно.)
Беранже (Жану). О чем это вы говорите?
Лавочница (мужу). Пойди принеси ей другую бутылку.
Жан (Беранже). Да о носороге, о носороге!
Лавочник (Домашней хозяйке). У меня есть превосходное вино в небьющихся бутылках. (Скрывается в магазине.)
Логик (лаская кошку). Кисонька, кисонька, кис-кис!
Официантка (Беранже и Жану). Что вам угодно?
Беранже (Официантке). Анисового ликера, два.
Официантка. Сейчас, мсье. (Уходит.)
Домашняя хозяйка (собирая свертки с помощью Старого господина). Вы очень любезны, мсье.
Официантка (входя в кафе). Два анисовых ликера!
Старый господин (Домашней хозяйке). Ну, стоит ли об этом говорить, мадам.
Лавочница уходит в лавку.
Логик (Старому господину и Домашней хозяйке, подбирающим покупки). Кладите аккуратно, по порядку.
Жан (Беранже). Нет, что вы об этом скажете?
Беранже (Жану, не зная, что сказать). Да... ничего. Пыль какая поднялась!
Лавочник (выходит из лавки с бутылкой вина, обращается к Домашней хозяйке). У меня есть лук-порей. Не угодно ли?
Логик (продолжая гладить кошку). Киска, киска, кисонька!
Лавочник (Домашней хозяйке). Сто франков литр.
Домашняя хозяйка (отдает деньги Лавочнику, потом обращается к Старому господину). Вы так любезны. Вот французская вежливость. Не то что современная молодежь.
Лавочник (беря деньги у Домашней хозяйки). Вам лучше покупать у нас. И улицу переходить не надо. И вот таких встреч можно не бояться. (Возвращается в лавку.)
Жан (он снова уселся и не перестает думать о носороге). Но ведь это все-таки что-то совершенно невероятное!
Старый господин (приподнимает шляпу и целует руку Домашней хозяйке). Весьма счастлив был с вами познакомиться!
Домашняя хозяйка (Логику). Благодарю вас, мсье, за то, что вы подержали мою кошечку.
Логик передает кошку Домашней хозяйке. Официантка возвращается с заказом.
Официантка. Ваш ликер, мсье.
Жан (Беранже). Вы неисправимы!
Старый господин (Домашней хозяйке). Разрешите вас проводить?
Беранже (указывая Жану на Официантку). Я заказывал минеральную воду. Она ошиблась.
Жан презрительно и недоверчиво пожимает плечами.
Домашняя хозяйка (Старому господину). Меня ждет муж, мсье. Спасибо. Как-нибудь в другой раз.
Старый господин (Домашней хозяйке). Буду надеяться, мадам.
Домашняя хозяйка (Старому господину). Я тоже. (Делает ему глазки и уходит направо.)
Беранже. Пыль-то улеглась.
Жан опять пожимает плечами.
Старый господин (Логику, провожая глазами Домашнюю хозяйку). Прелестна.
Жан (Беранже). Носорог! Просто опомниться не могу.
Старый господин и Логик медленно уходят налево, откуда они потом снова появятся. Они мирно беседуют.
Старый господин (Логику, кинув последний взгляд вслед Домашней хозяйке). Очаровательна. Не правда ли?
Логик (Старому господину). Так вот, я вам сейчас объясню, что такое силлогизм.
Старый господин. Ах да, силлогизм.
Жан (Беранже). Опомниться не могу. Это что-то непостижимое.
Беранже зевает.
Логик (Старому господину). Силлогизм состоит из двух исходных суждений и вывода.
Старый господин. Какого вывода?
Логик и Старый господин уходят.
Жан. Нет. Просто никак не приду в себя.
Беранже (Жану). Оно и видно, что вы не можете очнуться. Ну что? Носорог... да, носорог!.. Но он уже далеко... Он далеко.
Жан. Но вы подумайте только! Ведь это же неслыханно. Носорог на свободе бегает по городу. И вас это не удивляет? Как это можно было допустить!
Беранже зевает.
Да вы хоть рукой прикрылись бы...
Беранже (продолжает зевать во весь рот). Да... д... да... Конечно, этого не должны были допускать. Это опасно. Я как-то не подумал об этом. Но вы не волнуйтесь, нам здесь ничто не грозит.
Жан. Надо заявить протест городским властям. О чем они там думают в муниципалитете?
Беранже (зевает и тут же поспешно прикрывает рот рукой). Ах, виноват... А может быть, он из зоологического сада убежал, этот носорог.
Жан. Вы, верно, стоя спите!
Беранже. Я сижу.
Жан. Стоя или сидя — не все ли равно!
Беранже. Все-таки есть разница.
Жан. Не об этом речь.
Беранже. Да ведь вы же сами сказали, не все ли равно — сидит человек или стоит.
Жан. Вы не так поняли. Сидя или стоя, это все равно, если человек спит...
Беранже. Да, верно, правду сказать, сплю... Жизнь — это сон.
Жан (продолжает). Конечно спите, раз вам приходит в голову, что носорог из зоологического сада убежал...
Беранже. Я сказал — может быть.
Жан (продолжая). ...Ведь у нас в городе нет зоологического сада с тех пор, как чуть ли не все животные передохли от чумы. А было это когда-то давным-давно...
Беранже (так же равнодушно). Ну, может быть, он убежал из цирка.
Жан. Из какого же это цирка?
Беранже. Да я почем знаю... ну, из какого-нибудь бродячего цирка.
Жан. Вы прекрасно знаете, что мэрия запретила бродячим труппам останавливаться на территории нашего округа. Никаких цирков здесь не было с тех пор, как мы еще детьми были.
Беранже (силится подавить зевоту, ему это не удается). В таком случае, он, может быть, скрывался с тех пор где-нибудь по-близости — в чаще или болотах.
Жан (вздымая руки к небу). Поблизости! В чаще, в болотах! Несчастный! Это, верно, вы в чаще... винных паров.
Беранже (простодушно). Да, правда... они прямо так и подступают откуда-то из желудка...
Жан. Должно быть, они вам мозги заволокли. Где же вы видели у нас поблизости болота и чащи... Нашу провинцию прозвали «Маленькая Кастилия» — песок да камни, сущая пустыня.
Беранже (выведенный из терпения, устало). Ну почем я знаю? Может быть, он прятался под камнем? Или свил себе гнездо на какой-нибудь ветке?
Жан. Если вы думаете, что это остроумно, то ошибаетесь, позвольте вам заметить. Вы просто нелепы с этими вашими парадоксами! Я вижу, вы не способны говорить серьезно!
Беранже. Сегодня — да, только сегодня... из-за этой... потому что у меня... (Расслабленным жестом показывает на голову.)
Жан. Сегодня как и всегда!
Беранже. Ну, не совсем так же...
Жан. Остроты ваши никуда не годятся.
Беранже. Я вовсе и не собирался...
Жан (перебивает его). Терпеть не могу, когда надо мной издеваются!
Беранже (кладя руку на сердце). Дорогой Жан, да я никогда себе не позволил бы...
Жан (перебивая его). Да, дорогой Беранже, вы себе позволяете...
Беранже. Нет-нет, я этого себе не позволяю.
Жан. А я говорю — да, вы только что себе позволили.
Беранже. Как вы можете так думать?..
Жан (перебивает его). Я думаю то, что есть...
Беранже. Уверяю вас...
Жан (перебивая его). Что вы надо мной издеваетесь!
Беранже. Ну и упрямец же вы!
Жан. Не хватает того, чтобы вы меня назвали ослом. Видите, как вы оскорбляете меня.
Беранже. Да мне и в голову не приходило...
Жан. У вас ее нет!
Беранже. Тем более, значит, мне это и не могло прийти в голову.
Жан. Есть вещи, которые даже безголовым приходят в голову.
Беранже. Это невозможно.
Жан. Почему это невозможно?
Беранже. Да потому, что невозможно.
Жан. А вы объясните мне, почему это невозможно, если уж вы считаете, что можете объяснить все.
Беранже. Никогда в жизни этого не считал.
Жан. А тогда чего же вы на стену лезете? Я вас спрашиваю, почему вы оскорбляете меня?
Беранже. Я вас не оскорбляю. Напротив, вы знаете, с каким уважением я к вам отношусь.
Жан. Раз вы меня уважаете, так чего же вы спорите и говорите, что нет ничего опасного, если в самом центре города бегает на свободе носорог, да еще в воскресенье, когда на улицах полным-полно детей и... взрослых...
Беранже. Сейчас многие в церкви. Там их никто не тронет.
Жан (перебивая его). Позвольте... сейчас самая торговля.
Беранже. Да я вовсе не говорил, что не опасно позволять носорогу бегать по городу. Я просто сказал, что как-то не думал об этой опасности, не задавался таким вопросом.
Жан. Вы никогда ни о чем не думаете!
Беранже. Ладно, согласен. Конечно, это не годится, чтоб носорог бегал на свободе.
Жан. Таких вещей не должно быть.
Беранже. Согласен. Не должно быть. Скажу больше, в этом есть даже что-то бессмысленное. Хорошо, но ведь это все-таки не причина, чтобы нам с вами ссориться из-за какого-то зверя. Охота вам затевать спор из-за какого-то непарнопалого, которое случайно пробежало мимо. Глупое четвероногое, которое не стоит того, чтобы о нем говорили. Да еще к тому же хищное... И ведь оно исчезло, его уж нет больше. Стоит ли разговаривать о животном, которого больше нет. Поговорим о чем-нибудь другом, дорогой Жан, поговорим о другом. У нас найдется, о чем поговорить... (Зевает, берет свой бокал.) Ваше здоровье.
В эту минуту Логик и Старый господин снова появляются слева; разговаривая, они направляются в кафе и садятся за столик в глубине террасы, довольно далеко от Жана и Беранже и несколько правее их.
Жан. Поставьте бокал. И не пейте.
Жан отпивает большой глоток и ставит на стол наполовину пустой бокал. Беранже продолжает
держать бокал в руке, не опуская его на стол, но и не решаясь пить.
Беранже. Но не оставлять же хозяину? (Подносит к губам и как будто собирается выпить.)
Жан. Поставьте бокал, говорят вам.
Беранже. Хорошо.
Хочет поставить бокал. В этот момент по сцене слева направо проходит машинистка Дэзи,
молоденькая блондинка. Увидев Дэзи, Беранже вскакивает, задевает бокал, тот падает, вино
проливается на брюки Жана.
Ах, Дэзи!
Жан. Осторожнее! Вот нескладный!

Предыдущая страница 2 Следующая страница


3 Эжен Ионеско

Беранже. Это Дэзи... Простите, пожалуйста... (Он прячется, чтобы не попасться Дэзи на глаза.) Мне не хочется, чтобы она меня видела... в таком состоянии.
Жан. Вы просто невозможны, совершенно невозможны! (Провожает взглядом Дэзи.) Что это она вас так напугала, эта девушка?
Беранже. Молчите, молчите!
Жан. И на вид она совсем не злая.
Беранже (возвращаясь к Жану, когда Дэзи скрылась из виду). Еще раз прошу вас, пожалуйста, простите меня за то, что я...
Жан. Вот что значит пить. Вы уже не способны управлять своими движениями, руки у вас ослабли, вы совсем одурели, опустились. Вы, милый друг, сами себе роете могилу, губите себя.
Беранже. Да я вовсе не так уж люблю пить. Но вот когда я не пью, мне все как-то не по себе. Будто я чего-то боюсь, вот я и пью, чтобы перестать бояться.
Жан. Бояться чего?
Беранже. Да сам не знаю. Тоска какая-то, трудно даже и сказать, как-то не на месте себя чувствуешь, и в жизни, и среди людей, вот и пропускаешь стаканчик. Это успокаивает, размягчает, и обо всем как-то забываешь...
Жан. Просто вы спьяну забываетесь.
Беранже. Устал я, уже много лет чувствую себя усталым. С трудом собственное тело таскаю, тяжесть такая.
Жан. Это у вас алкогольная неврастения, меланхолия пьяницы.
Беранже (продолжает). Я постоянно чувствую собственное тело, точно оно налито свинцом или точно я тащу кого-то чужого на своей спине. Все как-то не могу свыкнуться с собой. Не знаю, я ли это. А выпьешь немножко, и тяжесть исчезает, узнаешь себя, становишься самим собой.
Жан. Все это самокопание, Беранже. Посмотрите на меня. У меня вес побольше вашего. А я чувствую себя легко-легко, удивительно легко. (Машет руками, словно порываясь взлететь.)
В эту минуту Старый господин и Логик проходят, беседуя, мимо Жана и Беранже. Жан, размахивая руками, толкает Старого господина так, что тот чуть не падает на Логика.
Логик (продолжая разговор). Вот вам пример силлогизма...
Старый господин чуть не падает на него.
Ох!..
Старый господин (Жану). Осторожней. (Логику.) Извините.
Жан (Старому господину). Извините.
Логик (Старому господину). Ничего, ничего.
Старый господин (Жану). Ничего, ничего.
Старый господин и Логик усаживаются за столик позади Жана и Беранже, несколько правее от них.
Беранже (Жану). Вы сильный.
Жан. Да, я сильный. Я сильный по многим причинам. Я сильный, во-первых, потому, что у меня есть сила. Затем я сильный, потому, что у меня есть моральная сила. И еще я сильный потому, что не отравлен алкоголем. Я не хочу вас обидеть, дорогой друг, но должен сказать, что алкоголь в самом деле давит на человека.
Логик (Старому господину). Вот вам пример силлогизма. У кошки четыре лапы. У Фрико и Исидора у каждого по четыре лапы. Следовательно, Фрико и Исидор — кошки.
Старый господин (Логику). У моей собаки тоже четыре лапы.
Логик (Старому господину). Следовательно, это кошка.
Беранже (Жану). А у меня едва хватает силы жить. Мне кажется, у меня пропала всякая охота жить.
Старый господин (после долгого размышления). Значит, логически выходит, моя собака — кошка.
Логик (Старому господину). Логически — да. Но и противное тоже справедливо.
Беранже (Жану). Одиночество тяготит. И люди тоже.
Жан (Беранже). Вы сами себе противоречите. Что вас тяготит — одиночество или толпа? Считаете себя мыслителем, а логики ни на грош.
Старый господин (Логику). Замечательная вещь — логика!
Логик (Старому господину). Если ею не злоупотреблять.
Беранже (Жану). Жить — противоестественно.
Жан. Наоборот! Что может быть естественнее. И вот вам доказательство — все живут.
Беранже. Мертвых больше, чем живых. И число их все увеличивается. А живых становится все меньше.
Жан. Мертвые не существуют — вот уж можно точно сказать. Ха-ха-ха!.. (Хохочет.) А они тоже вас тяготят? Как может тяготить то, что не существует?
Беранже. Я сам иногда спрашиваю себя: существую я или и нет?
Жан (Беранже). Вы, дорогой мой, не существуете, потому что вы не думаете. Думайте — и будете существовать.
Логик (Старому господину). А вот вам еще силлогизм. Все кошки смертны. Сократ смертен. Следовательно, Сократ — кошка.
Старый господин. И у него четыре лапы. А ведь верно, моего кота как раз и зовут Сократ.
Логик. Вот видите...
Жан (Беранже). А на самом деле вы просто кривляка. И враль. Вы говорите, вас жизнь не интересует. А меж тем кто-то вас интересует.
Беранже. Кто же это?
Жан. А вот эта ваша сослуживица, девочка, которая только что прошла. Вы же влюблены в нее.
Старый господин (Логику). Значит, Сократ был кошкой!
Логик (Старому господину). Так нам сейчас доказала логика.
Жан (Беранже). Вам не хотелось, чтобы она вас увидела таком виде?
Беранже кивает.
Это доказывает, что вам не все безразлично. Но о чем же вы думаете, разве Дэзи может прельститься пьяницей?
Логик (Старому господину). Ну, вернемся к нашим кошкам.
Старый господин (Логику). Я вас слушаю.
Беранже (Жану). Да, по-моему, она уже кого-то себе приглядела.
Жан (Беранже). Кого же это?
Беранже. Дюдара. Сослуживца нашего. Он юрист, у него диплом доктора права. Ему будущее обеспечено — и по службе, и в сердце Дэзи. Где уж мне с ним тягаться.
Логик (Старому господину). У кота Исидора четыре лапы.
Старый господин. Откуда вы знаете?
Логик. Это дается в посылке.
Беранже (Жану). Он и у начальства на хорошем счету. А у меня, у меня никакого будущего, я человек без образования. У меня никаких перспектив.
Старый господин (Логику). Ах, в посылке.
Жан (Беранже). И вы вот так и сдаетесь...
Беранже. А что же мне делать?
Логик (Старому господину). У Фрико тоже четыре лапы. Сколько же лап у Фрико и Исидора?
Старый господин (Логику). Вместе или порознь?
Жан (Беранже). Жизнь — это борьба, только трусы отказываются бороться.
Логик (Старому господину). Вместе или порознь — это зависит от точки зрения.
Беранже (Жану). Что же делать, я безоружен.
Жан. Вооружитесь, дорогой мой, вооружитесь.
Старый господин (Логику, после мучительных размышлений). Четыре, четыре лапы.
Логик. Логика учит нас вычислять в уме.
Старый господин. Да, многогранная вещь — логика.
Беранже (Жану). А где взять оружие?
Логик (Старому господину). Логика не имеет границ.
Жан (Беранже). В себе самом. Усилием воли.
Беранже (Жану). Что это за оружие, как им вооружиться?
Логик (Старому господину). Вот вы сейчас увидите...
Жан (Беранже). Вооружиться терпением, культурой, вооружиться умом. (Беранже зевает.) Станьте остроумным, блестящим. Не отставайте от времени.
Беранже (Жану). Как это не отставать от времени?
Логик (Старому господину). Если у этих кошек отнять две лапы, сколько лап останется у каждой?
Старый господин (Логику). Это очень сложно.
Беранже (Жану). Это очень сложно.
Логик (Старому господину). Напротив, проще простого.
Старый господин (Логику). Может быть, это для вас просто, но не для меня.
Беранже (Жану). Может быть, это для вас просто, но не для меня.
Логик (Старому господину). Пошевелите же мозгами. Сделайте усилие.
Жан (Беранже). Пошевелите же лапами. Сделайте над собой усилие.
Старый господин (Логику). Не понимаю.
Беранже (Жану). По правде сказать, не понимаю.
Логик (Старому господину). Вам все надо разжевать.
Жан (Беранже). Вам все надо разжевать.
Логик (Старому господину). Возьмите лист бумаги, сосчитайте. У двух кошек изымают две лапы. Сколько лап остается у каждой кошки?
Старый господин. Подождите... (Достает из кармана листок бумаги и начинает высчитывать.)
Жан. Вот с чего надо начать: одеться прилично, бриться каждый день, ходить в чистой сорочке.
Беранже (Жану). Стирка, знаете, дорого обходится...
Жан (Беранже). Экономьте на вине. А за внешностью надо следить — шляпа, галстук, приличный костюм, вычищенная обувь.
Перечисляя предметы одежлы, Жан самодовольно показывает на свои шляпу, галстук, сверкающие ботинки.
Старый господин (Логику). Здесь возможно несколько решений.
Логик (Старому господину). Говорите.
Беранже (Жану). А дальше что делать? Говорите...
Логик (Старому господину). Я вас слушаю.
Беранже (Жану). Я вас слушаю.
Жан (Беранже). Вы человек робкий, но не лишены способностей.
Беранже (Жану). У меня способности?
Жан. Их надо уметь применять. Включитесь в жизнь. Следите за культурными и литературными событиями нашего времени.
Старый господин (Логику). Первая возможность: у одной кошки может быть четыре лапы, у второй — две.
Беранже (Жану). У меня так мало свободного времени. Ведь я чиновник!
Логик. У вас есть способности. Нужно только уметь их применять.
Жан. Надо уметь с толком использовать свободное время. Нельзя плыть по течению.
Старый господин (Логику). У меня никогда не было свободного времени. Я чиновником был.
Логик (Старому господину). Для ученья всегда можно найти время.
Жан (Беранже). Всегда можно найти время.
Беранже (Жану). Слишком поздно.
Старый господин (Логику). Поздновато, пожалуй, для меня.
Жан (Беранже). Никогда не поздно.
Логик (Старому господину). Никогда не поздно.
Жан (Беранже). Ваш рабочий день — восемь часов, как у меня, как у всех. А воскресенье? А вечера? И наконец, три недели отпуска летом? Этого достаточно, если следовать правилам.
Логик (Старому господину). Ну, а другие решения? Не забудьте правила, правила...
Старый господин снова принимается высчитывать.
Жан (Беранже). Послушайте, вместо того чтобы пить да хандрить, не лучше ли вставать с утра свежим, бодрым и всегда чувствовать себя прекрасно, даже на работе? А тогда можно и свободное время проводить разумно.
Беранже (Жану). Как же именно?
Жан (Беранже). Ходить в музеи, читать литературные журналы, посещать лекции. Это вас излечит от ваших страхов и тоски, воспитает вас. Через какие-нибудь три-четыре недели вы станете культурным человеком.
Беранже (Жану). А ведь вы правы!
Старый господин (Логику). Тогда выходит, что у одной кошки будет пять лап.
Жан (Беранже). Вот видите — сами это признаете.
Старый господин (Логику). А у другой одна лапа. Но тогда будут ли это по-прежнему кошки?
Логик (Старому господину). Почему же нет?
Жан (Беранже). Вместо того чтобы тратить все имеющиеся деньги на спиртные напитки, не лучше ли покупать билеты в театр, ходить на интересные спектакли? Бывали ли вы когда-нибудь в этом новом авангардном театре, о котором сейчас столько говорят? Видели пьесы Ионеско?
Беранже (Жану). Нет, к сожалению. Только слышал о них.
Старый господин (Логику). Если отнять у двух кошек две лапы из восьми...
Жан (Беранже). Сейчас одна из них у нас идет. Пользуйтесь случаем.
Старый господин. ...Можем получить одну кошку с шестью лапами...
Беранже. А ведь правда, хорошо было бы познакомиться с сегодняшней театральной жизнью.
Старый господин (Логику). ...И одну совсем без лап.
Беранже. Вы правы, вы правы. Я включусь в жизнь, вы верно говорите.
Логик (Старому господину). В таком случае у нас получится одна привилегированная кошка.
Беранже (Жану). Обещаю вам.
Жан. Обещайте самому себе, главное — самому себе.
Старый господин. И одна, лишенная лап, — деклассированная кошка?
Беранже (Жану). Даю себе торжественное обещание. И уж себе-то я сдержу слово.
Логик (Старому господину). Это было бы несправедливо, а следовательно — нелогично.
Беранже (Жану). Вместо того чтобы пить, я буду приобщаться к культуре. Я уже чувствую себя лучше. Даже в голове прояснилось.
Жан. Вот видите!
Старый господин (Логику). Нелогично?
Беранже (Жану). Сегодня же пойду в городской музей. А на вечер возьму два билета в театр. Вы пойдете со мной?
Логик (Старому господину). Ибо справедливость — это и есть логика.
Жан (Беранже). Надо только проявить настойчивость. Чтобы ваши добрые намерения не разлетелись в прах.
Старый господин (Логику). Понимаю, справедливость.
Беранже (Жану). Я вам обещаю и себе обещаю. Идемте со мной после завтрака в музей?

Предыдущая страница 3 Следующая страница


Носорог 4

Жан (Беранже). После завтрака сегодня я отдыхаю. Так уж у меня заведено.
Старый господин (Логику). Справедливость — это тоже одна из граней логики.
Беранже (Жану). Ну, а в театр-то вы со мной вечером пойдете?
Жан. Нет, сегодня вечером нет.
Логик (Старому господину). Вы начинаете ясно мыслить.
Жан (Беранже). Желаю вам не отступать от ваших добрых намерений, но сегодня вечером я условился встретиться с друзьями в ресторане.
Беранже. В ресторане?
Старый господин (Логику). Да, и, кроме того, кошка совсем без лап...
Жан (Беранже). Я обещал встретиться. И всегда выполняю обещания.
Старый господин (Логику). ...Не могла бы бегать и ловить мышей.
Беранже (Жану). Ах, дорогой друг, вот теперь вы сами подаете дурной пример! Вы же там будете пить.
Логик (Старому господину). Вы уже делаете успехи в логике.
Направо за кулисами снова слышится нарастающий шум — это быстро бежит носорог, но теперь
уже в обратном направлении; топот копыт, рев, сопение.
Жан (возмущенно, Беранже). Выпить раз, дорогой мой, это не то, что завести привычку. Ничего общего с вами. Потому что вы... вы... другое дело... словом, это не одно и то же.
Беранже (Жану). Почему не одно и то же?
Жан (кричит, стараясь перекрыть шум, доносящийся с улицы позади лавки). Потому что я не пьяница!
Логик (Старому господину). Даже и без лап кошка должна ловить мышей. Это ее природное свойство.
Беранже (кричит во все горло). Я вовсе не говорю, что вы пьяница! А почему я в подобном случае должен считаться пьяницей больше, чем вы?
Старый господин (кричит Логику). Какое у кошки природное свойство?
Жан (Беранже, также кричит). Потому что все дело в мере! Я человек умеренный, не то что вы!
Логик (Старому господину, подносит руки к уху). Что вы говорите?
Страшный шум заглушает слова всех четверых.
Беранже (подносит руки к уху и кричит Жану). Не то что я, как, как вы сказали?
Жан (орет). Я говорю, что...
Старый господин (орет). Я говорю, что...
Жан (догадывается, что это за шум, теперь раздающийся уже совсем близко). Что же это происходит?
Логик. Да, что это?
Жан (вскакивает, опрокидывает стул, заглядывает налево, за кулисы, откуда доносятся топот и рев носорога, бегущего в обратном направлении). Ах! Носорог!
Логик (вскакивает, опрокидывает стул). Ах, носорог!
Старый господин (поднимается, опрокидывает стул). Ах, носорог!
Беранже (остается сидеть, но сейчас он уже не такой осоловелый). Носорог! Мчится обратно!
Официантка (выходит из кафе, неся поднос с бокалами). Что это? Ах, носорог! (Роняет поднос, бокалы разбиваются.)
Хозяин кафе (выходя из кафе). Что это?
Официантка (Хозяину). Носорог!
Логик. Вон там по тротуару носорог мчится.
Лавочник (выходя из лавки). Ах, носорог!
Жан. Носорог!
Лавочница (высовывая голову из окна над лавкой). Ах! Носорог!
Хозяин кафе (Официантке). Это еще не причина бить посуду.
Жан. Мчится прямо вперед, сшибает лотки.
Дэзи (появляется справа). Носорог!
Беранже (увидев Дэзи). Ах, Дэзи!
Слышен топот убегающих людей, возгласы «Ох!» и «Ах!».
Хозяин кафе (Официантке). Вы мне заплатите за разбитую посуду.
Беранже пытается спрятаться, чтобы его не увидела Дэзи. Старый господин. Логик, Лавочница,
Лавочник идут к середине сцены, восклицая.
Все (вместе). Ну и ну!
Жан и Беранже. Ну и ну!
Слышно отчаянное мяуканье и вслед за ним душераздирающий женский крик.
Все. Ах!
И чуть ли не в ту же минуту — еще не затих быстро удаляющийся шум, топот и рев — появляется
Домашняя хозяйка; она уже без корзинки, а на руках у нее мертвая окровавленная кошка.
Домашняя хозяйка (причитает). Он раздавил мою кошку, раздавил мою кошечку!
Официантка. Он раздавил ее кошку!
Лавочник, Дэзи, Логик, Старый господин (окружив Домашнюю хозяйку, говорят все сразу). Такое несчастье, бедная киска!
Старый господин. Бедная киска!
Дэзи и Официантка. Бедная киска!
Лавочник и лавочница (в окне), Старый господин, Логик. Бедная киска!
Хозяин кафе (Официантке, указывая на разбитую посуду и опрокинутые стулья). Что же вы стоите? Уберите все это!
Жан и Беранже тоже бросились к Домашней хозяйке, которая не перестает причитать, прижимая к себе кошку.
Официантка (идет к террасе кафе убрать разбитую посуду и поднять стулья, оглядывается на Домашнюю хозяйку). Ах, бедная киска!
Хозяин кафе (Официантке, показывая пальцем на осколки стекла и опрокинутые стулья). Вон тут и тут!
Старый господин (Лавочнику). Ну, что вы об этом скажете?
Беранже (Домашней хозяйке). Не плачьте, мадам, у нас прямо сердце разрывается!
Дэзи (Беранже). Мсье Беранже... Вы здесь? Вы видели?
Беранже (Дэзи). Здравствуйте, мадмуазель Дэзи, извините, я не успел побриться...
Хозяин кафе (следит за Официанткой, все ли она подбирает, и мельком поглядывает на Домашнюю хозяйку). Бедная киска!
Официантка (собирая осколки). Бедная киска!
Все реплики произносятся очень быстро, почти одновременно.
Лавочница (из окна). Ну это уж чересчур!
Жан. Это уж чересчур!
Домашняя хозяйка (горько причитает, качая на руках мертвую кошку). Бедненькая моя Мицу, бедняжка Мицу!
Старый господин (Домашней хозяйке). Я был бы так счастлив встретиться с вами при других обстоятельствах.
Логик (Домашней хозяйке). Что поделаешь, мадам, все кошки смертны. Приходится с этим мириться!
Домашняя хозяйка (причитает). Моя кисонька, кисонька, киска моя!
Хозяин кафе (Официантке, у которой полный передник осколков). Ступайте бросьте в мусорный ящик. (Поднимает стулья.) Тысяча франков за вами!
Официантка (на пороге кафе, Хозяину). Вы только о своих деньгах и печетесь.
Лавочница (Домашней хозяйке, из окна). Не плачьте, мадам.
Старый господин (Домашней хозяйке). Успокойтесь, мадам, дорогая.
Лавочница (из окна). Ясное дело, жаль!
Домашняя хозяйка. Моя кисонька, кисонька, киска моя!
Дэзи. Конечно, жаль.
Старый господин (ведет под руку Домашнюю хозяйку к столику на террасе кафе. Все остальные следуют за ними). Садитесь вот здесь, мадам.
Жан (Старому господину). Что вы об этом скажете?
Лавочник (Логику). Что вы об этом скажете?
Лавочница (Дэзи, из окна). Что вы об этом скажете?
Хозяин кафе (Официантке, появившейся в дверях кафе в тот момент, когда все усаживают за столик плачущую Домашнюю хозяйку, которая не перестает качать мертвую кошку). Стакан воды для мадам!
Старый господин (Домашней хозяйке). Присядьте, мадам, дорогая.
Жан. Бедная женщина!
Лавочница (в окне). Бедное животное!
Беранже (Официантке). Принесите ей лучше коньяку.
Хозяин кафе (Официантке). Один коньяк! (Указывая на Беранже.) Платит этот господин.
Официантка (скрывается в кафе со словами). Один коньяк!
Домашняя хозяйка (всхлипывая). Не надо! Не хочу!
Лавочник. Он уже раз пробежал туда мимо лавки.
Жан (Лавочнику). Это не тот!
Лавочник (Жану). Как так?
Лавочница. Да нет, тот самый.
Дэзи. Он уже второй раз здесь промчался.
Хозяин кафе. По-моему, это все тот же.
Жан. Нет, не тот. У того, который пробежал раньше, было два рога на носу, это был азиатский носорог, а у этого — только один, это африканский!
Официантка выходит из кафе с рюмкой коньяку и подходит к Домашней хозяйке.
Старый господин. Вот коньяк, это вас немножко подбодрит.
Домашняя хозяйка (в слезах). Не-е-т...
Беранже (с внезапным раздражением, Жану). Глупости вы говорите!.. Как это вы успели рога рассмотреть? Он так быстро промчался, что и самого-то его едва можно было разглядеть...
Дэзи (Домашней хозяйке). Ну правда же, вам станет легче.
Старый господин (Беранже). В самом деле, ведь он так быстро бежал!
Хозяин кафе (Домашней хозяйке). Попробуйте, хороший коньяк.
Беранже (Жану). Как вы успели рога у него сосчитать?..
Лавочница (Официантке, из окна). Заставьте ее выпить.
Беранже (Жану). Ведь пыль столбом стояла, ничего не видно было.
Дэзи (Домашней хозяйке). Выпейте, мадам.
Старый господин (Домашней хозяйке). Один глоточек, дорогая!.. Ну, смелее.
Официантка подносит рюмку к губам Домашней хозяйки, та делает вид, что ее принуждают
насильно, но выпивает.
Официантка. Вот и хорошо!
Лавочница (из окна) и Дэзи. Вот и хорошо!
Жан (Беранже). У меня голова ничем не затуманена. Я быстро считаю — у меня мысли не путаются.
Старый господин (Домашней хозяйке). Ну как, лучше?
Беранже (Жану). Ведь он мчался, опустив голову.
Хозяин кафе (Домашней хозяйке). Правда, хороший коньяк?
Жан (Беранже). Вот поэтому и можно было рассмотреть.
Домашняя хозяйка (осушив рюмку). Кисонька моя!
Беранже (Жану, раздраженно). Глупости! Глупости!
Лавочница (Домашней хозяйке, из окна). У меня найдется для вас другая кошка.
Жан (Беранже). Как? Вы осмеливаетесь утверждать, что я говорю глупости?
Домашняя хозяйка (Лавочнице). Не нужно мне никакой другой. (Всхлипывая, качает кошку.)
Беранже (Домашней хозяйке). Ну, успокойтесь!
Хозяин кафе (Домашней хозяйке). Успокойтесь.
Жан (Беранже). Я никогда не говорю глупостей!
Старый господин (Домашней хозяйке). Отнеситесь ко всему философски.
Беранже (Жану). Уж очень вы о себе воображаете. (Повышая голос.) Подумаешь, ученый...
Хозяин кафе (Жану и Беранже). Господа, господа!
Беранже (Жану, не унимаясь). ...Ученый, а путает все, чему его учили. Во-первых, это у азиатского носорога один рог, а африканский — двурогий.
Все отходят от Домашней хозяйки и обступают Жана и Беранже, которые продолжают громко пререкаться.
Жан (Беранже). Ошибаетесь! Как раз наоборот.
Домашняя хозяйка (одна). Какая она была миленькая!
Беранже. Хотите пари?
Официантка. Они уже пари держат!
Дэзи (Беранже). Не горячитесь так, мсье Беранже!
Жан (Беранже). Не желаю я с вами держать пари. Двурогий! Сами вы двурогий. Азиат несчастный!
Официантка. Ого!
Лавочница (из окна, мужу). Они сейчас подерутся.
Лавочник (жене). Вот тебе и пари.
Хозяин кафе (Жану и Беранже). Никаких скандалов здесь!
Старый господин. А в самом деле... У какой же это породы носорогов один рог на носу? (Лавочнику.) Вы торговец, вы должны бы знать!
Лавочница (мужу, из окна). Ты должен знать!
Беранже (Жану). Нет у меня рогов. И никогда не будет!
Лавочник (Старому господину). Не могут же торговцы все знать!

Предыдущая страница 4 Следующая страница


5 Эжен Ионеско

Жан (Беранже). Будет!
Беранже (Жану). И никакой я не азиат. Кстати сказать, азиаты такие же люди, как все...
Официантка. Ясно, азиаты такие же люди, как вы и я...
Старый господин (Хозяину кафе). Верно.
Хозяин кафе (Официантке). А вас никто не спрашивает.
Дэзи (Хозяину кафе). Она верно говорит. Они такие же люди, как мы.
Домашняя хозяйка во время этого спора не перестает причитать.
Домашняя хозяйка. А какая она была спокойная, ну совсем как мы.
Жан (вне себя). Они желтокожие!
Логик стоит в стороне между Домашней хозяйкой и группой людей, обступивших Жана и Беранже, он внимательно следит за ходом спора, но не ввязывается в него.
Жан. Прощайте, господа. (Беранже.) А с вами я больше не знаком.
Домашняя хозяйка (причитает). Она так нас любила! (Всхлипывает.)
Дэзи. Ну будет вам, мсье Беранже, будет вам, мсье Жан...
Старый господин. У меня были друзья азиаты. Правда, может быть, они были не настоящие азиаты...
Хозяин кафе. Я знавал и настоящих.
Домашняя хозяйка (продолжая причитать). Я взяла ее к себе котеночком.
Жан (по-прежнему вне себя). Они желтые! Желтые! Совершенно желтые!
Беранже (Жану). А вы... вы красный, как рак!
Лавочница (у окна) и Официантка. Ах!
Хозяин кафе. Это может плохо кончиться!
Домашняя хозяйка (все так же причитает). А уж какая она была чистоплотная! Все свои дела только в песочек делала!
Жан (Беранже). Ах, так! Ну, больше вы меня не увидите! С таким остолопом только зря время теряешь.
Домашняя хозяйка (причитает). Я всегда ее понимала.
Жан в ярости, быстрыми шагами идет налево, но, прежде чем уйти, оборачивается.
Старый господин (Лавочнику). Среди азиатов есть белые, и черные, и синие, и совсем такие, как мы.
Жан (Беранже). Пьяница!
Все в ужасе переглядываются.
Беранже (делая шаг к Жану). Я вам не позволю!
Все (поворачиваясь к Жану). О-о-о!
Домашняя хозяйка (причитает). Она только говорить не умела, но это нисколько не мешало.
Дэзи (Беранже). Не надо вам было доводить его до такого состояния.
Беранже (Дэзи). Я не виноват...
Хозяин кафе (Официантке). Ступайте поищите-ка ящичек для этого бедного животного.
Старый господин (Беранже). По-моему, вы правы. У азиатского носорога два рога, а у африканского — один...
Лавочник. Господин утверждал обратное.
Дэзи (Беранже). Вы оба были не правы.
Старый господин (Беранже). Нет, кажется, вы правы.
Официантка (Домашней хозяйке). Идемте, мадам, мы сейчас положим ее в ящичек.
Домашняя хозяйка (плачет навзрыд). Никогда! Ни за что!
Лавочник. Извините, но, по-моему, прав был мсье Жан.
Дэзи (поворачиваясь к Домашней хозяйке). Ну, успокойтесь, мадам!
Дэзи и официантка ведут в кафе Домашнюю хозяйку с мертвой кошкой на руках.
Старый господин (Дэзи и Официантке). Может быть, мне пойти с вами?
Лавочник. У азиатского носорога один рог, у африканского — два. И наоборот.
Дэзи (Старому господину). Нет, не стоит.
Дэзи и Официантка, поддерживая безутешную Домашнюю хозяйку, входят в кафе.
Лавочница (из окна, мужу). Ну ты всегда что-нибудь придумаешь, у тебя все не как у людей!
Беранже (в сторону, в то время как другие продолжают спор о рогах носорога). Дэзи права, напрасно я начал с ним спорить.
Хозяин кафе (Лавочнице). Ваш муж прав: у азиатского носорога два рога, значит, и у африканского должно быть два. И наоборот.
Беранже (в сторону). Он не терпит, когда с ним спорят. От малейшего возражения прямо на стену лезет.
Старый господин (Хозяину кафе). Вы ошибаетесь, друг мой.
Хозяин кафе (Старому господину). Ну, в таком случае прошу меня извинить.
Беранже (в сторону). Вспыльчивость — единственный его недостаток.
Лавочница (из окна Старому господину, Хозяину кафе и Лавочнику). А может, они совсем одинаковые, оба!
Беранже (в сторону). В сущности, у него золотое сердце, он меня столько раз выручал.
Хозяин кафе (Лавочнице). У того должен быть только один рог, раз у этого два.
Старый господин. А может быть, у этого один, а у того два.
Беранже (в сторону). Я теперь жалею, что вовремя не уступил. Но почему же он так упрямится? Я вовсе не хотел выводить его из себя. (К другим.) Он готов с пеной у рта защищать самые невероятные вещи! Лишь бы поразить всех своей ученостью! Он даже мысли не допускает, что может ошибиться.
Старый господин (Беранже). А вы можете это доказать?
Беранже. Что именно?
Старый господин. А вот то, что вы сейчас утверждали, из-за чего у вас возник этот неприятный спор с вашим другом.
Лавочник (Беранже). Да! Можете вы это доказать?
Старый господин (Беранже). Откуда вы знаете, что у одного из этих носорогов два рога, а у другого — один? И у какого именно?
Лавочница. Он знает столько же, сколько и мы.
Беранже. Прежде всего совершенно неизвестно, было ли их два. По-моему, был один.
Хозяин кафе. Ну, допустим, их было два. Какой же из них с одним рогом — африканский?
Старый господин. Нет, африканский с двумя рогами. Мне так думается.
Хозяин кафе. Кто-то с двумя, только не африканский.
Лавочница. Ну вот, опять каждый на своем стоит.
Старый господин. Но все-таки надо же это выяснить.
Логик (вступая в разговор). Извините, что я вмешиваюсь, господа. Но ведь не в этом дело. Разрешите представиться.
Домашняя хозяйка (входит в слезах). Это Логик.
Хозяин кафе. Ого! Логик!
Старый господин (представляя Логика Беранже). Мой друг, Логик.
Беранже. Очень приятно, мсье.
Логик (продолжает). Логик по специальности — вот мое удостоверение. (Показывает удостоверение личности.)
Беранже. Я счастлив, мсье, что мне выпала честь...
Лавочник. Считаем за честь.
Хозяин кафе. Так вот, господин Логик, скажите нам, пожалуйста, один ли рог у африканского носорога.
Старый господин. Или два...
Лавочница. И про азиатского носорога. Он что, с двумя рогами?
Лавочник. Или с одним?
Логик. Да нет, все дело в том, что вы не так ставите вопрос. Вот именно это я и считаю своим долгом уточнить.
Лавочник. А нам именно это и хотелось бы знать.
Логик. Позвольте мне сказать, господа.
Старый господин. Дайте ему сказать.
Лавочница (Лавочнику, из окна). Дайте ему сказать.
Хозяин кафе. Мы слушаем вас, мсье.
Логик (Беранже). Я обращаюсь главным образом к вам, а также и к присутствующим здесь лицам.
Лавочник. Так же, как и к нам...
Логик. Видите ли, вы как-то незаметно для себя отклонились от того вопроса, из-за которого с самого начала и возник спор. Вы начали с того, что спросили себя: этот носорог, который пробежал только что, тот самый, который пробегал раньше, или нет? Вот на это вам и надлежит ответить.
Беранже. А как?
Логик. А вот так: вы могли дважды видеть одного и того же носорога с одним рогом...
Лавочник (повторяет, словно стараясь уяснить). Дважды одного и того же носорога.
Хозяин кафе. С одним рогом...
Логик (продолжает). ...точно так же, как вы могли дважды видеть одного и того же носорога с двумя рогами.
Старый господин (повторяет). Одного и того же носорога с двумя рогами — дважды...
Логик. Правильно. Кроме того, вы могли видеть первого носорога с одним рогом, а затем второго — тоже с одним рогом.
Лавочница (из окна). Как... как...
Логик. А также первого носорога с двумя рогами.
Хозяин кафе. Точно.
Логик. Так вот: если вы видели...
Лавочник. Если мы видели...
Старый господин. Да-да, если мы видели...
Логик. Если вы в первый раз видели носорога с двумя рогами...
Хозяин кафе. С двумя рогами...
Логик. ...а второй раз носорога с одним рогом...
Лавочник. С одним рогом.
Логик. ...это еще ничего не доказывает.
Хозяин кафе. Почему?
Лавочница. Ну и ну! Я что-то ничего не понимаю.
Лавочник. Мда... мда...
Лавочница пожимает плечами и скрывается в окне.
Логик. Вполне возможно, что носорог, который пробежал первый раз, лишился потом одного из своих рогов и тогда носорог, который пробежал сейчас, это тот же самый носорог.
Беранже. Я понимаю, но...
Старый господин (прерывая Беранже). Не перебивайте, мсье.
Логик. Возможно также, что два двурогих носорога сломали оба по одному рогу.
Старый господин. Возможно.
Хозяин кафе. Вполне возможно.
Лавочник. Почему бы и нет!
Беранже. Да, но как-никак...
Старый господин (Беранже). Не перебивайте!
Логик. Если бы вы могли доказать, что в первый раз видели носорога с одним рогом, будь то азиатский или африканский...
Старый господин. Азиатский или африканский...
Логик. ...а во второй раз — носорога с двумя рогами...
Старый господин. С двумя рогами!
Логик. ...неважно, африканский он или азиатский...
Лавочник. ...африканский или азиатский...
Логик (продолжает свои пояснения). ...тогда можно было бы заключить, что мы имеем дело с двумя разными носорогами, ибо маловероятно, чтобы сколько-нибудь заметный второй рог мог вырасти на носу носорога за несколько минут.
Старый господин. Маловероятно.
Логик (очень довольный своим рассуждением). Тогда азиатский или африканский носорог...
Старый господин. Азиатский или африканский.
Логик. ...мог бы стать африканским или азиатским...
Хозяин кафе. Африканским или азиатским.
Лавочник. Мда, мда...
Логик. ...что по законам логики недопустимо, ибо одно и то же существо не может родиться одновременно в двух местах.
Старый господин. Ни даже поочередно.
Логик (Старому господину). Это еще требуется доказать.
Беранже (Логику). Все это я очень хорошо понимаю, но ведь это же не решает вопроса.
Логик (Беранже, покровительственно улыбаясь). Очевидно, дорогой мсье, именно так и только так мы правильно подойдем к постановке вопроса.
Старый господин. Это как нельзя более логично.
Логик (приподнимая шляпу). До свиданья, господа.
Поворачивается и уходит налево, за ним следом идет Старый господин.
Старый господин. До свиданья, господа. (Приподнимает шляпу и уходит вслед за Логиком.)
Лавочник. Может, это и логично...
В этот момент из кафе с убитым видом медленно выходит Домашняя хозяйка, она несет коробку; за ней
следуют Дэзи и Официантка; это похоже на похоронную процессию; они шествуют к выходу направо.
Лавочник (продолжая). ...оно, может, и логично, но не можем же мы допустить, чтобы наших кошек у нас на глазах давили носороги — с одним рогом или с двумя, азиатские или какие-то там африканские. (Показывает театральным жестом на удаляющуюся похоронную процессию.)
Хозяин кафе. Он правду говорит. Это верно. Мы не можем позволить, чтобы наших кошек давили носороги или кто бы там ни был.
Лавочник. Не можем позволить!

Предыдущая страница 5 Следующая страница


Носорог 6

Лавочница (высовывая голову из лавки, Лавочнику). А ну иди, иди в лавку! Сейчас покупатели придут.
Лавочник (направляясь к лавке). Нет, мы не можем этого позволить!
Беранже. Ах, не надо мне было ссориться с Жаном. (Хозяину кафе.) Принесите порцию коньяку. Двойную!
Хозяин кафе. Сейчас принесу. (Идет в кафе.)
Беранже. Не надо, не надо мне было выводить его из себя.
Из кафе появляется Хозяин кафе с большой рюмкой коньяку.
У меня так тяжело на душе; ну зачем я пойду в музей? Займусь самообразованием как-нибудь в другой раз. (Берет рюмку, выпивает.)
Занавес

Действие Второе

КАРТИНА ПЕРВАЯ
Контора какого-нибудь учреждения или частного предприятия, например крупной фирмы, издающей книги по юриспруденции. В глубине посредине — широкие двери, на них дощечка с надписью: «Начальник конторы». Слева, рядом с этой дверью, — столик Дэзи, на нем пишущая машинка. У левой стены, между дверью, ведущей на лестницу, и столиком Дэзи, — еще столик, где лежит табель, в котором служащие расписываются, когда приходят. Слева, на переднем плане, — дверь на лестницу; видны верхние ступеньки, конец перил, небольшая площадка. Ближе к середине, на переднем плане, — стол с двумя стульями. На столе — корректуры, чернильница, ручки. Это стол Ботара и Беранже. Стул Беранже слева, Ботара — справа. У правой стены другой стол — побольше, прямоугольный, он тоже завален бумагами, корректурами и пр. Возле этого стола тоже два стула — один против другого (более красивые, более «солидные»)... Это стол Дюдара и мсье Бефа. Дюдар сядет на стул у стены, лицом к другим служащим; он занимает должность помощника начальника. Между дверью в глубине и правой стеной — окно. В том случае, если в театре имеется оркестровая яма, лучше всего было бы прямо на авансцене против зрительного зала поставить макет оконной рамы. В правом углу, в глубине, — вешалка, на которой висят серые рабочие блузы и поношенные пиджаки. Вешалку можно поместить и на переднем плане, поближе к правой стене. По стенам на полках — ряды пыльных книг и папок. В глубине налево, над полками, прибиты таблички: «Юриспруденция», «Кодексы». На правой стене, которая может быть немножко скошена, — таблички «Правительственный вестник», «Система увеличения налогов». Часы над дверью
начальника показывают 9 часов 3 минуты.
Когда занавес поднимается, Дюдар стоит у своего стола, в профиль к залу; Ботар — по другую сторону стола, напротив него. Между ними, лицом к залу, тоже у стола — начальник конторы; возле него, слева, немного
отступя, — Дэзи; в руке у нее листки, отпечатанные на машинке.
В течение нескольких секунд после поднятия занавеса все действующие лица стоят не двигаясь, в той же позе, в
какой произносится первая реплика.
Это как бы живая картинка, так же, как и в начале первого действия. Начальник конторы, человек лет пятидесяти, одет строго, солидно — темно-синий костюм, ленточка ордена Почетного легиона, крахмальный
воротничок, черный галстук, темные усы. Его зовут мсье Папийон.
Дюдар — тридцати пяти лет. Может быть в очках, серый костюм, черные люстриновые нарукавники, чтобы не пачкать рукава, довольно рослый; продвигается по службе, будущее ему обеспечено. Если начальник конторы
станет помощником директора, он займет его место. Ботар не любит его.
Ботар — учитель, вышедший в отставку, держится заносчиво; короткие седые усы; ему лет шестьдесят, отлично сохранился. Все знает, все понимает. Он в берете, в серой длинной рабочей блузе, в очках, нос довольно
крупный, карандаш за ухом; такие же люстриновые нарукавники.
Дэзи — молоденькая блондинка.
Позднее появляется Мадам Беф — толстая женщина лет сорока-пятидесяти, заплаканная, запыхавшаяся.
Когда поднимается занавес, все действующие лица стоят неподвижно у стола справа. Начальник конторы, вытянув руку, показывает пальцем на газету, лежащую на столе. Дюдар делает жест в сторону Ботара, как бы
убеждая: «Вы же видите!»
Ботар — руки в карманах блузы — недоверчиво усмехается, словно говоря: «Меня не проведете».
Дэзи держит в руке напечатанные листки и глядит на Дюдара, как бы поддакивая ему.
Так длится несколько секунд, после чего Ботар начинает.
Ботар. Басни, басни, дурацкие басни!
Дэзи. Да я сама видела, я видела носорога.
Дюдар. Но ведь это черным по белому напечатано в газете. Как же вы можете отрицать?!
Ботар (с видом глубочайшего презрения). Пфф!
Дюдар. Вот, ясно написано. В отделе происшествий заметка «Раздавленная кошка». Прочтите, мсье Папийон.
Мсье Папийон. «Вчера, в воскресенье, в нашем городе, на Церковной площади, в самое оживленное время дня толстокожее растоптало кошку».
Дэзи. Это было не на самой площади.
Мсье Папийон. Вот и все. Больше никаких подробностей.
Ботар. Пфф!
Дюдар. Вполне достаточно. И так все ясно.
Ботар. Как можно верить газетчикам? Все газетчики врут, знаю я их. Я верю только тому, что вижу собственными глазами. Я бывший учитель, я люблю точность, определенность и чтобы все было научно доказано. Такой у меня склад ума — точный и методичный.
Дюдар. При чем здесь методичный склад ума?
Дэзи (Ботару). По-моему, мсье Ботар, это совершенно точное сообщение.
Ботар. И это вы называете точностью? А ну посмотрим! О каком это толстокожем идет речь? Что подразумевает автор заметки о раздавленных кошках под словом толстокожее? Он нам этого не говорит. Что он подразумевает под кошкой?
Дюдар. Все знают, что такое кошка.
Ботар. Но все-таки, кошка это или кот? Какого цвета? Какой породы? Я вовсе не расист, скорее даже противник расизма.
Мсье Папийон. Позвольте, мсье Ботар, не об этом же речь, при чем тут расизм?
Ботар. Прошу прощения, господин начальник. Вы не можете отрицать, что расизм — одно из величайших заблуждений нашего века.
Дюдар. Разумеется, и мы все с этим согласны, но ведь не об этом же...
Ботар. Мсье Дюдар, нельзя к этому подходить так просто. Исторические события ясно показывают, что расизм...
Дюдар. Повторяю вам, не об этом же речь...
Ботар. Я бы этого не сказал.
Мсье Папийон. Расизм здесь ни при чем.
Ботар. Нельзя упускать случай изобличить его.
Дэзи. Да нет здесь никаких расистов. И вы совсем не о том говорите. Речь идет просто-напросто о кошке, которую раздавило толстокожее, в данном случае — носорог.
Ботар. Я, знаете ли, не южанин. Это у южан такое богатое воображение. Быть может, это мышь раздавила блоху. А теперь из мыши делают слона.
Мсье Папийон (Дюдару). Давайте попробуем выяснить, как было дело. Так вы, значит, собственными глазами видели носорога, который спокойно прогуливался по улицам?
Дэзи. Совсем он не прогуливался, а бежал.
Дюдар. Я сам лично не видел. Однако люди, вполне заслуживающие доверия...
Ботар (перебивает). Вы же понимаете, что все это пустая болтовня. Вы верите газетчикам, которые сами не знают, что бы такое выдумать для поднятия спроса на свои поганые газеты, и, точно лакеи, стремятся угодить своим хозяевам. Как вы можете этому верить! Вы, мсье Дюдар, вы, юрист, с дипломом доктора права! Нет, это просто смешно. Ха-ха-ха!
Дэзи. А я видела его, видела, сама видела носорога. Могу чем угодно поклясться, голову даю на отсечение.
Ботар. Постыдитесь. Я считал вас серьезной девушкой.
Дэзи. Я не страдаю галлюцинациями, мсье Ботар. И я не одна была, кругом были люди, и все смотрели.
Ботар. Пфф! Наверно, они на что-нибудь еще смотрели. Праздные люди, которые слоняются от нечего делать, бездельники, тунеядцы.
Дюдар. Это было вчера, а вчера воскресенье было.
Ботар. Я, например, работаю и в воскресенье. Не слушаю священников, которые только и думают, как бы затащить людей в церковь, чтобы не дать им заниматься делом и в поте лица зарабатывать хлеб свой.
Мсье Папийон (возмущенно). О-о!
Ботар. Простите, я не хотел вас задеть. Если я, можно сказать, не уважаю их, так это вовсе не потому, что я презираю религию. (Дэзи.) Да вы в состоянии хотя бы сказать, что такое носорог?
Дэзи. Это... это очень большое животное, отвратительное.
Ботар. И вы еще хвастаетесь, что у вас ясное представление... Носорог, мадмуазель, это...
Мсье Папийон. Надеюсь, вы не собираетесь читать нам здесь лекцию о носороге. Мы не в школе.
Ботар. Очень жаль.
В то время как они перебрасываются последними репликами, на лестнице появляется Беранже. Он крадучись поднимается и осторожно приоткрывает входную дверь, на которой теперь видна дощечка с
надписью «Юридическое издательство».
Мсье Папийон (Дэзи). Ну-с! Уже больше девяти. Убирайте табель, мадмуазель, а если кто опоздал, тем хуже для них.
Дэзи идет налево к маленькому столику, на котором лежит табель, и в эту минуту появляется Беранже.
Беранже (входит, пока остальные еще продолжают спорить; Дэзи). Добрый день, мадмуазель Дэзи. Я не опоздал?
Ботар (Дюдару и мсье Папийону). Я борюсь с невежеством всюду, где бы я с ним ни сталкивался...
Дэзи (Беранже). Скорей, мсье Беранже.
Ботар. ...во дворцах или в хижинах!
Дэзи (Беранже). Скорее, расписывайтесь в табеле!
Беранже. Ах, спасибо! Начальник уже здесь?
Дэзи (Беранже, прижав палец к губам). Тс-с-с! Да, здесь.
Беранже. Как? Так рано? (Бросается расписываться в табеле.)
Ботар (продолжает). Где бы ни было! Даже в издательствах!
Мсье Папийон (Ботару). Мсье Ботар, мне кажется...
Беранже (расписываясь, Дэзи). Ведь еще десяти минут десятого нет...
Мсье Папийон (Ботару). Мне кажется, вы переходите границы вежливости.
Дюдар (мсье Папийону). Я тоже так думаю, мсье.
Мсье Папийон (Ботару). Не станете же вы утверждать, что мой сотрудник, ваш коллега, мсье Дюдар, человек с дипломом доктора права, превосходный служащий, — невежда.
Ботар. Я не собираюсь утверждать ничего подобного, хотя все эти факультеты и университеты ни в какое сравнение не идут с обыкновенной школой.
Мсье Папийон (Дэзи). А где же табель?
Дэзи (мсье Папийону). Вот, мсье. (Протягивает ему лист.)
Мсье Папийон (Беранже). А, вот и мсье Беранже!
Ботар (Дюдару). Людям с университетским образованием много чего не хватает, у них нет ни ясности мысли, ни наблюдательности, ни малейшего практического опыта.
Дюдар (Ботару). Ну как это так!
Беранже (мсье Папийону). Доброе утро, мсье Папийон.
Беранже, пробравшись за спиной начальника и незаметно проскользнув мимо троих разговаривающих, успел подойти к вешалке, где висит его старый пиджак, он снимает выходной пиджак, надевает старый, подходит к
своему столу, достает из ящика черные люстриновые нарукавники и, надевая их, здоровается.
Доброе утро, мсье Папийон, простите, я чуть было не опоздал. Доброе утро, Дюдар! Доброе утро, мсье Ботар.
Мсье Папийон. Скажите, Беранже, вы тоже видели носорога?
Ботар (Дюдару). Люди с университетским образованием — это люди абстрактного мышления, а в жизни они ничего не смыслят.
Дюдар (Ботару). Глупости.
Беранже (достает из стола и раскладывает все, что нужно для работы, проявляя при этом чрезмерное усердие, словно стараясь загладить свою вину. Мсье Папийону — непринужденным тоном). Да, конечно видел!
Ботар (оборачиваясь). Пфф!
Дэзи. Ага! Вот видите, я не сумасшедшая.
Ботар (иронически). Ах, мсье Беранже говорит это из любезности, он человек галантный, хотя по виду этого и не скажешь.
Дюдар. Это, по-вашему, любезность — сказать, что видел носорога?
Ботар. Конечно. Если это говорится для того, чтобы подтвердить невероятные домыслы мадмуазель Дэзи. Все стараются быть любезными с мадмуазель Дэзи, и оно понятно.
Мсье Папийон. Вот уж это нечестно, мсье Ботар. Ведь мсье Беранже не участвовал в споре. Он только что пришел.
Беранже (Дэзи). Но ведь вы тоже видели? Мы вместе видели.
Ботар. Пфф! А может быть, мсье Беранже почудилось, что он видел носорога. (Делает за спиной Беранже жест, намекающий на то, что Беранже пьет.) При таком воображении, как у него, это возможно.
Беранже. Я был не один, когда видел носорога, а возможно, и двух носорогов.
Ботар. Он даже не знает, сколько он видел носорогов!
Беранже. Я был с моим другом Жаном... и кругом были еще люди.
Ботар (Беранже). Вы, верно, что-то путаете, честное слово!
Дэзи. Это был однорогий носорог.
Ботар. Пфф! Они просто сговорились посмеяться над нами.
Дюдар (Дэзи). А мне кажется, это был носорог с двумя рогами, так, по крайней мере, я слышал.
Ботар. Вы бы хоть договорились заранее.
Мсье Папийон (взглянув на часы). Довольно разговаривать, господа. Время идет.
Ботар. Так вот вы, мсье Беранже, вы видели одного или двух носорогов?
Беранже. М-м... Ну! Если считать...
Ботар. Значит, не знаете. Мадмуазель Дэзи видела одного носорога с одним рогом. А у вашего носорога, мсье Беранже, если только это носорог, у него был один рог или два?
Беранже. Да вот, видите ли, в этом же как раз все и дело.
Ботар. Как-то это очень туманно.
Дэзи. О-о!
Ботар. Уж вы на меня не обижайтесь, но я не могу поверить вашим рассказам. Носороги — у нас, такого никто никогда не видел!
Дюдар. Достаточно, если и один раз кто-то увидел.
Ботар. Никто никогда не видел. Разве что на картинках, в детских учебниках, а ваши носороги, должно быть, пустили ростки в мозгах каких-нибудь кумушек.
Беранже. Мне кажется, выражение «пускать ростки» по отношению к носорогам не совсем удачно.
Дюдар. Вот именно.
Ботар (продолжая). Ваш носорог — миф!
Дэзи. Миф?
Мсье Папийон. Господа, пора приниматься за работу.
Ботар (Дэзи). Такой же миф, как летающие тарелки.
Дюдар. Но ведь кошку-то все-таки раздавили, вы не станете этого отрицать.
Беранже. Я сам тому свидетель.
Дэзи (показывая на Беранже). Вот и свидетели есть.
Ботар. Тоже мне свидетель!
Мсье Папийон. Господа, господа!
Ботар (Дюдару). Массовый психоз, мсье Дюдар, массовый психоз! Ну вот как религия, которая, как известно, опиум для народа.
Дэзи. А я, например, верю в летающие тарелки.
Ботар. Пфф!
Мсье Папийон (твердо). Ну хватит, довольно, так можно Бог знает до чего договориться. Прекратите разговоры. Были они или не были, эти ваши носороги или какие-то там летающие тарелки, а работа не должна страдать. Фирма платит вам не за то, чтобы вы теряли время на разговоры о животных — какие бы они там ни были, настоящие или выдуманные.
Ботар. Выдуманные!
Дюдар. Настоящие!
Дэзи. Самые настоящие!
Мсье Папийон. Господа, я еще раз прошу принять во внимание: сейчас — рабочее время. Извольте тотчас же прекратить этот бесплодный спор...
Ботар (уязвленный, иронически). Хорошо, мсье Папийон. Вы — начальник. Раз вы приказываете, мы обязаны подчиниться.
Мсье Папийон. Поторопитесь, господа. Я не хочу доводить дело до того, чтобы потом пришлось вычитать из вашего жалованья. Мсье Дюдар, как ваши комментарии к закону о мерах по борьбе с алкоголизмом?

Предыдущая страница 6 Следующая страница


7 Эжен Ионеско

Дюдар. Я в них вношу кое-какие исправления, мсье.
Мсье Папийон. Постарайтесь закончить. Это срочно. Мсье Беранже и мсье Ботар, кончили вы читать корректуру регламентации вин с проверенной номенклатурой?
Беранже. Нет, мсье Папийон, но нам не так уж много осталось.
Мсье Папийон. Считывайте вдвоем и кончайте. Типография ждет. Мадмуазель Дэзи, вы принесите письма на подпись ко мне в кабинет. Печатайте их поскорей.
Дэзи. Да-да, мсье Папийон.
Дэзи садится за свой столик и стучит на машинке. Дюдар усаживается за стол и принимается за работу. Беранже и Ботар усаживаются за стол друг против друга, повернувшись в профиль к зрительному залу. Ботар — спиной к двери, ведущей на лестницу. Он явно не в духе. Беранже пассивен и вял; он раскладывает корректуру на столе и передает рукопись Ботару; Ботар что-то бормочет себе под нос, в то время как мсье Папийон уходит и
захлопывает за собой дверь.
Мсье Папийон. Я вас покидаю ненадолго, господа. (Выходит.)
Беранже (читает вслух и исправляет; Ботар следит по рукописи с карандашом в руке). Регламентация вин с проверенной (поправляет)... проверенной — два «н», номенклатурой — «е» (поправляет)... номенклатурой, с проверенной номенклатурой Бордоского района, нижней области верхних склонов.
Ботар (Беранже). У меня этого нет. Лишняя строка.
Беранже. Повторяю: вина с проверенной номенклатурой...
Дюдар (Беранже и Ботару). Читайте потише, пожалуйста. Только вас и слышишь. Мешаете сосредоточиться.
Ботар (Дюдару, через голову Беранже, возвращаясь к недавнему спору. Беранже в течение нескольких секунд проверяет один, беззвучно шевеля губами). Это просто мистификация!
Дюдар. Что мистификация?
Ботар. Да вот эти ваши рассказы о носороге, черт возьми. Это ваша пропаганда распространяет такие слухи.
Дюдар (отрывается от работы). Какая пропаганда?!
Беранже (вступает в разговор). Никакая это не пропаганда...
Дэзи (переставая печатать). Я же вам говорю, что я видела... видела... мы оба видели.
Дюдар (Ботару). Но это же просто смешно!.. Пропаганда! С какой целью?
Ботар (Дюдару). Да ладно уж! Вы это лучше меня знаете. Не прикидывайтесь дурачком...
Дюдар (растерявшись). Во всяком случае, мсье Ботар, я ни на кого не работаю.
Ботар (красный от злости, стучит кулаком по столу). Это оскорбление. Я не позволю... (Вскакивает.)
Беранже (умоляюще). Успокойтесь, мсье Ботар.
Дэзи. Успокойтесь, мсье Ботар.
Ботар. А я говорю: это оскорбление.
Внезапно дверь кабинета начальника отворяется; Ботар и Дюдар поспешно садятся. В руке у начальника табель. С его появлением сразу водворяется тишина.
Мсье Папийон. Мсье Беф не вышел сегодня?
Беранже (оглядываясь). В самом деле, его нет.
Мсье Папийон. А мне он как раз нужен. (Дэзи.) Он не сообщал, что заболел или где-то задержится?
Дэзи. Он мне ничего не говорил.
Мсье Папийон (распахивает свою дверь и выходит в общую комнату). Если так будет продолжаться, я его уволю. Это уже не первый раз он выкидывает такие штуки. До сих пор я закрывал глаза, теперь довольно... Есть у вас у кого-нибудь ключ от его стола?
В эту минуту появляется мадам Беф. Когда Мсье Папийон произносит последние слова, видно, как она поспешно поднимается по лестнице и распахивает дверь. Она запыхалась, у нее перепуганный вид.
Беранже. А вот и мадам Беф!
Дэзи. Здравствуйте, мадам Беф.
Мадам Беф. Здравствуйте, мсье Папийон. Здравствуйте, господа.
Мсье Папийон. Что такое с вашим мужем? Что с ним случилось? Он больше не желает себя утруждать?
Мадам Беф (едва переводя дыхание). Я вас прошу извинить его. Извинить моего мужа... Он поехал на воскресенье к родным и схватил небольшой грипп.
Мсье Папийон. Ах так! Небольшой грипп!
Мадам Беф (протягивает начальнику бумажку). Вот его телеграмма. Он думает вернуться в среду... (Почти на грани обморока.) Дайте мне стакан воды... и стул...
Беранже выносит ей на середину сцены свой стул; она почти падает на него.
Мсье Папийон (Дэзи). Дайте ей стакан воды.
Дэзи. Сию минуту.
Дэзи приносит воду, подает мадам Беф, та пьет, разговор тем временем продолжается.
Дюдар (начальнику). Должно быть, у нее сердце не в порядке.
Мсье Папийон. Это, конечно, очень досадно, что мсье Беф отсутствует, но волноваться тут не из-за чего.
Мадам Беф (через силу). Дело в том... в том... что за мной от самого дома гнался носорог.
Беранже. С одним рогом или с двумя?
Ботар (прыская со смеху). Вы меня уморите!
Дюдар (возмущенно). Дайте ей сказать!
Мадам Беф (с усилием соображает и показывает пальцем в сторону лестницы). Он там, внизу, у входа; я думала, он за мной по лестнице бросится.
В ту же минуту раздается грохот и лестница обрушивается — видно, как проваливаются ступеньки, точно под чудовищной тяжестью. Снизу доносится жалобный рев. Когда пыль, поднявшаяся от рухнувшей лестницы, уляжется, видно будет площадку лестницы, как бы повисшую в воздухе.
Дэзи. О Боже!..
Мадам Беф (сидя на стуле, хватаясь за сердце). Ох! Ах!
Беранже суетится около мадам Беф, хлопает ее по щекам, поит водой.
Беранже. Успокойтесь!
В это время мсье Папийон, Дюдар и Ботар бросаются влево, к двери и, отталкивая друг друга, выскакивают
на площадку лестницы, где висят облака пыли; снизу по-прежнему доносится рев.
Дэзи (мадам Беф). Вам лучше, мадам Беф?
Мсье Папийон (на площадке). Вон он! Внизу!
Ботар. Ничего не вижу. Это ваша фантазия!
Дюдар. Да вон же он внизу, вон, вокруг дома кружит!
Мсье Папийон. Да, действительно, вокруг дома кружит!
Дюдар. Он не сможет подняться. Лестницы-то ведь нет.
Ботар. Очень странно. Что все это может означать?
Дюдар (поворачиваясь к Беранже). Идите же сюда, посмотрите! Посмотрите на вашего носорога.
Беранже. Иду.
Беранже, а за ним Дэзи бросаются на площадку, покинув мадам Беф.
Мсье Папийон (Беранже). А ну-ка, посмотрите вы, специалист по носорогам.
Беранже. Я не специалист по носорогам...
Дэзи. О-о! Смотрите... как он кружит. Точно его что-то мучает... Что ему надо?
Дюдар. Можно подумать, он кого-то ищет. (Ботару.) Ну как? Теперь вы видите его?
Ботар (задетый). Ну, вижу.
Дэзи (мсье Папийону). Может быть, у нас у всех галлюцинация. И у вас тоже...
Ботар. У меня не бывает галлюцинаций. Но, во всяком случае, за этим что-то кроется.
Дюдар (Ботару). Что кроется?
Мсье Папийон (Беранже). Но это же действительно носорог, не так ли? Тот самый, которого вы видели? (Дэзи.) И вы тоже?
Дэзи. Конечно.
Беранже. У него два рога. Это африканский носорог или, скорее, азиатский. Ах, я уже совсем сбился, не знаю, два рога у африканского носорога или один.
Мсье Папийон. Он нам сломал лестницу. Тем лучше, я так и ждал, что это случится! Уже сколько времени прошу дирекцию сделать нам бетонные ступени вместо этой старой, прогнившей лестницы...
Дюдар. Еще на прошлой неделе, мсье, я посылал докладную.
Мсье Папийон. Так и должно было случиться, должно было случиться. Это можно было предвидеть. Я был прав.
Дэзи (мсье Папийону, иронически). Как всегда.
Беранже (Дюдару и мсье Папийону). Постойте, постойте, для какого же это носорога характерный признак двурогость — для африканского или для азиатского? А единорогость — для азиатского или африканского?
Дэзи. Бедное животное, все время кружит на месте и ревет. Что ему надо? Ох, он смотрит на нас. (Носорогу.) Котинька, котинька...
Дюдар. Не вздумайте его гладить, вряд ли он ручной...
Мсье Папийон. Да ей все равно до него не дотянуться.
Носорог отчаянно ревет.
Дэзи. Бедненький.
Беранже (продолжая, Ботару). Вы столько всего знаете, скажите, не может ли быть наоборот, что двурогость — это признак...
Мсье Папийон. Вы что-то заговариваетесь, дорогой Беранже. Мсье Ботар прав — вы, верно, не выспались.
Ботар. Как это может быть? В цивилизованной стране...
Дэзи (Ботару). Согласна. Но ведь вот же он здесь или нет?
Ботар. Это какая-то гнусная махинация. (Жестом оратора на трибуне тычет пальцем в Дюдара и смотрит на него грозным взглядом.) Вы за это ответите.
Дюдар. Почему я, а не вы?
Ботар (в бешенстве). Я? Маленькие люди всегда за все в ответе. Но если бы это только от меня зависело...
Мсье Папийон. Интересно, как это мы теперь обойдемся без лестницы!
Дэзи (Ботару и Дюдару). Перестаньте, господа, будет вам! Нашли время!
Мсье Папийон. И все по вине дирекции.
Дэзи. Возможно. Но как же мы спустимся?
Мсье Папийон (разыгрывая из себя влюбленного, шутливо гладит машинистку по щечке). Я вас обниму, прижму к груди, и мы вместе прыгнем.
Дэзи (отталкивая руку начальника). Не смейте царапать мне лицо вашей шершавой рукой, вы, толстокожее!
Мсье Папийон. Я пошутил.
Между тем носорог не перестает реветь. Мадам Беф поднимается со стула и присоединяется к остальным. Несколько секунд она внимательно вглядывается в носорога, который продолжает кружить на одном
месте, и вдруг начинает вопить не своим голосом.
Мадам Беф. Боже мой! Боже! Не может быть!
Беранже (мадам Беф). Что с вами?
Мадам Беф. Это же мой муж! Беф, мой бедный Беф, что с тобой случилось?
Дэзи (мадам Беф). Вы уверены, что это он?
Мадам Беф. Конечно, я его узнаю, узнаю.
Носорог отвечает исступленно-нежным ревом.
Мсье Папийон. Этого еще не хватало. Ну, больше я с ним церемониться не буду, я его выгоню.
Дюдар. А он застрахован?
Ботар (в сторону). Теперь мне все ясно...
Дэзи. А как же в таком случае выплачивают страховку?
Мадам Беф (теряет сознание, падает в объятия Беранже). О Боже!
Беранже. О-о!
Дэзи. Давайте отнесем ее туда.
Беранже, Дюдар и Дэзи тащат мадам Беф к стулу и усаживают ее.
Дюдар (помогая тащить). Не расстраивайтесь, мадам Беф.
Мадам Беф. Ах! Ох!
Дэзи. Может быть, это как-нибудь обойдется...
Мсье Папийон (Дюдару). Ну а если, скажем, судебным порядком, что тут можно сделать?
Дюдар. Надо справиться в конфликтной комиссии!
Ботар (замыкает шествие, вздымая руки к небу). Сущее безумие! Ну и компания!
Остальные между тем продолжают суетиться вокруг мадам Беф, ее шлепают по щекам, она открывает
глаза, у нее вырывается стон «Ах!», снова закрывает глаза, и опять ее хлопают по щекам.
Во всяком случае, будьте покойны, наш комитет действий будет обо всем осведомлен. Я не оставлю товарища в беде. Это станет всем известно.
Мадам Беф (приходя в себя). Бедненький мой! Не могу же я его оставить в таком положении. (Слышен рев.) Он меня зовет. (Нежно.) Это он меня зовет.
Дэзи. Вам лучше, мадам Беф?
Дюдар. Она приходит в себя.
Ботар (к мадам Беф). Можете не сомневаться, наша делегация вас поддержит. Вступайте в члены нашего комитета! Хотите?
Мсье Папийон. И долго это будет продолжаться? А работа так и будет стоять?
Дэзи. Надо прежде всего подумать, как мы отсюда выйдем.
Мсье Папийон. М-да, это проблема. Через окно, по-видимому.
Все направляются к окну, за исключением мадам Беф, которая полулежит на стуле, и Ботара;
они остаются посередине сцены.
Ботар. Я знаю, чьи это штучки.
Дэзи (у окна). Высоко очень!
Беранже. Пожалуй, надо пожарных вызывать, чтобы они со своими лестницами приехали.
Мсье Папийон. Мадмуазель Дэзи, пойдите в мой кабинет и позвоните в пожарную команду.
Дэзи проходит в глубине; слышно, как она снимает трубку и набирает номер: «Алло, алло! Пожарная команда?» После чего доносятся какие-то отдельные слова.
Мадам Беф (внезапно поднимается). Нет, я не могу его оставить в таком состоянии.
Мсье Папийон. Если вы думаете развестись... у вас теперь все основания.
Дюдар. И конечно, он возьмет вину на себя.
Мадам Беф. Нет! Бедняжка! Разве можно сейчас об этом думать? Как я могу покинуть мужа в таком состоянии!
Ботар. Вы смелая женщина.
Дюдар (мадам Беф). Но что вы теперь будете делать?
Мадам Беф бросается на площадку.
Беранже. Осторожней!
Мадам Беф. Не могу я его бросить, не могу!

Предыдущая страница 7 Следующая страница


Носорог 8

Дюдар. Держите ее!
Мадам Беф. Я сейчас его домой уведу!
Мсье Папийон. Что она собирается делать?
Мадам Беф (на краю площадки, готовясь прыгнуть). Иду, дорогой, иду.
Беранже. Она сейчас прыгнет.
Ботар. Это ее долг.
Дюдар. Не сможет она!
Все, кроме Дэзи, которая продолжает звонить по телефону, собрались на площадке около мадам Беф.
Мадам Беф прыгает. Беранже пытается ее удержать, в руках у него остается ее юбка.
Беранже. Не смог удержать!
Снизу доносится нежный рев носорога.
Голос мадам Беф. Я здесь, дорогой мой, здесь.
Дюдар. Смотрите: она села прямо ему на спину, верхом!
Ботар. Да эта женщина амазонка!
Голос мадам Беф. Домой, дорогой мой, едем домой.
Дюдар. Вон они уже несутся галопом!
Дюдар, Беранже, Ботар, мсье Папийон возвращаются в комнату, идут к окну.
Беранже. Мчатся во весь опор!
Дюдар (мсье Папийону). А вы, кажется, занимались верховой ездой?
Мсье Папийон. Да, в свое время... немножко. (Поворачивается к двери своего кабинета, Дюдару.) Она все еще не дозвонилась!..
Беранже (следит за носорогом). Вон они уже далеко. Скрылись, не видно больше.
Дэзи (выходя из кабинета начальника). Еле добилась, чтобы приехали пожарные...
Ботар (словно делая вывод из каких-то своих рассуждений). Этакая гнусность!
Дэзи. ...еле добилась, чтобы приехали пожарные...
Мсье Папийон. А что, много пожаров в городе?
Беранже. Я согласен с Ботаром. Поведение мадам Беф просто трогательно. Смелая женщина!
Мсье Папийон. Мне придется кого-нибудь взять на его место.
Беранже. Вы думаете, мы в самом деле больше не сможем его дождаться?
Дэзи. Нет никаких пожаров, но все пожарные нарасхват из-за этих носорогов.
Беранже. Из-за носорогов?
Дюдар. Как из-за носорогов?
Дэзи. Да так, из-за носорогов. О них сообщают отовсюду, и все уже в городе знают. Сегодня утром было семь, а сейчас их уже семнадцать.
Ботар. Что я вам говорил!
Дэзи (продолжает). По последним сообщениям, говорят, даже тридцать два. Правда, это еще не официально, но никто не сомневается, конечно, все подтвердится.
Ботар (уже не так убежденно). Пфф! Как все преувеличивают!
Мсье Папийон. Но все-таки они приедут, вытащат нас отсюда?
Беранже. Я уже проголодался...
Дэзи. Да, приедут, пожарные уже выехали.
Мсье Папийон. А как же с работой?
Дюдар. Ну, мне кажется, все-таки это совершенно исключительный случай.
Мсье Папийон. Нам потом придется наверстывать эти часы.
Дюдар. Ну как, мсье Ботар, вы все еще продолжаете отрицать очевидность носорожьего явления?
Ботар. Наш комитет протестует против того, чтобы мсье Беф был уволен без предупреждения.
Мсье Папийон. Не я же это решаю... Посмотрим, что скажет комиссия по расследованию.
Ботар (Дюдару). Нет, Дюдар, я не отрицаю очевидности носорожьего явления и никогда не отрицал.
Дюдар. Вот это уже нечестно!
Дэзи. Да, нечестно!
Ботар. Повторяю: я никогда не отрицал, я просто решил посмотреть, до чего это может дойти. Но я-то знаю, с чем мы имеем дело. Я не просто констатирую факт. Я разбираюсь в нем, я могу его объяснить. По крайней мере, я мог бы объяснить его, если бы...
Дюдар. Ну объясните.
Дэзи. Объясните, мсье Ботар.
Мсье Папийон. Объясните же, раз сослуживцы вас просят.
Ботар. Я объясню...
Дюдар. Мы слушаем.
Дэзи. Я просто сгораю от любопытства.
Ботар. Я объясню как-нибудь в другой раз.
Дюдар. Почему же не сейчас?
Ботар (мсье Папийону, угрожающе). Нам с вами придется скоро объясниться. (Обращаясь ко всем.) Мне известна причина и подоплека всей этой истории.
Дэзи. Какая подоплека?
Беранже. Какая подоплека?
Дюдар. Очень интересно знать, что это за подоплека.
Ботар (продолжает грозно). Мне известны также имена всех, кто за это ответит. Имена предателей. Меня не обманешь. Я вам покажу, какова цель и что собой представляет эта провокация. Я сорву маски с тех, кто ее затеял.
Беранже. Кому же это нужно, чтобы...
Дюдар (Ботару). Вы бредите, мсье Ботар.
Мсье Папийон. Давайте не будем бредить.
Ботар. Я брежу, брежу?
Дэзи. Ведь вы только что упрекали нас в галлюцинациях.
Ботар. Да, только что. А вот теперь, видите, галлюцинация превратилась в провокацию.
Дюдар. Как же, по-вашему, произошло это превращение?
Ботар. Ну, это ни для кого не секрет. Только дети могут не понимать, и только ханжи притворяются, будто не понимают.
С улицы доносится пронзительный вой подъезжающей пожарной машины. Она резко тормозит
и с оглушительным ревом останавливается под окном.
Дэзи. Вот и пожарные.
Ботар. Но так это не останется. Этого нельзя допустить.
Дюдар. Ничего тут такого нет. Носороги, мсье Ботар, есть носороги — вот и все. И ничего другого это не означает.
Дэзи (у окна, смотрит вниз). Пожарные сюда, сюда!
Снизу доносятся шум, суматоха, крики пожарных.
Голос пожарного. Лестницу поднимай!
Ботар (Дюдару). Я постиг смысл происходящего, я могу безошибочно все расшифровать.
Мсье Папийон. Все-таки после завтрака надо бы всем вернуться в контору.
Видно, как к окну приставляют пожарную лестницу.
Ботар. Ничего, дела потерпят, мсье Папийон.
Мсье Папийон. А что скажет дирекция?
Дюдар. Но это же совершенно исключительный случай.
Ботар (показывая на окно). Не могут же они нас заставить влезать сюда через окно. Надо подождать, пока починят лестницу.
Дюдар. Если кто-нибудь сломает ногу, у дирекции могут быть крупные неприятности.
Мсье Папийон. Это верно.
В окне появляется каска Пожарного, затем Пожарный.
Беранже (показывая Дэзи на окно). Пожалуйста, мадмуазель Дэзи.
Пожарный. Идемте, мадмуазель.
Пожарный снимает мадмуазель Дэзи с подоконника, на который она взобралась, и исчезает с ней на руках.
Дюдар. До свидания, мадмуазель Дэзи. До скорой встречи.
Дэзи (исчезая). До скорой встречи, господа.
Мсье Папийон (в окно). Позвоните мне завтра утром, мадмуазель. Придете ко мне домой и перепечатайте письма. (Беранже.) Мсье Беранже, напоминаю вам, что мы не в отпуске и должны приступить к работе, как только станет возможно. (Остальным.) Вы слышали меня, господа?
Дюдар. Да-да, разумеется, мсье Папийон.
Ботар. Конечно, все соки из нас выжать готовы!
Пожарный (снова появляясь в окне). Кто следующий?
Мсье Папийон (обращаясь ко всем троим). Идите же.
Дюдар. Пожалуйста, мсье Папийон.
Беранже. Вы первый, мсье Папийон.
Ботар. Я после вас, конечно.
Мсье Папийон (Беранже). Принесите мне папку с почтой, что у мадмуазель Дэзи. Вон там, на столе.
Беранже идет за папкой, возвращается и подает ее мсье Папийону.
Пожарный. Давайте поживей. Некогда. Отовсюду вызовы!
Ботар. Что я вам говорил?
Мсье Папийон с папкой под мышкой влезает на подоконник.
Мсье Папийон (пожарным). Поосторожнее, папка. (Оборачиваясь к Дюдару, Ботару и Беранже.) До свиданья, господа.
Дюдар. До свиданья, мсье Папийон.
Беранже. До свиданья, мсье Папийон.
Мсье Папийон исчезает в окне; слышно, как он покрикивает.
Голос мсье Папийона. Осторожней, бумаги! Дюдар! Заприте письменные столы на ключ!
Дюдар (кричит). Не беспокойтесь, мсье Папийон. (Ботару.) Пожалуйста, идите первым, мсье Ботар.
Ботар. Я иду, господа. И первое, что я сделаю, это сию же минуту свяжусь с влиятельными лицами, которые сумеют во всем разобраться. Я выясню, что это за чудеса! (Идёт к окну.)
Дюдар (Ботару). А я думал, вам уже давно все ясно.
Ботар (взбираясь на подоконник). Меня ваша ирония ничуть не трогает. Я хочу представить вам дрказательства, документы, да-да, доказательства вашей измены.
Дюдар. Это же абсурд...
Ботар. Ваши оскорбления...
Дюдар (перебивая). Это вы меня оскорбляете...
Ботар (исчезая) Я — я не оскорбляю. Я доказываю...
Голос Пожарного. Поживей, не задерживайтесь.
Дюдар (Беранже). Что вы собираетесь сейчас делать? Не дернуть ли нам по стаканчику?
Беранже. Увольте. Я хочу воспользоваться свободным временем и навестить моего друга Жана. Мне, знаете ли, хотелось бы с ним помириться. Мы с ним поссорились. Я перед ним виноват.
В окне снова появляется голова Пожарного.
Пожарный. Поживей, поживей...
Беранже (кивая на окно). Пожалуйста, я после вас.
Дюдар (Беранже). Идите, идите.
Беранже (Дюдару). Нет, сначала вы, а я за вами.
Дюдар (Беранже). Да нет, идите же, а я за вами.
Беранже (Дюдару). Прошу, прошу вас, я следом.
Пожарный. Давайте, поживее, давайте.
Дюдар (Беранже). Я за вами.
Беранже (Дюдару). Нет, я за вами.
Взбираются на подоконник вместе. В то время как Пожарный помогает им спуститься, занавес падает.
КАРТИНА ВТОРАЯ
В квартире Жана. Общее оформление сцены примерно такое же, как и в первой картине второго действия, — иными словами, сцена разделена на две части. Справа — три четверти или четыре пятых сцены, в зависимости от ее размеров, занимает комната Жана. В глубине у стены — кровать, на которой лежит Жан. Ближе к середине сцены — стул или кресло, где будет сидеть Беранже. Справа посередине — дверь в ванную. Когда Жан пойдет в ванную, оттуда будет слышно, как льется вода — из крана и из душа. Слева от комнаты Жана — перегородка, разделяющая сцену. Посреди нее дверь, ведущая на лестницу. При желании можно дать менее реалистическую декорацию, поставить, например, просто макет двери, без перегородки. В левой части сцены видны последние ступеньки лестницы, перила и площадка, на которую выходит квартира Жана. В глубине, на той же площадке, — дверь в соседнюю квартиру. Пониже, в глубине, видна верхняя половина двери со стеклом и над ней дощечка «Привратница». Когда занавес поднимается, Жан лежит на кровати под одеялом, спиной к зрителям. Слышно, как он покашливает. Через несколько секунд появляется Беранже, он идет по лестнице, стучит в дверь. Жан не
отзывается. Беранже снова стучит.
Беранже. Жан! (Стучит опять.) Жан!
Дверь в глубине площадки приоткрывается, на пороге появляется Старичок с седой бородкой.
Старичок. Что вам надо?
Беранже. Я пришел к Жану, к мсье Жану, моему другу.
Старичок. Я думал, ко мне. Меня тоже зовут Жан; а вы, значит, к тому.
Голос жены Старичка (из комнаты). Кто это, к нам?
Старичок (оборачиваясь к жене, которой не видно). Нет, к тому.
Беранже (стучится). Жан!
Старичок. Я что-то не видел, как он уходил. Я видел его вчера вечером. Мне показалось, он был не в духе.
Беранже. Я знаю почему. Это из-за меня.
Старичок. Может, он не хочет открывать. Постучите еще.
Голос жены Старичка. Жан! Будет тебе болтать, Жан.
Беранже (стучится). Жан!
Старичок (жене). Сейчас. О-ля-ля! (Закрывает дверь и исчезает.)
Жан (лежа спиной к публике, хриплым голосом). Что там такое?

Предыдущая страница 8 Следующая страница


9 Эжен Ионеско

Беранже. Это я, дорогой Жан, пришел вас повидать.
Жан. Кто там?
Беранже. Я, Беранже. Я вам не помешаю?
Жан. А, это вы? Входите.
Беранже (пытается открыть дверь). У вас заперто.
Жан. Сейчас. Ох...
Жан встает, он действителыю сильно не в духе. На нем зеленая пижама, волосы растрепаны.
Минутку. (Поворачивает ключ.) Минутку. (Снова ложится под одеяло, как прежде.) Входите.
Беранже (входит). Здравствуйте, Жан.
Жан (в кровати). Который сейчас час? Почему вы не на службе?
Беранже. Вы еще в постели? Не идете на службу? Извините, может быть, я вам мешаю?
Жан (лежа к Беранже спиной). Странно, что-то я не узнаю ваш голос.
Беранже. А я ваш.
Жан (сохраняя прежнюю позу). Садитесь.
Беранже. Вы нездоровы?
Жан что-то невнятно бормочет.
Знаете, Жан, очень глупо было с моей стороны ссориться с вами из-за этой истории.
Жан. Какой истории?
Беранже. Да вот вчера...
Жан. Что вчера? Где вчера?
Беранже. Вы уже забыли? Да из-за этого носорога, из-за несчастного носорога.
Жан. Какого носорога?
Беранже. Ну того самого носорога или, если хотите, двух несчастных носорогов, которых мы с вами видели.
Жан. Ах да, припоминаю... Кто вам сказал, что они несчастные, эти два носорога?
Беранже. Да просто я так выразился.
Жан. Ладно. Не будем об этом больше говорить.
Беранже. Вы очень добры.
Жан. Ну и дальше что?
Беранже. Мне все-таки хочется сказать вам, что я досадую на себя за то, что я... с таким упорством... ожесточением... с такой яростью... спорил... словом... словом... это было глупо с моей стороны.
Жан. Вы меня этим не удивите.
Беранже. Простите меня.
Жан. Я что-то себя не очень хорошо чувствую. (Кашляет.)
Беранже. По этой причине вы, наверно, и лежите в постели. (Другим тоном.) А знаете, Жан, мы, оказывается, оба были правы.
Жан. Насчет чего?
Беранже. Да все насчет... того же. Я еще раз прошу вас, простите, что я к этому возвращаюсь, я постараюсь не распространяться. Но я считаю своим долгом сказать вам, дорогой Жан, что каждый из нас был по-своему прав, словом, мы оба были правы. Теперь это доказано. В городе появились носороги с двумя рогами и с одним.
Жан. Что я вам говорил? Ну что ж, тем хуже.
Беранже. Да уж, хуже некуда.
Жан. Или тем лучше, в зависимости от того...
Беранже (продолжая). Откуда появились те — и откуда эти, или откуда эти — и откуда те, в сущности, не имеет значения. Единственное, что, по-моему, имеет значение, это само по себе, так сказать, наличие носорогов, потому что...
Жан (поворачивается и, откинув одеяло, садится на постели лицом к Беранже). Я что-то неважно себя чувствую, неважно себя чувствую.
Беранже. Мне очень жаль! А что с вами?
Жан. Сам не знаю, что-то мне не по себе, совсем не по себе...
Беранже. Слабость?
Жан. Да нет. Наоборот, какое-то возбуждение.
Беранже. Я хочу сказать — приступы слабости. Это может с каждым случиться.
Жан. Со мной — никогда.
Беранже. Тогда, может быть, это от избытка здоровья. Излишек энергии — это тоже иногда нехорошо. Расшатывается нервная система.
Жан. Да ничего у меня не расшатано. (Голос Жана становится все более хриплым.) У меня здоровое тело и здоровый дух. И наследственность у меня...
Беранже. Ну конечно, конечно. Но, может быть, вы все-таки простудились. У вас есть температура?
Жан. Не знаю. Да, пожалуй, маленькая есть. Голова болит.
Беранже. Небольшая мигрень. Так я, если хотите, уйду.
Жан. Оставайтесь. Вы мне не мешаете.
Беранже. И вы, кроме того, охрипли.
Жан. Охрип?
Беранже. Да. Немножко охрипли. Вот почему я и не узнал вашего голоса.
Жан. Отчего бы это я мог охрипнуть? По-моему, у меня все такой же голос, скорее это у вас изменился.
Беранже. У меня?
Жан. Почему бы и нет?
Беранже. Впрочем, все может быть. Только я не замечал.
Жан. А разве вы способны что-нибудь заметить? (Прикладывает руку ко лбу.) Совершенно ясно — у меня болит лоб. Должно быть, я где-то стукнулся. (Голос у него становится еще более хриплым.)
Беранже. Когда же вы стукнулись?
Жан. Не знаю. Что-то не припомню.
Беранже. Но вам же было больно, когда вы стукнулись.
Жан. А может быть, я во сне стукнулся.
Беранже. Вы бы тогда от боли проснулись. Наверное, вам просто снилось, что вы стукнулись.
Жан. Никогда мне ничего не снится...
Беранже (продолжая). У вас заболела голова, когда вы спали, и вы забыли, что вам снилось, или, может быть, помните, но не отдаете себе отчета.
Жан. Я не отдаю себе отчета? Я во всем всегда отдаю себе отчет, я не позволяю себе плыть по течению... Я всегда иду прямо, прямо, прямо напролом.
Беранже. Я знаю. Я просто не так выразился. Вы меня не совсем поняли.
Жан. Так выражайтесь яснее. И не говорите мне ничего неприятного.
Беранже. При головной боли бывает такое ощущение, будто ударился. (Подходя к Жану.) Но если бы вы ударились, у вас была бы шишка. (Вглядываясь в него.) А ведь у вас и в самом деле шишка.
Жан. Шишка?
Беранже. Да, маленькая шишка.
Жан. Где?
Беранже (дотрагивается до его лба). Вот она, торчит над самым носом.
Жан. Нет у меня никакой шишки. Ни у кого в нашем роду никогда не было шишки.
Беранже. Есть у вас зеркало?
Жан. Ну, знаете ли... (Ощупывая лоб.) Как, в самом деле? Пойду посмотрю в зеркало в ванной. (Вскакивает с постели и направляется в ванную комнату. Беранже провожает его взглядом. Голос из ванной.) Верно, у меня шишка. (Возвращается, заметно позеленевший.) Видите, я же говорил, что я стукнулся.
Беранже. Вы плохо выглядите. Какой-то совсем зеленый.
Жан. Вам очень нравится говорить мне всякие неприятные вещи. Вы бы лучше на себя посмотрели.
Беранже. Простите, я вовсе не хотел вас огорчить.
Жан (раздраженно). Я бы этого не сказал.
Беранже. Вы так тяжело дышите и с таким хрипом! У вас, может быть, горло болит? (Жан снова садится на постель.) Не болит горло? Может быть, это ангина?
Жан. Почему у меня должна быть ангина?
Беранже. Но в этом ничего страшного нет. У меня тоже бывают ангины. Дайте-ка я пощупаю у вас пульс. (Встает, подходит к Жану и щупает пульс.)
Жан (еще более хриплым голосом). Пройдет!
Беранже. Пульс у вас совершенно ровный, без перебоев. Не бойтесь.
Жан. Я ничего не боюсь. Чего мне бояться?
Беранже. Совершенно верно. Полежите несколько деньков, и все как рукой снимет.
Жан. Мне некогда лежать. Я должен добывать себе пропитание.
Беранже. Ну, если у вас есть аппетит, значит, ничего страшного. И все-таки несколько дней не мешает отдохнуть. Из осторожности. Вы вызывали врача?
Жан. Не нужен мне врач.
Беранже. Нет, врача надо вызвать.
Жан. Не смейте вызывать врача, не желаю я никакого врача. Я лечусь сам.
Беранже. Напрасно вы не верите в медицину.
Жан. Врачи только придумывают всякие болезни, которых на самом деле даже и нет.
Беранже. Они делают это из добрых чувств. Им доставляет удовольствие лечить.
Жан. Придумывают они всякие болезни, придумывают!
Беранже. Может быть, и придумывают. Но они же и лечат болезни, которые сами придумали.
Жан. Я верю только ветеринарам.
Беранже (снова берет руку Жана). Что-то у вас вены вздулись. Вон как выступают.
Жан. Это признак силы.
Беранже. Конечно, это признак здоровья и силы. Но все-таки... (Пытается рассмотреть поближе руку Жана, тот сопротивляется и наконец вырывает руку.)
Жан. Что вы меня рассматриваете, как какого-то редкого зверя?
Беранже. У вас кожа...
Жан. А вам что за дело до моей кожи? Я вот к вам не лезу с вашей кожей!
Беранже. ...мне кажется... да нет, право же, она меняет цвет прямо на глазах. (Пытается снова взять руку Жана.) И становится жесткой...
Жан (снова вырывая руку). Не щупайте меня! Что вы, в самом деле? Вы меня раздражаете!
Беранже (сам с собой). Может быть, это гораздо серьезнее, чем я думал. (Жану.) Надо вызвать врача. (Идет к телефону.)
Жан. Оставьте в покое телефон. (Бросается к Беранже и отталкивает его. Беранже пошатывается.) Не лезьте не в свое дело.
Беранже. Хорошо, хорошо. Но для вас же лучше было бы.
Жан (кашляет и громко сопит). Я лучше вас знаю, что для меня лучше.
Беранже. Вы так тяжело дышите.
Жан. Каждый дышит, как может! Вам не нравится, как я дышу, а мне не нравится, как вы дышите. Вы дышите еле-еле, даже и не слышно, можно подумать — сейчас дух испустите.
Беранже. Конечно, у меня нет такой силы, как у вас.
Жан. Но я ведь вас не заставляю идти к врачу! Каждый волен поступать так, как ему нравится.
Беранже. Не сердитесь. Вы же знаете, что я ваш друг.
Жан. Дружбы не существует. Не верю я в вашу дружбу.
Беранже. Вы меня обижаете.
Жан. Нечего вам обижаться.
Беранже. Дорогой Жан...
Жан. Никакой я вам не дорогой Жан.
Беранже. Вы сегодня точно в мизантропы записались...
Жан. Да, я мизантроп, мизантроп, мизантроп! Мне нравится быть мизантропом.
Беранже. Конечно, вы все еще на меня сердитесь за нашу вчерашнюю ссору. Я был виноват, признаю. Я ведь для того и пришел, чтобы извиниться...
Жан. О какой ссоре вы говорите?
Беранже. Да я вам уже напоминал... только что. Из-за носорога!
Жан (не слушая Беранже). В сущности, у меня даже нет ненависти к людям, у меня к ним вообще нет никаких чувств, а если есть, так просто отвращение, но только уж пусть не становятся мне поперек дороги — раздавлю!
Беранже. Вы хорошо знаете, что я никогда не буду препятствовать вам...
Жан. У меня своя цель. Я иду напрямик к цели.
Беранже. Конечно, вы правы. Но, мне кажется, вы сейчас переживаете какой-то душевный кризис.
Жан мечется по комнате, как зверь в клетке, от одной стены к другой. Беранже наблюдает за ним, время от времени увертываясь, чтобы тот на него не наскочил. Голос Жана становится все грубее.
Не надо так из себя выходить, не надо.
Жан. Мне было тесно в костюме, теперь меня давит даже пижама! (Распахивает и запахивает на себе пижаму.)
Беранже. Ах! Но что же это у вас делается с кожей?
Жан. Далась вам моя кожа! Что бы вы там ни говорили, это моя кожа, и я ее на вашу не поменяю.
Беранже. Она у вас стала похожа на шкуру.
Жан. Ну что ж, прочнее будет. Не так чувствительна к холоду.
Беранже. Вы становитесь все зеленее и зеленее.
Жан. Вы сегодня просто помешались на цветах. Вам все что-то мерещится, наверно, вы опять пили.
Беранже. Вчера пил, сегодня нет.
Жан. Это результат вашей невоздержанности в прошлом.
Беранже. Я же обещал вам исправиться, и вы это хорошо знаете, потому что я слушаюсь советов таких друзей, как вы, и я не считаю это для себя унизительным, наоборот...
Жан. Плевать я на все хотел, бррр...
Беранже. Что вы сказали?
Жан. Ничего я не сказал. Просто я так сделал: бррр... Мне нравится так делать.
Беранже (уставившись в глаза Жану). А вы знаете, что случилось с Бефом? Он превратился в носорога.
Жан. Что случилось с Бефом?
Беранже. Он превратился в носорога.
Жан (обмахиваясь полами пиджака). Бррр...

Предыдущая страница 9 Следующая страница


Носорог 10

Беранже. Не надо так шутить, прошу вас...
Жан. А хоть сопеть можно? Я имею на это полное право. Я у себя дома.
Беранже. Этого я не оспариваю.
Жан. И хорошо, что не оспариваете. Ах, мне так жарко, жарко. Бррр... Минутку. Пойду освежусь.
Беранже (в то время как Жан бросается в ванную). У него жар.
Жан в ванной громко сопит, слышно, как льется вода из крана.
Голос Жана. Бррр...
Беранже. Его знобит. Нельзя его так оставить. Сейчас позвоню врачу. (Снова подходит к телефону, но, услышав голос Жана, отскакивает.)
Голос Жана. Так, значит, этот молодчага Беф стал носорогом. Ха-ха-ха... Он просто подшутил над вами. (Высовывает голову в приоткрытую дверь. Он стал совсем зеленого цвета. Шишка над носом заметно увеличилась.) Просто прикинулся.
Беранже (расхаживает по комнате, не глядя на Жана). Уверяю вас, это выглядело вполне серьезно.
Жан. Ну что ж, его дело.
Беранже (поворачиваясь к Жану, исчезающему в ванной). Конечно, он сделал это не нарочно. С ним это случилось помимо его воли.
Жан. Много вы в этом понимаете!
Беранже. По крайней мере, надо думать, что это так.
Жан. А что, если он сделал это нарочно? А? Что, если он сделал это нарочно?
Беранже. Я был бы крайне удивлен. Во всяком случае, видно было, что мадам Беф понятия об этом не имела..
Жан (очень хриплым голосом). Ха-ха-ха! Эта толстуха мадам Беф. О-ля-ля! Безмозглая дура!
Беранже. Безмозглая она или нет...
Жан быстро входит, стаскивает с себя пижаму, бросает ее на кровать; в это время Беранже с опаской оборачивается. Жан, у которого и грудь, и спина стали совсем зеленые, снова бросается в ванную.
Потом выбегает из нее. Он мечется туда и обратно.
Жан. Беф никогда не посвящал жену в свои планы...
Беранже. Вы ошибаетесь, Жан. Напротив, это такая дружная чета.
Жан. Дружная? Вы уверены? Гм, гм. Бррр...
Беранже (подходит к ванной комнате. Жан захлопывает дверь у него перед носом). Очень дружная. Доказательство тому...
Жан (из ванной). У Бефа была своя личная жизнь. Маленький скрытый уголок, который он таил про себя.
Беранже. Нехорошо, что я заставляю вас так много разговаривать. Вам это, должно быть, вредно.
Жан. Напротив, я испытываю облегчение.
Беранже. Ну позвольте, я все-таки вызову вам врача, прошу вас.
Жан. Ни в коем случае. Запрещаю категорически. Терпеть не могу упрямых людей. (Входит в комнату.)
Беранже в испуге отшатывается: Жан совсем зеленого цвета и говорит с трудом, голос его почти неузнаваем.
Так вот, если он по своей воле или против воли превратился в носорога, может быть, это даже для него лучше.
Беранже. Что вы такое говорите, дорогой друг? Как вы можете так думать...
Жан. Вы во всем видите плохое. А если ему нравится быть носорогом, если ему это доставляет удовольствие? Что тут такого особенного?
Беранже. Конечно, в этом нет ничего особенного. Однако я сомневаюсь, чтобы это ему так уж нравилось.
Жан. А почему нет?
Беранже. Мне трудно объяснить почему, но это и так понятно.
Жан. А я скажу, что это совсем не так плохо. В конце концов, носороги такие же существа, как и мы, и они тоже имеют право на жизнь!
Беранже. При условии, если они не посягают на нашу. И потом, вы же представляете себе — как-никак совершенно разная психика.
Жан (мечется из ванной в комнату и обратно). А вы думаете, наша лучше?
Беранже. Во всяком случае, у нас есть своя мораль, которая, по-моему, никак не совместима с моралью животных.
Жан. Мораль! Знаем мы эти разговоры о морали! Хороша мораль! Хватит с меня морали! Надо быть выше всякой морали.
Беранже. А что же вы предлагаете взамен?
Жан (мечется взад и вперед). Природу!
Беранже. Природу?
Жан (продолжая метаться). У природы есть свои законы. А мораль — противоестественна.
Беранже. Насколько я понимаю, вы хотите заменить законы морали законами джунглей.
Жан. И я там буду жить, буду жить.
Беранже. Это так только говорится. На самом же деле никто...
Жан (перебивает его, не переставая метаться). Нужно восстановить основы жизни. Вернуться к первобытной чистоте.
Беранже. Я с вами никак не могу согласиться...
Жан (громко сопит). Дышать нечем!
Беранже. Ну подумайте сами, вы же должны понимать, что у нас есть философия, которой у животных нет, и огромное богатство незаменимых ценностей. Они создавались веками человеческой цивилизацией!..
Жан (из ванной). Разрушим все это, и всем будет лучше.
Беранже. Вы говорите не серьезно, вы шутите, фантазируете, как поэт.
Жан. Брр... (Почти рычит.)
Беранже. Я и не подозревал, что вы поэт.
Жан (выходя из ванной). Брр... (Снова рычит.)
Беранже. Я слишком хорошо вас знаю, чтобы допустить, что вы действительно так думаете. Потому что вам не хуже, чем мне, известно, что человек...
Жан (перебивает). Человек... Не произносите больше этого слова!
Беранже. Я хочу сказать, человеческое существо, человечность...
Жан. Человечность свое отжила. Вы старое, сентиментальное чучело. (Скрывается в ванной.)
Беранже. Ну, знаете, как-никак разум...
Жан (из ванной). Избитые истины! Чепуха!..
Беранже. Чепуха?
Жан (из ванной, совсем хриплым голосом, почти нечленораздельно) . Полнейшая!
Беранже. Меня удивляет, что я слышу это от вас, дорогой Жан. Вы просто не в себе. Вы что же, хотели бы превратиться в носорога?
Жан. А почему бы и нет? Я не страдаю вашими предрассудками.
Беранже. Говорите поясней. Я вас не понимаю. Вы плохо произносите слова.
Жан (все еще в ванной). Откройте пошире уши!
Беранже. Что?
Жан. Уши откройте! Я говорю, почему бы мне и не стать носорогом. Я люблю перемены.
Беранже. Услышать от вас... такое признание...
Беранже недоговаривает, потому что вдруг появляется Жан в ужасном виде — он стал совсем зеленый,
шишка на лбу почти превратилась в рог носорога.
О-о! Нет, вы, кажется, и в самом деле не в себе!
Жан бросается к кровати, сбрасывает на пол простыни и одеяло, злобно бормочет что-то, произносит
какие-то бессвязные слова, издает бессмысленные звуки.
Да не сердитесь же, успокойтесь! Я, право, вас не узнаю.
Жан (еле внятно). Жарко... жарко. Истребить всю эту одежду, от нее чешется, чешется... (Опускает пижамные штаны.)
Беранже. Что вы делаете? Я вас не узнаю! Вы всегда были такой... сдержанный!
Жан. В болото! В болото!
Беранже. Посмотрите на меня. Или вы меня больше не видите? Не слышите меня?
Жан. Я вас прекрасно слышу! И прекрасно вижу! (Бросается на Беранже, опустив голову. Беранже увертывается.)
Беранже. Осторожней!
Жан (громко сопит). Виноват. (И тут же со всех ног бросается в ванную.)
Беранже (бежит сначала к двери налево, но тут же поворачивается и идет следом за Жаном в ванную, говоря на ходу). Не могу же я его оставить в таком состоянии, это мой друг. (Уже в ванной.) Я сейчас вызову врача! Это необходимо, необходимо, поверьте мне.
Жан (в ванной). Нет.
Беранже (в ванной). А я говорю: да. Успокойтесь, Жан! Вы чудак! Ах! У вас рог растет прямо на глазах!.. Вы носорог!
Жан (в ванной). Я тебя растопчу, растопчу!
Страшный шум в ванной, рев, стук падающих на пол предметов, звон и треск бьющегося стёкла. Затем появляется перепуганный Беранже и, с трудом преодолевая натиск изнутри, захлопывает и запирает
дверь в ванную.
Беранже (пытаясь закрыть дверь). Он уже носорог! Носорог!
В тот момент, когда Беранже удается закрыть дверь, рог носорога пробивает ее и продырявливает ему пиджак. Дверь трещит от непрерывных ударов и натиска животного, из ванной доносятся шум, рев и отдельные
невнятные возгласы: «Негодяй», «Я ему покажу» и т. д. Беранже бросается к входной двери.
Вот уж никогда от него не ожидал! (Выбегает на лестницу и изо всех сил стучит в дверь по другую сторону площадки.) У вас в доме носорог! Зовите полицию!
Дверь открывается.
Старичок (высовывая голову). В чем дело?
Беранже. Зовите полицию! У вас носорог в доме...
Голос жены Старичка. В чем дело, Жан? Почему такой шум?
Старичок (жене). Не понимаю, что он такое плетет. Говорит, будто видел носорога.
Беранже. Да, у вас в доме. Зовите полицию!
Старичок. Что вы, в самом деле, людей беспокоите? Вот невежа! (Захлопывает дверь перед носом у Беранже.)
Беранже (бросается вниз по лестнице). Привратница! Привратница! Звоните в полицию, у вас носорог в доме! Привратница!
Видно, как открывается стекло двери из помещения привратницы и оттуда высовывается голова носорога.
Еще один!
Беранже стремглав бросается обратно, наверх. Он хочет войти к Жану, но не решается и снова подходит к двери Старичка. В этот момент дверь Старичка распахивается и появляются головы двух небольших носорогов.
Боже мой! Боже!
Беранже вбегает в квартиру Жана. Дверь ванной комнаты по-прежнему сотрясается от натиска изнутри.
Беранже идет к окну. Он совершенно изнемог, чуть не падает и только твердит:
Ах, Боже мой, Боже мой!
Из последних сил он заносит ногу на подоконник и уже готовится перешагнуть через него, в сторону зала, но быстро отдергивает ногу, так как в эту минуту в оркестровой яме появляются рога носорогов, мчащихся друг за
другом из одного конца ямы в другой. Беранже поспешно прыгает обратно и с минуту смотрит в окно.
Их там целое стадо! Армия носорогов! Вон они бегут по проспекту. (Озирается.) Как же я отсюда выберусь? Как я выберусь?.. Если бы они хоть шли посередине улицы, а то заполнили тротуар. Как же теперь выбраться? Как выбраться?
В отчаянии он бросается от одной двери к другой, от двери к окну, между тем, как дверь ванной трещит и оттуда доносятся рев Жана и нечленораздельная ругань. Так длится несколько секунд: всякий раз, когда Беранже, пытаясь бежать, бросается на площадку или вниз по лестнице, в дверях квартиры старичков или на ступеньках лестницы, всюду его встречают ревом носорожьи головы и он в ужасе отступает. Наконец он последний раз
подходит к окну, смотрит.
Целое стадо носорогов! А говорили, будто это животное-одиночка! Неверно! Ошибочное представление — придется от него отказаться. Вот они, все скамейки на бульваре своротили. (Ломает руки.) Что делать?
Снова бросается то к одному, то к другому выходу и отступает перед носорогами. Очутившись перед дверью в ванную, он видит, что она уже поддается. Он прижимается к стене, она расступается, и в глубине открывается
улица. Беранже бежит и кричит:
Носороги! Носороги!
Дверь ванной с грохотом слетает с петель.
Занавес

Действие Третье

В основном все расположено примерно так же, как и в предыдущей картине. Комната Беранже очень похожа на комнату Жана. Чтобы показать, что это другая квартира, достаточно добавить к обстановке два-три новых предмета и несколько деталей. Слева — лестница, площадка. В глубине площадки — дверь. Привратницкой здесь нет. Беранже лежит одетый на диване, спиной к публике. Кресло, столик с телефоном. Можно добавить еще стул и столик. В глубине открытое окно. На авансцене макет окна. У Беранже завязана голова. Его,
по-видимому, мучают кошмары, потому что он мечется и бредит.
Беранже. Нет!
Пауза.
Рога, берегитесь рогов!
Пауза, слышен топот носорогов, пробегающих под окном в глубине сцены.
Нет!
Падает с дивана, отбиваясь от чего-то, что преследует его во сне, и пробуждается. Испуганно подносит руку ко лбу, встает, идет к зеркалу, приподнимает повязку со лба. Видя, что шишки нет, вздыхает с облегчением. Стоит в нерешительности, идет к дивану, ложится и тут же вскакивает. Подходит к столу, берет бутылку коньяка,
стакан, хочет налить коньяку, колеблется и наконец, поборов себя, ставит бутылку и стакан на место.
Силы воли бы мне!
Поворачивается, чтобы пойти к дивану, но тут опять слышится топот носорогов под окном,
и Беранже хватается за сердце.
О-о!
Подходит к окну, смотрит, но тут же судорожно захлопывает окно. Шум затихает. Беранже подходит к столику, колеблется с минуту, потом машет рукой, как бы говоря: «Э, все равно!», наливает себе стакан коньяка и залпом выпивает. Ставит бутылку и стакан на место. Кашляет. По-видимому, его кашель внушает ему какие-то подозрения, он опять кашляет и прислушивается. Еще раз глядится в зеркало; кашляя, открывает окно. Оттуда
доносится громкое сопение животных; Беранже снова кашляет.
Нет, не похоже!
Успокаивается, закрывает окно, ощупывает через повязку лоб, идет к дивану, ложится и как будто засыпает. На верхних ступеньках лестницы появляется Дюдар. Он поднимается на площадку и стучит в дверь Беранже.
Беранже (вскакивая). Что, что такое?
Дюдар. Я пришел вас проведать, Беранже, пришел проведать.
Беранже. Кто там?
Дюдар. Это я, я.
Беранже. Кто это я?
Дюдар. Я, Дюдар.
Беранже. Ах, это вы, входите.
Дюдар. Я вам не помешаю? (Пытается открыть дверь.) У вас заперто.
Беранже. Сию минуту. Иду! (Отпирает, входит Дюдар.)
Дюдар. Здравствуйте, Беранже.
Беранже. Здравствуйте, Дюдар. Который сейчас час?

Предыдущая страница 10 Следующая страница


11 Эжен Ионеско

Дюдар. А вы что же это, забаррикадировались и так и сидите, не выходя? Как вы себя чувствуете, дорогой? Получше немножко?
Беранже. Простите, я не узнал вашего голоса. (Подходит к окну, открывает.) Да-да, как будто получше.
Дюдар. По-моему, у меня все такой же голос, ничуть он не изменился. А я ваш сразу узнал.
Беранже. Простите, мне показалось, будто... нет, правда, у вас все тот же голос. И у меня тоже не изменился, да?
Дюдар. А почему он должен меняться?
Беранже. Может быть, я чуточку охрип, как, по-вашему?
Дюдар. Да нет... по-моему, нисколько не охрипли.
Беранже. Вот спасибо... Вы меня успокоили.
Дюдар. Да что такое с вами?
Беранже. Не знаю. Ну, мало ли что может быть. И голос может измениться: к несчастью, это бывает.
Дюдар. А вы разве тоже простудились?
Беранже. Надеюсь, что нет... Надеюсь, что нет. Да вы садитесь, Дюдар, устраивайтесь поудобнее. Садитесь вон в кресло.
Дюдар (усаживается в кресло). Вы все еще себя неважно чувствуете? И голова все по-прежнему болит? (Показывает на повязку.)
Беранже. Да, голова все еще болит. Но шишки у меня нет, я ни обо что не стукался... а? Как, по-вашему? (Приподняв повязку, показывает Дюдару лоб.)
Дюдар. Нет у вас никакой шишки. Ничего не видно.
Беранже. И я надеюсь, не будет, никогда не будет.
Дюдар. Если вы обо что-нибудь не стукнетесь, откуда же у вас будет шишка?
Беранже. Кто не хочет стукнуться, тот и не стукнется!
Дюдар. Ясно. Надо только быть поосторожней. Но что с вами такое? Вы что-то нервничаете, волнуетесь. Это все ваша мигрень, должно быть. Вы бы полежали спокойно, оно бы и обошлось.
Беранже. Мигрень? Не говорите мне про мигрень! Не надо, прошу вас.
Дюдар. А что удивительного, если у вас мигрень после такого потрясения?
Беранже. Я все еще никак в себя не приду.
Дюдар. Еще бы! Поэтому у вас и голова болит.
Беранже (бросается к зеркалу и приподнимает повязку). Нет, ничего нет... А вы знаете, ведь так оно и начинается.
Дюдар. Что начинается?
Беранже. Я боюсь стать... другим.
Дюдар. Да вы успокойтесь, сядьте. Ну что вы все из угла в угол мечетесь — вы так себя еще больше взвинчиваете.
Беранже. Вы правы, конечно, надо ко всему относиться спокойней. (Садится.) А я, знаете, до сих пор опомниться не могу.
Дюдар. Да я знаю, знаю, из-за Жана.
Беранже. Именно. Из-за Жана — и из-за других тоже.
Дюдар. Я понимаю, это вас не могло не потрясти.
Беранже. Еще бы!
Дюдар. Но, в конце концов, все-таки не стоит так уж преувеличивать, это еще не причина, чтобы...
Беранже. Хотел бы я на вас посмотреть на моем месте! Жан был моим лучшим другом. И вдруг это превращение у меня на глазах и такая ярость...
Дюдар. Конечно, я понимаю. Так обмануться в человеке! Но больше не надо об этом думать.
Беранже. Как же я могу об этом не думать? Такая человеческая натура, ярый поборник гуманизма! Кто бы мог поверить! И это он-то, он! Мы с ним дружили... с незапамятных времен. Вот уж я никак не думал, что он... и вдруг такая неожиданная эволюция! Я верил ему больше, чем самому себе, я на него полагался больше, чем на самого себя... И так поступить со мной!
Дюдар. Но ведь он же сделал это не назло вам!
Беранже. Во всяком случае, очень похоже на то. Если бы вы видели, до чего он дошел... а выражение лица!..
Дюдар. Да просто потому, что вы в тот момент случайно оказались там. А будь на вашем месте кто-нибудь другой, было бы то же самое.
Беранже. Но при мне-то, при мне, помня все наше прошлое, мог бы он сдержаться!
Дюдар. Вы, видимо, считаете себя центром вселенной! Вы думаете, все, что происходит, касается вас лично. Точно все только вокруг вас и вертится.
Беранже. Может быть, вы и правы. Надо постараться смотреть на вещи более трезво. Однако само по себе такое явление... ну, как оно может не пугать? Я, по правде сказать, совершенно выбит из колеи. Как все это объяснить?
Дюдар. Пока что не вижу никакого удовлетворительного объяснения. Я констатирую факты, отмечаю их. Действительно, так оно и есть, а раз так, следовательно, чем-то это должно объясняться. Чудеса природы, странности, капризы, игра — кто знает?
Беранже. Жан был очень гордый человек. А у меня нет честолюбия. Я какой есть, такой и есть, тем и довольствуюсь.
Дюдар. Может быть, он любил деревню, чистый воздух, простор?.. Может быть, ему требовалось как-то дать себе волю? Я, конечно, говорю это не для того, чтобы его оправдать.
Беранже. Я понимаю вас, то есть, вернее, пытаюсь понять. И все-таки, если бы даже мне сказали, что я абсолютно лишен воображения, что я мещанин, обыватель, который ничего знать не знает за пределами своего маленького мирка, я бы ни от чего не отступился, я бы все равно стоял на своем.
Дюдар. Конечно, мы с вами останемся тем, чем были. Но почему же вас тогда так волнуют несколько случаев оносороживанья? Возможно, это своего рода болезнь.
Беранже. Вот это и страшно — а вдруг заразная?
Дюдар. Ну что об этом думать. Право, вы придаете этому слишком большое значение. Пример с Жаном вовсе не симптоматичен, не показателен: вы ведь сами сказали, что Жан был гордец. Простите, если я говорю дурно о вашем друге, но мне кажется, это несколько дикий, вспыльчивый, эксцентричный человек; а ведь по оригиналам судить нельзя, середина, посредственность — вот что считается нормальным.
Беранже. Тогда я, кажется, начинаю понимать. Видите, вы затруднялись объяснить это явление, а вот сейчас объяснили его — и вполне правдоподобно. Да, наверное, на него что-нибудь нашло. У него был приступ безумия, и от этого он пришел в такое состояние. Но ведь он пытался приводить какие-то доводы, он, по-видимому, думал над этим вопросом и в конце концов постепенно пришел к решению... А Беф, разве Беф тоже был сумасшедшим?.. И другие, другие?..
Дюдар. Остается только предположить эпидемию. Ну вот как, например, грипп. Эпидемии, ведь они разные бывают.
Беранже. Ничего похожего на эту никогда не было. Может быть, ее откуда-нибудь из колоний занесли?
Дюдар. Во всяком случае, вы же не можете думать, что Беф и все прочие, которые сделали то, что они сделали, или сделались тем, чем они сделались, поступили так назло вам. Стали бы они из-за этого из кожи вон лезть!
Беранже. Это правда, это очень разумно — то, что вы говорите. Меня это успокаивает... А может быть, наоборот, может быть, все это гораздо серьезнее.
Под окном в глубине слышен топот носорогов.
Слышите? (Бросается к окну.)
Дюдар. Да оставьте вы их в покое! (Беранже закрывает окно.) Чем они вам мешают? Право, это у вас какое-то наваждение. Вы сами себя взвинчиваете. Конечно, у вас был шок. Так постарайтесь же оградить себя от этого. Вам нужно просто прийти в себя.
Беранже. Я не знаю, как предохранить себя от заразы.
Дюдар. Во всяком случае, эта болезнь не смертельна. Бывают такие, совсем не опасные болезни. Я уверен, что при желании от них излечиваются. Вот увидите, это пройдет.
Беранже. Но какие-то следы останутся. Такая встряска всего организма не может пройти без...
Дюдар. Пройдет через некоторое время, не беспокойтесь.
Беранже. Вы уверены?
Дюдар. Я думаю, мне так кажется.
Беранже. Но если человек не хочет, действительно не хочет поддаться болезни — а ведь это нервная болезнь, — он же не заболеет, правда не заболеет?.. Не хотите ли коньяку? (Идет к столу, на котором стоит бутылка.)
Дюдар. Не беспокойтесь, нет, спасибо, я не пью. Но вы на меня не смотрите: если вам хочется, пожалуйста, не стесняйтесь. Но имейте в виду, после этого у вас еще сильнее разболится голова.
Беранже. Спирт очень полезен при всяких эпидемиях: он иммунизирует, убивает, например, микробы гриппа.
Дюдар. Вряд ли он убивает все микробы и бациллы всех болезней. А насчет оносороживанья это вообще пока еще неизвестно.
Беранже. Жан никогда в рот не брал спиртного. Так он, по крайней мере, говорил. Может быть, поэтому он и... может быть, этим и объясняется его поведение. (Протягивает Дюдару стакан коньяка.) Вы правда не хотите?
Дюдар. Нет-нет, спасибо, никогда не пью до завтрака.
Беранже осушает стакан и, не успев поставить ни стакан, ни бутылку, закашливается.
Вот видите, видите, вам вредно пить. Сейчас же начинаете кашлять.
Беранже (забеспокоившись). Да, начинаю кашлять... А как я кашляю?
Дюдар. Да как все, когда хлебнут крепкого.
Беранже (идет и ставит стакан и бутылку на стол). А не как-нибудь особенно? Это был обычный человеческий кашель?
Дюдар. Ну чего вы опять добиваетесь? Конечно, обычный человеческий кашель. Какой же еще у вас может быть кашель?
Беранже. Не знаю... Может быть, животный... кашель... а что, носороги кашляют?
Дюдар. Послушайте, Беранже, ну право же, это смешно; вы придумываете себе какие-то проблемы, задаете нелепые вопросы. Вспомните, вы же сами говорили: чтобы оградить себя от этого, самое главное иметь силу воли.
Беранже. Да, конечно.
Дюдар. Так докажите, что она у вас есть.
Беранже. Уверяю вас, у меня есть...
Дюдар. ...Докажите это самому себе, ну хотя бы... перестаньте пить коньяк... вы почувствуете себя гораздо увереннее.
Беранже. Вы не хотите понять. Я же объясняю вам, что я пью коньяк только потому, что он предохраняет от другого, еще худшего, да-да, у меня все рассчитано. Вот кончится эпидемия, и я брошу пить. Я еще до этих событий решил бросить, но вот пришлось временно отложить!
Дюдар. Вы просто придумываете себе оправдание.
Беранже. Да? Вы так полагаете? Ну, во всяком случае, это не имеет ничего общего с тем, что происходит.
Дюдар. Кто знает?
Беранже (испуганно). Вы правда так думаете? По-вашему, вино может подготовить почву? Но я же не алкоголик. (Идет к зеркалу, разглядывает себя.) А может быть, уже... (Ощупывает лоб под повязкой.) Нет, ничего не произошло... коньяк мне не повредил, это доказывает, что он полезен... или по меньшей мере безвреден.
Дюдар. Да я пошутил, Беранже. Просто хотел подразнить вас. Вы все видите в мрачном свете. Смотрите, так можно и неврастеником стать. Когда вы придете в себя от вашего потрясения, избавитесь от вашей депрессии и выйдете на воздух, вам сразу станет лучше, вот увидите. Все ваши мрачные мысли мигом рассеются.
Беранже. Выходить? Придется, конечно. Мне страшно об этом подумать. Ведь я безусловно встречу...
Дюдар. Ну и что такого? Только не надо попадаться им на пути. А вообще-то говоря, их не так уж много.
Беранже. А я только их и вижу. Повсюду. Вы, конечно, скажете, что это болезнь.
Дюдар. Они ни на кого не нападают. Если их не трогать, они вас не замечают. Они, в сущности, вовсе не злые. У них даже есть какое-то природное простодушие, чистота. Да я, кстати сказать, всю улицу пешком прошел, чтобы добраться до вас. И как видите, жив и невредим, и никаких злоключений со мной не произошло.
Беранже. А я как только их вижу, меня всего переворачивает. Конечно, это нервы. Я не раздражаюсь, нет, я не позволяю себе раздражаться, это может далеко завести, но у меня как будто что-то сжимается здесь. (Показывает на сердце.)
Дюдар. Разумеется, это как-то действует, вы правы. Но вы слишком этому поддаетесь. Вам недостает чувства юмора, вот в чем ваша беда, вам не хватает юмора. Надо смотреть на вещи полегче, не принимать близко к сердцу.
Беранже. Я как-то чувствую себя ответственным за то, что происходит: я сам в этом участвую, я не могу относиться безразлично.
Дюдар. Не судите — да не судимы будете... Ну, знаете, если начать печалиться обо всем, что происходит на свете, тогда и жить нельзя.
Беранже. Если бы все это случилось не у нас, а где-нибудь в другой стране, а мы бы узнали из газет, то можно было бы спокойно обсудить, рассмотреть явление со всех сторон, сделать объективные выводы. Можно было бы организовать научные дискуссии, привлечь академиков, писателей, законоведов, ученых, а также художников. Это было бы интересно, увлекательно, из этого можно было бы многое вынести. Но когда мы сами вовлечены в события, когда мы вдруг сталкиваемся с грубой реальностью фактов, нельзя не чувствовать, что все это касается нас непосредственно, и это настолько ошеломляет, что просто невозможно сохранять хладнокровие. Я ошеломлен, ошеломлен и никак не могу прийти в себя.
Дюдар. Я тоже ошеломлен, как и вы. Вернее, был ошеломлен. Теперь я уже начинаю привыкать.
Беранже. Вы человек более уравновешенный, у вас нервы крепче, с чем и поздравляю вас. Но вы не считаете, что это несчастье...
Дюдар (перебивает). Конечно, я не говорю, что в этом есть что-то хорошее. И не думайте, что я как-то заступаюсь за носорогов...
Снова слышен топот бегущих носорогов, на этот раз под окном на авансцене.
Беранже (вскакивая). Опять они! Опять! О нет, я ничего не могу с собой поделать, я не в состоянии к этому привыкнуть. Может быть, я не прав, но я все время только о них и думаю, я даже перестал спать. У меня бессонница. Я засыпаю днем, когда уже просто валюсь от усталости.
Дюдар. Принимайте снотворное.
Беранже. Да это не выход из положения. Когда я сплю, мне еще хуже. Они снятся мне, меня душат кошмары.
Дюдар. Вот это и означает, что вы все слишком близко к сердцу принимаете. Вы любите себя истязать, сознайтесь.
Беранже. Клянусь чем хотите, я не мазохист.
Дюдар. В таком случае примиритесь с фактом и не думайте и о нем. Раз оно так случилось, значит, иначе и быть не могло.
Беранже. Это уже фатализм.
Дюдар. Нет, мудрость. Если какое-то явление происходит, значит, на то имеется причина. Вот эту причину и надо искать.
Беранже (вставая). Ну, а я не желаю мириться с таким положением.
Дюдар. А что вы можете сделать? Что вы намерены предпринять?
Беранже. Я еще пока сам не знаю. Подумаю. Пошлю письма в разные газеты, напишу воззвание, добьюсь приема у мэра или у его помощника, если мэр окажется очень занят.
Дюдар. Предоставьте властям самим принимать меры. В конце концов, я не уверен, имеете ли вы моральное право вмешиваться в это. А впрочем, я и сейчас считаю, что все это не так страшно. По-моему, это просто глупо — сходить с ума из-за того, что несколько человек вздумали сменить шкуру. Им не нравилось в своей. Они вольны распоряжаться собой, это их дело.
Беранже. Надо пресечь зло в корне.
Дюдар. Зло, зло! Пустое слово! Кто это может знать, где зло, а где добро? Одним нравится одно, другим другое. Вы-то главным образом боитесь за себя. В этом все и дело. Но, право же, вы никогда не превратитесь в носорога... У вас к этому нет призвания!
Беранже. Вот-вот! Если наше правительство и наши сограждане все думают так же, как вы, они не решатся действовать.
Дюдар. Не станете же вы к чужеземцам за помощью взывать. Это наше внутреннее дело, оно касается только нашей страны.
Беранже. Я верю в международную солидарность...
Дюдар. Вы Дон-Кихот! Я это вам без зла говорю, я вовсе не хочу вас обидеть! Вы знаете, я стараюсь для вашего же блага, вам просто необходимо успокоиться.
Беранже. Я в этом не сомневаюсь; вы меня простите, я слишком взволнован. Я исправлюсь. Извините, что я вас так задержал и замучил своими разглагольствованиями. У вас, наверно, работы много. Вы получили мое прошение об отпуске по болезни?
Дюдар. Можете об этом не беспокоиться. Все в порядке. К тому же контора еще не приступила к работе.
Беранже. Как, до сих пор не починили лестницу? Какая халатность! Вот поэтому-то все так и идет кувырком.
Дюдар. Ее чинят. Только это ведь быстро не делается. Не так-то легко найти рабочих. Они нанимаются, работают день-другой и исчезают, так больше и не показываются. Приходится искать других.
Беранже. А еще жалуются на безработицу! Надеюсь, по крайней мере, у нас будет теперь бетонная лестница.
Дюдар. Нет, такая же деревянная, только из новых досок.
Беранже. Вот вечно так с этой дирекцией! Бросают деньги на ветер, а когда нужно на что-нибудь потратить, оказывается, нет фондов. Наверно, мсье Папийон не очень-то доволен. Он так надеялся на бетонную лестницу. Как же он к этому отнесся?
Дюдар. У нас нет больше начальника. Мсье Папийон подал в отставку.
Беранже. Не может быть!
Дюдар. Я вам говорю.
Беранже. Вот удивительно! Неужели из-за этой истории с лестницей?
Дюдар. Не думаю. Во всяком случае, он выставил другую причину.
Беранже. Но какую же? Что с ним такое случилось?
Дюдар. Он хочет бросить дела, уехать в деревню.
Беранже. В отставку выходит, совсем? Да ведь ему не так много лет, он мог бы еще стать директором.
Дюдар. Отказался. Говорит, что ему надо отдохнуть от дел.
Беранже. Наверное, дирекция очень недовольна его уходом, ведь его надо кем-то заменить. Для вас-то оно, может быть, и лучше. При вашем дипломе у вас есть все шансы.
Дюдар. Уж не буду скрывать... дело в том... это, конечно, очень смешно, но он тоже стал носорогом.
Вдалеке шум бегущих носорогов.
Беранже. Носорогом! Мсье Папийон стал носорогом! Вот так так! Ну, знаете, это совсем не смешно! Почему вы мне не сказали раньше?
Дюдар. Да, видите ли, у вас нет чувства юмора. Ну, я и не хотел вам говорить... не хотел вам говорить потому, что ведь я вас хорошо знаю, вот я и опасался, что вам это совсем не покажется смешным, а только еще больше напугает. Вы чересчур впечатлительны!
Беранже (вздымая руки к небу). Нет! Подумать только... Мсье Папийон!.. С его-то положением!
Дюдар. Это, во всяком случае, доказывает полное бескорыстие его превращения.
Беранже. Он не мог этого сделать нарочно, я уверен, что это случилось с ним помимо его воли.
Дюдар. А что мы об этом знаем? Трудно сказать, какие побуждения могут заставить человека на что-то решиться.
Беранже. Во всяком случае, это был неудачный шаг. Наверное, у него были какие-то скрытые комплексы. Ему надо было полечиться психоанализом.
Дюдар. Что ж, даже такой переход из одного состояния в другое тоже ведь может кое-что выявить. Каждый ищет себе облегчения, в чем может.
Беранже. Я уверен, его на это подбили, а он поддался.
Дюдар. Это может с каждым случиться!
Беранже (испуганно). С каждым? О нет, только не с вами, нет, правда, не с вами? И не со мной!
Дюдар. Надеюсь.
Беранже. Ведь не могут же нас... ну, скажите, ведь... правда? Не могут? Не могут?

Предыдущая страница 11 Следующая страница


Носорог 12

Дюдар. Ну разумеется, разумеется.
Беранже (понемногу успокаиваясь). Все-таки я думал, что мсье Папийон сильнее и может устоять. Я думал, у него более твердый характер... Тем более я не вижу, какой у него может быть расчет, что ему это дает — материально и морально...
Дюдар. Поступок совершенно бескорыстный. Ясно.
Беранже. Да, конечно. Можно это признать смягчающим обстоятельством или наоборот... отягчающим? Мне кажется, скорее отягчающим... потому что, если он сделал это просто из прихоти... я уверен, что Ботар не мог не осудить его поведение, и притом со всею строгостью. Интересно, что он о нем думает? Что говорит Ботар о своем начальнике?
Дюдар. Бедняга Ботар был страшно возмущен, он был вне себя. Мне редко приходилось видеть человека в таком исступлении.
Беранже. Ну, знаете, на этот раз я его понимаю. Да, Ботар все-таки трезвый ум. А я о нем как-то нехорошо отзывался.
Дюдар. И он о вас не очень-то лестно говорил.
Беранже. Что ж, в данном случае это только доказывает мою объективность. Да вы и сами тоже были о нем не очень-то высокого мнения.
Дюдар. Невысокого... Это, пожалуй, не то слово. Я, надо сказать, редко бывал с ним в чем-нибудь согласен. Мне не нравились его скептицизм, недоверчивость, подозрительность. Да и на этот раз я не мог с ним полностью согласиться.
Беранже. Но уже по причинам противоположного свойства, не так ли?
Дюдар. Нет, не совсем так. Мои суждения, мои взгляды все же не так примитивны, как вам кажется. Дело в том, что у Ботара не было, в сущности, никаких определенных и сколько-нибудь объективных аргументов. Повторяю вам, я тоже не одобряю носорогов, отнюдь не одобряю, не думайте этого, пожалуйста! Но Ботар в этом споре сразу занял бурно наступательную и, как всегда, очень упрощенную позицию. Мне кажется, эта его позиция продиктована исключительно ненавистью к начальству, ко всем, кто стоит выше него. Словом, здесь налицо комплекс неполноценности, обида. И потом, он всегда говорит какие-то избитые истины, а меня эти его общие фразы мало трогают.
Беранже. А я, уж вы меня простите, на этот раз совершенно согласен с Ботаром. Он честный человек. Да.
Дюдар. Этого я не отрицаю. Но ведь это ни о чем не говорит.
Беранже. Да, честный малый. Не так-то часто можно встретить честного человека, и чтобы он при этом не витал в облаках. Настоящего честного человека, который стоит на земле всеми своими четырьмя, виноват, я хотел сказать, обеими ногами. Я счастлив, что заодно с ним. Увижу его — поздравлю. А мсье Папийона я осуждаю. Его долг в том и состоял, чтобы не поддаться.
Дюдар. Нельзя же быть таким нетерпимым. А может быть, мсье Папийон чувствовал потребность вырваться на волю после стольких лет сидячей жизни?
Беранже (иронически). А вот вы слишком уж терпимы. Скажите, какое великодушие!
Дюдар. Мне кажется, дорогой Беранже, всегда надо пытаться понять. А если хочешь понять какое-нибудь явление и вытекающие из него следствия, нужно приложить усилия и, честно покопавшись, добраться до его причин. И надо во что бы то ни стало постараться это сделать, потому что мы — существа мыслящие. Мне это, повторяю, не удалось, и не знаю, удастся ли. Но, во всяком случае, подходить к этому надо с какой-то более или менее благожелательной позиции или по меньшей мере без всякого предубеждения, с полной готовностью идти навстречу, что, в сущности, и характеризует научное мышление. Все логично. Понять — значит оправдать.
Беранже. Вы скоро станете сторонником носорогов.
Дюдар. Да нет же, нет. До этого я не дойду. Я просто пытаюсь смотреть на вещи прямо, непредубежденно. Иметь обо всем реальное представление. И потом, я думаю, не может быть настоящего порока в том, что естественно. Горе тому, кто во всем видит порок. Это черта инквизиторов.
Беранже. Так, по-вашему, это естественно?
Дюдар. Что может быть естественнее носорога?
Беранже. Да, но человек, превращающийся в носорога, это уж бесспорно нарушение нормы.
Дюдар. Н-ну, бесспорно!.. Знаете...
Беранже. Да, бесспорное нарушение нормы, нечто совершенно аномальное.
Дюдар. Не слишком ли вы уверены в себе? Кто знает, где кончается нормальное и где начинается аномальное? Можете ли вы определить, что такое нормальное, аномальное? Ни с философской, ни с медицинской точки зрения никто до сих пор не мог разрешить этой проблемы.
Беранже. Может быть, философски этого и нельзя разрешить, но практически легко. Вам, например, доказывают, что движения не существует... а вы ходите, ходите, ходите (начинает ходить из угла в угол) ...и в конце концов приходите к тому, что говорите себе, как Галилей: «А все-таки она вертится!»
Дюдар. У вас все перепуталось в голове! Нельзя же так смешивать. В случае с Галилеем было как раз наоборот — там теоретическая и научная мысль победила общепринятую догму.
Беранже (вспылив). Что вы мне такое рассказываете! Общепринятое, догма — все только слова, слова! Может быть, у меня в голове путаница, а вы — вы, по-моему, совсем потеряли голову, перестали понимать, что нормально, что нет. Вы меня со своим Галилеем совсем с ума сведете... На черта он мне сдался, ваш Галилей?
Дюдар. Да вы же сами на него сослались, и сами же завели этот разговор и доказывали, что последнее слово всегда остается за практикой. Может быть, это и так, но только в тех случаях, когда она опирается на теорию. История науки и мышления это прекрасно доказывает.
Беранже (еще больше разъяряясь). Ничего она не доказывает. Это тарабарщина, ерунда какая-то, сплошная бессмыслица, безумие!
Дюдар. Надо еще знать, что такое безумие!
Беранже. Ха! Безумие — это безумие! Безумие означает безумие — и все. Всякий знает, что такое безумие. А вот носороги — это, по-вашему, практика или теория?
Дюдар. И то, и другое.
Беранже. Как это и то, и другое?
Дюдар. Так — и то, и другое, а может быть, либо то, либо другое. Вопрос спорный.
Беранже. Тогда я... нет... я отказываюсь соображать...
Дюдар. Напрасно вы из себя выходите. Мы с вами не сошлись во мнениях, и почему бы нам не поспорить мирно. Спорить должно.
Беранже (в страшном смятении). Вам кажется, что я вышел из себя? Что я уже становлюсь... вот как Жан. О нет-нет, я не хочу... как Жан. Не хочу быть таким, как он. (Успокаиваясь.) Я в философии мало смыслю. Я ведь человек без образования. Вот вы, у вас диплом. Вам хорошо спорить, а я не всегда знаю, что ответить, не всегда сразу найдусь.
Шум усиливается, носороги пробегают сначала под окном в глубине, потом под окном на авансцене.
Но я чувствую, что вы не правы... чувствую инстинктивно, ах нет, инстинкт — это у носорогов, а я чувствую интуитивно, вот именно, интуитивно.
Дюдар. А что вы понимаете под словом «интуитивно»?
Беранже. Интуитивно это значит... ну как это сказать... Ну просто так, я чувствую, что ваша чрезмерная терпимость, ваша великодушная снисходительность на самом деле — проявление слабости... ослепление...
Дюдар. Это вы так думаете по наивности.
Беранже. Мне с вами, конечно, спорить трудно, но, знаете, я постараюсь разыскать Логика...
Дюдар. Какого логика?
Беранже. Ну, Логика, философа, словом, логика... ну вы же лучше меня знаете, что такое логик. Так вот, логик, с которым я познакомился, объяснил мне...
Дюдар. Что он вам объяснил?
Беранже. Что азиатские носороги были африканскими, а африканские — азиатскими.
Дюдар. Я что-то не могу уловить...
Беранже. Ах нет... нет... Как раз наоборот: он доказал, что африканские были азиатскими, а азиатские... да... понятно. Но я хотел сказать... Словом, вы с ним разберетесь. Это человек вашего склада, очень серьезный человек, начитанный, тонкого ума.
Щум от бегущих носорогов усиливается, слова действующих лиц заглушаются топотом животных, в какой-то момент слов совсем не слышно, видно только, как шевелятся губы у Беранже и Дюдара.
Опять они! О-о, когда же этому конец! (Подбегает к окну в глубине.) Хватит! Хватит, мерзавцы!
Носороги удаляются, Беранже грозит им вслед кулаком.
Дюдар (сидя). Я бы очень хотел познакомиться с вашим Логиком. Если он поможет мне разобраться в этих тонкостях, в таком сложном, запутанном вопросе... Я только буду рад, честное слово.
Беранже (бежит к окну на авансцене). Да, я к вам его приведу, он с вами поговорит. Вы увидите, это просто замечательная личность. (Кричит в окно.) Мерзавцы!
Дюдар. Оставьте их, пусть бегают. И не мешало бы быть повежливее. Нехорошо так разговаривать с животными... которые...
Беранже (все еще у окна). Вот они опять!
В оркестровой яме, под окном, внезапно появляется шляпа-канотье, проткнутая рогом носорога,
он быстро проносится справа налево и исчезает.
Ах! Канотье на носороге! Он его проткнул своим рогом! Да это же канотье Логика. Канотье, которое носил Логик! Ах, сволочь такая, этакое дерьмо! Логик стал носорогом!
Дюдар. Да это же не причина, чтобы так выражаться.
Беранже. Кому же теперь верить, Боже, Боже мой, Логик стал носорогом!
Дюдар (подходит к окну). А где он?
Беранже (показывает пальцем). Вон он, видите?
Дюдар. Да, единственный носорог в канотье. А знаете, невольно задумываешься. Ведь это действительно ваш Логик.
Беранже. Логик... и стал носорогом!
Дюдар. Он все-таки сохранил какие-то следы прежней индивидуальности.
Беранже (снова потрясая кулаком вслед носорогу в канотье). Я за вами не пойду! Не пойду! Не пойду!
Дюдар. Если, как вы говорите, он был настоящим мыслителем, он не мог на это решиться сгоряча, не подумав. Прежде чем сделать выбор, он должен был взвесить все «за» и «против».
Беранже (продолжая кричать в окно вслед бывшему Логику и другим удаляющимся носорогам). Я за вами не пойду!
Дюдар (усаживаясь в кресло). Да, тут есть над чем призадуматься!
Беранже закрывает переднее окно и идет к окну в глубине, под которым бегают другие носороги;
по-видимому, они кружат вокруг дома. Открывает окно, кричит.
Беранже. Нет, я за вами не пойду!
Дюдар (в сторону). Они бегают вокруг дома. Играют! Большие дети!
Видно, как Дэзи с корзинкой в руке поднимается по лестнице, подходит к двери Беранже, стучит.
К вам кто-то пришел, Беранже, стучат. (Он дергает Беранже за рукав, тот все еще стоит у окна.)
Беранже (кричит вслед носорогам в окно). Позор, ваш маскарад — срам!
Дюдар. К вам стучат, Беранже. Вы что, не слышите?
Беранже. Откройте, если хотите. (Молча следит за удаляющимися носорогами.)
Дюдар идет открывать дверь.
Дэзи (входя). Здравствуйте, мсье Дюдар.
Дюдар. Как, это вы, мадмуазель Дэзи?
Дэзи. Беранже дома? Ему лучше?
Дюдар. Здравствуйте, дорогая. Так вы навещаете Беранже?
Дэзи. Где он?
Дюдар (показывает пальцем). Вон.
Дэзи. Бедняжка, у него никого нет. А он сейчас хворает. Надо же ему немножко помочь.
Дюдар. Вы хороший товарищ, мадмуазель Дэзи.
Дэзи. Да, правда, я хороший товарищ.
Дюдар. У вас доброе сердце.
Дэзи. Просто я хороший товарищ, и все.
Беранже (поворачивается, оставив окно открытым). О, дорогая мадмуазель Дэзи. Как это хорошо, что вы пришли, какая вы милая.
Дюдар. Этого нельзя отрицать.
Беранже. Знаете, мадмуазель Дэзи, Логик стал носорогом!
Дэзи. Знаю, только что его видела, вот здесь, рядом, на улице, когда шла к вам. Он довольно быстро бегает для своих лет. А вы себя получше чувствуете, мсье Беранже?
Беранже (Дэзи). Голова, по-прежнему голова! Все время болит. Это ужасно. Что вы об этом думаете?
Дэзи. Я думаю, вам надо отдохнуть... посидеть еще несколько дней спокойно дома.
Дюдар (Беранже и Дэзи). Надеюсь, я вам не мешаю?
Беранже (Дэзи). Я говорю о Логике.
Дэзи (Дюдару). Чем это вы нам можете мешать? (Беранже.) Ах, о Логике? А я о нем ничего не думаю.
Дюдар (Дэзи). Может быть, я здесь лишний?
Дэзи (Беранже). А что, по-вашему, я должна об этом думать? (Беранже и Дюдару.) Могу вам сообщить последнюю новость: Ботар стал носорогом.
Дюдар. Скажите!
Беранже. Не может этого быть! Он был против! Вы что-нибудь перепутали. Он же возмущался. Дюдар мне только что рассказывал. Не правда ли, Дюдар?
Дюдар. Правда.
Дэзи. Я знаю, что он был против. И тем не менее он стал носорогом, и ровно через двадцать четыре часа после превращения мсье Папийона.
Дюдар. Ну, значит, он переменил свое отношение. Каждый имеет право на саморазвитие!
Беранже. Но тогда, тогда можно ожидать всего!
Дюдар (Беранже). Он честный человек, вы сами это только что говорили.
Беранже (Дэзи). Я просто не могу поверить. Вам кто-нибудь наклеветал на него.
Дэзи. Это все произошло у меня на глазах.
Беранже. Тогда, значит, он врал или просто прикидывался.
Дэзи. Да нет, у него это было очень искренне, он просто подкупал своей искренностью.
Беранже. Но что же его толкнуло? Он что-нибудь говорил?
Дэзи. Он сказал слово в слово следующее: «Нужно идти в ногу со временем!» Это были его последние человеческие слова!
Дюдар (Дэзи). Я почему-то был почти уверен, что встречу вас здесь, мадмуазель Дэзи.
Беранже. Идти в ногу со временем! Вот уж действительно придумал! (Разводит руками.)
Дюдар (Дэзи). Вас теперь и не увидишь, с тех пор как закрылась наша контора.
Беранже (сам с собой). Какая наивность! (Недоуменно пожимает плечами.)
Дэзи (Дюдару). Если вы хотели меня видеть, могли бы мне позвонить.
Дюдар (Дэзи). Что вы, я человек скромный, мадмуазель, очень скромный.
Беранже. Ну что ж! По зрелом размышлении, выходка Ботара меня не удивляет. Значит, вся его стойкость — это только одна видимость, что, впрочем, не мешает ему быть честным человеком, вернее сказать, не мешало. Из честных людей вышли честные носороги. Да, вот на этой-то своей честности они и попались.
Дэзи. Можно, я корзинку на стол поставлю? (Ставит на стол корзинку.)
Беранже. Но хоть он и честный человек, а озлобленный...
Дюдар (бросаясь помочь Дэзи поставить корзинку). Простите, простите нас, пожалуйста, надо было сразу освободить вас от этой ноши.
Беранже (продолжая). ...искалеченный своей ненавистью к начальству, он страдал комплексом неполноценности.
Дюдар (Беранже). Вы рассуждаете неправильно, ведь Ботар как раз и последовал за своим начальником, за тем самым, кого он называл орудием в руках эксплуататоров. Мне кажется, в данном случае дух коллективизма взял у него верх над анархическими тенденциями.
Беранже. Носороги — они и есть самые анархисты, потому что они представляют собой меньшинство.
Дюдар. Пока, в данный момент.
Дэзи. Довольно-таки многочисленное меньшинство, и растет оно быстро. Мой кузен стал носорогом, и его жена тоже. Я уж не говорю о всяких высокопоставленных лицах. Ну вот хотя бы кардинал де Рец.
Дюдар. Прелат!
Дэзи. Мазарини.
Дюдар. Вот увидите, это перекинется и на другие страны!
Беранже. И подумать только, что зло пойдет от нас!
Дэзи. ...и аристократы — герцог де Сен-Симон...
Беранже (вздымая руки к небу). Как, и классики!
Дэзи. ...и другие. Масса, масса! Пожалуй, около четверти города.
Беранже. Пока еще мы в большинстве, надо этим пользоваться. Надо скорей что-то предпринять, пока всех нас не захлестнуло.
Дюдар. Они очень предприимчивы, очень предприимчивы.
Дэзи. Сейчас прежде всего надо позавтракать. Я принесла всякой еды.
Беранже. Какая вы милая, мадмуазель Дэзи.
Дюдар (в сторону). Да, очень мила.
Беранже (Дэзи). Не знаю просто, как вас и благодарить.
Дэзи (Дюдару). Вы останетесь с нами?
Дюдар. Я боюсь быть навязчивым.
Дэзи (Дюдару). Ну что вы, мсье Дюдар! Вы прекрасно знаете, что мы вам рады.
Дюдар. Но видите, я бы не хотел мешать...
Беранже (Дюдару). Ну, конечно, оставайтесь, Дюдар. Мы вам рады.
Дюдар. Дело в том, что я немножко тороплюсь. Я должен кое с кем встретиться.

Предыдущая страница 12 Следующая страница


13 Эжен Ионеско

Беранже. Вы только что говорили, что совершенно свободны.
Дэзи (достает из корзины еду). Вы знаете, очень трудно было что-нибудь достать. Множество магазинов разгромлено — они пожирают все, — другие закрыты, и на дверях вывешено: «По случаю превращений...»
Беранже. Их надо было бы поместить в загоны, отвести для них определенные участки и держать под присмотром.
Дюдар. Мне кажется, такой проект вряд ли осуществим. Общество защиты животных первое запротестует.
Дэзи. А с другой стороны, ведь у каждого из нас среди носорогов — у кого близкие родственники, у кого друзья, это тоже все осложняет.
Беранже. Выходит, все в это втянуты.
Дэзи. Все с ними заодно.
Беранже. Но как можно быть носорогом? Это уму непостижимо, уму непостижимо. (Дэзи.) Помочь вам накрыть на стол?
Дэзи (Беранже). Не беспокойтесь. Я знаю, где тарелки. (Идет к шкафу за посудой.)
Дюдар (в сторону). Ого! Она тут как у себя дома...
Дэзи (Дюдару). Я накрываю на троих, вы остаетесь, не правда ли?
Беранже (Дюдару). Оставайтесь, оставайтесь.
Дэзи (Беранже). Знаете, как-то привыкаешь. Никто не удивляется, что по улицам носятся стада носорогов. Люди сторонятся при встрече с ними, уступают дорогу, а потом идут дальше, кто по делам, кто гуляет как ни в чем не бывало.
Дюдар. Это самое разумное.
Беранже. Ну нет, я к этому никогда не привыкну.
Дюдар (в раздумье). А я вот думаю, не попробовать ли и мне тоже.
Дэзи. Давайте завтракать.
Беранже. Как, вы, юрист, и можете допустить...
Снаружи доносится страшный шум, слышно, как мчится стадо носорогов, ревут трубы, гремят барабаны.
Что такое?
Все бросаются к переднему окну.
Что случилось?
Где-то рядом обрушивается стена, пыль поднимается столбом, окутывает часть сцены, действующих
лиц почти не видно, только слышны их голоса.
Ничего не видно. Что случилось?
Дюдар. Ничего не видно, зато слышно.
Беранже. Этого мало.
Дэзи. Все тарелки в пыли.
Беранже. Да, уж это совсем не гигиенично!
Дэзи. Давайте скорей есть. Не стоит обо всем этом думать.
Пыль рассеивается.
Беранже (показывая пальцем в зрительный зал). Они разнесли стены пожарного депо.
Дюдар. Да, правда! Стены обрушились.
Дэзи (только что отошла от окна и сейчас стоит у стола и вытирает тарелки, затем быстро идет обратно к окну и становится рядом с Беранже и Дюдаром). Вот они, все выходят.
Беранже. Вся пожарная команда — целый полк носорогов, и впереди барабанщики.
Дэзи. Запрудили весь бульвар!
Беранже. Это невыносимо, невыносимо!
Дэзи. Вон там из дворов еще носороги вылезают.
Беранже. И из домов лезут.
Дюдар. И из окон!
Дэзи. Они бегут к тем!
Видно, как из двери по другую сторону площадки выходит человек и сбегает с лестницы, потом
второй — у них на лбу по большому рогу; за ними бежит женщина с головой носорога.
Дюдар. Пожалуй, их теперь уже больше, чем нас.
Беранже. Сколько среди них однорогих и сколько двурогих?
Дюдар. Наверное, статистики ведут учет. Вот будет материал для ученых споров!
Беранже. Вряд ли удастся установить процентное соотношение, разве только что очень приблизительно. Все совершается с такой быстротой. Как за ними поспеешь? Люди не успевают подсчитывать.
Дэзи. Самое разумное — предоставить статистикам делать свое дело. Идемте завтракать, дорогой Беранже. Вас это успокоит, подбодрит, (Дюдару) и вас тоже.
Они отходят от окна. Беранже, которого Дэзи взяла под руку, идет покорно;
Дюдар, сделав несколько шагов, останавливается.
Дюдар. Мне что-то не очень хочется есть, или, может быть, я не так уж люблю консервы. Я бы, пожалуй, на свежем воздухе поел.
Беранже. Не делайте этого. Знаете, чем вы рискуете?
Дюдар. Нет, правда, я не хочу вас стеснять.
Беранже. Но вам же говорят...
Дюдар (перебивая Беранже). Да нет, я нисколько не церемонюсь.
Дэзи (Дюдару). Ну, если вам непременно надо идти, конечно, мы не можем вас держать...
Дюдар. Я только не хочу, чтобы вы сердились.
Беранже (Дэзи). Не отпускайте его, не отпускайте.
Дэзи. Я была бы очень рада, если бы он остался... но... в конце концов, каждый волен поступать, как ему нравится.
Беранже (Дюдару). Человек выше носорога.
Дюдар. Я не спорю. Но и не говорю «да». Я не знаю. Это только на опыте можно проверить.
Беранже (Дюдару). Оказывается, вы тоже слабый человек.
Дюдар. Поймите, ведь это на вас просто такой стих нашел, вы сами же потом пожалеете.
Дэзи. Ну, если это просто прихоть, то ничего страшного нет.
Дюдар. Меня мучает совесть. Долг повелевает мне следовать за моим начальником и товарищами и не покидать их ни в радости, ни в горе.
Беранже. Да что вы с ними в брак, что ли, вступили?
Дюдар. Я отказался от брака, единая большая семья лучше маленькой.
Дэзи (спокойно). Нам очень жаль вас, Дюдар, но мы ничего не можем для вас сделать.
Дюдар. Мой долг — не покидать их, я следую своему долгу.
Беранже. Напротив, ваш долг... вы сами не знаете, в чем истинный долг... ваш долг — противостоять им с полным присутствием духа, непоколебимо.
Дюдар. Я сохраню присутствие духа (начинает кружиться по сцене), полностью. И уж если критиковать, то лучше критиковать изнутри, чем со стороны. Я их не покину, не покину.
Дэзи. У него доброе сердце.
Беранже. Слишком доброе. (Дюдару.) У вас чересчур доброе сердце, вы слишком человечны. (Дэзи.) Удержите его. Он сам себя обманывает. Он человек...
Дэзи. Что я могу сделать?
Дюдар открывает дверь и убегает. Видно, как он стремглав сбегает по лестнице, Беранже бросается
за Дюдаром и кричит ему с площадки.
Беранже. Вернитесь, Дюдар! Вас любят здесь, не ходите туда! Поздно. (Возвращается.) Слишком поздно!
Дэзи. Ну что же тут можно было сделать! (Закрывает дверь, Беранже бросается к переднему окну.)
Беранже. Он уже нагнал их. Где он?
Дэзи (подходя к окну). Там, с ними.
Беранже. Который же из них?
Дэзи. Теперь уж не разберешь. Нельзя отличить.
Беранже. Все они одинаковые, все одинаковые. (Дэзи.) Он не устоял. Вы должны были его удержать силой.
Дэзи. Я не решилась.
Беранже. Надо было решиться, вы должны были настоять. Ведь он любил вас, правда?
Дэзи. Он никогда не объяснялся мне в любви.
Беранже. Всем это было известно. Он и сейчас сделал это с досады, от любви к вам. Он был человек робкий. Вот ему и захотелось сделать что-нибудь из ряда вон выходящее, чтобы произвести на вас впечатление. А вас не тянет последовать за ним?
Дэзи. Нисколько. Раз я здесь.
Беранже (глядя в окно). На улицах, кроме них, ни души. (Бросается к окну в глубине.) Никого, кроме них. Нехорошо вы поступили, Дэзи. (Идет снова к окну на авансцене.) Насколько хватает глаз, ни одного человеческого существа. Они заполнили всю улицу. Однорогие, двурогие, половина на половину. А кроме этого, никаких отличительных признаков.
Слышны рев и топот бегущих носорогов. Эти звуки стали несколько более мелодичными. На стене до самого конца действия то появляются, то исчезают искусственные головы носорогов. Постепенно их становится все больше и больше, и наконец они покрывают сплошь всю заднюю стену и уже больше не исчезают. Несмотря на
всю свою чудовищность, эти головы мало-помалу становятся все красивее и красивее.
Вы не огорчены, Дэзи? Ни о чем не жалеете?
Дэзи. Нет, нет.
Беранже. Как бы я хотел вас утешить. Я люблю вас, Дэзи, не покидайте меня.
Дэзи. Закрой окно, дорогой. От них такой шум. И пыль даже сюда долетает. Все будет грязное.
Беранже. Да-да. Ты права.
Закрывает переднее окно. Дэзи закрывает окно в глубине. Они встречаются на середине сцены.
Пока мы вместе, я ничего не боюсь, мне ни до чего нет дела. Ах, Дэзи. Я думал, для меня уже невозможно полюбить женщину. (Сжимает ей руки, обнимает за плечи.)
Дэзи. Видишь, оказывается, все возможно.
Беранже. Как бы я хотел сделать тебя счастливой. А можешь ты быть счастлива со мной?
Дэзи. Почему же нет? Если ты счастлив, я тоже. Ты говоришь, что ничего не боишься, а сам всего пугаешься. Что с нами может случиться?
Беранже (бормочет). Любовь моя! Радость моя! Радость моя! Любовь моя! Дай губы, я даже никогда не думал, что способен на такое страстное чувство.
Дэзи. Ты должен быть спокойнее, у тебя должно быть больше уверенности в себе.
Беранже. Да-да. Дай мне твои губы.
Дэзи. Я очень устала, дорогой. Успокойся, отдохни. Сядь в кресло. (Ведет Беранже к креслу, он усаживается.)
Беранже. В таком случае Дюдару незачем было и ссориться с Ботаром.
Дэзи. Перестань думать о Дюдаре. Я с тобой. Какое мы имеем право вмешиваться в чужую жизнь?
Беранже. Ты же вмешиваешься в мою. Со мной ты даже умеешь быть твердой.
Дэзи. Это совсем другое. Дюдара я никогда не любила.
Беранже. Я тебя понимаю. Если бы он остался здесь, он был бы преградой между нами. Да, счастье эгоистично.
Дэзи. Надо защищать свое счастье. Разве не правда?
Беранже. Я боготворю тебя, Дэзи. Я восхищаюсь тобой.
Дэзи. Может быть, когда ты меня узнаешь поближе, ты уже не будешь мне этого говорить.
Беранже. Чем ближе я тебя узнаю, тем больше буду любить, и ты такая красивая, красивая!
Снова слышен бег носорогов.
Особенно если тебя сравнить с этими... (Показывает рукой за окно.) Ты скажешь, это не комплимент, но, право, они как-то еще больше оттеняют твою красоту...
Дэзи. Ты сегодня себя хорошо вел? Не пил коньяк?
Беранже. Да-да, я себя хорошо вел.
Дэзи. Ты правду говоришь?
Беранже. Ну да, правду, уверяю тебя.
Дэзи. А тебе можно верить?
Беранже (немного пристыженно). Да, верь мне, верь.
Дэзи. Ну, в таком случае можешь выпить стаканчик. Это тебя подбодрит. (Беранже хочет вскочить.) Сиди, дорогой. Где бутылка?
Беранже (показывает на стол). Там, на столике.
Дэзи (направляется к столику, находит бутылку и стакан). Здорово ты ее запрятал.
Беранже. Чтобы не соблазняться.
Дэзи (наливает немного в стакан и протягивает Беранже). Нет, ты правда умник. Ты делаешь успехи.
Беранже. С тобой я еще и не такие сделаю.
Дэзи (протягивая ему стакан). На, вот тебе награда.
Беранже (пьет залпом). Спасибо. (Протягивает ей стакан.)
Дэзи. Ну нет, дорогой. Сегодня на утро достаточно. (Берет у Беранже стакан, относит вместе с бутылкой на столик.) Я не хочу, чтобы тебе опять плохо было. (Возвращается к Беранже.) Ну, как твоя голова?
Беранже. Гораздо лучше, мой ангел.
Дэзи. Тогда снимем повязку. Она тебе совсем не идет.
Беранже. Нет-нет, не трогай.
Дэзи. Ну что ты, дай я сниму.
Беранже. Боюсь, под ней что-то окажется.
Дэзи (несмотря на протесты Беранже, снимает повязку). Вечно у тебя всякие страхи, мрачные мысли. Видишь, ничего нет. Лоб совсем гладкий.
Беранже (щупает лоб). Правда, ты избавляешь меня от моих комплексов. (Дэзи целует Беранже в лоб.) Что бы со мной стало без тебя?
Дэзи. Я никогда тебя больше не оставлю одного.
Беранже. С тобой у меня не будет ни тоски, ни страхов.
Дэзи. Уж я-то сумею тебя от них избавить.
Беранже. Мы будем вместе читать. Посмотришь, какой я стану ученый.
Дэзи. А самое главное, в часы, когда на улице становится потише, мы будем с тобой гулять.
Беранже. Да, по берегам Сены, в Люксембургский сад...
Дэзи. И в Зоологический...
Беранже. Я буду сильным и смелым. И я тоже буду защищать тебя от всяких обидчиков.
Дэзи. Тебе не придется меня защищать, милый. Мы с тобой никому не желаем зла, и нам, дорогой мой, тоже никто не желает зла.
Беранже. Зло иногда причиняешь нечаянно, совсем не желая этого, или невольно поощряешь его. Вот ты ведь тоже не любила этого бедного мсье Папийона. Но помнишь, в тот день, когда Беф появился у нас в виде носорога, может быть, тебе не следовало так резко говорить Папийону, что у него шершавые ладони.
Дэзи. Но это же правда, они у него шершавые.
Беранже. Не сомневаюсь, милая. А все-таки ты могла бы сказать ему это не так резко, пощадить его. Ему было очень неприятно.

Предыдущая страница 13 Следующая страница


Носорог 14

Дэзи. Ты думаешь?
Беранже. Он не подал виду, потому что очень самолюбив. Но, конечно, он был глубоко уязвлен. И, может быть, это и толкнуло его на такой шаг. Вот видишь, а ты могла бы спасти человека.
Дэзи. Ну, не могла же я предвидеть, что с ним такое стрясется... Он себе слишком много позволял...
Беранже. Я вот себя всегда буду упрекать за то, что не был поласковей с Жаном. Я никогда не мог показать ему так, чтобы он это почувствовал, как сильно я был к нему привязан. И я не проявил достаточной чуткости.
Дэзи. Не терзай себя. Ты сделал все, что было в твоих силах. Нельзя сделать невозможное. Ну, что ты так терзаешься? Не думай обо всех этих людях. Забудь их. Гони прочь дурные воспоминания.
Беранже. Они очень громко напоминают о себе, эти воспоминания, они слышны и видны. Они реальны.
Дэзи. А я не думала, что ты такой реалист, ты мне казался похожим на поэта. Неужели у тебя нет воображения? Ведь и реальности тоже разные бывают. Выбери себе ту, которая тебе больше подходит. Спасайся в мнимости.
Беранже. Легко сказать!
Дэзи. А я? Разве я тебе не заменяю всего?
Беранже. О да, полностью! Полностью!
Дэзи. Ты все портишь этим копаньем в себе. У каждого, наверное, есть недостатки. А все-таки у нас их меньше, чем у других.
Беранже. Ты правда так думаешь?
Дэзи. Мы все-таки в каком-то отношении лучше большинства людей. Мы с тобой оба добрые.
Беранже. Это правда. Ты добрая, и я добрый. Правда.
Дэзи. Так вот, значит, мы имеем право жить. И наш прямой долг по отношению к самим себе быть счастливыми, невзирая ни на что. Чувство вины — это опасный симптом. Это признак недостаточной чистоты.
Беранже. Д-да, оно может привести... (Показывает пальцем на окно, под которым бегают носороги, и на стену в глубине, откуда высовывается голова носорога.) Многие из них начали так!
Дэзи. Давай попытаемся больше не чувствовать себя виноватыми.
Беранже. Да, ты права, радость моя, божество мое, мое солнышко... Ведь я с тобой, правда? Никто не может нас разлучить. У нас есть наша любовь, и только это и есть настоящее. Никто не имеет права и не может помешать нам быть счастливыми, ведь правда?
Звонит телефон.
Кто может нам звонить?
Дэзи (опасливо). Не отвечай!
Беранже. Почему?
Дэзи. Не знаю. Может быть, так лучше.
Беранже. А что, если это мсье Папийон, или Ботар, или Жан, или Дюдар, и они хотят нам объявить, что отступились от своего решения? Ведь ты же сама говорила, что у них это просто так, прихоть?
Дэзи. Не думаю. Не могли они так скоро изменить свое отношение. У них даже не было времени подумать. Нет, они доведут свой опыт до конца.
Беранже. А может быть, это из муниципалитета, может быть, там наконец зашевелились, собираются принять меры и вот просят нас помочь.
Дэзи. Маловероятно.
Телефон снова звонит.
Беранже. Конечно, конечно, это звонят из мэрии. Узнаю — такой продолжительный звонок! Нет, я не могу не ответить, я должен отозваться. Больше звонить некому. (Снимает трубку.) Алло?
В ответ из трубки доносится рев.
Ты слышишь? Ревут! Вот, послушай!
Дэзи подносит трубку к уху, отшатывается и бросает трубку на аппарат.
Дэзи (испуганно). Что это такое, как это понимать?
Беранже. Это они с нами шутки шутят.
Дэзи. Плохие шутки.
Беранже. Видишь, я тебе говорил!
Дэзи. Ничего ты мне не говорил.
Беранже. Я так и ждал этого, я предвидел.
Дэзи. Ты ровно ничего не предвидел. Никогда ты ничего не умеешь предвидеть. Все твои предвидения бывают только после того, как события уже произошли.
Беранже. Нет, я предвижу, предвижу.
Дэзи. И как это гадко с их стороны. Просто противно, не люблю, когда надо мной смеются.
Беранже. Над тобой они не отважатся смеяться. Они смеются надо мной.
Дэзи. А раз я с тобой, значит, достается и мне. Они мстят нам. Но что мы им сделали?
Снова звонок.
Отключи аппарат.
Беранже. Министерство связи этого не разрешает.
Дэзи. Ах, ты всего боишься, ни на что не можешь осмелиться, а еще берешься меня защищать!
Дэзи выдергивает вилку, телефон умолкает.
Беранже (бросается к радиоприемнику). Давай включим приемник, послушаем последние известия.
Дэзи. Да, нужно знать, что же делается.
Из приемника слышится рев. Беранже поспешно выключает радио. Но какие-то отголоски рева,
словно многоголосое эхо, продолжают доноситься, не умолкая.
Это становится серьезно. Мне это не нравится. Я не могу этого выдержать. (Дрожит.)
Беранже (в сильном смятении). Успокойся! Успокойся!
Дэзи. Оди заняли радиостанцию!
Беранже (страшно взволнован, весь дрожит). Успокойся, успокойся, только успокойся.
Дэзи подбегает к окну в глубине, выглядывает, потом бежит к окну на авансцене. Беранже делает
то же самое в обратном порядке; затем они останавливаются друг против друга посередине сцены.
Дэзи. Это уже совсем не шутки. Они о себе заявляют всерьез.
Беранже. Только они и остались, никого, кроме них. И власти переметнулись на их сторону!
Дэзи и Беранже опять перебегают от окна к окну и после этого снова останавливаются посередине сцены.
Дэзи. Нигде ни души.
Беранже. Мы одни, мы остались одни.
Дэзи. Ты же сам этого хотел.
Беранже. Нет, это ты хотела!
Дэзи. Нет ты.
Беранже. Ты!
Отовсюду несется рев. Головы носорогов закрыли всю стену в глубине. Со всех сторон по всему дому слышен тяжелый топот, громкое сопение зверей. Но теперь в этом шуме чувствуется какой-то ритм, и он кажется
мелодичным. Сильнее всего шум и топот доносятся сверху. С потолка сыплется штукатурка. Дом сотрясается.
Дэзи. Земля трясется. (Не знает, куда бежать.)
Беранже. Нет, это наши соседи, непарнопалые. (Грозит кулаком влево и вправо.) Перестаньте! Вы мешаете работать. Шуметь запрещается! Запрещается шуметь!
Дэзи. Что они тебя послушаются, что ли!
Но шум постепенно утихает и переходит в нечто вроде музыкального аккомпанемента.
Беранже (тоже перепуган). Не бойся, сокровище мое. Мы вместе, разве тебе не хорошо со мной? Разве тебе недостаточно этого? Я огражу тебя от всех невзгод.
Дэзи. Все-таки, может быть, мы сами во всем виноваты?
Беранже. Не думай об этом больше. Не упрекай себя. Чувство вины опасно. Будем жить своей жизнью, будем счастливы. Наш долг быть счастливыми. Они не злые. Никто им ничего дурного не делает. Они оставят нас в покое. Не волнуйся. Отдохни. Сядь в кресло. (Подводит Дэзи к креслу.) Не волнуйся. (Усаживает Дэзи в кресло.) Хочешь рюмочку коньяку для бодрости?
Дэзи. У меня голова болит.
Беранже (берет свою повязку и обвязывает ею голову Дэзи). Я люблю тебя, моя радость. Не волнуйся, это у них пройдет. Это просто так, прихоть.
Дэзи. Нет, это не пройдет. Это уже окончательно.
Беранже. Я люблю тебя, безумно люблю.
Дэзи (снимает повязку). Будь что будет. Ну что тут можно сделать?
Беранже. Они все посходили с ума. Мир болен. Они все больны.
Дэзи. Не нам их вылечить.
Беранже. Как мы будем жить в одном доме с ними?
Дэзи (успокаиваясь). Надо быть рассудительными. Надо найти какой-то modus vivendi и постараться поладить с ними.
Беранже. Они не способны нас понять.
Дэзи. Нужно добиться, чтоб поняли. Другого выхода нет.
Беранже. А ты, ты их понимаешь?
Дэзи. Пока еще нет. Но мы должны попытаться понять их психологию, изучить их язык.
Беранже. Нет у них никакого языка! Послушай — это ты называешь языком?
Дэзи. Что ты об этом знаешь? Ты ведь не полиглот!
Беранже. Мы с тобой поговорим об этом потом. Сначала надо поесть.
Дэзи. Мне даже и есть не хочется. Нет, это уж слишком. У меня больше нет сил сопротивляться.
Беранже. Но ты же сильнее меня. Ты не позволишь себе поддаться. Я так всегда восхищаюсь твоим мужеством.
Дэзи. Ты мне уже это говорил.
Беранже. Ты веришь, что я тебя люблю?
Дэзи. Ну, верю.
Беранже. Я люблю тебя.
Дэзи. Ты повторяешься, котик.
Беранже. Послушай, Дэзи, мы с тобой еще можем что-то сделать. У нас будут дети, у наших детей тоже будут дети. На это потребуется время, но мы с тобой вдвоем, мы можем возродить человечество.
Дэзи. Возродить человечество?
Беранже. Ведь так уже было однажды.
Дэзи. Во время оно. Адам и Ева. Да, у них было мужество!
Беранже. И у нас тоже найдется мужество. К тому же его не так много и надо. Это же само собой делается, нужно только время и терпение.
Дэзи. А зачем?
Беранже. Ну и, пожалуй, немножко мужества, совсем немножко.
Дэзи. Я не хочу иметь детей. Такая скучища.
Беранже. Как же ты тогда хочешь спасти мир?
Дэзи. А зачем его спасать?
Беранже. Ну что за вопрос!.. Сделай это для меня, Дэзи! Давай спасем мир.
Дэзи. А может быть, это мы с тобой нуждаемся в спасении. Мы с тобой не такие, как надо.
Беранже. Ты бредишь, Дэзи, у тебя жар.
Дэзи. А ты видишь разве, есть еще такие, как мы?
Беранже. Я не хочу этого слышать, Дэзи, не хочу, чтобы ты говорила такие вещи.
Дэзи смотрит по сторонам, на носорогов, головы которых видны на стенах, в двери через площадку
и внизу у рампы.
Дэзи. Вот это молодцы! Какие они все веселые. Прекрасно чувствуют себя в своей шкуре. И совсем не похоже, что они помешались. Держат себя совершенно естественно. Выходит, они правы, что так поступили.
Беранже (сжав руки, в ужасе смотрит на Дэзи). Это мы правы, Дэзи, уверяю тебя.
Дэзи. Какое самомнение!
Беранже. Ты отлично знаешь, что я прав.
Дэзи. Абсолютной истины не существует. Прав мир, а не ты или я.
Беранже. Нет, Дэзи, я прав. И доказательство тому — ты понимаешь, когда я с тобой говорю.
Дэзи. Это еще ничего не доказывает.
Беранже. И еще доказывает это, что я люблю тебя, как только мужчина может любить женщину!
Дэзи. Вот так довод!
Беранже. Я не понимаю тебя, Дэзи. Ты уже сама не знаешь, что говоришь. Разве любовь... любовь... любовь...
Дэзи. Я, правду сказать, как-то даже немножко стыжусь того, что ты называешь любовью, это болезненное чувство, слабость мужчины. И женщины. Какое может быть сравнение с этим пылом, с этой необычайной энергией, которой так и пышат все эти существа вокруг нас.
Беранже. Ах, энергия, тебе хочется побольше энергии. На тебе энергию! Получай! (Дает ей пощечину.)
Дэзи. Ах! Никогда бы не поверила... что ты... (Падает в кресло.)
Беранже. О! Прости меня, дорогая, прости меня! (Пытается обнять, она вырывается.) Прости, дорогая. Я не хотел... Не знаю, что со мной случилось, как я мог позволить себе...
Дэзи. Просто тебе нечего было сказать больше, вот и все.
Беранже. Да! За несколько минут мы с тобой точно двадцать пять лет в браке прожили!
Дэзи. Мне и тебя жалко, тебя я тоже понимаю.
Беранже (плачущей Дэзи). Ну что я тебе скажу, у меня больше никаких доводов не осталось. Ты считаешь, что они сильнее меня и, может быть, даже сильнее, чем мы с тобой.
Дэзи. Безусловно.
Беранже. И все-таки, несмотря ни на что, клянусь тебе, я от себя не отрекусь, не отрекусь.
Дэзи (встает, подходит к Беранже, обнимает его за шею). Бедненький мой, мой дорогой, я буду с тобой — до конца.
Беранже. А ты сможешь?
Дэзи. Я сдержу слово. Положись на меня.
Мелодичный рев носорогов.
Они поют. Слышишь?
Беранже. Не поют, а ревут.
Дэзи. Нет. Поют.
Беранже. Ревут, говорю тебе.
Дэзи. Ты с ума сошел. Они поют!
Беранже. У тебя, верно, нет никакого музыкального слуха.
Дэзи. Это ты, мой друг, совершенно не разбираешься в музыке; посмотри, они играют, танцуют.
Беранже. Это ты называешь танцем?
Дэзи. Они танцуют по-своему. И они такие красивые.
Беранже. Они отвратительны.

Предыдущая страница 14 Следующая страница


15 Эжен Ионеско

Дэзи. Я не хочу, чтобы о них говорили плохо. Мне это неприятно.
Беранже. Прости меня. Ну, не будем же мы с тобой из-за них ссориться.
Дэзи. Они боги.
Беранже. Ты преувеличиваешь, Дэзи. Посмотри на них хорошенько.
Дэзи. Не надо ревновать, дорогой. Прости и ты меня. (Снова подходит к Беранже и пытается обнять его. На этот раз уклоняется Беранже.)
Беранже. Я вижу, у нас с тобой совершенно противоположные взгляды. Нам лучше и не пытаться спорить.
Дэзи. Не надо быть таким мелочным, хватит тебе.
Беранже. Не надо быть дурой.
Дэзи (Беранже, который поворачивается к ней спиной и разглядывает себя в зеркало). Нам с тобой вместе жить нельзя, ничего не получится. (В то время как Беранже продолжает смотреться в зеркало, она потихоньку идет к двери, говоря на ходу.) Он совсем не добрый, нет, не добрый.
Дэзи выходит, видно, как она медленно спускается по лестнице.
Беранже (продолжая глядеться в зеркало). Как-никак, а человек — это все-таки не так противно. А ведь я далеко не красавец. Поверь мне, Дэзи! (Оборачивается.) Дэзи, Дэзи! Где ты, Дэзи? Нет, ты этого не сделаешь! (Бросается к двери.) Дэзи! (Выбегает на площадку, перегибается через перила.) Дэзи! Вернись! Вернись, моя маленькая Дэзи! Ты даже не позавтракала! Дэзи, не оставляй меня одного! Ты же мне обещала! Дэзи! Дэзи! (Перестает звать и в отчаянии возвращается в комнату.) Конечно, мы перестали друг друга понимать. Никакого согласия, ни в чем. Совместная жизнь распалась. Но как же она могла уйти, не объяснившись?! (Оглядывается, обводит глазами комнату.) Не сказав ни слова. Так не поступают. Вот теперь я совсем один. (Идет к двери, запирает ее на ключ, очень тщательно, но с явным раздражением.) Я им не дамся. (Старательно закрывает окна.) Вы меня не поймаете. (Обращается к головам носорогов.) Я за вами не пойду, я вас не понимаю. Я останусь таким, каков я есть. Я человеческое существо. Человеческое. (Садится в кресло.) Совершенно невыносимое положение. Я сам виноват в том, что она ушла. Я был для нее всем. Что теперь с ней станется? Вот еще один человек на моей совести. Мне лезет в голову все самое ужасное; самое ужасное может случиться! Бедная крошка, брошенная на произвол судьбы, одна, в этом мире чудищ! Кто мне поможет ее найти? Никто, потому что никого не осталось.
Снова оглушительный рев, топот, пыль столбом.
Не хочу их слышать. Заткну себе уши ватой. (Затыкает уши ватой и разговаривает сам с собой, стоя у зеркала.) Есть только один выход — убедить их, но в чем убедить? А такого рода мутации... они обратимы? Кто знает, обратимы ли они? И потом, это же как подвиг Геракла, это свыше моих сил. Прежде всего, для того чтобы их убедить, с ними нужно вступить в переговоры. А чтобы разговаривать с ними, мне нужно научиться их языку. Или им нужно научиться моему. А на каком языке я говорю? Какой у меня язык? Французский, да? Конечно, это считается французским. А что такое французский язык? Конечно, можно его назвать французским, если угодно, никто не может этого оспорить, только я один и говорю на нем. А что я говорю? Понимаю ли я сам себя? Я — себя — понимаю? (Идет на середину комнаты.) А что, если, как сказала Дэзи, правы они? (Возвращается к зеркалу.) Человек не уродлив, не уродлив! (Смотрится в зеркало, проводит рукой по лицу.) Как странно! Но на что же я похож? На что? (Бросается к шкафу, достает фотографии, смотрит, перебирает их.) Вот снимки! Что это за люди? Мсье Папийон, а может быть, Дэзи? А это кто — Ботар, или Дюдар, или, может быть, Жан? А может быть, я сам? (Опять бросается к шкафу и достает две-три картины.) Да, я себя узнаю, это я, я! (Идет, вешает картины на стену в глубине, рядом с головами носорогов.) Это я, я.
Когда картины развешаны, видно, что на них изображены старик, толстая. женщина, мужчина. Уродство
этих портретов особенно выступает рядом с головами носорогов, которые стали очень красивыми.
Беранже отходит на шаг, разглядывает картины.
Некрасивый я, совсем некрасивый. (Срывает картины и с яростью бросает их на пол. Идет к зеркалу.) А они красивые. Я был не прав. Ах, как бы я хотел быть таким, как они. Жаль, что у меня нет рога. Как это безобразно — совсем гладкий лоб. Как было бы хорошо — один или два рога, сразу бы все подтянулось, а то вон как обвисло. Но, может быть, это еще случится, и мне не будет стыдно, и я пойду к ним, и мы все будем вместе. Но у меня почему-то рог не растет! (Смотрит на ладони.) И руки у меня какие-то влажные. Станут ли они когда-нибудь жесткими? (Снимает пиджак, расстегивает сорочку, рассматривает грудь в зеркало.) А кожа какая дряблая! Ах, это чересчур белое, волосатое тело! Как бы я хотел, чтобы у меня была жесткая кожа, такого чудесного темно-зеленого цвета, совсем голая, без растительности, как у них! (Прислушивается к реву.) Их пение не лишено приятности, немного резко звучит, но есть в нем какая-то своеобразная прелесть! Ах, если бы и я мог так. (Пытается подражать.) Агх! Агх! Брр. Нет, не то. Попробуем еще, погромче! Агх! Агх! Брр! Нет-нет, совсем не то, слабо, Никакой мощи в голосе. У меня не получается рева. А только вой. Агх! Агх! Вой — это совсем не рев. Зачем же теперь раскаиваться, надо было идти за ними вовремя... Теперь уже поздно — увы! Я чудовище, чудовище! Мне уже никогда не стать носорогом, никогда, никогда! Я не могу измениться. Я бы так хотел, так хотел, но не могу. Я больше не могу на себя смотреть, мне стыдно! (Поворачивается спиной к зеркалу.) Я так уродлив! Горе тому, кто хочет сохранить своеобразие! (Вздрогнув, застывает на месте.) Ну что ж, делать нечего! Буду защищаться! Один против всех! Где мое ружье, ружье мое! (Поворачивается лицом к стене, на которой видны головы носорогов. Кричит.) Один против всех! Я буду защищаться, буду защищаться! Один против всех! Я последний человек, и я останусь человеком до конца! Я не сдамся!
Занавес

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эжен Ионеско - Биография

Эжен Ионеско

На основную страницу

Биография

Родился Ионеско 26 ноября 1909 года в Слатине (Румыния). Родители ребенком увезли его в Париж, и первым его языком стал французский. В Румынию семья вернулась, когда сын был уже подростком. Он поступил в Бухарестский университет, готовясь стать преподавателем французского языка. В начале литературной деятельности Ионеско писал стихи на французском и румынском языках, а также сочинил дерзкий памфлет под названием «Нет!» Памфлет был выдержан в нигилистическом духе дадаистов и, демонстрируя единство противоположностей, вначале осуждал, а затем превозносил трех румынских писателей.

В «трагедии языка» «Лысая певица» (La cantatrice chauve, 1950), первой пьесе Ионеско, изображается мир, сошедший с ума, «крах реальности». За этой пьесой последовали «Урок» (La lecon, 1951), «Стулья» (Les chaises, 1952), «Новый жилец» (Le nouveau locataire, 1953), Будущее в яйцах (L’Avenir est dans les oeufs, 1957), «Бескорыстный убийца» (Tueur sans gages, 1959), «Носорог» (Rhinoceros, 1959), Воздушный пешеход (Le pieton de l’air, 1962), «Король умирает» (Le roi se meurt, 1962), «Жажда и голод» (La soif et la faim, 1964), «Макбетт» (Macbett, 1973), «Человек с чемоданами» (1975) и «Путешествие среди мертвых» (Le voyage chez les morts, 1980). Ионеско написал также роман «Одинокий» (La solitaire, 1974) и несколько серий детских книг.


Оглавление

  • Действие Первое (Страница 1)
  • Действие Второе (Страница 6)
  • Действие Третье (Страница 10)


Эжен Ионеско

Носорог

 Читать книгу

Аннотация

Театр абсурда - и этим все сказано! Для текста героев не подходит даже слово "нелогично"! Это сверхнелогично! Ощущение, что все герои по отдельности живут в своих не совсем нормальных мирах, и разговаривают не с кем-то, а просто.. со вселенной.. В общем, стоит один раз прочитать, чтобы сложилось впечатление об авторе и его произведениях.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel