Эжен Ионеско - Лысая певица

1 Эжен Ионеско

Действующие лица:

Мистер Смит
Миссис Смит
Мистер Мартин
Миссис Мартин
Мэри, служанка
Капитан пожарной команды

Сцена I

Буржуазный английский интерьер с английскими креслами. Английский вечер. Мистер Смит, англичанин, в английском кресле и английских туфлях, курит английскую трубку и читает английскую газету у английского камина. На нем английские очки, у него седые английские усики. Рядом в английском же кресле миссис Смит, англичанка, штопает английские носки. Долгая английская пауза. Английские часы на стене отбивают семнадцать английских ударов.
Миссис Смит. Вот и девять часов. Мы ели суп, рыбу, картошку с салом и английский салат. Дети пили английскую воду. Мы сегодня хорошо поужинали. А все потому, что мы живем в окрестностях Лондона и наша фамилия Смит.
Мистер Смит щелкает языком, не отрываясь от газеты.
Картошка с салом — очень вкусная вещь, масло в салате не прогоркло. Масло в бакалее на углу гораздо, гораздо лучше, чем масло в бакалее напротив, и лучше даже, чем в бакалее дальше по берегу. Но я вовсе не хочу сказать, что в тех бакалеях плохое масло...
Мистер Смит щелкает языком, не отрываясь от газеты.
А все-таки масло в бакалее на углу лучше всего...
Мистер Смит щелкает языком, не отрываясь от газеты.
На сей раз Мэри пожарила картошку как следует. В прошлый раз она ее недожарила. А я люблю картошку, когда она пожарена как следует.
Мистер Смит щелкает языком, не отрываясь от газеты.
Рыба была свежая. Я ела с наслаждением. Два раза брала добавку. Нет, три раза. Потом пришлось пойти в туалет. Ты тоже три раза брал добавку. Но ты в третий раз взял гораздо меньше, чем раньше, а я, наоборот, гораздо больше. Я сегодня ела лучше, чем ты. С чего бы это? Обычно ты гораздо больше ешь. На отсутствие аппетита ты не можешь пожаловаться.
Мистер Смит щелкает языком.
А суп, кстати, был чуточку пересолен. В нем соли было больше, чем в тебе. Ха-ха-ха. И чересчур много порея и мало лука. Жалко, я не сказала Мэри, чтоб гвоздики положила. Не забыть бы в следующий раз.
Мистер Смит щелкает языком, не отрываясь от газеты.
Наш малыш с удовольствием бы выпил пива, скоро будет им накачиваться — он весь в тебя. Ты заметил, как он косился на бутылку? А я налила ему воды из графина. Ему хотелось пить, и он выпил воду. Елена — та вся в меня: хозяйственная, экономная, играет на пианино. Никогда не попросит английского пива. Совсем как наша крошка, которая пьет исключительно молочко и ест исключительно кашку. Сразу видно, что ей всего два года. Ее зовут Пегги. Торт с айвой и фасолью был изумительный. Может, за ужином и не мешало бы выпить по стаканчику австралийского бургундского, но я не поставила вина на стол, чтоб не подавать детям дурной пример. Пусть учатся трезвости и умеренности.
Мистер Смит щелкает языком, не отрываясь от газеты.
У миссис Паркер есть знакомый болгарский бакалейщик Попошев Розенфельд, он только что приехал из Константинополя. Большой специалист по йогурту. Окончил институт йогурта в Андринополе. Завтра же надо будет у него купить большой горшок болгарского фольклорного йогурта. Такие вещи редко встретишь у нас в окрестностях Лондона.
Мистер Смит щелкает языком, не отрываясь от газеты.
Йогурт прекрасно действует на желудок, почки, аппендицит и апофеоз. Это мне доктор Маккензи-Кинг сказал, который лечит детей у наших соседей, у Джонсов. Он хороший врач. Ему можно верить. Он никогда не пропишет средства, которого бы на себе не испробовал. Прежде чем оперировать Паркера, он сперва сам лег на операцию печени, хоть был абсолютно здоров.
Мистер Смит. Так почему же доктор выкарабкался, а Паркер умер?
Миссис Смит. Потому что операция доктора прошла удачно, а операция Паркера неудачно.
Мистер Смит. Значит, Маккензи плохой врач. Операция должна была пройти удачно в обоих случаях либо в обоих случаях дать летальный исход.
Миссис Смит. Почему?
Мистер Смит. Добросовестный врач умирает вместе с больным, если оба они не выздоравливают. Капитан корабля вместе с кораблем гибнет в волнах. Если тонет корабль, он не может остаться в живых.
Миссис Смит. Нельзя больного сравнивать с кораблем.
Мистер Смит. Почему это? У кораблей тоже бывают свои болезни. Да и доктор твой здоров, как линкор, тем более он должен был погибнуть вместе с больным, как врач со своим кораблем.
Миссис Смит. Ах, я и не подумала... Ты, наверное, прав. Ну и какой же ты отсюда делаешь вывод?
Мистер Смит. Что все врачи шарлатаны. И все больные тоже. Только флот у нас в Англии честен.
Миссис Смит. Но не моряки.
Мистер Смит. Само собой. (Пауза. Опять глядя в газету.) Одного я никак не пойму. Почему в рубрике гражданских состояний всегда указывается возраст усопших, а у новорожденных систематически не указывается? Это абсурд.
Миссис Смит. А я и не замечала!
Снова пауза. Часы на стене бьют семь раз. Пауза. Часы бьют три раза. Пауза. Часы бьют ноль раз.
Мистер Смит (все еще глядя в газету). Смотри-ка, здесь написано, что умер Бобби Уотсон.
Миссис Смит. Господи! Бедный! И когда это он умер?
Мистер Смит. Нечего делать удивленный вид. Ты прекрасно знала. Он вот уже два года, как умер. Не помнишь? Мы были на похоронах полтора года назад.
Миссис Смит. Ну конечно, я помню. Я сразу вспомнила, просто я не поняла, почему ты так удивился, прочитав про это в газете.
Мистер Смит. В газете про это ничего нет. Мне уже три года назад говорили о его смерти. И я по ассоциации вспомнил.
Миссис Смит. Какая жалость! Он так хорошо сохранился.
Мистер Смит. Это был красивейший труп во всей Великобритании! Совершенно не выглядел на свой возраст. Бедный Бобби! Четыре года, как умер, а был еще теплый. Вот уж поистине живой труп. А какой веселый!
Миссис Смит. Бедная Бобби!
Мистер Смит. Ты хочешь сказать — бедный Бобби.
Миссис Смит. Нет, это я про его жену. Ее тоже звали Бобби. Бобби Уотсон. Из-за этого совпадения их вечно путали, когда видели вместе. Только после его смерти и разобрались наконец, кто из них кто. Да и сейчас еще находятся люди, которые путают ее с покойником и приносят ей соболезнования. Ты с ней знаком?
Мистер Смит. Я только раз ее видел, совершенно случайно, на похоронах Бобби.
Миссис Смит. А я никогда не видела. Она хорошенькая?
Мистер Смит. Черты у нее правильные, но хорошенькой ее не назовешь. Слишком толстенная и большая. Черты у нее неправильные, но она, можно сказать, очень даже хорошенькая. Только чересчур хрупкая и маленькая. Она учительница пения.
Часы на стене бьют пять раз. Долгая пауза.
Миссис Смит. И когда они надумали пожениться?
Мистер Смит. Самое позднее весной.
Миссис Смит. Надо будет пойти на свадьбу.
Мистер Смит. Надо свадебный подарок преподнести. Я вот думаю — что подарить?
Короткая пауза. Часы на стене бьют два раза.
Миссис Смит. Почему бы не пожертвовать им одно из семи серебряных блюд из тех, которые нам подарили на свадьбу и которые нам ни разу не пригодились? Как печально в столь юные годы остаться вдовой.
Мистер Смит. Счастье еще, что нет детей.
Миссис Смит. Только этого не хватало! Что бы бедняжка с ними делала?
Мистер Смит. Она еще молодая. Прекрасно снова выйдет замуж. Траур ей к лицу.
Миссис Смит. А кто о детях будет заботиться? Ты же знаешь, у них мальчик и девочка. Как их зовут?
Мистер Смит. Бобби и Бобби — в честь родителей. Дядя Бобби Уотсона, старый Бобби Уотсон, большой богач и он любит мальчика. Уж как-нибудь позаботится о воспитании Бобби.
Миссис Смит. Еще бы! А тетка Бобби Уотсона, старая Бобби Уотсон, уж как-нибудь может заняться воспитанием Бобби Уотсон, дочки Бобби Уотсона. И тогда мама Бобби Уотсон, Бобби, сможет снова выйти замуж. Есть у нее кто-нибудь на примете?
Мистер Смит. Да, кузен Бобби Уотсона.
Миссис Смит. Это Бобби Уотсон?
Мистер Смит. Ты про какого Бобби Уотсона?
Миссис Смит. Про Бобби Уотсона, сына старого Бобби Уотсона, другого дяди Бобби Уотсона, который умер.
Мистер Смит. Нет, это не он. Это Бобби Уотсон, сын старой Бобби Уотсон, тетки Бобби Уотсона, который умер.
Миссис Смит. То есть это Бобби Уотсон — коммивояжер.
Мистер Смит. Все Бобби Уотсоны — коммивояжеры.
Миссис Смит. Какая трудная профессия! Но довольно доходная.
Мистер Смит. Да, если нет конкуренции.
Миссис Смит. А когда нет конкуренции?
Мистер Смит. По вторникам, четвергам и вторникам.
Миссис Смит. Да? Три раза в неделю? И что же делает в это время Бобби Уотсон?
Мистер Смит. Спит, отдыхает.
Миссис Смит. Почему же он не работает в эти три дня, когда нет конкуренции?
Мистер Смит. Я не обязан все знать. Я не обязан отвечать на все твои идиотские вопросы!
Миссис Смит (обиженно). Это ты так говоришь, чтоб меня унизить?
Мистер Смит (широко улыбаясь). Да нет же, ничего подобного, и ты это знаешь.
Миссис Смит. Все вы мужчины одинаковы: целый день не выпускаете сигареты изо рта, либо по пятьдесят раз на день пудритесь, красите губы, если только не напиваетесь до бесчувствия.
Мистер Смит. Ну, а ты хотела, чтоб мужчины вели себя как женщины — целый день курили, пудрились, мазались помадой и дули виски?
Миссис Смит. Ну и что? Подумаешь! Но если ты все это говоришь, чтоб меня позлить, так я... я не люблю подобных шуток, и ты это знаешь! (Отшвыривает носок, оскаливается. Встает).
Мистер Смит (тоже встает, нежно подходит к жене). Ах, куреночек мой жареный! Зачем же так кипятиться? Ты ведь знаешь, что я это все для смеха! (Обнимает ее за талию, целует.) Какая мы трогательная парочка старых влюбленных! Давай погасим свет и приляжем бай-бай.

Сцена II

Те же и Мэри.
Мэри (входя). Я служанка. Я очень приятно провела вечер. Я была в кино с мужчиной и смотрела фильм с женщинами. После кино мы пили водку с молоком, потом мы читали газету.
Миссис Смит. Я надеюсь, вы очень приятно провели вечер, если вы были в кино с мужчиной и пили водку с молоком.
Мистер Смит. И газету!
Мэри. Ваши гости, мистер Мартин с супругой, стоят у двери. Они меня ждали, потому что сами не решались войти. Они должны были сегодня ужинать с вами.
Миссис Смит. Ах да! Мы их ждали. Но потом мы проголодались, а они все не шли, и мы поели без них. Мэри, зачем же вы ушли!
Мэри. Вы сами меня отпустили.
Мистер Смит. Это не нарочно!
Мэри (разражается хохотом. Потом плачет. Улыбается). Я купила себе ночной горшок.
Миссис Смит. Милая моя Мэри, будьте так добры, откройте дверь и попросите войти мистера Мартина с супругой. А мы пока быстренько переоденемся.
Смиты исчезают в правой двери. Мэри открывает левую дверь. Входят Мартины.

Сцена III

Мэри и супруги Мартин.
Мэри. Почему вы так поздно? Это невоспитанно. Надо вовремя приходить. Ясно? Ладно, садитесь уж, ждите. (Уходит.)

Сцена IV

Миссис и мистер Мартин садятся друг против друга. Не разговаривают. Робко улыбаются.
Следующий диалог произносится монотонно, слегка напевно, совершенно без всякого выражения.
Мистер Мартин. Простите, мадам, но мне кажется, если я не ошибаюсь, я вас где-то видел.
Миссис Мартин. И мне тоже, мсье, мне тоже кажется, я вас где-то видела.
Мистер Мартин. Может быть, я вас видел в Манчестере?
Миссис Мартин. Вполне возможно. Я родом из Манчестера. Но я не помню, мсье, я не могу сказать точно, видела я вас там или нет!
Мистер Мартин. Боже, как удивительно! Сам я тоже родом из Манчестера, мадам!
Миссис Мартин. Как это удивительно!
Мистер Мартин. Как это удивительно! Только я, мадам, уехал из Манчестера месяца два тому назад.
Миссис Мартин. Как это удивительно! Какое странное совпадение! Я тоже уехала из Манчестера месяца два тому назад...
Мистер Мартин. Я выехал поездом в восемь тридцать утра и приехал в Лондон в шестнадцать сорок пять, мадам.
Миссис Мартин. Как это удивительно! Как странно! И какое совпадение! Я тоже ехала на этом поезде!
Мистер Мартин. Боже, как это удивительно! Так, значит, мадам, я, возможно, видел вас в поезде?
Миссис Мартин. Вполне возможно, не исключено, весьма вероятно и в конце концов почему бы нет! Но я совершенно не помню, мсье!
Мистер Мартин. Я ехал вторым классом, мадам. В Англии не существует второго класса, но я тем не менее всегда езжу вторым классом.
Миссис Мартин. Как это странно, как удивительно и какое совпадение! Я тоже, мсье, ехала вторым классом.
Мистер Мартин. Как это удивительно! Значит, скорей всего мы и встретились в вагоне второго класса, мадам!
Миссис Мартин. Весьма, весьма вероятно и совершенно не исключено. Но я как-то не помню, мсье.
Мистер Мартин. Мое место было в восьмом вагоне, шестом купе.
Миссис Мартин. Как это удивительно! И мое место было в восьмом вагоне, шестом купе.
Мистер Мартин. Как это удивительно и какое странное совпадение! Так, может быть, мы и виделись в шестом купе, мадам?
Миссис Мартин. Вполне возможно. Почему бы нет! Но я не помню, мсье!
Мистер Мартин. Честно говоря, мадам, я тоже не помню, но, возможно, мы там виделись, и, по зрелом размышлении, я полагаю, что это весьма, весьма вероятно.
Миссис Мартин. Да, конечно, конечно, мсье.
Мистер Мартин. Как это удивительно!.. У меня было место номер три, у окна, мадам.
Миссис Мартин. О Боже! Как это удивительно и как это странно, у меня было место номер шесть, у окна, напротив вас, мсье.
Мистер Мартин. О Боже, как это странно и какое совпадение! Значит, мы сидели друг против друга, мадам! Значит, там-то мы и виделись.
Миссис Мартин. Как это удивительно! Весьма возможно, но я не помню, мсье!
Мистер Мартин. Честно говоря, мадам, я тоже ничего не помню. Однако же весьма возможно, что мы с вами увиделись при таких обстоятельствах.
Миссис Мартин. Совершенно справедливо, но я в этом не уверена, мсье.
Мистер Мартин. Не вы ли, мадам, та самая дама, которая попросила меня положить ее чемодан на сетку, а потом поблагодарила и разрешила мне курить?
Миссис Мартин. Да, наверное, это я, мсье! Как это удивительно, как удивительно и какое совпадение!
Мистер Мартин. Как это удивительно, как странно, какое совпадение! Так, значит, значит, в тот момент мы, возможно, и познакомились, мадам?
Миссис Мартин. Как это удивительно и какое совпадение! Весьма возможно, мсье! Но я что-то не помню.
Мистер Мартин. И я, мадам.
Пауза. Часы бьют два — один раз.
Мистер Мартин. С тех пор, как я переехал в Лондон, я живу на Бромфилд-стрит.
Миссис Мартин. Как это удивительно, как странно! Я тоже по переезде в Лондон живу на Бромфилд-стрит, мсье.
Мистер Мартин. Как странно, но тогда, но тогда мы, возможно, встречались на Бромфилд-стрит, мадам.
Миссис Мартин. Как это удивительно, как странно. Что ж, вполне возможно. Но я не помню, мсье.
Мистер Мартин. Я живу в доме номер девятнадцать, мадам.
Миссис Мартин. Как это удивительно, я тоже живу в доме номер девятнадцать мсье.
Мистер Мартин. Но тогда, но тогда, но тогда, но тогда мы, возможно, видели друг друга в этом доме, мадам?
Миссис Мартин. Вполне возможно, но я не помню, мсье.
Мистер Мартин. Моя квартира на пятом этаже, квартира номер восемнадцать, мадам.
Миссис Мартин. Как это удивительно. Боже, как это странно. И какое совпадение! Я тоже живу на пятом этаже, в квартире номер восемнадцать, мсье.
Мистер Мартин (задумчиво). Как это удивительно, как это удивительно, как это удивительно и какое совпадение. Знаете ли, в спальне у меня кровать с зеленой периной. Эта спальня с этой кроватью и с этой зеленой периной находится в конце коридора между клозетом и библиотекой, мадам!
Миссис Мартин. Какое совпадение, о Боже, какое совпадение! И у меня в спальне стоит кровать с зеленой периной, и она тоже находится в конце коридора между клозетом, мсье, и библиотекой!

1 Следующая страница


Эжен Ионеско - Лысая певица

Лысая певица 2

Мистер Мартин. Как это странно, удивительно, непостижимо! Так, значит, мадам, мы живем в одной комнате и спим в одной постели. Может быть, там-то мы и встречались?
Миссис Мартин. Как удивительно и какое совпадение! Вполне возможно, мы там и встречались и, возможно, даже вчера ночью. Но я ничего не помню, мсье!
Мистер Мартин. У меня есть дочка, она живет со мной вместе, мадам. Ей два годика, она светленькая, у нее один глаз белый, другой красный, она прехорошенькая, ее зовут Алиса, мадам.
Миссис Мартин. Какое странное совпадение! У меня тоже есть дочка, ей два годика, у нее один глаз белый, другой красный, она прехорошенькая, и ее тоже зовут Алиса, мсье!
Мистер Мартин (тем же тягучим монотонным голосом). Как это удивительно и какое совпадение! И странно! Может быть, это та же самая девочка, мадам!
Миссис Мартин. Как это удивительно! Весьма возможно, мсье.
Довольно долгая пауза. Часы бьют двадцать девять раз.
Мистер Мартин (после долгих размышлений медленно поднимается и не спеша направляется к миссис Мартин, которая тоже тихо поднимается, удивленная его торжественным видом. Мистер Мартин говорит тем же отвлеченным монотонным, чуть певучим голосом). Значит, мадам, никакого нет сомнения, что мы уже виделись прежде и вы моя собственная жена... Элизабет, я вновь тебя обрел!
Миссис Мартин не спеша подходит к мистеру Мартину. Они целуются без всякого выражения. Часы бьют один раз, очень громко. Так громко, что удар должен испугать зрителей. Супруги Мартин не слышат его.
Миссис Мартин. Дональд, это ты, дарлинг!
Садятся оба в одно кресло и, обнявшись, засыпают. Часы бьют еще несколько раз. Мэри тихонько, на цыпочках, приложив палец к губам, входит на сцену и обращается к публике.

Сцена V

Те же и Мэри.
Мэри. Элизабет и Дональд сейчас так счастливы, что, конечно, не слышат меня. А я открою вам один секрет. Элизабет — не Элизабет, Дональд — не Дональд. И вот доказательство: ребенок, о котором говорил Дональд, — не дочь Элизабет, это не одно и то же лицо. У дочки Дональда один глаз белый, другой красный — в точности как у дочки Элизабет. Но тогда как у ребенка Дональда правый глаз белый, а левый глаз красный, у ребенка Элизабет левый глаз белый, а правый глаз красный! Таким образом, система доказательств Дональда рушится, наткнувшись на это последнее препятствие, которое сводит на нет всю его теорию. Несмотря на редкостные совпадения, кажущиеся неопровержимыми доказательствами, Дональд и Элизабет, не будучи родителями одного и того же ребенка, не являются Дональдом и Элизабет. Он может сколько угодно считать себя Дональдом, она может воображать себя Элизабет. Он может сколько угодно думать, что она Элизабет. Она может сколько угодно считать его Дональдом. Оба горько заблуждаются. Но кто же истинный Дональд? Кто истинная Элизабет? Кому надо, чтоб продолжалась эта путаница? Я не знаю. И не будем пытаться узнать. Пусть все остается как есть. (Делает несколько шагов к двери, останавливается, поворачивается к публике.) Мое настоящее имя Шерлок Холмс.

Сцена VI

Часы бьют как попало. Через некоторое время Мартины выпускают друг друга из объятий и садятся как прежде.
Мистер Мартин. Забудем, дарлинг, все, чего не было между нами, и, раз мы вновь обрели друг друга, не будем больше друг друга терять и давай жить как прежде.
Миссис Мартин. Да, дарлинг.

Сцена VII

Справа входят мистер и миссис Смит, одетые в точности как прежде.
Миссис Смит. Добрый вечер, друзья! Простите, что так долго вас заставили ждать. Мы сочли, что надо оказать вам честь, которая вам подобает, и, прослышав, что вы надумали сюрпризом нагрянуть к нам в гости без предупреждения, мы поспешили припарадиться.
Мистер Смит (сердито). Мы целый день не ели. Мы вас прождали четыре часа. Почему вы так опоздали?
Миссис и мистер Смит садятся напротив гостей. Часы время от времени подчеркивают реплики то громче, то тише, в зависимости от содержания. Супруги Мартин, особенно она, поглядывают робко и смущенно. Поэтому разговор сначала не клеится. Сначала — долгая неловкая пауза, затем еще ряд пауз.
Мистер Смит. Хм. (Пауза.)
Миссис Смит. Хм, хм. (Пауза.)
Миссис Мартин. Хм, хм, хм. (Пауза.)
Мистер Мартин. Хм, хм, хм. (Пауза.)
Миссис Мартин. Да, безусловно. (Пауза.)
Мистер Мартин. Мы все немного простужены. (Пауза.)
Мистер Смит. А ведь совсем не холодно. (Пауза.)
Миссис Смит. И никакого сквозняка. (Пауза.)
Миссис Мартин. Да, слава Богу. (Пауза.)
Мистер Смит. Ах-ляля-ляля. (Пауза.)
Мистер Мартин. У вас неприятности? (Пауза.)
Миссис Смит. Нет. Он вредничает. (Пауза.)
Миссис Мартин. Ах, но это же опасно, в вашем возрасте. (Пауза.)
Мистер Смит. У сердца нет возраста. (Пауза.)
Мистер Мартин. Правильно. (Пауза.)
Миссис Смит. Так говорят. (Пауза.)
Миссис Мартин. Говорят и прямо противоположное. (Пауза.)
Мистер Смит. Истина где-то посередине. (Пауза.)
Мистер Мартин. Справедливо. (Пауза.)
Миссис Смит (супругам Мартин). Вот вы так много путешествуете, так много видите, рассказали бы что-нибудь интересное.
Мистер Мартин (своей жене). Расскажи-ка, милая, что ты сегодня видела.
Миссис Мартин. Ах, что рассказывать, все равно никто не поверит.
Мистер Смит. Мы вам полностью доверяем!
Миссис Смит. Вы нас просто обижаете!
Мистер Мартин (своей жене). Ты их просто обижаешь!
Миссис Мартин (очаровательно). Ах, я сегодня видела что-то удивительное. Что-то невероятное.
Мистер Мартин. Говори, говори, милая.
Мистер Смит. Вот мы и развлечемся.
Миссис Смит. Давно пора.
Миссис Мартин. Так вот, значит, иду я сегодня на рынок купить овощей, а они все дорожают...
Миссис Смит. Ну и что?
Мистер Смит. Не перебивай, моя лапка. Мерзавка.
Миссис Мартин. И вдруг вижу возле кафе прилично одетого господина лет пятидесяти, и он...
Мистер Смит. Что — он?
Миссис Смит. Что — он?
Мистер Смит (своей жене). Не перебивай, моя лапка. Ты отвратительна.
Миссис Смит. Лапка моя, это ты первый перебил. Ты хам.
Мистер Мартин. Тсс! (Своей жене.) Так что же он делал?
Миссис Мартин. Ну вот, вы скажете, что я сочиняю. Он опустился на колено и нагнулся.
Мистер Мартин, мистер Смит, миссис Смит. О-о!
Миссис Мартин. Да, нагнулся.
Мистер Смит. Невероятно!
Миссис Мартин. Да, он нагнулся... Я подошла поглядеть, что же такое он делает...
Мистер Смит. И что же?
Миссис Мартин. Он завязывал шнурки. Они у него развязались.
Трое остальных. Фантастика!
Мистер Смит. Если б это не вы, я б ни за что не поверил!
Мистер Мартин. А что? Когда много ходишь по городу, еще и не на такое насмотришься. Сегодня, например, в метро я видел человека, который преспокойно сидел и читал газету.
Миссис Смит. Какой оригинал!
Мистер Смит. Так, может, это тот же самый?
Звонок в дверь.
Э-э, звонят.
Миссис Смит. Наверное, там кто-то есть. (Идет к двери. Открывает, возвращается.) Никого. (Снова садится.)
Мистер Мартин. Могу вам привести еще пример.
Звонок.
Мистер Смит. Э-э, звонят.
Миссис Смит. Значит, там кто-то есть. Пойду погляжу. (Идет, открывает дверь, возвращается.) Никого. (Садится на свое место.)
Мистер Мартин (сбившись с мысли). Э-э...
Миссис Мартин. Ты хотел привести еще пример.
Мистер Мартин. Ах да...
Звонок.
Мистер Смит. Э-э, звонят.
Миссис Смит. Больше я не пойду открывать.
Мистер Смит. Но там же кто-то есть!
Миссис Смит. В первый раз никого не было, во второй раз тоже. Почему ты считаешь, что на сей раз там кто-то есть?
Мистер Смит. Потому что позвонили.
Миссис Мартин. Это еще не доказательство.
Мистер Мартин. Почему? Если раздается звонок в дверь, значит, кто-то стоит у двери и звонит, чтоб ему открыли.
Миссис Мартин. Не всегда. Мы сами только что убедились.
Мистер Мартин. Но по большей части.
Мистер Смит. Лично я, если я к кому-то иду, я звоню в дверь. Я думаю, и все так поступают, и значит, каждый раз, когда звонят в дверь, там кто-то есть.
Миссис Смит. Теоретически это верно. Но на практике все происходит иначе. Ты сам только что убедился!
Миссис Мартин. Ваша жена совершенно права.
Мистер Мартин. Ах, вечно вы, женщины, защищаете друг дружку.
Миссис Смит. Ладно, пойду погляжу. Чтоб ты не говорил, что я вечно упрямлюсь. Но ты увидишь — там никого нет. (Идет к двери, открывает, закрывает.) Вот видишь — никого. (Возвращается на свое место.) Ох, эти мужчины! Вечно им хочется доказать, что они правы, а всегда все оказывается наоборот!
Снова раздается звонок.
Мистер Смит. Э-э, звонят. Значит, там кто-то есть.
Миссис Смит (в ярости). Нечего меня гонять к этой двери. Ты сам видел — это бесполезно. Опыт показывает, что, когда звонят в дверь, там никогда никого нет.
Миссис Мартин. Никогда.
Мистер Мартин. Это необязательно.
Мистер Смит. Это даже неверно. По большей части, если звонят в дверь, там кто-нибудь есть.
Миссис Смит. Ни за что ведь от своего не отступится.
Миссис Мартин. Вот и мой муж тоже упрямый.
Мистер Смит. Там кто-то есть.
Мистер Мартин, Не исключено.
Миссис Смит (своему мужу). Нет!
Мистер Смит. Да!
Миссис Смит. А я тебе говорю — нет. Во всяком случае, хватит зря меня дергать. Если хочешь, сам иди и смотри.
Мистер Смит. И пойду.
Миссис Смит пожимает плечами. Миссис Мартин качает головой.
Мистер Смит (открывает дверь). А-а! Хау ду ю ду! (Бросает взор на жену и изумленных Мартинов.) Это капитан пожарной команды!

Сцена VIII

Те же и капитан пожарной команды.
Пожарник (он, разумеется, в огромной сверкающей каске и мундире). Добрый вечер, дамы и господа.
Они еще не оправились от изумления. Миссис Смит сердито отворачивается, не отвечая на приветствие.
Добрый вечер, миссис Смит. Вы сердитесь?
Миссис Смит. Ах!
Мистер Смит. Видите ли, моей жене чуточку неловко, так как она оказалась не права.
Мистер Мартин. Видите ли, уважаемый капитан, мистер и миссис Смит поспорили.
Миссис Смит. Не ваше дело! (Мистеру Смиту.) Прошу тебя не вмешивать посторонних в наши семейные дела.
Мистер Смит. Ах, душенька, ничего страшного. Капитан — старый друг дома. Его мать со мною заигрывала, отца я прекрасно знал. Он просил руки моей дочери, когда она у меня будет. Так и умер не дождавшись.
Мистер Мартин. Тут ни вы, ни он не виноваты.
Пожарник. Так в чем тут у вас дело?
Миссис Смит. Мой муж утверждал...
Мистер Смит. Нет, это ты утверждала...
Мистер Мартин. Да. это она.
Миссис Мартин. Нет. это он.
Пожарник. Не волнуйтесь. Рассказывайте, миссис Смит.
Миссис Смит. Ну вот, значит. Я так стесняюсь, мне трудно говорить с вами откровенно, но пожарник ведь в то же время и духовник.
Пожарник. Ну — и?
Миссис Смит. Мы поспорили из-за того, что мой муж утверждал, что, когда звонят в дверь, там всегда кто-то есть.
Мистер Мартин. Вполне логично.
Миссис Смит. Ну, а я говорила, что каждый раз, когда звонят, там никого нет.
Миссис Мартин. Это может показаться странным...
Миссис Смит. И однако же доказано, и не теоретическими выкладками, а фактами.
Мистер Смит. Вот и неправда, поскольку пожарник здесь. Он позвонил, я открыл — и он оказался за дверью.
Миссис Мартин. Когда?
Мистер Мартин. Да сразу же.
Миссис Смит. Но только на четвертый раз за дверью кто-то оказался. А четвертый раз не считается.
Миссис Мартин. Никогда. Считаются только первые три раза.
Мистер Смит. Позвольте мне, капитан, в свою очередь задать вам несколько вопросов.
Пожарник. Пожалуйста.
Мистер Смит. Когда я открыл дверь и увидел вас — это вы звонили?
Пожарник. Да, я.
Мистер Мартин. Вы стояли за дверью? Вы звонили, чтоб вам открыли?
Пожарник. Я этого не отрицаю.
Мистер Смит (победоносно, своей жене). Вот видишь? Я прав. Когда раздается звонок — это значит, что кто-то позвонил. Не станешь же ты уверять, что капитан — никто?

Предыдущая страница 2 Следующая страница


Эжен Ионеско - Лысая певица

3 Эжен Ионеско

Миссис Смит. Нет, конечно. Но повторяю тебе — я говорю только про первые три раза, поскольку четвертый раз не считается.
Миссис Мартин. А когда звонили в первый раз — это были вы?
Пожарник. Нет, не я.
Миссис Мартин. Вот видите? Звонили, но никого не было.
Мистер Мартин. Может, это был кто-то другой!
Мистер Смит. Долго вы стояли под дверью?
Пожарник. Сорок пять минут.
Мистер Смит. И вы никого не видели?
Пожарник. Никого. Я совершенно уверен.
Миссис Мартин. А во второй раз вы слышали звонок?
Пожарник. Да, но это тоже был не я. И я никого не видел.
Миссис Смит. Ура! Я была права!
Мистер Смит. Не спеши с выводами! (Пожарнику.) А что вы делали под дверью?
Пожарник. Ничего. Просто так стоял. Думал о том о сем.
Мистер Мартин (пожарнику). Ну, а в третий раз... это тоже не вы звонили?
Пожарник. Нет, это я.
Мистер Смит. Но когда вам открыли, вас не было!
Пожарник. А я спрятался. Для смеха.
Миссис Смит. Смеяться тут нечего, капитан. Дело-то серьезное.
Мистер Мартин. Короче говоря, когда звонят, мы не знаем, есть там кто-то или нет.
Миссис Смит. Никогда никого нет.
Мистер Смит. Всегда кто-то есть.
Пожарник. Могу вас помирить. Вы оба отчасти правы. Когда звонят в дверь, иногда там кто-то есть, иногда никого нет.
Мистер Мартин. По-моему, логично.
Миссис Мартин. Мне тоже так кажется.
Пожарник. На самом деле все очень просто. (Смитам.) Поцелуйтесь.
Миссис Смит. Мы только что уже целовались.
Мистер Мартин. Они завтра поцелуются. Куда им спешить.
Миссис Смит. Поскольку вы нам помогли разобраться в этом деле, капитан, чувствуйте себя как дома, снимите каску и посидите с нами.
Пожарник. Извините, но я тороплюсь. Каску я, конечно, сниму, а вот рассиживаться мне некогда. (Садится, не снимая каски.) Честно говоря, я пришел сюда по другому поводу. Я пришел... по службе.
Миссис Смит. И чем мы можем вам служить, капитан?
Пожарник. Вы уж извините меня за нескромность (ужасно смущается) э-э... (показывает на Мартинов)... можно... при них?
Миссис Мартин. Не стесняйтесь.
Мистер Мартин. Мы старые друзья. Они нам все рассказывают.
Мистер Смит. Говорите.
Пожарник. Ну вот, значит. У вас ничего не горит?
Миссис Смит. Почему вы нас об этом спрашиваете?
Пожарник. А потому что... извините... у меня приказ тушить все пожары в городе.
Миссис Мартин. Все?
Пожарник. Да. Все.
Миссис Смит (конфузясь). Не знаю... не думаю... вы хотите, чтоб я пошла поглядеть?
Мистер Смит (принюхиваясь). Нет, ничего там нет. Горелым не пахнет.
Пожарник (удрученно). Совершенно? Может, в камине или в погребе, на чердаке? Может, хоть малая искра пожара?
Миссис Смит. Послушайте, не хочется вас огорчать, но, боюсь, сейчас у нас ничего нет. Обещаю вас уведомить, как только у нас что-то будет.
Пожарник. Уж не забудьте. Премного обяжете.
Миссис Смит. Договорились.
Пожарник (Мартинам). А у вас? Тоже ничего не горит?
Миссис Мартин. Нет, к сожалению.
Мистер Мартин (пожарнику). Дела довольно-таки плохи.
Пожарник. Уж куда как плохи. Почти ничего нигде, так, по мелочи — где камин, где гумно. Ничего серьезного. Нерентабельно. Прибыли почти никакой, ну и прогрессивная премия соответственная.
Мистер Смит. Ничего у них не выходит. Везде одно и то же. В коммерции, сельском хозяйстве, в пожарном деле — ничего у них не выходит.
Мистер Мартин. Что с хлебом, что с огнем!
Пожарник. И с наводнениями не лучше.
Миссис Смит. Зато сахар есть.
Мистер Смит. Ну, его-то ввозят из-за границы.
Миссис Мартин. С пожарами это сложней. Какая пошлина!
Пожарник. Кое-что, конечно, перепадает — скажем, отравление газом, да и то редко. Вот на прошлой неделе одна девушка задохнулась — газ открытый оставила.
Миссис Мартин. Забыла?
Пожарник. Нет, думала, что это гребенка.
Мистер Смит. Неразборчивость всегда ведет к опасным последствиям.
Миссис Смит. А были вы у торговца спичками?
Пожарник. Пустое дело. Он застрахован от пожаров.
Мистер Мартин. Наведайтесь-ка к векфильскому священнику, мой вам совет!
Пожарник. Я не имею права тушить пожары у духовных особ. Епископ против. Они либо сами гасят у себя огонь, либо приспосабливают к этому делу весталок.
Мистер Смит. Попытайте счастья у Дюрана.
Пожарник. Тоже нельзя. Он не англичанин. Только принял подданство. А такой человек может купить дом, но не имеет права его тушить, если он загорится.
Миссис Смит. Но у него в прошлом году был пожар, и его потушили!
Пожарник. Это он сам потушил. О, я не стану на него доносить.
Мистер Смит. И я.
Миссис Смит. Раз вы не торопитесь, капитан, посидите еще с нами. Мы будем рады.
Пожарник. Хотите, я вам анекдоты буду рассказывать?
Миссис Смит. Да, конечно. Вы просто прелесть. (Целует его.)
Мистер Смит, мистер Мартин, миссис Мартин. Да, да, анекдоты, браво! (Аплодируют.)
Мистер Смит. Что интересно, рассказы пожарника — это как охотничьи рассказы!
Пожарник. Я рассказываю только то, что лично пережил. Природа, одна природа. Никаких книжек.
Мистер Мартин. Совершенно справедливо, истину следует искать не в книгах, а в жизни.
Миссис Смит. Начинайте же!
Мистер Мартин. Начинайте же!
Миссис Мартин. Тихо, он начинает.
Пожарник (откашливается). Извините. Не смотрите на меня так. Я смущаюсь. Вы же знаете, какой я застенчивый.
Миссис Смит. Он просто прелесть! (Целует его.)
Пожарник. Ладно, попробую. Только вы обещайте, что не будете слушать.
Миссис Мартин. Но если мы не будем слушать, мы же вас не услышим.
Пожарник. А я и не подумал.
Миссис Смит. Я же вам говорю — это ребенок.
Мистер Мартин, мистер Смит. Милое дитя! (Целуют его).
Миссис Мартин. Ну, смелей.
Пожарник. Ну хорошо. Ну ладно! (Еще откашливается, потом начинает дрожащим от волнения голосом.) «Собака и бык», басня из жизни. Как-то раз другой бык спрашивает у другой собаки: почему ты не проглотила свой хобот? Прошу прощенья, отвечает собака, я думала, что я — слон.
Миссис Мартин. И какова же мораль?
Пожарник. Это уж вам решать.
Мистер Смит. Он прав.
Миссис Смит (вне себя). Дальше!
Пожарник. Один теленок обожрался толченым стеклом. В конце концов ему пришлось разродиться. Он произвел на свет корову. Но так как теленок был мальчик, корова не могла называть его «мама». А «папа» она тоже не могла его называть, потому что он был еще маленький. И пришлось теленку жениться на одной особе, как тогда было принято, по всем правилам.
Мистер Смит. По правилам слепой кишки.
Мистер Мартин. Наподобие требухи.
Пожарник. Ах, так вы уже знаете?
Миссис Смит. Про это было во всех газетах.
Миссис Мартин. И произошло недалеко от нашего дома.
Пожарник. Тогда еще расскажу. «Петух». Один петух решил прикинуться собакой. Но номер не прошел — его тут же разоблачили.
Миссис Смит. А собаку, которая прикинулась петухом, наоборот, так и не разоблачили.
Мистер Смит. Я вам тоже расскажу анекдот. «Змея и лисица». Приходит змея к лисице и говорит: «Мне кажется, я вас знаю». Лисица отвечает: «И я вас знаю». «А тогда, — говорит змея, — дайте мне денег». «Лисицы денег не дают», — отвечает хитрый зверь и прыг в глубокий дол, заросший птичьим молоком и клубникой. А змея уже там и смеется мефистофельским смехом. Лисица замахивается ножом и рычит: «Я научу тебя жить!» — и убегает. Но не тут-то было. Змея метким ударом кулака разбивает лисице череп на тысячу осколков и кричит: «Нет, нет, четырежды нет, я не твоя дочь!»
Миссис Мартин. Забавно.
Миссис Смит. Очень мило.
Мистер Мартин (пожимая руку мистеру Смиту). От всей души поздравляю.
Пожарник (ревниво). Подумаешь, ничего особенного. Вдобавок я его раньше знал.
Мистер Смит. Просто оторопь берет, да?
Миссис Смит. Но это же не истинное происшествие.
Миссис Мартин. Увы — да. (Миссис Смит.) Теперь ваша очередь.
Миссис Смит. Я знаю один анекдот. Сейчас расскажу. Называется «Букет».
Мистер Смит. Моя жена страшно романтична.
Мистер Мартин. Истинная англичанка.
Миссис Смит. Ну вот. Как-то раз один жених принес букет своей невесте. Она сказала «спасибо», но не успела она сказать «спасибо», как он, ни слова не говоря, отнял у нее букет, чтоб неповадно было, сказал: «Отдай», отнял цветы, сказал: «До свиданья» — и был таков.
Мистер Мартин. Какая прелесть! (Целует или не целует миссис Смит.)
Миссис Мартин. Мистер Смит, ваша жена — просто клад.
Мистер Смит. Правда. Моя жена — сама интеллигентность. Она даже интеллигентнее меня. По крайней мере, гораздо женственней. Все говорят.
Миссис Смит (пожарнику). Ну еще, капитан.
Пожарник. Нет-нет, уже поздно.
Мистер Мартин. Ну расскажите!
Пожарник. Я устал.
Мистер Смит. Ну пожалуйста.
Мистер Мартин. Ну прошу вас.
Пожарник. Нет.
Миссис Мартин. У вас каменное сердце. Мы как на горящих углях сидим.
Миссис Смит (падает на колени, рыдает или не рыдает). Я умоляю вас.
Пожарник. Ладно уж.
Миссис Смит (на ухо миссис Мартин). Соглашается. Опять тоску будет наводить.
Миссис Мартин. Да ну его...
Миссис Смит. Ничего не выйдет. Я была чересчур вежлива.
Пожарник. «Насморк». У моего тестя был со стороны отца двоюродный брат, у которого был дядя со стороны матери, у которого был тесть, у которого дед со стороны отца второй раз женился на юной туземке, у которой брат во время своих странствий повстречал девушку, в которую он влюбился, и у них родился сын, который женился на бесстрашной аптекарше, которая оказалась племянницей неизвестного квартирмейстера английского флота, у которой тетка отчима бегло говорила по-испански и которая сама была, возможно, внучкой инженера, который умер молодым и был внуком владельца виноградника, где производилось неважное вино, у которого был внучатый племянник домосед-адъютант, у которого сын женился на молоденькой красотке разведенке, у которой первый муж был сыном истинного патриота, который сумел привить одной из своих дочерей уважение к богатству, и она вышла за егеря, знававшего Ротшильда, у которого брат, переменив целый ряд профессий, женился и произвел на свет дочь, прадед которой, сухонький старичок, носил очки, которые ему подарил племянник, шурин португальца, сына довольно зажиточного мельника, у которого молочный брат женился на дочери бывшего сельского лекаря, который был молочным братом сына молочницы, дочери другого сельского лекаря, который женился три раза подряд, и его третья жена...
Мистер Мартин. Я знаком с этой третьей женой, если не ошибаюсь. Она ела в осином гнезде цыпленка.
Пожарник. Нет, это другая.
Мистер Смит. Тсс!
Пожарник. Я говорю, значит... и его третья жена была дочерью лучшей повитухи во всей округе, которая рано овдовела...
Мистер Смит. Совсем как моя жена.
Пожарник. ...и снова вышла замуж за лихого стекольщика, который дочке хозяина гаража заделал ребенка, который сумел пробить себе дорогу...
Миссис Смит. Железную дорогу...
Мистер Мартин. Скатертью дорожку...
Пожарник. ...и женился на продавщице, у которой у отца был брат, мэр заштатного городишка, который женился на блондинке-учительнице, у которой брат любил ловить рыбу...
Мистер Мартин. В мутной воде?
Пожарник. ...и женился на другой блондинке-учительнице, которую тоже звали Мари, потому что брат у нее был женат на Мари, опять-таки блондинке-учительнице...
Мистер Смит. Кем же ей еще быть, как не Мари, раз она блондинка?
Пожарник. ...у которой отец воспитывался в Канаде у одной старушки, племянницы кюре, у которого бабушка, бывало, как зима, так вечно, как все, подхватывала насморк.
Миссис Смит. Удивительная история. Просто почти не верится!
Мистер Мартин. Когда подхватываешь насморк, надо пользоваться сачком.
Мистер Смит. Тщетная предосторожность, но абсолютно необходимая.
Миссис Мартин. Простите меня, капитан, но я не совсем поняла вашу историю. Когда дошло до бабушки попа, я почему-то запуталась.
Мистер Смит. Когда доходит до попа, всегда все ставят на попа!
Миссис Смит. Пожалуйста, капитан, расскажите все сначала! Мы вас просим!
Пожарник. Ах! Не знаю, получится ли. Я же при исполнении. Смотря сколько сейчас времени.
Миссис Смит. У нас нету времени.

Предыдущая страница 3 Следующая страница


Эжен Ионеско - Лысая певица

Лысая певица 4

Пожарник. А эти часы?
Мистер Смит. Они неверные. У них дух противоречия. Они вечно показывают прямо противоположное время.

Сцена IX

Те же и Мэри.
Мэри. Хозяин... хозяйка...
Миссис Смит. Что такое?
Мистер Смит. Чего вам тут надо?
Мэри. Вы уж извините меня, хозяин с хозяйкой, и вы, дорогие гости, но я бы тоже хотела рассказать анекдот.
Миссис Мартин. Что это с ней?
Мистер Мартин. Уж не сошла ли служанка наших друзей с ума? Она тоже хочет рассказать анекдот?
Пожарник. И за кого она себя принимает? (Вглядывается в нее.) Ох!
Миссис Смит. И куда вы суетесь?
Мистер Смит. Вам тут не место, Мэри.
Пожарник. Ох! Это же она! Быть того не может!
Мистер Смит. И вы?
Мэри. Быть того не может!
Миссис Смит. Что все это значит?
Мистер Смит. Вы дружите?
Пожарник. Еще как!
Мэри бросается пожарнику на шею.
Мэри. Как я счастлива, что нашла вас! Наконец-то!
Миссис и мистер Смит. О!
Мистер Смит. Ну, это слишком — здесь, у нас, в окрестностях Лондона.
Миссис Смит. Это не принято!
Пожарник. Она ведь гасила мое первое пламя.
Мэри. Я его маленький фонтанчик.
Мистер Мартин. Раз они такие... друзья... их чувства понятны, человечны, похвальны...
Миссис Мартин. Похвально все, что человечно.
Миссис Смит. И все же ей не место среди нас...
Мистер Смит. Она не получила соответственного образования...
Пожарник. О, как много еще в вас предрассудков!
Миссис Мартин. А лично я считаю, что служанка, в общем, хоть меня это не касается, она служанка и есть...
Мистер Мартин. Даже если иной раз она и окажется сыщиком высшего класса.
Пожарник. Отпустите меня.
Мэри. Не обращайте внимания! Они не так плохи, как кажутся.
Мистер Смит. Хм... хм... Вы так трогательны оба и в то же время чуточку... чуточку...
Мистер Мартин. Именно. Вот точное слово.
Мистер Смит. Чуточку чересчур умны...
Мистер Мартин. Есть чисто британская стыдливость, еще раз извините, что уточняю свою мысль, недоступную иностранцу, даже специалисту, благодаря которой я, чтобы объясниться... в конце концов я это не для вас говорю.
Мэри. Я хотела вам рассказать...
Мистер Смит. Нечего рассказывать.
Мэри. Нет, я расскажу!
Миссис Смит. Мэри, милая, идите-ка себе потихоньку на кухню и читайте там свои стихи перед зеркалом...
Мистер Мартин. Я лично читаю стихи перед зеркалом, хоть я и не служанка.
Миссис Мартин. Сегодня утром ты смотрел в зеркало, но себя не видел.
Мистер Мартин. Это потому, что меня там еще не было.
Мэри. Я, наверное, все же почитаю вам стишок.
Миссис Смит. Мэри, милая, вы дико упрямы.
Мэри. Значит, я читаю, да? Называется «Огонь» в честь капитана. «Огонь».
В лесу блестели палисандры. Камень загорелся, Замок загорелся, Лес загорелся, Он загорелся, Она загорелась, Птицы загорелись, Рыбы загорелись, Вода загорелась, Небо загорелось, Зола загорелась, Дым загорелся, Все загорелось, Загорелось, загорелось.
Она продолжает читать, покуда Смиты выталкивают ее из комнаты.

Сцена Х

Те же, кроме Мэри.
Миссис Мартин. У меня прямо мурашки по спине...
Мистер Мартин. Хоть в стихах столько жара...
Пожарник. По-моему, изумительно!
Миссис Смит. Однако!
Мистер Смит. Вы преувеличиваете...
Пожарник. Нет-нет... все это, может быть, субъективно... но в этом мое жизненное кредо, мой идеал, моя мечта... Вдобавок это напоминает мне, что мне пора. Поскольку у вас нет времени, лично у меня ровно через три четверти часа и шестнадцать минут пожар на другом конце города. Надо поторапливаться, хоть дело того и не стоит.
Миссис Смит. И что же это будет? Загорится камин?
Пожарник. И того меньше. Вспышка любопытства, искра смеха и жжение в желудке.
Мистер Смит. Нам жаль, что вам надо идти.
Миссис Смит. Вы так нас развлекли.
Миссис Мартин. Благодаря вам мы провели пятнадцать поистине картезианских минут.
Пожарник (идет к выходу, потом останавливается). Кстати, а как лысая певица?
Все смущенно молчат.
Миссис Смит. У нее все та же прическа!
Пожарник. А-а, ну, тогда до свиданья, дамы-господа.
Мистер Мартин. Счастливый путь! Огонька вам!
Пожарник. Будем надеяться. И вам того же!
Пожарник уходит. Все провожают его до двери и возвращаются на свои места.

Сцена XI

Те же, кроме пожарника.
Миссис Мартин. Я могу купить перочинный ножик своему брату, но вы не можете купить Ирландию своему дедушке.
Мистер Смит. Мы ходим ногами, но обогреваемся электричеством и углем.
Мистер Мартин. Кто взял меч, тот и забил мяч.
Миссис Смит. Жизнь следует наблюдать из окна вагона.
Миссис Мартин. Всякий может сесть на стул, раз у стула никого нет.
Мистер Смит. Семь раз примерь — один отрежь.
Мистер Мартин. Тише едешь, где-то будешь.
Миссис Смит. Кто сказал «А», сказал и «Б».
Миссис Мартин. Знай сверчок свой шесток.
Мистер Смит. Возьмите круг, приласкайте его, и он станет порочным.
Миссис Смит. Учитель в школе учит детей грамоте, лошади кушают овес.
Миссис Мартин. Тогда как корова дает нам свои хвосты.
Мистер Смит. В сельской жизни я ценю тишину и покой.
Мистер Мартин. В вашем возрасте это еще рановато.
Миссис Смит. Прав был Бенджамин Франклин: сколько голов, столько носов.
Миссис Мартин. Назовите семь дней недели!
Мистер Смит. Monday, Tuesday, Wednesday, Thursday, Friday, Saturday, Sunday.
Мистер Мартин. Edward is a clerck, his sister Nancy is a typist, and his brother William is a shop-assistent.
Миссис Смит. Ну и семейка!
Миссис Мартин. Лучше журавль в небе, чем комок в горле.
Мистер Смит. Лучше рай в шалаше, чем сарай в гараже.
Мистер Мартин. Дом англичанина — его истинный гараж.
Миссис Смит. Я недостаточно знаю испанский, чтоб объясниться.
Миссис Мартин. Дай мне гроб твоего мужа, и я дам тебе шлепанцы моей свекрови.
Мистер Смит. Хлеб это дерево, но и хлеб тоже дерево, и каждое утро на заре из дуба растет дуб.
Миссис Смит. Мой дядя живет в деревне, но повитухи это не касается.
Мистер Мартин. Бумага для письма, кошка для мышки, сыр для сушки.
Миссис Смит. Автомобиль ездит очень быстро, зато кухарка лучше стряпает.
Мистер Смит. Не будьте дураком, лучше поцелуйтесь со шпиком.
Мистер Мартин. Charity begins at home.
Миссис Смит. Я жду, что акведук придет ко мне на мельницу.
Мистер Мартин. Можно доказать, что социальный прогресс лучше с сахаром.
Мистер Смит. Долой сапожную ваксу!
После этой реплики мистера Смита все ошарашенно смолкают. Чувствуется нервное напряжение. Часы тоже бьют с особенной нервозностью. Затем следуют холодные, враждебные реплики. Враждебность и нервозность все возрастают. В конце сцены четверо действующих лиц стоят друг к другу вплотную и выкрикивают текст, грозя кулаками, готовые кинуться друг на друга.
Мистер Мартин. Непрактично драить очки черной ваксой.
Миссис Смит. Да, но за деньги можно купить все.
Мистер Смит. Какаду, какаду, какаду, какаду, какаду, какаду, какаду.
Миссис Смит. Как иду, так иду, как иду, так иду, как иду, так иду, как иду, так иду.
Мистер Мартин. Я иду по ковру, по ковру, по ковру, по ковру, по ковру.
Мистер Смит. Ты идешь, пока врешь, пока врешь, пока врешь, пока врешь, пока врешь, пока врешь.
Миссис Мартин. Кактус, крокус, кок, кокарда, кукареку!
Миссис Смит. Чем больше рыжиков, тем меньше кочерыжек!
Мистер Мартин. Лучше снести яйцо, чем потерять лицо!
Миссис Мартин (широко разевая рот). А! О! А! О! Хочу скрежетать зубами!
Мистер Смит. Аллигатор!
Мистер Мартин. Идем бить Улисса!
Мистер Смит. Я буду жить на какаовом дереве!
Миссис Мартин. Каково какао, таково и Токио, каково какао, таково и Токио, каково какао, таково и Токио, каково какао, таково и Токио.
Миссис Смит. У сома есть нос, но у носа нет сома!
Миссис Мартин. У рыб нет зуб!
Мистер Мартин. У рыбов нет зубов!
Мистер Смит. У рыбей нет зубей!
Миссис Мартин. У рабов нет забав!
Миссис Смит. Буря на море лучше оргий в морге!
Мистер Мартин. Салату султану!
Мистер Смит. Сатину сатане!
Миссис Мартин. Сутану сатане!
Миссис Смит. Сонату сатане!
Мистер Мартин. Этот торт первый сорт!
Мистер Смит. Он даже лучше, чем корт!
Миссис Мартин. Аэропорт не курорт!
Миссис Смит. Апорт!
Мистер Мартин. Джеймс!
Мистер Смит. Джойс!
Миссис Мартин, мистер Смит. Марсель!
Миссис Смит, мистер Мартин. Пруст!
Миссис Мартин, мистер Смит. Джеймс Пруст!
Миссис Смит, мистер Мартин. Марсель Джойс!
Миссис Мартин. Не жалей свою шаль!
Мистер Мартин. Не шалей свою жаль!
Миссис Смит. Кришнамурти, кришнамурти, кришнамурти!
Миссис Мартин. Базар, Бальзак, Базен!
Мистер Мартин. Буза, бурда, бравада!
Миссис Мартин. а, е, и, о, у, э, ю, я!
Миссис Смит. б, в, г, д, ж, з, к, л, м, н, п, р, с, т, ф, х, ц, ч, ш, щ!
Миссис Мартин. Пиф, паф, ой-ой-ой!
Миссис Смит (изображая поезд). Пуф-паф, пуф-паф, пуф-паф, пуф-паф, пуф-паф!

Предыдущая страница 4 Следующая страница


Эжен Ионеско - Лысая певица

5 Эжен Ионеско

Мистер Смит. Э!
Миссис Мартин. -то!
Мистер Мартин. Не!
Миссис Смит. Там!
Мистер Смит. Э!
Миссис Мартин. -то!
Мистер Смит. Ту!
Миссис Смит. Да!
Вне себя орут друг другу в уши. Свет гаснет. В темноте все быстрей и быстрей слышится.
Все вместе. Э-то-не-там-э-то-ту-да-э-то-не-там-э-то-ту-да-э-то-не-там-э-то-ту-да-э-то-не-там-э-то-ту-да-э-то-не-там-э-то-ту-да-э-то-не-там-э-то-ту-да!
Вдруг резко умолкают. Снова зажигается свет. Мистер и миссис Мартин сидят, как Смиты в начале пьесы.
Пьеса начинается снова, причем Мартины буквально повторяют первые реплики Смитов, покуда медленно падает занавес.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эжен Ионеско - Биография

Эжен Ионеско

На основную страницу

Биография

Родился Ионеско 26 ноября 1909 года в Слатине (Румыния). Родители ребенком увезли его в Париж, и первым его языком стал французский. В Румынию семья вернулась, когда сын был уже подростком. Он поступил в Бухарестский университет, готовясь стать преподавателем французского языка. В начале литературной деятельности Ионеско писал стихи на французском и румынском языках, а также сочинил дерзкий памфлет под названием «Нет!» Памфлет был выдержан в нигилистическом духе дадаистов и, демонстрируя единство противоположностей, вначале осуждал, а затем превозносил трех румынских писателей.

В «трагедии языка» «Лысая певица» (La cantatrice chauve, 1950), первой пьесе Ионеско, изображается мир, сошедший с ума, «крах реальности». За этой пьесой последовали «Урок» (La lecon, 1951), «Стулья» (Les chaises, 1952), «Новый жилец» (Le nouveau locataire, 1953), Будущее в яйцах (L’Avenir est dans les oeufs, 1957), «Бескорыстный убийца» (Tueur sans gages, 1959), «Носорог» (Rhinoceros, 1959), Воздушный пешеход (Le pieton de l’air, 1962), «Король умирает» (Le roi se meurt, 1962), «Жажда и голод» (La soif et la faim, 1964), «Макбетт» (Macbett, 1973), «Человек с чемоданами» (1975) и «Путешествие среди мертвых» (Le voyage chez les morts, 1980). Ионеско написал также роман «Одинокий» (La solitaire, 1974) и несколько серий детских книг.


Эжен Ионеско - Лысая певица

Оглавление

  • Действующие лица: (Страница 1)
  • Сцена I (Страница 1)
  • Сцена II (Страница 1)
  • Сцена III (Страница 1)
  • Сцена IV (Страница 1)
  • Сцена V (Страница 2)
  • Сцена VI (Страница 2)
  • Сцена VII (Страница 2)
  • Сцена VIII (Страница 2)
  • Сцена IX (Страница 4)
  • Сцена Х (Страница 4)
  • Сцена XI (Страница 4)


Эжен Ионеско - Лысая певица

Эжен Ионеско

Лысая певица

 Читать книгу

Аннотация

Лысая певица — это первая пьеса Ионеско. Премьера ее состоялась в 11 мая 1950, в парижском «Театре полуночников» (режиссер Н.Батай). Весьма показательно — в рамках эстетики абсурдизма — что сама лысая певица не только не появляется на сцене, но в первоначальном варианте пьесы и не упоминалась. По театральной легенде, название пьесы возникло у Ионеско на первой репетиции, из-за оговорки актера, репетирующего роль брандмайора (вместо слов «слишком светлая певица» он произнес «слишком лысая певица»). Ионеско не только закрепил эту оговорку в тексте, но и заменил первоначальный вариант названия пьесы (Англичанин без дела).Ионеско написал свою «Лысую певицу» под впечатлением англо-французского разговорника: все знают, какие бессмысленные фразы во всяких разговорниках.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel