Евгений Велтистов - Все приключения Электроника

1 Евгений Велтистов

ПРИКЛЮЧЕНИЯ ЭЛЕКТРОНИКА

ЧЕМОДАН С ЧЕТЫРЬМЯ РУЧКАМИ

Ранним майским утром к гостинице «Дубки» подкатил светло-серый автомобиль. Распахнулась дверца, из машины выскочил человек с трубкой в зубах. Увидев приветливые лица, букеты цветов, он смущенно улыбнулся. Это был профессор Громов. Почетный гость конгресса кибернетиков приехал из Синегорска, сибирского научного городка, и, как всегда, решил остановиться в «Дубках».
Директор «Дубков», организовавший торжественную встречу, занялся вещами. Из распахнутой пасти багажника торчал закругленный угол большого чемодана.
- Э-э, даже такой силач, как вы, не поднимет его, - сказал профессор, заметив, что директор заглядывает в багажник. - Это очень тяжелый чемодан.
- Пустяки, - отозвался директор. Он обхватил чемодан мускулистыми руками и поставил на землю. Лицо его покраснело. Чемодан был длинный, черного цвета, с четырьмя ручками. По форме он напоминал футляр контрабаса. Однако надписи точно определяли содержимое: «Осторожно! Приборы!»
- Ну и ну… -покачал головой директор. - Как же вы справлялись, профессор?
- Приглашал четырех носильщиков. А сам руководил, - сказал Громов.
- Мы оставили вам тот же номер. Вы не возражаете?
- Прекрасно. Весьма благодарен.
Директор с тремя помощниками взялись за ручки и отнесли чемодан на второй этаж. Поднявшись за ними, профессор с удовольствием оглядел голубоватые стены гостиной, удобную мебель, маленький рабочий стол у широкого, во всю стену, окна. Он почувствовал, что в комнате пахнет сосновым лесом, и улыбнулся.
Директор нажал на одну из кнопок у двери:
- Запах хвои не обязательно. Если хотите, можно цветущие луга, фиалки и даже морозный день. Это кнопки генератора запахов. Для настроения.
- Все чудесно, настроение отличное, - успокоил его профессор.
- Мы так и думали. Пожалуйста, располагайтесь, отдыхайте. - И директор удалился.
Профессор распахнул окно. В комнату с шорохом листвы влетел утренний ветерок и запутался в прозрачных шторах. Под окном росли крепкие дубки, солнечные лучи пробивались сквозь их лохматые шапки и ложились светлыми пятнами на землю. Вдалеке шуршали шины. Над деревьями прострекотал маленький вертолет - воздушное такси.
Громов улыбнулся: он никак не мог привыкнуть к этим вертолетам и ездил в обычных такси. Он видел, что город раздался и похорошел. От вокзала ехали мимо километровых цветников, в бесконечном коридоре зеленых деревьев, застывших, как в почетном карауле. Куда ни посмотришь - везде что-то новое: березовая рощица, хоровод стройных сосен, яблони и вишни в белых накидках, цветущая сирень… Сады висели и над головой, на крышах зданий, защищенные от непогоды прозрачными раздвижными куполами. В промежутках между окнами, которые перепоясывали здания блестящими лентами, тоже была зелень: вьющиеся растения цеплялись за камни и бетон.
- Дубки подросли, - сказал профессор, смотря в окно.
Да, он много лет не был в этом городе.
Он нагнулся над чемоданом, отпер замки, откинул крышку. В чемодане, на мягком голубом нейлоне, лежал, вытянувшись во весь рост, мальчик с закрытыми глазами. Казалось, он крепко спит.
Несколько минут профессор смотрел на спящего. Нет, ни один человек не мог бы сразу догадаться, что перед ним кибернетический мальчик. Курносый нос, вихор на макушке, длинные ресницы… Синяя курточка, рубашка, летние брюки. Сотни, тысячи таких мальчишек бегают по улицам большого города.
- Вот мы и приехали, Электроник, - мягко произнес профессор. - Как ты себя чувствуешь?
Ресницы дрогнули, блестящие глаза открылись. Мальчик приподнялся и сел.
- Я чувствую себя хорошо, - сказал он хриплым голосом. - Правда, немного трясло. Почему я должен был лежать в чемодане?
Профессор помог ему вылезти, стал поправлять костюм.
- Сюрприз. Ты должен знать, что такое сюрприз. Но об этом поговорим потом… А теперь одна необходимая процедура.
Он усадил Электроника на стул, достал из-под его куртки маленькую электрическую вилку на эластичном, растягивающемся проводе и вставил ее в розетку.
- Ой! - дернулся Электроник.
- Ничего, ничего, потерпи, - успокаивающе сказал профессор. - Это необходимо. Ты будешь сегодня много двигаться. Надо подкрепиться электрическим током.
Оставив Электроника, профессор подошел к видеотелефону, набрал на диске номер. Засветился голубой экран. Громов увидел знакомое лицо.
- Да, да, Александр Сергеевич, я уже здесь, - попыхивая трубкой, весело сказал Громов. - Самочувствие? Превосходное!
- Я не хочу, - раздался за его спиной скрипящий голос Электроника. - Я так не могу…
Профессор погрозил Электронику пальцем и продолжал:
- Приезжайте… Жду… Предупреждаю, вас ждет сюрприз!
Экран погас. Громов повернулся, чтобы спросить мальчика, почему он капризничает, но не успел. Электроник вдруг сорвался со стула, подбежал к подоконнику, молниеносно вскочил на него и прыгнул со второго этажа.
В следующее мгновение профессор был у окна. Он увидел, как мелькает между деревьями синяя курточка.
- Электроник! - крикнул Громов.
Но мальчик уже исчез.
Покачивая головой, профессор достал из кармана очки и нагнулся к розетке.
- Двести двадцать вольт! - В его голосе прозвучала тревога. - Что я наделал! - Он бросился к двери.
Сбегая по лестнице, профессор заметил удивленное лицо директора и успокаивающе помахал ему рукой. Сейчас было не до объяснений.
У тротуара стояло такси. Громов резко распахнул дверцу, упал на сиденье. Переводя дыхание, скомандовал шоферу:
- Вперед! Надо догнать мальчика в синей куртке!…
… Так начались необычайные события, которые вовлекли в свой круговорот немало людей.

БЕЛЫЙ ХАЛАТ ИЛИ ФОРМУЛЫ?

Живет в большом городе обыкновенный мальчишка - Сергей Сыроежкин. Внешность его ничем не примечательна: круглый курносый нос, серые глаза, длинные ресницы. Волосы всегда взъерошены. Мышцы незаметные, но тугие. Руки в ссадинах и чернилах, ботинки потрепаны в футбольных баталиях. Словом, Сыроежкин такой, как и все тринадцатилетние.
Сережка полгода назад переехал в большой желто-красный дом на Липовой аллее, а до этого он жил в Гороховом переулке. Даже странно, как среди зданий-великанов мог так долго сохраниться последний островок старого города - Горохов переулок, с его низенькими домиками и такими маленькими дворами, что всякий раз, когда ребята затевали игру в мяч, обязательно разбивали окно. Но вот уже полгода, как Горохова переулка нет. Бульдозеры снесли дома, и теперь там орудуют длиннорукие краны.
Сережке нравится его новая жизнь. Он считает, что во всем городе нет такого замечательного двора: просторного, как площадь, и зеленого, как парк. Целый день скачи, играй, прячься - и не надоест. А если и надоест - иди в мастерские, строгай, пили, работай сколько хочешь. Или отправляйся в залы отдыха, гоняй бильярдные шары, читай журналы, смотри на экран телевизора, что висит на стене, как огромное зеркало.
А придет минута спокойной задумчивости, и он увидит над двором стремительные облака-птицы, облака-планеры, облака-ракеты, которые несет с собой ветер в голубом небе. И прямо из-за крыши вылетит на него большая серебристая машина - пассажирский реактивный самолет, прикроет на мгновение крыльями весь двор и так же внезапно исчезнет, только гром прогремит по крышам.
И новая школа - вот она стоит посреди двора - тоже по душе Сережке. В классах белые парты и желтые, зеленые, голубые доски. Выйдешь в коридор - перед тобой стена из стекла, и небо с облаками, и деревья, и кусты; так и кажется, что школа плывет среди зеленых волн, будто пароход. А еще самое главное, самое интересное - счетные машины в лабораториях. Большие и маленькие, похожие на шкафы, телевизоры и пишущие машинки, они приветствовали Сыроежкина веселым стуком клавиш, дружески подмигивали ему разноцветными глазками и добродушно гудели свою нескончаемую песню. Из-за этих умнейших машин и название у школы было особенное: юных кибернетиков.
Когда Сыроежкин только приехал в новый дом, записался в седьмой "Б" и еще не видел этих машин, он сказал отцу:
- Ну, мне повезло. Буду конструировать робота.
- Робота? - удивился Павел Антонович. - Это для чего же?
- Как -для чего! Будет ходить в булочную, мыть посуду, готовить обед. Будет у меня такой друг!
- Ну и дружба! - сказал отец. - Мыть посуду…
- Но это же робот, механический слуга, - ответил Сережка.
И он еще долго рассуждал о том, какие обязанности можно возложить на робота, пока отец не прервал его:
- Ну, хватит фантазировать! Завтра пойдешь в школу и все узнаешь.
- И еще будет чистить ботинки, - пробормотал Сережка из-под одеяла.
А назавтра Сергей уже забыл, что собирается делать робота. После школы он вихрем ворвался в квартиру, бросил в коридоре портфель и, отдуваясь, продекламировал:
"А" и "Б"
Сидели на трубе.
"А" упало, "Б" пропало,
Что осталось на трубе?
- Вот тебе и на! - засмеялся отец. - Наш кибернетик сделал открытие. По-моему, эту задачку изучают в детском саду.
- Хорошо, - сказал Сережка, - если в детском саду, тогда реши ее.
- Да ну тебя, Сережка, отстань! Мне еще до самой ночи сидеть над чертежом.
Павел Антонович пошел было в комнату, но Сергей вцепился в него, как клещ.
- Нет, ты не увиливай! Ты скажи, что осталось на трубе?
- Наверно, "И"? - Отец пожал плечами.
- Вот ты рассуждаешь как раз примитивно, - важно сказал Сережка. - Предположим, "А" - это трубочист, "Б" - печник. Если они оба свалились, как же могло остаться "И"? Это не предмет, его нельзя потрогать или уронить. - Сергей сделал маленькую паузу и хитро улыбнулся. - Но ты тоже прав. Раз ты не сбросил с трубы "И", ты его заметил. Значит, это слово несет важную информацию. А именно: оно обозначает тесную связь между объектом "А" и объектом "Б". Хотя это "И" не предмет, оно существует.
- Мудрено, - сказал Павел Антонович, - но мы, кажется, друг друга поняли.
- А по-моему, все очень просто, - продолжал сын. - Каждая буква, каждое слово, даже вещь, даже ветер или солнце несут свою информацию. Ты, например, читаешь газету и узнаешь новости. Я решаю задачу, применяю формулы и нахожу ответ. Где-то в море капитан ведет корабль и смотрит, какие волны, какой ветер. Все мы делаем одно и то же: берем какую-то информацию и работаем.
Из этой «ученой» речи отец сделал неожиданный вывод:
- Значит, если ты приносишь тройку и говоришь «я все знал», надо верить не твоим словам, а результату, дневнику. Очень мудрое правило!
- Ну, теперь у меня не будет ни одной тройки, - убежденно сказал Сергей. - Я буду изучать все машины.
Отец засмеялся, обхватил Сережку за плечи, закружил по комнате:
- Ах ты, предводитель роботов и государственный человек! Хочешь ужинать? Есть вкусный компот.
- Какой компот! Подожди! Я не сказал самого главного. Я еще не выбрал, кем мне быть: программистом или монтажником?
Они проговорили весь вечер, но так и не решили, что же лучше. Сережка не знал, кем же ему стать - инженером или математиком? На кого учиться - на вычислителя-программиста или на монтажника этих быстро соображающих машин?
Будь Сережка монтажником, он бы уже через год стоял в белом халате над чертежами, собственными руками собирал блоки машин - маленькие электронные организмы. Захочет - и научится делать какую угодно машину. Автомат для варки стали, или диспетчера самоходных комбайнов, или справочник для врача. Можно и телевизионный аппарат, который ведет репортаж из космоса, и со дна океана, и из-под земли.
Одно лишь неудобство смущало Сыроежкина: его белый халат должен быть всегда идеально чист. Любая соринка, пушинка, обыкновенная пыль могли испортить при сборке всю машину. А следить за какими-то пушинками и соринками не в характере Сыроежкина.
Ученики- программисты проводили школьные часы иначе: на доске и на бумаге атаковали уравнения и задачи. Ведь они должны были составлять на языке математики программы работы для тех машин, которые собирали монтажники. Может быть, на первый взгляд это было не так интересно, как рождение всемогущих автоматов, но математики с великим азартом вели сражения. Они ни за что на свете не променяли бы свое оружие -теоремы и формулы - и были очень горды, когда выходили победителями.
Итак, схемы или формулы? Это надо было решить окончательно не сейчас, не сегодня, а осенью. Но Сережку то и дело раздирали противоречивые желания. Бывали дни, когда в нем вспыхивала страсть к математике, и он часами сидел над учебниками. С гордостью показывал Сергей отцу, как он расправился с труднейшими задачами, и они начинали играть, составляя уравнения из самолетов и автомобилей, зверей зоосада и деревьев в лесу.
А потом совершенно незаметно страсть к математике испарялась, и Сыроежкина притягивали, как магнит, двери лабораторий. Выбрав удобный момент, он входил в них вместе с чужим классом, садился в уголке, наблюдал, как возятся с деталями старшие ребята. Поетгудит песню счетная машина, горят угольки ее глаз, и Сыроежкин чувствует себя хорошо.
После таких увлечений техникой неизбежно бывают неприятности: отец должен расписаться в дневнике. Павел Антонович укоризненно смотрит на сына и качает головой. Сергей отворачивается, внимательно рассматривает книжный шкаф, пожимает плечами:
- Ну, не вышла задача… Что тут такого? Дурацкие пешеходы. Идут, отдыхают, садятся на поезд…
- А теперь ты ее решил?
- Решил, - скучно говорит Сережка. - Вообще не могу я долго возиться с уравнениями… Голова болит.
Но никакие отговорки не помогают, приходится сидеть над задачником. Сережка читает и перечитывает пять строк о садовнике, собравшем богатый урожай яблок и груш, а сам думает о собаке, которая в темноте долго бежала за ним. Он тихонько свистел ей и все оглядывался: бежит ли? Собака то трусила следом, то останавливалась, садилась и как-то тоскливо смотрела на Сережку. У нее был белый треугольник на груди, одно ухо торчком, а второе будто сломано посредине.
У подъезда Сережка приготовился взять ее на руки, но она чего-то испугалась, отскочила и убежала.
Сережка опять тупо смотрит в задачник, катает по столу ручку. Потом захлопывает книгу, быстро складывает все в портфель. Он нашел самое простое решение: «Спишу у Профессора».
Профессор, или Вовка Корольков, - сосед Сыроежкина по парте. Его тетради - хоть сейчас на выставку или в музей: ни клякс, ни исправлений, одни аккуратные мелкие буквочки и цифры. Да и самого хозяина тетрадей можно демонстрировать в музее. Профессор знает про все на свете, начиная от моллюсков и кончая космосом. Но он не задается, никогда не задирает нос перед товарищами. Для него самое главное в жизни - это математика. Увидев какое-нибудь уравнение, Профессор забывает обо всем на свете. Правда, когда Сережка не может справиться с задачкой, Профессор спускается со своих высот и подсказывает решение. Для этого его нужно как следует толкнуть в бок.
Но особой дружбы между соседями не было. Профессор дружил с Макаром Гусевым, сидевшим на первой парте и заслонявшим остальным добрую четверть доски. Забавная это была пара: худой, бледный, самый маленький в классе Профессор, известный запусками самодельных ракет, разными хитроумными выдумками, и здоровенный, румяный, с кулаками, как дыньки, Макар Гусев. Он, Макар, прославлял своего приятеля, а иногда даже подавал ему неожиданные идеи: предлагал делать лыжи с моторчиком, варить лимонное масло и так далее. У Макара тоже не было никаких сомнений в своем будущем. Когда заходила об этом речь, он демонстрировал свои мышцы и говорил: «Само собой, буду возиться с машинами. Вот у Профессора голова особенная. Путь он и ломает ее. А я чихал на эти премудрости».
Если Профессор был симпатичен Сережке, то верзила Гусев попортил ему немало крови. Фамилия Сережки с первой же встречи показалась Макару чересчур забавной и потом просто не давала ему покоя, словно щекотала.
- Привет, Сыроежкин! - басом кричал еще издали Макар. - Сыр ешь или не ешь?
Если Сережка отвечал, что он не ест, Макар продолжал:
- Тогда ты должен быть Сыроножкин, Сыроручкин или Сыроушкин!
Сергей пробовал отвечать утвердительно, но и тут Макар не успокаивался и провозглашал:
- Внимание! Идет Сыр Сырыч Сыров, он же Сережка Сыроежкин, большой знаток и любитель всех сортов сыра во всем мире. Скажите, пожалуйста, что вы ели на завтрак?
И тогда Сережка решил ничего не говорить и молча поднимался в класс.
Гусев не отставал от него ни на шаг.
- Послушай, как тебя -Сыроглазкин? Я вчера забыл твою фамилию и мучился всю ночь. Сырокошкин? Сыромышкин? Сыросороконожкин?
Иногда Сережка так злился на приставалу, что был готов его ударить. Но начинать первому не хотелось, а верзила ни с кем не дрался. Оставалось перенять метод у противника. И Сережка на уроках осторожно водил мелом по спине Макара - ведь она торчала прямо перед ним. Класс посмеивался, созерцая слово «Гусь», а Макар подозрительно оглядывался. На переменке он гонялся за Сережкой, но поймать более верткого обидчика не мог и издали грозил кулаком-дынькой.
Эти маленькие обиды мгновенно забывались, прекращались короткие потасовки в углах, когда появлялись Виктор Попов и Спартак Неделин из девятого "А". При всем желании нельзя было отыскать в школе такого человека, который бы не знал выдающихся математиков. О них ходили легенды. Мальчишки табуном следовали за знаменитой парой и передавали друг другу новости:
- Ребята, Неделин свалил замечательное неравенство! Все бились -и ничего, а он взял и свалил. А Спартак зато доказал труднейшую теорему!
Знаменитости между тем не обращали на пышную свиту ни малейшего внимания. Они неторопливо прогуливались по залу и загадывали друг другу музыкальные задачки: тихонько насвистывали или напевали мелодии и угадывали композитора. Потом звенел звонок, двери девятого "А" закрывались, и школа ждала новостей.
Новости бывали самые разные:
- Слышали? Неделин весь урок с учителем спорил. Тот доказывает свое, а этот -свое. Так до самого звонка и говорили.
- Хорошо ему, он все знает. А тут не успеешь спокойно посидеть на месте, как уже тянут к доске.
- Видели, Спартак надел красную майку? Под рубашкой просвечивает. Опять забьет голы биологам!
- Ну и что? Там учатся одни девчонки. А ребят - раз-два и обчелся. И все хилые. Не мудрено их обыграть… Вот Попов скрипку новую купил! Такие концерты закатывает, что все соседи не спят.
- Да я сам живу под Спартаком. На два этажа ниже. Знаешь, как он гремит на рояле! Что твоя скрипка! Рояль на все десять этажей слышно.
- Что ты очки нацепил? Не на Витьку ли Попова хочешь быть похож? Ваш Витька слабак, футбол не гоняет. Смотри, зачахнешь с этими очками. Лучше грамм здоровья, чем тонна знаний.
- Сам ты слабак! Я делаю зарядку каждый день. И прыгнул дальше тебя!
Как видите, поклонники математики из всех классов разделились на два лагеря. Одни подражали задумчивому, серьезному Попову, иронически смотрящему на шумные развлечения. Обожатели живого, мускулистого Спартака восхваляли спорт и пытались сочинять стихи, кто знает - лучше или хуже тех, которые Неделин печатал в каждом номере стенгазеты. Единственное, на чем сходились два лагеря, что математика - основа всей жизни.
Сыроежкин, конечно, был сторонником веселого Спартака, хотя тот и не оказывал ему никаких знаков внимания. А Попова семиклассник сторонился после одного происшествия. Сережка бежал по коридору, как вдруг резко распахнулась дверь и треснула его по голове. Случайный виновник этого удара - Виктор Попов - был, видимо, занят своими мыслями. Он и не взглянул на пострадавшего, лишь бросил на ходу:
- Эй, малыш, осторожнее!
Тут Сережка взбесился. Не потому, что получил здоровенную шишку на лбу. Его взбесило само обращение.
- Какой большой нашелся!…-процедил он сквозь зубы. - Как дам сейчас по очкам, чтоб смотрел, куда идешь!
Попов остановился, с удивлением оглядел незнакомую фигуру и неожиданно спросил:
- Эй ты, забияка, скажи мне лучше, что такое «Альджебр и аль-мукабала»?
Сергей ничего не ответил. Он пошире расставил ноги и сунул руки в карманы брюк.
- Пора бы знать, что это -математическое сочинение девятого века, которое дало название алгебре. - Попов глядел на забияку с явной иронией. - И между прочим, молодой человек, профессора, которые навещают нашу школу, называют меня коллегой. Слышал? Коллегой.
На этом, собственно, столкновение кончилось.
Витька Попов давным-давно все забыл. А Сыроежкин помнил. И быть может, именно после того случая он придумал такую историю.
Вот он через два года - никому не известный девятиклассник - приходит в университет на математическую олимпиаду. Берет лист бумаги, читает условия задач. Десять минут - и он подает комиссии исписанный листок. В зале скрипят вовсю перья, но он удаляется, даже не оглянувшись. Комиссия читает его работу и дивится: «Кто такой этот Сыроежкин? Никогда не посещал математических кружков, не присутствовал на заседаниях секции и так легко, играючи нашел свои остроумные решения. Даже странно, что для него не существует неразрешенных задач…»
А на другой день повесят плакат:
«Первое место занял ученик девятого класса Сергей Сыроежкин. Почет и слава!…»
Витька Попов узнает об этом и протягивает руку примирения: «Извини, коллега. Такие задачи не мог решить даже я…»
А что? Разве не может так быть? Сережка читал в одной книге, что знаменитая теорема Стокса появилась на свет, когда Стоке был студентом и отвечал на экзамене самому Максвеллу. С тех пор теорема носит его имя. И теорема Релея доказана тоже на экзамене. Так почему же не может быть открыта когда-нибудь теорема Сыроежкина?…
Но чаще всего, когда Сергей задумывается, кем ему быть, мысли его скачут в полном беспорядке, и он удивляется своему непостоянству.
«Почему ни с того ни с сего я начинаю думать про Антарктиду, про марки Мадагаскара и забываю, что надо идти в школу? - философствует в такие минуты Сыроежкин. - Я могу думать или не думать, учиться или лениться, делать что-нибудь или совсем ничего не делать. Почему, если я захочу, все выходит быстро и хорошо - и уроки, и уборка дома, и кросс. Захочу - и не буду ни математиком, ни инженером, а буду шофером, или геологом, или, как отец и мать, конструктором. На уроках географии меня так и тянет уехать на Север, работать там на заводе и отдыхать в стеклянном санатории. А на истории - раскапывать скифские курганы, искать стрелы, щиты, копья и разгадывать древние пергаменты. И конечно, всегда хочется быть космонавтом!… Почему я такой, что сам себя не могу понять?»
И Сережка спрашивает отца:
- Пап, а как ты узнал, что хочешь быть конструктором?
Он спрашивает это, наверно, в сотый раз, хотя заранее знает все: как отец окончил школу, потом работал шофером на сибирской стройке - водил здоровенные самосвалы, потом поступил в автостроительный и там встретил маму. И пока Павел Антонович - наверно, в сотый раз - с удовольствием вспоминает молодость, Сережка думает о своем:
«Почему- то раньше все было просто. Люди знали, кем они хотят быть, на кого надо учиться. А тут стоишь, как Илья Муромец перед камнем, и не знаешь: налево пойдешь, направо пойдешь или прямо пойдешь? Даже тоска берет…»
И он опять вспомнил ту самую собаку, которая бежала за ним в темноте. Так долго бежала, и на тебе - только он хотел подобрать ее, принести домой, как она удрала. Чего она, глупая, испугалась?
- О чем ты думаешь? - спрашивает отец, прервав свой рассказ.
- Пап, а собака -умное существо? Она понимает, что ей говоришь?
- По-моему, понимает. Когда слушается, то понимает.
- А как понять человеку, что она чувствует?
- Наверно, надо научить ее говорить, - шутит отец.
- Пап, ты больше не рассказывай. Я все уже вспомнил, что было дальше… Пап, я твердо решил: я буду ветеринаром.
- Ну, как знаешь! - Павел Антонович пожимает плечами и уходит из комнаты.
Обиделся, что ли?
- А ветеринар -неплохая специальность! - кричит за стенкой отец.
Нет, не обиделся.
Павел Антонович возвращается с томом энциклопедии.
- Сейчас мы прочтем о ветеринарах, - говорит он.
«Неплохая»! - про себя усмехается Сергей, пока отец читает вслух энциклопедию. - Лечить всяких кошек да коров. Ну и занятие!… Ничего они не понимают, эти взрослые. Скажешь что-нибудь нечаянно, а они уже развивают. А что хочется узнать на самом деле, так они этого не знают. Да и откуда им знать, как понимать собачьи чувства!… Что же все-таки хотела та бездомная дворняга? Почему она убежала?"

КТО ОН, ЧЕМПИОН?

В воскресенье Сыроежкин встал рано. Не потому, что у него были неотложные дела. Просто утро выдалось настолько яркое, свежее после ночного дождика, что было бы глупо валяться в постели. В такое утро всегда чувствуешь, что случится что-то радостное или необыкновенное: ведь день будет длинным-предлинным и очень далек тот час, когда позовут спать.
В соседней комнате было тихо, и Сережка хотел незаметно ускользнуть из дома. Как можно осторожнее взялся он за тугой замок, но тот все же предательски щелкнул.
- Сережа! - Это мама зовет из соседней комнаты. Услышала.
- Чего?
- Сходи, пожалуйста, за хлебом. И не опаздывай на зарядку.
Зарядка бывает в восемь. Звучит горн. На футбольном поле стоит человек в красной майке. Это мастер спорта Акулыпин, он живет на третьем этаже. Стоит и ждет, когда сбегутся ребята из всех подъездов. Потом пробежка, прыжки и игра в мяч. Как видите, зарядка совсем не скучная, и Сережка не собирается увиливать. А вот хлеб - это уже обязанность. Зачем ходить за ним, когда можно заказать на дом? Мама говорит так: из воспитательных целей, чтобы он, Сережка, не разленился.
- Две булки?
- Ну конечно. Ты же знаешь, - слышится из-за двери.
- Сейчас выясним, одну минуточку! - громко говорит Сергей и усмехается, представив недоуменные лица родителей.
Он берет телефонную трубку, набирает три нуля подряд:
- Алло, справочное? Где я могу купить две свежие городские булки?
- Где вы живете? - бесстрастно спрашивает автомат.
- Липовая аллея, дом пять.
После нескольких секунд молчания автомат тем же тоном произносит:
- В вашем доме есть булочная.
- Спасибо, что напомнили, - еле сдерживая смех, отвечает Сыроежкин.
- Что он сказал? - кричит отец.
- Что булки еще горячие! И чтоб вы не опаздывали на гимнастику.
- А мы ни разу не опоздали! - хором отзываются родители и смеются над шуткой Сережки.
Верно, на эту гимнастику все взрослые идут охотно, даже пенсионеры. Поднимаются в лифтах на десятый этаж и выходят на крышу. Там - как во дворе: цветы, кусты, а посередине площадки и спортивные снаряды. Пенсионеры, конечно, на кольцах не подтягиваются, только приседают да машут руками. Зато Сережкин отец здорово крутит «солнце» на турнике и забрасывает в кольцо баскетбольный мяч.
В такую рань во дворе не было ни души. Поболтать было не с кем, поэтому Сыроежкин решил идти в самую дальнюю булочную: может, кого-нибудь встретит или увидит что-нибудь интересное…

1 Следующая страница


Все приключения Электроника 2

Сережка медленно вышагивал под тенистыми липами. Со стороны можно было подумать, что он погружен в свои мысли. Но это не так. Он играл: шел по знакомой улице, а видел ее совсем новой. Вот посажены деревья, вчера их еще не было. Тоненькие, совсем палочки, и без листьев. Но ничего, скоро они наберут силу, зашумят на ветру… А вот бульдозеры наворотили кучу земли - ровняют площадку. Пока вал не убрали, здесь удобно прятаться… Где-то слышен гул мотора. Надо закрыть глаза и угадать: обычная машина или воздушная? Надо быстрее угадать, пока шум неразборчивый. А потом проверить себя и помахать вертолету с шашечками на боку.
Внизу, за рекой, видна чаша стадиона. Сережка смотрит на нее, но видит не стадион, а каменные стены римского Колизея. Сейчас он не семиклассник школы кибернетиков, он - отважный гладиатор; на нем не штаны и куртка, а железные доспехи. Рычат в подземелье дикие звери. Он должен схватиться с тиграми и львами и поразить их своим мечом, чтобы остаться живым. И он чувствует тоску, как тот гладиатор, который каждый день выходил на арену рисковать жизнью…
Нет, пусть лучше будет стадион не Колизеем, а синхрофазотроном! Да, да, такой он и есть, синхрофазотрон, самая большая в мире машина - круглая, как цирк, громада. Внутри нее носятся частицы, из которых состоит атомное ядро. Конечно, эти частицы ни за что не увидишь простым глазом. Будь атом размером с футбольное поле, его ядро станет просто мячом. Только вчера Сергей слышал об этом на уроке физики. Но сейчас он не просто Сергей, он - физик. Вот он берет фотопластинки, простреленные частицами, и под микроскопом видит следы, похожие на яркие, пушистые звезды. И начинает размышлять: «Чьи же это следы?… Какая частица пролетела? Гм, гм, загадочно…»
Вдруг ударяет ему в глаза солнечный луч, и он забывает, что минуту назад был физиком. Темнеют вдалеке стены Кремля, и их охраняет на высоком берегу стрелец Сыроежкин. Идет высокий старик с палкой. Да это сам Иван Грозный! Какой приказ отдаст он своему воину?
Грозный остановился и спокойно спросил:
- Скажи-ка, дружище, как пройти к магазину «Миллион мелочей»?
- Н-не знаю, - растерянно пролепетал Сережка. - То есть что я!… Знаю! Прямо, прямо и налево.
- Спасибо, - сказал, ничуть не удивившись, старик. И пошел. Медленно. Спокойно. Но уже совсем не как Иван Грозный.
Две булки были куплены в конце Липовой аллеи. На обратном пути, чтоб скоротать время, Сергей играл в вывески. Казалось бы, что тут такого: прочти вывеску наоборот - вот и вся премудрость. Но при этом получаются такие странные слова, словно ты очутился в другом мире.

АКЕТПА. МОНОРТСАГ. АКТСИЧМИХ.

Тьфу ты, язык можно сломать!
Сережка стал вспоминать фильм, который он видел совсем недавно. Очень интересный фильм. «Встреча миров». Про антимир. Начинается с того, как ракета с Земли подлетает к таинственной планете и пускает на разведку летающего робота. Тот начинает спускаться и неожиданно взрывается, словно атомная бомба. Оказывается, этот антимир устроен совсем наоборот, чем Земля, Солнце и вообще Галактика: и планета, и ее жители, и все-все остальное состоит там из античастиц - частиц с противоположными зарядами. Потому странный мир и называют «анти», то есть «против». Это открыли космонавты, которые прилетели с Земли. «У нас электрон отрицательный, - говорит командир ракеты, - а у них положительный. Стоит только нашим и их частицам столкнуться, как происходит взрыв…» В самом деле, занятный этот антимир: брось туда простой камень - взрыв, брось палку - взрыв, урони что-нибудь случайно с ракеты - снова взрыв. Но пока космонавты, которые в кино, догадались, куда они прилетели, разгорелась настоящая война. Все в зале сидели не шевелясь. Нервы у всех напряжены - так здорово закручено в картине.
И вот что еще интересно, почему он и вспомнил про этот фильм. В антимире все наоборот, даже право и лево: там, где у нас лево, - у них право. Жаль, что города антимирян показывали только с высоты. Не разберешь, есть ли у них вывески. А так здания вполне современные, похожие на пластмассовые шары. И если у них все-таки есть вывески, то они читаются справа налево…
Сергей остановился, пораженный своим открытием, Он взглянул на вывески и торжественно произнес, будто читал заклинание:

РОФРАФ. МОНОРТСАГ.

Все вокруг него мгновенно изменилось. Он стоял на антиземле, читал антивывески и смотрел в холодное стекло антивитрины. А из стекла на Сережку глядел античеловек. Волосы зачесаны справа налево, карман с пуговицей - слева, а часы - на правой руке.
- Привет! - сказал Сыроежкин. - Я знаю, кто ты такой. Ты не просто мое отражение, а ты - Ажерес. Сейчас я опаздываю на зарядку, но в другой раз мы с тобой обязательно потолкуем. Будь здоров, Ажерес!
Сергей, махнув рукой на прощание и получив ответный жест, побежал домой.
- Конечно, это я перехватил, что обещал с ним потолковать, - бормотал он, вернувшись из антимира на Липовую аллею. - И все-таки здорово, что я встретил античеловека. Почти античеловека, - добавил он, подумав. - Во всяком случае, даю голову на отсечение, что сердце у него с правой стороны…
Во дворе на футбольном поле резвились малыши. Все ясно: зарядку он пропустил. Совсем неплохо было бы побегать с мячом, но что поделаешь, его задержал не кто-нибудь, а античеловек! И Сережка, как только свернул за угол, понял, что это открытие принесет ему славу. У крайнего подъезда он заметил ребят. Раз собрались, значит, что-то обсуждают или меняются ценностями.
Так и есть: слушают Витьку Смирнова. Тот стоит с гордым видом - нос кверху, волосы растрепанные.
- Ребята! - сказал Сережка. - Я только что видел античеловека!
В одно мгновение Смирнов оказался в полном одиночестве, ребята окружили Сыроежкина. Ему пришлось несколько раз повторять, как он читал вывески наоборот, как вспомнил про антимир из фильма и заметил в витрине Ажереса. Оказалось, все видели «Встречу миров», и все заметили, что в антимире наоборот лево и право, но никто даже не догадывался, что совсем рядом, буквально в двух шагах, можно отыскать нечто похожее на античеловека.
Открытие требовало немедленной проверки, и потому компания помчалась на улицу читать вывески по методу Сыроежкина и кривляться в витринах. А Сережка поплелся домой: в тот самый момент, когда он светился в лучах славы, его окликнули с балкона.
Он безропотно выслушал упреки матери, проглотил свой завтрак, отказался кататься по реке на крылатом теплоходе и оживился лишь тогда, когда решил, что обязательно станет физиком и будет изучать антимир.
Но где находится этот антимир? Где его изучать - на
Земле или обязательно лететь в космос? И как далеко туда лететь, и какая нужна ракета, и как избежать взрыва?… Десятки вопросов закружились в голове Сережки. Все они требовали немедленного обсуждения. И Сергей побежал к Вовке Королькову, который все знал.
"Наверно, там с утра торчит Макар Гусев, - подумал
Сережка. - А с ним никакого разговора не получится.
Одни только глупости. Как бы избавиться от Гуся?"
На всякий случай Сыроежкин прибегнул к мысленному внушению.
- Гусак, сиди дома! Гусак, сиди дома! - твердил он, поднимаясь по лестнице в соседнем подъезде.
Точно! Предчувствие не обмануло Сыроежкина: Гусак был тут как тут. Он возился на площадке с трубой, обклеенной черной бумагой. Увидев одноклассника, Гусев широко улыбнулся и сказал:
- А-а, Сыроежкин, привет! Видишь трубу? Телескоп. Увеличивает в тридцать раз. Наше с Профессором изобретение. Хочешь, Сыроежкин, первым увидеть звездное небо?
- А где Профессор? - деловито спросил Сережа.
- Сейчас придет. Ты смотри, пока труба свободная.
Конечно, в яркий, солнечный день никаких звезд увидеть было нельзя. Но Сережа все же нагнулся, прильнул к круглому глазку. Его обожгло, ослепило солнце. Огненные копья словно проткнули глаз. Растерянно моргая, вытирая ладонью катившиеся слезы, стоял Сергей у окна. Он хотел поддать ногой телескоп, но пожалел труд Профессора.
- Ну, что ты там увидел? - ехидно спросил Гусев.
- Такого болвана, как ты! - в сердцах сказал Сережка и побежал по лестнице. - Такого гуся лапчатого, как ты! - кричал он на бегу. - Нет, гусака! Толстого, очень противного гусака!
Макар не погнался за ним. Он только высунулся из окна и рявкнул:
- Я тебе покажу гусака! Лучше не попадайся!
Солнце светило ласково. Остро, душисто пахло молодой зеленью. Но мир казался Сережке серым, недобрым. Ему было горько, обидно. Он шел и думал: как отомстить верзиле, этому здоровенному, полному коварства Гусаку?
Сыроежкин строил планы мести и один за другим отвергал их. Лассо, которым можно заарканить и привязать врага к дереву, нападение в темноте, даже помощь приятелей - десять крепких кулаков - все это Сергею не нравилось. Оставалось найти чудодейственные капли, удесятеряющие силы человека, и вызвать обидчика на бой. Но где достанешь их рецепт?
Неожиданно сильные руки схватили Сережку и подняли высоко вверх!
- Вот он! - закричал кто-то оглушительно громко. - Качай его!
Сережка очнулся. Он увидел флаги, спортсменов в ярких майках и бьющие в глаза белые буквы на красном полотне: ФИНИШ. Какие-то люди несли Сережку, подняв над толпой, и кричали:
- Нашли! Нашли! Вот он -чемпион!
Толпа оборачивалась, расступалась, разглядывала Сыроежкина, а он только хлопал ресницами и вертел головой.
Кто- то схватил его за руку, подержал, шагая рядом, и удивленно сказал:
- Пульс нормальный! Не сердце, а часы!
- Он не запыхался! - восторженно подхватил другой болельщик. - Легкие - как кузнечные мехи!
- Чемпион… Чемпион… -повторяли все вокруг.
Сережку поставили перед высоким крепким человеком в белом костюме с алой повязкой на рукаве.
- Как тебя зовут, мальчик?
- Сергей Сыроежкин, - удивленно сказал неожиданный чемпион.
- Где ты живешь? Где учишься?
- На Липовой аллее. В школе кибернетиков.
- Товарищи! - закричал судья в белом костюме. - Неизвестный бегун - Сергей Сыроежкин! Он живет здесь, в Октябрьском районе!
Толпа загудела.
- Молодец, - сказал судья Сыроежкину. - Поздравляю!
- А за что? - удивленно спросил Сергей.
- Молодец, - повторил судья. - Никогда не надо задаваться. А завтра приходи в пять часов на стадион в секцию легкой атлетики. Вот. - Он достал блокнот, оторвал листок и что-то быстро написал. - Здесь адрес и мое имя. Приходи обязательно. Талант надо развивать.
Он повернулся к другим судьям:
- Я думаю, можно засчитать бег Сыроежкина.
- А я протестую! - резко ответил судья в тренировочном костюме. - Сыроежкина нет в списках команды.
- Считать! Считать! Считать! - загалдели болельщики. - Он из нашего района!
Судьи стали спорить, а Сережка тихо отошел в сторону, сжимая в руке листок. Чемпиона дружески хлопали по плечу, ему говорили бодрые слова, кто-то сунул ему мороженое. На него дивились, как на чудо.
А чуду было очень неловко. Чудо все еще ничего не понимало. Чудо выбрало в шумной толпе спокойного толстяка с палкой и робко спросило:
- А что случилось?
- Нет, вы только посмотрите на него! - громко сказал толстяк, напугав Сережку. Бежать было некуда: вокруг уже стояли плотным кольцом болельщики. - Он даже не понимает, что натворил, - продолжал толстяк, стуча об асфальт палкой. - Талантлив и чист душою!… Так вот, - человек наклонился к Сережке, - наш район проигрывал эстафету соседям. Мы уже решили, что дело конченое. Оставался последний этап в четыреста метров. Наш стоит, ждет палочку, а соперник уже бежит, только пятки мелькают. Как вдруг, откуда ни возьмись, - ты! Вырвал у нашего недотепы палочку, догнал первого, перегнал его, разорвал ленточку и исчез. Просто удача, что ты живешь в нашем районе. - Человек вдруг взмахнул палкой и заголосил: - Засчитать Сыроежкина!
- Засчитать!!! - подхватили стоявшие вокруг люди.
Сережка сунул листок в карман, незаметно выбрался из толпы и бросился со всех ног прочь. Он не понимал, почему бежит от ярких флагов и шумных болельщиков, не подошел к главному судье и не объяснил ошибку. Все происшествия утра - решимость стать физиком, удар солнца в глаза, жажда мести, неожиданная слава - все смешалось в голове Сережки и гнало его вперед. Пожалуй, теперь он на самом деле мог поставить рекорд. Только сердце колотилось, как бешеный маятник, а из легких вырывался какой-то странный свист.
Он выскочил на обрывистый берег реки, упал на траву и долго лежал неподвижно, с закрытыми глазами, слушая удары в груди, ловя ртом воздух. Отдышался, перевернулся на живот и заметил недалеко в кустах синюю куртку. Куртка как куртка, обыкновенная куртка. И все же что-то в этой куртке беспокоило Сыроежкина. Что-то черное, маленькое, блестящее торчало изпод синей куртки. Сережка посмотрел внимательнее и вытаращил глаза: это была небольшая электрическая вилка для включения в сеть.
Сергей никогда еще не видел курток, из-под которых высовываются такие необыкновенные хвосты. Поэтому он тихонько подполз к кусту, осторожно взял вилку и потянул к себе. Куртка вздрогнула, зашевелилась. Из куста прямо на Сережку вылез очень знакомый мальчишка.
Нет, совсем незнакомый! Это был кто-то чужой. Но этот «кто-то» был вылитый Сыроежкин. Сергей посмотрел на него широко открытыми глазами, и ему казалось, что это он сам вылез сейчас из куста и дивится на забияку, дернувшего его за куртку. А мальчик в синей куртке, живой двойник Сережки, тоже замер и смотрел в глаза Сыроежкину. На лице его ничего не отражалось - ни удивления, ни улыбки. Оно было совершенно спокойным.
- Это твой штепсель, то есть вилка? - наконец сказал, приходя в себя, Сергей.
- Да, - отозвался мальчик в синей куртке немного скрипучим голосом.
- А зачем она тебе? - опять спросил Сергей и услышал странный ответ:
- Я питаюсь электроэнергией.
- Ты… -Сергей помедлил. - Ты… робот?
- Нет, я Электроник, - так же спокойно произнес мальчик.
- Но ведь ты не человек?
- Да, я не человек.
Они сидели на траве совсем рядом и молчали. Сережка незаметно рассматривал своего соседа. «Ну и пусть, что у него провод с вилкой, - думал Сергей. - Зато с ним можно говорить спокойно, по-человечески, не то что с Гусаком…»
И вдруг Сережку осенило.
- Послушай, это ты бежал так быстро и обогнал всех? - волнуясь, спросил он.
- Я.
- Ты знаешь, мы с тобой очень похожи…
- Такое совпадение обусловлено математическими законами, - объяснил мальчик в синей куртке, и Сережку сразу успокоила его рассудительность.
- И ты это заметил?
- Да, заметил.
- Ты знаешь, меня приняли за тебя. А настоящий чемпион -это ты!
- Может быть, я чемпион, - согласился собеседник Сережки. - Но я совсем не хотел этого.
- Не хотел? Вот чудак!
- Ноги несли меня вперед, - продолжал странный мальчик, - я не мог остановиться. Поэтому, скорее всего, я не чемпион.
Тут Сережка вскочил, стал рассказывать, как спорили судьи, как его качали и несли на руках. Мальчик в синей куртке тоже встал и внимательно смотрел на Сыроежкина. Его лицо было по-прежнему спокойным и неподвижным. Нет, он не завидовал неожиданной славе Сережки, совсем не завидовал.
- Я никогда не видел, чтоб кто-нибудь бежал так быстро! - восторгался Сыроежкин. - Если б судьи не ушли, я бы привел тебя и сказал: вот кто установил мировой рекорд! Электроник! А я-то просто Сыроежкин…
- Сыроежкин? - скрипуче спросил Электроник.
- Ах да!… Мы еще не познакомились. - Сергей протянул руку. - Зови меня Сережкой.
- Сережка Сыроежкин, - медленно повторил, словно запоминая, Электроник. Его правая рука осторожно взяла пальцы Сыроежкина и сжала их так сильно, что Сережка вскрикнул.
- Извини, Сережка. - Электроник посмотрел на свою ладонь. - У меня запрограммировано, что с такой силой надо жать руку друга.
Сергей, приплясывая, дул на пальцы. Он ничуть не обиделся.
- Ничего! Это очень даже здорово! Ты не уменьшай силу. Она нам еще пригодится… Расскажи о себе. Ты здесь живешь?
- Нет, только сегодня приехал.
- Тогда я покажу тебе город! - обрадовался Сергей. - Сперва пойдем в парк, купим мороженое и съедим по четыре штуки.
- Я ничего не ем, - сказал Электроник.
- Совсем забыл! - Сережка махнул рукой и от души пожалел приятеля: - Не повезло тебе. Мороженое куда вкуснее электрического тока! Я могу клубничного сразу четыре штуки проглотить!
- Я тоже глотал. Предметы… Когда показывал фокусы, - уточнил Электроник.
- Фокусы? Здорово! Обязательно мне покажешь!
- Хорошо. Покажу.
Так, весело болтая, шли они к парку. И все встречные оглядывались им вслед: не на каждом шагу встречаются такие похожие близнецы.

ФОКУСНИК ВСЕХ ВРЕМЕН

И вот они входят в парк. Их встречают румяный Клоун, Ученый чудак и забавный Марсианин на ходулях. Им вручают маски золотой лучистой звезды и страшного медведя, в их честь гремит веселый марш, носится по орбите знаменитый спутник «Биб-бип» и взлетают в небо маленькие ракеты. В парке карнавал, сегодня всем весело, все смеются. И Сережка хохочет под маской страшного медведя, хватает за руку золотую улыбчатую звезду, и они бегут к «чертову колесу». А потом взлетают вверх, падают вниз, вертятся, вертятся и смотрят с вышины на город. И еще кружатся на карусели, делают мертвые петли в самолетах, взлетают и приземляются в космическом корабле. Все время вместе - Сережка и Электроник. Все время рядом - Электроник и Сережка.
А на маленькой сцене идет концерт. Стоит на самом краю тонкая девочка, вся в голубом, с ног до головы, даже шары в руке голубые, и поет песню:

Шары, шары,
Мои голубые тары,
Летите, шары,
Несите, шары,
Мечты моей порыв
Далеко, далеко,
Дальше крыш…

Почему вдруг умолк Сережка? Почему он стоит совсем тихо и смотрит не на Электроника, а на голубую девочку? Почему он не хлопает, как все?
Выходит на сцену конферансье и говорит:
- Сегодня дают концерт зрители. Вы только что слышали песню, которую сочинила сама певица. Свои песни, свое исполнение! Прошу не стесняться!… Итак, акробатический этюд покажут братья Самоваровы.
Почему Сережка не смотрит на акробатов Самоваровых? Почему он вытянул шею и наблюдает, как садится голубая девочка в первом ряду? Почему тянет Электроника к эстраде?
- Электроник, - прошептал Сережка другу, - прошу тебя, выступи. Покажи фокусы.
- Я не знаю… -неуверенно сказал Электроник.
- Ну, милый, ну, Электроша, ну, продемонстрируй! Фокусы, понимаешь, фокусы! Все сразу развеселятся, тебе будут хлопать, и я -громче всех.
- Я покажу фокусы, - согласился Электроник и пошел вместе с другом за кулисы.
Сережка тронул за плечо конферансье и стал ему объяснять, показывая на маску золотой звезды:
- Эта маска -мой друг. Он замечательный фокусник. Я его просил, он согласился выступать.
Конферансье стоял и кивал головой: он понял все с полуслова.
- Как тебя объявить? - спросил он Электроника.
- Объявите просто, - сказала скрипучим голосом маска. - Выступает величайший фокусник всех времен и народов, который выступал когда-либо, выступает ныне или будет выступать.
Сережка улыбнулся: «Ну и Электроник! Настоящий цирковой артист. Совсем не стесняется. И фокусы у него, наверно, замечательные».
А конферансье подумал: «Ого! Вот это скромность!» Но он вышел и объявил так, как было сказано. Чутье подсказывало ему, что в случае провала величайшего фокусника зрители примут все за шутку.
- Сейчас ты им покажешь! - тихо сказал Сережка Электронику, поглядывая сквозь прорези своей маски на голубую девочку в первом ряду. - Я чувствую, что ты не только лучший в мире бегун, но и отчаянный фокусник. Сними-ка, Электроник, маску. Пусть тебя видят все!
- Сейчас я им все покажу, - невозмутимо подтвердил Электроник и послушно снял маску.
Фокусник вышел на сцену и поднял руки. Все сначала смотрели на руку и только потом увидели, что электрический рояль тронулся с места и, скрипя колесиками, покатился за кулисы.
- Ерунда! - громко сказал мальчишка из первого ряда. - Привязали веревку и тянут.
Но у конферансье, стоявшего за кулисами, округлились глаза: он видел, точно видел, что никто не тянет рояль! Рояль катился сам и отчаянно скрипел колесиками. Фокусник опустил руку, и рояль остановился. А голубая девочка приподнялась со своего места, чтобы видеть, что будет дальше.
Неожиданно для зрителей фокусник сделал сальтомортале, и по сцене запрыгали тонкие серебристые кольца. Они подскакивали с приятным звоном и так ярко блестели, что зрители щурили глаза.
Тихо и плавно вступил оркестр. Фокусник повел рукой, и кольца покатились по сцене, сделали круг, потом другой, третий. И вот, звеня и искрясь, они уже раскатились в разные стороны и закружились, словно цирковые лошадки. А фокусник даже не смотрел на них, закрыл глаза, уверенный, что все кольца послушны плавным движениям его рук, что они крутятся волчком, замирают на месте, скачут вверх и вниз и ни одно не упадет.
Зрители аплодируют, заглушая оркестр, и громче всех - маска медведя. Сережка был восхищен. Что за чудо его друг! Он видел, как замерла голубая девочка. Какие у нее большие грустные глаза… Вот она улыбнулась! Молодец Электроник! И он. Сережка, тоже молодец: сразу догадался, что Электроник замечательный фокусник. Если случится, что они познакомятся, он так и представится: друг фокусника.
- Все понятно, - глубокомысленно вымолвил всезнающий мальчишка из первого ряда. - У него в рукаве электромагнит. Притягивает и отталкивает. Чудес на свете не бывает.
Бывают. Но рано или поздно они кончаются. И всем было очень жаль, что кольца внезапно исчезли. Кольца скатились все вместе, фокусник повернулся на мгновение к зрителям спиной - и вот уже ничего нет. Лишь конферансье заметил, что кольца разом подпрыгнули и оказались у фокусника на руке, словно браслеты.
А фокусник уже берет у кого-то из публики сигарету, прикуривает, благодарит и выдувает большой клуб дыма. Пушистое облачко летит к первому ряду.
- Он курит! - возмутилась какая-то женщина.
- Это понарошку, это фокус, - успокоил ее сосед.
Сережка смотрит с недоумением на сигарету в руке Друга, но в это время из дыма в публику посыпались разноцветные платки. Красные, голубые, желтые, зеленые, белые… Все вскочили, захлопали, засмеялись, стали ловить платки. А Электроник пускал и пускал круглые белые облачка. Они, как маленькие ядра, летели во все ряды, сея дождь веселых парашютов, которые брались неизвестно откуда.
Но вот шум стих, зрители уселись на места. Фокусник поклонился и хрипло сказал:
- Предметы! Давайте мне предметы.
Вскочил паренек и мигом собрал в шляпу часы, авторучки, расчески, кошельки. Зал затих. Шляпу с предметами вручили фокуснику.
- Ап! - крикнул фокусник и на глазах у всех проглотил ручные часы с желтым ремешком. - Ап!… Ап!… Ап!…
И за желтым ремешком последовали другие предметы из шляпы. Часы фокусник глотал легко и непринужденно, словно вишни или сливы. Он втягивал в себя с присвистом длинные авторучки, расчески и, не раздумывая, отправлял в рот кошельки. Только и слышалось:
- Ап!… Ап!… Ап!…
Зрители замерли. Стояла напряженная тишина.
- Все, - спокойно сказал фокусник и поклонился. Раздались жидкие аплодисменты. Зрители ждали продолжения. А фокусник пошел к кулисам.
- Эй, дружище! - крикнули из рядов. - А часы-то не забудь отдать!
И тут все вскочили. Фокусник спрыгнул со сцены, подбежал к забору и, сделав гигантский прыжок, перемахнул через него. Зрители бросились за ним. Они, конечно, не знали, что фокусник бежит не по своей воле: его, как и утром, неожиданно погнало вперед сильное напряжение электрического тока, включенного рассеянным профессором. Зрители ничего не знали о фокуснике, они бежали за своими вещами. Но догнать мальчишку не могли.
Конферансье растерянно оглядывался. Друг фокусника в маске медведя тоже исчез. На стуле лежала лишь забытая картонная звезда.
- Я говорил, что жулик! - восхищенно кричал мальчишка из первого рада. - Знаем мы этих фокусников! Не догнали? Ха-ха!
А голубая девочка спокойно стояла среди суматохи и разглядывала прозрачный платок. На нем была забавная мордочка со вздернутым носом и непонятное слово: «Электроник».

ВСЕ ОБ ЭЛЕКТРОНИКЕ

Александр Сергеевич Светловидов, ученый-кибернетик, сидел в гостинице и ждал профессора. Из путаных объяснений директора и горничной он не мог представить, что произошло здесь за те полчаса, пока он ехал от института до «Дубков». Чемодан, который с трудом принесли четыре человека, стоял пустой. Куда девалось содержимое?
Светловидов вспомнил, что профессор в разговоре упоминал про сюрприз. Но что это за сюрприз, который исчезает из комнаты на втором этаже, миновав дверь?
Гость несколько раз выходил на улицу, прогуливался у подъезда. Наконец поднялся в номер, уселся в кресло, решил ждать здесь. Иногда он вскакивал, подходил к зеркалу, придирчиво осматривал узел на галстуке и не упускал случая покритиковать себя.
«Ну кто скажет, глядя на это молодое лицо и румяные щеки, - иронизировал над собой Светловидов, - что перед ним без пяти минут доктор наук! Нет, товарищ Светловидов, ни парадный костюм, ни строгий пробор, ни даже эти маленькие усы не придают вам солидной внешности. Предположим, что Гель Иванович Громов увлечен своими мыслями и меньше всего обращает внимание на возраст собеседника. Но он ведь может легко установить, как мало оригинальных идей рождается в этой голове… Если бы коэффициент ее полезного действия был равен хоть одной сотой профессорского!… Однако это уже зависть. Хватит философствовать! - остановил себя критик. - Сядем и постараемся вычислить, учитывая все обстоятельства происшествия, когда вернется профессор».
Светловидов любил профессора Громова. От него всегда уходишь с запасом лучших чувств и мыслей. И долго потом вспоминаешь добродушный, по-детски азартный смех, грустно-веселый взгляд и забавные клубы дыма, вылетавшие из длинной профессорской трубки.
Кибернетики и физиологи иногда спорили из-за Громова. И те и другие считали профессора специалистом в своей области. Но эти маленькие разногласия были несущественны. Громов охотно отдавал себя обеим наукам, которые, кстати говоря, тесно сотрудничали. Статьи и выступления профессора о головном мозге проясняли некоторые загадки человеческого мышления; физиологи и врачи-психиатры с интересом обсуждали и проверяли его гипотезы. А кибернетики воплощали его идеи в оригинальных схемах электронных машин.
Все знали, что сам Гель Иванович увлекается на досуге игрушками-автоматами: он собрал говорящего попугая, поющую собачью голову, обезьяну, показывающую фокусы. Одни считали их просто забавными, другие говорили, что в игрушках заложены интереснейшие схемы слуха, двигательных центров, речи будущих кибернетических автоматов, которые еще удивят человечество. А человечество пока ничего не знало про гениальные игрушки, которые были заперты в профессорской лаборатории.
Светловидов вспомнил, как лет десять назад он, тогда еще молодой инженер, приехал в город сибирских ученых - Синегорск и, выполняя обычное командировочное задание, несколько дней мечтал встретиться со знаменитым Громовым. Наконец он позвонил ему и напросился в гости. От гостиницы до Вычислительного центра Светловидов шел пешком. Моросил мелкий, скучный дождь, на улицах не было ни души. И вот недалеко от корпусов центра Александр Сергеевич увидел странного прохожего. В расстегнутом плаще, без шляпы, не обращая внимание на дождь, шагал он вокруг фонаря и что-то быстро записывал на клочке бумаги. Светловидов узнал Громова.
- Вы прибыли в самый нужный момент, - сказал профессор, беря под руку инженера. - Идемте!

Предыдущая страница 2 Следующая страница


3 Евгений Велтистов

- Но вы же простудитесь, Гель Иванович! - воскликнул Светловидов. - Идет дождь, а вы без головного убора.
- Ничего не случится, - мягко улыбнулся Громов. - Я вышел встречать вас и увлекся одной мыслью. А когда голова горячая, ей не страшна никакая сырость.
Они пришли в небольшую комнату, уставленную приборами, и сразу же взялись за дело. Собственно, опыт напоминал увлекательную игру. В соседнем зале, как разъяснил профессор, находились два объекта - Икс и Игрек. Один из них был старый помощник Громова по фамилии Пумпонов. Другой объект - электронно-счетная машина.
Профессор усадил Светловидова за стол с двумя телеграфными аппаратами. Над ними висели листочки с буквами "X" и "У": каждый из двух невидимых Светловидову игроков пользовался своим аппаратом. Правила игры были очень простые: гость мог задавать Иксу и Игреку любые вопросы и в течение получаса отгадывать, кто из отвечающих - машина и кто - человек.
Светловидов и сейчас помнит свои вопросы и ответы Икса и Игрека.
Сначала он спросил, кому сколько лет.
Икс протелеграфировал:
- Восемьсот.
Ответ Игрека содержал меньше вымысла:
- Пятьдесят.
Затем Александр Сергеевич задал еще два разведывательных вопроса:
- Как давно знаете вы профессора? Как вы к нему относитесь?
Икс отстучал на телеграфной ленте:
- Триста пятьдесят лет. Побаиваюсь.
Игрек отвечал иначе:
- Всю жизнь. Обожаю.
Садясь к телеграфным ключам, Светловидов довольно легко представил себе тактику невидимых игроков. Человек не может прикинуться машиной, его сразу же выдаст медлительность счета. Следовательно, машина в своих ответах должна хитрить, обманывать, прикидываться человеком. А человеку (Пумпонову) ничего не оставалось, как говорить только правду. Как выяснилось потом, эта логическая система оказалась правильной. И все-таки Икс и Игрек сбили Светловидова с толку.
После первых ответов он подумал: «Иксу восемьсот лет. Фантазия. Наверное, это машина».
Но торопиться с ответом Светловидов не хотел. Он решил проверить их в счете. Он задал Иксу простую задачу:
- Прибавьте 928 714 к 47 218.
Икс подумал тридцать секунд и суммировал:
- 975 932.
Светловидов - Игреку:
- Сложите 723 022 и 252 910.
Через полминуты заработал телеграфный аппарат Игрека:
- 975 932.
«Эге, - сказал себе инженер, - и тот и другой думали полминуты. Кто-то хитрит!»
И он обрушился с серией вопросов на Игрека:
- Прочтите начало первой главы «Евгения Онегина» Пушкина.
- «Мой дядя самых честных правил…» -немедленно откликнулся Игрек.
- Не думаете ли вы, - спросил Светловидов, - что звучало бы точнее так: «Мой дядя самых честных качеств»?
- Это нарушило бы рифму, испортило стих, - весьма логично заметил Игрек.
- А если сказать так: «Мой дядя самых скверных правил»? Как вы помните, Онегин не идеализировал своего дядю. И рифма в этом случае в порядке.
Ответ Игрека был убийственный:
- Зачем обижать дядю? Надеюсь, вы это не серьезно?
Вытерев пот со лба, Александр Сергеевич взялся за Икса. Он так и не решил, кто такой Игрек. Могла ли машина быть столь остроумным собеседником? Конечно, могла, раз ее обучал профессор. Что касается помощника Пумпонова, то с его характером и настроем ума Светловидов не был еще знаком.
Итак, очередь за Иксом. Удастся ли разгадать, кто он?
- Вы играете в шахматы? - спросил инженер.
Икс ответил коротко:
- Да.
Светловидов предложил ему решить этюд:
- У меня только король на е8, других фигур нет. У вас -король на е6 и ладья наh. Как вы сыграете?
Икс после тридцати секунд молчания отстукал на ленте решение:
- Лh8. Вам мат.
Кажется, гость проигрывал игру… Прошло уже двадцать пять минут. Гель Иванович дымил трубкой и лукаво поглядывал на коллегу.
«Какой же задать вопрос?» - мучительно думал Светловидов.
Он спросил самое простое:
- Что вы любите больше всего?
Ответы были простодушны и откровенны.
Икс:
- Кинофильмы.
Игрек:
- Люблю конфеты.
«Кто же хитрит? - возмутился Светловидов. - Смотрит ли машина кино? Нет. А как насчет конфет? Неужели я поглупел? И все же - спокойствие. Надо разобраться детальнее».
- Какие картины вы видели за последнее время? - спросил он у Икса.
- Заграничные. «Смерть за два гроша», «Наказание», «Источник силы».
Названия были незнакомы Светловидову. Он попросил уточнить:
- Перескажите сюжет первой картины.
Икс начал рассказ:
- Девушка и рабочий парень влюблены друг в друга. Но на их жизненном пути встречаются бандиты. Один из них, по кличке Каро, еще похож на человека, а остальные просто мерзавцы. Они хотят вовлечь парня в свои дела, и тут гремят выстрелы. Один. Другой. Третий… Я насчитал двести семнадцать выстрелов…
Настолько увлекательным показался Светловидову этот рассказ, что он прервал Икса на полуслове, протелеграфировав:
- Довольно!
Откинулся на спинку стула, устало сказал:
- Это человек.
- Вот вы и угадали! - искренне обрадовался Громов. - А ваши первоначальные мысли, как я заметил, были абсолютно точными: машина лгала, а человек говорил правду. Но сейчас я познакомлю вас с моим помощником, и вы поймете, почему он все-таки водил вас за нос.
Светловидов вспоминает сгорбленного живого старика. На его лице очень много морщин, они то и дело сбегаются в хитрую улыбку, и тогда глаза кажутся маленькими зелеными точками. Пумпонов в игре не хитрил и на все вопросы отвечал весьма простодушно и точно, выступая под псевдонимом Икс. Он был очень стар и чистосердечно уверял всех, что живет на свете восемьсот лет и из них вот уже триста пятьдесят лет помогает профессору. «Что поделаешь, - сказал он, - именно столько я насчитал. Уж вы извините старика за доставленную неприятность». Он отлично играл в шахматы и превыше всего любил кинофильмы. Эта страсть его и выдала.
Что касается электронной машины - коварного Игрека, - то она в самом деле хитрила, даже медлила с ответом в счете, стараясь сбить с толку вопрошающего.
А больше всех был доволен опытом профессор. Он заразительно смеялся, вспоминая забавные ответы Икса и Игрека, и изображал в лицах всех трех игроков. В самом деле, ему ловко удалось запрограммировать хитрость машины!
Тот вечер был особенным. Они пили крепкий чай в кабинете Геля Ивановича, и профессор вспоминал молодые годы, когда он был влюблен в море, поступил матросом на торговое судно и совершил кругосветное плавание. Гость рассказывал веселые студенческие истории. А Пумпонов после чая повел гостя в мастерскую и заказал в его честь несколько песенок собачьей голове. Она пропела их, старательно открывая пасть и вращая блестящими стеклянными глазами, и этот маленький концерт был очень трогательным - ведь всякий раз электронный мозг сочинял новую песенку.
Потом старик пустил по полу игрушки. Черепахи, два лиса - черный и красный - кружились по комнате и слушались хозяина, словно они были живые и выступали перед публикой в зоопарке. Только длинный провод, соединявший их с электросетью, напоминал о том, что это механизмы.
С одним из этих лисов, красным, немного похожим на таксу и более резвым, чем его темный собрат, была связана одна весьма печальная история.
Однажды Пумпонов пришел в мастерскую и стал тренировать лиса. Он командовал в микрофон и так увлекся сообразительностью механизма, что не заметил, как его ноги опутал провод. Пумпонов хотел остановить лиса, но, к своему несчастью, забыл нужную команду. Он кричал лису: «Хватит! Довольно! Не балуй! Стой!…» Лис не обращал на крики никакого внимания, продолжая бегать вокруг человека, и так крепко затянул провод, что бедняга не мог шевельнуться. Крикни Пумпонов самое простое слово «Стоп!» - и лис встал бы как вкопанный: он слушался только этой команды, а других, даже слова «стой» просто не знал. Старик слабеющим голосом просил, умолял лиса остановиться и с тоской смотрел на розетку, в которую была включена игрушка. Но, увы, дотянуться до нее не мог…
Когда Громов заглянул в мастерскую, он нашел своего помощника лежащим на полу без сознания, крепко обмотанного проводом. Профессор сказал нужное слово - лис тотчас затих. Громов с трудом привел старика в чувство, и тот, открыв глаза, пожаловался: «Как мало он еще понимает… Я работаю у вас триста пятьдесят лет и не видел еще такого глупого лиса». На что Гель Иванович ответил: «Советую впредь быть осторожнее. Вы можете таким образом или что-нибудь изобрести, или погибнуть».
… Светловидов так углубился в воспоминания, что не заметил, как в комнату вошел профессор. Знакомый голос поднял гостя с кресла.
- Извините, - сказал Громов, - я вас заставил ждать.
- Наконец-то! - обрадовался Светловидов. - Вас я готов ждать хоть всю жизнь. Но что случилось?

КАК РОДИЛСЯ ЭЛЕКТРОНИК

- Сюрприза не будет, - извиняющимся тоном произнес Громов. - Сюрприз, Александр Сергеевич, просто сбежал.
- Как -сбежал? - удивился Светловидов.
- А вот так. Прыгнул в окно -и был таков.
Только теперь Светловидов обратил внимание на вид профессора: галстук съехал набок, рукав в известке.
- Ну, не будем так огорчаться, - бодро сказал Светловидов. - Для начала почистимся и умоемся.
Профессор с удовольствием отдал ему пиджак, галстук и достал из дорожного чемодана куртку.
- Сразу как дома! - сказал он, надевая куртку.
Светловидову не терпелось узнать, кто же в конце концов прыгнул в окно. Но не стоило подливать масла в огонь: Громов и так был расстроен.
- Не хотите ли позавтракать? - предложил Светловидов.
- Пока я гнался за этим сюрпризом, - крикнул Громов из ванной, - я очень проголодался и зашел в кафе! Между прочим, там работает поваром бывший корабельный кок. Еще раз приношу глубокие извинения, что заставил вас ждать, но мы с коком вспоминали каждый свои плавания… А теперь, - продолжал профессор, вернувшись в гостиную, - могу вам открыть этот небольшой секрет.
И он рассказал, что произошло утром. Светловидов, слушая Громова, смеялся и хмурился, качал головой и взволнованно ходил по комнате - верил и не верил. Электроник - кибернетический и в то же время совсем как живой мальчик; это действительно сюрприз конгрессу кибернетиков. Чутьем ученого гость понимал, сколько труда, новых идей вложено в необычное создание, и с нетерпением ждал разъяснений. Но сначала надо было что-то предпринять.
- Я позвоню в милицию, - предложил он, - попрошу найти его.
- Но как вы объясните ситуацию? Мне не хотелось бы разглашать секрет до открытия конгресса, - сказал Громов. - О, эта чудовищная моя рассеянность! Я совсем забыл о разнице напряжений в электросети. И вот печальные последствия… Как вы догадываетесь, мышцы Электроника получили усиленный сигнал биотоков и погнали его с огромной скоростью. А если он столкнулся с кем-нибудь или подрался? Он же свернет нормальному человеку шею!
- Будем надеяться на хорошее воспитание, - шутливо заметил Светловидов.
Он вызвал по видеотелефону дежурного милиции и, назвав себя, попросил срочно разыскать в городе мальчика тринадцати лет по имени Электроник. Ученый описал его приметы, в том числе и способность быстро бегать, и договорился, что, как только будут какие-то сведения, ему немедленно позвонят. Распространяться о других особенностях Электроника он не стал.
- Простите мое любопытство, - сказал он, обернувшись к Громову, - но мне не терпится услышать историю с самого начала. Время у нас есть.
- А вы разрешите мне дымить? Иначе я не умею рассказывать.
Профессор долго раскуривал трубку. Глаза его казались грустными. Но вот в них разгорелся лукавый огонек. Громов взъерошил пышную седую шевелюру и задымил с явным удовольствием.
- Так вот, - сказал он, - есть у меня давнишний приятель Николай, очень хороший хирург. Почему я с него начал, вы сейчас поймете. Все наши встречи проходят в бесконечных спорах. Представьте, коллега, что вам пришлось говорить с человеком, который считает свой разум чуть ли не совершенством природы… Вы улыбаетесь. В самом деле, вопрос почти не для спора. Но надо было видеть напыщенность моего приятеля, когда он начинал разглагольствовать о сложности человеческого организма, совершенстве мозга и прочем, прочем. Я сначала тоже улыбался, потом сердился, наконец, напоминал о том, что человек живет в определенных условиях и обычно использует лишь малую часть мощности своей памяти. В самом деле, иной школьник или студент с великим трудом переваривает некоторые предметы. А ведь школьная или институтская программы - это лишь крохи того, что мог бы усвоить обычный человек. Если бы он пускал в ход хотя бы половину резервов мозга, он играючи выучил бы сорок языков, окончил бы десяток университетов и легко бы запомнил всю Большую советскую энциклопедию.
Николай упорствовал. Он выставлял такой аргумент:
«И все- таки, что бы вы ни говорили об ограничениях разума, гений может все».
«Но он расплачивается за гениальность тяжелым трудом, - напоминал я. - Гений ломает рамки, поставленные человеку природой. Он обрабатывает большое количество информации. Вспомните: когда у Эйнштейна спрашивали, сколько часов длится его рабочий день, он принимал это за шутку. Рабочий день ученого не имеет ни конца, ни начала. А сейчас, когда на ученых нахлынула буквально лавина накопленных знаний и новых открытий, их положение стало особенно трудным. Объем и сложность задач, которые ставит перед наукой производство, год от года увеличиваются. Я знаю случай, когда один математик потратил тридцать лет напряженного труда, чтобы решить только одну проблему. А сколько интересных вопросов остается пока в стороне, потому что на их разрешение не хватит всей человеческой жизни! Так что человек давно осознал свое несовершенство и направил силу на создание устройств, которые облегчат переработку и усвоение информации».
Здесь Николай полагал, что он имеет право на иронию. Он спрашивал, заранее зная ответ:
«Может быть, вы говорите о машинах?»
Я подтверждал:
«Конечно».
«Мне вас жаль, - говорил Николай. - Вы тратите месяцы труда, чтобы объяснить машине, как решить простую геометрическую задачу, или, как вы выражаетесь, запрограммировать эту задачу. Тогда как я, несведущий в математике человек, могу решить ее за полчаса. Простите, чему же может эта машина научить меня?»
Николай был прав: обучить машину всегда сложнее, чем человека. И я не скрывал от него трудностей. Я напоминал моему самовлюбленному приятелю, как он решает простую задачу. Он, конечно, полагает, что в эти самые полчаса он обрабатывает и отбирает определенное количество информации, то есть ищет путь решения задачи, опираясь на свои знания, на программу, заложенную в него в годы учения. Николай кивал головой:
«Да, именно так».
Но разве это все? Николай просто не осознавал, что, когда он берется за карандаш, за его плечами не только школьные уроки, заученные формулы и правила, а вся жизнь. В детстве он ползал, ходил, бегал, разбивал нос и колени и таким образом познакомился с пространством. В школе он мастерил приборы и модели, строгал, пилил, учил геометрию и узнал, что наша планета круглая. Наконец, он связан невидимыми нитями со всей Землей: миллиарды ощущений - физических, химических, магнитных, электрических - переплетены в нем в сложный клубок психической деятельности. Все это - неосознанная информация, которой располагает взрослый человек.
Такие, как Николай, никогда о ней не вспоминают, считая свои успехи само собой разумеющимися. А заложите вы в машину эту информацию да еще знания, и она проявит такую же мудрость, как и мой приятель, если не больше…
Профессор улыбнулся, разбив своего противника, и тут же оправдал его:
- Однако я зря накинулся на приятеля. Все эти споры были очень полезны, они оттеняли трудности моей задачи, вызывали необходимые сомнения. Я совсем не чувствовал себя всемогущим создателем. Я просто продумывал схемы, которые могли перерабатывать и хранить как можно больше информации…
Трубка Громова давно погасла, и он, высыпав пепел на блюдечко, стал заново набивать табак. На мгновение опустив веки, он словно представил свою необычную машину, которая должна была стать подобием маленького человека.
Паузу прервал Светловидов:
- Извините, Гель Иванович… Я совсем забыл: поймет ли Электроник милиционеров, когда его найдут?
Громов встрепенулся:
- Да-да… Он умеет слушать, говорить и все понимает… Он очень послушный мальчик. Во всяком случае, еще недавно был таким.
Профессор говорил об Электронике как о живом, и Светловидов смотрел на него с восхищением. «Вот тот ученый, - думал он, слушая собеседника, - который знает про все на свете. И даже о том, чего не видел ни один человек и, может быть, никто не увидит. Он легко ответит на любой вопрос, какой только придет в голову; мне кажется, он даже знает, что такое „минус пять яблок“ - простая фраза в задачнике, которую никто не может наглядно представить. Но важно то, что он не только отвечает на вопросы, но и умеет их задавать. Этот „послушный“ Электроник - каверзный вопрос для науки. Хорошо бы разыскать его и привезти на конгресс…»
А Громов рассказал о том, как появился на свет Электроник. Его родители не были так совершенны, как их будущее дитя. Внешне они выглядели перед ним просто безобразными чудовищами со своими шкафами-блоками, страшным треском и шумом, способностью пожирать массу электричества. Но эти родители - устаревшие обычные электронно-счетные машины - очень старались, проверяя и вычисляя сложные схемы, которые придумывал Громов. Две машины считали день и ночь, потому профессор и прозвал их в шутку родителями Электроника.
Правда, дело облегчалось тем, что некоторые механизмы и устройства были уже испробованы на автоматах-игрушках и на других электронных машинах: они читали текст, различали предметы, понимали человеческую речь, сами составляли предложения. И все-таки будущий человечек требовал фантастических усилий и особой изобретательности. Все, что знал профессор о нервной системе и о мозге человека, он пытался воплотить в своих схемах.
Разумеется, над Электроником работал не только профессор. Один он бы не справился. Помощники Громова, друзья, ученики, студенты - двенадцать человек, были увлечены идеей создания искусственного существа и трудились над ним пять лет, отдавая ему все свободное время.
Через пять лет перед ними стояла довольно странная машина - единый кусок твердого тела, по форме напоминающий голову и туловище человека. О ее строении можно сказать просто: слоеный пирог. Машина была спрессована из пленок, на которых напечатаны, как на газетном листе, сложные электронные схемы. Эти пленки в тысячи раз тоньше человеческого волоса, а размерам деталей в схемах мог позавидовать любой часовщик. Электрические сигналы, пробегая по схемам, имели дело с такими мельчайшими деталями, как молекулы и атомы кристаллов. Поэтому в молекулярно-электронных, или молектронных (так они точно называются), схемах удивительная плотность монтажа: в каждом кубическом сантиметре миллионы деталей. Достаточно вспомнить, что самая совершенная в мире машина - живой человеческий мозг - имеет примерно такую же плотность нервных клеток.
Но это еще не все, чем отличался Электроник от своих родителей. В старых электронно-счетных машинах элементы соединены последовательно: как бы быстро машины ни работали, сигнал обегает одну за другой все ячейки памяти в поисках ответа на вопрос. Это похоже на миллионную армию, где в бой вступают по очереди только два солдата, а остальные бездействуют в ожидании. У Электроника память сложена из кубиков, конечно, таких миниатюрных, что их можно разглядеть только в микроскоп. Как и нервные клетки человека, эти кубики соединены пучками связей. Поэтому у Электроника обработка информации и поиск ответа на заданный вопрос идут сразу в нескольких направлениях, на параллельных связях. Можно сказать, что армия его знаний всегда в бою.
- Мы были так рады, созерцая это электронное подобие человека, что мигом забыли про его чудовищную сложность, про годы кропотливого труда, - с улыбкой вспоминал профессор. - Мы стали называть его «милым черным ящиком» и искренне, как дети, удивлялись его совершенству. Я, помню, сам кружил вокруг будущего человечка и напевал слова Гамлета: «Есть многое на свете, друг Горацио, о чем не снилось даже нашим мудрецам…»
А потом за дело взялись два близких друга Громова - химик Логинов и кукольник Смехов. Логинов давно бился над синтетическими мышцами и, как известно, открыл секрет их сокращения. Он же изобрел материал, который очень похож на кожу человека. То, что сделал с машиной Логинов, казалось далеким от химии кибернетикам просто чудом. Так бывает в цирке: фокусник накрывает платком шар, сдергивает платок, и все видят цыпленка. Зрители ничего не понимают: только что был мертвый деревянный шар - и пожалуйста, живой писклявый цыпленок… Конструкторы Электроника называли Логинова «химическим богом»: ведь он подарил автомату живые ноги и живые руки.
- Живые ноги! - повторил профессор. - Вы бы видели, как быстро он бежал!… Впрочем, ноги тут ни при чем… Мне просто не везет.
- Почему? - спросил Светловидов.
- Вы помните, Александр Сергеевич, того красного лиса, который однажды запутал Пумпонова?
- Как, - изумился Светловидов, - и он тоже сбежал?!
- Сбежал, - вздохнул Громов, - хоть он и на колесиках. Вот полюбопытствуйте.
Профессор достал из портфеля груду помятых телеграмм и бросил их на стол. И пока Светловидов читал их одну за другой, Громов ходил по комнате, пуская клубы дыма из своей длинной трубки, и отрывисто пояснял:
- Это случилось в вашем городе… Пумпонов приехал сюда с красным лисом и вернулся без него. Он ничего не мог толком объяснить. «Это очень хитрый зверь, - твердил старик на все мои вопросы, - хотя у него самые правдивые в мире глаза…» А я - тоже дырявая голова - не догадался про высокое напряжение… И вот - пожалуйста, эта игрушка ведет самостоятельный образ жизни…
Громов взял со стола первую попавшуюся телеграмму, прочитал вслух:
- «По поступившим в зоопарк сведениям, животное рыже-красной окраски, с длинным пушистым хвостом и мордой таксы, вероятнее всего -лисица, обнаружена в магазине „Металлоизделия“. При открытии магазина лисица выбежала в дверь и скрылась во дворе домаN9 по улице Скрябина, испугав детей детсадаN218. В дирекцию зоопарка поступила новая просьба поймать сбежавшего зверя».
Светловидов от души рассмеялся.
- Смейтесь, смейтесь над старым путаником, - махнул рукой Громов. - В конце концов я сам сбегу от себя… О, эти электронные схемы. Когда их собираешь все вместе, невозможно предусмотреть тысячи случайностей.
- Но неужели трудно поймать в городе зверя с длинным хвостом! - горячо сказал Светловидов. - Не обижайтесь, Гель Иванович, я просто восхищен вашим лисом. Чтоб вы не волновались, я готов работать ловцом в зоопарке.
- Как видите, зоопарк исправно снабжает меня информацией, а поймать не может. И неудивительно. Привычным командам лис не подчиняется, днем скрывается, а ночью… Обратите внимание на телеграммы: сегодня он заряжается электроэнергией в «Металлоизделиях», завтра в «Малыше», а послезавтра в кафе «Уют». Пришлось бы выключать электросеть во всех торговых точках города. А это не в моих силах.
- Он оказался чересчур сообразительным.
- Точнее говоря, - поправил профессор, - вся его «хитрость» заключается в быстроте. Ведь он был создан как часть Электроника - для проверки и отработки движений.
- Большая честь поймать такого экзотического беглеца, - мечтательно сказал Светловидов. - А Электроник… Ведь его, как я понял, не отличишь от любого мальчишки?
- Да, это сотворил кукольник Смехов, - ответил профессор. - И потому хлопот с Электроником будет не меньше…
Кукольника Смехова знал весь театральный мир как первоклассного мастера. Его марионетки путешествуют по белу свету с театрами. Они признаются в любви, клянутся в верности, ревнуют, убивают, плачут, но играют одни и те же роли и никогда не проявляют самостоятельности. Можно представить радость мастера, когда он узнал, что будет делать живую куклу! Смехов очень волновался и всех спрашивал, каким должен быть мальчик. Ему надавали массу советов и в конце концов только сбили с толку. Однажды Смехову попалась на глаза журнальная фотография: мальчишка вылез из бассейна и от удовольствия счастливо смеется. Обаятельная улыбка, курносый нос, вихор на макушке - вообще весь облик этого случайного парнишки так понравился кукольнику, что он решил: таким будет его новое творение. Смехов натянул на машину кожу, как чулок на ногу, заперся в мастерской и не пускал туда никого, пока однажды не вынес настоящего мальчишку.
Оставалось придумать имя. Помощник Пумпонов на правах старшего сказал: «Должно быть в нем что-то современное и что-то старинное, древнегреческое». Думали, гадали, как вдруг кто-то сказал: «Электроник». Хорошая находка! И отдана дань уважения родителям Электроника, и по-древнегречески звучит красиво: электрон - это янтарь. Так и решили.

КАК УЧИЛСЯ ЭЛЕКТРОНИК

Рассказ прервал мягкий гудок. Включился голубой экран на стене. Профессор и Светловидов бросились к видеотелефону. Они увидели дежурного милиции.
- Ваш Электроник натворил дел в парке культуры, - строго сказал дежурный, хотя глаза его были веселыми. - Показывал с эстрады фокусы и проглотил с десяток часов, кошельков, авторучек. Вот заявление некоторых потерпевших.
- Я так и знал, что эта выдумка Пумпонова к добру не приведет… -простонал профессор.
- Мальчик найден? - нетерпеливо спросил Светловидов.
- Мальчик исчез, перескочив через двухметровый забор. Вот вещественное доказательство, которое имеется у многих потерпевших. - Дежурный развернул во весь экран платок с веселой мордочкой и монограммой «Электроник». - Я дал указание всем постам, - продолжал дежурный, - задержать мальчика и немедленно направить его в больницу. Лично я, - добавил дежурный, - не совсем понимаю, как можно проглотить такое количество предметов.
- Прошу немедленно вызвать нас, когда поступят сведения, - сказал Светловидов. - Спасибо.
Профессор ходил по комнате, сцепив руки за спиной.
- Что такое? - бормотал он, ни к кому, собственно, не обращаясь. - Легкомысленность этого Пумпонова всегда ставит меня в глупейшее положение. Вместо серьезной работы получается клоунада, фарс!
Светловидов неожиданно развеселился. Интересно бы сейчас увидеть Электроника, посмотреть на его фокусы.
- Какие, однако, способности у вашего мальчика! - шутливо сказал он. - Пожалуй, вместе с красным лисом они могли бы выступать в цирке.
- Ну, знаете ли… -загорячился Громов. - Вы еще не выслушали и половины, а уже делаете выводы!
- Не волнуйтесь, - засмеялся Светловидов. - Я не сомневаюсь, что все эти проглоченные вещи можно вернуть потерпевшим.
- Конечно, конечно… Там есть такой маленький ящичек, он легко открывается. Все будет возвращено владельцам.
- Я думаю, его скоро найдут, - сказал Александр Сергеевич. - Эта забавная история еще больше подогрела мое любопытство. Прошу вас, добрый Гель Иванович, возьмите свою трубку и продолжайте. Если бы я не слышал эту историю от вас, я бы счел все за шутку.
- Чтобы не выглядеть и в ваших глазах шарлатаном, - улыбнулся профессор, - придется закончить историю.
Он сел в кресло напротив Светловидова, запахнул домашнюю куртку, раскурил трубку. Светловидов опять заметил лукавый огонек в его глазах, вспыхнувший почти одновременно со спичкой, и решил, что профессор обрел свое обычное шутливое настроение.
- Прежде всего, - продолжал Громов, - мы обнаружили, что наш Электроник круглый дурак. Да, да, он ровным счетом ничего не знал. Мы заранее проверили читающее устройство и выяснили, что оно сможет узнавать разные образы. Пумпонов тренировал прибор, различающий звуки человеческой речи: он пищал, свистел, говорил басом, лепетал, как ребенок, прикидывался женщиной и в конце концов научил прибор реагировать на разные голоса. Память Электроника была способна классифицировать слова слышимой речи и со временем должна была составлять самостоятельные суждения. Короче говоря, в нем были предусмотрены все механизмы, которые могли вести отбор и усвоение полезной информации. Но пока что он ничего не знал…
Впрочем, я слишком придирчив, - поправил себя Громов. - Память любого ребенка подобна ученической тетради: чистая бумага, на которой надо записать полезные сведения. Если вспомнить, что маленький человек задает в день почти пятьсот вопросов родителям, станет ясно, как он заполняет эту чистую бумагу… Мы поблагодарили природу за ее изобретение и с легкой душой заимствовали простой метод приобретения знаний. Нет, честно говоря, на душе у нас было не так легко: на нас обрушилась лавина работы. В обыденной жизни мы просто не задумывались, какое множество вещей и понятий окружает нас. А ведь все их надо было показать и растолковать Электронику…
Светловидов знал, какая это трудная задача - научить машину самостоятельно мыслить, составлять себе программу действий. Слушая профессора, он живо представил всю картину школьной жизни Электроника. Урок первый: как узнавать и отличать друг от друга разные образы? Что такое буква "А"? Это целый маленький мир. Как объяснить машине, что буква "А" - соединенные вверху две палки с перекладиной посредине; и кружок с палкой справа - тоже буква "А"? И вот каждая буква пишется разными почерками сто раз. Потом ученый показывает Электронику двадцать букв и объясняет: "Это "А". Остальные восемьдесят он сам должен назвать.
Как и любой ученик, Электроник получал двойки. Никто его, конечно, не ругал за плохие ответы. Но всякий раз, когда ученик ошибался, профессор нажимал кнопку, и внутри Электроника - в одной из схем машины - ослаблялась та связь, которая передала неправильную информацию. В другой раз сигнал бежал по верному пути, и Электроник уже не ошибался. Он был очень старательным учеником.
После алфавита и цифр - картинки. Мужские, детские, женские лица, животные, автомобили, домашняя обстановка, школьные принадлежности… Тысячи и тысячи понятий запоминал ученик. Это не значит, что в его памяти укладывался точный, почти фотографический образ какого-то определенного дома или автомобиля. Если бы это было так, Электроник не узнал бы никакого другого дома, никакого другого автомобиля. Он запоминал какие-то общие, важнейшие черты разных образов и мог уже отличить ребенка от мужчины. Примерно так действует и память людей. Мы никогда не запоминаем фотографически точно, во всех деталях даже близкого друга - наш мозг не перегружает себя. Но зато не спутаем его ни с кем другим, а после долгой разлуки обязательно узнаем…
- Я не утомил вас, Александр Сергеевич? - спросил профессор.
- Наоборот, я боюсь, что из милиции позвонят слишком быстро и вы не закончите рассказ.
- Ну, насколько я их понял, сильный заряд в аккумуляторах еще не кончился. Еще придется за ним побегать. А я тем временем перейду к третьему уроку Электроника -чтению. Вы, очевидно, представляете, сколько скрывается за одним этим словом: чтение фраз, классификация слов в группы, постоянное уточнение границ этих групп, выяснение разных значений одного и того же слова, штудирование словарей, проникновение в смысл фраз, законченных мыслей, абзацев. Методы осмысления текста, которыми пользовался Электроник, удивили бы лингвистов, но факт остается фактом: он с огромной скоростью читал книги одну за другой. Я только успевал их подбирать.
Справедливость позволяет мне сказать, что Электроник оказался весьма сообразительным. Очень скоро мне пришлось отказаться от наказаний и перейти к простому разъяснению ошибок. Правда, это требовало большего терпения, чем простое нажатие кнопки. Но успехи Электроника вдохновили бы любого учителя. Он охотно углублялся в теоремы, молниеносно вел подсчеты и даже сравнительно легко учил наизусть стихотворения. Мы уже беседовали на разные темы, при этом Электроник высказывал двоякого рода суждения: одни он заимствовал у авторитетных лиц, другие - составил сам.
И вот первые шаги по комнате. Мы подготовили Электроника к этому событию, записав на пленку биотоки с мышц человека и заложив их в его память. Как известно, электрические сигналы, которые командуют мышцами одного человека, можно передать мышцам другого, и он будет делать то же самое. Так и с Электроником. Чужие биотоки навязывали мышцам мальчика нужные движения.
И снова начались дни мучений: Электроник учился ходить и натыкался на все предметы. Он чуть не угробил себя, пока не привык к пространству.
Электроник уже научился ходить, а я все медлил, боялся выводить его на улицу.
Рассказчик вскочил с кресла: гудел видеотелефон. На экране - то же лицо.
Голос милиционера по-прежнему спокойный, глаза - с хитринкой.
- Есть новые сведения, - говорит он. - На Липовой аллее во время соревнований мальчик в синей курточке обогнал всех спортсменов. Приметы совпадают. Однако, когда его встретили позднее, он назвал себя не Электроником, а Сергеем Сыроежкиным.
- Он бежал очень быстро? - спросил профессор.
- Говорят, что он мог бы установить мировой рекорд. Это случилось до происшествия в парке.
- Тогда это он! - уверенно сказал Громов.

Предыдущая страница 3 Следующая страница


Все приключения Электроника 4

- Но Сергей Сыроежкин, тринадцати лет, действительно живет на Липовой аллее, дом пять, квартира сто двадцать шесть, - возразил дежурный.
- Хм, хм… -смущенно кашлянул Громов. - Странная игра фантазии… Не понимаю, зачем он это придумал…
- А Сыроежкина вы задержали? - вмешался Светловидов.
- Нет.
- Задержите мальчика с нашими приметами, - твердо сказал Александр Сергеевич, - кем бы он себя ни называл. Мы ждем.
Они вернулись на свои места, некоторое время молчали.
Наконец Гель Иванович, пожав плечами, сказал:
- Я ничего не понимаю. Доскажу вам об Электронике то, что знаю… Почему я медлил выводить его на улицу, вполне понятно. До сих пор Электроник был комнатным мальчиком. На него должен был обрушиться мир, состоящий из движения и моря звуков. Кроме наших голосов, он ничего не знал -ни лая собаки, ни гудков машин, ни стука мяча.
Но Электроник проявлял любознательность к новому миру, и нам пришлось учить его заново. Те же самые дома, автомобили, животные, которых он видел на рисунках, из плоских обратились в объемные. Мальчик видел цветы, траву, деревья, и я стремился дать ему представление о непрерывности процессов на Земле. Он замечал, как похожи и не похожи друг на друга дома, улицы, скверы, как день ото дня меняется или повторяется погода. Словом, я хотел, чтобы он, как и все мы, люди, привык к характерным условиям жизни и разнообразию мира… Не мне судить, как это удалось. Я считал, что он вежливый, спокойный, правдивый, и не ожидал от него таких трюков. Потом еще это странное имя - Сергей Сыроежкин. Не представляю, зачем он им назвался…
И опять требовательно просигналил аппарат. Дежурный милиции был краток:
- Приезжайте. Нашли.
- Кого? - спросил профессор. - Мальчика или лиса? - От волнения он совсем забыл, что милиция ничего не знает о сбежавшем лисе.
- Какого лиса? - удивился дежурный. - Вы же просили мальчика…

РЕНТГЕН НИЧЕГО НЕ ПОКАЗАЛ

Светловидов вызвал такси. Через пять минут они уже ехали в отделение милиции. Профессор был сосредоточен, молчалив. Светловидов улыбался, рисуя себе встречу с Электроником, которая сейчас произойдет.
- Удивительную вы все-таки историю рассказали! - прервал молчание Светловидов. - Когда-то изобретатель или инженер придумывал машину; на заводе ее запускали в производство, и эти машины работали где угодно. Потом появились вычислительные машины. Они не могли трудиться сразу же после сборки. Программист должен был дать им программу действий. А теперь и этого мало. Для таких сложнейших систем, как ваш Электроник, нужен еще и талантливый педагог!
- И вот вам результат воспитания: мы едем в милицию, - проворчал Громов. - Хотел бы я еще знать: если я случайно встречу этого негодного лиса, послушается ли он меня, остановится ли?
В отделении было пустынно и тихо. За столом сидел один дежурный - симпатичный молодой милиционер. Он встал, откозырял, сказал, пожимая руку Громова:
- Рад с вами познакомиться, профессор. Извините, что мы так долго выполняли ваше поручение. Мальчишка действительно бегает, как заяц. Электроник-Сыроежкин сейчас в поликлинике, это через дорогу. Проходит рентген.
- Рентген? - Брови Громова поползли вверх. - Ах да, проглоченные предметы… Но в данном случае рентген бесполезен. Он только озадачит врача.
Дежурный был явно смущен ответом.
- Я беспокоился о его здоровье, - пробормотал он.
Они пересекли улицу, вошли в поликлинику. Милиционер нажал кнопку у двери рентгеновского кабинета. Тотчас же вышел врач.
- Рентген ничего не показал, - развел он руками.
- Как -не показал? - спросили трое хором.
- Никаких посторонних предметов в желудке нет, - пояснил врач. - А так… сердце в норме, легкие прозрачные. Здоровый мальчик.
- Где он? - не выдержал профессор.
- Сейчас… Сережа! - позвал врач.
Дверь кабинета скрипнула. В щель просунулся любопытный нос. И вот из темноты появился мальчишка.
Профессор шагнул навстречу и остановился. Внимательно посмотрел на мальчика. Громко сказал:
- Поразительно! Фантастика!
- Здравствуй, Электроник! - улыбнулся Светловидов и протянул руку.
- Я Сыроежкин, - сказал мальчик, пряча руки за спину.
- Это не он? - удивился Александр Сергеевич, глядя вопросительно на Громова.
Профессор сделал неопределенный жест рукой. Глаза его были устремлены на Сыроежкина, излучая мягкий свет.
Сережка улыбнулся.
- Значит, это не он? - сказал дежурный. - Та-ак… Но ведь свидетели уверяют, что именно этот мальчик проглотил часы. Скажи честно, - обратился он к Сыроежкину, - ты показывал фокусы в парке?
- Ничего я не показывал, - буркнул Сергей.
- И не ты бежал в кроссе?
- Ничего я не бежал. Все это болельщики напутали.
- И ты не знаешь, - прищурился милиционер, - кто такой Электроник?
- Ничего я не знаю! - закричал с отчаянием Сережка.
Если бы профессор умел читать мысли! Он сразу бы узнал все: как Сережка нашел настоящего друга, как он был рад и счастлив всего только час тому назад и как боится так сразу, внезапно потерять его. Нет, он никому его не отдаст! Не скажет о том, что Электроник сидит у него в комнате, в шкафу, ни слова, что бы с ним ни делали эти трое.
- Ничего я не знаю, - мрачно повторил Сыроежкин.
Нет, замечательный ученый не умел читать чужие мысли. Он сказал милиционеру:
- Отпустите мальчика, это недоразумение. Вы слышали, что рентген ничего не показал!
И Сережка ушел. А четверо взрослых остались в приемной поликлиники.
- Такой казус, - сокрушался дежурный. - Вы бы хоть, профессор, дали фотографию своего Электроника.
- Фотографии у меня нет, - сказал Громов. - Да вы ее только что видели: вот она - фотография - ушла на двух ногах, Сережка Сыроежкин. Симпатичное имя!

ТАЙНА: «ТЫ-ЭТО Я»

- Электроник! - шепотом говорит Сережка, от крыв дверцу шкафа. - Все в порядке. Сверток я отдал в бюро находок. Сунул в окошко и удрал. Разворачивают они сверток и видят: нашлись и кошельки, и часы, и авторучки. И никакого скандала.
- Я не хотел скандала, - хрипло сказал Электроник. - Они сами давали вещи.
- Тише! Все спят! - предупреждает Сережка.
Ночь. Со всего неба смотрят в окно звезды.
Луна спряталась за дом.
У школы горит фонарь.
- Ты хочешь спать?
- Я никогда не сплю.
- А что ты будешь делать?
- Я буду читать. Давай мне книги.
- Какие хочешь? Приключения? Про смешное?
- Давай всякие, - говорит Электроник. - И стихи давай. Стихи читать полезно. В каждой букве стихов полтора бита.
- Каких таких бита? - удивляется Сережка.
- Бит -единица информации. В разговорной речи одна буква - это один бит. В стихах - полтора бита. Но это условное название. Можешь называть их как хочешь, хоть догами.
- Вот тебе целый миллион догов, - говорит Сережка, доставая с полки книги. - Сейчас я зажгу тебе лампу. А аккумуляторы тебе надо заряжать?
- Я пришел к выводу, что утром было очень сильное напряжение тока, поэтому я так быстро бежал.
- А какое у тебя напряжение?
- Сто десять вольт.
- Ну, дело пустяковое. Сейчас я возьму трансформатор от холодильника, и будет как раз сто десять вольт.
Сережка тихонько принес из коридора трансформатор и табуретку, взял со стола лампу и устроил друга в шкафу. Разделся, скользнул под одеяло, стал смотреть на светлую щель, разрезавшую шкаф сверху донизу. Он лежал, смотрел на золотую полоску, и ему очень хотелось встать, заглянуть в шкаф и еще раз убедиться, не сон ли все это. Но он слышал тихий шелест страниц, комариное гудение трансформатора, видел два белых провода, змеившихся из шкафа к розеткам, и улыбался в темноте… Как вдруг закружилась перед его глазами огненная карусель, подпрыгнули голубые шарики, заискрилась золотом лучистая звезда… И Сережка уснул.
… Он вскочил, услышав щелчок замка, - это ушли родители. Распахнул дверцу шкафа и радостно засмеялся: Электроник дочитывал толстый том.
- Доброе утро! - сказал Сережка. - Есть миллион догов?
Электроник поднял голову:
- Доброе утро. Пятьсот тысяч сто шестьдесят битов.
- Ну и поумнел ты! - уважительно сказал Сережка. - Сейчас я умоюсь, и мы будем смотреть коллекции.
На столе в кухне лежала записка: «Сережа! Холодильник сломался. Продукты на окне. Обедай в столовой. Мы придем вовремя. Мама, папа».
- Холодильник заработал, - пропел Сережка, ставя на место трансформатор. - А обедать не хочу!
Он вытащил из стола и шкафа свои ценности, уселся прямо на пол рядом с Электроником. Они рассматривали и обсуждали космические марки разных стран, перебрали коллекцию значков, сыграли в лото и в «Путешествие по Марсу», смотрели картинки в старых журналах, разгадывали головоломки. Сережка то и дело хохотал, хлопал друга по плечу. Электроник выигрывал во всем, а головоломки он распутывал, едва к ним притронувшись.
- Хочешь, я тебе все подарю? - предложил Сыроежкин.
- Зачем? - спокойно возразил Электроник. - Я больше ничего не хочу глотать.
- Ну, тогда это будет нашим. Твое и мое. Да?… Ой! - Сергей вскочил, взглянул на часы. - Двадцать минут до урока! - Он схватил учебник, лихорадочно забормотал: - Квадрат гипотенузы прямоугольного треугольника равен сумме квадратов катетов. Квадрат гипотенузы… квадрат катетов…
- Это теорема Пифагора, - сказал Электроник. - Она очень простая.
- Простая-то простая, а у меня в журнале вопрос. И я не учил.
Электроник взял бумагу и карандаш и мгновенно нарисовал чертеж.
- Вот доказательство Евклида. Есть еще доказательства методом разложения, сложения, вычитания…
Сыроежкин смотрел на друга, как на чародея.
- Здорово! - вздохнул он в восхищении. - Мне бы так… Но Сыроежкину пара обеспечена.
- Что такое пара? - заинтересовался Электроник.
- Ну, пара… это двойка… или плохо.
- Плохо, - повторил Электроник. - Понятно. Я читал в одной книге: из любого положения есть выход. Это совершенно верное высказывание.
- Выход? - Сергей задумался. - Выход-то есть… - Он прямо взглянул в глаза Электронику и покраснел. - А ты не можешь пойти вместо меня?
- Я могу, - бесстрастно сказал Электроник.
Глаза у Сережки заблестели.
- Давай так. - Он облизнул пересохшие вдруг губы. - Сегодня ты будешь Сергей Сыроежкин, а я - Электроник. Смотри! - Сережка подвел друга к зеркалу. - Вот ты и я. Слева - я, справа - ты. Теперь я перейду на другую сторону. Смотри внимательно. Ничего не изменилось! Опять справа - ты, а слева - я. Точно?
- Точно! - подтвердил Электроник. - Сегодня я Сергей Сыроежкин.
- Чур-чура, это наша тайна, - предупредил Сережка. - Понимаешь, тайна! Никому, хоть умри, ни слова. Поклянись самым святым!
- Чем? - спросил Электроник.
- Ну, самым важным. Что для тебя самое важное?
Электроник подумал.
- Чтоб я не сломался, - промолвил он.
- Так и скажи: «Чтоб я сломался, если выдам эту тайну!»
Электроник хрипло повторил клятву.
- Слушай внимательно! - сказал Сергей. - Ты берешь портфель и идешь в школу. Вон она - во дворе. Ты идешь в седьмой класс "Б" - на первом этаже первая комната налево. Как войдешь, садишься за вторую парту. Там сижу я, а передо мной Макар Гусев, такой здоровый верзила. Он пристает и дразнится, но ты не обращай на него внимания. Дальше все идет как по маслу. На первом уроке ты рисуешь, на втором отвечаешь теорему Пифагора, а третий урок - география. Ты знаешь что-нибудь из географии?
- Я знаю все океаны, моря, реки, горы, города…
- Отлично! Ты запомнил?
Электроник повторил задание. Он запомнил все превосходно.
Сережка моментально собрал портфель и выглянул на всякий случай на площадку: нет ли Макара Гусева? Сверху донесся топот. Это бежал по лестнице Профессор - Вовка Корольков.
- Привет! - крикнул он. - Ты еще не читал «Программиста-оптимиста»? Там написано, что ты чемпион мира по бегу!
Сыроежкин пожал плечами:
- Подумаешь, чемпион! Вы еще не то обо мне узнаете!
Он вернулся в квартиру и сказал Электронику:
- Помнишь эстраду в парке, где мы вчера спаслись от погони? Ты найдешь ее? После уроков приходи туда.

«ПРОГРАММИСТ-ОПТИМИСТ»

Возможно, кое-кто из читателей слышал о «Программисте-оптимисте». Эти два слова часто произносят не только в математической школе, но и во дворах, и на Липовой аллее. Даже в магазине и в троллейбусе можно услышать в разговоре про новости из «Программиста-оптимиста».
«Программист-оптимист» - стенная школьная газета. Нетрудно догадаться, что выпускают ее математики - они же программисты. Самое простое в этой газете - название. Уже стоящий рядом номер зашифрован в уравнение и требует некоторых размышлений. Дальше идут заметки про разные события, в которых то и дело мелькают формулы, векторы, параллельные, иксы, игреки и прочее. Эти заметки обычно читаются с улыбками и смешками: посвященные в математику находят в них много намеков, иронии, предостережений, советов.
Однако не подумайте, что математики издают газеты только для себя. Во-первых, «Программиста-оптимиста» читают все старшеклассники-монтажники, которые сами ничего не выпускают. Во-вторых, малыши находят там много карикатур, смешных стихов и веселых фотографий. В-третьих, в газете всегда есть свободное место и каждый ученик может взять клеи и прилепить туда свою заметку, объявление или просьбу.
Профессор был прав: в понедельник в «Программисте-оптимисте» все читали и обсуждали одну заметку - "Ура чемпиону! ".
Когда чемпион с портфелем в руке появился в коридоре, наступила тишина. К чемпиону подошел Спартак Неделин.
- Это ты Сыроежкин? - спросил он.
- Я, - сказал Электроник.
- Конечно, это он! - закричал, вырастая за спиной чемпиона, Макар Гусев. - Сыр Сырыч Сыроегин, собственной персоной.
- Не паясничай! - оборвал Макара Спартак Неделин.
- Не паясничай! - накинулся на Макара Профессор, чем очень озадачил своего приятеля. - Ясно сказано, что первым прибежал Сыроежкин, а не Гусев.
А Неделин продолжал:
- Как же ты так сумел?
- Не знаю, - ответил Электроник.
Ребята зашумели.
- Он еще не читал, - громко сказал кто-то. - Пустите его!
Электроник подошел к газете и за несколько секунд, будто просматривая, прочитал все заметки.
- Все правильно, - спокойно сказал он. - Только в этом уравнении ошибка - нужен плюс, а не минус.
- Верно, - сказал Неделин. - Молодец! Математически мыслишь. - Спартак исправил авторучкой ошибку, похлопал героя по плечу и отошел.
Звонок разогнал читателей по классам.
Электроник уже сидел на второй парте за могучей спиной Гусева, глядя прямо перед собой. Рядом с ним ерзал Профессор, мучительно размышляя о том, как ему извиниться за историю с телескопом. Он пробовал заговорить с соседом, но тот словно воды в рот набрал.
Учительница рисования, войдя в класс, сказала, что сегодня занятие на улице. Захлопали крышки парт, зазвенели голоса. Шумная стайка вырвалась из школы, пересекла Липовую аллею. А дальше - бегом до обрыва к реке.
Сколько раз были они здесь и все-таки остановились притихшие, удивленно-глазастые. Среди зеленой пены кустов стекает вниз длинная и блестящая, словно ледник, стеклянная коробка. На ее дне - три яркие полосы: красная, желтая, синяя. А по дорожкам катятся разноцветные горошины - это мчатся по искусственному цветному снегу лыжники. Мчатся с вышины с огромной скоростью, тормозя внизу, где коробка раздувается, как мыльный пузырь. А еще дальше, за деревьями, - река и легкая арка моста, где тоже все в движении: теплоходы, катера, автомобили, троллейбусы. А за рекой и за мостом весь город теряется в светлой дымке.
И они сидят и рисуют все, что видят. Иные - размашисто, уверенно, подчиняя карандашу перспективу, иные - неровно, несмело, хватаясь за резинку, но все вместе - внимательные, мыслящие.
- Сейчас делайте только набросок, - говорит учительница. - Раскрасьте дома. Тот, кто хочет стать космонавтом, инженером, летчиком, исследователем, должен иметь хорошую зрительную память на цвета.
Учительница ходит за спинами, заглядывает в альбомы, вполголоса дает ребятам советы. Вот она остановилась около Сыроежкина. Долго смотрела через его плечо, потом спросила:
- Что это такое, Сережа?
Электроник протянул ей альбом и хриплым голосом ответил:
- Это движения лыжников.
В альбоме Сыроежкина - не контуры города, а колонки формул. Под ними корявые буквы текста.
- Не понимаю, - пожала плечами учительница и прочитала вслух: - «Настоящий трактат, не претендуя на исчерпывающую полноту исследования поставленных проблем, тем не менее не может не оказаться полезным для лиц, производящих исследования в данной области».
Художники захихикали.
- Это вступление, - раздался скрипучий голос Электроника. - Дальше все конкретно.
- Ты не заболел? - спросила учительница. - У тебя хриплый голос. Наверно, ты простудился.
- Я здоров, - проскрипел сочинитель.
Учительница читала дальше:
- «Автор исходит из утверждения, в силу своей очевидности не требующего доказательства, а именно: лыжи и лыжник образуют систему трех векторов. Анализ этой системы показал, что она устойчива только тогда, когда векторы системы линейно зависимы, причем два из них должны быть коллинеарны…» Ты что, Сыроежкин, сочинял на уроке в газету? Ничего не могу понять.
- Почему же, все понятно! - уверенно произнес кто-то.
Спартак Неделин, разгоряченный, румяный, в белом свитере, стоял рядом с учительницей.
- Разрешите, Галина Ивановна? - попросил он альбом Сыроежкина. - Я объясню! Здесь описано, как мы катаемся на лыжах. Только что на всех трех дорожках был наш девятый "А". Итак, о чем пишет Сыроежкин? Система трех векторов - это лыжник и лыжи. Естественно, что они зависят друг от друга, иначе никакого катания не получится, и два из них - лыжи - скользят по снегу и параллельны, то есть, выражаясь языком математики, они коллинеарны. О чем и пишет Сыроежкин. Читаем дальше: «Очень устойчива система, состоящая из трех коллинеарных векторов, что испытали на себе несколько исследователей». - Спартак не выдержал, засмеялся. - Остроумно! В точности Витька Попов. Упал на спину и съезжал вслед за лыжами. Вот не знал, что ты такой сочинитель, Сыроежкин! Это надо немедленно в газету. И забавные рисунки можно сделать. Я думаю, надо назвать так: «Лыжный спорт и векторная алгебра».
- Не знаю, как насчет газеты, - сухо заметила учительница, - а задание он не выполнил.
- Простите его, Галина Ивановна! - попросил Спартак. - Бывает, что увлекаешься не тем, чем надо… Но ведь талантливо написано!… Он нарисует пейзаж дома.
- Хорошо, - сказала Галина Ивановна Сыроежкину, - нарисуй дома. А пока я ставлю тебе точку в журнале… Ребята, урок окончен. Возвращаемся в школу.
К Электронику подошел Макар Гусев и потянул его за рукав.
- Да ты мудрец, Сыроега! Вот не знал! - Макар наклонился и шепотом предложил: - Слушай, давай удерем от всех и искупаемся!
- Я не умею плавать, - громко сказал Электроник.
- Тише! - Макар сделал большие глаза и погрозил кулаком. - Чего боишься? Да мы быстро, никто и не заметит.
- Я никогда не купаюсь, - последовал спокойный ответ.
Такая наглая ложь глубоко поразила Гусева. А чей же портрет был на всю обложку журнала! Все видели, как Сыроежкин на этой обложке вылезал из бассейна и скалил зубы фотографу.
- Посмотрите на этого маменькиного сыночка! - заорал Макар. - Он боится промочить ножки! Он никогда не купается… Ну и заливает!…
Макар и не подозревал, как он близок к истине. Купание для Электроника было равносильно самоубийству: вода, попав внутрь, могла вывести из строя его тонкий механизм. Гусев кричал во всю глотку, чтоб привлечь внимание ребят и посрамить недавнего чемпиона. Но его сбил вопрос Сыроежкина:
- Что значит заливает? Я тебя ничем не обливал.
- Ты, Сыроежкин, совсем рехнулся, - махнул рукой Гусев. - Простую речь не понимаешь… Или ты притворяешься?
- Ничего он не притворяется, - вмешался Профессор. - Я, когда думаю о чем-то, всегда пишу «карова» и вообще забываю самые обычные слова. Ты, Макар, не придирайся. Видишь, человек охрип. А ты - купаться.
- Подумаешь! Я утром уже два раза купнулся. И в полной форме! - Гусев схватил булыжник, швырнул его с обрыва. - Пощупай мышцы, Вовка! - попросил он Профессора. - Железо!… Эй, чемпион, давай наперегонки до школы!
Сыроежкин даже не оглянулся.
- Не люблю, - сказал Макар, - когда делают все напоказ. Один раз можно и чемпиона мира обогнать. А ты попробуй каждый день…
И Гусев помчался к школе.

«СТУЛ НЕВЕСТЫ»

Фамилия математика была Таратар. Его любили. Таратар Таратарыч - так ребята прозвали своего учителя - никогда не спешил ставить двойку. Когда ученик мямлил и путался у доски, Таратар смотрел на него чуть насмешливо, поблескивая выпуклыми стеклами очков и шевеля густыми, как щетка, усами. Потом он вызывал желающих объяснить ошибку и говорил классу: «Если кто-то не знает данную тему, пусть поднимет руку и скажет, а не отнимает у всех времени. Мне совершенно безразлично, покупал этот ученик коньки, или был в гостях, или просто забыл выучить, - двойку я ему не поставлю. Но должок за ним останется, и я когда-нибудь напомню…» И Таратар не забывал спросить путаника второй раз.
Пока Гусев рисовал на доске чертеж теоремы Пифагора, Таратар, чуть сгорбившись, заложив руки за спину, ходил вдоль рядов и заглядывал в тетради.

Предыдущая страница 4 Следующая страница


5 Евгений Велтистов

- Ну-с, - сказал он Гусеву, - ты кончил?
Макар кивнул.
- Все бы так, как он, начертили? - спросил Таратар у класса.
- Нет, - откликнулся Профессор.
- Пожалуйста, Корольков, подскажи.
- Надо еще провести диагональ в прямоугольнике.
- Правильно. Теперь, Гусев, доказывай.
Макар с грехом пополам, при поддержке Профессора, доказал теорему. Тяжело вздохнув, он сел на место. Профессор помог ему стряхнуть с куртки крошки мела.
Учитель опять обратился к классу:
- Это доказательство приведено в учебнике. Знает ли кто-нибудь другие?
Прежде чем Профессор успел поднять руку, Электроник встал:
- Я.
Таратар был чуть удивлен: Сыроежкин никогда не проявляет особой активности, а тут даже встал.
- Прошу, Сыроежкин, - сказал учитель.
- Я могу привести двадцать пять доказательств, - хрипло произнес Электроник.
Гул удивления пролетел над партами.
Усы Таратара дернулись вверх.
- Ну-ка, ну-ка… -сказал он и подумал: «У мальчика ломается голос. Переломный возраст. И как самоуверен… Посмотрим, выдержит ли он эту роль до конца».
Мел в руке Электроника быстро забегал по доске, и вот уже готов треугольник, окруженный квадратами.
- Простейшее доказательство теоремы есть у древнегреческого математика Евклида, - говорит скрипуче Электроник и затем за считанные секунды обрушивает на слушателей сравнение геометрических фигур. - Ученые считают, - продолжает бойко Электроник, - что это доказательство теоремы Евклид придумал сам. Как известно, о Пифагоре Самосском мы почти ничего не знаем. Кроме того, что он жил в шестом веке до нашей эры, сформулировал свою теорему и был главой первой в мире математической школы. Евклид более двух тысяч лет тому назад собрал все известные ему аксиомы. Можно сказать, что он основал геометрию. Евклидова геометрия просуществовала без изменений до девятнадцатого века, пока русский ученый Лобачевский не построил новую систему,
- Правильно, - подтвердил Таратар. - Продолжай, Сережа.
Класс удивленно замер. Даже на последней парте, где сидят любители всевозможных развлечений, перестали играть в «морской бой».
А Электроник уже начертил три новые фигуры. Он рассказывает о том, как формулировали знаменитую теорему древние греки, индийцы, китайцы, арабы.
Таратар успел только вставить:
- В древности, ребята, теорему Пифагора знали лишь отдельные ученые, посвященные в таинства математики, теперь ее учат все.
Мел Электроника рисует и рисует. Громоздятся квадраты и треугольники, вырастают квадраты из треугольников, делятся квадраты на треугольники. Сыплются слова: «Метод сложения… Метод разложения… Метод вычитания…» Доска покрылась ровными многоугольниками, все видят чертеж паркета и удивлены тем, что это тоже доказательство теоремы Пифагора.
А Электроник подтверждает:
- Метод «укладка паркета». Так он называется.
Потом он снова строит квадраты на сторонах треугольника, делит их на равные части и обращается к слушателям с очень краткой речью:
- Здесь все рассуждения заключены в одно слово: смотрите! И вы все увидите!
Ребята разглядывают доску.
Таратар кивает головой, улыбается.
- Наконец, «стул невесты», - хрипло провозглашает Электроник.
Класс не выдерживает, хохочет.
- Я сказал правильно, - обернувшись, говорит Электроник. - «Стул невесты». Эту фигуру придумал не я, а индийцы, причем в девятом веке.
«Стул невесты» уже изображен на доске. Это пятиугольник, поставленный на прямой угол, с выступом для сидения наверху. Не очень-то усидишь на таком шатком стуле!
Ребята опять смеются и смолкают. Сыроежкин читает стихи:
Пребудет вечно истина, как скоро
Ее познает слабый человек!
И ныне теорема Пифагора
Верна, как и в его далекий век.
Таратар подхватывает, и они читают дальше вдвоем:
Обильно было жертвоприношенье
Богам от Пифагора. Сто быков
Он отдал на закланье и сожженье
За света луч, пришедший с облаков.
Поэтому всегда с тех самых пор,
Чуть истина рождается на свет,
Быки ревут, ее ночуя, вслед.
Они не в силах свету помешать,
А могут лишь, закрыв глаза, дрожать
От страха, что вселил в них Пифагор.
- Это сонет Шамиссо, - растроганно говорит Таратар.
Он снимает очки, протирает стекла платком.
Макар Гусев моргает Профессору: не часто увидишь, как спокойный и насмешливый Таратар Таратарыч приходит в такое умиление. Макар готов уже взять обратно все слова, которые он наговорил Сыроежкину час назад, на берегу. В знак примирения он машет ему рукой.
- Садись, Сережа, - говорит Таратар. - Я с удовольствием ставлю тебе «пять».
- У меня в журнале вопрос, - напоминает Электроник, вызвав этим простым замечанием буйное веселье Гусева.
- Вопроса больше нет, - улыбается Таратар. - Твердая пятерка… - Он повернулся к классу: - Гусев, успокойся, пожалуйста… У меня есть такое предложение ко всем. Со следующего урока за столом на кафедре будет сидеть ассистент. Его задача - объяснять классу наиболее трудные вопросы домашнего задания. Естественно, ассистент должен готовиться лучше всех. Дежурить будете по очереди. Согласны?
- Согласны, - отвечает класс.
- Тогда на ближайшую неделю ассистентом назначается Сыроежкин… И вот что я еще хотел сказать. Главное в математике -это не формулы, не вычисления, а движение мысли, новые идеи. Я говорил уже об этом, но сегодня ваш товарищ еще раз блестяще подтвердил истину. Ваша учеба похожа на путешествие. Каждый день перед вами вырастают новые горы. Взойдете на одну, а там уже другая. И чем больше преодолеете вы вершин, тем сильнее будете чувствовать себя…
Таратар ушел. Ребята обступили Сыроежкина, загалдели:
- Ну, ты герой!
- Молодчина!
- Разложил Пифагора, как маленького!
- Теперь пусть девятиклассники не задаются. У нас своя знаменитость!
- И чемпион по бегу!
- И корреспондент «Программиста».
Громче всех вопил басом Макар:
- У нас свой Пифагор! Вот он сидит на стуле невесты! Ура Сыроежкину!
Вбежал Спартак Неделин, махая голубой бумажкой.
- Сыроежкин, где ты? - закричал он, перекрывая шум. - Держи! Редколлегия «Программиста» наградила тебя билетом в цирк. И готовь новую заметку!

ТРИ ХРАНИТЕЛЯ ТЕОРЕМЫ

В глубине парка, как раз недалеко от выхода на Липовую аллею, стояла маленькая облезлая эстрада с пожелтевшим экраном. Очень редко здесь показывали киножурналы, и потому раковина эстрады была уютным прибежищем для всех мальчишек. Только вчера здесь пережидали погоню сбежавший от зрителей фокусник и его приятель.
Сережа влез на эстраду, развалился на шершавых досках. Ну и жизнь настала привольная! В школу не ходи, заданий не готовь. Электроник и так все знает. Хочешь - смотри на небо сквозь щели в крыше, хочешь - мечтай о чем угодно, хочешь - броди по парку.
Он полежал на животе, зевнул, перевернулся на спину, стал считать доски в крыше-раковине. Пробился в щель солнечный луч, рядом с мальчиком легло на пол светлое пятно. Сережка вынул из кармана зеркальце, пустил солнечного зайчика в сумрачный угол. Зайчик скользнул по старым доскам, потревожил пауков в их паутине, запрыгал по экрану.
Вдруг зайчик пропал. Только что он сидел на серо-желтом полотне и вот исчез. Луч от зеркальца тянулся блестящим мечом к экрану, а светлого кружка на нем не было, словно луч проткнул полотно.
Сережка снова поймал солнце и пустил зайца в нижний угол экрана. Заяц поскакал поскакал и через мгновение опять исчез. Его будто накрыла мягкая невидимая рука.
Все еще направляя луч в то же место. Сережка с забившимся сердцем подошел вплотную к экрану и резко обернулся, почувствовав, что за его спиной кто-то стоит.
Он увидел девочку с тонкой косичкой. Она держала корзинку, покрытую тряпкой.
Сыроежкин разинул от удивления рот, соображая, как девчонка могла оказаться за его спиной, но она опередила его вопрос.
- Это мой дедушка поймал твоего зайца. - Девочка наклонилась к Сереже и доверительно сказала: - Он лучший охотник на солнечных зайцев во всей нашей стране.
Сережа еще шире разинул рот, но опять ничего не успел спросить, потому что откуда-то появился седой дед с большим сачком. Дед держал что-то блестящее, сверкающее, огненно-золотое. Нельзя было рассмотреть этот блеск, так резало глаза.
Сережа прищурился, прикрыл глаза ладонью и сквозь пальцы разглядел добычу. Девочка не обманывала: дед нес огненных зайцев, держа их за длинные уши! Было похоже, что они солнечного происхождения.
- Спасибо, сынок, - добродушно сказал дед. - Ты принес охотнику удачу, хотя и заставил побегать. Но пора нам домой. Хочешь проводить нас? Ты попадешь в город, какого прежде не видывал.
- Да-да… -закивал Сережа. Ему очень захотелось увидеть тот самый город, где живут охотники за солнечными зайцами.
Они шли через лес.
Сережа вертел головой, с удивлением рассматривая деревья. Странный был этот лес. Как будто простые елки, березы, сосны. Но стволы у них не круглые, а как линейки. И ветки растут только по бокам - вправо и влево.
- Уже недалеко, - заметил старик. - Вот просвет, а там и город.
Дорога- стрела, вырвавшись из леса, превратилась в городскую улицу. Стояли на ней обычные дома. С треугольниками крыш, квадратами окон, прямоугольниками дверей. Шли люди, ехали машины.
Сережку с первых же шагов охватило смутное чувство тревоги. Одних пешеходов он видел только спереди и сзади и не замечал, как они проходили мимо. Других он мог разглядеть только сбоку, а издали они были похожи на тонкие палочки или черточки.
Старик окликнул его:
- Ну, сынок, поброди-ка с Анкой по улице, а я пойду домой. Ты счастливый, может, и внучке принесешь удачу.
- Пошли? - спросила Анка и тряхнула корзиной. - Ты и вправду счастливый? А то много дней у нас нет совсем покупателей…
- А что ты продаешь? - спросил Сережка. - Ириски?
- Не-ет, - покачала головой Анка, - у нас не продают ириски. В этой корзине - улыбки.
- Улыбки? - улыбнулся Сережка. Честно говоря, ему совсем не было весело.
- Смотри!
Анка сдернула с корзины платок, и Сергей зажмурил глаза от нестерпимого блеска.
- Эти улыбки дедушка делает из шкурок зайцев, - продолжала девочка. - Я думала, ты догадался. Только их мало покупают.
И она обратилась к странным прохожим:
- Купите улыбку! Очень дешево. Улыбку простую -печальную, грустную. Улыбку для всех - детскую, взрослую. Какую хотите. Купите, купите!…
Но никто не желал купить солнечную улыбку. Прохожие шли мимо, помахивая тощими портфелями. Они не замечали Анку и ее золотую корзинку. Их лица были сосредоточенны, движения точны, глаза устремлены вперед. Даже собаки пробегали молчаливо, таинственно, будто тени.
И вдруг Сыроежкина осенило: вот так штука, здесь же все плоское!
Он внимательно посмотрел на улицу. Это был плоский город: автомобили, дома, фонари, деревья, жители, даже собаки - все-все плоское, как блин, как доска, как стена, словно вырезано из картона или бумаги. Даже девочка Анка, которая стоит рядом с ним, и та плоская. У нее всего одна косичка. Как он раньше не заметил!
А вот важно идет человек с огромным животом. Наверное, он считается толстяком. А на самом деле, если посмотреть сзади, он тоньше иглы. Сережка не выдержал, захохотал: какой узкий стул нужен этому толстяку! А кровать - тоньше линейки! А какие бутерброды жует этот толстяк? Папиросную бумагу он жует, а не бутерброды.
Он смеялся до слез, не замечая, как насторожилась Анка, как остановились прохожие, как собралась небольшая толпа. Плоские люди строго смотрели на веселого мальчишку, перебрасывались сердито:
- Какой невоспитанный! Только я сосредоточился, как вдруг этот ужасный смех. Он спутал все мои расчеты.
- Да, вот такие мешают спокойному течению мыслей.
- Я всегда говорил, что для чересчур резвых детей надо открыть школу с усиленной программой по черчению.
- И еще вечно путается под ногами девчонка! Кому нужны эти дурацкие улыбки?
- Тише! - испуганно воскликнул кто-то. - Идут хранители теоремы.
Толпа смолкла, расступилась, пропуская три важные фигуры.
В покрое их одежды можно было различить три квадрата и треугольник, и все же они не были похожи друг на друга. Один из них, с квадратной головой и остренькими глазками, был облачен в старомодную профессорскую мантию. Другой, небольшого роста, носил на голове огромный цилиндр, держа руки в карманах и зажав под мышкой зонт. Последний шел через толпу, воздев руки к небу, словно предупреждая о чем-то. Так выглядели три хранителя теоремы, медленно приближавшиеся к Сереже.
Честно говоря, Сергей в этот момент струсил. Уж очень строгий вид был у хранителей.
Три хранителя остановились перед мальчиком, молча разглядывая его. Потом тот, кто был в профессорской мантии, сказал неожиданно писклявым голосом:
- Нам стало известно, что ты нарушаешь порядок, установившийся с незапамятных времен в нашей стране. Известно ли тебе, незнакомец, что ты находишься в Стране двух измерений?
- Да, - кивнул Сережа.
- Известно ли тебе, - продолжал пищать хранитель, - чему равна сумма квадратов катетов?
- Квадрату гипотенузы!…-пробормотал мальчик.
Хранители переглянулись.
- Он не так уж глуп, как кажется, - заметил малютка в огромном цилиндре.
Сережка осмотрел трех хранителей и стал вспоминать, где он видел эти треугольники и квадраты. Ну конечно, на школьной доске! Их рисовал Таратар Таратарыч!
- Теорема Пифагора! - выпалил он.
- Ты знаешь это имя?! - удивился хранитель с поднятыми руками. - Предупреждаю, произноси его почтительнее! Ибо все, что ты видишь вокруг, создано на основе этого бессмертного открытия…
Напыщенность хранителей и их возвышенный тон уже наскучили Сыроежкину. Пока хранитель с поднятыми руками читал наставления, наш математик мысленно перевернул его вниз головой и захихикал.
- Что ты нашел смешного в наших словах? - строго спросили хранители.
Толпа угрожающе загудела. Нет, их не стоило раздражать.
- Не обращайте внимания, - сказал Сыроежкин. - Я всегда так смеюсь, когда вспоминаю о Пифагоровых штанах.
- Поясни свою мысль.
- Ну, так легче всего запомнить теорему… Пифагоровы штаны во все стороны равны!
- О! - воскликнули в один голос три хранителя. - Эта формулировка неизвестна даже нам!
Они вынули из карманов мел и принялись чертить на асфальте фигуры. Никто больше не обращал на Сережку внимания. Толпа следила за движениями хранителей.
Сережа подошел к Анке, похвастал:
- Вот я и задал им работу. Давай мне в награду улыбку.
Девочка смотрела на него, как на волшебника. Она машинально сунула руку в корзинку и протянула Сережке сверкающую улыбку. Помахивая ею. Сережка важно сказал:
- Пусть они думают до утра. Пойдем к нам во двор. У нас там все совсем другое. Будем гонять мяч, настоящий, круглый, а не плоский. И кошки у нас пушистые и мягкие. А собаки! Разве у нас такие собаки? Ты бы только видела, как Бешеная Колбаса ловит свой хвост, умерла бы со смеху! И я, так и быть, познакомлю тебя с Электроником.
- Я очень хочу играть в круглый мяч, - вздохнула Анка. - Я очень хочу погладить пушистую кошку. Но я не понимаю, что такое «круглый». Наверное, я никогда не смогу увидеть круглое и пушистое! - И Анка заплакала.
В этот момент к ним подошли три хранителя.
- Скажи, чужеземец, откуда ты прибыл? - строго спросил малютка в цилиндре.
Сережка на минуту задумался. Сказать: с Липовой аллеи? Не поймут. И он ответил:
- С Земли.
- Надеюсь, раз мы нашли общий язык, - продолжал хранитель, - ваша Земля подобна Стране двух измерений? Она такая же большая и плоская?
- Она очень большая, но не плоская, а круглая, - чистосердечно признался Сыроежкин. - Это бабушкины сказки, что Земля плоская.
Толпа изумленно вздохнула.
- Ты заблуждаешься, мальчик! - сурово произнес хранитель с поднятыми руками. - Не станешь же ты, подсказавший нам оригинальное решение Великой теоремы, утверждать, что на вашей Земле сумма углов треугольника не равна ста восьмидесяти градусам?
Вопрос несколько озадачил нашего математика. Сумму углов простого треугольника он хорошо знал - сто восемьдесят градусов. Но на Земле? Он представил большой глобус и построил на нем треугольник с вершиной на Северном полюсе и основанием на экваторе. Оставалось посчитать, чему равна сумма его углов.
- Считайте сами, не торопитесь! - сказал Сережка. - Вот вам Земля.
Он вынул из кармана копейку.
- Я же говорил, что она плоская, - поучительно заметил хранитель, увидев копейку.
- Это еще не Земля! - предупредил мальчик. - Неужели вы думаете, что весь мир построен по одной теореме?
Сыроежкин присел, поставил копейку на ребро и щелкнул по самому краешку ногтем. Копейка закружилась на месте, образовав блестящий шарик.
- Ах, - вскрикнула Анка, - как красиво!
- Это обманщик! - закричали из толпы. - Обратите внимание, как он не похож сам на себя с разных сторон!
- Да, да, он совсем разный, когда поворачивается! - подхватили сердитые голоса.
- Он хочет нас одурачить! Посмотрите внимательно на чертеж. Великого хранителя теоремы он представил как штаны, которые во все стороны равны.
Откуда- то вынырнул юркий, сгибающийся пополам человечек и зашептал трем хранителям:
- Опасный смутьян!… Он уговаривал девчонку играть с круглым мячом и пушистой кошкой, каких в природе не существует. Надо проучить его.
- Беги! - шепнула Сергею Анка и подкинула высоко корзину с улыбками.
Сноп солнечных искр вылетел оттуда, на мгновение ослепив толпу.
Сережка бросился бежать. Он не разбирал дороги и мчался по улице, сшибая плоские фигуры. Потом свернул и ринулся напролом - через плоские дома. Они трещали и ломались, цепляясь за одежду мальчика. А сзади топала погоня.
Вот лес - частокол линеек. Он тоже трещит, ломается. Не лес, а сухая трава. Еще несколько метров, и он спасен. Он выскочит в настоящий парк, где ходят настоящие люди, где его ждет Электроник.
Но кто- то хватает Сергея за ногу, и он падает. Крепко зажмуривает глаза, ждет, что будет дальше. Опять ктото тянет его за ногу. Сергей открывает один глаз и видит Электроника.
- Электроша! - радостно кричит Сережа и вскакивает. - Ты меня спас!
- Не преувеличивай, - говорит Электроник. - Я получил пятерку, точку по рисованию и билет в цирк.
Они стоят внутри эстрады, за экраном. Сергей с удивлением вертит в руках голубой билетик и ничего не понимает.
- Сейчас я расскажу, как все было, - говорит его друг. - Но сначала надо достать конфеты.
- Зачем конфеты?
- Как -зачем? Мы же идем в цирк.

ПЕРВЫЕ ПОРАЖЕНИЯ ЭЛЕКТРОНИКА

В киоске они купили конфеты, и Электроник забрал их себе.
- Съедим в цирке? - спросил Сережка.
- Нет, это для другой цели.
Больше Электроник ничего не сказал. Но Сережка понимающе улыбнулся. Он знал, что и в цирке обязательно произойдет нечто замечательное.
Ну что у него за необыкновенный друг! Прошло всего несколько часов, как они расстались, а Электроник уже прогремел на всю школу, удивил Спартака, самого Таратара и награжден билетом в цирк! Даже страна плоских людей, о которой Сережка рассказал своему другу, теперь казалась не такой уж интересной.
- Наверно, когда ты отвечал на уроке, а я тебя ждал, - буднично закончил Сережка, - я тоже думал о теореме Пифагора. И вот мне приснилась эта глупая страна.
Но Электроник воспринял его рассказ иначе. Он стал рассуждать серьезно и обстоятельно, ничуть не сомневаясь в подлинности происшествия. И Сережке уже казалось, что он действительно был в стране плоских людей. Он вспомнил Анку и пожалел ее. Вот они с другом идут вдоль набережной, видят, как искрится река, как летят, едва касаясь воды, крылатые теплоходы и яркими бабочками мелькают красные, желтые, белые паруса яхт… А там - какая скучная жизнь у этих плоских людей: теорема Пифагора, сумма углов треугольника - и больше ничего.
А Электроник сказал, что Сережке повезло: он словно попал в древние века, когда поклонялись только Евклиду. И он вел себя как настоящий ученый - предложил хранителям остроумную задачу. Они привыкли, что в любом плоском треугольнике сумма углов сто восемьдесят градусов, а тут нате вам - двести семьдесят. Треугольник на земном шаре - это им не Евклид, а геометрия сферы!

Предыдущая страница 5 Следующая страница


Все приключения Электроника 6

Наш математик почувствовал себя героем. Еще бы, он здорово озадачил этих хранителей!
- Надо было предложить им еще треугольник в космосе, - сказал Электроник.
- М-м, - промычал математик. - Это интересно.
- Конечно.
- Ну-ка расскажи, пожалуйста. Я что-то забыл, - схитрил Сыроежкин.
Электроник поднял палку и нарисовал на песчаной дорожке три звездочки.
- Вот три звезды в разных галактиках. Представляешь?
- Представляю.
- Это три вершины нашего космического треугольника, - продолжал Электроник. - Предположим, что его стороны - это лучи света. Как известно, луч света в пустоте - всегда прямая линия… Но в том-то и дело, что, когда лучи проходят вблизи звезды, они искривляются.
- Ух ты… Как же так?
- Физический закон. Солнце, звезды и другие небесные тела искривляют пространство вокруг себя, и поэтому наш треугольник окажется совсем не плоским. - Электроник соединил все три звезды в своем чертеже кривыми линиями.
- Понятно, - сказал Сыроежкин, - хотя и чудно. Выходит так: если я захочу лететь от одной звезды к другой, то я полечу не прямо, а по кривой?
- Совершенно верно, - тоном учителя произнес Электроник. - Но это не все. Не забудь, что звезды все время движутся. Галактики разбегаются от Земли с огромной скоростью. Вот и измерь сумму углов космического треугольника.
- Да, - подтвердил Сыроежкин. - Попробуй измерь! А ты можешь?
- Не могу, - сознался Электроник. - Над геометрией Вселенной работают астрономы, физики, математики. Это сложная наука.
Сыроежкин хлопнул себя по лбу:
- Зачем же мы в школе тратим силы на каких-то Пифагоров и Евклидов, раз геометрия совсем другая! Что ж ты раньше молчал!
- А теперь ты рассуждаешь совсем не как ученый, - охладил товарища Электроник. - Теорема Пифагора все равно нужна для простых расчетов и опытов. А геометрия Евклида - простой раздел геометрии нашего мира, и ее тоже надо знать.
- Я вот считаю, - сказал Сыроежкин, - как мне повезло, что я родился не в древние века. Сидел бы я за партой и думал, как те плоские люди: «О великий Пифагор, ты просветил мой разум…» Нет, товарищ Пифагор, я не такой простофиля. Когда я стану математиком, или астрономом, или космонавтом и когда полечу в космос, я выберу себе особенный маршрут: треугольник. И сумма квадратов его катетов не будет равна квадрату гипотенузы!…
Чуть позже, когда Сережке расхотелось говорить про геометрию, он повел приятеля в укромный уголок парка, примечательный тем, что там в любое время дня происходил обмен ценностями между мальчишками.
До циркового представления было еще три часа, и Сережка решил доставить Электронику маленькое удовольствие. Подойдя к сиреневым кустам, он извлек из карманов свое богатство, разложил на земле и царским жестом разрешил другу все это обменять. Здесь были: космические марки в целлофановом пакетике; десяток значков; перегоревший фонарик величиной с карандаш; две старинные монеты, стершиеся до того, что невозможно было установить их подданство; детали от микроприемника; золотистый хвост белки со свинцовым грузиком, так называемый пушок, который мальчишки подкидывают ногой вместо мяча; несколько шахматных фигур; резинка в виде ракеты; миниатюрный циркуль; пенопластовый поплавок; зеркальце.
Электроник осмотрел груду вещей и спросил:
- Зачем я должен менять?
- Это такая игра, - пояснил Сыроежкин. - Ты увидишь, будет интересно.
Он помог приятелю рассовать ценности по карманам и остался ждать его у кустов, благоразумно решив, что не стоит появляться вместе в знакомой компании. Сережка представил, как хорошо сейчас Электронику - сидит на скамейке, меняет сокровища и берет что хочет. Чудесная это все-таки игра, очень необходимая в жизни. Надоел тебе, к примеру, желтый фонарь, так намозолил глаза, что просто видеть его не можешь. Иди в парк, к сиреневым кустам, и бери взамен велосипедный звонок, или карманные шахматы, или еще что-нибудь. Наверное, это самая древняя игра, и она не умрет, пока у мальчишек есть карманы…
Но не прошло и пяти минут, как Электроник вернулся.
- Ну? - нетерпеливо спросил Сыроежкин.
- Все в порядке. Обменял. Принес другие предметы, - невозмутимо произнес Электроник.
Когда же меняла выложил эти предметы, Сережка даже побледнел. Он увидел пустой аптечный пузырек, кусок использованной фотопленки, марки, которые можно купить в любом киоске, самодельный бумажный кошелек, коробок от спичек, куклу без носа и без глаз, школьные перья, какие-то винтики, гаечки, гвоздики и в довершение всего - огрызок карандаша. Жалкий огрызок и нанес последний удар Сыроежкину. Он укоризненно посмотрел на друга, который разорил его в несколько минут.
- Количество предметов точно такое, какое ты дал, - бесстрастно доложил Электроник.
- Да-а… - протянул Сережка, не зная, смеяться ему или плакать, выбросить эти невероятные глупости или покорно забрать.
Внезапно он принял решение. Собрал весь хлам и приказал Электронику:
- Жди меня здесь!
- Ты тоже идешь меняться? - спросил недавний меняла, не подозревавший о своей бесталанности.
- Видишь ли, из этих предметов мне кое-что не нравится. Я сейчас вернусь.
Компания на скамейках встретила Сыроежкина настороженным молчанием. Сергей даже заметил, как рыжий парень поспешно спрятал его фонарик. Не обращая ни на кого внимания, наш герой разложил на свободной скамейке свою ношу и громко сказал:
- А ну налетай! Меняю!
Взрыв откровенного смеха был ему ответом. «Облапошили и рады. Ржут, как лошади, - усмехнулся Сыроежкин. - Ничего, сейчас вы будете плакать».
- Передумал!…-кричали ему мальчишки. - Ничего не выйдет! Мен на мен - возврата нет!…
- Меняю на фонарик, - хладнокровно продолжал Сыроежкин, - вот этот обыкновенный спичечный коробок… А в придачу необыкновенный фокус со спичкой!
Рыжий хозяин фонарика презрительно скривил губы:
- Так уж необыкновенный! Подумаешь, не видели мы спичку!
Мальчишки опять загоготали. А Сережка достал носовой платок, помахал им в воздухе и властно сказал:
- Дайте мне спичку!
Спичку ему дали.
- Весь фокус в том, - спокойно начал объяснять Сыроежкин, - что спичка заворачивается в платок. - Он завернул спичку и обратился к рыжему: - Пощупай. Чувствуешь? Теперь ломай.
Было слышно, как спичка треснула. Потом фокусник взмахнул платком, и на землю упала целая спичка. Рыжий успел схватить ее первым. Он повертел ее, поднес к глазам, понюхал. Удивительная спичка пошла по рукам.
Рыжий молча протянул фонарь и взял коробок.
- Давай объясняй! - потребовал он.
- Объясню потом, - отмахнулся Сережка. - Сейчас мне некогда. - Он взял следующий предмет - куклу без носа. - А эта красавица меняется вместе с объяснением загадочной истории, как умирают слоны и почему не найдено ни одного слоновьего трупа.
И хотя история оказалась не такой уж загадочной (через минуту все знали, что слоны, чувствуя приближение смерти, идут к реке и с головой скрываются в воде), торговля находчивого менялы пошла очень бойко. В качестве дополнительного ассортимента предлагались: секрет не бьющегося в стакане сырого яйца, исчезновение пальца на руке, рецепт чудодейственных капель, удесятеряющих силы человека, сеансы гипноза, задачка о космическом треугольнике, заговор от зубной боли и тому подобное. Призвав на помощь хитрость, фантазию и память, Сережка в конце концов вернул свои драгоценности, кроме стершихся монет, обладатель которых убежал, едва только выменял их у Электроника. Но он напрасно будет гадать, какой стране они принадлежали.
- А фокус со спичкой? - напомнил рыжий мальчишка, когда Сыроежкин привычно рассортировал по карманам личную собственность.
- Отойдем в сторонку, - предложил Сергей. - Это профессиональный секрет.
Рыжий доверчиво поплелся за ним. За кустом Сергей остановился и сказал ему на ухо:
- Чудак! Я положил две спички. Понял, растяпа? Прощай!
И он помчался к Электронику. Зачем ему было говорить, что вторая спичка заранее пряталась в надрезанный рубчик платка! Зачем было выдавать профессиональный секрет!
Электроник, вновь увидев разбазаренные им предметы, так и не понял, зачем необходим обмен. И пока Сережка путем сложных сравнений растолковывал ему ценность каждой вещи, лежащей в его кармане, они преспокойно шли к цирку, где надо было заранее купить один билет. Как вдруг перед глазами Сережки мелькнуло знакомое голубое платье. От неожиданности он споткнулся и чуть не упал.
- Что с тобой? - спросил Электроник.
Сережка не ответил, он застыл на месте. А та самая певица, которая пела о шарах и смеялась над проделками Электроника, сейчас прошла мимо с равнодушным видом, не удостоив приятелей даже взглядом.
В первый момент Сергей хотел поступить так, как делают обычно все мальчишки: забежать незаметно вперед, потом пойти навстречу, поздороваться и заговорить. Но уже в следующую минуту он решил: нет, пусть лучше действует Электроник! Ведь ему улыбалась и хлопала голубая девочка!… И Сережка объяснил другу задачу: познакомиться, узнать имя и адрес.
- Только не забудь, - грозно предупредил он, - что ты Сергей Сыроежкин. Помни клятву: чтоб я сломался, если выдам эту тайну!
Электроник послушно повторил заклинание и начал действовать.
Как ни странно, он воспользовался именно тем приемом, который показался Сыроежкину негодным: перегнал незнакомку, круто повернулся и, загородив ей дорогу, сразу же ринулся в наступление:
- Здравствуй. Давай познакомимся.
- Здравствуй… - Голубая девочка с удивлением рассматривала Электроника. - А мы, кажется, знакомы… Ведь это ты показывал такие смешные фокусы?
- Я. Как тебя зовут?
Сыроежкин, подкравшись сзади, удивленно покачал головой: отчаянно смелый этот Электроник, действует точно по заданию.
- А это обязательно знать? - Девочка наклонила голову.
- Обязательно.
- Майя Светлова. А тебя как зовут?
- Сергей Сыроежкин.
- А почему на платке было написано «Электроник»?
Сережка похолодел: вдруг Электроник проговорится? Но тот, подумав, нашелся:
- Это мой псевдоним. А какой твой адрес?
Лицо девочки стало строгим. Фокусник задавал чересчур странные вопросы.
- Что за любопытство! Скажи мне лучше: ты вернул вещи, которые проглотил? Это что -ловкость рук или на самом деле?
- Долго объяснять, - хрипло ответил Электроник. - Я тороплюсь в цирк. Какой твой адрес? Я люблю точные сведения.
- Пожалуйста. - Майя дернула плечом. Этот Сыроежкин был к тому же воображала. - Улица Геологов, дом три, квартира пятнадцать. Подъезд четвертый, этаж пятый, лифт работает. Все?
- Все, - сказал Электроник.
- До свиданья!
- До свиданья!
Сережка отчаянно жестикулировал за спиной Майи, призывая Электроника продолжить разговор. Но тот его не понял - стоял как столб. А голубая девочка была довольна, что отделалась от настойчивого мальчишки. Она пошла не оглянувшись и даже ускорила шаг.
Сережка растерянно смотрел вслед голубому платью. Почему-то он чувствовал себя очень несчастным. Вот в последний раз мелькнуло голубое пятнышко и исчезло в толпе. Майя Светлова, улица Геологов. И имя, и адрес теперь есть у него. И нет ничего. Неизвестно даже, как Майя к нему относится…
Очень странно вел себя Электроник. Будто деревянный. Не улыбнулся, не пошутил, не рассказал никакой истории. Ведь девчонки любят, когда им зубы заговаривают… Что за чудак этот Электроник! Говорил правильно, а получилось все очень глупо. Он, конечно, хороший товарищ, но все-таки чего-то не понимает…
- Пошли в цирк, - вздохнув, сказал Сергей Электронику.

КОД БЕГЕМОТА

Разбегаются молнии на серебристом куполе. Горят четыре яркие буквы - ЦИРК. Нетерпеливо топают ногой красные лошадки, составленные из лампочек. И под этим электрическим сиянием раскрытые двери глотают и глотают потоки людей. А толпа на площади не уменьшается: кто ждет друзей, кто ищет лишний билет, а кто и просто смотрит на блеск огней.
Второго билета друзья так и не достали. Электроник давно уже скрылся в дверях, а Сережка стоит на одном месте. Рассеется понемногу толпа, загремит веселая музыка, станет пустынно и прохладно на площади, а он будет все смотреть на огни. Конечно, из цирка не выйдет ярко-желтый клоун, не выскочит наездница на белой лошади, чтобы предложить ему лишний билет. Он это понимает. Зато когда кончится представление и шумный поток выплеснет на улицу, на ступеньках появится Электроник. И они вместе пойдут домой.
Он задумался, не заметил, как остался один. И еще дворник шуршал метлой, подметая окурки, бумажки и заодно те случайные звуки, которые сумели вырваться из-за дверей и упали на мостовую. А Сережка все думал о рычащих тиграх, пятнистом жирафе и слоне, который двигает хоботом стрелку на часах…
Кто- то тронул его за плечо:
- Ну что, хочешь в цирк?
Сережка увидел высокого человека в шляпе и плаще. У него мохнатые брови и внимательные глаза. Сережка ничего не сказал, только пожал плечами, считая, что его положение ясно и без слов.
- Пошли! - Незнакомец подмигнул.
Они свернули за угол. Человек открыл стеклянную дверь и пропустил Сергея вперед.
- Добрый вечер, Антон Константинович! - сказал, вставая, вахтер.
- Здравствуй, Матвеич! - весело отозвался покровитель Сережки. - Этот мальчик со мной.
Они поднимаются по узкой крутой лестнице, выходят в коридор, и Антон Константинович на ходу говорит какой-то женщине:
- Маша, усади его на свободное место. - И Сережке: - Как зовут-то? Серега? Ну, будь здоров, Серега. Смотри и веселись.
- Спасибо! - смущенно сказал ему вслед покрасневший счастливец.
- Иди наверх, - посоветовала тетя Маша. - В последнем ряду есть место.
Сережка взлетает на галерку, и в грудь ему ударяет упругая волна музыки. Он не замечает, как садится. Сейчас он весь там - на солнечной арене, где над жонглером порхают, словно бабочки, шары, тарелки, кольца. Ему кажется, что это он сам ловко подпрыгивает, кидает, ловит, переворачивается и все время следит, чтоб ничто не упало.
Вспыхивают прожекторы. И арена словно раздвинулась, стала больше. В скрещенных лучах скользит над рядами ракета. На ракете гимнасты. Стоят и не шелохнутся, словно приклеенные, вытянув вперед руки. А ракета все выше, а музыка все быстрее… И вот гимнаст повисает вниз головой, а его партнерша ловко соскользнула с ракеты и в какое-то мгновение ловит его руки, вкладывает ладонь в ладонь, чтобы крутиться под куполом, сжиматься и разжиматься, как пружина, отбрасывая на стены легкие, стремительные тени, вызывая то мертвую тишину, то вздох облегчения, то бешеные аплодисменты.
В паузе шутят клоуны, а Сережка ищет взглядом Электроника. Почему-то нет его в десятом ряду. Нет и в одиннадцатом, и в девятом… Мальчик видит, как в оркестре переворачивает ноты скрипач, как поправляет галстук-бабочку дирижер, как смеются над клоуном трубачи. Но Электроника он так и не находит.
- Аттракцион «Чудесные сны»! - громовым голосом провозглашает ведущий программу. - Смешанная групна животных!!! Дрессировщик - Антон Антонов!!!
Звучит веселый марш, и выезжает какой-то длинноносый чудак на низеньком велосипеде. Он нажимает на педали изо всех сил и выглядит очень смешно, но Сергей только мельком взглянул на него. Мальчишка вертел головой, осматривая ряды, пока не погас свет.
Вдруг возник зеленый огонек и поплыл вокруг арены. Сережка вытянул шею. Он увидел, что по барьеру движется морской лев. Черный-черный, блестящий, будто нагуталиненный. Мягко покачивается из стороны в сторону, тихо шлепает ластами, а на кончике поднятого носа держит зеленую лампу.
Вот он соскочил с барьера, подбросил лампу прямо в руки служащему и толкнул в бок длинноносого чудака, который спал на опилках. Вспыхнул свет. Чудак вскочил. На арене - сугробы снега, ледяные глыбы и черный чудной зверь. Чудак от удивления сел на сугроб, а тот возьми да зашевелись. Чудак в ужасе вскочил: это был вовсе не сугроб, а белый медведь. Тогда человек принялся проверять другие сугробы, и, к всеобщему удовольствию, из-под снежных покрывал вылезли еще два медведя - бурый и белый. Бурый тут же сел на велосипед и поехал вдоль барьера, а белые по-дружески обнялись, закувыркались, покатились шарами.
Потом белые медведи делали стойку на передних лапах, бурый гонял на велосипеде, человек и морской лев жонглировали над ними мячами. Как вдруг в публике раздалось глухое рычание. Кое-кто из зрителей обернулся, а бурый медведь резко остановил велосипед.
Рычание повторилось. Медведь прислушался, встал на задние лапы и неуклюже полез через барьер. Дрессировщик успел схватить его за ошейник. Но медведь вырвался и пошел вверх по ступеням, пугая публику. Дрессировщик шел сзади и громко говорил:
- Трофим, что ты хочешь? Тебя кто-то позвал? Не обращай внимания!
У Сережки замерло сердце: неужели медведя позвал Электроник?
Трофим, громко сопя, поднялся до десятого ряда и замер перед сидевшим с краю мальчиком. Мальчик встал.
«Электроник!» - чуть не крикнул Сережка. Он очень обрадовался: со своего места он хорошо видел, что это Электроник! И тут же испугался: а вдруг в цирке сидит профессор или тот милиционер, который ищет Электроника?… Но его страх внезапно улетучился, так как события в десятом ряду развивались стремительно.
Дрессировщик, пораженный в первый момент, пришел в себя и радостно закричал на весь цирк:
- А-а, это же мой знакомый Сережа! Зачем ты срываешь номер, Сережа?
- Я не срываю, - ответил Электроник. - Я хочу поздороваться с Трофимом.
Над рядами вспорхнул смешок.
- Ну, поздоровайся, - разрешил длинноносый чудак. - Здоровайся и будь здоров!
Электроник как-то странно хрюкнул, и Трофим издал тот же звук. Трофим поднялся во весь свой рост, протянул могучую лапу. Мальчик пожал лапу двумя руками, что-то шепнул медведю на ухо и сунул ему в пасть конфету. Зрители бурно захлопали.
- Да ты молодец, - тихо сказал дрессировщик мальчику и повел медведя за собой. Трофим не сопротивлялся.
А к Электронику уже спешил морской лев, шлепая ластами, балансируя своим гибким резиновым телом, - ведь он держал большой шар на пуговке носа. Люди, сидевшие рядом с Электроником, уверяли потом, что он не подал никакого знака льву, даже не пикнул: просто, мол, зверь знаком с этим мальчиком и привык подходить к нему.
Но дрессировщик был смущен. Он не знал, что и подумать. У него даже мелькнула мысль: не мог ли странный мальчик позвать льва неслышным сигналом - например, ультразвуком. Впрочем, он тут же решил, что это глупость: как известно, из всех ультразвуков человек способен произнести только «кис-кис».
Лев остановился и, грациозно изогнув шею, послал мяч Электронику. Тот ловко поймал и бросил назад, хлопнув при этом в ладони. Так они играли, пока не вызвали аплодисментов. Черный жонглер прилег на ступени и захлопал ластами. Потом он принял на нос мяч, вернулся к дрессировщику.
Номер продолжался, и Сергей не знал, куда ему смотреть. Он махал рукой, подавая знаки другу, и косился на манеж. А там за какую-то минуту опять все изменилось. Цветущие деревья, лужайки, глыбы серо-красных камней, синие водоемы… Ходят длинноногие цапли, резвятся обезьяны в коротких штанишках, пасется на лужайке рогатая антилопа-канна.
А чудаковатый Антон Антонов снова спит. Цапли, перешагивая через спящего, постукивают его остренькими клювами. Обезьяны сняли с человека ботинки, вытащили из кармана губную гармошку, а из-под головы - шляпку. Антилопа меланхолично жует галстук.
Вскочил Антон Антонов, бросился отнимать свои вещи. А обезьяны с ботинками, шляпой и гармошкой прыгнули на спину антилопы, ухватились за рога и были таковы… Антилопа скачет по кругу, Антон Антонов спотыкается о камни, прыгает через озера и никак не догонит воров. А тут еще вылезли из воды крокодилы. Дрогнули, приподнялись «камни»: путь человеку преградили бегемоты - один темно-серый, другой розовый. Распахнули огромные красные пещеры-пасти с острыми клыками, словно приглашают: попробуй, смельчак, войди…
И конечно, бедному чудаку Антону Антонову помог не кто иной, как мальчик из десятого ряда. Прозвучал резкий клич. Обезьяны, соскочив с антилопы, бросились в партер. А бегемоты от удивления захлопнули пасти.
Обезьяны присели на ступеньки и, вытянув губы, отчаянно жестикулируя, забормотали: «Ух, ух, угу…»
- Угу, ух, угу… -заухал в ответ Электроник и закончил свою непонятную речь резким выкриком: - Ак!
Воришки бросили награбленное и в панике умчались на арену. Ну и хохотал Сергей! Он чуть не свалился с кресла.
А Электроник сказал Антону Антонову:
- Вот ваши вещи. - И обратился к сидящим впереди: - Передайте, пожалуйста.
Цирк загудел, затрещал аплодисментами. С галерки летел мальчишеский голос: «Ура! Лучшему в мире дрессировщику - ура!»
Подождав, пока шум утихнет, Антон Антонов обратился с манежа:
- Сережа, может быть, ты волшебник? Ты знаешь язык зверей?
- Нет, - ответил Электроник при всеобщем внимании, - я не волшебник. Я просто изучал сигналы животных и расшифровал некоторые коды.
- Позови бегемота! - попросил кто-то из публики.
- Я не знаю кода бегемотов, - сознался мальчик.
Все почему-то засмеялись.
А Антон Антонов решил продолжать номер, весело крикнув:
- Попробую я с ними справиться!
Он скинул свой смешной костюм, сорвал бутафорский длинный нос и оказался в блестящем трико - высокий, мускулистый, ловкий. Грянул оркестр, и антилопа-канна помчалась по кругу, перепрыгивая через бегемотов. Цапли закружились в танце. Обезьяны взобрались на качели. На зубастых крокодилов были надеты намордники. И бегемоты зашагали под марш, высоко поднимая ноги и поглядывая исподлобья маленькими глазками. Потом Антон Антонов кормил их салатом с огромной вилки, бесстрашно вкладывая голову в раскрытые пасти, и под конец крутил сальто на спинах бегущих громадин.
Под бодрые звуки фанфар убежали с арены канна, шимпанзе, цапли, протрусил розовый бегемот. А серый бегемот никак не хотел уходить. Он подошел к барьеру и стал открывать и закрывать пасть, словно зевал.
- Петя хочет спать, - объяснил дрессировщик и попросил бегемота: - Не задерживай, Петя, зрителей. Они тоже устали. Пойдем!
- Пусть он спит, - предложил с места Электроник.
Но гиппопотам не ложился и не уходил, как ни уговаривал его хозяин. Он зевал и зевал.
Тогда Электроник встал и направился к манежу. Он храбро подошел к серой туше, нагнулся и поднял с пола маленький прутик.
- Сейчас Петя будет спать, - сказал Электроник и незаметно провел прутом по животу бегемота. Петя послушно лег.
- Подсмотрел-таки… -шепнул Электронику Антонов. - Хитрец!…
Мальчик похлопал бегемота по боку, и тот встал.
- Теперь кланяйся, - приказал Электроник.
И опять один только дрессировщик заметил, что тонкий прут пощекотал стоящее торчком ухо. Так делал во время представления и сам Антонов.
Петя закивал головой и попятился. Антон Антонов вскочил ему на спину, замахал рукой. Так, посылая комплименты зрителям, они скрылись за кулисами.
Публика не расходилась, вызывая артистов. Оркестр гремел медью.
Ведущий торжественно указывал на кулисы.
Раздвинулся занавес, и высунулись две головы. Гиппопотам выглядел совсем равнодушным. Антон Антонов сиял и посылал воздушные поцелуи. Но глаза его были серьезны и внимательны. Они искали знакомого мальчика. Искали на арене, в проходе, в рядах… И не находили.

РАЗГОВОР С ГУСЕМ И ЗМЕЕНОСЦЕМ

Вернулись из цирка они поздно. Сережка предчувствовал справедливую взбучку дома и не мог придумать, как ему избавиться от неприятностей. Конечно, его и пальцем не тронут, но мораль обязательно прочтут. Какие у всех хорошие и послушные сыновья и какие у этих сыновей счастливые родители. В десять часов все мальчики лежат в кроватях, и никто не исчезает в темноте, не заставляет волноваться родителей… Словом, будет немало упреков, от которых можно и разреветься. Слушаешь, слушаешь, и кажется, что тебе на спину кладут и кладут здоровенные камни, и ты все сгибаешься и сгибаешься под их тяжестью и не можешь свободно вздохнуть. Что только за сила в этих жалобных словах!
Наши приятели добрались уже до подъезда, как вдруг гора рухнула с плеч Сережки. Он придумал.
- Электроша, ты ведь спокойный человек… -начал он.
- Да, спокойный.
- Ты можешь спокойно слушать всякие жалобные слова?
- Могу.
- Тогда вот что…
Сережка развил во всех подробностях свой план. Главное - надо было молча все выслушать, отказаться от ужина и, сославшись на головную боль, лечь спать.
- А я проскользну потом, у меня есть ключ. - И Сережка потянул Электроника в лифт.
Только в тот момент, когда дверь за Электроником захлопнулась, Сыроежкин понял, что упреков ему не избежать. Ведь он должен был знать, что происходит за дверью. И все-таки подслушивать было приятнее, чем стоять перед мамой с опущенной головой. Сережка приложил ухо к щели и услышал вот что.
Мама. Сережа, так нельзя. Ты же знаешь, мы с папой волнуемся. Хоть бы позвонил…
Пауза.
Мама. Неужели так трудно найти в цирке телефон? Хорошо, что я догадалась позвонить Корольковым и Вова сказал, где ты пропадаешь.
Пауза.
Мама. И вообще, почему я от других людей узнаю о твоих делах? Ты хорошо бегаешь, увлекаешься математикой, пишешь интересные статьи в стенную газету… Но почему об этом ничего не знаем ни я, ни отец?
Пауза.
Честно говоря, такого разговора Сережа не ожидал. Он уже жалел, что не он стоит сейчас по ту сторону двери. Ох, он бы развернулся! Он так бы описал свои (вернее, Электроника) успехи, что ему простились бы все грехи на две недели вперед. Ну и чудак этот Электроник, ничего не соображает! Упустил такой удобный момент…
И Сережка от возбуждения даже поскребся в дверь…
Мама. Почему ты стал таким скрытным? Что ты молчишь?
Отец (кричит из комнаты). Он теперь слишком знаменит, чтоб разговаривать с нами!

Предыдущая страница 6 Следующая страница


7 Евгений Велтистов

Мама. Да, я вижу: успехи вскружили тебе голову. Иди-ка ужинать.
Электроник (хрипло). Я не хочу, я съел пять пирожков.
Сережка улыбнулся: наконец-то Электроник открыл рот, шпарит точно по его советам. И тут наш заговорщик побледнел. Первая же фраза Электроника вызвала неожиданную реакцию…
Мама (испуганно). Ты почему хрипишь? Ты, наверно, съел пять мороженых, а не пирожки!
Электроник (хрипло). Нет, пирожки.
Мама (волнуясь). Где же ты простыл?
Электроник (совсем хрипло). Я хочу спать. Я здоров. У меня болит голова.
«Лучше б ты совсем молчал! - возмущался за дверью Сыроежкин. - Или сознался, что ел мороженое. Тогда все ясно: ангина. И зачем ты вспомнил про головную боль? Когда просто болит голова, тебя никто не трогает. А если хрипы да еще головная боль - это уже подозрительно. Чего доброго, мама полезет ему в горло и увидит, что перед ней не ее сын!…»
От переживаний и страха вполне здоровый Сыроежкин вспотел и ощутил слабость в ногах…
Мама (совсем в панике). Какой холодный лоб! Немедленно в постель! Сейчас дам тебе ватное одеяло!
Папа (выскочив в коридор). И завтра с утра - врача!
Сережка так перепугался, что еще полчаса или час ходил по лестничной площадке. Когда он открыл дверь, рука его дрожала. Добравшись до постели, от толкнул Электроника. Потом с великими предосторожностями устроил его в шкафу, запер дверцу на ключ, спрятал ключ под подушку и дал слово никогда больше не поручать Электронику объяснение с родителями.
Утром врач не понадобился. Сережка заранее убрал постель, продемонстрировал маме горло и даже измерил температуру. И, наверстывая упущенное, в самых ярких красках обрисовал свои победы.
Отец и мать ушли на работу в приподнятом настроении. Появившаяся было скрытность в характере их сына улетучилась вместе с простудой.
Едва закрылась за родителями дверь, Сережка отпер шкаф и приветствовал друга:
- Здравствуй! У тебя уже не болит горло?
- Не болит.
Электроник спокойно вышел из шкафа, держа стопку книг и перегоревшую лампочку.
- Половину не прочитал, - пожаловался он. - В следующий раз давай мне запасную лампочку.
- Если б я мог, я подарил бы тебе тысячу прожекторов.
- Не надо, - ответил Электроник. - Дай мне лучше запасные части от телевизора, если у тебя есть.
- Есть испорченный транзистор, - вспомнил Сергей. - А зачем?
- Годится. Ночью я смонтирую внутри себя телевизор. И буду круглые сутки получать новые знания.
- И ты не будешь больше ходить в школу? - испугался Сергей.
- Почему же, буду ходить, - успокоил его Электроник. - Все очень просто. Я, например, могу отвечать у доски, а сам в это время буду принимать волны телебашни.
- Ты лучший в мире изобретатель! Ты лучший в мире дрессировщик! - Сергей от удовольствия засмеялся, вспомнив, как Электроник вчера переполошил весь цирк. - Договорились! - закричал он. - Я даю тебе транзистор, а ты будешь мне рассказывать кинофильмы, которые я не успею посмотреть.
- А почему ты смеешься? - спросил Электроник.
- Вспомнил, как здорово ты напугал обезьян. Электроша, а с кем ты еще можешь разговаривать из зверей и птиц?
- С воронами, гусями, ласточками, дельфинами, львами, тиграми, волками…
- Вот здорово! Значит, история про Маугли, как он жил в джунглях, и понимал всех зверей, и дружил с ними, и боролся с тигром Шер-Ханом, - все это не придумано? Все это могло быть на самом деле?
- Конечно, можно научиться понимать всех животных, и тогда легко управлять ими, - подтвердил Электроник. - Сигнал опасности, записанный на магнитофон, прогонит с поля ворон. Дельфины будут разведывать косяки рыб и морские течения. А львов в заповеднике пригласят к обеду по радио. Надо понаблюдать за ними, сопоставить сигналы с поведением, и тогда будет ясно, какую информацию несет каждый сигнал, что он обозначает.
- Ну и голова у тебя, Электроша! - уважительно сказал Сережка. - Как ты только до этого додумался?
- Меня обучал профессор. Он самый великий человек, какого я только знаю. - Как ни странно, всегда ровный голос Электроника звучал почти торжественно.
Сережка этого не заметил. Он был слишком возбужден.
- Послушай, Электроник, поговори, пожалуйста, со мной. Ты будешь дрессировщиком, а я… Кого бы мне выбрать, чтоб легко понять тебя?… Я буду гусем! Честное слово, я буду сообразительным гусем. Эта птица мне хорошо знакома.
Сережка замахал руками, зашлепал по полу босыми ногами и даже посмотрел на свои пальцы - нет ли на них перепонок. Потом вытянул шею и страшно зашипел.
- Похож? - закричал он.
- Га-га-га, - сказал Электроник.
- Что? - спросил Сережка.
- Га-га-га-га-га, - продолжал Электроник.
«Гусь» в недоумении пожал плечами.
- Я не понял.
- Ты не разговаривай, - напомнил дрессировщик. - Ты выполняй команды.
У «гуся» был такой недоуменный и растерянный вид, что дрессировщик перестал гоготать и сказал:
- Хорошо. Я расшифрую эти сигналы. Три «га» обозначают: «Торопитесь, торопитесь!» Пять «га» -«Не будем задерживаться здесь, двинемся дальше». Шесть - «Трава на этом лугу неважная, но вообще-то можно пощипать». А фраза из семи «га» самая приятная: «Тут есть чем поживиться». Понятно?
Сережка моргал ресницами.
- Понятно… А я-то думал, что эта самая глупая птица: болтает от нечего делать. Значит, когда мы раньше играли в «гусей и волков», мы разговаривали точно как гуси. - Сережка вскочил и продекламировал:
Гуси, гуси!
Га, га, га!
Есть хотите?
Да, да, да! Жаль, - сказал он, вздохнув, - что я уже перерос эту игру. А то бы подговорил всех «гусей» говорить только на гусином языке, и мы обхитрили бы всех «волков». Хотя что я жалею! - спохватился Сыроежкин. Он кашлянул и продолжал с достоинством: - Мы с тобой, Электроник, не маленькие, мы должны двигать науку. Давай, например, сосчитаем, сколько звезд на небе!
- А они уже сосчитаны, - бесстрастно доложил Электроник. - В нашей Галактике, называемой Млечный Путь, около ста пятидесяти миллиардов звезд.
Сережка покачал головой:
- Многовато. Я слышал, что много, но не помнил точно. Еще я читал, что на планетах, которые находятся в таких же условиях, как и Земля, обязательно есть жизнь и разумные существа.
- Одни считают, что таких планет несколько миллионов, другие, что меньше, - уточнил Электроник.
- Я вот все думал: почему же мы тогда не получаем никаких сигналов из других миров?
- Может быть, потому, что Земля находится далеко от центра, в слабой спиральной ветви Галактики? - предположил Электроник.
- Это я знаю, что мы живем на самой окраине Млечного Пути, - махнул рукой Сережка. - Но ведь наши радиотелескопы прощупывают другие галактики. Аппараты стоят наготове. А никаких сведений не поступает. Как будто нас забыли.
- На нас просто не обращают внимания, - подтвердил Электроник. - Например, ученые, которые живут на далекой планете, совсем в другой галактике, могут предположить, что атмосфера Земли раскалена до миллиарда градусов. Почему? Ответ простой: эти ученые измеряют температуру атмосферы по силе радиоизлучения Земли. А на Земле работают мощные телевизионные передатчики, которые дают сильное излучение. И вот на далекой планете газеты пишут: Земля постепенно распадается от высокой температуры…
- Пусть будет так, - мрачно сказал Сыроежкин. - Все равно мы поймаем их сигналы. А ты сумеешь их расшифровать?
- Попробую.
- Конечно, ты сумеешь! - Сыроежкин ничуть не сомневался в способностях Электроника. - Давай я буду посылать тебе таинственные сигналы с далекой планеты, а ты их расшифровывай.
- Хорошо, - сказал Электроник. - Я согласен.
Сережка мигом преобразился. Он усадил Электроника за письменный стол, сунул ему карандаш и тетрадь. Открыл платяной шкаф, выдвинул все бельевые ящики. На пол полетели пальто, плащи, куртки, шапки, глаженое белье.
- Ты на меня не смотри! - кричал Сережка, хватая разные вещи и не зная, что напялить на себя. - Ты пока сосредоточься. Ты ведь просто-напросто землянин. А сейчас перед тобой предстанет житель другого мира!
И он действительно предстал перед землянином в таком виде, что, будь на месте спокойного Электроника кто-нибудь другой, он бы не знал, что и подумать. Можно ручаться, что и родители не узнали бы своего сына в этом странном существе, закутанном в белую простыню с ног до головы и обвязанном пестрыми шарфами, в черных очках, синем колпаке от торшера и с ярко-красными полосами губной помады на щеках.
- Прекрасно, - сказал Электроник. - У тебя не земной вид. Я готов.
- Сначала выберем звездную систему, в которой я нахожусь, - торжественно заявил житель другого мира. - Чтоб звучало красиво. Большая Медведица? Туманность Андромеды? Скорпион? Но кто я тогда буду? Медведец, андромед или скорпионец? Не хочу! Я буду… Ура, нашел! Я буду змееносец с планеты созвездия Змееносца!
- Слушаю тебя, змееносец, - напомнил о себе землянин.
- Сейчас… Будь внимателен!
Сережка убежал в соседнюю комнату и стукнул кулаком в стену. Убедившись, что звук громкий и отчетливый, схватил со стола железную вазу, начал отстукивать: точка - тире - точка - тире.
- Давай расшифровывай! - крикнул Сережка.
- Тут нечего расшифровывать, - сказал, входя, Электроник. - «Я, змееносец, шлю горячий привет». Азбука Морзе. Метод, давным-давно устаревший на телеграфе. Ты не мог передать свой привет более таинственно?
- Я больше ничего не придумал, - сознался змееносец.
- Тогда это совсем не интересно, - прозвучал приговор землянина.
- А откуда я знаю, какая там жизнь, на этом Змееносце! - вскипел Сережка. - Может быть, там деревья пасутся на лугах, как коровы. А коровы, наоборот, растут на хвостах! Откуда я знаю, какие у змееносцев руки и ноги, глаза и уши и что они сообщат нам о себе! Ох, ну и жара под этим колпаком!…
Змееносец с ожесточением скинул свой головной убор и стал раздеваться. Действительно, положение его было сложное. И землянин, кажется, понял, как трудно быть представителем другого мира.
- Не сердись, - сказал он, - давай играть наоборот. Давай посылать наши сигналы с Земли.
- А ты знаешь, что надо передавать? - обрадовался Сережка.
- Знаю. Записывай. Сейчас мы составим систему.
Электроник ходил по комнате и рассуждал:
- Наблюдения показывают, что во Вселенной действуют одни законы физики и химии. Поэтому взаимопонимание с другими мирами возможно. Для начала мы подаем ряд условных знаков.
- Чем подаем? - с удивлением спросил Сережка у товарища.
- Это не имеет значения - световым лучом или по радио. Важен сам принцип космических переговоров. Пиши: две точки, знак больше, точка. Три точки, знак меньше, четыре точки.
Сережка записал: «…»…"…"

- Догадался? - спросил Электроник. - Предположим, в первом случае это две краткие вспышки света, затем долгая вспышка и снова краткая. Так мы устанавливаем математические знаки. И переходим к объяснению алгебры. Передаем неравенство и знакомим с абстрактным числом, например: сто плюс "а" больше, чем десять плюс "а". (Сережка записал: 100 + аn10 + а.) Затем знакомим с вопросом. (Сережка строчит: х + 10 = 111; х =?; х = 101.) Объясняем единицу длины нашего времени. И так далее.
- Гениально! - выдохнул Сыроежкин. - Никак не думал, что и в космическом языке тоже одна математика. Пожалуй, и я буду математиком-программистом, - добавил он уже для себя.
- Все это придумали ученые, а не я, - сказал Электроник. - Называется язык «линкос», или «лингвистика космоса». Линкос объясняет, кто такой человек, как он ведет себя, каких результатов в науке и практике достиг. Возможно, что существуют и другие космические языки, которых я не знаю, но главное в них ты уже подметил: все они строятся на математике, потому что она понятна всем разумным существам Вселенной.
Сережка лукаво улыбался, слушая все это. Пока Электроник разглагольствовал, он придумал один очень хитрый вопрос.
- Скажи, Электроник, а можно передать этим линкосом, как ты говорил вчера с моей мамой?
- Пожалуйста, - незамедлительно ответил Электроник. - Несколько лиц ведут разговор на математическую тему, не важно, о чем именно идет речь. Как набрать на телефоне номер, как поужинать, как лечь спать - все это можно выразить математически. Действующих лиц трое. "А" - твоя мама - ставит задачи. "В" - это я - всегда решает задачи верно. "С" - это ты - обычно путается, дает неправильные ответы. Итак, "А" просит "С" решить задачу: «Почему ты не позвонил? Почему не ужинаешь? Почему ты хрипишь?» "В" решает задачи верно: «Я съел пять пирожков, я хочу спать, я здоров». Но "А" - твоя мама - говорит: «Плохо!» Ведь она спрашивала "С", то есть тебя, а не "В". Утром "С" дает "А" те же самые ответы, и тогда "А" хвалит: «Хорошо!» Вот и объяснено правило вежливости: не отвечай на вопрос, который не тебе задавали.
- Ха-ха-ха-ха! - заливается Сергей. - Ты молодчина, сообразил, что к чему. Даю тебе слово: с мамой я буду говорить только сам.
Он что- то пишет на листе, затем складывает бумагу пополам.
- Теперь прочти мое мнение об одном очень важном вопросе. А я пока смою губную помаду.
И он убегает в ванную.
Электроник разворачивает лист, читает:
«Зачем мне искать жителей других миров, когда живой нечеловек, мой друг и брат по разуму, всегда рядом со мной??? Зовут его Электроник!!!»
А под этими строчками нарисованы два смешных человечка, которые стоят, взявшись за руки.
- Спасибо, - говорит Электроник. - Ты настоящий друг. Я это понимаю.

ХОРОШО, ЧТО СОБАКИ НЕ ГОВОРЯТ

Теория теорией, - сказал, появляясь из ванной, Сыроежкин, - а практика прежде всего. Раз ты лучший в мире дрессировщик, давай проведем опыт. Я сейчас заманю какую-нибудь собаку, и мы с ней поговорим. Ну как, Электроша, тебе нравится моя идея?
- Нравится, - сказал Электроник. - Приводи собаку.
Сыроежкин мигом скатился по лестнице, оглядел двор. Ну конечно, ни одной собаки. Только Бешеная Колбаса дрыхнет на солнцепеке, греет облезлые бока. Хорошо, что он подумал о ней и захватил приманку. Эта безучастная ко всему на свете, кроме собственного хвоста, и в общем-то глупая дворняга мгновенно преображалась и сходила с ума, когда видела колбасу: прыгала, визжала, пускала слюни. Поэтому никто не звал ее иначе, как Бешеная Колбаса. Только один хозяин, дворник, помнил, что настоящая кличка собаки - Астра.
Заманить Бешеную Колбасу в лифт ее любимым лакомством и поднять на восьмой этаж не составляло особого труда. И в квартиру она вошла охотно, не спуская глаз с остро пахнущего куска и повизгивая от нетерпения.
Неожиданно Бешеная Колбаса зарычала, и ее шерсть встала дыбом. Какой тут раздался лай! Собаку словно прорвало после десяти лет молчания: никогда еще в своей жизни она не лаяла так отчаянно.
Сергей сначала не сообразил, чем вызван этот лай. Но Бешеная Колбаса недвусмысленно кидалась на Электроника, пытаясь схватить его за штанину, тут же трусливо отскакивала и не прекращала свой сумасшедший лай, как будто хотела созвать в квартиру Сыроежкиных всех соседей. Сережка кинул на пол колбасу - это не произвело на скандалистку никакого впечатления. Она расходилась все больше и больше.
Наконец Электроник, спокойно взиравший на собачью ярость, проявил свои способности: он затявкал, завизжал и издал еще какие-то странные звуки. Бешеная Колбаса на минуту смолкла, даже села. Но вдруг задрала морду и завыла пронзительно и жутко, словно в доме появился покойник.
По спине Сергея пробежали мурашки. Дальше он выдержать не мог. Он поспешно отворил дверь и выдворил взбесившуюся псину. Потом поднял с пола колбасу, выскочил на площадку и бросил кусок вслед гостье. Чтоб не поднимала шум на лестнице.
- Ух-х! - Сыроежкин вытер со лба пот. - Сумасшедшая какая-то… Как ты думаешь, что с пей такое?
- Она меня испугалась, - спокойно пояснил Электроник.
Опыт провалился. Дворняга оказалась строптивее хищников.
- Я всегда считал, что собаки -самые загадочные и непонятные существа, - сделал вывод Сыроежкин.
- А профессор считает, что самое загадочное существо -красный лис, - сказал Электроник. - Помнишь, я тебе рассказывал, как он удрал и бегает по всему городу?
- Лис с самыми правдивыми глазами, - вспомнил Сергей.
- Ты его не встречал? - спросил Электроник.
- Не встречал.
- Ты можешь его даже не заметить: он очень быстро бегает. По-моему, он решает какую-то свою задачу.
И тут Сережка догадался, почему лаяла Бешеная Колбаса. Она сразу учуяла, кто такой Электроник. Итак, появилось третье существо, которое знало их тайну. Хорошо, что оно не умело говорить.
- Хватит глупостей! - решительно сказал Сыроежкин Электронику. - Собирайся-ка лучше в школу и зарабатывай пятерки. И помни про тайну!

ГНЕТ ТАЙНЫ: «В КОНЦЕ КОНЦОВ, Я ЧЕЛОВЕК!»

Странная жизнь настала у Сережки. Он был свободный человек - ни уроков, ни домашних заданий. Свободен, как птица: куда хочешь, туда и лети!
Электроник каждый день приносил дневник с новыми пятерками. В «Программисте-оптимисте» то и дело мелькала фамилия Сыроежкина. На уроках ребята только и ждали того момента, когда Сыроежкин получит слово и удивит их. Как-то Электроник в изложении о зоопарке перепутал живого слона с шахматной фигурой и написал, что слон пошел наb8. Все сочли это остроумной шуткой.
Галина Ивановна часто ставила в пример Сережу: в последнее время он сидел очень внимательно, не шептался, не заглядывал в чужие тетради, не опаздывал на уроки - словом, был самым прилежным учеником.
Макар Гусев во время таких хвалебных речей оборачивался к Сыроежкину, подмигивал ему и смешно дергал свой воротник, за что всякий раз получал замечание:
- Гусев, не вертись!
Никто в классе, кроме Макара и Электроника, не понимал этой маленькой пантомимы. Однажды они столкнулись нос к носу в чужом дворе, и Гусев, как всегда, стал склонять на все лады фамилию Сыроежкина. Неизвестно, что произошло с тишайшим Электроником, только он вскочил на бетонный бортик лестницы, и в то же мгновение Макар ощутил, что он висит в воздухе. Мальчишки, пробегавшие мимо, остановились как вкопанные и не поверили своим глазам: незнакомый худенький паренек держал за шиворот известного забияку Макара Гусева. Держал без всяких усилий в вытянутой руке, словно провинившуюся кошку, и очень спокойно говорил:
- Я человек вежливый. Я не дерусь. Учти. Не задирайся. Переходи улицу при зеленом свете. Изучай математику.
Макар беспомощно дрыгал ногами, шипел, как самый настоящий гусь, всхлипывал:
- Буду изучать…
Наконец Электроник медленно опустил руку, посадил забияку на ступеньку.
Минуты три приходил Макар в себя: никогда в жизни он не был в таком ужасном, непонятном положении.
- Ты что, Сыроежкин, железный? - пробормотал изумленно Макар. - Ну ладно!… Мир? - И он протянул руку.
- Мир, - согласился Электроник и помог Макару встать.
- Нельзя уж и пошутить… -ворчливо сказал Макар. -
Ладно, больше никаких сравнений не будет! - Он дружески ткнул Электроника в бок и потряс рукой: - Ого! Да у тебя стальные мышцы! Я отбил себе кулак… И давай не вспоминать про этот случай с телескопом. Если хочешь знать, после тебя я сам посмотрел в него и чуть не ослеп… Эй, вы! - крикнул он свидетелям. - Чего уставились? Не видели, что ль, как тренируется чемпион по штанге? А ну подходи, кто хочет испытать силу!
Желающих помериться силой с чемпионом не нашлось.
Так был установлен мир, о котором не знал даже виновник происшествия. Сыроежкин, конечно, заметил, что Макар переменился, но он решил, что это дань уважения его математическим способностям. Еще бы! Недавно даже Профессор забегал к нему, просил решить задачу по физике. Сергей иронически посмотрел на приятеля и важно сказал:
- Вот что, дорогой Профессор! Знаешь, сколько знаний хранит память человека? Целую библиотеку в тридцать тысяч книг!… Неужели у тебя меньше?
- Задаешься? - обиделся Профессор.
- Надо развивать свою память, - ответил Сыроежкин и захлопнул дверь. Он опасался, что Профессор войдет в комнату и увидит Электроника.
Что ни говорите, а это приятно, даже если тебя считают задавакой и знают, что ты можешь щелкать, как орехи, любые задачи.
Слава приходила к Сыроежкину сама собой. Даже не приходила - прилетала, гарцевала впереди него на вороных конях, трубила в фанфары и, словно тень, не отставала ни на шаг. Звонил в школу тренер со стадиона и просил передать, чтоб Сыроежкин обязательно записался в их секцию. Учителя при встрече говорили Сережке что-нибудь приятное, хорошее. Спартак Неделин, гордость всей школы, окликал курносого семиклассника и здоровался с ним. Даже задумчивый Виктор Попов спросил у него, не увлекается ли он музыкой. И Сыроежкин сразу забыл, как Попов однажды ударил его дверью по лбу.
От такой громкой славы временами было просто жарко. Щеки Сыроежкина пылали. Но он держался с достоинством. Если ему задавали неожиданный вопрос, он отвечал дипломатично: «Я подумаю… Я тоже так считаю…» Или же уводил разговор в сторону, рассказывая то, что узнал от Электроника. И Сергея слушали внимательно: он говорил об интересных вещах.
Школьному физкультурнику Сыроежкин сказал:
- Легкой атлетикой я решил не заниматься -не хватает времени. И потом, это неверное мнение, что раньше люди были сильнее, а сейчас науки ослабляют человека. Недавно в одном музее взяли рыцарские костюмы и примерили на людей среднего роста. И все доспехи оказались им малы. Вот вам и разговоры, что были, мол, раньше силачи да великаны!
Физкультурник, конечно, не согласился с Сыроежкиным и просил его подумать. Но с удовольствием выслушал неизвестную ему историю, даже спросил, откуда Сыроежкин знает про рыцарские костюмы.
- Прочитал в одной английской газете, - сказал Сергей. - Забыл только в какой.
Раньше Сыроежкин и не представлял, как он может легко и вдохновенно врать. Конечно, не про доспехи, о них он действительно читал в газете. Но не в английской, а в «Пионерской правде». И дело не только в этой «английской газете», сорвавшейся с его языка. Сыроежкин стал замечать, что иногда он врет там, где совсем и не нужно.
Как- то Таратар встретил его во дворе, остановил, поинтересовался, куда он идет. Сережка сказал, что спешит в магазин покупать полное собрание сочинений Бурбаки, знаменитых математиков. А шел он на волейбольную площадку, где и очутился через минуту. Тут же соврал ребятам, что он решил сложнейшую задачу, хотя именно в тот момент над ней корпел дома Электроник. Словом, Сережка стал ужасным лгуном. Он расхвастался до того, что объявил себя изобретателем «линкоса», и с того дня весь двор разделился на землян и гостей из космоса, которые вели бесконечные переговоры.
Но если совесть Сыроежкина в такие минуты и молчала, то это не значит, что его жизнь была легкая и беззаботная. Никто и не подозревал, какие мучения свалились на нашего героя.
По утрам, когда в школе уже прозвенел звонок и в классе скрипели мелки и перья, когда родители учеников были на работе, из подъезда десятиэтажного дома появлялась согнутая фигурка и спешила скрыться за углом. Солнце заливало ярким светом просторный двор и делало его еще больше, дворники из змеевидных шлангов поливали клумбы, деревья и асфальт, беззаботно чирикали на кустах воробьи. А Сережка, надвинув на самые глаза кепку, воровато оглядываясь, бежал со своего двора. Ему казалось, что сотни, тысячи распахнутых окон смотрят ему прямо в спину и торжествуют: «Ага! Вот тот самый знаменитый Сыроежкин прячется от всего мира. Галина Ивановна! Таратар Таратарыч! Подойдите к окну и посмотрите на эту знаменитость! Тогда вы, может быть, догадаетесь, что на второй парте рядом с Профессором сидит совсем не настоящий Сыроежкин. Обман! Позор!!! Преступление!!!»
Да, в такие минуты Сережка чувствовал себя настоящим преступником. Тайна, о которой знали только он и Электроник, вдавливала его голову в плечи, заставляла оглядываться, тревожно стучала в груди. Страшно было подумать, что обман раскроется.
Сережка издалека разглядывал всех прохожих. Вдруг знакомый или, хуже того, учитель? Обязательно спросит, почему он не в школе. А если учитель идет с урока и там ему пять минут назад отвечал Электроник, что он подумает, увидев второго Сыроежкина на улице?
И он часто шарахался в сторону от прохожих, а потом облегченно вздыхал: показалось…
А сколько трудов стоило сохранить тайну!
Вечером раздался звонок У двери, и Сергей с испугом услыхал знакомый голос. Таратар! «Сейчас открою!» - крикнул ему Сергей и бросился в комнату. Электроник сидел за письменным столом и занимался сразу двумя делами: решал задачи по алгебре и изучал английский язык, настроившись на учебную программу (он, как и обещал, за одну ночь собрал внутри себя миниатюрный телеприемник).
- Таратар! Лезь в шкаф! - трагическим шепотом закричал Сергей, но в ответ услышал формулы и английские слова.
Тогда Сергей схватил Электроника за плечи, толкнул в шкаф, запер на ключ и бросился к двери.
- А я уже собрался уходить, - добродушно сказал Таратар, здороваясь с Сергеем.
- Я убирался, - заюлил Сергей, - тут такой беспорядок…
- Я на минутку, - продолжал учитель, кладя шляпу на стул и не замечая бледности Сыроежкина. - Ты мне говорил про сочинения Бурбаки, так я зашел посмотреть.
Бледный отличник в одно мгновение стал пунцовым.
- Ой, я совсем забыл, я отдал эти книги одному знакомому, своему дяде. Он доктор наук. И как раз перечитывает Бурбаки.
- Жаль, - покачал головой Таратар.
Он протянул было руку за шляпой и отдернул ее: рядом в шкафу что-то загромыхало.
- Гм, - усы Таратара вопросительно вздернулись, - там какая-то авария.
- Кошка, - нашелся Сергей. - У нас много мышей. Целый день ловит.
- В шкафу? - удивился учитель.
- А что тут такого? Кошки видят в темноте.
Колени Сергея дрожали, пока Таратар молча стоял у шкафа. Наконец он взял шляпу.
- Тебе не попадет от мамы? - спросил он.
- Нет, она их ужасно боится.
- Ну ладно, зайду в другой раз, когда твой дядя прочтет книги.
Медленно, очень медленно учитель двинулся к двери. А Сергей хоть и плелся за ним следом, но будто бежал стометровку: так сильно билось его сердце.
Закрыв дверь, Сыроежкин бросился на тахту и целую вечность лежал без движения, пока в шкафу снова не заворочался Электроник… Он вылез из шкафа очень спокойный, так и не поняв, какого страха натерпелся его друг.
Милиционеры тоже вызывали у Сыроежкина трепет, он обходил их далеко стороной. Сережка прочитал в газете, что профессор Громов выступил с докладом на конгрессе кибернетиков.

Предыдущая страница 7 Следующая страница


Все приключения Электроника 8

И там, в этом докладе о самообучающихся машинах, прямо было сказано: «К сожалению, мы не можем сейчас продемонстрировать оригинальную модель. Она будет показана позже».
Значит, Электроника все еще разыскивают. Начальник милиции, наверно, созвал своих быстрых сотрудников, приказал им: «Найдите во что бы то ни стало Электроника! Приметы: курносый нос, синяя куртка, под курткой вилка для включения в сеть. Особые приметы: он лучший в мире фокусник, дрессировщик и математик. Проверьте всех отличников в школах!… Что? В школе юных кибернетиков прогремел Сыроежкин? Опять это тот самый Сыроежкин, которому делали рентген! Тогда он обманул нас, а теперь все ясно. Он прячет Электроника у себя дома, скорее всего - в шкафу!»
И тогда - прощай, Электроник, прощай, мой лучший друг…
Нет, он постарается сохранить тайну. В конце концов, сколько в мире интересного и неожиданного из-за тайны. Инженер Смит и его друзья попали на необитаемый остров и не догадывались, что там, совсем рядом, живет могущественный капитан Немо. Если бы они знали об этом и надеялись на его помощь, они бы не построили свое прекрасное убежище в скале, не вырастили бы урожай из одного зернышка и вообще не чувствовали бы себя изобретательными и сильными.
А Том Сойер и Гек Финн! Тимур и Сергей-барабанщик у Гайдара! Человек-невидимка, человек-амфибия… Да мало ли еще знаменитых героев, которые ценили и уважали тайну!
И все- таки страх не проходил. Маленький противный комочек ворочался где-то внутри Сыроежкина. Кажется, вот он уже рассосался, пропал, исчез, и вдруг -резкая телефонная трель. И опять все сжимается внутри: кто это? Что скажут?
И еще одна беда свалилась на Сергея: он вдруг открыл в себе великую тягу к математике. Удивительно все-таки устроен человек. Только у него появляется возможность отдохнуть от формул и задач, как вдруг он чувствует, что они, прежние его мучители, и есть самое важное в жизни. И именно теперь, когда Сыроежкину вполне хватало и страхов и забот, он обрек себя на новые терзания, твердо решив, что будет математиком-программистом. Не монтажником, не физиком, не астрономом, даже не фокусником или дрессировщиком, а математиком, ученым-кибернетиком.
Как и Электроник, он изучит все теории, теоремы и формулы, геометрию Евклида и Вселенной, язык «линкос», небесную механику и все остальное, что только нужно для того, чтобы смело командовать электронными машинами.
Но вот тут-то и получался заколдованный круг. Сережка был готов вернуться за свою парту и расправляться авторучкой с иксами-игреками. И не мог этого сделать. Он безнадежно отстал от всех. Прояви он смелость, и вместо похвал и пятерок посыплются двойки. Мало позора в классе - дома поднимется скандал. Нет, пусть уж Электроник дотянет до конца четверти, а там лето, и он, Сыроежкин, все подучит и первого сентября сам пойдет в школу.
Так все и крутилось день за днем. Электроник завоевывал Сыроежкину славу, а тот слонялся по пустынным переулкам, вдоль реки или по глухим тропинкам парка. Просто так, чтоб убить время.
Как- то набрел Сережка на эстраду, где Электроник в первый день их знакомства показывал фокусы. И хотя никого здесь не было. Сережка, как осторожный лис, сделал большой круг и только потом опустился на скамейку. Задумался, вспомнил нехитрую песенку:
Шары, шары,
Мои голубые шары…
Ему стало грустно. Сколько раз хотел он пойти на улицу Геологов, к дому три. Там живет Майя Светлова, голубая певица. Встретить бы ее на улице и сказать: «Извини, Майя… Я не тот знаменитый фокусник, я просто Сергей. Я случайно узнал твой адрес и имя. И вот пришел…»
Сколько раз хотел Сережка именно так сказать. Но не пошел…
Он сидел на скамейке, грустил и ждал, когда кончатся в школе уроки и можно будет вернуться домой, к Электронику, и стать другим человеком. Честно говоря, слава для него не так важна. Куда лучше погонять мяч, нырнуть в бассейн, запустить с ребятами жестяную ракету или взлететь на качелях… У Электроника такие простые вещи как-то не получаются. Позавчера, например, не было последнего урока и ребята повели Электроника играть в футбол. Поставили в ворота. А он, вместо того чтоб ловить мяч, стал писать на штанге формулы. Когда вратарь прозевал третий мяч, терпение команды лопнуло, и его выгнали из ворот. Хорошо, что Сережка был дома и видел все это из окна. Как только Электроник вошел в дом, Сережка сразу побежал на поле. Ох и разозлился он на Электроника!
Пять голов подряд забил!
Не посрамил своего доброго футбольного имени.
От этих воспоминаний Сыроежкин сразу повеселел. Он вскочил на эстраду и произнес речь, обращаясь к пустым скамейкам:
- В конце концов, я человек! Я имею право давать задания машине, проверять ее способности и тренировать на скучных уроках и домашних заданиях. Если тайна откроется и Электроника разоблачат, то меня все поймут. Кто на моем месте поступил бы иначе?… В конце концов, я человек!

ЧТО ЗНАЧИТ - ДУМАТЬ?

Таратар приготовил ребятам сюрприз. Войдя в класс, все увидели чудной маленький стол с экранами, как у телевизора, и разноцветными кнопками.
- Что это? - загалдели ребята.
Маленькая щеточка усов Таратара победно торчала вверх.
Учитель, подождав, пока все рассядутся и успокоятся, объявил:
- Это мой помощник -обучающий автомат «Репетитор». Сделали его старшеклассники. Программисты и монтажники. И специально для вас.
- А что?… А почему?… А зачем?…-посыпались вопросы.
- Садитесь, я вам все объясню и покажу. А сначала мы побеседуем… Кто мне скажет, что значит -думать?
Частокол рук вырос над партами. Сколько раз учитель видел, как у ребят загораются глаза и сами собой тянутся вверх руки, и всегда он слегка волновался в такие моменты, хотя, наверно, казался всем по-прежнему спокойным.
Таратар оглядел класс и вызвал Диму Горева, у которого от нетерпения был уже открыт рот.
- Ну, думать… -бойко начал нетерпеливый докладчик и задумался. - Значит… значит - думать… Соображать… Выделять главное…
- Ты все сказал? Спасибо, садись. А что такое -выделять главную мысль? Скажи, Кукушкина, свое мнение.
Вскочила девчонка-растрепа и выпалила:
- По-моему, умный человек всегда видит, что главное и что не главное!
Легкий смешок, взлетевший к потолку, оборвался, когда Таратар снова заговорил:
- Я не зря задал вам эти вопросы. И хотя выслушал только двоих, уверен, что многие ответили бы так же. Дело в том, что человек часто не осознает, как он мыслит. А ведь это сложная работа. Знать -значит иметь представление о предметах, явлениях, их связях. Думать - уметь действовать с ними. И выделение главной мысли, основного содержания урока, беседы или какого-то правила требует от вас определенного навыка и напряжения, а от нас, учителей, - умения разъяснить и закрепить в вашей памяти. Мы еще остановимся на этом, когда перейдем к машине… - Таратар сделал паузу, подумал: «Пора послушать и ребят». Он сказал: - А теперь немножко пофантазируем. Как поэт пишет стихи? Как композитор сочиняет музыку? Как ученый делает открытие? Короче говоря, как рождаются новые образы, как протекает творчество?
Таратар покачал головой, увидев опять лес рук, и добавил:
- Предупреждаю: это столь сложный вопрос, что наука еще не дала на него полного и точного ответа. Поэтому не смущайтесь: любая ваша мысль внесет вклад в нашу беседу. Итак, пожалуйста.
Староста класса Коля Гребешков, как всегда, высказался коротко и категорично:
- Я думаю, что рождение образа -это случайность. Например: Суриков увидел на белом снегу черную ворону и написал боярыню Морозову.
- Когда сочиняешь стихи, обязательно испишешь гору бумаги, чтоб найти нужную рифму, чтоб коротко и красиво изложить свои мысли…
Даже с закрытыми глазами можно было догадаться, что выступает Апенченко: старается говорить выразительно и потому чуть завывает.
Таратар знал, что товарищи зовут его Воздыхателем за то, что он пишет на уроках записки девочкам. Как видно, Апенченко сочинял и стихи.
- … а потом, - продолжал Апенченко, - надо проверить себя, не было ли такой рифмы, сравнения или образа у кого-нибудь раньше. Как сказал поэт: грамм добычи, тонны руды…
- Тонны записок! - не выдержал кто-то, и все понимающе улыбнулись.
- Открытие в науке бывает всегда неожиданно. - Это говорит Вова Корольков, Профессор. - Надо отвлечься от привычных взглядов и по-новому посмотреть на какое-то явление. Поэтому и говорят, что открытия у нас буквально под ногами. Приглядись - и увидишь.
- А можно думать всю жизнь и ничего не изобрести, - возражают с места.
- Открыл Америку! - кричит Макар Гусев. - Всем понятно, что все зависит от фантазии. У кого как варит голова…
На этом дискуссия окончилась, началась обычная перепалка.
Таратар призвал к тишине:
- Я с удовольствием вас выслушал. Все ответы правильные. Подводя итог, начну с последнего высказывания: у кого как варит голова. Нам, педагогам, хотелось бы, чтоб голова у всех учеников работала отлично. Можно ли этого достичь? Можно! Вы получаете в школе определенные сведения -информацию, которая укладывается в вашей памяти. Со временем часть информации забывается, но не теряется, не выбрасывается, а как бы опускается в подвалы памяти, на ее место поступает новая. Итак, что же такое творческий процесс? Предположим, вы задумали создать произведение искусства или науки. Сели, размышляете. Мысли скачут, вспоминается то одно, то другое. Это идет вызов информации из памяти. Иногда говорят: что-то не думается, мысли не лезут в голову и так далее. Не отчаивайтесь! Настойчиво запрашивайте память - у вас ведь богатая кладовая знаний.
- А если лезут одни глупые мысли? - спросил кто-то.
- Что ж, бывает, что некоторые мысли кажутся глупыми, неподходящими, а потом вдруг выясняется, что они были нужны. Чем больше разных мыслей, сравнений -даже из других областей знаний, - тем интереснее и неожиданнее бывает рождение нужного вам образа. Здесь говорили о случайности. Похоже, что возникновение новой идеи происходит по воле случая. Но это не так. Открытие подчиняется твердым законам статистики. Надо только больше искать, обдумывать свою задачу с разных сторон… И вот… вот оно - удивительное.
Таратар поправил очки и тихо, почти шепотом прочитал:
Я помню чудное мгновенье:
Передо мной явилась ты,
Как мимолетное виденье,
Как гений чистой красоты.
И словно бесшумный ветерок ворвался в класс. Овеял прохладой лица, затуманил глаза. И умчался.
- Да, - сказал после паузы Таратар, - всего несколько десятков или сотен букв, несколько строк, а в них целый мир чувств, переживаний, грусти. Поэт обращается к вам, далеким потомкам, и вы его понимаете.
Тут Электроник совсем не к месту вставил:
- А Давид Гильберт, известный математик, так сказал об одном из своих учеников: «Он стал поэтом: для занятий математикой у него слишком мало воображения».
Какой грянул тут гром! Все словно забыли и о стихах, и о ветерке, пробежавшем только что по классу, и хохотали не стесняясь. Даже у Таратара очки запрыгали на носу.
- Что ж, - сказал учитель, установив тишину, - ты тоже прав: есть мнение, что у математиков самое сильное воображение…
И Таратар начал говорить о том, что многие ученые прошлого удивились бы, узнав, что математика, которая в их время считалась скучнейшим, оторванным от жизни занятием, применяется во всех областях науки и техники.
- Несколько столетий назад можно было пересчитать по пальцам всех математиков мира, - заявил Таратар. - Теперь достаточно посмотреть на вас, чтобы сказать: да, математика стала обычной профессией.
И после этих простых слов все немножко загордились и задрали носы, потому что учитель стал говорить о том, как необычна работа математика. Он должен представить себе то, что никогда не видел.
Например, элементарные частицы. Казалось бы, все просто: вот перед глазами модель атома с круглым ядром и лихими орбитами электронов. А кто видел эти электроны своими глазами? Никто!
А ученый может описать их формулами и уравнениями, провести точный и тонкий анализ и составить математический образ. Так рождаются у математика новые идеи, которые требуют самого острого воображения.
Таратар не сказал еще своей любимой фразы, и все, хоть и слушали внимательно, ждали ее. Наконец пришел ее черед, и быстрые улыбки промелькнули на лицах.
- Для чего я вам это говорил? - продолжал учитель. Этот вопрос всегда подкреплялся красноречивым жестом: поднятым указательным пальцем. - А вот для чего. В окружающей нас жизни есть тайны: неизвестный еще нам мир природы. Эти тайны надо уметь разгадывать. Природа всегда ведет себя честно, с ней не надо играть в сыщиков и воров, потому что она нас не обманывает. Но и не выдает своих секретов добровольно. Значит, надо быть любопытным и внимательным, настойчивым и вооруженным. А знаний для новых открытий немало. И у нас есть могучая техника: электронные микроскопы, ускорители частиц, радиотелескопы и электронно-вычислительные машины… Ну, вот и звонок, - закончил Таратар. - На следующем уроке будет уже два учителя - «Репетитор» и ваш покорный слуга…
Сколько уже лет он говорит эти слова: «Ваш покорный слуга»! И обычно их не замечает. А сегодня Таратар почему-то вспомнил, что это - старомодное выражение. Бегут годы, старшие классы уходят, приходят новые, а он по-прежнему покорнейший слуга. Вот уже тридцать пять лет. Вызывает к доске, ставит отметки, проверяет контрольные, выпускает стенгазету, ходит в походы - да мало ли дел у учителя. И только привыкнешь к этим глазастым, полюбишь их, как уже расставание… И хотя потом бывают бесконечные встречи, воспоминания, разговоры, каждую весну он чувствует необъяснимую грусть. Опять надо провожать класс… И этих он тоже проводит, и к телефонным звонкам, которые звучат в квартире с утра до ночи, прибавятся новые: «Таратар Таратарыч… Ой, извините… Семен Николаевич! Школьная привычка… Это Сыроежкин. Учился у вас такой… курносый… Как, неужели помните?…»
«Да, - спохватился учитель, - что-то Сыроежкин никак не проявил себя, молчал весь урок. Ага, понятно! Ждет вопрос похитрее. Ну что ж, мы ему придумаем этот вопрос…»
А в коридоре между тем шли горячие споры. Пожалуй, больше всех разглагольствовал Электроник: он так и сыпал цифрами, примерами, фактами…
Если бы он только знал, какие сомнения терзали в этот момент его друга, одиноко торчавшего в парке, и как важно было для Сергея сидеть самому за партой и размышлять вместе со всеми…

ПОЕДИНОК С «РЕПЕТИТОРОМ»

«Репетитор» хоть и был похож на обыкновенную парту, загадочно поблескивал белой металлической поверхностью и матовыми экранами. Казалось, нажми на одну из кнопок, и он выкинет какой-нибудь неожиданный номер. В лучшем случае громовым голосом задаст неожиданный вопрос и, отсчитав время, влепит двойку. А то и рассердится, раскричится, позовет директора…
- Виктор Смирнов, прошу сесть за пульт! - пригласил Таратар.
Непривычная тишина воцарилась в классе. Скрипнула крышка парты. Смирнов медленно поднялся, подошел к таинственному столу, осторожно присел на краешек стула. Наверно, он чувствовал себя одиноким космонавтом, который сейчас нажмет кнопку и вылетит вместе со стулом из класса.
- Включи «пуск»! - сказал учитель.
Вот она, эта кнопка!
Четыре красные буквы на маленькой дощечке: ПУСК. Ну, будь что будет!
Он не взлетел и не был оглушен громовым голосом. Просто мягко засветился, заголубел экран, и через некоторое время на нем проступили буквы и цифры. Ребята задвигались: что будет дальше?
- Смирнов получил задание, - разъяснил Таратар. - Это обычные уравнения первой степени с двумя неизвестными. Гусев, запиши их, пожалуйста, на доске.
Макар Гусев с удовольствием подбежал к «Репетитору» и, поглядывая на экран, написал крупно мелом:
2х - 7у = 2
6х - 11у = 26
Учитель продолжал:

- Смирнов, ты познакомился с условием?
Смирнов кивнул.
- Тогда нажми на левую кнопку. Сейчас автомат задаст тебе вопрос.
Смирнов так поспешно стукнул по кнопке, словно всю жизнь ждал этого вопроса. Под условием зажглась новая строка: «Решать через Х и У?»
- Давай через икс! - предложил Макар Гусев, чувствуя себя соучастником важного опыта.
- Через икс, - неуверенно повторил испытуемый.
- Хорошо, через икс, - согласился учитель. - Нажми кнопку под иксом. На экране появятся варианты первого действия. Ты должен все их продумать, найти самый верный и выразить свое мнение, нажав на стоящую рядом кнопку. После этого «Репетитор» даст тебе несколько вторых действий, и ты проделываешь ту же работу, пока не получишь ответ и оценку.
- Ерунда! - прокомментировал Макар Гусев. - Давай нажимай, а я буду писать.
Таратар, конечно, заметил одобрительные улыбки на лицах. Блеснули стекла очков, дрогнули, зашевелились усы.
- Почему Гусев так сказал? - задал он свой любимый вопрос, подняв указательный палец. - Потому, что он думает, что очень просто нажимать на кнопки. Но сейчас мы посмотрим, как он сам будет размышлять над действиями, которые предложит ему автомат. Одни из них правильные, другие неправильные. «Репетитора» обмануть невозможно. Он точно оценит решение и поставит отметку. К тому же он засекает время и - успели вы ответить или не успели - задает следующий вопрос.
Макар Гусев чесал затылок. Он уже видел, как ерзает его сосед: морщит лоб, теребит кудри, что-то шепчет… Действительно, какой вариант лучше: длинный или короткий? Наверно, короткий. Но коротких два, и в каком-то из них притаилась ошибка. А может быть, и там и здесь? Проверяй-ка все плюсы и минусы, умножай и дели. Только быстрее: время идет.
Вот Смирнов вытирает лоб, угрюмо нажимает на последнюю кнопку и неожиданно расцветает: в маленьком окошке с табличкой «оценка» вспыхивает слово «четыре».
- Четыре! - докладывает Макар классу.
- Хорошо, - говорит Таратар, - хотя можно и лучше. Ты выбрал верное, но более сложное решение. Это небольшой промах, мы разберем его позже, чтобы в следующий раз ты решал короче… Теперь идет нажимать кнопки Гусев.
К своему удивлению, Макар видит на экране уже другие уравнения. И он тоже морщит лоб, вращает глазами и тычется носом в экран.
А потом с «Репетитором» по очереди сражаются остальные. Треск кнопок, тихое гудение машины, ахи, охи и блеск глаз - все это похоже на азартную, увлекательную, радостную игру. Никто уже не помнит, что идет обычный урок.
И когда учитель взял мел и начал объяснять ошибки, волнение в классе еще не улеглось: каждый старался понять, где он совершил промах. Ведь начиная игру с «Репетитором», он не знал, чем она кончится, и теперь должен сообразить, где споткнулся, где метнулся не в ту сторону, чтобы в другой раз играть по правилам и выйти победителем.
- Мы беседовали о том, - говорит Таратар, - что человек должен много знать. Но я совсем не хочу, чтобы вы превратились в энциклопедические справочники, в обыкновенные хранилища информации. Вы, вероятно, помните одно из основных правил кибернетики, которое она предъявляет и к машинам и к людям: в любой работе - выбор лучшего, оптимального варианта, достижение эффективного результата. Я хочу, чтобы вы мыслили именно так: обладая широким кругозором, умели выбрать лучшее решение. Надеюсь, что «Репетитор» поможет мне в этом… - Таратар предупреждающе поднял руку. - Кстати, на сегодня его программа не исчерпана. Осталась еще одна задача, довольно крепкий орешек. И я предложу решить ее… нашему дежурному ассистенту Сыроежкину, который пока не отвечал.
Электроник с достоинством направился к «Репетитору». Его провожали с откровенным сочувствием, как путешественника, идущего в пустыню.
Щелкнул «пуск», и Электроник ровным голосом прочитал вслух условие:
- «Найдите три четырехзначных числа, каждое из которых равно квадрату суммы чисел, составленных из двух первых и двух последних цифр искомого числа».
«Ого! Вот это орешек! Ну и придумано! Квадрату суммы… составленных… цифр искомого числа».
Так примерно подумали все математики. Кое-кто закрыл глаза и представил длиннющие колонки цифр, которые надо было перебрать,
Но что это? Простучали пулеметом кнопки. Не прошло и трех секунд, а Сыроежкин уже стоит рядом с «Репетитором» и в окошечке машины сияет «пять»!
- Ух-х! - прокатилось с первой до последней парты.
- Три искомых числа, - чуть хрипло говорит Сыроежкин, - это 2025, 3025 и 9801.
И он пишет на доске:

2025= 45^2 = (20+25) ^2
3025 = 55^2 = (30 +25) ^2
9801 = 99^2 = (98 + 01) ^2

Загремели крышки парт, выражая всеобщее восхищение. Сыроежкин сел на место. Даже Таратар был удивлен и, пожалуй, несколько смущен.
- Весьма, весьма… -пробормотал он. И не нашел больше слов.
В дверь просунулась чья-то лохматая голова.
- Звонок был! - крикнул озорник и убежал.
Таратар улыбнулся: так было тридцать пять лет назад, так, наверно, будет и через сто. Всегда найдется озорник, который крикнет: «Звонок был!»
- Все! - весело сказал учитель. - Как мне подсказывают, вы уже свободны.
Героя поединка окружили плотным кольцом и повели из класса. Остались лишь «Репетитор» и Таратар.
Поблескивая очками, Таратар смотрел вслед Сыроежкину. Кажется, он и в самом деле был чем-то смущен.

МУЗЫКАЛЬНОЕ ОБРАЗОВАНИЕ

Неожиданный случай вновь прославил Сергея Сыроежкина.
После уроков Вовка Корольков позвал Электроника к себе домой. Профессор просил одноклассника объяснить ему язык «линкос», но в этом была небольшая хитрость. Дело в том, что бабушка Королькова, в прошлом преподаватель консерватории, два раза в неделю обучала внука игре на рояле. Из всех изобретений человечества преклонявшийся перед техникой Профессор невзлюбил лишь два: машину, сверлившую зубы, и музыкальный инструмент с черно-белыми клавишами. Они, по мнению Королькова, отнимали у людей, и в первую очередь у изобретателей, много полезного времени. И как ни упряма была бабушка, он надеялся, что сегодня урок будет отменен из-за важного гостя.
- Бабушка, - представил Вовка своего приятеля строгой женщине в черном платье, - это Сергей Сыроежкин, первый отличник в школе. Он, между прочим, изобрел язык «линкос», чтобы переговариваться с марсианами. И мы хотим с ним потренироваться.
Бабушка кивнула Электронику с высоты своего роста и густым голосом сказала:
- Прекрасно. Про марсиан писали еще во времена моей молодости. Ну а ты, Сережа, играл когда-нибудь на рояле?
- Играл, - невозмутимо ответил Электроник.
Лицо Королькова наморщилось, как от зубной боли. Но энергичная бабушка уже подхватила обоих товарищей за плечи и увлекла в комнату, где в углу с поднятой, сверкавшей лаком черной крышкой застыл в ожидании старинный инструмент.
- Вот и чудесно, - басила пианистка, подводя ребят к роялю. - Сначала мы послушаем, как играет Вова, а потом проверим и тебя.
Бовина бабушка села рядом с внуком, раскрыла ноты.
- Начинай.
Пожалуй, никто из одноклассников не видел еще Профессора таким несчастным. Руки его бессильно висели вдоль тела. Неожиданно Вова взмахнул ими над головой, словно решившись прыгнуть в воду, и бросил на клавиши. «Там-та-там!» - испуганно запрыгали ни в чем не повинные клавиши, а бабушка крепко прижала ладони к ушам.
- Вова!…-В ее голосе прогремел далекий гром. - Перестань! Что с тобой сегодня? Твой товарищ может подумать, что ты впервые сел за инструмент!
- Не знаю, - тихо ответил Вова, - мне просто не хочется.
Старая пианистка встала со стула.
- Все великие музыканты, - сказала она торжественно, - тренировались и играли постоянно, независимо от своего настроения. Я не хочу сказать, что ты станешь великим и даже музыкантом вообще. Но в наши дни стыдно быть музыкально неграмотным…
Внук сидел с опущенной головой. Что мог возразить он бабушке? Но в этот момент он представил маленького Моцарта, привязанного к стулу. Пусть и его так же привяжут!… Огромной толстой веревкой. И он распрощается тогда с ракетами, телескопами, подводными лодками. И станет музыкально грамотным…
- Можно мне? - нарушил неприятную тишину Электроник.
Пианистка жестом указала на стул, а Вова быстро вскочил.
- Что ты нам сыграешь? - спросила, успокаиваясь,
Бовина бабушка.
- Музыку своего сочинения.
Бабушка ласково улыбнулась и присела на диван.
Профессор, сверкая очками, застыл рядом с товарищем, словно готовясь защищать его от неведомой опасности.
Электроник коснулся клавиш очень осторожно, раздались нежные и приятные звуки. Они удивили опытного педагога: бабушка внимательно посмотрела на руки мальчика. Нельзя сказать, что эти руки двигались плавно и грациозно. Но они очень точно касались клавиш, ударяя по ним все быстрее, все сильнее. С каждой секундой звуки усиливались. Казалось, вместе с музыкой сюда летит крепкий ветер, бегут быстрые волны и черная полированная громада рояля постепенно надвигается на слушателей, заполняя всю комнату.
Уже нельзя было различить пальцев музыканта, они слились с клавишами, со всеми клавишами, которые звучали почти одновременно. Рояль гремел так отчаянно, что Бовиной бабушке вдруг почудилось, будто играют несколько инструментов, добрый десяток рук. Музыка оглушала, от нее стало больно в ушах, а в глазах поплыли красные круги. Даже равнодушный до сих пор Вова открыл от изумления рот и вцепился в крышку рояля, чтобы не упасть.
- Ой! - испуганно крикнул Профессор. - Бабушке плохо!
Музыка смолкла.
Вова бросился на кухню и вернулся со стаканом воды. Его товарищ с виноватым видом стоял возле дивана, на котором, откинувшись на подушки, сидела бабушка. Она смотрела на музыканта и улыбалась. Очень добро улыбалась.
- Не волнуйтесь, дети, - тихо сказала бабушка, жестом отказываясь от воды, - у меня просто не к месту закружилась голова… Ты превосходно играл, Сережа. Если ты будешь регулярно заниматься, ты станешь современным Листом. Или Рихтером. Это тебе говорит старый музыкант, запомни… А теперь, мальчики, идите играть в своих марсиан.
Ребята с облегчением выскочили на лестницу. Вовка оглядывал товарища с головы до ног и шептал:
- Талант. На все руки талант! Не понимаю, как это тебе удается? - Он хлопнул себя ладонью по лбу. - Скажи, пожалуйста, а рояль остался цел? Я даже не заметил.
- Рояль цел, - ответил музыкант. - Но его надо настраивать.
- Какую же силу надо иметь! - продолжал восхищаться Профессор. - Я, как и бабушка, чуть не грохнулся в обморок. Как это ты сумел сочинить такую музыку?
- Я играл обычную музыку, но на очень большой скорости. Иначе говоря, я приблизился к границе слышимости звуков человеком, - бесхитростно открыл свой метод Электроник. - Вот формула, если она тебя интересует.
Профессор мигом достал из кармана бумагу, авторучку и затаил дыхание, пока Электроник писал формулу. Его глаза сияли за стеклами очков.
- Вот она, формула Рихтера! - прошептал Профессор, впиваясь в листок. - А скажи, Серега, как научиться играть по этой формуле?
- Надо много тренироваться.
- Я буду, - согласился Корольков. - И я научусь. Чтоб ко мне никто не приставал больше с музыкальным образованием!…
Он проводил Электроника до дверей, таща его портфель, и никак не решался проститься, все уточняя редкую формулу. Сергей из коридора слышал их голоса и злился. Но не мог же он выскочить на площадку и прогнать Профессора.
С этого дня у Сыроежкина прибавилось забот. Музыкальные дети не давали ему прохода, выпытывая формулу Рихтера. Домоуправ просил выступить в красном уголке с концертом. А Бовина бабушка настаивала, чтобы Сережа поехал в консерваторию и продемонстрировал одному известному музыканту свой талант.
С таким талантом стало опасно появляться даже во дворе!

ЕСЛИ Б БЫЛА МАШИНА ВРЕМЕНИ…

Мережка переходил улицу, и вдруг его кто-то окликнул:
- Мальчик!
Милиционер в белом кителе поманил его рукой. Сережка остановился, съежился, опустил голову.

Предыдущая страница 8 Следующая страница


9 Евгений Велтистов

"Бежать? - лихорадочно думал он. - Поздно. Уже подходит. Сейчас возьмет за руку и скажет: «Пойдем домой. Открывай шкаф, выдавай Электроника».
Тяжелая рука опустилась на его плечо.
- Мальчик, - сказал милиционер, - ты в неположенном месте перешел улицу. В следующий раз будь внимательней.
Сергей открыл пересохший рот и ничего не сказал. Откуда-то издалека плыли к нему слова, которых он совсем не ожидал: «Мальчик… перешел… будь внимательней…»
- Что ж ты стоишь? - удивленно спросил милиционер. - Иди. И не нарушай.
Словно вихрь сдул Сергея с места. Он мчался, не чуя под собой ног. Куда? Сам не знал. Лишь бы быть подальше от белого кителя.
«Повезло! - радовался он. - Милиционер меня или не узнал, или просто забыл свое поручение. Ну и растяпа! Пусть теперь ищет. Меня так просто не поймаешь».
Сыроежкин забрался в самую гущу парка и лег на траву. Могучие старые деревья окружили круглое зеркальце прудика. Вода чистая, блестящая, только у самого берега зеленый налет тины, и в ней квакает лягушка.
Кругом ни души, ни зверя, ни птицы. Только он, Сыроежкин, на траве да лягушка в пруду.
Ни с того ни с сего Сережка стал жалеть себя.
«Живешь как заяц, всех боишься… - горестно размышлял он. - Ну разве это жизнь! Уехать надо куда-нибудь подальше - на Север или в океан. Просто собрать вещи и тихо уйти из дома. Электроник будет ходить в школу, радовать родителей отметками, спать на моей кровати… И все потечет тихо и мирно. Исчезнет лишний человек, который никому не нужен. Мама только станет ахать, что ее сын ничего не ест. Но Электроник ведь сообразительный, он придумает, как обмануть маму. Уеду на долгие, долгие годы, - твердо решил Сыроежкин. - А потом, когда стану взрослым, вернусь и все объясню. И меня будут жалеть и не будут ругать».
Резкий свист раздался над ним и ударился о землю. Сережка задрал голову. Блестящая серебряная стрела с острым носом и маленькими крыльями, как игла, проколола голубое полотно неба. И исчезла… Вот так и он пролетит когда-нибудь над своим домом, только взглянет с высоты на крышу, на двор, на школу и исчезнет.
А потом между деревьями мелькнуло что-то красное, и прямо на Сережку выскочил большой рыжий зверь. От неожиданности Сережка замер. И зверь замер, уставившись на лежащего человека. «Он меня узнает, - радостно подумал Сережка, - он думает, что я - Электроник».
Сережка, конечно, сразу догадался, что перед ним тот неуловимый красный лис, о котором не раз вспоминал Электроник. Они лежали в траве совсем рядом, стоило лишь протянуть руку… Лис изучал Сережку самыми правдивыми и, как показалось мальчику, самыми ласковыми в мире глазами, а Сережка разглядывал смешные усы на узкой мордочке, пушистый хвост и блестящие колесики, с успехом заменявшие лису лапы. Они были все в царапинах, износились от бега по асфальту. Когда-то лис демонстрировал на этих колесиках профессору ловкость движений, а теперь, обретя свободу, стремился доказать, что он самый быстрый из всех лисов лис.
Чего ждал он, смиренно вытянувшись в траве? Может быть, совета, помощи от своего старого друга?
- Я не Электроник, лис, - сказал Сергей, вставая на ноги.
И не успел он подняться, как лис красной молнией метнулся в кусты. Он скользил по парку так же легко и стремительно, как по городским улицам. Еще ни разу этот лис не попал никому под ноги, ни разу не затормозила перед ним машина, не шарахнулся в сторону велосипедист. Даже всевидящие милиционеры не успевали подносить свисток ко рту: странное рыжее существо, мелькнув перед их глазами, тут же исчезало.
- Беги, - сказал ему вслед Сергей. - Одному жить хорошо.
И когда на Сергея натолкнулись трое мужчин и стали наперебой спрашивать, не встречал ли он в парке красную лису, Сергей, конечно, не выдал гордого зверя.
Он шел домой, думал про красного лиса и вспоминал бродячую собаку, которую он видел всего один раз, а потом часто жалел. Он тогда словно предчувствовал, что его ждет такое же одиночество. Если бы он снова встретил эту дворнягу, то они бы поняли друг друга и собака бы не испугалась, не убежала, как бессловесный лис.
И снова его размышления были прерваны, на этот раз топотом и громкими криками. Навстречу несся, прижав к груди охапку цветов, дылда. За ним, отстав на два шага, бежал парень в клетчатой кепке. А дальше гнались со всех ног ребята, крича: «Держи!… Держи!…»
Сергей сразу узнал цветы. Белые розы из их школьного сада! Девчата из десятого вырастили новый сорт. Хотели подарить на прощание учителям. А эти варвары обломали, наверно, целый куст.
Сыроежкин побледнел. Он оглянулся: никого вокруг. А дылда бежал прямо на него, и было уже слышно, что дышит он хрипло и прерывисто, как паровоз. Заметив два кулака и решительное бледное лицо, он сделал скачок и миновал Сыроежкина. Но Сережка успел подставить ножку парню в кепке. Тот растянулся и выронил два белых цветка.
В следующую минуту все смешалось вокруг Сыроежкина. Парень в кепке вскочил и бросился на врага. Сыроежкин оказался в железных объятиях.
- Ага, попался! - неожиданно кричал парень. - Ребята, я поймал сообщника!
К своему ужасу. Сережка узнал десятиклассника Махмутова, школьного боксера. Что он наделал! Подставил ножку своему! А все из-за дурацкой кепки, надвинутой на самые глаза. Из-за нее не признал Махмутова.
Подскочили ребята, зашумели:
- Держи крепко! Не упусти! Потом с ним потолкуем…
И вдруг басок:
- Да это из нашего класса! Сыроежкин!
Неожиданным спасителем был Макар Гусев. Как и все, красный от бега и ужасно злой, он накинулся на Сережку:
- Ты что, с ума сошел? Кому дал подножку?
- Я думал, он жулик, - уныло оправдывался Сыроежкин. - Не разглядел… Отпусти! - просил он Махмутова.
Но тот подозрительно косился на него и не разжимал железных тисков.
А дылда с розами как сквозь землю провалился. Ребята растерянно оглядывали пустынную улицу. В суматохе никто не заметил, куда делся похититель.
Тут Сыроежкин вырвался наконец из боксерских объятий и закричал:
- Он в подъезде! Я видел! - И Сережка помчался к подъезду, с радостью слыша за собой топот.
Ступеньки, ступеньки, бесконечные ступеньки… Он бежит очень быстро, но его обгоняют, жарко дышат в спину и снова обгоняют. Теперь они все вместе, и это его товарищи рвутся наверх изо всех сил. Но что, если он ошибся? Что тогда?…
Нет, он не ошибся! Вон кричит громовым голосом Махмутов:
- Стойте! Живьем возьмем!… Цветы не мните!…
Звуки борьбы, кряхтенье, густые клубы пыли, повалившие с чердачной лестницы, свидетельствовали о том, что варвар решил не сдаваться живым. Потом все сразу стихло, и мимо Сыроежкина, застывшего на лестничной площадке, провели верзилу. На него просто жалко было смотреть - такой он был бледный и перемазанный с ног до головы.
Хромая, спустился Махмутов. Он был без кепки. Ее бережно нес Макар Гусев. Махмутов увидев Сыроежкина, сверкнул глазами.
- На! - Он сунул ему в руки то, что еще недавно было букетом - жалкие, помятые прутья.
«Эх ты, - сказал себе Сыроежкин. - Даже букет спасти не мог… Теперь все в школе будут спрашивать, как это я подставил ножку своему… Да что там цветы! Если ребята узнают про Электроника, про обман… - Сергей поежился. - Нет, надо быть решительным. Надо исчезнуть!»
И сразу спокойно стало на душе Сережки. Придя домой, он лег на тахту, стал думать о своем будущем. Завтра он садится в поезд и уезжает в Мурманск. Там живет Сима Маликов, приятель по черноморскому лагерю. У Симы можно будет остановиться, пока пойдут переговоры с Полярным управлением. «Я круглый сирота, - скажет он, - один на белом свете. И прирожденный полярник. Зимой хожу без шапки. Могу работать кем угодно. Если надо учиться - выучусь». А Симе Маликову можно хоть сейчас позвонить. Достаточно набрать на телефонном диске код города, как будет тонкий гудок - Мурманск на проводе. И набирай Симин номер. Но лучше, пожалуй, не звонить, а приехать внезапно, без лишних расспросов.
Сергей подошел к телефону и вызвал справочное бюро вокзала.
- Когда уходит поезд в Мурманск? - спросил он.
- Поезд номер шестнадцать отправляется с третьего пути в двенадцать часов пять минут.
Автомат говорил немного гнусаво, как обычный вокзальный репродуктор.
- А на завтра билеты есть?
- Есть. Хотите заказать?
Отступать было поздно. Сережка решительно сказал:
- Да!
- Записываю…
- Пожалуйста, один билет-
Автомат выслушал Сыроежкина и бесстрастно повторил:
- Один билет на имя Сыроежкина Сергея Павловича.
Можете получить за полчаса до отправления поезда в кассе номер один.
Ну, вот и все. Хорошо, что это был автомат. Человек стал бы интересоваться: «А сколько вам лет?… А вы обязательно поедете?…» И прочие глупые расспросы.
Ему еще повезло, что родители в однодневном доме отдыха, приедут только завтра после работы. Он успеет дать точные инструкции Электронику, как вести себя с родителями. А то в последнее время отец и мать стали очень уж недоверчивыми. Мама, например, говорит: «Сережа, ты разве не слышал, как я окликнула тебя на улице? Почему ты убежал? И каким образом на тебе оказалась синяя куртка, которую я отдала в прачечную?»
Таких труднообъяснимых «почему» накопилось чересчур много. Почему пропал ключ от шкафа, который теперь придется ломать? Почему исчезает временами трансформатор от холодильника и все продукты плавают в воде? Почему по ночам Сергей разговаривает сам с собой? Почему он носится целыми вечерами на улице и приходит домой, когда все спят? И так далее, и так далее…
… Электроник явился необычно поздно, почти под вечер, и сразу сел за домашние задания. Сережка не поинтересовался, где он пропадал. Завалился снова в родительской комнате на тахту и уперся глазами в потолок. Время от времени он ощущал, как дверь приоткрывается и Электроник смотрит на него. Словно ждет расспросов. Или, может быть, Электроник чувствует себя виноватым, что заставил друга так долго ждать? Но ему и это безразлично.
И вот Электроник доложил:
- Уроки приготовлены. Решил все быстро, а писал медленно.
- Хорошо, - равнодушно отозвался Сережка.
Он помолчал немного, но вдруг вспомнил про красного лиса и оживился:
- Ты знаешь, я видел в парке твоего лиса. Он долго смотрел на меня.
- Он был частью меня, - сказал Электроник, - самостоятельной частью. Он очень хорошо двигался. К сожалению, он не умеет разговаривать.
- Да, он сразу же убежал, как только я открыл рот.
- А как он сейчас бегает? - спросил Электроник.
- Отлично! Он самый быстрый в мире лис.
- Значит, он все еще решает свою задачу, - спокойно заметил Электроник. - В конце концов он даст науке очень интересные сведения.
- Дело не в этом, - сказал Сергей. - Он очень одинокий…
Громко зазвучала эстрадная музыка: это Электроник включил внутри себя транзистор. Сергей не шевельнулся. Тогда Электроник, посмотрев на друга, выключил музыку и сказал:
- Я сидел в сурдокамере. Поэтому опоздал.
- В подвале? - лениво поинтересовался Сыроежкин.
- В подвале.
Этот трюк Сыроежкин хорошо знает. Когда ребята играют в космонавтов, каждого по очереди запирают в сурдокамеру, куда не проникают ни свет, ни звуки из внешнего мира. Иначе говоря, запирают в подвале. Для тренировки воли. Темень там такая, что хоть час просиди с широко открытыми глазами - ничего не увидишь. И звуков никаких нет, только мыши иногда пробегают. У кого нервы слабые, тот не выдерживает: барабанит в тяжелую железную дверь. И его выпускают на все четыре стороны: из игры выбыл. А кто просидит в подвале больше получаса, когда выходит на свет, то идет по двору как пьяный: ничего сначала не видит.
- И сколько ты сидел?
- Три часа, - говорит Электроник. - Я всех победил.
Сережа зевнул и перевернулся на другой бок.
- Ты заболел? - хрипло спросил Электроник.
- Нет, я здоров.
- О чем ты думаешь?
- Знаешь, Электроник, ты словно мои родители: заболел… о чем думаешь… Я изобретаю машину времени.
Сыроежкин ожидал, что Электроник скажет: «Пустое занятие. Никакой машины времени не может быть». И отстанет с расспросами. Но Электроник спокойно заметил:
- Такая машина скоро будет.
- Фантазия, - Сыроежкин махнул рукой.
- Нет, не фантазия. На ней можно попасть в будущее.
- А в прошлое? - Сыроежкина больше интересовало прошлое. Вот бы рвануть на две недели назад и все начать сначала.
- В прошлое нельзя. Ведь это сверхбыстрая ракета.
- А-а… ракета… Так какая же это машина времени?
- Самая обыкновенная. - Электроник говорил уверенно, будто отвечал давно знакомую, проверенную веками теорему. - Когда ракета летит со скоростью, близкой к скорости света, то время в ней течет медленнее, чем на Земле. Предположим, космонавты летят к центру Млечного Пути. Они постареют в полете всего на двенадцать лет. А на Земле пройдет двадцать тысяч лет. Двести веков.
Сыроежкин свистнул и приподнялся на локте:
- А ты не заливаешь?
- Я говорю всегда точные и проверенные сведения, - сказал Электроник своим обычным ровным тоном. - Замедление времени в сверхбыстром полете предсказано великим физиком Эйнштейном. И уже проверено.
- Да нет, Электроник, ты меня не так понял… -стал оправдываться Сережка, словно его друг на самом деле обиделся. - Я хотел сказать, что очень уж много веков проходит на Земле. Вернешься, а все знакомые давнымдавно умерли. Нельзя ли слетать лет на пять?
- Можно и на пять.
Сыроежкин представил, как возвращается из космического полета. Забылись все его грехи, снова начинается хорошая жизнь. Он ходит в школу, рассказывает всем о своих приключениях и дружит с Электроником, который не отвечает за него на уроках, а лишь подсказывает решения труднейших задач. Только вряд ли есть сейчас такие сверхбыстрые ракеты. Он что-то не слышал о них.
Электроник подтвердил его подозрения.
- Да-а… - только и сказал Сыроежкин, и это значило: зачем тогда говорить, раз их нет!
Прощальный вечер наших друзей прошел в деловых разговорах. Был составлен подробный план жизни Электроника на ближайшие два-три месяца. Сережка не решился сказать, что уезжает на долгие годы. Чего доброго, Электроник не согласится. А так, на два-три месяца, Электроник не возражал. Он уже вошел в роль.
И Сережка долго рассказывал Электронику обо всей своей жизни, что он только о ней знал. Электроник составил себе полную, ясную картину о человеке, которого отныне он должен был представлять. Жизнеописание Сергея Павловича Сыроежкина так удачно уложилось в его памяти, что он мог подробно обрисовать любой эпизод, ведя рассказ, естественно, от первого лица.
«Чтоб я сломался, если выдам тайну» - эта клятва не только сохранялась, она стала самой жизнью. Отныне Электроник должен был забыть, кто он такой. Забыть навсегда.
Наш беглец проворочался в постели до рассвета, потом ненадолго забылся. Когда он открыл глаза. Электроника не было. Нет, не Электроника! Сыроежкина уже не было в комнате.
Сергей Сыроежкин, семиклассник школы кибернетиков, ушел во Дворец пионеров. Там сегодня Вопросительный день: встреча с академиками, научные разговоры - словом, обычные школьные дела. А здесь, в квартире на Липовой аллее, был тот, кто раньше звался Сыроежкиным.
Сергей впервые подумал: а кто он теперь? Чудно! Пока что никто. Еще не придумал себе ни фамилии, ни имени. Но несколько минут он хотел оставаться самим собой. Несколько очень важных минут.
Он подсел к телефону и в адресном бюро узнал, как позвонить в квартиру пятнадцать дома номер три по улице Геологов. Набрал номер и, когда трубку сняли, сказал:
- Позовите, пожалуйста, Майю.
А там его не понимают:
- Алло, алло! Повторите!
Он повторил:
- Пожалуйста, Майю.
Резкие гудки. Отбой… Что за чепуха! Он только сообразил: он говорил без голоса, совсем беззвучно.
Сергей сказал вслух:
- Чепуха!
Получилось.
- Майку к телефону!
И это получилось. А вдруг, когда она возьмет трубку, снова пропадет так нужный сейчас голос?
На этот раз его услышали. Приятный бас ответил:
- Сейчас.
Сейчас. Вот она идет по коридору в голубом платье, отражается в зеркалах и думает: кто это?
- Да-а.
- Здравствуй, Майя.
- Здравствуй! Кто это?
- Это Сергей, - глухо сказал он.
- Какой Сергей?
- Сыроежкин.
- А, здравствуй, Сережа!
Ему стало и радостно и грустно.
- Я уезжаю, - сказал он.
- Далеко?
- В Мурманск.
- На гастроли? С цирком?
- Не совсем так. Я не тот… Я не фокусник.
- Ну конечно, - сказала Майя. - Ты ведь где-то учишься.
- Да, в школе кибернетиков, в седьмом. А ты?
- И я в седьмом. В химической.
- Интересная наука, - ни с того ни с сего ляпнул Сережка и обругал себя: химию он ненавидел.
- А я, представь, совсем не люблю химию. Хочу через год куда-нибудь переходить, - призналась Майя.
- Вообще-то да, не совсем… -глупо промямлил Сережка и вдруг перешел на бодрый тон: - Переходи к нам! Нет, серьезно. У нас знаешь… - Он осекся, помолчал. - Вообще-то ты меня никогда не видела. Я хочу попрощаться.
- Ничего не понимаю, - сказала Майя. - Ты разве не будешь сегодня на Вопросительном дне?
- Не знаю…
- Я что-то ничего не понимаю, - повторила Майя. - Если ты, Сережа, не шутишь и хочешь со мной попрощаться, приходи на Вопросительный день.
… До поезда оставалось три часа. За это время надо было решить только одну задачу. Самую трудную в его жизни.

ВОПРОСИТЕЛЬНЫЙ ДЕНЬ

Любой ученик, живущий на Липовой аллее и соседних с нею улицах, с удовольствием расскажет, что такое Вопросительный день. «Это день особенный. Во-первых, мы не учимся. Во-вторых, мы задаем вопросы - какие хотим. А в-третьих, нам отвечают выдающиеся люди. Жаль только, что в году всего четыре Вопросительных дня - первая суббота каждого третьего месяца. Ждешь, ждешь - не дождешься».
К этому можно добавить, что во всех школах на самом приметном месте висят ящики - голубые, розовые, белые или желтые. И в эти ящики с большими вопросительными знаками ребята опускают свои листочки. Сотни «почему», «как» и «зачем» ожидают очередного Дня вопросов и ответов - так называется официально необычная суббота. Но ребята окрестили ее по-своему, и все, даже учителя, привыкли говорить: «Вопросительный день».
И вот, как всегда, минуло три месяца, наступила особенная суббота. Школьники шли и шли к Дворцу пионеров, украшенному цветной, искрящейся на солнце мозаичной картиной: горн, барабан, летящий спутник, шар Земли, звезды Вселенной. А внутри, за стеклянными дверями, гостей встречали два автомата-марсианина. Их прозвали так за голубовато-серые туловища, стоявшие на трех ногах, овальные телеэкраны, напоминающие голову в скафандре, и длинные усы антенн. На груди марсиан - телефонный диск. Подойди, набери номер любого вопроса, указанного в картотеке, и приятный голос сообщит, что такое фотон, какова траектория полета к Луне и сколько на нашей планете людей. А экран покажет чертежи, рисунки и кинокадры.
Как видите, марсиане тоже отвечали на вопросы. Но сегодня, за полчаса до звонка, марсиане были посрамлены. Обыкновенный семиклассник из школы кибернетиков давал ответы быстрее автоматов. Почему летают бабочки, сколько льда в Антарктиде, есть ли скорость больше скорости света - ни один вопрос не смущал храброго семиклассника. Электроник - это был, конечно, он - трещал, как пулемет, заглушая марсиан. Правда, не все слушатели его понимали, потому что он говорил очень быстро и у него получались примерно такие фразы: скоростьсветатристатысячкилометроввсекунду, - но все хлопали победителю от души.
- Ваш Сыроежкин - голова. Просто ходячая энциклопедия, - говорили ребята из других школ кибернетикам.
- Подождите, еще не то будет! - многозначительно отвечали кибернетики.
Звонок оборвал игру, приглашая в зал, где на сцене за длинным столом собрались ученые, инженеры, писатели - словом, выдающиеся люди.
Поднялся седой человек с резкими морщинами на лице. Академик Немнонов не впервые председательствовал на Вопросительном дне, и все же, прежде чем начинать, он внимательно оглядел ряды, увидел сотни глаз - веселых и внимательных, озорных и задумчивых, прищуренных и широко открытых.
Сидящим на сцене показалось, что чуть разгладились глубокие морщины на лице академика. Немнонов кашлянул в кулак и стремительно спросил:
- Скажите, пожалуйста, есть ли в зале люди, которые думают, что в науке все открыто? Если такие есть, пусть поднимут руки!
Гул удивления был ему ответом. Ни одна рука не поднялась. Академик улыбнулся.
- Спасибо, друзья мои! - сказал он. - Разрешите начать. Когда я и мои товарищи ознакомились с вашими вопросами, мы вспомнили забавную историю. В прошлом веке в одной западной стране родители отдали мальчика в школу. Спустя некоторое время к ним в дом явилась учительница. Она сказала очень вежливо, но смысл ее слов был такой: «Мне очень неприятно говорить это, и все же ваш сын настолько глуп, что продолжать его обучение просто бессмысленно». Естественно, что родители очень огорчились. Однако они послушались учительницу и забрали сына из школы. Этого мальчика… - академик сделал паузу и быстро проговорил в микрофон: - звали Томас Алва Эдисон.
Взрыв веселого смеха грянул в зале и смолк. Что же дальше?
- Так вот, - глаза академика хитро прищурились, - прочитав ваши вопросы, мы подумали: а что бы сказала о них та самая учительница? Наверняка она бы воскликнула: «Боже мой, сколько глупых вопросов и ни одного умного!» - Немнонов опять помедлил и неожиданно заключил: - Молодцы, ребята! Продолжайте в том же духе!
Ну и смешливые эти глазастые мальчишки и девчонки! Шути с ними хоть весь день, и им не надоест веселиться. Академик подумал: что, если бы смех был чем-то видимым? Если бы, например, он рождал легких, как солнечные пятна, зайцев, то сотни, тысячи золотистых теней пронеслись бы сейчас по залу, прыгнули в двери и окна и поскакали по улице, кувыркаясь и веселя прохожих.
- Переходим к вопросам, - деловито сказал академик, и глаза, устремленные на него, снова стали внимательными. - Вопросов очень много, все они любопытны и требуют размышлений. И хотя мы разбили их на группы, пришлось пригласить специалистов из разных областей науки, производства, искусства и литературы. Это нас радует. Я недаром спросил в начале беседы, все ли мы знаем о природе и думает ли кто-нибудь, что все открытия уже сделаны. Ваше красноречивое молчание и ваши вопросы убеждают, что скептическая поговорка «ничто не ново под луной» безнадежно устарела.
Академик стал читать записки ребят.
«Я слышал, - говорилось в записке семиклассника Юрия Боброва, - что в ножке простого стула заключено столько энергии, сколько дает Братская ГЭС за несколько лет. Верно ли это?» И второй вопрос из школы номер три: «Можно ли превратить Луну в электростанцию Земли, чтобы она собирала солнечные лучи и передавала нам электричество? Ведь Солнце посылает» на землю столько тепла, что каждые две с половиной минуты можно кипятить озеро Севан".
- Я думаю, - сказал председатель, - что академик Петр Иванович Сомов расскажет нам о важнейших проблемах физики и энергетики: о термоядерных реакциях, о преобразовании солнечной энергии в электричество и о других перспективных источниках энергии. И мы вместе поговорим о том, как человечество с помощью грандиозного моря электроэнергии готовится управлять климатом, получать богатейшие урожаи круглый год, заселять другие планеты.
Еще несколько записок упомянул Немнонов. Вопросы к медикам:
"Можно ли на время длительных космических полетов усыплять или замораживать человека? ", "Достаточно ли космонавту в состоянии невесомости двух часов сна? ", «Как продлить жизнь человека?»
Вопросы к писателям-фантастам:
"Как придумать то, что не предсказано наукой? ", «Как работал Жюль Верн?»
Обращение к физикам:
«Что такое искусственный нос? Можно ли создать запахотелескоп, чтобы принюхаться к другим планетам?»
- Я не буду читать все записки, - продолжал Немнонов. - Отмечу лишь, что среди них очень много вопросов по кибернетике. И хотя здесь сидят будущие физики и химики, инженеры и врачи, педагоги и биологи, я напомню историю слова «кибернетика». Греческое «кибернос», которое встречается еще у древнего философа Платона, переводится как «кормчий», «рулевой», «человек, управляющий кораблем». Это очень удачный образ, и, по-моему, он относится не только к кибернетикам, но и ко всем вам.
Представьте, что отправляется в большое плавание большой корабль. Тысячи людей заняты сборами и приготовлениями. Прощальный салют орудий, и корабль выходит в океан. Впереди у него тысячи миль трудного пути, неоткрытые земли, таинства природы… И успешное плавание этого корабля зависит от всего экипажа - от матроса до капитана. Будут сменяться у штурвала рулевые, будут ветры и штормы, и обязательно будет радостный клич впередсмотрящего: «Земля!…» Таким кораблем мне представляется современная наука. И вы все в ней будете кормчими, ибо вопросы, проекты и гипотезы, обсуждаемые сегодня, - это то наследие, которое ученые оставляют вам, нашей смене. Плывите дальше!
Пока академик шутливо отмахивался от аплодисментов, над сценой вспыхнули электрические лампочки, образовав слова первых вопросов:

КАКИЕ АВТОМАТЫ ПРИМЕНЯЮТСЯ СЕЙЧАС В ЖИЗНИ?
КАКИЕ ЗАДАЧИ ПОД СИЛУ ЭЛЕКТРОННЫМ МАШИНАМ?
КИБЕРНЕТИКА - ЭТО НАУКА ВСЕХ НАУК?

Предыдущая страница 9 Следующая страница


Все приключения Электроника 10

- На эти вопросы, - сказал председатель, - ответят инженер Иван Александрович Глушков и кандидат наук Александр Сергеевич Светловидов.
В глубине сцены раздвинулся занавес, и на темном фоне ясно обозначились пять жемчужно-матовых экранов: один большой - в центре и четыре поменьше - по бокам. Одновременно экраны засветились, и хотя солнце по-прежнему било в окна, появившиеся цветные изображения были четкими, объемными.
На каждом экране шел свой фильм, но это не мешало внимательным зрителям наблюдать за всеми хитроумными машинами и слушать пояснения инженера Глушкова. Наоборот: казалось бы, разные кадры создавали целостную картину мира электронных помощников человека.
… Горят ярким блеском раскаленные балки. Вот они входят на прокатный стан и появляются уже в виде тонких железных листов, а управляет этим процессом приземистый шкаф-автомат… Стоят в степи сотни вышек. Включает и выключает их, гонит нефть по трубам электронный диспетчер… Бегут по рельсам поезда, едут по улице троллейбусы и электробусы - их ведут тоже роботы… Остановившееся сердце тяжелобольного человека заменяет электронный приборчик. Жив человек, не умер!… А рядом другая машина просматривает коллекции геологов и подсказывает, где искать уголь, где - нефть, где - алмазы…
Теперь ведет рассказ Александр Сергеевич Светловидов. Скользя по экранам лучом фонаря-указки, он очень сжато и ясно говорит о том, как помогают электронновычислительные машины ученым: не только собирают материалы, обобщают факты, продумывают варианты, но и занимаются творчеством - дают новое решение проблем. Машины уже нашли такие доказательства теорем, которые никому из математиков не приходили в голову. Они просматривают за физиков фотографии элементарных частиц, сортируют их и высказывают свое мнение. И ученые, поблагодарив своих думающих помощников за открытие неизвестного прежде и за сэкономленное время, берутся за столь сложные теории, которые еще недавно были недоступны человеку.
Экраны гаснут, и все видят в руках Светловидова два небольших предмета, похожих на книгу и чемоданчик.
- Это тоже вычислительные машины, - говорит Светловидов. - Они просты, удобны и необходимы в работе инженерам и филологам, археологам и экономистам.
- И школьникам. Очень удобны для подсказки, - вставляет академик Немнонов, к общему удовольствию ребят. - Правда, пока заложишь в такую машину знания, глядишь - и сам все выучил.
Светловидов, улыбнувшись вместе со всеми, повернулся к экранам, нажал кнопку на пульте, и ввел зрителей в просторные залы Вычислительных центров - в электронный мозг страны. Здесь составляются планы транспортных перевозок и сельскохозяйственных посевов, планы работы заводов и планы добычи полезных ископаемых. Вся жизнь страны отражена в математических знаках программ и сведений. День и ночь считают быстродействующие машины - ищут решения тысяч и тысяч задач, чтобы как можно лучше работали станки, тракторы, мартены, электростанции, чтобы ровно бился пульс могучего государства.
- Как видите, кибернетика всесильна, - так закончил свое выступление Светловидов. - Она родилась в ответ на потребность улучшить управление сложными процессами и операциями. И она всесильна только в содружестве с другими науками. А электронно-вычислительные машины, которые вы видели, освобождают человека от сложного физического труда, чтобы он мог больше заниматься творчеством.
И в этот момент уже зажглись новые вопросы:

РАССКАЖИТЕ ПРО ОБУЧАЮЩИЕСЯ МАШИНЫ.
КАК ОБЛЕГЧИТЬ ОБЩЕНИЕ ЧЕЛОВЕКА С МАШИНОЙ?
МОЖНО ЛИ СОЗДАТЬ ЭЛЕКТРОННОЕ ПОДОБИЕ ЧЕЛОВЕКА?

- Мы попросим выступить профессора Громова, - сообщил председатель. - Гель Иванович Громов живет в Сибири, он не частый гость у нас. Но он приготовил для наших школьников замечательный сюрприз. Словом, профессор сам все расскажет.
- Прежде всего, - начал профессор Громов, - должен вас предупредить, что речь пойдет о неудавшемся сюрпризе, поэтому у этой истории грустный конец.
Профессор рассказал историю Электроника. У ребят запылали щеки, разгорелись глаза. Вот так Электроник, вот так молодец-сорванец! Будто настоящий. Будто живой. Как они сами… Жаль, что нельзя его сейчас увидеть… пожать руку… поболтать… побегать наперегонки. Очень жаль…
Все сидели притихшие, когда Громов кончил говорить.
- Я уверен, что Электроник объявится сам, - шутливо заметил председатель. - А сейчас, ребята, вы будете приятно удивлены. На следующий вопрос отвечает не ученый, не инженер, а ваш коллега - ученик седьмого класса Сергей Сыроежкин. Он будущий кибернетик и расскажет вам, как научиться понимать тигров, носорогов и прочих диких зверей. Пожалуйста, Сережа.
Многие не поверили своим ушам. Но к трибуне действительно вышел мальчик в синей курточке. Ребята из школы юных кибернетиков заулыбались, многозначительно закашляли, с гордостью посмотрели на соседей. Профессор Громов вспомнил знакомую фамилию. Он усмехнулся, прищурил близорукие глаза и ободряюще кивнул докладчику.
- Способны ли животные разговаривать? - начал хрипло маленький докладчик. - Я должен сказать…
- Подождите! - раздался вдруг громкий крик. - Постойте! Я все объясню!…
По проходу бежал какой-то мальчишка. Это кричал он, отчаянно махая руками. Кто вскочил, кто повернул голову. Председатель встал. А профессор Громов выронил трубку, которую вертел в руках, и полез в карман за очками.

«СЫРОЕЖКИН - ЭТО Я…»

Первой, кого увидел Сыроежкин, вбежав в большой зал, была девочка в голубом платье. Она стояла у самой двери, прислонившись к колонне, и широко открытыми глазами смотрела на Сережку. Потом обернулась к сцене, и глаза ее стали еще больше, еще удивленнее.
Сережка тоже взглянул на сцену и побледнел: на трибуне перед всем залом выступал Электроник! Тут Сергей сорвался с места и, сам не понимая, что делает, побежал к длинному столу, за которым сидели какието люди. Он не слышал своего громкого крика, он только хотел быстрее добежать до стола.
В полной тишине встал Сережка перед седым человеком, внимательно смотревшим на него, опустил голову и чуть слышно сказал:
- Сыроежкин - это я…
Сыроежкин сказал почти шепотом. Но его услышали. И все вдруг заметили, как похож он на мальчика, стоявшего на трибуне.
Академик Немнонов глядел то на одного, то на другого Сыроежкина и почему-то молчал.
- Близнецы! - громко сказал один из зрителей. - Это нечестно!
- Нет, не близнецы! - прозвучал голос профессора. Громов встал, подошел к краю сцены. - Не спешите делать выводы, друзья. Сейчас вы все поймете.
Глаза Громова сияли. Всего несколько шагов отделяли его от мальчишки, который несколько минут назад выступал под именем Сергея Сыроежкина. Профессор обратился к нему:
- Мальчик, скажи, пожалуйста, каким днем недели было первое января сто восьмидесятого года?
- Пятница, - не задумываясь сказал мальчик в синей куртке.
- Сумма трех чисел -сорок три, - продолжал профессор, - а сумма их кубов - семнадцать тысяч двести девяносто девять. Что это за числа?
- Двадцать пять. Одиннадцать. Семь, - моментально ответил мальчик.
Потом Громов попросил извлечь корень двадцатой степени из числа в сорок две цифры, и опять ответ последовал немедленно.
- Человек-счетчик? - предположил один старшеклассник.
Профессор покачал головой. Вдруг кто-то нерешительно сказал:
- Электроник?
И все разом загалдели:
- Да! Да! Электроник!… Электроник!… Это он!… Точно!… Смотрите! Это же Электроник!…
Словно обвал загремел в горах или пополз вниз ледник - такой поднялся шум.
Председатель взял микрофон и крикнул:
- Объявляется перерыв!

ОН СМЕЕТСЯ!

Сергей все стоял с опущенной головой. Любопытные мигом окружили профессора и Электроника. Как снежный ком, этот сплошной круг спин все рос и рос, медленно двигался к дверям и, наконец, с трудом протиснувшись в них, выкатился в фойе. Академик Немнонов и его коллеги удалились в маленькую комнату за сценой, оживленно обсуждая происшествие. Ушли все. А Сережка все стоял.
Кто-то взял его под руку, спросил:
- Пойдем?
Это был Таратар. Сыроежкин растерянно взглянул на учителя, отвернулся. По его щекам пробежали две крупные слезы.
- Ну что ж теперь делать, - мягко говорил Таратар. - Ты хотел скрыть от всех свой секрет, и это некоторое время удавалось благодаря искусству профессора. А потом Электроника увидели сотни глаз и разгадали, кто он такой. Ты молодец, Сыроежкин! - неожиданно заключил Таратар.
- Я? - Сережка от удивления вспыхнул. - Почему?
- Мы, учителя, и, я думаю, твои родители рады за тебя, - продолжал Таратар, - что ты нашел в себе мужество всем сказать правду.
- Значит, вы знали?
- Догадывались. Причем только в самые последние дни. Но мы не представляли, кому принадлежит Электроник и откуда он взялся… Я слышу, он в холле. А ну за мной! Тебе надо увидеться со своим Электроником.
- Ничего он и не мой, - пробормотал Сыроежкин, плетясь за учителем.
- Ты первый с ним подружился, - сказал Таратар. - Все это знают.
- Мало ли с кем я подружился, - ворчливо отозвался Сережка, не отставая от учителя.
- Но ты же решил, что теперь Электроник будет самим собой. По-моему, тебе надо с ним поговорить.
- Ага! - сказал Сережка и бросился к дверям.
Сначала Сыроежкин увидел одни спины. Он нагнулся, нырнул под чей-то локоть, наступил кому-то на ногу, постучал по чьей-то спине, опять нырнул и вышел в круг. Посреди круга стояли Громов и Электроник, а перед ними - кролик, черепаха, фламинго, мышь и другие звери. Точнее, это были не настоящие звери, а мальчишки и девчонки в картонных масках и костюмах - артисты пионерского театра, которые давали представление малышам. Они, видимо, не сидели в зале и только сейчас услышали, кто такой Электроник, а потому не верили своим глазам.
- Ну скажи, - настаивал кролик, - скажи, кто я такой?
- Ты человек в маске трусливого кролика, - хрипло ответил Электроник.
- Но я совсем не труслив! - возмутился артист.
- А я и не говорю, что ты трус, - заметил Электроник. - Ты сейчас кролик, а кролик всегда труслив.
Ребята расхохотались.
- Электроник, а я? - спросила черепаха.
- Ты -мудрая черепаха. Ты или прячешь на дне пруда золотой ключик, или, взобравшись на камень, вспоминаешь свою жизнь.
- А я?
- Ты -мышь. И больше всего на свете боишься кошки.
Артисты удивились:
- Верно! Он все угадал, хотя не видел пьесу. Сразу видно, как он хорошо соображает.
- А где же Майя? - спросил кролик и крикнул: - Майка-а!
- Я здесь, - прозвучало за спинами.
Ребята расступились, пропуская вперед девочку в голубом платье.
- Это наша главная артистка, - представил кролик девочку в голубом платье. - А это Электроник.
- Мы знакомы, - улыбнулась голубая девочка и, вынув из кармана прозрачный платок со смешной мордочкой и монограммой «Электроник», спросила фокусника: - Узнаешь?
- Ого! - удивился Громов. - Оказывается, у Электроника уже много приятелей. Не вижу только самого лучшего друга - Сергея Сыроежкина.
Какая- то сила сдавила горло Сережки. Он шагнул вперед и, судорожно глотнув, пробормотал:
- Я здесь.
- Так, так, так… -весело сказал профессор. - Вот он, живой двойник Электроника, из-за которого произошло столько путаницы!
Сыроежкин моргал и изо всех сил старался казаться спокойным.
- Не будем вспоминать прошлое, - миролюбиво предложил профессор и похлопал Сыроежкина по плечу. - Ты должен знать, в чем силен Электроник. Скажи ребятам.
Сыроежкин улыбнулся:
- Он лучший в мире математик. Лучший фокусник. И лучше всех понимает язык зверей.
- Вот как! - вскричал артист в маске кролика. - Это мы сейчас проверим! А ну, Электроник, угадай, что я сейчас скажу. - И кролик зарычал грозно и страшно, словно он был тигром: - Р-р-р-р!…
- Ква-ква-ква-ква! - подхватила черепаха.
- Мяу, мяу… -требовательно мяукнула мышь и зашипела: - Ш-ш-ш, с-с-с…
Зрители засмеялись. А Электроник стоял совсем спокойный. Он даже не улыбнулся.
- Почему он не смеется? - закричали артисты. - Мы стараемся, играем, а он не смеется!
- Видите ли, - смущенно развел руками профессор. -
Это моя оплошность. Я не предусмотрел в Электронике чувства и эмоции. Я думал, что от них он может перегореть. Как видно, я ошибался.
- Но он совсем как живой, - зашумели мальчишки и девчонки. - В нем должен быть смех, и улыбки, и веселье. Они где-то есть в нем! Только он этого не знает!
- Ребята! - крикнул Сыроежкин. - Давайте развеселим Электроника.
И он заскакал на одной ножке вокруг Электроника и запел что-то веселое, что пришло сразу в голову:
Электроник, Электроник
Только вылез из пеленок…
Все равно он лучший в мире
Математик и сатирик!
Что тут началось! И будущие биологи, и кибернетики, и инженеры, и врачи сразу забыли о своей великой роли в науке. Они поскакали, как козлы, замахали крыльями, как петухи, стали бороться, как медведи. Кудахтали, аукали, ревели, мяукали, пели, показывали друг другу носы и кривлялись. Кто-то боксировал с невидимым противником, кто-то ходил на руках, ктото балансировал линейкой на носу. Словом, поднялась веселая суматоха.
А Громов заразительно хохотал. И академик Немнонов, явившийся на шум, смеялся. И Таратар забавно шевелил усами. И все остальные, кто видел эту кутерьму, не могли сдержать улыбок и смеха.
Смех струился вокруг безмолвного, неподвижного Электроника. Он пронизывал всех и каждого, заражал азартом, радостью, силой. Вот он! Ха-ха! Он существует! Его почти можно пощупать. Протяни только руку, и сразу поймаешь это «ха-ха»!
Вырвался из клубка тел взъерошенный Макар Гусев и заревел басом, указывая на Электроника:
- Смотрите! Он смеется! Электроник улыбался…
- Ура! - крикнули ребята. - Он смеется! Ура, ура, Ура!…
И разом смолкли. Потому что Электроник вдруг подпрыгнул и сказал четко и раздельно:
- Ха. Ха. Ха.
Он заскакал на одной ножке и в такт подскокам стал распевать песню, которую, наверно, только что придумал или же сочинил на ходу:

Есть город Смеха-Веселья, да, да,
Там очень чудные дворы и дома -
С цветами на крышах,
С шарами на клумбах,
С музыкой из фонтанов,
Скрипками на деревьях
И с чудаками на улицах.
Там бабушки скачут через скакалку,
А дедушки бегают, словно мальчишки.
А самые старые, с ревматизмом, -
Те палками крутят, как дирижеры,
И выбивают музыку из всех садовых скамеек.
Там Солнце с Луной никогда не расстанутся,
Там звезды сияют и ночью и днем,
Сверкают улыбки,
Смеются девчонки,
Хохочут мальчишки,
И смех - будто гром.
Веселья и радости хватит на всех.
Да здравствует смех! Долой антисмех!

И все вокруг Электроника подхватили:
- Да здравствует смех!
А потом долго хлопали сочинителю.
Электроник поклонился, подошел к другу, прошептал ему на ухо:
- Стихи -наиболее сжатая форма подачи информации. Никогда раньше не сочинял. Не знаю, как получилось.
- Ты лучший в мире поэт, Электроша! - убежденно ответил Сыроежкин.
Академик Немнонов отвел в сторону Громова.
- Откровенно говоря, Гель Иванович, - сказал он, - я только сейчас понял, какое любопытное существо ваш Электроник.
- Представьте, и я об этом раньше не догадывался, - шутливо отозвался Громов и приложил палец к губам: - Тс-с… Держите это в секрете.
И в тот же момент их окружили ребята. Они хитро посматривали на ученых и молчали.
- Что? - спросили хором профессор и академик.
- Видите ли, Гель Иванович и Семен Семенович, - сказал Таратар, - у ребят есть к вам большая просьба. Раз все так случилось, оставьте Электроника нам… Не обязательно ему возвращаться в чемодан…
Десятки просящих, умоляющих, ждущих глаз были обращены к Громову.
- А что он будет у вас делать? - прищурился профессор.
Сыроежкин почувствовал, что пришло время ему сказать слово. Очень важное слово, от которого зависит судьба друга. Он выступил вперед:
- Электроник будет помогать учителям! Заниматься с нами. Принимать экзамены. Гель Иванович, вы же знаете, какой он замечательный математик.
- Я согласен! - просто сказал Громов.
Сережка просиял.
А кибернетики возликовали:
- Ура! Электроник наш!…
- Одну минуточку… -Академик поднял руку. - Иногда мы будем приглашать Электроника в Институт кибернетики. Нам надо советоваться с ним по некоторым важным вопросам. Вы не возражаете?
- Нет-нет! Не возражаем!
- Теперь осталось только поймать красного лиса, - сказал профессор, наклонившись к своему коллеге. - Не могу же я ждать, когда он сам сломается! Надо его перехитрить…
Девочка в голубом платье встала перед Громовым, посмотрела ему в глаза, сказала:
- Гель Иванович! Вы подарили Электроника кибернетикам. А как же мы, химики? Вы не могли бы сделать нам Электроничку?
Ученые переглянулись, засмеялись.
- Послушай, Майка! - бесцеремонно обратился Макар Гусев к голубой девочке, словно знал ее сто лет. - Приходи к нам. Мы все будем дружить с Электроником.
- Можно? - спросила Майя почему-то у Сережки, который что-то шептал Электронику.
Сыроежкин даже задохнулся от такого простого вопроса. И он только хотел подтвердить то, что уже сказали его радостно вспыхнувшие глаза, как опять вмешался Гусев:
- Приходи! Мы девчонок не обижаем. Наоборот, мы будем очень рады.
- И я тоже, - сказал Сережка и покраснел. - Ты знаешь, Майя, я ведь никуда не уезжаю…

РЭССИ - НЕУЛОВИМЫЙ ДРУГ

Маленький европейский аэропорт Теймер славился своей аккуратностью. Через несколько минут после посадки пассажиры вошли в здание вокзала. На длинной стойке были расставлены чемоданы: овальные и квадратные, расписанные орнаментом и облепленные ярлыками, плетеные и непроницаемые. Носильщики доставляли их к машинам. Чемодан, похожий на футляр контрабаса, бережно погрузили в новейший «шел». Хозяин расплатился с носильщиками и, сдвинув на макушку шляпу, укатил на большой скорости.
Никто из пассажиров не заметил, как клетчатая сумка, стоявшая в ряду чемоданов, соскользнула со стойки и поднялась в воздух. И только когда раздался изумленный возглас: «Что такое? Это моя сумка!» - все, кто был в зале, подняли голову и увидели клетчатую сумку, которая странным образом направлялась к открытым дверям.
Вслед за сумкой носильщики, пассажиры, служащие высыпали на привокзальную площадь и убедились в удивительной способности обычной дорожной сумки, в которой может уместиться лишь пара белья да термос. Сумка летела над крышами Теймера, набирая высоту.
- Что за шутки! - хрипел старый человек, стуча палкой о камень. - Извольте вернуть сумку! Вот квитанция!…
- Небольшое недоразумение. Сейчас выясним. Все уладится.
Растерянный дежурный увел пассажира в служебное помещение. Такой невероятный случай, и именно в его смену!… Однако пропажа есть пропажа, и без полиции не обойтись.
Вертолет полицейской службы поднялся через десять минут (полицейский инспектор подробно расспросил дежурного аэровокзала о всех деталях происшествия). В голубом небе вертолет выглядел чудовищной желтой бабочкой. С металлическим треском полицейская «лимонница» пронеслась над улицей, где был замечен летящий предмет, и повисла над рекой, огибавшей старую часть города. Взлохмаченная темно-зеленая гора с дорогими особняками высилась за рекой; стекло, металл, полированный камень отражали солнечные лучи. Вертолетчик, щурясь, смотрел, как автомобили пересекали реку по двум мостам, поднимались в гору с разных сторон. И поскольку летать над зоной отдыха можно было лишь в случае крайней необходимости, дежурный полицейский решил обогнуть гору от нового висячего моста, не углубляясь особенно далеко.
Спустя несколько минут полицейский с удовлетворением услышал по радио, что именно над этой дорогой постовой-регулировщик видел летящий пестрый предмет. Теперь зоркий глаз вертолетчика скользил по крышам дач, замечал дорогие автомобили, исследовал волнистую зелень.
Черный «шел» тормозит у ворот. За ним - двухэтажные дома, великанские шапки платанов, посаженных лет триста назад. Стоп! Дальше для вертолета запретная зона, один только «шел» может пересечь невидимую границу. Автомобиль принадлежит господину Манфреду фон Кругу - почетному доктору, потомственному барону, известному изобретателю. Как и земля, на которой прочно стоят платаны, и дома лабораторий, и само небо над ними.

Предыдущая страница 10 Следующая страница


11 Евгений Велтистов

Ни один мальчишка не решится перелезть через низкий бетонный забор, хотя запрещающих табличек на ограде нет. Вообще никаких официальных надписей, кроме скромной эмалированной дощечки: «Рабочие и служащие не требуются». Туристы, которые приезжают фотографироваться у ворот лаборатории фон Круга, бывают разочарованы, увидев бетонный забор. Но, потом, показывая снимки знакомым, с гордостью говорят о скромности ученого. И эти фотографии вызывают гораздо больший интерес, чем костел пятнадцатого века, картинная галерея или другие достопримечательности старинного Теймера. Манфред фон Круг! Оказывается, вот где он работает: в затененных зеленью коттеджах совершаются мировые открытия…
Вертолет развернулся и улетел осматривать гору с другой стороны.
На безлюдную платановую аллею, в густую траву, упала сверху клетчатая сумка. Раздался треск. Из сумки выскочил черный, заросший до самого носа пес. Он отряхнулся, как делают все собаки, когда неприятности уже позади, а потом бросился бежать по аллее, где только что проехал «шел» с грузом в багажнике. Бежал пес неуклюже, но резво и зло, отталкиваясь от асфальта короткими, кривыми, крепкими лапами.
По прыжкам, по особой лохматости, по машущим, как флаги, ушам безошибочно можно было определить, что это терьер. И наверное, терьер особых кровей, особой живучести, раз нашел он в себе силы после такого ошеломительного и долгого полета, полета «вслепую» - в темной, закрытой на «молнию» дорожной сумке, - броситься по следам «шела». Того «шела», который он преследовал от самого аэровокзала.
Полицейский после облета составил служебный рапорт в несколько строк. Инспектор написал на рапорте заключение: «Обстоятельства не выяснены. Сумка не найдена. Убытки пассажиру оплачены авиакомпанией. Претензий нет».
Человек, который привез чемодан-контрабас, взял свою ношу и, шагая через ступеньку, поднялся по широкой металлической лестнице на третий этаж особняка.
Звали его Мик Урри. За сорок лет службы Урри сменил множество профессий: был борцом, сторожем, торговцем, наемным солдатом, шофером, полицейским, боксером. В одной из африканских экспедиций, куда Урри занесла судьба ловца редких зверей, он встретился с профессором Кругом и перешел к нему на службу. Эту работу Мик Урри считал для себя удачной: за несколько лет он стал первым помощником знаменитого барона фон Круга. Конечно, не по научным делам - здесь профессор доверял только себе, - по всем остальным. Урри был главным администратором. И хотя квадратно-непроницаемое лицо главного администратора обычно не выражало чувств, сотрудники научились угадывать, в каком он бывает настроении. Те, кто видел, как Урри вел профессорский «шел», конечно, понимали, что администратор чувствует себя значительной личностью.
«Урри не знает ученых формул, но что бы вы делали без Урри! - философствовал главный администратор, внося чемодан в комнату. - В этой коробке - одна железная штука, которая, как я понимаю, стоит больше, чем все ваши идеи. Мик Урри своими руками добыл гениальное открытие. Для господина профессора. Для всей вашей науки». Размышляя так, Мик Урри, как обычно, не оченьто почтительно обращался к своим ученым коллегам.
Поставив чемодан-контрабас, Урри позвонил по видеотелефону.
- Это я, господин профессор, - бодро произнес он. - Привез то, что обещал.
- Оставь машину в приемной. Я жду тебя, - сказал хозяин.
Урри молча поклонился экрану. Щелкнул замками, откинул крышку чемодана, пристально оглядел лежащего там мальчика. Электронный мальчик был очень похож на настоящего, и все же это, как говорят ученые, машина, модель. Длинными руками достал Урри из футляра модель, аккуратно уложил на диван. «Железный, а теплый, - негромко, словно удивляясь, пробормотал Урри. - Мотор работает - значит, я хорошо довез».
Электронный мальчик лежал без движения - ресницы опущены, рубашка чуть смялась, на ногах потрепанные кеды. Вот эти-то кеды чуть смутили администратора: он увидел на подошвах треугольное клеймо: «Луч». Неужели электронные модели носят фабричные кеды? Впрочем, Урри свое дело сделал, в деталях разберется хозяин…
- Здравствуйте, господин профессор фон Круг.
Всякий раз, входя в доступный лишь избранным кабинет, главный администратор невольно робел и называл хозяина полным титулом. Кабинет был без окон: профессор любил полутьму.
Хозяин сидел за массивным столом, окруженный экранами, телефонами, пультами. Тонкие нервные пальцы фон Круга, как обычно, на кнопках настройки. За спиной профессора во всю стену декоративный ковер: переплетение гибких, сильных тел, рога, клыки, когти, хвосты - тысячи и тысячи экзотических животных, уничтоженных человечеством.
- Садись, Урри, - сказал фон Круг, не отрываясь от экрана, на котором четко был виден диван с лежащим мальчиком. - Подробности изложишь позже. Я хочу посмотреть, что за модель ты привез.
- Что было заказано, - бесстрастно доложил администратор, испытывая спиной прочность кубического кресла. - Это модель типа «Электроник». А проще - обыкновенный железный мальчишка.
- Ну конечно, Урри, я не сомневаюсь в своей точности. - Профессор едва заметно поморщился: он не хотел повторять подробности деликатного задания. - Важна первая реакция машины на незнакомую обстановку. Понятно?
Мальчик лежал не шевелясь, в той же позе, в какой его оставил Урри. Прошло несколько минут - несколько минут в напряженном рабочем дне профессора. Фон Круг вопросительно смотрел на помощника. Разведенные руки Урри свидетельствовали: сделано все, что можно, дальше должна вмешаться наука.
Профессор нажал на одну из кнопок, и в комнату, где находилась модель, въехал металлический ящик, подкатил на колесиках к дивану. Красный глаз уставился в лицо спящему. Из корпуса выполз гибкий прут, коснулся обнаженной руки.
Мальчик вздрогнул. Веки на мгновение поднялись и сомкнулись. Губы чуть заметно шевелились. Профессор усилил звук.
- Рэсси, Рэсси, ты могуч… -Тишину кабинета прорезал жаркий шепот. - Ты, Рэсси, гоняешь стаи туч… - Экран крупно показывал ленивые, будто через силу открывающиеся губы модели. - Ты гу-ля-ешь, Рэсси, в море… Всюду веешь на про-сто-ре…
Профессор внимательно смотрел на экран.
- Кого он призывает? Похоже на рифмованный машинный бред.
А тот, кого призывал лежащий без сознания, в ту же секунду услышал свое имя и, изменив направление, помчался через цветочные клумбы к особняку…
Электрический прут машины пустил более сильный заряд тока.
Мальчишка внезапно сел, увидел направленный на него машинный глаз, забарабанил руками и ногами по дивану, закричал:
- Не хочу! Уходи! - И потом совсем непонятные слова: - Не боишься никого, даже черта самого! - и снова упал на диван.
Фон Круг нахмурился, встал из-за стола.
- Это напоминает мне систему свободного воспитания. Именно ее воспроизводит данная модель…
Профессор направился в соседнюю комнату. Он обращался не к Урри, который застыл в кресле, а к самому себе:
- Доктор Эссен выписал себе племянников из Англии… Его предупреждали, что дети обучены в модном стиле свободного воспитания, но доктор не обратил на это внимания. За первым же обедом юные родственники забросали стены свежими томатами… А когда дядюшка попытался открыть рот, ему в голову угодила тарелка… Итак, чем все это грозит мне?…
- Молодежь, - только и успел сказать вслед фон Кругу его помощник.
Мик Урри видел на экране, как профессор с минуту пристально смотрел сквозь темные очки на притихшую модель. Потом легким движением руки коснулся волос, подбородка машины… Внезапно дернул рукой, отскочил и почти бегом, оглядываясь через плечо, двинулся к двери.
Такой странной походки у хозяина Урри еще не видел. Он не успел сообразить, что произошло, но на всякий случай встал с кресла, вытянул руки по швам.
- Что ты привез? - каким-то хриплым, чужим и, как показалось Урри, зловещим голосом произнес профессор, вырастая в дверях. - Я спрашиваю тебя, Мик Теодор Макс Урри! Кого ты привез?
Мик Урри, которого впервые в жизни назвали полным именем, мужественно смотрел в бездонно-темные очки хозяина.
Он ничего не понимал. Разбуди его посреди ночи - он мгновенно описал бы машину модели «Электроник». Он выучил задание наизусть, он не мог ошибиться!
- Ты привез живого мальчишку, - очень тихим голосом сказал фон Круг. - Первого попавшегося мальчишку с улицы. Он меня укусил. Вот. Понятно, да?
Мику Урри почудилось, что за его спиной на ковре зашевелилось зверье, усмехаясь дерзкими мордами. Один Урри мог оценить состояние фон Круга: хозяин даже знаменитостям остерегается подавать руку. И вдруг - палец! Бесценный профессорский палец укусил какойто грязный мальчишка!…
Нелепая случайность могла оборвать карьеру главного администратора. Нахлобучив шляпу, Урри кинулся из кабинета.
- Убрать и водворить на место! - услышал он сухой приказ. - Чтобы не было никакого скандала. Это все, Урри…
Тяжело дыша, ввалился Урри в комнату, наполненную солнцем. Он еще не видел дивана, моргая после темноты от обилия света, но направился прямо к мальчишке. Раздался звон разбитого стекла. Урри застыл. На подоконнике лежало какое-то лохматое существо. Пряди шерсти закрывали его морду, но Урри отчетливо различал горящие, полные решимости глаза.
- Рэсси! - Мальчишка вскочил на диван, заплясал от внезапной радости. - Рэсси, ко мне!
Собака прыгнула, не коснувшись пола, к мальчишке, и тот схватил ее, прижал к груди.
- Рэсси, неужели это ты, Рэсси! Ты меня нашел! - задыхался мальчишка, а собака в ответ повизгивала.
Урри пятился к двери, ища глазами какой-нибудь предмет. Лохматый терьер, одним прыжком преодолевающий добрый десяток метров, мог показать и свои зубы…
Плечом Урри задел металлический ящик. Выхватил из машины стальной прут.
- Эй, ты, хватит здесь цирк устраивать! - хрипло сказал Урри.
Мальчик оглянулся. Глаза его блеснули.
- Рэсси, прогони его! - попросил мальчик, указав пальцем на квадратную фигуру.
Они познакомились совсем недавно - Сергей Сыроежкин и Рэсси.
В тот день Сыроежкин приехал из пионерского лагеря. Войдя во двор, он бросил чемодан у подъезда и со всех ног помчался к школе. Сергей совсем не думал, что он, вчерашний семиклассник, возвращается после лета уже восьмиклассником, - он бежал в школу. Бежал в кабинет математики. К своему другу - Электронику!
Вот кабинет. На двери - тетрадный лист: «Без вопроса не входить! Электроник». Сергей улыбнулся и распахнул дверь.
Мальчишка, очень похожий на него, на Сергея, сидел за столом и читал толстенную книгу. Сыроежкин даже удивился, будто впервые увидел своего электронного двойника: такой же курносый нос, оттопыренные уши, веснушки. И усмехнулся: как важно расселся Электроник! Ничего не скажешь - помощник самого Таратара, учителя математики!
- Здравствуй, Электроник! - крикнул Сыроежкин, от души хлопнув его по плечу.
Электроник отодвинул книгу, спокойно поднял голову. И вскочил.
- Здравствуй, Сережка! - Электроник сжал руку друга с такой силой, что у того нос сморщился и покраснел. - Что, каникулы окончились?
- Все! Я приехал навсегда! - Сыроежкин сиял. - Здорово жмешь, Электроша! Так надо встречать друзей!
Они внимательно посмотрели друг на друга и улыбнулись, как заговорщики: каждый узнал самого себя - будто в зеркале.
- Я -это ты, - сказал Сыроежкин.
- А ты -это я, - подтвердил Электроник.
Понятна радость Сыроежкина, заставшего прилежного своего двойника в школе. Он точно предвидел: Электроник не теряет зря ни минуты. Для других каникулы - сплошной волейбол, футбол, купание, загорание и безделье. А Электроник - будущий ученый, чемпион мира по математике. Все лето день и ночь штудировал двойник Сыроежкина книгу за книгой. Может, обогнал и самого Таратара, - лето ведь длинное.
Разглядывая Электроника, Сергей сразу не заметил под столом черного взъерошенного пса. А когда заметил - удивился. Даже на корточки присел.
Пес смотрел на Сыроежкина из-под нависших прядей и не шевелился. Изучал.
- Кто это, Электроша?
- Это Рэсси, - спокойно сказал друг.
И хотя Сыроежкин с первого взгляда понял, что лохматый терьер сильнее дога, боксера, овчарки, сильнее и хитрее даже дикой собаки динго, было еще что-то таинственное в маленьком, очень спокойном Рэсси…
- Он твой -Рэсси?
- Моя конструкция.
Сыроежкин просиял: да разве его Электроник стал бы тратить силы на какую-нибудь заурядную собаку!… Рэсси - это вам не Рекс и не Рэм…
- Привет, Рэсси! - окликнул пса Сергей.
Рэсси молчал.
- Ты, Сергей, мой друг, - скрипуче произнес Электроник, - и потому с этой минуты Рэсси будет слушаться тебя, как и меня.
- Я -это ты… - напомнил Сергей. - Значит, и для Рэсси тоже?…
- Слышишь, Рэсси? - спросил Электроник, и пес послушно махнул хвостом. - Мой друг Сергей - твой хозяин, как и я. Его слово - закон!…
Рэсси внимательно глядел то на Электроника, то на Сыроежкина и молчал. Сергей почувствовал серьезность приказания. Но не представлял, насколько это важная в его жизни минута. Сергей не знал еще, что перед ним особая машина, которой не нужно повторять приказы дважды; не знал, что машина навсегда запомнит первое знакомство, что слово «друг» для нее теперь значительнее всех остальных слов - это особый его, Сыроежкина, пароль - и что вообще Рэсси - это Рэсси.
- Привет, Рэсси! - весело повторил новый хозяин. - Привет, лохматенция!
Пес, заглянув в глаза Сыроежкину, кротко тявкнул и неожиданно протянул лапу.
- Ха-ха, лохматенция! - проскрипел Электроник, наблюдая церемонию.
- Вот так Рэсси! - расхохотался Сережка, тряся мохнатую лапу.
И вот тут-то, под столом учителя, сидя на полу в окружении друзей, Сыроежкин окончательно поверил, что все случившееся с ним весной этого года было на самом деле. Он вспомнил зеленый косогор у реки, яркое солнце и прямо на него вылезает из кустов кто-то очень знакомый, в такой же синей куртке, - сбежавший от профессора Электроник. А за ним волочится по траве шнур с вилкой для включения в сеть. А потом этот двойник жмет ему руку так же крепко, как и сегодня, и называет его другом. Они сразу же поверили в крепкую дружбу, поверили в то, что их ждут необычайные приключения.
И сейчас, видя, как смеется его друг, Сыроежкин подумал, что они знакомы тысячу лет.
А если с тобой рядом такой друг, как Электроник, значит, впереди еще немало разных историй.
- Ну-ка, лохматенция, покажи, что ты умеешь! - приказал Электроник.
Они вылезли из-под стола. Рэсси подпрыгнул до потолка, дважды кувыркнулся в воздухе и приземлился на все четыре лапы.
- Дрессированная собака!… - изумленно протянул Сыроежкин. - Знаешь, я сразу понял, что Рэсси самый ловкий в мире пес. Терьеры - они легко поддаются дрессировке.
- Собака -это еще не все, - загадочно произнес дрессировщик.
- А что же?
Электроник подвел приятеля к доске. Среди длинных, непонятных формул Сережка прочитал:
"Технический паспорт.
Имя, Рэсси - редчайшая Электронная Собака, Страус. И так далее".
- Страус? - Сыроежкин вытаращил глаза.
- Лучший в мире стайер, - пояснил Электроник. - Стометровка - за три и две десятых секунды. Пожалуйста - вот формулы.
- Ого! Так не бегаешь даже ты! - похвалил конструктора Сыроежкин и стал читать дальше:
«Класс: Модель современная. Тип: Неуничтожимая».
- Здорово! - выдохнул Сыроежкин. - Неуничтожимая! Не горит, не тонет, не плавится, не ломается, не разбивается, двоек не получает и всегда в хорошем настроении. Так?
- Приблизительно так. По новейшей теории моего учителя профессора Громова. Это самая совершенная модель, - ответил Электроник, а Рэсси, лежавший у его ног, замахал куцым хвостом.
«Основное правило поведения, - читал дальше Сыроежкин, - четкое выполнение приказов, которые дает хозяин. Самостоятельность и свобода действий помогают модели соблюдать основное правило поведения».
В этом пункте Электроник мелом дописал после слова «хозяин»: «И его друг». На что Рэсси утвердительно гавкнул, словно умел читать.
Электроник вынул из кармана маленькую металлическую коробку, протянул Сергею:
- Возьми. Это транзистор. Теперь Рэсси услышит тебя хоть за сотню километров. Ты -хозяин. Ты - друг. Я это уже говорил, Рэсси запомнил. Возьми!
Сергей осторожно взял легкий серебристый транзистор, не веря, что это - ему.
- Но я за лето забыл все формулы, все теоремы, которые знал! Как я буду командовать Рэсси?
- Командовать можно и обычными словами. Рэсси переводит их сам на язык формул.
Сергей облегченно вздохнул, тихо сказал в серебристую решетку транзистора:
- Рэсси, ко мне!…
Пес одним прыжком подскочил к новому хозяину, замер у ног.
Сергей внимательно осмотрел терьера: стоячие уши - одно чуть длиннее другого, умные глаза за космами шерсти, хвост морковкой. Раздвинул усы и, заглянув в рот, увидел красный язык и кинжалы острейших зубов. Пощупал прочные, удлиненные ступни.
- Как настоящая! - вздохнул Сергей.
- Точность до последнего волоска, - похвастал Электроник.
- И лает.
- Лают не одни собаки. Умеют лаять шакалы, лисицы, гиены, белухи, некоторые рыбы. Даже воробей, когда очень рассердится, рычит, будто собака. - Электроник, как обычно, все на свете знал и не допускал неточности в речи собеседника.
- Постой, - сказал Сыроежкин, потирая ладонью лоб. - Ничего не понимаю, все перепуталось в голове. Неужели то, что здесь написано, - про Рэсси? - Он показал на доску.
- Я и так стою возле тебя, - серьезно отвечал Электроник. - Что тут непонятного? В первой же строке сказано, чей это технический паспорт.
- «Редчайшая Электронная Собака, Страус. И так далее», - перечитал Сергей. - Значит, и для меня Рэсси будет Страусом. И так далее?
- Конечно. Мы уже решили раз и навсегда.
- Но ведь Рэсси не страус, не кошка, не дельфин, не ворона, - задумчиво продолжал Сергей.
- Не дельфин, не ворона, - подтвердил Электроник. - Он - все вместе. Рэсси - это Рэсси, машина специальной конструкции.
- Гениально! - вздохнул Сыроежкин. - Как ты это придумал?
- Когда все разъехались на каникулы, - стал рассказывать о себе Электроник, - я сначала не знал, что мне делать. Я, конечно, читал, занимался с отстающими, подготовил учебный материал для Таратара, - все это пустяки. Заходила однажды старушка, просила найти пропавший бидон. Я нашел. Звонил Виктор Неделин, знаешь, из десятого "А". Ему стало скучно на Черном море, и он решил потренироваться со мною в решении задач. Потренировался и больше не звонил… То и дело заглядывали разные люди. Придут, спросят: «Электроник?» Посмотрят на меня, покачают головой и уходят. Вот я и повесил на двери: «Без вопроса не входить». Без умного, конечно, вопроса…
Сереже стало жалко Электроника. Пока он в лагере гонял мяч, плескался в реке, уплетал завтраки и ужины, пел до хрипоты у костра, его друг проводил время в пустом и пыльном кабинете математики…
Правда, чуть позже, после встречи с учителем, жизнь Электроника переменилась. Профессор Громов привел его в институт и показал свою новую работу. Электроник внимательно читал страницы, заполненные мелким профессорским почерком. Он был хорошим математиком и достойным учеником Громова: не только мгновенно запоминал схемы и формулы, в них он видел смелое решение новых законов - законов движения, зрения, слуха, равновесия, выбора направления, защиты от опасности.
В эти минуты Электроник вообразил необычное существо…
- Ты все понял? - спросил Гель Иванович, внимательно поглядывая на ученика.
- Понял, - спокойно подтвердил Электроник.
- Видишь ли, мне нужна твоя помощь. Эти формулы для одного уважаемого научного журнала, который торопит меня со статьей. Но здесь не завершены некоторые расчеты. Я могу, конечно, сделать их сам, но ты считаешь гораздо быстрее меня.
- Завтра расчеты будут готовы.
- Прекрасно, - обрадовался профессор. - Значит, у меня в запасе еще один день, чтобы написать статью.
Электроник остался в лаборатории Громова. Он начал прилежно выполнять задание. Учителю он ничего не сказал о том существе, которое виделось ему в формулах, которое он потом назовет именем Рэсси.
Быть может, в ту ночь электронный мальчик представил свое появление на свет. Вспомнил громоздкие счетные машины, которые непрерывно проверяли сложные схемы. Вспомнил, как слой за слоем из тончайших пленок складывался его организм. И момент, когда он впервые увидел этот огромный сложный мир.
Утром Гель Иванович, подойдя к двери, услышал странное жужжание. Ни один из механизмов в его лаборатории не издавал подобных звуков. Профессор взглянул на табличку, убедился, что жужжание доносится именно из его комнаты.
Войдя в лабораторию, Громов застыл на месте. Сломанные приборы, пустые футляры счетных машин, разбросанные на полу блоки и детали свидетельствовали, что с его учеником случилось непоправимое. Вот и он - посреди груды деталей. Спокойно поднимается, увидев учителя, здоровается, говорит:
- Извините, профессор, я не закончил работу, не успел навести здесь порядок.
- Так… -сказал Громов, доставая из кармана свою знаменитую трубку. - Так-так… - повторил он, раскуривая трубку и немного успокаиваясь. - Итак, это - порядок… - Он оглядел разгромленную лабораторию. - Порядок, по-моему, совсем другое положение вещей. О каком порядке, Электроник, ты говоришь?
Его снова удивило непривычное жужжание. В углу комнаты работала какая-то машинка размером с портфель. Видимо, ради нее Электроник и разобрал столько техники. Маленькая, а шумит на всю комнату!…
- Не может она работать потише? - спросил Гель Иванович, подойдя к машине.
Электроник развел руками.
- Сейчас сюда сбежится весь институт, и мне нужно объяснить дирекции, что все это -идеальный порядок!… Придется разобрать твое изобретение.
Что мог возразить ему ученик?
Вместе они разобрали машину.
Сидя на полу среди разложенных деталей. Гель Иванович курил трубку. Потом он сказал:
- Любопытно… А что, если снова собрать эту модель? Может, она будет шуметь поменьше?
- Ручаюсь, что Рэсси будет очень молчаливым, - подхватил Электроник. - Он никому не помешает!
- Рэсси? - спросил Громов. - Почему Рэсси?
И тогда Электроник расшифровал имя того странного существа, той новой машины, которую он представил себе во всех подробностях, прочитав и обдумав работу профессора. Он говорил о нем как о живом, и Громова поразила его убежденность. Учитель слушал ученика, совсем забыв, что перед ним электронное подобие человека; слушал, забыв, что это его ученик; слушал, как коллега коллегу, и размышлял про себя: «Рэсси… Неплохо придумано… Даже электронному мальчику нужен друг… По-моему, есть все основания сделать Рэсси прежде всего собакой…»
Учитель и ученик собрали вновь маленькую машину. На этот раз она работала беззвучно. Потом приходили ученые из соседних лабораторий и улыбались, разглядывая новое творение: всем была известна привычка профессора придавать своим изобретениям необычные формы.
А на другой день сотрудники принесли альбомы и фотографии породистых собак, два доктора наук демонстрировали своих домашних четвероногих друзей. После долгих обсуждений учитель и его ученик выбрали за образец лохматого черного терьера.
Так родился Рэсси, любимец всего института.
- Значит, это ты изобрел Рэсси? - спросил Сыроежкин, выслушав друга.
- Нет. - Электроник покачал головой. - Это не моя идея.
Но мой учитель как-то сказал: «Мысли, которые пришли мне в голову, я мог бы превратить из-за собственной непрактичности в громоздкое сооружение. К счастью, мой ученик, обладая точностью и здравым смыслом, сумел за одну ночь разобрать все приборы и построить очень маленькую, прекрасно действующую машину».
- Ага, раз он так сказал, значит, ты конструктор! - настаивал Сергей.
- Не торопись с выводами, - предупредил Электроник. - Я мог бы давным-давно построить собаку. Но кем бы был Рэсси без новых формул? Глупым черным ящиком с хвостом, и все.
- Мне он кажется умным, - сознался Сергей.
Впечатлений было так много, что Сыроежкин забыл уточнить, что значили непонятные слова «И так далее» в имени Рэсси.
На другой день после знакомства Сыроежкина с Рэсси друзья отправились в институт, где, как загадочно сказал Электроник, должна состояться очередная тренировка модели. Сергей ожидал, что они придут на спортплощадку или на какую-нибудь просторную аллею, отмерят там стометровку и Рэсси промчится, ко всеобщему удовольствию, за три и две десятых секунды. Но они миновали газоны с крупными осенними цветами, взошли по мраморной лестнице и стали бегать между толстенными колоннами, совсем было забыв, зачем пришли в этот дом, пока их не прервал знакомый голос:
- Рад видеть дружную компанию.
Профессор Громов с удовольствием наблюдал игру ребят и собаки. «Все мы одинаковы в детстве, - подумал Громов, - любим бегать, толкаться, прыгать, визжать. Оленята скачут по поляне, белки перепрыгивают с дерева на дерево, выдры скользят на лапах по первому льду, даже глупые утки, замерев, несутся вместе с бурным течением - это особая радость движения, скорости, наслаждения миром. Вот кружат двое между колонн, лает собака - и им хорошо».
Но урок есть урок, время большой электронной машины расписано по часам, и Громов вынужден окликнуть друзей.
- Удивляюсь, как только Рэсси вас различает, - шутливо говорит профессор. - Вот что может натворить случайная фотография в журнале. Не успели мы сделать по этой фотографии Электроника, как тут же появился оригинал и все на свете запутал… Виноват, прошлое ворошить не буду, можешь не хмуриться, дорогой программист. Между прочим, Электроник, учти, что ты единственный электронный мальчик, который умеет смеяться. Ни одна в мире машина еще не наделена эмоциями. Ученые не знают, к чему это приведет. Можно сказать, Электроник, ты первый опытный образец, и мы с Сергеем отвечаем за все последствия. Прошу тебя как можно критичнее относиться к себе…
Гель Иванович Громов привел друзей в машинный зал, усадил на пружинящие стулья перед разноцветными кнопками пульта.
Рэсси, повинуясь знаку, лег на пол.
- Командуй, - сказал профессор, подавая Электронику исписанный лист. - Вот условия задачи. - Сам он остался стоять за спиной Сыроежкина. - Очень азартная, с разными хитростями, но, разумеется, математическая игра. Я постараюсь кое-что тебе объяснить, если пойму сам.
Электроник застучал кнопками, вводя условия в машину, и одновременно зажужжал каким-то странным комариным голосом. Громов кивнул на Рэсси, и Сергей догадался, что Электроник, не теряя даром времени, очень быстро читает задачу механической собаке.
Они отлично понимали друг друга - конструктор и его творение. Электроник мог отдавать команды Рэсси словами, цифрами или формулами - в полный голос, шепотом и даже молча, про себя: их миниатюрные передатчики работали на одной волне. Конечно, это не значило, что Рэсси понимал все слова человеческой речи и что он мог в одно прекрасное утро заговорить… о хорошей погоде, - будь так, Рэсси, наверное, звали бы не Рэсси, а иначе. Но если Сережа командовал собаке: «Рэсси, пожалуйста, возьми на столе синий том сочинений Бурбаки и отнеси Электронику, а мне принеси мяч от пинг-понга», - Рэсси немедленно исполнял просьбу, потому что особые механизмы внутри него переводили обычные слова на язык математических символов и потом в сигналы, которые мгновенно находили в схемах его памяти нужную информацию - то, что люди называют словами «синий», «возьми», «мяч». Транзистор, который подарил Электроник, Сергей зашил в карман рубашки, теперь во всем мире только два человека могли командовать Рэсси на расстоянии - Электроник и его друг.
Честно говоря, Сергей не уловил всех тонкостей погони, происходившей на маленьком экране, хотя Гель Иванович старательно объяснял ход событий. Но главное было ясно: светлая точка - охотник, за которого думала огромная умная машина, а темная точка в центре - Рэсси, который не хотел, чтобы его поймали. Рэсси был само спокойствие, он ни разу не взглянул на экран. Но его механизм напряженно работал, решая сложную задачу; сигналы от Рэсси шли по тонкому проводу к машине и отражались на экране. Две точки долго носились внутри какого-то цилиндра, скрученного и изогнутого, как причудливая раковина улитки или как фантастическая звездная спираль, и это закрученное пространство означало лес, поле, морские глубины или сам космос - все равно что, и жертва никак не давалась охотнику, все хитрила, делала петли, лишь бы не попасть в опасную, покрытую сумеречной тенью зону охотника, где он мог ее легко настигнуть.
Сыроежкин вспомнил, что так когда-то в поединке с громоздкой машиной обучался и Электроник. Профессор Громов сидел за пультом и давал ученику разные задачи; если Электроник ошибался, делал неправильный ход, профессор нажимал кнопку: стоп, ошибка! Электроник мгновенно запоминал ошибку и никогда не повторял ее… И вот теперь за пультом не Громов, а его бывший ученик. И профессор невозмутимо наблюдает не только Электроника, но и его новое изобретение.
- Отличный результат, - произнес Громов, - хотя дветри петли в действиях Рэсси были лишними. Я полагаю, Рэсси запомнит их и в следующий раз будет умнее.
Сергей сидел на корточках и гладил победителя. «Интересно, - думал Сыроежкин, - а в настоящей погоне сумеет он удрать от преследователя? Или я видел лишь математическую шутку?»
- Учись, Рэсси! - наставительно обратился Электроник к своему ученику. - Еще несколько уроков, и ты удивишь всех ловкостью и скоростью.
- Рэсси завоюет мир! - вспыхнул от внезапной догадки Сыроежкин.
- Мир очень сложен, - уточнил Электроник. - Но наш Рэсси - гибкая система, он умеет ориентироваться в меняющейся обстановке.
- Ты говоришь скучно. Рэсси рожден для подвигов. Иначе зачем его было изобретать?
- Проверка новых схем -разве этого мало? Я вот сам…
- Ты другое дело…
Они перешли из машинного зала в комнату лаборатории, потому что время их истекло и место у пульта заняли работники института.
Громов не вмешивался в спор наших друзей, ходил из угла в угол, повторяя любимые шекспировские строки: «Есть многое на свете, друг Горацио, о чем не снилось даже мудрецам…»
Потом они смотрели телевизор, и это тоже был урок для Рэсси. Зарубежное телевидение транслировало открытие зоопарка в далеком западноевропейском городе Теймере. Телекамеры, установленные на вертолетах, показывали зеркало прудов с журавлями, утками, фламинго, застывших на скале горных козлов, участок африканской степи с бегущими антилопами, мирное стадо слонов, дремлющих в зеленой роще.
Диктор объявил, что выступает хозяин самого большого в Европе зоопарка «Мир животных» доктор Манфред фон Круг. Доктор стоял в группе парадно одетых гостей и именитых горожан, негромким голосом говорил в микрофон:

Предыдущая страница 11 Следующая страница


Все приключения Электроника 12

- За последние сто лет на Земле исчезло более ста видов ценных животных. Люди уже никогда не увидят быстрого индийского гепарда, с которым выходили на охоту магараджи. Не коснутся доверчивого ленивца, не услышат пения морских сирен, пленивших спутников Одиссея. Сегодня на планете осталось четыреста тигров, семьсот леопардов, двести кашмирских оленей, сто двенадцать африканских носорогов и шестьдесят два индийских. Они тоже под угрозой вымирания -в последних уголках сохраненной природы, в заповедниках, в зоосадах, и наши потомки, возможно, будут знать тигра только по фотографиям.
- Мрачную картину нарисовал фон Круг, - заметил негромко Гель Иванович. - Можно подумать, что он и в самом деле заботится о будущем…
- А вы знаете его? - спросил Сережа.
- Встречались на заседаниях Международного Совета охраны животных…
- В наше время, - продолжал фон Круг, заняв своими темными очками почти весь экран, - в наши дни, когда весна приходит в город без пения птиц, без первых подснежников под деревьями, дети города неосознанно тоскуют по природе. Они хотят видеть зверей, слышать птиц! В этом «Мире животных», - доктор взмахом руки указал на живописные ворота зоопарка, - среди обычных носорогов, гамадрилов, цапель есть особенные животные. По своему поведению и внешнему виду они не отличаются от живых собратьев. Наука сумела продлить их жизнь на долгое время, заменив некоторые органы и ткани надежными механизмами и материалами. И спустя десятилетия наши внуки будут приходить в «Мир животных», кататься на спине верблюда, смеяться над проделками шимпанзе, рисовать тигра с натуры.
- Ура! - закричал Сыроежкин. - Да здравствуют вечные тигры!
И смолк, увидев, что Громов качает головой, а Электроник сидит неподвижно.
- Мы указали возможный путь сохранения редких животных, и дело тех, кто охраняет и ценит природу, принимать его или отвергнуть. Двери моих лабораторий открыты. Как и ворота в «Мир животных».
- Возмутительно! - громко сказал Громов. - Он загубил на свои опыты десятки редких животных.
- Загубил? - пробормотал Сыроежкин, ничего не понимая.
А Электроник педантично повторил:
- Десятки ценных животных…
Профессор включил видеофон, набрал номер.
- Слушаю вас, Гель Иванович, - произнес человек с резкими морщинами на лице.
Сыроежкин узнал академика Немнонова, который выступал перед школьниками.
- Вы видели, Николай Николаевич, новое открытие фон Круга?
- Наблюдал. Наш с вами старый противник, - усмехнулся Немнонов.
- То, что он сделал, - горячо продолжал Гель Иванович, - противоречит элементарной этике ученого. Он даже не спросил мнения Международного Совета…
- Признаюсь, я тоже не ожидал, что фон Круг так скоро пойдет в атаку. Ваши предложения?
- Протест в Совет охраны животных… Далее, я срочно пишу и публикую статью о вреде подобной теории. Наконец, нам надо встретиться, подробно все обсудить.
- Согласен, Гель Иванович. Сегодня же вечером.
Экран погас, но профессор не мог успокоиться.Он ходил по комнате, забыв про ребят, обращался сам к себе:
- Я тоже хорош: не сумел вовремя закончить статью. Теперь и ребенку ясно: то, что обещает фон Круг, похоже больше на машину, чем на живое существо…
- Гель Иванович, - громко сказал Сергей, - а как же… - И Сыроежкин выразительно посмотрел на Рэсси.
Громов остановился, усмехнулся, поняв неоконченный вопрос.
- Рэсси - это Рэсси, а тигр есть тигр, - загадочно ответил он. - Ты никогда не встречался с тигром?
- Не-ет.
- Вот то-то. У него усы одни чего стоят!… - Глаза Громова были серьезны, даже чересчур серьезны. - И еще вопрос, дорогой Сыроежкин: можно или нельзя сохранить на планете тигров…
Друзья выбежали в институтский двор.
- Рэсси, вперед! - командует Электроник.
И черный пес перепрыгивает высокий куст, мгновенно пробегает двор, скрывается в воротах.
- Рэсси, назад! - спокойно говорит Сергей, зная, что пес отлично слышит его в транзистор. Будь он за сто километров и позови Рэсси, тот примчится.
Рэсси возвращается к ребятам, садится у ног, смотрит в лицо. Что еще? Он ничуть не устал, бока не вздымаются, язык за зубами.
- Рэсси, отнеси записку профессору. - Электроник протягивает сложенный лист бумаги. - Я забыл с ним попрощаться.
- Рэсси, ко мне! Я тоже забыл…
Громов машет им в окно, шутливо произносит: «Ах вы, дети, ах вы, звери…»
Доктор Громов за свою жизнь создал немало механизмов, но всегда старался превращать неживое в живое, а не наоборот. Над ним подчас посмеивались, что он увлекается изобретением игрушек, - он не обижался, зная, что эти модели не менее ценны, чем большие машины. Его мотылек летел всегда на свет; рыжий лис с самыми правдивыми в мире глазами старался доказать, что он быстрее всех движется; болтливый попугай говорил на сорока языках… Громов вспоминал всех «своих детей», и ему было жаль их: они слишком старательно выполняли свою задачу, доказывая его, Громова, новые идеи. Верный мотылек, ежедневно прилетавший на свет ночной лампы, однажды был привлечен пламенем большого пожара и не вернулся… Почти все модели сломались и забыты, но схемы их вошли в книги по кибернетике - игрушки сослужили свою службу для науки. Остался Электроник да еще вот Рэсси. Сложнейшие механизмы. Что подскажут они ему, Громову, другим ученым? Трудно предвидеть…
Отгремели оркестры у всех двенадцати въездов в зоопарк. Воздушные шары в виде смешных зверушек уплыли в спокойное небо. Пестрые фирменные автофургоны с приглушенными моторами разъехались по дорогам. Взрослые и дети с любопытством смотрели в окна, ожидая, когда мелькнет в траве гибкое тело дикой кошки, пересечет дорогу задумчивый слон или промчится, хрустя ветками, носорог. В «Мире животных» звери бродили на свободе. В «клетках» на колесах путешествовали зрители, и это было необычно, забавно, слегка заставляло нервничать, хотя ни одно животное, как объяснили экскурсоводы, не нападало на машины. Иные зрители осматривали парк с бесшумных вертолетов, наслаждаясь соседством саванны и тайги, гор и пустынь, изучали в бинокли, азартно фотографировали ничего не подозревавших вольных жителей. Здесь можно было увидеть обитателей разных континентов Земли. Гиганты тропических стран - слоны, буйволы, гиппопотамы - протаптывают в зарослях дороги к водопоям и солончакам; под гигантскими надувными куполами «Арктики» и «Антарктики» блаженствуют на льдинах белые медведи, моржи, тюлени, пингвины; на лесистых островах живут обезьяны; а вот пустая еще чаша океанариума, где вскоре разместятся киты и дельфины.
От серых гранитных слонов, подпиравших спинами арку парадного входа, от причудливо изогнутых бронзовых деревьев, окружавших могилу естествоиспытателя прошлого века, чье имя, открывая церемонию, вспоминал профессор фон Круг, отъехал кортеж почетных посетителей. Хозяева торжествовали: их маленький скромный город Теймер, упомянутый в справочниках одной лишь строкой как родина великого зоолога, и сегодня привлекает внимание мира. Там, где несколько лет назад были пустыри, создан «рай животных всех континентов». Смешные воздушные шары - хвостатые, рогатые, глазастые - унес ветер, и, быть может, в каком-нибудь большом городе мальчишка поймает за длинную ногу цаплю, прочтет: «Мир животных». И навсегда запомнит название зоопарка и имя таинственного далекого Теймера - такова сила рекламы…
Приземистый «шел» профессора замыкал кортеж машин. Фон Круг был в мрачном настроении. Он не собирался осматривать «Мир животных», но пришлось сопровождать гостей.
Что поделаешь, у известного человека всегда много обязанностей, и даже если они неприятны, приходится их выполнять. Профессор в своей речи, которую транслировало телевидение на многие страны, обращался к детям, дарил им вечных животных. Фон Круга раздражали шум и непоседливость детей. Но он знал, что все великие изобретения должны быть обращены к потомкам. Детство самого фон Круга было суровым, он не любил его вспоминать. Приятны были лишь часы, проведенные в семейной библиотеке. Там, возле полок со старыми книгами, в немом разговоре с завоевателями прошлого, мальчик мечтал о славе, о могуществе, об управлении миром из полутемной комнаты старинного особняка…
Сидя неподвижно в машине, фон Круг видел, как неторопливым шагом, оглядываясь на автомобили, уходит от дороги группа львов, как наслаждаются в грязи бегемоты и носороги с белыми цаплями на спинах. Доктор различал среди животных свои «вечные модели», и ему казалось, что его жирафа чересчур заученно объедает ветки дерева, что его зебра скачет как-то деревянно, что его слон, посыпая спину песком, не выражает своим видом никакого удовольствия.
Другие животные, не механические, а живые, привезенные из заповедников и зоопарков, не выделяли их из стада, относились как к равным, но доктор Круг отлично знал, что в сложной лестнице подчинения стада - от грозного вожака до последнего рядового - его животные занимали самую нижнюю ступень. Они не умели постоять за себя, не ведали чувства страха, не ощущали боли, не играли от избытка сил. Их не волновал запах крови. Они не испытывали вообще никаких чувств!
Возле птичьих озер фон Круг внезапно приказал Мику
Урри свернуть, и профессорский «шел», отделившись от кортежа, направился к обезьяннику. Они проехали мимо острова с прыгающими в ветвях макаками, мимо лесного озера, посреди которого две группы шимпанзе устроили свой обычный «карнавал» с дикими криками, беспорядочной беготней, и выехали к вольеру горилл.
Автомобиль мягко затормозил. Фон Круг пошел дальше пешком. Туннель из прочнейшего стекла предназначался для посетителей, желавших встретиться лицом к лицу с грозными предками.
Двухметровая горилла показалась из леса и раскачивающейся походкой, опираясь одной рукой о землю, направилась к человеку. Спокойно и меланхолично подошла горилла к стеклу, выпрямилась во весь гигантский рост, остановилась, чуть заметно покачиваясь из стороны в сторону. Фон Круг снял очки, приблизил лицо к стеклу, сквозь которое отчетливо видна была волосатая, с вывернутыми ноздрями и глубоко запавшими глазницами безобразная морда. С минуту они смотрели друг другу в глаза…
Потом зверь отвернулся и все так же меланхолично заковылял прочь.
Фон Круг сжал кулаки. Проклятье! Истинная горилла, если ей посмотреть прямо в глаза, примет взгляд как вызов, вступит в бой. Одним взмахом гигант способен оторвать голову человеку, не отделяй его, конечно, толстое стекло от противника. Это был лабораторный зверь. Безразличная механическая горилла.
- Домой! - велел фон Круг шоферу.
Урри, оглянувшись, впервые увидел глаза хозяина: бледно-голубые, сощуренные, они казались не столь грозными, как за стеклами очков.
- Вот что, Урри, - сказал по дороге барон фон Круг. - Есть только одна машина, которая наделена человеческими эмоциями. На первый взгляд игрушка; возможно, и в самом деле игрушка. Но не это важно. Модель профессора Громова обладает чувствами, недоступными пока никакой другой машине. Мне она необходима. Понятно, Урри?
Мик Урри отбросил ногой контрабас-футляр и, держа в опущенной руке стальной прут, двинулся к дивану. Только теперь, увидев презрительно блеснувшие глаза мальчишки, Урри понял непоправимость случившегося: он привез не машину, а очень похожего на Электроника мальчишку, возможно, двойника. Урри всегда жил по принципу «да или нет» - победа или поражение, не допуская никаких случайностей. Случайности выводили уравновешенного Урри из себя. Он пролетел тысячу с лишним километров, благополучно миновал со своим «научным грузом» таможню, можно сказать, почти выполнил задание хозяина. И вот…
Урри не успел замахнуться на собаку: раздался сухой треск - зубы пса перекусили сталь. Нападавший со всей проворностью, на какую был способен, отскочил за квадратную машину.
«К дьяволу этого пса! - решил он, оценивая взглядом бешеного терьера. - Лучше перенести скандал, чем ходить без руки». Он нажал в машине кнопку высокого напряжения.
Железный ящик, медленно подталкиваемый человеком, двинулся на собаку. Мальчик, забившись в угол дивана, следил за страшным механизмом. Терьер замер на месте и, казалось, пытался понять, что за чудовище хочет на него напасть. За жесткими прядями шерсти отчетливо горели зеленые глаза.
- Не надо! - испуганно закричал мальчик.
Его голос слился с треском сильного разряда. Человек упал. Когда Урри открыл глаза, он увидел перед собой оскаленную пасть. Урри вскочил. Он не понимал, что случилось. На полу дымилась проводка от развалившейся машины…
Мик Урри сунул руку в карман. Он успел сделать только один бесшумный выстрел. В ту же секунду черная тень выбила пистолет. Рука Урри словно отнялась.
- Уходите скорее! - кричал мальчишка. - Уходите, а не то он вас… - И мальчишка прижал ладонь ко рту, вдруг вспомнив, что его предостережение может обернуться приказом.
Мик Урри толкнул плечом дверь, исчез в темноте профессорского кабинета…
- Пистолет против ребенка и собаки, - презрительно сказал фон Круг, наливая Урри воду. - Не кажется ли тебе, Мик Урри, что все это недостойно администратора?
- Это не собака! - Администратор осушил стакан, вылил остатки в ладонь, размазал по бритой голове. - Какая-то дьявольская штука!
Про оружие Урри ничего не сказал. Профессор, разумеется, знал, что пистолет стреляет сонными зарядами, мгновенно усыпляющими жертву. А если бы и пулями?…
У Урри сложилось странное впечатление, что собака старалась обезоружить его и не нападала всерьез.
- Отличная модель, - согласился фон Круг. - Узнаю руку профессора Громова. При всей его рассеянности и неповоротливости машина ему удалась. «Дьявольская штука»! Наконец-то, Урри, ты научился отличать модель от оригинала. Я доволен, что эта «штука» появилась в моем доме. Посмотрим, что она собирается предпринять…
Он усилил звук.
- Пойдем отсюда, Рэсси! - раздался просящий голос.
На экране мальчишка подбежал к двери и оглянулся. Пес сидел на полу.
- Ко мне, Рэсси!
Пес не шевельнулся.
- Что с тобой, Рэсси? - Мальчик вернулся к собаке. - Ты слышишь: я говорю - бежим!… - Пес не сдвинулся с места. Мальчик потер рукой лоб. - Кажется, я догадываюсь… У тебя другой приказ… - Он оглянулся на дверь: не сказал ли что-нибудь лишнее? - Хорошо, Рэсси… покажи мне, и я все пойму.
Пес прыгнул на диван. Мальчик сел рядом. Пес вытянул лапы, положил на них голову. И мальчик лег, вытянувшись во весь рост.
- Ты будешь меня охранять… - сонным голосом сказал мальчик. - Я согласен… С тобой ничего не страшно… Я так устал…
И пес радостно залаял.
- Кто у кого в гостях? - Фон Круг выключил звук.
Этого еще только не хватало! Нахальный мальчишка, укусивший его за палец, по-хозяйски улегся на диван. А помощник, который рукой может свалить быка, побежден машиной и выглядит беспомощным. Впрочем, Урри - слишком механическая конструкция, новые изобретения вне его понимания… Профессор иронически взглянул на администратора:
- Теперь, Урри, чтобы выйти отсюда, тебе придется пройти мимо дивана. Так, Урри?
Урри молчал.
- Или, может быть, вызвать полицию? - Доктор нервно рассмеялся, и Урри удивленно взглянул на него. - На сегодня, я полагаю, достаточно приключений, - сухо заключил фон Круг и решительно направился к двери. - Оставайся в качестве заложника. У тебя будет время подумать о своей ошибке.
Его вернул телефонный звонок.
- Господин доктор, к вам прибыл гость. Это русский профессор Громов, - доложила секретарь с первого этажа. - Господин Громов просит принять его немедленно…
- Я готов принять господина профессора… - Фон Круг чуть помедлил. - И пожалуйста, не провожайте господина профессора. Объясните, как пройти.
Сыроежкин не помнил точно, как его схватили, хотя это случилось сегодня утром, всего несколько часов назад. Был знакомый двор - и вдруг чужой дом, чужие лица.
Кажется, на пустынной улице к нему подошел грузный человек и как-то странно, по слогам спросил: «Э-лектро-ник?…» - «Да», - кивнул Сергей: иногда в шутку он выдавал себя за знаменитого друга. И тут наступила темнота…
Мальчик успел лишь крикнуть: «На помощь, Рэсси!»
И Рэсси черной молнией выскочил из здания школы, услышав призыв. Огромными прыжками, удивляя прохожих и водителей, мчался он вдоль шоссе, слыша шепот мальчика и одновременно подавая сигналы тревоги Электронику, пока не прибежал на аэродром. Чемоданконтрабас уже погрузили в самолет, и Рэсси, пристроившись к чьей-то ноге, взбежал по трапу, на брюхе пополз под креслами. Он нашел то место, где под полом, в темноте багажника, в духоте чемодана, билось живое сердце, усиленное зашитым в карман транзистором, и стал царапать металл.
Рэсси получил приказ не отставать от Сыроежкина. Конечно, Рэсси не мог назвать Электронику ни аэродрома, ни номера рейса, но он точно указал направление, в котором бежал, время, когда он взлетел вместе с огромной машиной, и скорость полета. В пути он забрался в чью-то сумку и затих…
Профессор Громов и Электроник на аэродроме узнали по времени вылета пункт назначения - город Теймер. И тут впервые смутная догадка поразила профессора: «Неужели фон Круг?…» Город был знаменит зоопарком «Мир животных» и круговскими лабораториями.
Они приземлились в Теймере через час после Мика Урри, и Громов назвал шоферу такси адрес: «Особняк фон Круга». Сомнений больше не было: Электроник точно знал, что произошло в особняке.
- Без тебя как без головы, - сказал профессор Электронику, с любопытством разглядывая улицы незнакомого города. - Ну, как бы я догадался, где сейчас Рэсси, куда пропал Сергей и что вообще в наши дни может быть такое злодеяние?! Одного не могу понять: зачем фон Кругу потребовался твой приятель? Или он… - И Гель Иванович, взглянув на Электроника, загадочно прищурился…
Такси въехало в ворота, доставило гостей к подъезду особняка. Шофер откатил машину в тень. Громов и Электроник поднялись на третий этаж.
Хозяин встречал коллегу в приемной. Но прежде чем он успел сказать хоть слово, к вошедшим метнулась черная собака, а за ней - мальчик.
- Гель Иванович! Электроник! Это я… Сыроежкин!…
Громов обнял бледного Сыроежкина.
- Ты не ошибся… Мы здесь… Мы с Электроником очень волновались за тебя. Мы приехали за тобой.
- Я ждал… я знал… - смущенно забормотал Сергей. - Рэсси меня спас… А теперь вы… Электроник, как я рад…
И он счастливыми глазами смотрел на своих. Потом стал трясти руку Электроника.
Одного взгляда на мальчишек, которые, улыбаясь, хлопали друг друга по плечу, доктору Кругу было достаточно, чтобы понять, почему его помощник допустил оплошность. Единственная в мире машина умела улыбаться и потому была неотличима от живого мальчика. То, что на языке науки называется машинной эмоцией, то, чего не хватало его механическим животным, - в двух шагах, рядом. «Отлично, отлично, коллега Громов», - про себя сказал фон Круг.
Он пригласил Громова в кабинет. Мальчики и собака остались в приемной.
- Я надеялся увидеть вас, господин Громов… - начал фон Круг, предлагая гостю сесть.
Громов не сел.
- Объясните, что все это значит, доктор Круг! - резко сказал он.
- Произошло досадное и неприятное лично для меня недоразумение. - Фон Круг развел руками.
- Прошу ответить на мой вопрос! - перебил гость. - Почему мальчик оказался в вашем доме?
- Отвечу вам точно. - Фон Круг холодно взглянул на гостя. - Для завершения работы мне нужны схемы машинных эмоций.
- Так вот вы какой… - задумчиво проговорил Громов. Глаза его изучали фон Круга, словно видели впервые. Не на конгрессе, не на заседании Международного Совета, не на экране телевизора - здесь, в своем доме, застигнутый в странной роли похитителя, фон Круг неожиданно произнес фразу без привычных красивых слов, фразу откровенную и циничную, которая с головой выдавала его беспомощность как ученого. Это понимали оба собеседника.
Русский профессор казался чересчур спокойным. Фон Круг неожиданно для себя представил медведицу, которая лениво следит за своими медвежатами, но мгновенно даст знать случайному любопытному, что такое материнская забота.
После неловкого молчания хозяин продолжал:
- Я писал вам. Ответа не получил.
- Именно поэтому вы решили присвоить все мои схемы?
- Перейдем к делу. Здесь, за стеной, имеется модель… - Фон Круг кивнул на дверь, и Мик Урри, неподвижно сидевший в углу, понял этот знак по-своему: подскочил к двери и запер ее на ключ.
Громов обернулся.
- Главный администратор, - совсем некстати представил своего помощника хозяин особняка.
Мик Урри демонстративно держал в руке ключ. Доктор Круг сделал вид, что не замечает мрачной решительности помощника.
- Хотя я и уважаю ваш талант, - холодно продолжал фон Круг, - вы всегда были непрактичным человеком. Не поняли до сих пор, что жизнь есть борьба. Математики, к вашему сведению, так же лихо съедают друг друга, как и акулы. Если опоздал на день и не доказал сегодня теорему, то завтра уже гремит имя другого ученого. Мы с вами соперничаем давно, и вы, господин Громов, должны признать, что в соревновании новейших моделей я обогнал вас. Не хватает лишь деталей. Говорю все прямо, с глазу на глаз - эта груда мускулов не в счет! - Фон Круг кивнул на Урри.
- Господин фон Круг, - спокойно обратился Громов к противнику, внимательно выслушав его, - кто кого обогнал, я не знаю, потому что лично с вами не соревнуюсь. Надеюсь, что оценку наших работ дадут специалисты, и в частности Международный Совет. Я всегда считал вас человеком наблюдательным и педантичным. Очень жаль, что знакомство с моей новой моделью ничему не научило ни вас, ни вашего помощника, который к тому же так дурно воспитан, что закрывает гостя на ключ.
Упоминание о собаке взбесило Урри. Он покраснел от гнева, шагнул, сжав кулаки, к хозяину Рэсси.
- Меня зовут Мик Урри, господин профессор, - прохрипел он. - Я ошибся только раз в жизни… Мы тут одни, господин профессор… Мальчишки не в счет!
В тишине щелкнул замок, и слабый этот звук произвел впечатление выстрела. Фон Круг резко обернулся к двери. Его помощник туго соображал, что произошло: «Дьявольская машина отмыкает замки?»
Громов с улыбкой наблюдал, как в открытую дверь вошел невозмутимый Рэсси. Внезапно Урри схватил тяжелое кресло, поднял над головой. Маленький терьер вырос перед ним на длинных ногах.
Гигантская, как почудилось Урри, куриная лапа, странно согнувшись, мощным ударом отбросила его вместе с креслом. Урри потерял сознание.
- Ну, это уж слишком… - пробормотал фон Круг и, сдвинув стенную панель, вошел в лифт, которым пользовался только он. - Можете экспериментировать без меня! - крикнул он из лифта.
Панель скользнула на прежнее место.
- Совершенно с вами согласен, - сказал рассеянно
Громов. - Впрочем, доктор Круг… куда вы?… - Профессор совсем растерялся, наблюдая поспешное отступление хозяина. - Рэсси, что за странный поступок! Вернее, не Рэсси, Электроник…
А Рэсси, сложив и втянув страусовые ноги и снова став терьером, обежал вокруг кабинета, зарычал из-под стола, щелкнул какой-то кнопкой. Гель Иванович с осуждением взглянул на собаку, потом - на Электроника.
- Что тут происходит? Электроник, обдумывай строже команды. Я просил только отворить дверь… Но это вовсе не значит, что надо сбивать с ног и останавливать лифт между этажами.
- Он уже застрял, - скрипуче произнес Электроник.
- Пусть знает! - подхватил Сыроежкин. - В чемодане еще хуже.
Громов усмехнулся:
- Вы, пожалуй, правы: наш хозяин не очень гостеприимен. Теперь волей-неволей ему придется поскучать. Электроник, попроси Рэсси на всякий случай узнать, как там самочувствие доктора.
Рэсси встал у выдвижной панели, и Электроник хрипло объявил:
- Лифт между вторым и первым этажами. Шахта ведет в подвал. Никаких особых звуков из шахты не слышно.
Мягко прогудел сигнал, включился динамик.
- Алло, «пеликан», - прозвучал далекий голос, - вас вызывает двадцать шестой. Господина профессора срочно просит двадцать шестой…
- При чем тут пеликан? - удивился Гель Иванович. - Один профессор подойти не может, - сказал он, обращаясь к динамику, - а другой как будто не имеет полномочий отвечать за него…
«Там что- то случилось, -подумал Сыроежкин. - Кому-то срочно нужна помощь».
- Гель Иванович, скажите им что-нибудь!…
Гель Иванович стоял посреди кабинета и пускал из трубки клубы дыма. Двадцать шестой трижды вызывал пеликана. Потом другой голос, такой же далекий, но погрубее, отчетливо произнес:
- Докладывает командир двадцать шесть. Задание для «Мира животных» выполнено. Отловлено более пятидесяти первоклассных экземпляров. Завтра утром груз будет погружен в самолеты. Программа номер два тоже выполнена. Пеленгатор зафиксировал сто сорок восемь сигналов. Данные переданы на указанной волне…
Во время бесстрастного доклада Громов приблизился к письменному столу и как бы в раздумье опустил пальцы на пульт. Но он уже не колебался: включился в разговор.
- Двадцать шестой, где вы сейчас находитесь?
- Рад слышать вас, господин профессор. - Голос в динамике чуть смягчился. - В квадрате одиннадцать - сорок два. Сейчас привал, у нас утро. Двигаться можно только ночью.
- Жарко? - участливо спросил профессор.
- За пятьдесят! Прямо скажем - пустыня! Но ребята держатся. Сонные стрелки, господин профессор, не жалея сил, отрабатывают свое жалованье. - Голос в динамике задребезжал: далекий собеседник, видимо, засмеялся. - Вы будете довольны. Доброе утро, господин профессор!
- До свидания.
Сыроежкин, понимая, что случилось что-то необычайное, вопросительно смотрел на профессора. Электроник спокойно ждал распоряжений.
Громов, выключив динамик, опустился на стул. Потом встал, подошел к большой карте Африки, отыскал, сощурившись, нужный квадрат, пробормотал:
- Сонные стрелки… Вот они где…
- Здесь за стеной установлена электронная машина, - спокойно сообщил Электроник. - Рэсси чувствует ее тепловое излучение.
- Раз Рэсси чувствует, значит, машина работает, - согласился Громов. - Программа номер два… Что это такое? Как это я забыл спросить?
- Все данные есть в машине, - спокойно продолжал Электроник. - Я могу запомнить последние сообщения.
- Ох, Электроник, - покачал головой профессор, - трудные ты мне задаешь задачи… Что скажет на все это хозяин машины?
- Он в лифте. Он пока молчит. - Электроник слушал и докладывал.
- В последнем сообщении есть логика-
Громов не окончил фразу, потому что Электроник, приняв слова профессора за одобрение, скомандовал:
- Вперед, Рэсси!
Рэсси прыгнул к декоративной стене, где в едином клубке переплелись тысячи диких существ, отдернул висевший на кольцах ковер. Панель, похожая на дверь лифта, легко подалась, открыла вход в машинный зал.
Электроник, сев у пульта машины, читал мелькавшие на экране цифры. Их было много - нескончаемые колонки цифр, которые Электроник мгновенно запоминал. Профессор молча измерял шагами длинную машину.
Эта машина, подпиравшая стены железными боками, была огромна. Электроник, поглощая цифры, скоро пришел к выводу, что ему нужно сидеть здесь несколько суток…
И Электроник решился на подвиг, если можно назвать подвигом единственное правильное решение маленькой модели, которая должна была подчинить себе большую мудрую машину. Он вынул из круговской машины несколько блоков, переставил детали, потом достал из кармана коробочку транзистора и, упрятав ее в один из блоков, аккуратно поставил все на место.
Электроник подключился к машине фон Круга. Теперь он мог не смотреть на экран: он слышал все сигналы машины. По радио, на любом расстоянии.
- Я всего этого не запомню, - скрипуче сказал Электроник. - Миллионы цифр! Слишком большое количество информации…
Профессор положил руку на его плечо.
- Отключись, - посоветовал он. - Привыкать надо постепенно.
Учитель оценил подвиг ученика. С этой минуты они будут знать все действия фон Круга и его экспедиций. Спрятанный в машине передатчик настроен на волну Электроника.
- Пора возвращаться домой. На сегодня хватит впечатлений, - сказал Гель Иванович, и лицо его стало грустным. - Пора и проститься с Рэсси.
- Почему? - воскликнули мальчишки. - Почему проститься?
- Способен Рэсси за восемь - десять часов преодолеть более тысячи километров? - вместо ответа спросил Громов Электроника.
- Способен.
- Передашь ему по дороге вот это задание. - Профессор протянул ученику листок.
Электроник пробежал глазами формулы.
- Он справится!
- Но почему Рэсси не летит с нами домой? - недоумевал Сыроежкин, ничего не понимая.
- Сонные стрелки! - кратко пояснил Громов и удивленно взглянул на Сыроежкина. - Стоп! Ты подал мысль! В самом деле, почему Рэсси тоже не полететь? Зачем зря тратить ему энергию! Центральная Африка - это не близко.
Громов и его спутники вышли из особняка. Такси направилось в аэропорт. На заднем сиденье между двух мальчишек примостился лохматый пес. Одним ухом Рэсси слушал формулы, другим - скупые мужские слова о своей силе и ловкости. И еще он слышал, наверное, тихие слова профессора Громова:
- «И так далее»… Удачно придумано. Никогда не знаешь, какое испытание ждет впереди. И вот - серьезный экзамен. Пришла пора проявить ему свое «И так далее»…
… Перед отлетом профессор Громов позвонил из аэропорта секретарю фон Круга:
- Извините, пожалуйста. Я забыл сказать вам при прощании, что господин фон Круг, провожая нас, застрял в лифте между первым и вторым этажами…
Рэсси остался в группе пассажиров, ожидавших самолета в Африку.

Предыдущая страница 12 Следующая страница


13 Евгений Велтистов

… Есть два мира, где живут люди, называющие себя глубинниками. Глубинники редко бывают в привычных нам городах, а приехав, тоскуют по своей странной сфере глубин, где все изогнуто-кривое, легко-невесомое, необычайно тихое.
Первый мир - Космос. Второй - Океан.
Космическая и подводная эры в истории человечества начались почти одновременно: после полета вокруг Земли Юрия Гагарина и спуска в океан Жака Пикара и Дена Уолша. Разведка Мирового океана и планет Солнечной системы привлекала людей особой силы воли и прочности духа - специалистов, умевших работать в непривычной и враждебной для человека среде. Чудовищная тяжесть воды и бездонная пустота космоса - такие разные на первый взгляд условия - роднили жителей двух миров. Космические станции и ракеты, подводные дома и корабли во многом были похожи; глубинники одинаково нуждались в кислороде и пресной воде, чувствовали себя оторванными от привычной, твердой земли. Два мира исследовали неизвестное, соревновались, шутили друг над другом и вместе посмеивались над теми чудаками-землянами, которые из года в год живут под одной крышей, ходят привычной дорогой на работу и не помышляют нырнуть в океанскую впадину или пробежать по пескам Марса.
Космос и Океан держали постоянную связь. В короткие перерывы между рабочими разговорами диспетчеры обсуждали новости далекой Земли. Двое из них - Астронавт и Командор - были знакомы давно и не упускали случая обменяться взглядами с разных, так сказать, «полюсов».
- Алло, Астронавт, как тебе понравилась идея механических зверей в «Мире животных»? Ты видел, надеюсь, передачу из Теймера? Прием.
- Видел, Командор. Скучное зрелище. У меня таких «механических зверей» полные экраны. И вся эта электроника - спутники, станции и так далее - летит по заданным орбитам. Прием.
- Что-то ты сегодня не в духе, Астронавт. Пустота действует тебе на нервы… Я понимаю, тебе, звездному пустыннику, незачем глядеть на жирафу: тебе, чтобы вспомнить любое животное, достаточно информации о его параметрах. Но твоей дочери, Аст, когда она подрастет, надо увидеть жирафу с ногами и длинной шеей. Иначе она не поверит, что есть такой зверь. Ну как, Аст? Прием.
- Понял тебя. Командор. Я специалист по небесной механике и ничего не знаю про то, как выращивать жирафу. Скажи мне лучше, что ты видишь в своих иллюминаторах? Прием.
- В ближнем - мутный ил. В дальнем - теперь я понимаю, кто взбаламутил воду, - стая рыб активно работает хвостами. Вот и все, Аст. Прием.
- После твоих слов моя серая Луна позеленела от зависти. Живые рыбы!… А у меня одни камни. На твоем месте, Командор, я бросил бы работу и уплыл охотиться. Между прочим, ты знаешь, что самое большое удовольствие - охотиться с собакой? Прием.
- Лес на рассвете. Легкий туман между деревьев. И впереди тебя, изредка останавливаясь, нюхая воздух, бежит собака. Прием.
- Гонит на тебя, все ближе и ближе, вот-вот выскочит из кустов ошалелый заяц… Довольно, Командор! Как ты слышал, вслед за тиграми и жирафами пойдут механические зайцы. Разве интересно охотиться на такого зайца? Забудем все эти глупости. Прием.
- Ты прав, Аст. Такая жизнь не для нас. Приезжай в отпуск ко мне. Я приметил одно ущелье, где прячется хитрющий спрут. Разобьем на зеленом склоне палатку. Зарядка, завтрак, потом прогулка на дельфине, экскурсия на затонувшие корабли, после обеда - отдых в теплом течении. А когда все надоест, выследим и поймаем спрута для наших ребятишек. Как тебе это нравится, Астронавт? Прием.
- Отлично, Командор! Только, наверное, мне удастся вырваться к тебе не скоро. В ближайший отпуск договорился с приятелями взойти на самую высокую гору Луны. Я расскажу тебе, как все будет. Так что извини и спасибо… До скорого! Меня вызывает Юпитер. Отбой.
… В лунном свете полз по пустыне караван машин. Шагающие, как у лунохода, колеса, беспрепятственно проходящие сквозь пески, уминали красноватую землю Африки. Днем, в ярких лучах солнца, это однообразно плоская, унылая равнина, где попадаются иногда низкие колючие кусты да грязные ямы. Ночью луна преображала пустыню: блестели вершины песчаных холмов, тянулась впереди колонны серебристая дорожка, - ночная пустыня была похожа на притихшее море. Мягкая, безветренная лунная ночь - награда после раскаленного дня, когда даже павиана может хватить солнечный удар, после горячего, иссушающего кожу ветра и обманных миражей воды. Ночью над африканской пустыней висят близкие, почти ручные звезды.
Сверху караван похож на огромную, извивающуюся между холмов змею. Командир двадцать шестого отряда Пенн повис на воздушной машине в конце колонны, где движутся цистерны с водой, холодильники с молоком, фургоны с прессованным сеном. «Мой Ноев ковчег» - называет Пенн свою колонну. На открытых платформах вездеходов покачиваются слоны, носороги, гиппопотамы. Автокранами торчат над кабинами жирафы, в других машинах - зебры, антилопы, страусы. Львы в вездеходе с решетками, - скорее по традиции, чем из-за необходимой предосторожности. Пятьдесят с лишним животных, добытых для зоопарка «Мир животных», - все спокойные, будто ручные. Обычные трофеи сонных стрелков.
Пенн, командир стрелков, или, как его зовут следопыты за выдающийся рост, Пенн-долговяз, долгое время работал «белым охотником», унаследовав редкую профессию от отца и деда. Он умел делать все, что входит в обязанности охотника: выслеживать зверя, разбивать лагерь, готовить обед, проявлять фото - и кинопленку, водить самолет, машину и, разумеется, безошибочно стрелять. Правда, с тех пор, как охота на животных была запрещена для всех, стрелять Пенну приходилось крайне редко.
За последние годы белый охотник убил одного слона, который, услышав жужжание кинокамеры, прижал уши, свернул кольцом хобот и с такой яростью бросился на открытую машину, что смял бы ее, как пустую жестянку, не останови нападающего пуля в лоб из тяжелого нарезного ружья. Слон рухнул на колени возле самых колес. Хладнокровный турист из Европы, до последнего метра снимавший нападение слона, спас Пенна от тюрьмы: эффектная кинопленка подтвердила грозившую людям опасность. Кроме того, турист, назвавшийся профессором фон Кругом, предложил охотнику новую работу. Пенн-долговяз стал сонным стрелком.
Сонные стрелки охотились на самых редких зверей, причем выбирали лучшие экземпляры. Они носили с собой мощные ружья и презирали охоту с автомобилей, когда привыкшие к технике звери подпускают человека на несколько шагов; уходили в заросли, выслеживали там жертву, спускали курок. В этой охоте все было, как и десятки лет назад: азарт и осторожность охотника, хитрость зверя, странная тишина перед решающим моментом и мгновенность нападения - почти все правдоподобно. Зверь падал не мертвым, его мгновенно усыпляла сонная пуля.
И хотя Пенн, став уже командиром стрелков, называл свою работу «врачебной охотой», он отлично помнил, что родился в другое время, чем его дед и даже отец, которые охотились по-настоящему. Когда не в кого стрелять разрывной пулей, «врачебная охота» - лучшее занятие для таких азартных, сильных, жаждущих погони за зверем парней, как он сам. Сейчас сонные стрелки отдыхали, переживая во сне, быть может, еще раз свои приключения; спали все, кроме тех, кто вел машины вместе с проводниками.
Пустив аэромобиль на малой скорости, командир с удовлетворением поглядывал на свой Ноев ковчег. Пятьдесят голов - гордость любого охотника. Добыть пятьдесят голов, когда почти вся саванна превращена в поля и пастбища, когда звери скрылись в колючих зарослях, - значит месяц бродить с пересохшим от жажды ртом по пустыне. Месяц адской работы! Там, на платформе, были и его, Пенна, «охотничьи рекорды»: носорог с мощным рогом и лев с редкой черной гривой. Лев выскочил из травы в пяти шагах от Пенна и, остановленный выстрелом, свалился тяжелым мешком, чуть не царапнув его по плечу; носорог, которого охотник выслеживал больше недели и встретил на узкой тропе, со свойственным ему яростным упрямством не пожелал уступить Пенну дороги…
Была и вторая программа, о которой командир двадцать шесть докладывал фон Кругу. Цель ее профессор не объяснил даже Пенну, но для стрелков она представляла особый интерес: состязание в меткости. Надо было попасть особой радиопулей в определенное место головы или тела. Зебры и страусы, антилопы и жирафы, помеченные радиопулей, убегали галопом. Более агрессивные мишени, если они обнаруживали охотника с бесшумным ружьем и нападали на него, получали вдобавок сонную пулю. Такую жертву не трогали: через несколько часов зверь просыпался, вставал на ноги.
Сонные стрелки не интересовались задачами такой необычной охоты. Считали, что у науки свои причуды; они же получают от этих причуд удовольствие, не нарушая - что очень важно - правил закона о браконьерстве: радиопули не убивали животных. А кроме удовольствия, стрелков ожидала специальная награда. Командир всегда знал, кто попадает точно в цель: в радиоящике пеленгатора, который он возит в своей машине, каждая радиопуля попискивает своим сигналом.
… Пени посмотрел на часы и убедился, что ночь подходит к концу. Звезды вскоре погаснут, и огненный шар начнет свое привычное кружение над пустыней. К тому моменту колонна выберется на каменистый кряж. Кряж ведет к реке и зеленым холмам. Дальше - шоссе. На этом шоссе можно развить скорость и через несколько часов доставить груз на аэродром.
С востока, опережая на полчаса солнце, к каравану приближалось странное существо. Если бы Сергей Сыроежкин мог видеть сейчас своего лохматого друга, он ахнул бы от изумления: вытянувшись в воздухе стрелой, Рэсси летел на крыльях. Впрочем, для любого наблюдателя с земли шесть прозрачных плоскостей, похожих на крылья насекомого, были почти неразличимы, как незаметны бывают крылья летящей мухи - одно лишь мелькание в глазах. Крылья вращались сверху вниз мощными взмахами, делая петли в виде восьмерки, лапы были спрятаны, уши крепко прижаты - все подчинено скорости.
Рэсси пространствовал.
Это не значит, что он просто летел на большой скорости, отмеряя километры. Он искал цель, и все его существо, все тончайшие механизмы излучали, исследовали то, что простиралось под ним и вокруг него.
Со своей высоты Рэсси обозревал на десятки километров плоскую равнину, блестевшую в лунном свете, будто алюминиевая сковорода. Как лев, как леопард, как любая кошка, он прекрасно различал в темноте каждый холм, каждый куст и осторожные силуэты хищников между ними. Но лев, разумеется, никогда не сможет подняться в такую вышину и увидеть четкую грань земли и неба - плавно выгнутую линию горизонта; лев никогда не увидит так близко звезды Африки. А для Рэсси, стремившегося вперед с легкостью птицы, были важны луна и звезды: по ним он ориентировался, зная с точностью до минуты, когда солнце сотрет их с небосвода.
Встречный ветер не заглушал для Рэсси звуков обычной жизни. Он слышал хохот гиены, глухое ворчание самого властелина пустыни - льва, топот сорвавшегося с места табуна антилоп. Рэсси узнавал мимоходом многие ночные секреты - для него были понятны даже те звуки, которые не улавливает человеческое ухо.
Но Рэсси не вмешивался в ночной быт хищников. Он слушал: нет ли сигналов особой опасности, предупреждающих о приближении каравана машин?…
Попав в полосу тумана, многокрылый летун узнал по слабым теплым волнам, что он пересек шоссе и следует вдоль берега реки, где в вязком иле попискивают готовые вылупиться из яиц крокодильи младенцы, призывая мать-крокодилиху разрыть лапами свою кладку.
Все обостренные чувства, пробудившиеся в Рэсси, и были тем особым состоянием, которое необходимо ему, чтобы выполнить поручение, и которое названо словом «пространствовать». Это особая работа сложнейших механизмов, из которых состояла новая модель… Пространствовать для Рэсси означало найти цель, решить множество задач, проявить все способности, зашифрованные в кличке одной таинственной буквы "И" - «И так далее»…
Рэсси пространствовал над ночной пустыней и еще издали обнаружил караван вездеходов. Он приблизился на большой высоте, а потом, снизившись, некоторое время парил над машиной командира, подробно изучая противника, заранее составляя и проигрывая, как опытный теоретик, программу действий. Сложив четыре крыла, планирующим полетом на двух раскинутых в стороны плоскостях Рэсси резко направился вниз.
Пенн, отмерявший на карте расстояние до шоссе, услышал пронзительный, резкий, многократно повторенный в ночи звук, от которого он вздрогнул: как будто закричали разом все звери Африки. То, что увидел Пенн сверху, поразило даже его, охотника, родившегося в Африке, командира дюжины отчаянных парней.
Звери словно взбесились. Слоны с боевым трубным воплем молотили хоботом по кабинам. Ревели, сотрясая воздух, львы. Носорог, обратившись в живой таран, одним ударом разнес борт вездехода. И еще Пени заметил в серой мгле совсем непонятное существо: оно скользнуло вниз на длинных, блеснувших в свете фар крыльях и пропало на фоне черной земли. Пенн включил сирену тревоги. Машины остановились. Из фургона высыпали сонные стрелки.
Блеснули вспышки выстрелов. Но пули опоздали.
Львы, страусы, зебры, носороги, жирафы бежали, подгоняемые протяжными, все не стихающими звуками тревоги. Быстрым глазом охотника Пенн успел заметить, что на платформе после первых ударов слонов откинулись борта и гиганты сошли на землю.
- Двое в «лягушку», - командовал Пенн в микрофон. - Остальным охранять машины. Включить все прожектора!
Сам Пенн устремился за беглецами к реке, развив предельную скорость. За ним, легко соскочив с платформы, резво отталкиваясь от каменистой почвы, прыгала машина-лягушка с двумя стрелками.
- Наш друг змея! - хрипло сказал Электроник.
И Сергей растерянно спросил:
- Змея? Какая змея?
- Наш друг змея помогла Рэсси увидеть в тумане шоссе. Его антенны, чувствительные, как особые точки на голове змеи, уловили слабое тепло…
За тысячи километров от африканской пустыни, в школе юных кибернетиков, в обычном кабинете математики, Электроник чутко слушал далекого Рэсси. Для Сергея он повторял все вслух, а для себя писал на доске формулы. Сыроежкин постепенно узнавал, как пространствовал Рэсси над ночной пустыней. Наконецто он начал понимать, что значит таинственное «И так далее» в имени их лохматого друга!
- Наш друг кошка, - скрипуче произнес Электроник, стуча мелом по доске, и пояснил: - В темноте у Рэсси стопроцентное зрение, как у кошки. А по глазам кошки можно даже определить точное время: в полночь они идеально круглые и горят.
Глаза Рэсси, точнее, его многоглазие особенно удивляло Сережку. Если черепаха глядит как бы сквозь зеленые очки; собака, корова, лошадь не различают никакие цвета; орел, страус, осьминог видят, как человек; стрекоза делит мир на голубой верх и пестрый низ, а пчела ясно различает невидимую часть радуги, то Рэсси смотрел на расстилавшийся перед ним мир так, как ему было удобно. Рэсси мог превратить его в черно-белый и в обычный цветной, мог совмещать желто-зелено-оранжевые краски и различать недоступные человеку тона. Мог, если бы очень захотел, увидеть мир вокруг себя переливающимся тончайшими оттенками, медленно текущим, как цветная река, как бесконечная мелодия красок, таким разноцветно-ярким, что у обычного человека, будь он на его месте, закружилась бы голова. Рэсси мог увидеть все богатства солнечного мира здесь, на Земле, а не на поражающем воображение Юпитере.
Когда Рэсси парил над колонной, следя двумя глазами за вездеходами и третьим, невидимым «глазом рака» - за воздушной машиной командира, Электроник затих, решая вместе с далеким разведчиком сложную задачу. Но вот Рэсси издал пробудивший пленников клич, и Электроник подскочил на месте, а потом произнес:
- Это что-то новое, надо запомнить. На первый взгляд - крик крайней опасности, составленный из сигналов разных животных. Точнее проанализирую позже. - И он улыбнулся.
- Не вовремя улыбаешься! Что там произошло? - Сергей нетерпеливо дергал друга за рукав.
- Животные бегут к реке. Я улыбаюсь необычной информации.
- Хотел бы я видеть это! А где Рэсси? Что случилось с ним?
- Рэсси ведет их за собой.
- А что сейчас? А сонные стрелки? Ну, отвечай же, отвечай!
- Когда однажды сороконожку, - спокойно ответил Электроник, - спросили, как ей удается передвигать все сорок ног, она сразу же разучилась ходить. Не мешай мне, пожалуйста. Я все скажу, что сумею узнать. Связь действует отлично. Спокойствие и анализ… И не отвлекай, пожалуйста, Рэсси лишними словами. Ведь он тебя тоже слышит…
Яркое африканское солнце осветило речные заросли. Птицы, ящерицы, змеи, крокодилы, насекомые, лягушки, черепахи - все разом пробудилось; наступила привычная пора охоты, песен, игр.
И словно невидимая рука отдернула вдруг мелко сплетенный занавес мошкары; смолкли невидимые в тумане птицы. Речные жители притаились и будто исчезли. В клубы тумана, в прохладные воды реки, тяжело стуча ногами, спускалось с откоса грозное стадо. Рядом с зебрами и антилопами прыгали львы, жирафы спешили за страусами, слоны и носороги, с треском ломая тростник, пробирались к противоположному берегу. Там защитная стена кустарника, оплетенные лианами деревья.
Над бегущими, испуская призывные крики, парил крылато-мохнатый разведчик. Странные «рога» на голове, которые видел издали командир Пенн, - вовсе не рога, а выдвижные антенны глаз, как у некоторых мух. Рэсси зорко наблюдает за преследователями: в верхних клетках сетчатки его глаз медленно перемещается воздушная машина, скачущая «лягушка» - в нижних, и Рэсси точно определяет расстояние до зеленых холмов и скорость преследователей. Пленники успеют. Успеют добежать до выстрела.
Пенн понимал, что звери скроются в колючих зарослях. Однако его волновали не «охотничьи трофеи» - он был уверен, что стрелки выследят бывших пленников, - Пенн с холодной яростью следил за многокрылым летуном, который увел его добычу. Кто это был, Пенн не знал, но интуиция подсказывала охотнику, что перед ним сейчас опасный противник.
А тот словно дразнил стрелка: завис на серебристых крыльях над бамбуком, будто знал, что человек приземлит свой аэромобиль.
Машина командира в зарослях была бесполезна. Пенн, выбравшись из кабины, подождал, пока по склону холма взберется «лягушка». В подоспевшей «лягушке» были один из стрелков и оруженосец командира - Зузу, державший наготове два электронных ружья.
- Со мной поедет Зузу, - сказал Пенн стрелку. - Извини, парень, хочу настигнуть вон ту штуковину.
В колючих зарослях машина - лягушка" незаменима, хотя, разумеется, не столь комфортабельна, как аэромобиль. Пенн-долговяз, надев на голову шлем, втиснулся на водительское место, так что его колени оказались возле подбородка, привычно нащупал подошвой армейского ботинка педали, нажал на кнопки управления. Машина, оттолкнувшись четырьмя лапами, гигантским прыжком взвилась над кустами и с треском приземлилась в сухом бамбуке.
Пожалуй, прыжки в «лягушке» можно сравнить со спуском горнолыжника с опасного склона: коварные бугры и ямы способны внезапно подбросить в воздух, свалить в сторону, разбить о вырастающее на пути дерево. Здесь все внимание - трассе, мгновенному выбору площадки до следующего прыжка, ну и, разумеется, цели погони. Водитель «лягушки» должен быть опытным, хладнокровным преследователем.
Рэсси на своих крыльях тоже лавировал. Двигаясь рывками, он облетал деревья, скользил между кустов.
А главное, что бесило преследователя, - лохматый летун угадывал, куда именно прыгнет «лягушка», и удирал чуть ли не из-под самого носа машины. Пенн вскидывал на ходу ружье, которое протягивал ему оруженосец, но всякий раз опаздывал на какое-то мгновение: Рэсси не давал стрелку прицелиться.
Пот катился из-под шлема, на рубашке выступила соль. Охотник, сжав зубы, посылал машину вперед. Он видел, что многокрылый превосходит любого зверя по быстроте реакции, но не отступал.
Внезапно «лягушка» увязла. Пенн нажимал на кнопки - бесполезно: болото. Он выскочил из машины и, провалившись по колено в жижу, выпалил из обоих стволов в небо, где в последний раз мелькнула тень, - просто так, чтоб разрядить свою ярость. Как это он не заметил и угодил прямо в болото! Охотник махнул оруженосцу: надо возвращаться пешком, вдвоем «лягушку» не вытянуть…
Они пробирались сквозь заросли, искали тропу. Весь мир вокруг охотника и его следопыта был колючим: острые, как рыболовные крючки, согнутые шипы царапали кожу, рвали одежду. А сверху жалило солнце. Пенн был недоволен собой: он стрелял, хотя цель уже исчезла, - что может подумать о нем черный оруженосец?… Но Зузу, казалось, забыл позорное для охотника происшествие: молчаливо скользя среди кустов, он выводил спутника из зарослей.
Иногда они ползли в густом, переплетенном вверху кустарнике, и Пенн видел перед носом лиловые пятки следопыта. Выбравшись на простор, Зузу вытаскивал из рубашки охотника колючки; сам он был без единой царапины.
А где- то в кустах бежал носорог -его, Пенна, рекордный трофей…
Ухо охотника уловило в знойном воздухе медленные звуки барабана: неподалеку, у реки, была деревушка. Пенн выругался про себя: еще не вечер, а уже передают новость. Кто-то стучал по натянутой на огромную чашу коже слона: «Рум-ра-та… ра-ра… дум!» И это значило: «Слушайте все, слушайте! Звери белых охотников разбежались. Каравана больше нет…»
Тяжелый, глухой звук плыл над рекой…
… Несколько дней сонные стрелки выслеживали беглецов. Те, кто уходил к зеленым холмам за рекой, возвращались без добычи. Самые опытные охотники спешили по свежему следу, но не сделали ни одного выстрела: звери словно превратились в привидения. Пенн был уверен, что во всем виновато странное крылатое существо, которое он не догнал. Час за часом под раскаленным солнцем патрулировал командир в своем аэромобиле, но не замечал ни одного подозрительного силуэта. Это было какое-то проклятое место! Как будто подходящее для охоты, с бродившими рядом «живыми целями» и - пустое. Пенн-долговяз уже колебался: может, ехать дальше и начать охоту заново?…
Несколько дней Рэсси пространствовал в тропических зарослях и вел себя как прирожденный африканец. Прыгавшие на ветках обезьяны, пестрые крикливые попугаи, притаившийся в развилке дерева леопард, мирно сопящий на пустынной тропе носорог, которому все уступают дорогу, зная его дурной характер, строгая шеренга слонов, идущих к ночной реке, - ничто не ускользало от острого взгляда Рэсси.
Он слышал звуки африканских джунглей, понятные всем зверям: ведь только безнадежно глухой не уловит крик боли теленка, на которого прыгает большая кошка. А кроме того, каждый зверь, каждая птица говорили друг с другом почти неслышно для соседей: зебра фыркала своему жеребенку беззвучно для рыскавшей рядом гиены, а переговоры шакалов, сопровождавших львиное семейство, были для львов лишь слабым шепотом. Чуткие уши Рэсси невольно подслушивали лесные тайны - любви и рождения, гибели и утоления жажды, гона добычи и свержения сломавшего ногу вожака. Рэсси мог даже вмешаться в чью-то чужую жизнь, подавая особые сигналы для каждого животного. Но он вел себя, как все: звери по природе своей молчаливы и не говорят без причины; даже царь пустыни, чей рык сотрясает землю, подает голос очень редко. Так, внимательно слушая окружающий мир, Рэсси проверял то, что знал раньше: в любом крике зверя, в любой песне птицы есть важная нота, и смысл песенки меняется, если переставить ноты.
Огибая препятствие с ловкостью летучей мыши, Рэсси следил за небом и землей, не теряя из виду преследователей. Как ни были опытны и осторожны охотники, разведчик замечал их первым. То, что человеку могло показаться промелькнувшей смутной тенью, для глаз Рэсси было точной фигурой; он определял расстояние до нее и скорость ее движения. Вот тут Рэсси подавал знак опасности резким голосом. А когда охотник был близко, лохматый страж ощетинивался, принимал угрожающую позу, предупреждая: спасайтесь! Обнаружив стрелка в засаде, он оставлял пахучие метки на тропе, кустах, стволах деревьев, и все шедшие на водопой обходили страшное место или возвращались обратно; сиди стрелок в секрете хоть несколько дней - ни один зверь не переступит опасной черты.
Если бы звери имели обычай выбирать среди своих вожаков наиглавнейшего, которого почитал бы не из одного только страха каждый житель леса, Рэсси несомненно был бы избран «царем зверей». Даже в короткие минуты передышки оберегал он своих подданных, решая сотни задач.
Как всякая машина, Рэсси никогда не думал о себе в превосходной степени и вообще не думал о себе. Разве только в моменты опасности. Да и тогда он представлял себя в третьем лице - как игрока в честном поединке, который непременно должен выиграть. Несмотря на особую чувствительность, не был он электронным поэтом, наподобие тех машин, которые сравнивают шелест травы с тихим дождем, а звон ручья с пением птиц. Но это не значит, что Рэсси был просто механическим набором схем. Его электронное нутро жило своими ритмами, его обостренные чувства - слуха, зрения, погоды, направления, движения, опасности - непрерывно изучали окружающий мир, чтобы угадать, предвидеть действия противника, опередить его. Иначе бы Рэсси просто не был Рэсси!…
Непрерывно посылая информацию Электронику, Рэсси получал от него ответные сигналы. Он не знал, конечно, что происходит в далеком от него городе. Не видел, как Электроник дает листы бумаги, испещренные математическими знаками, учителю; как тот, лукаво улыбаясь, говорит: «Ну что еще преподнесло нам наше таинственное „И так далее“?»
И хмурится, и качает головой, и радуется, читая листы.
А потом Громов на свободной части листа набрасывает уравнение, протягивает Электронику: «Пошли-ка Рэсси эту поправку. Возможно, она ему пригодится…»
Электронный Рэсси, редчайший механизм, - он слишком старательно выполнял поручение. Убедившись, что самые стойкие, самые сильные, заметные всем издали сигналы опасности - пахучие метки, разведчик подобрался на рассвете к каравану и, как маленькая химическая лаборатория, оставил свои знаки на шагающих колесах вездехода. Затем скользнул в открытую дверь фургона, где дремали сонные стрелки, и очень внимательно осмотрел ботинки охотников.
- Смотрите, - изумленно сказал, просыпаясь, один из стрелков, - собака. Ребята, да ведь это терьер!
Вслед за лохматым терьером стрелок выскочил наружу и увидел странное существо, убегающее на длинных ногах с огромной скоростью.
На этот раз радиопуля поразила цель. Любитель собак сообразил, что обычный терьер вряд ли станет улепетывать на страусовых ходулях.
Пенн- долговяз ухмыльнулся от такого везения. Выслушав стрелка, он сразу понял, кого отметила радиопуля. Теперь надо только дождаться солнца, чтоб выследить наверняка и прикончить боевым зарядом проклятое многокрылое существо. Разбойнику не уйти, кем бы он ни был. Радиоящик, стоявший в багажнике машины, издал характерный писк.
Приземлив аэромобиль, Пенн побежал в фургон к стрелкам - поздравить счастливца.
Когда он вернулся к машине, то не поверил своим глазам. Багажник с дорогой аппаратурой был сплющен мощным ударом, будто на него наступил слон.
Пенн растерянно осматривал остатки аппаратов, соображая, что он теперь доложит фон Кругу. Без уникального пеленгатора охота радиопулями не имела никакого смысла: машина фон Круга не получит ни одного сигнала и хозяин очень скоро догадается, что экспедиция провалилась.
Через полчаса колонна пустых вездеходов направилась к шоссе…
- … Ничего не понимаю в этом ящике с хвостом. Модель вышла из подчинения. - Электроник развел руками. - Несколько дней наш Рэсси изучал и синтезировал запахи опасности, раздражения, приманки и забыл главный для путешественника знак - чувство дома. Он даже не слушался моих приказаний. Только теперь Рэсси возвращается.
- Победителя не судят! - авторитетно заявил Сыроежкин. - Вот Колумб. Поехал в Индию, а открыл Америку. Никто ему и слова не сказал. А наш Рэсси открыл Африку! Африку для свободных зверей…
Как обычно, друзья встретились в кабинете математики и обсуждали приключения Рэсси. Электроник аккуратно чертил формулы на доске, стирал их и писал новые.
- Конечно, Рэсси - особая личность и, как предусмотрено основным правилом, имеет свободу действий, - скрипуче продолжал Электроник. - Но я не думал, что он проявит такую самостоятельность… Вероятно, постоянное усложнение системы в результате накопленного опыта рождает новые свойства, которые невозможно предвидеть…
Электроник монотонно бормотал, и лицо его было очень скучное, почти тоскливое. Хотя в этих неинтересных научных словах и угадывалось новое открытие Рэсси, Сыроежкину стало жаль друга. Его Электроник, математическое светило, чего-то не понимает!… Не может этого быть! Он просто устал от напряжения. Его надо развеселить, помочь ему развеяться.
- Ты хочешь сказать, что Рэсси умнее тебя? Че-пуха! - Сыроежкин рассмеялся. - Погоди, вот он вернется, мы ему устроим экзамен и выясним, кто лучший в мире фокусник и математик.
- Не к месту смеешься, - сделал ему замечание Электроник. - Когда система не подчиняется и дает странные результаты, их прежде всего надо понять. Я должен все спокойно проанализировать.
Ого! «Система не подчиняется»! Ставит в тупик самого Электроника… И он в этом признается…
- Молодец, Рэсси! - не выдержал Сергей. - Эх, будь я на его месте…
Да, Рэсси - гениальная личность… Уметь слышать шелест змеи, который не слышит даже лягушонок, понимать песни иволги, подражать трубному крику слона. А летать в темноте, приманивать зверей, узнавать все новости пустыни…
А пространствовать! Видеть, слышать, бегать, планировать, чувствовать, искать, находить - все это сразу - каково, а? Пространствовать в небе, в джунглях, в море, а завтра, возможно, и на Луне, среди звезд!
Да любой человек, решил про себя Сергей, захочет стать такой собакой!
- Кто же из нас не прав? - размышлял Электроник. - Я хозяин Рэсси, значит, мои распоряжения неоспоримы, а он меня просто не слушается. (Нет, не хотел рассудительный Электроник превратиться в гениальную собаку!) А Рэсси, может быть, старается доказать, что выполняет задание хозяина, исходя из обстановки. Но хозяин, к сожалению, этого не понимает…
- С ума сойдешь, какая-то страшная путаница, - взмахнул руками Сыроежкин. - Быстрее решай свою задачу! Делай мировое открытие!
- К счастью, я не впадаю в панику, сталкиваясь с логическими тупиками, - хрипло продолжал Электроник. - Я применяю в таких случаях первую теорему Геделя: не все истины можно доказать. И оставляю пробел в своей памяти.
- А вдруг Рэсси прав? Вдруг он сделал открытие?
- И здесь есть выход. Надо спросить профессора. Учителю я полностью доверяю.
- Мудрая теорема, - согласился Сыроежкин. - Как ты сказал - Геделя?
- Великая теорема о неполноте формальных систем. Повторяю ее суть: не все истины можно доказать. Если бы я не знал ее и не применял на практике, я давно бы перегорел от бессмысленных рассуждений.
- А как же профессор?
- Профессор обычно отвечает: «Благодарю тебя, мой друг. Ты еще раз напомнил мне, что человек изобрел машину, а не наоборот. Придется мне подумать…» А потом он вдруг находит решение. И я заполняю свой пробел.
- Голова! - восхищенно произнес Сыроежкин. - Лучшая в мире голова - профессора Громова. И ты скоро станешь профессором, Электроник. Бедняга ты, бедняга. День и ночь следишь за Рэсси, слушаешь машину фон Круга и считаешь, считаешь, считаешь… Брось все это, Электроша! Давай погоняем мяч или прокатимся на велосипеде… А то в самом деле перегоришь раньше времени…
- Опять ничего не понимаю. - Электроник сказал это так хрипло, что Сыроежкин мигом понял: что-то случилось.
- Ну? - Сергей подошел к другу.
Электроник застыл. Несколько минут стоял он тихо, прислушиваясь к себе и раздумывая. Сергея смутило его молчание: неужели Электроник перегорает на его глазах?
- Что с тобой?
Электроник молчал.
«Куда бежать? - лихорадочно соображал побледневший Сергей. - Ему, кажется, плохо… В аптеку?… Что я, в какую это аптеку? Теоремы в аптеках не продаются… Что делать? Ведь я не знаю Геделя…»
- Не все истины правильны… - горячо сказал Сергей. - Верно, Электроник? Отвечай!
- Отвечаю. Уже несколько часов Рэсси летит над стадом, - прервал молчание Электроник. - Бегут тысячи антилоп. Ряд за рядом. Там есть страусы и даже лев. Лев никак не вырвется из стада. Ревет, кусается, но он в плену… Они поднялись на гору… Впереди обрыв, пропасть!… Рэсси ничего не может сделать. Он пугает, кричит, бежит впереди, увлекает за собой. Стадо не сворачивает… Рэсси не знает, как сбить их с пути. Я тоже ничего не могу придумать. Не могу подсказать… Осталось несколько минут…
- Звонить Громову! - крикнул Сергей.
Громов понял их с первых же слов.
- Сколько до пропасти? - спросил он отрывисто.
- Пятьсот метров, - ответил через несколько секунд Электроник.
- Поздно, - прозвучало в трубке. - Пусть Рэсси внимательно слушает на разных волнах, нет ли радиосигналов от антилоп.
- Есть. Сигналы исходят от животных, которые бегут вперед. Такие же, как от пули, которая застряла в Рэсси… Они уже прыгают! - крикнул Электроник. - Ряд за рядом, все до одного с большой высоты - в пропасть. И разбиваются! Рэсси кружит вверху… Я ничего не понимаю, Гель Иванович.
- Передай Рэсси: немедленно возвращаться!
- Господа, я благодарен вам за то, что вы пришли выслушать меня. Сообщение, которое я хочу сделать, думается, заинтересует правление фирмы «Пеликан».
Доктор фон Круг торжествующе оглядел длинный ореховый стол, за которым сидели правители могущественной фирмы «Пеликан». Фирма, имеющая заводы и лаборатории в десяти странах, выпускала все: электронику для ракет, обшивку для подводных судов, приборы для промышленности, косметику, мясные и рыбные консервы, механических зверей для зоопарков. Сложный прибор и консервную банку венчала знаменитая этикетка: веселый пеликан, ловящий на лету в свой мешок золотую рыбку. Сейчас золотую рыбку для «Пеликана» держал профессор фон Круг. Наступила минута, к которой он готовился всю жизнь. Если правление фирмы доверит ему, он получит неограниченную власть. Сейчас не нужны никакие; формулы. Его аргументы - энергичное изложение идеи, точные слова.
- Выводы, к которым я пришел, изучая живые организмы, в кратком изложении выглядят так: возможно управление всем животным миром планеты. Технически это несложно: миниатюрный радиопередатчик, введенный в болевой нерв организма, не мешающий его нормальной жизнедеятельности, в любой момент может быть включен простым нажатием кнопки. Животное под влиянием боли будет двигаться в заданном направлении. На свой страх и риск я проверил систему управления в разных условиях, дав задание некоторым нашим экспедициям. Система действует безотказно.
Я вижу мир разумного будущего, в океане пасутся стада китов, дельфины направляют косяки рыб, исследуют глубины океана, спасают жертв с тонущего корабля, олени и антилопы сами направляются на тучные пастбища, стаи птиц уничтожают вредных насекомых. Моя фантазия не в состоянии представить всех выгод для человечества.
Я кончил, господа!…
Негромкие аплодисменты свидетельствовали, что докладчик поймал невидимую рыбу удачи.
- В этой трагедии надо разобраться. Кто-то должен ответить за гибель тысяч животных!
Гель Иванович Громов говорил горячо. Отрывистые слова вылетали вслед за маленькими клубами дыма из длинной профессорской трубки, и казалось, каждое слово мягко взрывается в воздухе. Друзья, которых профессор пригласил на чашку чая, видели, что он волнуется. Друзья вспоминали, как когда-то в этом кабинете испытывались кибернетические модели, которые любил собирать хозяин: черепахи, лисицы, электронный мальчик. И Рэсси, который действует где-то за тысячи километров.
- Но что же, в конце концов, ваш Рэсси? - спросил академик Немнонов.
- Произведение искусства! - Глаза Громова радостно сверкнули. - Да, да! Как бывает шахматный этюд или литературное сочинение, так и Рэсси - произведение бионики.
Резкие морщины на лице Немнонова чуть разгладились. Он с удовольствием пил крепкий чай из лаковой, почти невесомой чашки.
- Надеюсь, Гель Иванович, ваш Рэсси не очень самостоятелен?… Как тот красный лис с самыми правдивыми в мире глазами?… - Александр Сергеевич Светловидов, самый молодой из собеседников, улыбнулся.
- Ах, вот вы о чем! - Громов рассмеялся, представив хитрую мордочку своего лиса. - Вы, Николай Николаевич, - обратился он к Немнонову, - вероятно, не слышали про этот случай. - И он рассказал, как рыжий лис долго водил за нос его, не говоря уже о работниках милиции, пока однажды в нем не кончился заряд электроэнергии и беглец не остановился.
- Но Рэсси…
- Рэсси, - живо подхватил профессор, - был изобретен, как вы понимаете, не для борьбы с фон Кругом и его сонными стрелками - совсем для других целей. Я долго занимался изучением нервной системы человека и пришел к выводу, что в информации, которую она передает, есть большие пропуски. Мы часто не видим мир таким, какой он есть, даже таким, каким его видит ребенок. Недаром говорят, что все дети - талантливые художники: они воспринимают все ярко и точно. Словом, у меня появилась потребность взглянуть на мир другими глазами, осмыслить его заново и целиком. И прежде всего - представить, как относятся к природе и человеку звери, птицы, обитатели моря. Здесь, понятно, главное - сохранение животного мира планеты. За образец я и взял способности разных животных, их особую чувствительность, их таланты, а Электроник по схемам построил модель…
- И неплохо справился с задачей, - заключил Светловидов. - В схватке с сонными стрелками Рэсси подтвердил ваши идеи.
- Дело еще в том, что Рэсси обладает свободой действий, которая помогает ему выполнять все задания. Между прочим, его поведение в среде животных любопытно. Каким-то образом ему очень ловко удается воздействовать на них. Правда, антилоп он не сумел спасти.
- Я думаю, - размышлял вслух Светловидов, - что ударом по пеленгатору в машине командира стрелков Рэсси замкнул какие-то контакты. Антилопы, носившие в себе радиопули, получили болевой удар и увлекли за собой стадо. Разумеется, это только предположение, требующее проверки… Сам Рэсси, вероятно, не почувствовал раздражения…
- К счастью или несчастью для себя, Рэсси не имеет нервов, - подтвердил профессор. - Пуля сидит в его толстой шкуре… Однако если Александр Сергеевич прав, то это опасная своими последствиями история.
Хозяин разлил гостям чай.
- Просто не верится! - прервал молчание старый академик. - Какая-то дикость в наши дни - сонные стрелки, радиопули, наконец, доктор Круг. Мы строим машины вероятного будущего, а сталкиваемся подчас с невероятным, отсталым миром!
- Такие, как фон Круг, - спокойно и строго произнес Громов, - уничтожили очень многое на Земле: саванну и прерии, гепардов и ленивцев, цветы и травы. Уничтожили, так и не поняв всей ценности для людей этого наследия природы. А теперь замахиваются на все остальное.
- «Свободное экспериментаторство», которым так гордится фон Круг и его компаньоны, и подлинное будущее человечества несовместимы. Фон Круг - человек из прошлого, он разрушитель.
- Я благодарен вам, Николай Николаевич, за то, что вы подтвердили мои мысли. В последнее время я раздумывал: что ждет людей, если они постепенно уничтожат природу? Без лесов, трав, животных - без привычного за миллионы лет мира - человек просто переродится…
- Не будем ждать, когда сфинкс засмеется, - шутливо заключил Немнонов, и его собеседники вспомнили выразительную древнюю надпись на базальтовой стене: «Когда человек узнает, что движет звездами, сфинкс засмеется и жизнь на Земле иссякнет».
Где- то в черноте космоса, над этим домом, над городом, над Землей кружили межпланетные станции, мчались ракеты и спутники, но человек еще не знал, что движет разбегающимися во все стороны галактиками… Сфинкс -вечная собака фараонов - молчал…
- Вы предупредили Совет охраны животных? - спросил академик.
- Не только предупредил, - отозвался Гель Иванович, - но и получил задание. Завтра улетаю с Электроником в Индию.
- С Электроником? - Светловидов от неожиданности привстал со стула.
- С вашего разрешения, - иронически поклонился Громов и от души рассмеялся, увидев недоумение на лице коллеги. - В этой истории все непостижимым образом переплелось: дети, звери, сфинксы, тропики и еще один старый рассеянный профессор. Авторитетно могу вам заявить, что еще не научился вещать формулами, как Электроник. Моим Рэсси удивительно управляет именно Электроник. И еще его давний приятель Сыроежкин.
- Тот самый, - вмешался академик, - что выдавал себя за Электроника?
- Совершенно верно, только все было наоборот… Кроме того, я уже рассказывал, как Электроник держит связь с машиной фон Круга и получает все отчеты сонных стрелков. Как видите, я буквально ни на один день не могу расстаться с Электроником.
- Кое-что начинаю понимать в этой истории, - кивнул Немнонов. - Ну, а вы-то, дорогой Гель Иванович, ни с того ни с сего и вдруг - в Индию?
- Завидуете путешественнику, да? - хитро спросил Громов. - А я рад: проблемы, волновавшие меня в молодости, не утратили всей остроты и поныне. Раз уж есть на свете Рэсси, надо посмотреть его в действии!… А если говорить серьезно, то именно в Индии наиболее активны сонные стрелки. Международный Совет разделяет мои опасения: посланы экспедиции в места промысла стрелков, усилена охрана заповедников. И самое главное - должна быть кем-то создана теория, которая не только покажет всю лживость доводов фон Круга, но положительно решит проблему? Что вы на это скажете, Николай Николаевич?
- С удовольствием наблюдаю вашу юношескую задорность и потому не сомневаюсь в успехе. - Академик Немнонов встал. - А пока вы не улетели, нам надо решить очередное уравнение Громова-Немнонова.
И они стали ходить по комнате, говоря друг с другом на точном языке математики. В разговоре среди прочих строгих законов мелькало и уравнение Громова-Немнонова; оно произносилось обычным тоном, как самые простые слова, - ведь им давно уже пользовались ученые разных стран. Сейчас коллеги разрабатывали новую теорию. Если ее удастся доказать, мир еще больше откроется человеку.
- На чем мы остановились в прошлый раз?
С этими словами в восьмой "Б" вошел математик Таратар, и класс отозвался дружным смехом: «последний раз» был весной.
- От имени учителей и редколлегии стенной газеты «Программист-оптимист» поздравляю с началом новой жизни! - продолжал шутливо-серьезно старый друг программистов Таратар Таратарыч, и распущенная щеточка его усов подчеркивала торжественность момента. - По вашим лицам я вижу, что вы решили завоевать мир формулами и уравнениями. Похвальное намерение!
Новая жизнь, а для Сыроежкина - конец приключениям. Каникулы окончились, начинались трудные времена, а все были почему-то радостно возбуждены. Все, кроме Сыроежкина. Даже вынырнувший из толпы обугленный до черноты Макар Гусев, который насмешливо приветствовал Сережку: «Это кто - Сыр Сырыч Сыроежкин или Электрон Электроныч Электроник?» - получил от него только дружеский хлопок по спине.
- Все на месте. Не вижу одного Электроника, - сказал Таратар, оглядывая класс. - Если мне не изменяет память, на последнем уроке именно Электроник был назначен моим помощником - за выдающиеся успехи в математике.
- Он в Индии, - буркнул Сыроежкин, вызвав неудержимое веселье товарищей.
Усмехнулся и Таратар, дернув густыми усами, подумал: «Сколько в ребятах веселой энергии!»
- Чего тут смешного? - нахмурился Сыроежкин. - Я ведь русским языком сказал: он в Индии, выполняет важное задание. - И махнул рукой: разве все объяснишь!
- Хорошо. - Таратар привычным жестом успокоил класс. - Пока не вернется мой знаменитый ассистент, на эту неделю помощником назначается… - Он обвел взглядом загорелые лица. - Будет назначен тот, кто отличится сегодня!
И словно пробили невидимые склянки. Плавание в неведомое началось.
- Мы познакомимся с новейшей математикой и ее важнейшим разделом - теорией управляющих машин. Это могущественная теория, так как с ее идеями можно смело браться за изучение мозга, давать задания машинам, самим строить электронно-биологические системы…
"Рэсси! - подумал после этих слов учителя Сережа. -
Где он сейчас, крылато-хвостатая система? Летит в далекую Индию? Или атакует новый отряд сонных стрелков? Теперь ничего не узнаешь про Рэсси - как там его успехи, пока не вернется Электроник".
- Итак, о формулах, - продолжал математик. - Лучше всего, на мой взгляд, о них сказал знаменитый Генрих Герц. Когда он узнал, что свет - лишь частный случай электромагнитных волн, открытых математиком Максвеллом, то заметил: «Нельзя избавиться от ощущения, что эти математические формулы имеют независимое существование и собственный разум, что они мудрее, чем мы; мудрее даже, чем их первооткрыватели; что мы получаем из них больше, чем в них было первоначально заложено…»
Сыроежкин поднял руку.
- Пожалуйста, Сыроежкин.
- Герц сказал правильно, но он был знаком только с первой частью работы современного программиста, - решительно заявил Сергей.
Гул удивления пролетел над партами. Сыроежкин поправляет Герца!

Предыдущая страница 13 Следующая страница


Все приключения Электроника 14

- Если на основе формул построить электронную модель, - спокойно пояснил Сергей, - она может дать неожиданные результаты.
- Ты что, агитируешь за монтажников? - ехидно бросил Вовка Корольков.
Класс насторожился: вечный спор между программистами и монтажниками, возникший вместе с рождением школы юных кибернетиков, спор о том, кто важнее для науки - теоретики или практики, учителя или конструкторы вычислительных машин, продолжался.
Сергей обернулся к соседу по парте.
- Сто лет назад, - спокойно ответил он Профессору, - сразу же после спуска на воду утонул вместе с экипажем английский броненосец «Кептен». Утонул только потому, что лорды адмиралтейства осмеяли опыты с моделью броненосца. Модель-игрушка переворачивалась даже при слабых волнах. А потом пошел ко дну и сам броненосец. И ты знаешь, Профессор, какая мемориальная доска висит в Лондоне?
Профессор, не ожидавший такого вопроса, молчал. Вокруг него была такая пустая тишина, точно он внезапно очутился на необитаемом острове.
И громом прозвучал голос учителя математики, цитировавшего первый исторический параграф устава современного кибернетика:
- «Вечное порицание невежественному упрямству лордов адмиралтейства!»
От грохота задребезжали стекла. Казалось, вместе с классом хохочут над своей глупостью сами невидимые лорды адмиралтейства. Вечный вопрос на сегодня был решен. Сыроежкин сел с видом победителя.
- Ну зачем ты так? - проговорил, хихикая, Вовка Корольков. - Шепнул бы мне на ухо…
- Читать надо, Профессор, - строго сказал Сережка. - И не одни только логарифмические таблицы…
Таратар, подождав, пока класс успокоится, вновь обратился к победителю:
- Но ты не закончил, Сережа. Идея твоя интересная. А доказательства?
И Сыроежкин, став у доски, начал рассказывать о сложной биоэлектронной системе - то, что он знал о Рэсси. И хотя он ни разу не назвал его имени, ребята почувствовали, что речь идет о какой-то необычной личности: вот она, набросанная в уравнениях, обретает плоть в электронных схемах, учится распознавать образы, обнаруживать цель, формирует свои понятия о внешнем мире, тренируется в математических играх, изучая полет, движение в воде, погоню, пожар, ранение, аварийное состояние, даже землетрясение, - и все запоминает. Каждый, кто слушал Сергея, как он рассказывает о следах памяти, представил снежный рисунок на стекле, или серебристую паутину, натянутую между деревьев, или звездную нитку Млечного Пути - словом, какой-то сложный, мгновенно сверкающий узор, - так запоминает важные события память машины и человека. Хитросплетенные узоры остались после обучения в схемах Рэсси, сложной модели, которая должна принести миру новые важные открытия.
- Кто это? - спросил тонкий голос, когда Сережка умолк.
- Рэсси, - кратко ответил Сыроежкин и испуганно пощупал карман. К счастью, транзистор был в другой рубашке, и Рэсси не слышал лекции. - Я покажу его, когда вернется Электроник.
Все сразу поверили, что есть на свете Рэсси. А Макар Гусев, махая над головой кулаками-гирями, закричал:
- Это не Сыроежкин! Я сразу догадался… Это Электроник. Он слишком умный!
Сыроежкин молча погрозил Макару, и тот с уважением вспомнил, что у Электроника железный кулак.
- По данному мною обещанию, - сказал Таратар, - я должен назначить ассистентом Сергея Сыроежкина. Но я не могу этого сделать. Сергей уезжает по заданию научного института.
- Что?! - Сергей не верил своим ушам.
- Ты еще не знаешь, - мягко сказал Таратар. - Сейчас будет звонок. Иди к директору, он тебе объяснит.
Сыроежкин покраснел и, забыв портфель, выскочил из класса.
Последнее сообщение потрясло класс. Индия, Рэсси, научное задание - и все это на одном уроке! Шум стоял такой, что никто не слышал звонка.
- От Института бионики! - торжественно выговорил учитель, застегивая портфель. - Вот так, программисты-оптимисты!…
А Гусев приставал к приятелям:
- Потрогай-ка плечо. Еще сегодня утром меня хлопал сам академик Сыроежкин.
На морском берегу в маленькой бухте сидят на плоском камне мальчик и собака. Они отделены от мира подковой зеленых гор, от их ног начинается синее полотно моря. Мальчик и собака смотрят на спокойное зеркало залива.
Они встретились здесь, на берегу. Рэсси, издали приметив знакомую фигуру, спланировал сверху на серебристых крыльях. В первый момент Сережа даже вздрогнул: он не представлял, что летящий Рэсси похож на гигантскую стрекозу. Крылья бесшумно сложились, уползли под густую шерсть, Рэсси вновь стал привычным Рэсси, бросился навстречу хозяину. Они катались по горячему песку, и визг собаки смешался с радостными криками мальчишки. Потом Сергей сел, подобрав под себя ноги, и, все еще изумленно глядя на Рэсси, сказал:
- Это ты, Рэсси? Как я рад… Сядь рядом. Слушай…
Сергей вынул из кармана листок со срочным заданием для друга…
Его, единственного из людей, кого слушался Рэсси, провожали, как важную персону: Таратар и кибернетик Светловидов приехали на аэродром, а мама даже пробралась в самолет и, тревожно оглядываясь, защелкнула на его поясе тяжеленную бляху ремня. Когда самолет взревел, развернулся и в иллюминаторе мелькнули далекие, трепетавшие в воздухе руки провожающих, Сергей наконец-то поверил, что именно он летит выполнять ответственное поручение.
Листок с заданием для Рэсси, который лежал у Сергея в кармане, был сочинен профессором Громовым. Точнее, написан рукой кибернетика Светловидова, а продиктован самим Громовым из далекой Индии. Светловидов, вручая Сергею листок, так и сказал: «Мне звонил Гель Иванович. Случилось непредвиденное: экспедиция морских охотников преследует уникального синего кита. Его имя - Нектон. Найти и выручить синего кита может твой Рэсси. Ты передашь ему содержание этого листа. Ведь Рэсси слушается тебя, не так ли?»
Сыроежкин кивнул. Он почти ничего не понял в профессорских формулах, но после объяснения Светловидова запомнил, как читать с листа каждый знак. Встреча состоится на берегу моря, в бухте Тихой, куда по команде Электроника летит сейчас Рэсси…
В южном аэропорту, где приземлился самолет, радио пригласило пассажира Сыроежкина Сергея в комнату дежурного, и там человек в белой рубашке с закатанными рукавами, научный сотрудник морской станции, крепко пожав руку восьмиклассника, пригласил его в машину. Он отвез Сыроежкина в приморский поселок, поселил в маленьком белом доме, и хозяйка, накормив гостя обедом, показала с обрыва, как пройти по узкой кромке берега в бухту Тихую. Мягкие линии гор, золотой песок, синева моря, сливающаяся с синевой неба, понравились Сыроежкину. В прекрасном настроении спустился он в бухту Тихую, где приземлится Рэсси. Кроме того, в бухте была назначена еще одна встреча.
«Ты должен понять всю сложность поручения, Сергей, - подчеркнул в разговоре Светловидов. - Рэсси, прекрасный разведчик пустыни, станет на этот раз морским жителем…»
«И так далее»?" - спросил, сощурившись, Сергей.
«Ты прав: как сказал Гель Иванович Громов, Рэсси выручит именно его знаменитое „И так далее“. Когда ты прочитаешь ему задание, включатся схемы поведения морских жителей. Но Рэсси, понятно, не сможет плыть один, ему нужен опытный проводник. Институт бионики дал нам в помощь специалиста - молодого, но уже опытного дрессировщика. Его дельфин поможет Рэсси. Запомни это имя: морской смотритель Дон».
Сергей и Рэсси ждали больше часа. В глазах Сыроежкина плыли круги от солнечной ряби. Вот Рэсси насторожился, приподнялся, и Сергей увидел, что из моря выходит светловолосый парень, шлепая по мелководью ластами.
На берегу пловец снял очки и ласты, пустил изо рта струю воды, присел, подпрыгнул несколько раз, хлебнул воздуха и только тогда обратил внимание на Сыроежкина.
- Сергей?
- Да.
- Меня зовут Дон. - Пловец протянул руку. Он был на несколько лет старше Сыроежкина. - А это, насколько я понимаю, Рэсси. - Дон кивнул на лохматого терьера.
Но Рэсси, не заинтересовавшись Доном, подбежал к воде. Из моря вылезала собака.
- А, Малыш, ты догнал меня!
Дон нагнулся, взял собаку и, держа ее за задние лапы, стал трясти, как мешок. С шерсти стекала вода. Дон положил бездыханную собаку на песок.
- Нахлебалась воды? - шепотом спросил Сыроежкин.
- Сейчас отдышится, - небрежно ответил юноша и, увидев широко открытые глаза нового знакомого, усмехнулся: - Ты что, не знаешь, как плавают сегодня на глубине?
Мальчишка покачал головой, пробормотал:
- Как сказал бы наш главный силач Макар Гусев: на
Уроках не проходили.
Он нагнулся над несчастной дворнягой. А та вдруг вскочила и, обдав Сыроежкина мокрым песком, с лаем бросилась на Рэсси. Подбежав к невозмутимому терьеру, дворняга внезапно смолкла, словно почувствовала какой-то подвох. Потом обнюхала незнакомца, завиляла мокрым опущенным хвостом.
- Ну вот, знакомство состоялось. Малыш - славная морская дворняга, ты на нее не обижайся, Рэсси, - улыбнулся смотритель. - Сергей, ты не заметил тут Бочку?
- Не-ет. А что это?
- Не что, а кто. Мой дельфин. Дельфин Белобочка.
- Ах, Белобочка! Мне про него говорили. Но я сразу не понял. Дельфина пока не видел.
- Я его зову Бочка - так проще. Бочка-Белобочка поплывет с Рэсси искать Нектона.
- Знаю. - Сергей с облегчением вздохнул: кажется, он точно выполнял сложное задание.
Все шло так, как объяснил ему Светловидов. Вот Дон, вот Рэсси, скоро прибудет Белобочка. Но как Рэсси поплывет с незнакомым дельфином - этого Сыроежкин не представлял. А ведь именно они - Рэсси и Белобочка - должны спасать Нектона.
- Нектон? - с удовольствием сказал Сергей. - Красивое, мужественное имя.
- Да, - подхватил Дон. - Свободный кит.
Синий кит, морской гигант, одиноко бороздил просторы океана. Кит был известен морякам разных стран, хотя и избегал встреч с кораблями. Потому и имя ему было дано Нектон, что значит по-древнегречески «свободно плавающий» - свободный кит. Мало кто сталкивался с Нектоном в просторе океана: он любил спокойные прохладные глубины. Но те, кто хоть раз видел, как из зеленых пучин, пустив ввысь радужный фонтан, выплывает острая, расщепленная таинственной улыбкой бархатно-черная морда с серпом усов и умными глазами; как мощным рывком, оставляя за собой тонны взбитой пены, выпрыгивает кит в небо и, сверкая на солнце иссиня-темной спиной с белым пятном, летит свободно над волнами, набирая в мешки своих легких порцию воздуха, необходимую для погружения; как потом, перевернувшись, словно ныряльщик с вышки, отвесно входит в воду, медленно и без брызг, исчезает на несколько часов в загадочных глубинах, на прощание шлепнув море лопастью сильного хвоста, отчего еще долго бегут белые барашки волн, - те счастливцы, кто видел Нектона, рассказывали о его силе и редкой красоте, смелости и особом чутье, их скупые слова со временем превращались в легенды.
Подлодки не рисковали спускаться в морскую пучину, где чудовищной тенью скользил свободно Нектон: там крепкую сталь мгновенно разорвет давление воды. Но на судоходной глубине, среди обычных кораблей, шедших своим курсом, одна подлодка специально искала встречи с Нектоном. Подлодка «Тунец», принадлежавшая фирме «Пеликан», изучавшая жизнь дельфинов, получила срочное задание найти и загарпунить сонным снарядом Нектона. Несколько строчек в одной из газет Теймера о том, что новейший зоопарк «Мир животных» готовится принять необычный экспонат - синего кита, известного среди моряков под именем Нектон, - встревожили Международный Совет охраны животных. Совет дал поручение морским станциям, всем экспедициям найти и задержать подлодку. Тогда же профессор Громов предложил в помощь свое новое изобретение.
Так в одной точке планеты, в бухте Тихой, сошлись пути Рэсси, его проводника дельфина Белобочки, дрессировщика дельфина Дона и Сыроежкина. Два хозяина должны были познакомить морских разведчиков, объяснить им сложность задачи.
- Если бы Земля стояла, как думали древние, на трех китах, то одним из них был бы Нектон, - задумчиво сказал Дон, вспоминая то, что он знал о синем ките. - Даже не верится, что в наши дни может быть первобытная охота на такого кита!…
Сергей представил особняк в Теймере, хозяина «Мира животных» и молча кивнул.
- Скажи, - Дон с подозрением взглянул на терьера, - а твой Рэсси угонится за Белобочкой? Я слышал о его талантах и, разумеется, верю каждому слову Александра Сергеевича Светловидова, но ведь Бочка - быстрый пловец.
- У Рэсси скорость меч-рыбы, и сам он обтянут дельфиньей кожей, - с гордостью сообщил Сыроежкин. - Только не видно под шерстью. Это изобретение Громова.
- Отлично сказано! Авторитет Геля Ивановича Громова настолько высок, что я уже начинаю беспокоиться за способности моего Бочки… - Дон засмеялся и тут же нахмурил выгоревшие брови. - Но где же Белобочка? Где этот неуклюжий, болтливый Бочка?
Дон поднес ко рту свисток, который висел на металлической цепочке. Сережа не услышал привычного свиста - вообще никакого звука не издал свисток. Дон вскочил на камень. Мальчик встал рядом с ним, приложил ладонь к глазам. Из-за гигантской глыбы, миллионы лет назад брошенной вулканом в море, блеснув серебром спины, выпрыгнул дельфин и направился к берегу.
Морской смотритель бросился в воду, поплыл навстречу дельфину, крикнув: «Это он!» Собаки, кружившие по песку, остановились, повернули морды к морю…
Дон, встретившись с дельфином, протянул ему руку, а Бочка раскрыл рот, словно смеясь, осторожно сжал руку зубами, потянул человека за собой в море. Но Дон, ловко изогнувшись, обхватил скользкое серебристое тело и даже поставил дельфина на хвост, вызывая на борьбу. В первый момент Бочка как будто растерялся, беспомощно взмахнул плавниками, а потом, изловчившись, ткнул нападавшего мордой в грудь, сшиб ударом хвоста. Падая, Дон ухватился за плавник, и дельфин стрелой утащил его в прохладный простор залива. Чуть позже пловцы вернулись к берегу.
- Каков мой Бочка, а?! - кричал, подплывая, Дон. -
Самолюбив, упрям, зато смел! Видел?
Сергей кивнул. Дон вышел из моря.
- Бочка с радостью исполняет все поручения, но он свободный дельфин, - сказал хозяин. - Он никогда не примирится с неволей - утонет от тоски или разобьет себе голову о камень.
Сергей понимающе улыбнулся: Бочка с первого взгляда показался ему симпатичным.
- Не будем терять время, - предложил Дон. - Надо их познакомить… Но твой Рэсси знает задание?
- Знает, я уже прочитал ему формулы. - Сергей достал из кармана и махнул в воздухе листком, который вручил ему Светловидов. - Мне кажется, он умеет говорить по-дельфиньи…
- Умнейшая у тебя собака. - Дон усмехнулся. - Понимаешь, Серега, мой Бочка по-своему способное существо, но он не понимает формул, как твой Рэсси. Вообще для него человеческая речь звучит слишком медленно. Он свистит гораздо быстрее и, как говорится, без лишних «слов». Стараюсь научиться свистеть, как он. - И Дон щелкнул пальцем по свистку, висевшему на его шее.
- Я читал, что дельфины свистят, - вспомнил Сергей.
- Вот я и свистел Бочке, но ты солжешь, если скажешь, что слышал что-то. Это не для наших ушей - ультразвук. Слышит один Бочка. Может, еще и Рэсси… Но теперь я должен с ним объясниться. Скоро увидимся.
И Дон побежал к морю, где его ждал, беспокойно выпрыгивая из волн, Бочка, одинаково хорошо видевший в воде и в воздухе. Подплыв, Дон лег на спину и взялся рукой за дружески предложенный плавник. Он вернулся очень скоро, присел на камень.
- Теперь дело за Рэсси.
- Что ты ему сказал? - нетерпеливо спросил Сыроежкин.
- Все в порядке. Мы договорились.
- Так быстро? О чем?… Пожалуйста, расскажи!
- Я просвистел ему… - медленно начал Дон. - Ты, Сергей, этого не поймешь: надо знать моего Бочку, чтоб угадать все оттенки его интонации. Свист дельфина с трудом укладывается в человеческие слова, и ты, выслушав меня, чего доброго, можешь подумать, что Бочка - свойский парень, чуть ли не твой одноклассник, только в дельфиньей шкуре. Это не так… Я рискну переложить наш свист в обычные слова, но ты помни, что я неопытный переводчик. Вот разговор.
«Бочка, твой брат в опасности», - просвистел я энергично, чтоб он уловил всю важность просьбы.
Он сразу свистнул призыв своему брату и тут же атаковал меня сигналами:
«Я ничего не слышу. Брат не отзывается. Кто в опасности? Что с ним?»
«Он тебя не услышит, - ответил я, - он очень далеко, может, за тысячи миль. Но ему надо срочно помочь».
«Я всегда готов мчаться навстречу опасности, когда приходит беда и надо выручить брата. (Белобочка азартен, как любой дельфин, и, кроме того, очень смел.) Кто он - афалина, гринда или мой соплеменник, белобочка? - страстно откликнулся Бочка. - Отвечай! Только свисти быстрее. Не теряй времени».
«Это кит, - просвистел я так быстро, как только мог. - Синий кит, самый большой и сильный из всех китов. Люди зовут его Нектон. Наверное, ты слышал о нем…»
«А- а, кит… Я видел однажды этого громадного Нектона. Он всегда одинок…»
"Да, он кит, твой брат по крови. Ему надо помочь,
Бочка…"
«Ты опять тратишь драгоценные секунды. Человек, как всегда, очень неповоротлив и многословен. Я знаю, кто такой кит, знаю и Нектона. Что с Нектоном?»
"Его хотят загарпунить. Плывет подводный корабль
«Тунец», ищет Нектона и когда найдет, то всадит в его голову гарпун".
«Гарпун? Я видел однажды гарпун - это страшно. Но гарпун для громадины кита - все равно что для меня камешек».
«Ты прав. Нектон даже не почувствует удара гарпуна. Но когда тот застрянет в его облепленной ракушками коже. Нектон перестанет быть Нектоном. Он сразу потеряет свободу и послушно поплывет к берегу. Там его поместят в бассейн, и Нектон начнет задыхаться».
«Я плыву. Я предупрежу Нектона».
«Погоди, Белобочка. Ты, как всегда, отважен и нетерпелив. Подумай немного, как ты предупредишь Нектона: это - кит, он не станет слушать дельфина, просто тебя не заметит».
«Я слушаю тебя внимательно, Дон».
«С тобой поплывет морская собака Рэсси. Вон она бегает на берегу вместе с моей дворнягой».
«Эта покрытая шерстью, неуклюжая, медлительная малявка? Да она сразу же пойдет ко дну, и я буду ее спасать».
«Не волнуйся, Рэсси плавает не хуже тебя. Он знает язык китов».
«Тогда немедленно в путь».
«Не торопись, Белобочка. Только что ты назвал Рэсси медлительной малявкой и тут же готов плыть с ним на край света. Познакомься, пожалуйста, с Рэсси, поиграй, посмотри, на что он способен, привыкни хотя бы к нему. Трудный путь могут проделать только товарищи - ты знаешь».
«Где он, этот лохматый Рэсси? Может, он подкинет мне носом мяч? Или пустится со мной наперегонки? Или поймает мне рыбу?»
- Вот приблизительно весь наш разговор, - закончил серьезно Дон. - Он был, конечно, не таким многословным, длился минуту или две. Но я специально рассказал с подробностями, чтоб ты, хозяин Рэсси, знал, с кем ему придется искать Нектона. - И морской смотритель испытующе взглянул на хозяина Рэсси.
Восьмиклассник поскреб пальцами затылок. Вот это задача! А он всего-навсего прочел Рэсси формулы…
- Ко мне, Рэсси, - тихо позвал Сыроежкин, и пес одним прыжком оказался у его ног.
Встав на колени, обняв ладонями голову друга, Сергей стал объяснять, кто такой Белобочка. Он говорил, говорил, но в душе своей не надеялся на силу медлительных человеческих слов. В конце концов достал из кармана листок и еще раз прочитал вслух важные формулы задания.
- Это все, - хрипло сказал Сыроежкин, вставая на затекшие ноги. - Иди познакомься с Белобочкой. Вперед, Рэсси!
Рэсси на глазах изумленного Сыроежкина вдруг начал толстеть, будто надуваемый изнутри воздухом; голова и плечи слились в единый шар; хвост завибрировал, распустился веером, превратившись в руль или движитель. Неуклюже переваливаясь на кривых лапах, Рэсси, похожий на игрушечного кита, пошел к воде и ловко поплыл, рассекая носом волну, оставляя за собой пенистый след, - маленькой черной торпедой ринулся наперерез дельфину. Сыроежкин с облегчением вздохнул.
Дон залез на камень, прищурился, изучая скорость пловца.
Они встретились на середине залива - Белобочка и
Рэсси - и некоторое время плыли рядом. Потом дельфин продемонстрировал свои обычные грандиозные прыжки, и Рэсси, как камешек, отскакивающий рикошетом, подпрыгнул над водой, правда не столь ловко и умело, как соперник. Дельфин, зарыв голову в волны, показав серебристый серп спины, поплыл в открытое море. Рэсси последовал за ним. Пловцы скрылись в волнах.
- Молодец, Рэсси! - крикнул Дон.
- Ай да Бочка! - подхватил Сергей.
Дрессировщики торжественно пожали друг другу руки.
А Малыш с лаем носился по песку, почему-то не решаясь влезть в теплую воду, хотя еще недавно поднялся со дна морского.
Когда пловцы вернулись, каждый из них держал в пасти пойманную рыбину.
Проглотив добычу, Белобочка поддел мордой товарища, подкинул его в воздухе. И Рэсси, бросив свою добычу, которую Белобочка немедленно съел, маленький Рэсси, ловко нырнув, к изумлению дрессировщиков, перевернул толстого жирного Бочку. Дельфин, махнув хвостом, тотчас высунул из воды улыбающуюся морду и довольно фыркнул. Его темные пуговичные глаза, казалось, говорили Сыроежкину: «Я все понимаю и беру назад свой свист о медлительности Рэсси. Но почему этот ловкач, этот артист отказывается от вкусной рыбы, которую поймал?…»
Торжествовал главный закон дельфиньей жизни, который подметил еще древний философ Плутарх: «Дельфины - единственные существа, нашедшие великий философский принцип: дружба не за вознаграждение».
Сережка и Дон были довольны, что их питомцы подружились. Но что ожидало пловцов - акулы, штормы, может быть, даже кругосветное путешествие - разве угадаешь?… Наступила грустная минута прощания.
- Счастливо, Белобочка! - сказал Дон и свистнул в неслышный свисток.
- До свидания, Рэсси! - крикнул Сергей.
Вместе с Доном он взобрался на большой камень и с него наблюдал, как удалялись два пловца. Вот уже искристый след стал расплывчатым, исчез в блеске моря. Море было огромно. Оно сливалось с океаном, и где-то в этом беспредельном просторе плавал Нектон. Его надо было отыскать, как одинокого космонавта в звездной галактике.
Рэсси и Белобочка пространствовали в океане.
Они миновали прибрежные районы, где люди жили в подводных городах и трудились на подводных заводах, добывая золото и нефть, марганец и уголь, пресную воду и уран; электростанции, работавшие на ядерном горючем; подъемные краны, передвигавшие грузы взмахами щупалец; экскаваторы, дробившие и перемалывающие челюстями коралловые рифы, подводные комбайны, расчищавшие джунгли водорослей, - все, что ползало, плавало, трудилось на дне, помогая человеку завоевать Великий океан, еще издали замечал Рэсси. Гонцы обходили стороной подлодки, глубинные дирижабли, танкеры, грузовые баржи - быстроходные, безопасные подводные суда, которым не страшны были волны, ветер, бури. Рэсси мгновенно отличал змеиный силуэт танкера от стремительного катера «летучая рыба». Но среди множества кораблей спутникам не встречалась подлодка «Тунец» с характерным горбом плавника.
Океан для острых глаз Рэсси был большим прозрачным аквариумом; линии жизни и смерти его обитателей проходили где-то совсем рядом, иногда странно переплетаясь. Как в математической игре-погоне, которую Рэсси, обучаясь когда-то, вел с машиной. В этой морской игре, как убедился Рэсси, наблюдая жителей океана, побеждали быстрейшие, хитрейшие, зубатые. Серой безмолвной тенью скользили в сумрачной глубине акулы, обреченные природой на вечное движение - ни единой минуты сна, чтобы не утонуть без спасительного для всех рыб плавательного пузыря; парили похожие на птиц скаты, изящно взмахивая плавниками, зорко выслеживая свою добычу; реактивные кальмары, вытянувшись стрелой, скользили по своим маршрутам хвостом вперед; летучие рыбы разгонялись у самой поверхности и, расправив крылья, маленькими самолетами летели над волнами. Все было в движении, в погоне, в борьбе.
Морские жители не говорят очень громко и без причины, чтобы не привлечь врагов. И все же, несмотря на свист ветра и плеск волн, шум кораблей и подводных городов, рокот быстрых струй и далеких землетрясений, уши Рэсси слышали необычные звуки. Если бы он умел сравнивать с привычными людям понятиями, он бы сказал так: весь океан наполнен гудением, тарахтением, криками, плачем, скрежетом, мурлыканьем, свистом, воем, грохотом, щелканьем, кваканьем, мычаньем, барабанной дробью. Рэсси особенно не интересовался, кто из рыб какие звуки издает, но одна только белуха, по его наблюдениям, умела свистеть, стонать, хрюкать, плакать, как ребенок, звенеть колоколом, пищать, играть на флейте и передразнивать птиц, которых она никогда в своей жизни не видела.
… Вот в зарослях водорослей плавает обломок бревна, но это не бревно, а лежащая на спине морская выдра. На груди у нее заснул детеныш. Выдра медленно опускается в глубину, зорко наблюдая за спящим, а ее сына баюкает волна. Когда он проснется, мать мгновенно подплывет, вылижет его густую шерсть - в награду за первый урок плавания. А потом путешествия в морских глубинах, бесконечные игры и новый урок с приходом сумерек - устройство на ночлег. Выдра, прижав к груди детеныша, тщательно укутывается листьями гигантской водоросли, и волна океана будет качать их в зеленом одеяле до утра.
Но что для Рэсси какая-то случайная выдра! Надо проплыть сотни миль с Белобочкой, вместе хлебнуть немало морской соли, чтобы понять, какое это быстроходное, любопытное, преданное другу существо - вольный морской дельфин. Наши путешественники состязались в скорости, ловили самую крупную рыбу, оскаливались на приближающуюся мрачную акулу и часто свистели друг другу. Одинокий дельфин молчалив, в паре разговорчив, в стае болтает без умолку. Бочка, следуя этому правилу, пересвистывался между делом с приятелем, иногда произносил монотонное, почти человеческое «ха-ха», а когда Рэсси слишком долго плавал на глубине, щелкал челюстями, отыскивая пропавшего, и печально-призывно свистел.
Белобочка знал массу разных историй, как всякий путешествующий дельфин, но одну из них повторял спутнику не раз.
"Я слышал, - свистел Белобочка, разумеется, не словами и не голосом, а особыми, неслышными человеческому уху звуками, - я слышал и верю, что это сущая правда, а не пустой свист. Я слышал, что когда-то стада дельфинов и китов вышли из моря на сушу и стали жить на твердой земле, как жил до сих пор ты, Рэсси, пока не встретился со мной. Это были счастливые времена, потому что на земле нет штормов, в которых гибнут стада дельфинов, - на земле мягкая трава, много плодов, рыба в реках и пахучий, ароматный воздух. Звери не нападали на нас: у дельфинов, ты знаешь, очень много зубов, а киты сами по себе грозные. И мы уже забыли совсем про море и считали, что родились и всегда жили на зеленой земле.
Но однажды на рассвете, когда мы скользили по мокрой траве, пришла злая обезьяна с толстой палкой. Ни один из нас не знал, кто обидел эту обезьяну, во всяком случае - не кит и не дельфин, а обезьяна кинулась на лас, стала бить направо и налево по гладкой коже, а мы уже не могли двигаться так проворно, как злая обезьяна, потому что солнце высушило росу. Дельфинов и китов, Рэсси, нельзя бить, как и детей: у них нежная кожа, они очень обидчивы и запоминают несправедливость на всю жизнь.
Мы вернулись в море…
Мы навсегда вернулись в родную стихию. Но были уже не теми, что раньше. После жизни на суше в нас пробудился страх: страх утонуть, когда волна оглушает тебя, страх захлебнуться в пучине. Мы по-прежнему свободны, но не можем забыть, что жили когда-то на твердой земле… Вот почему, наверное, каждый дельфин, каждый кит, если даже ему грозит опасность, мчится спасать тонущего, едва заслышит призыв о помощи…"
«Просвисти мне этот главный сигнал», - попросил Рэсси, выслушав древнюю историю.
Бочка издал два продолжительных, почти сливающихся друг с другом сигнала.
И Рэсси запомнил их навсегда…
Из зеленых волн навстречу им неожиданно вынырнули, громко свистя, быстрые афалины и, подскочив к Бочке, стали подбрасывать его мордой в воздух, словно он уже тонул. Бочка, перевернувшись в воде, начал пояснять причину своего крика, а потом спросил усердных афалин - ведь все в мире дельфины объясняются на одном языке, - не встречался ли им кит, которого люди называли Нектоном. Афалины, поняв, что Белобочка подшутил над ними, разом прощебетали что-то возмущенным свистом - вроде «как только не совестно» - и, мигом умчавшись, ответили издали: «Нет, не встречали».
Наши разведчики, развлекаясь и разговаривая в пути, ни на минуту не забывали о синем ките, разумеется, они не слышали мрачной фразы фон Круга капитану подлодки «Тунец», которая охотилась за Нектоном: "Попадите ему в болевой нерв, а потом этот неуловимый кит добровольно, своим ходом приплывет в «Мир животных»; они не знали, как профессор Громов кричал в телефон: «Алло, прошу срочно передать мне сведения о чувствительности медузы к бурям!» - наши друзья не имели пока никаких сведений о Нектоне, но помнили, что должны отыскать синего кита. И Белобочка спрашивал всех встречавшихся им дельфинов, а Рэсси по-своему решал сложную задачу. Из наблюдений за дельфинами и из сигнала, который просвистел Бочка, Рэсси сделал вот какой важный вывод: как всякого кита. Нектона можно извлечь из таинственных глубин криком крайней опасности, на который тот откликнется мгновенно…
Оставалось разгадать карту жизни одинокого Нектона. А она, несомненно, была очень запутанной. Ведь если даже оглянуться на их путь в море, он будет выглядеть как странно изогнутая нить - из-за течений, ветра, гроз, встречных кораблей, которые они обходили. Нектон, знавший просторы мирового «подводного космоса» лучше Белобочки, петлял в океанах хитрее и осторожнее - по своим китовым орбитам.
Однажды Рэсси и Белобочка натолкнулись на стадо черных гринд, отбивавшихся от акул. Выстроившись полукругом, прикрыв собой беззащитных детенышей, эти дельфины ударами круглой, как бы надутой головы откидывали нападавших, страшно хлопали челюстями, рвали зубами чертову кожу зазевавшегося хищника.
Акулы не отступали.
С каким- то хриплым лаем, странно отозвавшимся в ушах Рэсси, его спутник бросился на акул; в его пасти зубов было не меньше, чем у пяти гринд. В одно мгновение Рэсси обогнал Белобочку, на которого надвигались горящие глаза и сотни кинжальных зубов, всадил -электрический заряд в чувствительный нос нападавшей акулы.
Вряд ли что поняли в этой короткой схватке храбрые дельфины-гринды и отчаянный Белобочка. Но все они пронзительно засвистели, приветствуя победу Рэсси. После ударов электричеством несколько извивающихся тел медленно опустились в глубину, и акулья стая набросилась на своих оглушенных собратьев. Кровожадность - главный закон морских пиратов…
Гринды, кивая темными головами, пропищали путешественникам, что несколько дней назад видели синего кита. Быть может, в глубинных слоях еще остался пахучий след, если его не размыли течения…
Расставшись с толстыми гриндами, похожими на раздутого Рэсси, наши разведчики опустились на дно. Они плыли в темноте, не обращая внимания на стаи пугливых рыб. Бочка, когда у него кончался запас воздуха, выныривал на поверхность, а Рэсси оставался и петлял в глубине.
Рэсси наткнулся на слабый след кита, когда вернувшийся сверху Белобочка сообщил, что надвигается шторм.
Они бросились по следу, как две гончие, теряя едва различимый даже носом Рэсси китовый запах и неожиданно находя его вновь.
Но как ни был увлечен Белобочка погоней, он не мог бесконечно долго, подобно Рэсси, плыть в глубине: его легкие требовали свежего воздуха. И когда Белобочка в очередной раз всплыл вверх, Рэсси услышал призывный крик. Главный сигнал дельфина, на который спешат его собратья, жалобная мольба о помощи заставила Рэсси забыть о следе Нектона, погнала его со скоростью, на которую он был способен, к тонущему другу.
Он точно рассчитал по сигналу место встречи, с ходу поддел крепким носом неподвижного Бочку, и опять гигантская волна ударила дельфина о скалу, увлекла пловцов за собой…
После проливных муссонных дождей приятно путешествовать в индийских джунглях. Солнце ласковое, нежаркое. Под ногами густая ярко-зеленая трава. Деревья в золотисто-оранжевой листве. А на горизонте сверкают шапками вечных снегов далекие горы.
Главный инспектор заповедника Радж Манас выехал с гостями - профессором Громовым и мальчиком - на рассвете. Индиец, втайне презиравший вездеходы и вертолеты, с легким поклоном предложил для путешествия своего любимого слона Замбу. Инспектор считал: чтобы увидеть и услышать джунгли, лучше всего идти пешком или передвигаться верхом на слоне. Профессор с улыбкой встал на заднюю ногу Замбы, которую слон предупредительно согнул, и, ухватившись за веревку, вскарабкался на широкую спину слона, точнее, на деревянный помост, прикрепленный ремнями. Потом Громов подал руку Электронику, и тот сел рядом с учителем. Инспектор Радж Манас, строгий и аккуратный в своей белой чалме, возглавил экспедицию. Впереди него, обхватив шею слона ногами, сидел старый погонщик с палочкой в руке - махаут.
Замба шел не спеша, срывая и перемалывая ветки, и в животе у него урчало, будто там работал старый мотор. Конец одного бивня у Замбы был обломан. В схватке с диким свирепым махна, бродячим слоном без бивней, но с очень сильным хоботом, Замба чуть испортил красоту своих длинных костяных стрел, зато спас хозяина.
Профессор Громов, оглядываясь по сторонам, не совсем представлял, как они на слоне догонят сонных охотников, но раз инспектор сказал: «Поймаем», ему следовало верить.
- Носорог. - Радж Манас обернулся к гостю и вытянул руку.
Вероятно, впереди была яма с жидкой грязью, в которой блаженствовал носорог: серый панцирь спины, торчащие уши да воинственно изогнутый рог - вот все, что было видно путникам. Услышав топот Замбы, носорог вылез из ямы, а за ним выскочил детеныш. Сквозь грязь было видно, что у младенца розовая кожа.
Нагнув голову, выставив опасный рог, самка бросилась на слона. Она приближалась с пыхтеньем и хрипом; за безрассудно храброй матерью резво скакал младенец. Замба не свернул, он лишь замедлил шаг и поднял хобот. Инспектор не шевельнулся.
Подбежав к спокойному Замбе, самка вскинула голову. Злобные глаза уставились на людей.
- Укусит или не укусит? - пробормотал инспектор. Он знал: индийский носорог редко бодается - чаще всего кусает противника.
Неожиданно сзади раздался какой-то рев. Инспектор обернулся. Кричал мальчик с невозмутимо спокойным лицом.
Носорог круто повернулся и, уступив тропу Замбе, бросился с детенышем наутек, показав короткий толстый хвост, забавно венчавший броню доспехов.
- Ваш Э-лек-тро-ник, - сказал инспектор профессору, с трудом выговаривая трудное имя, - знает язык носорогов?
- Немного знает, - ответил Гель Иванович. - Учил в школе. - Громов усмехнулся, вспомнив, как он обучал когда-то Электроника разным премудростям.
- Он может быть хорошим махаутом, - сдержанно похвалил Радж Манас. - Замба один только раз удирал от носорога, и сегодня мой гость помог ему.
Они двинулись дальше. Электроник хрипло произнес:
- Тигр.
- Где тигр? - шепотом спросил Громов.
- Я не вижу, - проскрипел Электроник. - Но я слышу крик павлина: мэй-оу!…
- Он прав: близко тигр, - подтвердил инспектор. - Видите?
Замба концом хобота стучал по утоптанной тропе, издавая глухой металлический звук. Он, как и павлин, чуял тигра.
В траве промелькнула красно-черная спина, потом высунулась круглая голова с пушистыми баками. Бледно-голубые глаза равнодушно взглянули на путников. Замба сделал шаг вперед, угрожающе качнул бивнями. Он не боялся большой кошки, только свернул кольцом уязвимый для острых зубов хобот. Несколько минут слон и тигр изучали Друг друга. Но стоило Громову пошевелиться, как кошка, мелькнув полосатой молнией, скрылась за скалой.
- Королевский, - сказал Громов, с любопытством глядя вслед трехметровой кошке. - Не удалась ему охота.
- Спугнули, - подтвердил Манас. - Мы еще встретимся с этим багхом, профессор. - Багхом индиец называл всех тигров своего леса. Он отлично знал каждого в «лицо», характер и повадки, только не давал им имен.

Предыдущая страница 14 Следующая страница


15 Евгений Велтистов

Тигр охотился за детенышем носорога, которого выгнал из теплой ямы Замба. Может быть, в открытом взгляде тигра и был немой упрек слону: зачем ты лишил меня любимого лакомства?… Но тигр, конечно, не знал, что рядом идет еще одна охота, что его самого выслеживают невидимые противники - сонные стрелки!…
Слон быстрым шагом обогнул скалу. Инспектор, дав знак махауту, остановил Замбу, спрыгнул на землю. Под развесистым деревом стояла клетка из прочнейшего бамбука. Поднятые с двух концов решетки словно ожидали какого-то пленника.
- Вам лучше остаться здесь, профессор, - сказал Радж Манас, снимая с плеча ружье. Громов, приказав Электронику ждать, слез со слона и решительным шагом направился за инспектором. Они исчезли в густом кустарнике.
Замба подошел к дереву, стал лакомиться сочными ветвями. Погонщик уселся в тени. Электроник кружил возле клетки.
Тишину оборвал выстрел. Электроник замер. И тут прямо на него выскочил из зарослей тигр - тот самый, с бледно-голубыми глазами, что охотился на детеныша носорога. Грациозными прыжками промчался он на мягких лапах в двух шагах от Электроника. Маленькое красное пятно проступало на полосатой груди.
Электроник вскрикнул протяжно-жалобно: «Вау!… Хуаб… Вау!» Пожалуй, никогда еще в своей странноэлектронной жизни не бегал он так быстро - быстрее любого знаменитого спринтера, потому что тигр, услышав знакомый сигнал испуга на своем языке, мигом повернул и прыгнул вслед. Махаут, бледный от ужаса, прилип спиной к шершавому стволу. Слон, громоподобно затрубив, выставил бивни и попятился: впереди тигра бежал мальчик.
Наверное, тигр настиг бы свою быстроногую добычу только в клетке, куда он влетел вслед за мальчиком. Но Электроник успел выскользнуть в проем, обрушив перед самым носом тигра решетку. Слон, оберегая мальчика, ударом бивней захлопнул вторую решетку.
Раздался оглушительный рев. Тигр в бессильной ярости грыз скользкий бамбук, и в его крике, страшном для людей, только чуткий слух Электроника мог уловить жалобные ноты и отрывисто-сухой кашель. Мальчик был совершенно спокоен, словно, спасаясь, случайно поймал не тигра, а котенка, и бледный погонщик, трясясь всем телом, смотрел на него изумленными глазами.
Над кустами проплыла белая чалма, за ней шляпа. Это бежали Радж Манас и Громов. Чуть позже помощники инспектора, дежурившие в зарослях, вывели здоровенного парня в армейских ботинках - сонного стрелка, который стрелял в тигра.
- Что случилось? - спросил инспектор. Он был очень удивлен, увидев своего багха в клетке.
Гель Иванович разглядывал Электроника, мял в руках шляпу, не зная, куда ее девать. Потом, рассеянно нахлобучив ее на ученика, спросил:
- Ты не пострадал?… Ты так и ловил - в шляпе? Сними, очень жарко…
Профессор протянул шляпу слону, и тот водрузил ее себе на спину.
Немногословного до сих пор махаута будто прорвало. Жестикулируя, подпрыгивая, протягивая к мальчику сухие руки, погонщик долго говорил о том, что случилось всего за несколько секунд.
- Я надеюсь, вам нужен именно этот тигр, - скрипуче сказал Электроник. - Я его заманил после того, как прозвучал выстрел.
- Мы его выпустим. Только прежде вынем из него пулю. - Радж Манас внимательно посмотрел на сонного стрелка, который ничего не понимал во всей этой истории: тигр, только что подбитый радиопулей, очутился в клетке.
- Молодой человек, отойдите, вы мнете своими ботинками прекрасный цветок, - сказал профессор сонному стрелку.
Тот шагнул, пожал плечами: чудак, цветок пожалел.
Инспектор повернулся к помощникам:
- Отвезите багха и этого бравого охотника на станцию. Извлеките пулю. Багха пустите в джунгли, а стрелка задержите. Мы должны узнать, почему он охотился на тигра… И, кроме того, найти его сообщников.
… Несколько дней гостил Сыроежкин в морском поселке, но не в том, что стоит у самого обрыва на берегу, а в подводном, где жил его новый знакомый Дон.
В голубом просторе висят на якорях дома-колокола. В таком доме все как обычно, только чуть прохладнее. Правда, дверь уже не в стене, а в полу, и в эту дыру надо нырнуть в маске, ластах, с прозрачным мешком за плечами. Мешок наполняется водой, расправляется в крылья, и уже паришь невесомый на больших крыльях, вдыхая кислород из этих искусственных жабер, и видишь ровные дорожки из моллюсков, очищающих воду, и густые джунгли водорослей, преграждающих путь ползучему песку. А поднимешь голову - увидишь изогнутый линзой воды круг далекого солнца, и вспомнишь об остальном мире, и тут же о нем забудешь, потому что море есть море. И в глубине его не только поселки, но и подводные города - с улицами, стадионами, зоопарками. Это особый мир: в нем можно плавать, нырять, кувыркаться, дельфинить, кашалотить, акулить, белужить - словом, жить под водой, подражая вольным морским обитателям, совсем как Рэсси.
Сопровождавший Сыроежкина Дон плавал без мешков-крыльев. Перед тем как нырнуть в дверь, Дон проглатывал какую-то магическую пилюлю, которая помогала мышцам долго хранить кислород и поглощала углекислоту. Вдохнув всей грудью, Дон прыгал ласточкой в люк двери, а на глубине, пустив вверх несколько пузырей, набирал в легкие воды. Теперь он был готов плыть, шевеля ластами, куда угодно, как кит или дельфин, а вслед за морским смотрителем, отмахиваясь лапой от любопытных рыб, по-собачьи перебирая лапами, следовал Малыш.
- Что ты хочешь? - спросил Дон, и Сергей услышал его голос в кнопке микрофона, вставленной в ухо. - Искать подводные клады? Гоняться за рыбами? Поймать акулу?
У Сыроежкина захватило дух, он глухо произнес в своей маске:
- Акулу…
- Вперед! - скомандовал Дон. - Тут недалеко я поставил капкан и давно не проверял.
Дон направился к подводной скале, где был установлен капкан. Еще издали он увидел: есть добыча! Охотник изо всех сил заработал ластами.
Сыроежкин с осторожностью приблизился. Он разглядел под металлической сеткой гладкую серую голову и горящий мстительным огнем глаз. Капкан представлял собой петлю с проволочным сачком, в котором лежала приманка. Сунув голову в сачок, хищница затянула петлю. Акула почти смирилась с неволей, но, заметив пловцов, заработала яростно хвостом.
Дон приблизился к акуле.
- Смотри, Серега! - крикнул он и, изловчившись, прыгнул на пленницу, схватил ее за спинной плавник.
Как дикая лошадь, оседланная акула повернулась на одном месте, а затем понеслась по кругу, удерживаемая крепким поводком. Сергей в страхе отпрянул, увидев надвигавшуюся на него морду в проволочной сетке. А всадник, обхватив ногами шершавые бока, держась за плавник, со смехом проделывал головокружительные петли. Акула вертелась в воде, била хвостом, бросалась вверх и вниз - всадник не падал. Наконец он нагнулся, протянул руку, беззвучно щелкнул замком, соскочил с рыбины. Акула скрылась. Живучесть ее казалась неправдоподобной.
- «Лучшая акула - мертвая акула» - так говорят моряки. А моя добыча в наморднике никому теперь не страшна, - проговорил смельчак. - Поплыли, Серега, дальше.
Они остановились у огромной, в рост мальчика, странно скрученной раковины, которую Дон нашел в одной из экспедиций. Отличный дом, надежная палатка для одинокого путешественника! Дон достал из раковины длинный треугольный зуб.
- Это мое главное открытие, - гордо сказал он. - Зуб доисторической акулы! Кархародон - ее имя. Я готовлюсь к охоте на кархародона…
- На доисторическую? - прохрипел под маской Сыроежкин. Он начал привыкать к разным морским чудесам, но сейчас ничего не понимал.
- Смотри внимательно: зуб - не окаменевший. Я его откопал в иле, вернее, откопал экскаватор, а я поднял. Вот тебе и доисторическая! В океане есть глубины, куда никто не заглядывал. Кто же в них скрывается? Вдруг кархародон?
- Он, наверное, огромный, - пробормотал Сережка.
- По моим вычислениям, при таких зубах размер кархародона метров двадцать пять, не меньше. Пасть во какая - пещера на шесть человек. А хвост! Ты представляешь, какого эта акула даст шлепка, если ее оседлать?!
Тут Сергей захохотал и вдруг вспомнил Рэсси. А если ему встретится кархародон? Пусть даже не такой огромный - все равно страшно…
Если бы Рэсси плыл по вечернему океану, он бы услышал «голос моря» - особые звуки, которые ветер высекает из волн, - и узнал бы про надвигающийся шторм: откуда он идет, какой силы и как скоро настигнет их. Но Рэсси уже несколько часов следовал в глубине за синим китом, и когда волна оглушила его спутника и он вынырнул спасать Белобочку, пловцы оказались в самом центре свирепого шторма, который моряки называют просто и страшно: «глаз бури». Волны, взлетавшие на высоту семиэтажного дома, образовали гигантскую воронку. «Глаз бури» в изломах молний, казалось, с любопытством смотрит сверху в эту воронку: что же там, на самом дне?
Пловцов захватил водоворот воронки. Рэсси обнял лапами беспомощного, слабо попискивающего дельфина и напряг все свои электронные силы, чтобы быстрое течение не унесло Бочку. Он включил внутри себя механизм аварийного управления - сотни резервных электронных схем стали определять верх и низ, скорость вращения, глубину и границы шторма, чтобы в нужный момент воспользоваться реактивным двигателем. Белобочка вдруг шевельнул хвостом и вдохнул дыхалом порцию воздуха, но Рэсси не отпустил товарища: водоворот с силой увлек их вниз. С нарастающей скоростью приближалось дно океана.
В эти критические секунды Рэсси включил двигатель на полную мощность, и тот вытолкнул пловцов из круговерти.
Потом Рэсси вернул Белобочке свободу, в чернильной мгле стал выводить товарища из зоны бури. Все, кто мог спрятаться, почуяв шторм, - медузы, рыбы, водяные змеи, скаты - опустились в спасительные глубины, притихли. Лишь туманными дисками медленно проплывали какие-то светящиеся безмолвные существа, разглядывая пришельцев сверху. След Нектона был потерян, размыт бурными подводными течениями. Нечего было пытаться искать в этих водах слабый китовый запах.
Они плыли всю ночь, а утром увидели безмятежно спокойное, пустынное до горизонта полотно океана…
Рэсси давно уже пришел к выводу, что «карта жизни» Нектона, его путь в морях и океанах был очень сложным: ведь он угадал близкий шторм и ушел от него. Как всякий кит, Нектон опасался, наверное, берегов, узких проливов, подводных городов. Но, в отличие от своих собратьев, синий кит не возвращался зимой и летом в привычные места. У Нектона не было любимых морей; он, презирающий китовые правила свободный кит, жил во всех океанах; Земля, которую он окольцевал орбитами своих путешествий, представлялась ему, вероятно, гигантской чашей соленой воды с враждебными островами суши. Все же неуловимого пловца можно было догнать, найдя слабый запах следа.
Как- то на рассвете Белобочка и Рэсси услышали призывный крик тонущего кита и бросились на помощь. То, что они увидели, заставило их остановиться и сделать осторожный круг: в легкой пелене тумана глаза Рэсси и дыхало дельфина нащупали стальной корпус всплывшей подводной лодки. Характерно вытянутый горбатый корпус с острым ножом плавника и распущенным хвостом рулей выдавал тип подлодки -«Тунец». Противник, охотящийся на синего кита, по странному совпадению или по природной хитрости людей, придумавших рыбьи подлодки и сложные электронные машины, применил тот же прием, что предвидел и Рэсси: вызывал сиреной Нектона из его глубин.
То, что произошло в следующие несколько минут, обсуждалось потом учеными и породило среди моряков новые легенды об особой чуткости и смелости синего кита.
Из тумана послышался шум быстро плывущего тела и короткое сильное сопение: «У-уф, ш-ши… у-ф, ш-ши…» Рэсси и Белобочка увидели синюю с белым пятном спину. Легендарный Нектон огромной ракетой несся к подлодке «Тунец», посылавшей сигналы бедствия на языке китов.
Вот сильно расщепленный рот с крутым сводом верхней челюсти и прямой линией нижней - казалось, что Нектон чему-то улыбался. Маленькие глаза кита не различали тонущего, но чуткий слух вел Нектона кратчайшим путем на призыв. Как вдруг синий кит резко повернул, услышав еще более отчаянный крик - зов о помощи.
Прямодушный, безрассудно храбрый Нектон не знал, что крик невидимого в тумане Рэсси спас ему жизнь. В тот момент, когда Нектон разворачивался, подлодка «Тунец» выплюнула вместе с пламенем блестящий предмет. Гарпун попал в голову кита, но капитан, глядя на экран, чертыхался: из-за внезапного разворота Нектона стрелок промахнулся - гарпун не попал в болевой нерв.
Синий кит почти не обратил внимания на легкий удар по голове. Но вскоре ему стало ясно, что железная рыбина, подманивая его сигналами бедствия, вовсе не тонула, а, наоборот, нападала, и кит, разъярившись, решил атаковать это лживое многоглазое существо с плавниками глупого тунца. Сигнал крайней опасности заставил кита подпрыгнуть над водой и отвесно, почти вертикально, уйти вниз. Одни из немногих в океане, Рэсси и Белобочка наблюдали, как сверкнула широченная фарфорово-голубая грудь Нектона, прорезанная глубокими темными бороздами складок. Мелькнул над водой хвост. Второй выстрел «Тунца» не состоялся.
Нырнув, синий кит изменил направление, гладким срезом головы поддел снизу коварную подлодку. Судно, погружавшееся, чтобы преследовать кита, было отброшено мощным ударом и стало срочно всплывать…
Рэсси и Белобочка долго еще сопровождали в глубинах Нектона. Подводный терьер, плывя рядом с синим китом, объяснял Нектону, что произошло. Выслушав маленького Рэсси, Нектон распахнул пасть и, показав все пластины своих усов, проревел. Рев этот был так ужасен, что во все стороны брызнули стаи рыб. Но те, кто был на дне, в теплых и прохладных течениях, в игривых океанских волнах, прислушивались к крику самого большого на Земле животного. И если перевести быстрые китовые звуки в человеческую речь, то получатся примерно такие фразы, обращенные одиноким гигантом к своим соплеменникам:
«Опасность! Когда встретите многоглазого тунца, знайте, что этот медлительный на вид тунец, едва заметив вас, выплюнет острый гарпун. Тот самый, что рвет тело наших братьев и сестер и делает их мертвыми, если даже они не захлебнутся. И никто уже не придет на помощь несчастным. Напрасно будет тыкаться китенок в живот матери: он, глупый, не понимает, что она уже не накормит его. Спасайте китят, спасайтесь сами от лодки-тунца…»
Синий кит плыл из моря в море, изредка ревел, пугая акул, оповещая китов. Он знал, что, как и прежде, услышав крик о помощи, будет спешить, презирая опасность, на выручку к своему брату по крови.
Два диспетчера - Океана и Космоса - как обычно, делились новостями:
- Алло, Астронавт, у нас происшествие: пока мы с тобой дремали в глубинах, здесь, в океане, над моей головой какие-то злоумышленники чуть было не загарпунили Нектона. Ты слышишь меня, Аст? Прием.
- Понял тебя. Командор. Одного не понял: новость приятная или печальная? Кто такой Нектон? Прием.
- Да ты в самом деле спишь в своей пустоте, Аст.
Спишь с открытыми глазами! Ты, который помнишь каждый кратер на Луне, должен знать Нектона: тот самый синий кит… Может, у тебя провальный сон, Аст? Это самая страшная глубинная болезнь, когда все в мире кажется одинаково серого цвета, как твоя близкая Луна. Прием.
- Ты прав, Командор, меня тошнит от такого однообразия: Луна быстро надоедает. Я вспомнил Нектона! Наш брат, кит-глубинник! Что с ним, Командор? У кого это поднялась рука палить в своего парня? Прием.
- Точно не знаю, какая-то подлодка. С Нектоном в порядке. Правда, в его шкуре засела радиопуля. Прием.
- На твоем месте. Командор, я разыскал бы подлую подлодку, посмотрел бы в глаза этим лихачам. Но зачем им метить кита, Командор? Не метеор, не какойнибудь отработанный спутник на трассе - совсем не мешает кораблям. Живой кит! Прием.
- Я еще не разобрался, Аст. Самое интересное: знаешь, кто спас Нектона? Электронный пес, который умеет плавать не хуже рыбы, и еще дельфин… Дельфин - обыкновенный, а пес - Рэсси или что-то в этом роде - загадочная личность. Какова история, Аст, а? Прием.
- У вас на дне одни фантазии. В дельфина я верю. Но пес-дельфин, пес-рыба - какая-то чушь. Или ты не расслышал, Командор, или у тебя слуховые галлюцинации от тишины. Прием.
- Клянусь свободным Нектоном, Астронавт! Все до единого слова - правда. Не могу доказать, но пес существует. Я в него верю. Расспрошу наземных диспетчеров, потом все тебе передам. Прием.
- Даже если ты математически докажешь, что твой электронный пес - гений, считай, что для меня он не существует. Когда на мои планеты начнут ввозить земных зверей, я первый предложу закон: механических не надо! В космосе слишком много всякой электронной всячины, а живого - почти ничего… Прием.
Профессор Громов и Радж Манас совершали последнюю прогулку по заповеднику. После захвата сонного стрелка, ранившего тигра, были пойманы и его сообщники. Профессор располагал доказательствами: теперь не только Совет охраны животных, но и весь научный мир убедятся, что фон Круг и фирма «Пеликан» замахнулись на самое ценное для человечества - Природу.
Утром Громов улетал домой. А пока он вел неторопливую беседу с инспектором, сидя на спине слона Замбы, наблюдал зверей и птиц, любовался красками индийской осени. Инспектор рассказал, как однажды Замба встретил свирепого носорога и он, Радж, упал со слона, скатился в траву и лежал смирно, потому что носорог не нападает на неподвижную жертву; зверь тяжело дышал над ним, но человек не шелохнулся, пока умный слон не прогнал носорога.
- Я слышал, профессор, что ваша новая модель знает привычки и законы многих животных не хуже иного зоолога, - сказал Радж Манас.
- Честно говоря, - признался Громов, - Рэсси меня удивляет. Ничего, разумеется, сверхъестественного в нем нет - всякая машина лишь подтверждает или отрицает какую-то идею. Но Рэсси попал в необычные условия. Преследуя сонных стрелков, он накопил богатый опыт. И, пожалуй, слишком быстро проверил те мысли, которые я продумывал много лет. Необходимо еще раз оценить его результаты. Чересчур ответственна та теория, которую я хочу предложить вниманию ученых.
Радж Манас не расспрашивал профессора. Того, что он услышал, было достаточно: вскоре появится работа, которую ожидает научный мир.
- Смотрите! - Инспектор указывал на поляну. Там, сцепив рога, наступали друг на друга два оленя. - Совсем как мальчишки, - с удовольствием произнес Радж Манас. - Это зомбары, мои любимцы.
- Ваши зомбары еще раз доказывают, что для измерения сил не обязательна стычка. - Гель Иванович мягко улыбнулся. - Вспоминаю себя школьником. Бывало, уже в споре чувствуешь: противник сильнее тебя, но приятели подзадоривают, подталкивают в спину, и ты лезешь в драку… А зачем? Расквашенный нос никого не украшает. И как мы были поражены, когда учитель объяснил основные правила борьбы стадных животных: смелому достаточно принять угрожающую позу, и слабый удирает…
Зомбары, потоптавшись на месте, расцепили развесистые рога и как ни в чем не бывало стали щипать траву. Боролись они не всерьез, но зато установили, кто старше рангом.
- Я наблюдал множество схваток в джунглях и видел, что все дуэли у животных - лишь состязание в силе и ловкости, - подтвердил инспектор.
В лесу слышались отрывистый лай и особое завывание - улюлюканье, которое лучше всяких слов говорило: красные волки преследуют в чаще оленя.
Эти волки, дикие собаки Индии, гнали жертву по кругу, на смену уставшим загонщикам выскакивали все новые - участь оленя была решена. Но люди не вмешивались в эту охоту. Природа сама выбраковывала больных и слабых, право сильного было неоспоримо. Радж Манас пояснил гостю, что олени, спасаясь от диких собак, бегут обычно на богатые пастбища и там чувствуют себя привольно. Он, инспектор, много раз подсчитывал соотношение красных волков и оленей, леопардов и коз в своем заповеднике. Они необходимы друг другу, хотя одни из них - хищники, а другие - жертвы. Но хищник никогда не убивает зря жертву; можно наблюдать, как стадо оленей мирно пасется на виду у волков и не бывает встревожено до тех пор, пока волки не начинают свою охоту. Когда же волки исчезают на время из этих лесов, появляются больные олени, распространяются эпидемии. Природа чутко сохраняет равновесие всего живого.
- Если бы вашу лекцию послушал один мой ученый противник!… - невесело улыбнулся Гель Иванович. - Впрочем, что ему лекция. Он весьма сознательно портит природу.
- Природа - зеленый дом, в котором мы родились и выросли. Только безумцы способны уничтожать свой дом.
- В каждой школе, - продолжал Громов, - есть особые обитатели задних парт, «Камчатки», которые от души радуются, когда отменяется очередной урок. Исчезли бабочки - ура! Выпали из программы стихи - так им и надо!… Бедняги, они не понимают, что потеряли несколько минут удивления миром и никогда уже не восстановят их. Невежество опасно и противоречит многообразию природы.
Спутники встретили по пути золотого в солнечных лучах носорога, который куда-то спешил и не пытался напасть на Замбу; снежно-белых цапель, дремавших на одной ноге в мелком пруду; трех диких слонов - неразлучных борцов, которые повернулись к Замбе серыми спинами, считая, очевидно, его пленником. Инспектор Радж Манас знал почти всех зверей в своих лесах и рассказывал Громову про каждого, будь то осторожный шакал, вышедший из кустов павлин или спящий в осенней листве толстобрюхий питон. Громадина питон, как оказалось, был самоотверженный родитель: силач, способный задушить в своих объятиях быка, он, когда приходит время, осторожно высиживает яйца, ничего не ест и ни на минуту не покидает будущее потомство.
- Меня часто удивляет не только забота о сохранении рода, но и героизм, который проявляют многие животные, защищая своих детей, - сказал Громов. - Когда птица, припадая на одно крыло, уводит врага от гнезда, в ней борются два инстинкта: уберечь птенцов и сохранить свою жизнь. И если опасность для детей слишком велика, она возвращается, вступает в борьбу, жертвует собой.
Шапки пеликаньих гнезд были нанизаны на ветви акации; птенцы неуклюже ковыляли из гнезда в гнездо; взрослые птицы, подобрав ноги, запрокинув шею, выставив длинный клюв, выделывали в воздухе фигуры, высшего пилотажа; иногда беспокойная мамаша приносила с озера полный мешок рыбы, и птенец нырял с головой в широко открытый клюв.
"Наш долг - защищать снежных цапель, диких кошек, упрямых носорогов, гордых павлинов, - думал Гель
Иванович. - Защищать не от исконных врагов, с которыми они живут бок о бок, а от тех, кто действительно им опасен".
А на поляне резвились оленята.
Это была особая поляна душистой травы, вся в солнечных бликах, с зелено-золотисто-синим небом; как только олененок, отойдя от стада, вступал на нее, он валился на траву, кувыркался, вскакивал, мчался галопом, бодал кусты, ловил собственный хвост. Будто внутри каждого срабатывал невидимый механизм, призывавший играть, наслаждаться, радоваться, жить…
Наблюдая резвящихся оленей, Громов повеселел.
«Эх, ребята, эх, телята, до чего вы похожи друг на дружку! - смеялся он про себя. - Тот, кто не бегает, не сможет понять, какое это удовольствие, какая радость даже, казалось бы, бессмысленные прыжки».
Оленята старались подпрыгнуть выше кустов. Сами того не подозревая, они учились обнаруживать крадущегося врага. А потом, когда прыжки надоели, игруны, смешно задирая ноги, принялись гонять по поляне какую-то деревяшку.
- Удар! Еще удар! Ай-ай, какой промах!… - комментировал профессор.
- Хорошо быть маленьким, - улыбнулся Радж Манас. - А наш укротитель тоже сейчас играет? - Инспектор вспомнил Электроника, так ловко пленившего тигра.
- Он учит древний язык Индии - санскрит, - ответил Громов. - У него гора книг. Я запер Электроника в номере гостиницы, чтоб ему не мешали.
- Классический санскрит таит много мудрости, - подтвердил инспектор. - У вас очень способный ученик.
- К счастью, он лишен моих недостатков. - Профессор смущенно хлопал себя по карманам. - Я, как всегда, растяпа. Забыл специальные очки для дали! Поневоле позавидуешь Рэсси с его глазами.
Радж Манас протянул ему бинокль.
Сильные линзы приблизили горы. Сверкали в голубом просторе неба далекие вершины. Над одной из них искрились какие-то точки. «Неужели гуси забрались так высоко? - подумал удивленно профессор. - Впрочем, уже осень. И гуси летят теми же путями, что их предки…»
Замба вошел в тень развесистого дерева, и профессор опустил бинокль. Он так и не разглядел летящего над горами Рэсси.
Доктор фон Круг перебирал пачку радиограмм. Экспедиции сонных стрелков провалились. Подлодка «Тунец», охотившаяся на Нектона, задержана. Международный Совет охраны животных разъяснил, что охота специальными пулями представляет опасность для животного мира планеты. В Гренландии, в Австралии, даже в антарктической пингвиньей пустыне инспектора, добровольцы-охотники, ученые выслеживали круговских стрелков.
Фон Круг отчетливо понимал, что он разорен. Компания «Пеликан» спишет убытки за его счет - так принято в мире свободных предпринимателей, и он, независимый изобретатель фон Круг, потеряв свои деньги, земли, лаборатории, станет обычным служащим фирмы.
Фон Круг оглядел кабинет. Дубовый стол, аппараты - все деловито, знакомо. Доктор не любил большие города, огромные залы, скопища людей. Всю жизнь мечтал он о чем-то очень простом и в то же время важном для человечества. Отсюда, из кабинета, он мог бы управлять всем живым миром обычным нажатием кнопки…
Доктор Круг вспомнил свою гориллу из «Мира животных», которая отвернулась от него. Теперь он признает, что это была самая заурядная машина. Но с прошлым покончено. Фон Круг не собирается складывать оружие. Он хладнокровно глядит в глаза грозящей опасности.
Доктор вызвал по телефону Мика Урри.
- За последнее время было много неудач, - холодно сказал профессор помощнику. - У меня сложилось впечатление, что кто-то пользуется нашей информацией. Понимаешь, Урри?
Урри знал о провалах, но что из этого следует, не мог предположить.
- Вот посмотри, что я нашел. - Фон Круг вынул из стола и передал помощнику транзистор.
- Понятно, - буркнул Урри.
- Ты знаешь, где он был спрятан?
Фон Круг отдернул ковер, нажал на дубовую панель, пригласил:
- Прошу.
Они вошли в зал, где стояли вычислительная машина и радиоаппаратура.
- Эту безобидную на вид коробку я обнаружил в одном из блоков машины. И положили ее в тот самый день (в бесстрастной речи фон Круга мелькнула маленькая, но грозная пауза), когда ты, Мик Урри, привез вместо модели мальчишку. Теперь понятно?
Лицо Урри покраснело. Опять эта дурацкая история. Неужели за одну ошибку, за то, что он перепутал мальчишек, надо расплачиваться так долго?…
Фон Круг вынул блок, аккуратно вставил транзистор на прежнее место.
- Что мне делать? - прохрипел Урри.
- До сих пор мы играли с закрытыми глазами. Видели лишь одно: решения противника умнее наших. Сегодня моя машина передаст последнюю информацию для двух других машин. И ты поймаешь одну из них, доставишь мне. Все.
- Адскую собаку? - догадался Мик Урри. - Да я возьму ее голыми руками, господин профессор.
- Вот что, Мик Теодор Макс Урри. - Хозяин вторично полностью произнес его имя, и это что-то значило. - Называй ее как хочешь, хоть адской собакой, однако запомни: грубой силы не применять, оружия с собой не брать.
- Но…
- Машину доставить в сохранности. Мне надоело разгадывать ее по частям, мне нужна вся система. А здесь она станет послушной, совсем ручной.
- Ясно. - Щеки Урри дернулись, изображая улыбку.
- Ящик с капканом на аэродроме. Открывается он снаружи. - Фон Круг пожевал тонкими губами, вспомнив, как Рэсси отомкнул дверь. - Идея простая: мы располагаем образцом голоса господина Громова. Ты должен досконально знать, как перехитрить две умные машины.
Он включил магнитофон, и зазвучала давняя запись. Профессор Громов говорил по радио с Пенном-долговязом, командиром бывшего африканского отряда:
«Где вы находитесь?»
«Рад слышать вас, господин профессор! В квадрате одиннадцать - сорок два. Сейчас привал, у нас уже утро…»
«Жарко?»
«За пятьдесят!»
Фон Круг выключил запись.
- Итак, самолет в Индию летит через сорок минут… Для машины Громова, которая связана с моей радиостанцией, будет передана информация о похищении знаменитого белого тигра. Не сомневаюсь, что Электроник вместе со второй моделью по кличке Рэсси попытаются спасти тигра. В этой машинной битве должен победить ты, Мик Урри. На месте тебя ждет эмптометр… Надеюсь, понятно…
… На окраине города, за колючей изгородью и заросшим водорослями каналом, как немой свидетель былого могущества, возвышался дворец магараджи. Поражавший когда-то гостей росписью и богатым убранством залов, дворец давно уже не собирал любителей охоты и пиров - был превращен в скромный музей. Музей привлекал посетителей не чучелами, рогами и бивнями, а одним уникальным живым экспонатом: белым тигром. Даже в Индии белый тигр большая редкость. Люди всегда любовались им. Считалось, что обидеть такого тигра - значит навлечь на себя величайшее несчастье. Сегодня ночью рушились священные обычаи древности: белого тигра должны были похитить.
Электроник, запертый в номере гостиницы, сидел у стола, заваленного книгами. С той минуты, как Электроник услышал по радио приказ фон Круга сонным стрелкам достать ему белого тигра, он отложил изучение древнего санскритского языка и, вызвав Рэсси, стал считать, сколько времени осталось до назначенного часа. Успеют ли они встретиться? По всем расчетам, успеют: Рэсси сейчас летел над морем, включив резервные двигатели. Электроник принял единственно правильное решение: профессора, путешествующего на Замбе, не найдешь ни по одному видеофону, а вдвоем с Рэсси они сумеют помешать похитителям…
Оставалось тридцать минут до полуночи, до обусловленного фон Кругом срока, когда мягко повернулся дверной замок и в комнату заглянула мохнатая морда Рэсси. Электроник был наготове.
- Вперед, Рэсси! - хрипло сказал Электроник, притронувшись к волнистому затылку собаки.
Они промчались мимо прижавшегося к стене швейцара, выскочили на улицу. Электроник изучил карту города и точно представлял, где дворец магараджи, но на всякий случай объяснил Рэсси:
- Точно на юго-запад. Пять километров четыреста метров.
Они миновали центр города с деловыми небоскребами и стеклянно-металлическими домами, углубились в старый район. Мальчик и собака бежали по кривым узким улочкам, вдоль нескончаемо длинных глиняных стен, куда не выходило ни одно окно. Пустынная, мощенная камнем дорога вывела их к заброшенному дворцу. В свете луны блестели белые башни и купола.
Вот железный мост над рвом… Арка входа. И дальше - залы дворца. Комнаты, комнаты, гулкие темные комнаты - бесконечные покои магараджи. Силуэты чучел, блестящее в лунном свете оружие… Где же белый тигр в этом лабиринте залов, коридоров, узких лестниц, колоннад, балконов, каменных кружев стен? Рэсси уверенно бежал по пустому дворцу, словно держал в зубах нить, выводящую из лабиринта.
Они ступили на балкон и увидели внизу каменный дворик; когда-то здесь магараджа перед выездом в джунгли осматривал своих охотничьих гепардов - длинноногих, пятнистых, легко догонявших самых резвых оленей. Нет больше магараджи, исчез с лица земли последний индийский гепард, но остался охотничий дворик, спрятанный в самом центре дворца-крепости.
На мраморном полу в сумеречной тени притаился огромный тигр. Он был неестественно белый, с кольцами темно-серых волос, с серебристыми бакенбардами. Тигр глухо рычал.
Мальчик и собака, выглядывая из-за колонны, увидели, что напугало белого тигра: над квадратом двора висел на вращавшихся плоскостях эмптометр, похожий на чудовищное насекомое. Глаза тигра следили за воздушной машиной.
Тигр вдруг прыгнул на середину двора. Оглушительный рев разнесся по пустым залам, затих где-то в дальних комнатах. Убедившись, что ночной дворец привычно отзывается на его голос, тигр вернулся в свои угол, оглядываясь на машину.
Разошлись створки на брюхе эмптометра, из люка пополз вниз на тросах тяжелый ящик. Под рукой Электроника дрогнула голова Рэсси, но мальчик удержал его: рано. Ящик опустился на мраморный пол - закрытый, таящий немую угрозу стальной ящик. Выдвинулась боковая стенка, словно приглашая жертву войти. Оскаленный, с прижатыми ушами тигр затаился в углу, и было что-то страшное в этой сцене.
Громкий голос позвал: «На помощь, друзья!» - и Электроник мгновенно узнал голос Громова. Он звучал из ящика. Учитель звал их на помощь!…
- Вперед, Рэсси! - крикнул Электроник, перескакивая балюстраду.
А Рэсси еще до команды хозяина, едва услышав знакомый голос, прыгнул с балкона во внутренний двор, скользнул молнией по гладкому полу, нырнул в ящик. В то же мгновение с лязгом замкнулась дверца, стальная коробка рывком поднялась вверх вместе с эмптометром.
Глухой рык зверя, крик мальчика, лязг стали - все звуки быстрой охоты на мгновение заполнили сонный дворец.
И стихло. Эмптометр удалялся к звездам, оставив в каменном мешке человека и тигра.
- Отстань ты! - железно-скрипучим голосом сказал Электроник белому привидению, изготовившемуся к прыжку, и тигр, поднявшись с неожиданно равнодушным зевком, сделал несколько мягких шагов, вернулся в угол. - Эх ты, вау-ху-аб!…
Слишком поздно догадался Электроник, что клетка не для тигра, а знакомый голос - всего лишь приманка. Если бы он первым вскочил в ящик и дверца захлопнулась, Рэсси несомненно освободил бы своего хозяина. Но Электроник был не в силах догнать воздушный эмптометр: он не умел летать, как Рэсси. И даже не разгадал обычную охотничью хитрость.
Мальчик вылез из каменного мешка по приставной лестнице и побежал, не обращая внимания на колючки, рвавшие его рубашку, туда, где он слышал слабый звук удалявшегося эмптометра.
Электроник бежал до тех пор, пока не почувствовал, что в нем иссякает энергия.
Пять мальчишек и девчонка сидели на спинке скамейки, как нахохлившиеся птицы на плетне. Они слушали Электроника.
Его встретили в школе веселыми криками, нетерпеливыми вопросами. Но Электроник отвечал кратко и, как всем показалось, вел себя очень сдержанно. Несколько дней бурлил восьмой "Б" после приезда с южного моря загорелого подводника Сыроежкина. И хотя скачку на акуле восьмиклассники оценили как достойное и современное испытание воли человека, они ждали с нетерпением Электроника. Он один мог рассказать все подробности спасения синего кита! И конечно, ждали неуловимого Рэсси: хотелось взглянуть на него, понять, что значит это таинственное «И так далее»?… И вот вернулся Электроник и очень сухо говорит о носорогах, акулах, подлодке, как будто рассказывает какую-то научную книжку, а не настоящие приключения Рэсси.
Таратар, правда, остался доволен своим ассистентом. За лето он так начитался, что объяснял решение задач языком высшей математики, как лектор студентам. Никто его, конечно, кроме Таратара, не понял, и учителю пришлось самому решать задачу. Один лишь Вовка Корольков, классный Профессор, слушал Электроника с горящими глазами; как он хотел быть таким же умным!
«В жизни Электроника наступил сложный период, - подумал Таратар. - Пожалуй, этого не мог предположить даже Гель Иванович Громов. Электроник чересчур быстро обогнал по развитию всех ребят. Он говорит с ними, как академик с коллегами: совсем забыл, что высшую математику его товарищи еще не проходили…»
Но вот у доски встали два близнеца, и Таратар решил разрядить серьезную атмосферу в классе:
- А ведь Сыроежкин перегнал тебя за каникулы, Электроник!
Все улыбнулись и с удивлением заметили, что Сыроежкин чуть выше своего двойника. Это была истина, но все же чуть печальная, когда ее вспоминаешь: машины не растут.
После уроков Сыроежкин шепнул приятелям новость, которую ему удалось выведать у Электроника: «Пропал Рэсси!» И тут уж Электроник не смог отделаться скучными ответами. Пять мальчишек и девчонка привели его в пустынный парк, чтобы узнать, как все было на самом деле.
Электроник говорил вялым голосом, но каждый представлял себя в каменном мешке с белым тигром: как он подпрыгивает, пытаясь уцепиться за висящий стальной ящик, а руки соскальзывают, и вот уже мрачный эмптометр на полном ходу втягивает в себя груз.
- Что ты сказал тигру, Электроник? - спрашивает Макар Гусев.
- При чем тут тигр! - машет рукой Вовка Корольков. - Скажешь сам, когда встретишься… Куда девался эмптометр - вот вопрос.
- Я бы, - вмешался Витька Смирнов, - угнал первое попавшееся воздушное такси и преследовал эмптометр.
- А потом, - подхватил Гусев, - приземлился бы рядом, вытащил бы из кабины похитителей - и вот так… - Круглые кулаки первого силача замелькали в воздухе, атакуя невидимого врага. - И освободил бы Рэсси! прозвучал скрипучий голос Электроника.
- Там не было воздушных такси.
Наступила тишина. Все молчали. Лишь изредка падали с дуба желуди: тук-тук…
- Эх, ты! - сказал Сережка другу. - Недоглядел…
- Такая собака! - вздохнул Витька.
- Такой страус! - вспомнил Профессор.
- И так далее, - баском поддакнул Макар.
- Перестаньте! - произнес девчачий голос. Майя, восьмиклассница школы химиков, презрительно оглядела мальчишек. - Набросились все на одного! Носы повесили! Где ваши великие формулы, программисты?! Нука, придумайте, как выручить из беды Рэсси!
Приятели соскочили со скамьи, разошлись в разные стороны. Они шагали по дорожкам, усыпанным желтыми листьями. Они думали. Но что толку? Все великие теоремы мира бессильны были объяснить, где сейчас Рэсси!
- Дайте мне новые материалы, я построю другое гениальное животное, - пробормотал Электроник.
Но приятели лишь махнули рукой. А Сыроежкин, услышав слова друга, подскочил к нему и свистящим шепотом протянул:
- Что-о?
- Попробую построить, - хрипло ответил электронный мальчик.
- Смотри, Электроник! - Сергей погрозил ему пальцем. - Ты слишком просто отказываешься от Рэсси…
И Сергей зашагал по дорожке. Потом оглянулся на неподвижно застывшего Электроника, пожалел его: «Ведь это он собирал Рэсси, учил его, держал связь за тысячи километров, давал команды. И еще… подружил меня с Рэсси…»
Сергей тихо подошел к Электронику, дотронулся до плеча.

Предыдущая страница 15 Следующая страница


Все приключения Электроника 16

- Не сердись…
- Я не сержусь. Я машина, понимаешь? - жалобноскрипучим голосом сказал Электроник.
Внезапное признание вновь возмутило Сыроежкина, привыкшего к победам своего двойника.
- Зачем же ты тогда создан, раз не можешь найти выхода? - отчеканил он.
Электроник как-то странно взглянул на Сергея. И вдруг затрясся всем телом.
Зазвучала резкая музыка - это внутри Электроника включился транзистор. И двойник Сыроежкина, к всеобщему изумлению, смешно сгибая ноги в коленях, приседая, покачивая головой, хрипло запел:
- Э-э-э, бали-бали… Э-э-э, бали-лей…
- Что с тобой? - вытаращил глаза Сыроежкин. - Ты болен?
Электроник, качаясь в такт музыке, проговорил нараспев:
- Неразрешимый для меня вопрос: зачем я создан? Э-э-э… Я могу перегореть… э-э… Или навсегда замолчать, решая эту задачу… бали-лей…
- Он может перегореть! - сообщил Сергей подбежавшим приятелям. - Я случайно задал ему неразрешимый вопрос…
- Какой? - с любопытством спросил Профессор, на что Сыроежкин пригрозил любителю математики кулаком: не видишь, что творится с человеком?
- Стараюсь не перегореть, бали-бали, - уточнил, пританцовывая, Электроник. - Согласно второй теореме Геделя… Э-э-э… Ищу выход из логического тупика… балибали… переключился на другой ритм… э-э-э… бали-лей… Музыка отвлекает меня от неразрешимых вопросов… Э-э-э…
Сергея не успокоила даже знакомая фамилия теоретика формальных систем Геделя. Электроник никогда не позволял себе подобных выходок. Сыроежкин был растерян.
- Ты меня не так понял, Электроша. Я что хотел сказать: очень жалко терять не просто какую-то систему, а друга. Ведь я к нему привык.
Электроник сразу успокоился, выключил транзистор.
- Хорошо, - сказал он хрипло. - Я вычеркну из своей памяти слово «друг». Так будет лучше. И тебе советую.
- Постараюсь, - согласился Сыроежкин, не споря с товарищем, чтобы случайно не задать ему новый неразрешимый вопрос, а сам подумал: «Мне так просто вычеркнуть невозможно…» - Мы все равно будем вызывать Рэсси! Верно, Электроник?
- Эту задачу я решаю каждую минуту, - подтвердил Электроник: он непрерывно ловил сигналы от Рэсси.
- А ты. Электрон, современный парень! - В голосе Макара Гусева звучало уважение. - Что за танец?
- «Бали-бали». Я выбрал этот танец, чтоб быстрее отвлечься, - ответил Электроник.
- Я тоже применяю на себе вторую теорему Геделя, - подтвердил Профессор. - Только иначе, чем Электроник. Как только я в плохом настроении, сразу углубляюсь в математику.
- Все вы хвастуны, - сказала Майка. - Только и слышно: математика, формулы, теорема Геделя, а где Рэсси - никто не скажет. Не люблю воображал, люблю спортсменов!
- Долой сухотку-математику! - во все горло заорал Макар Гусев. - Да здравствует сила!
- В самом деле, - продолжала Майка, покраснев, - все вы прекрасно рассуждаете, а когда залезете в бассейне на десятиметровую вышку и увидите оттуда близкое дно, тут ни одна теорема не поможет: ныряй или ползи назад.
- Майка - за спорт! - радостно подытожил Макар и, захохотав, одним пальцем подцепил за ручки три портфеля, выжал их над головой.
Электроник, посмотрев на Гусева, молча пошел к пустынной беседке-читальне. Приятели, предчувствуя неожиданное соревнование, направились за механическим мальчиком.
В беседке Электроник указательным пальцем поднял стул за спинку. Макар показал коронный номер: одной рукой - стул за ножку.
Электроник приблизился к массивному столу. Одной рукой спокойно поднял стол за одну ножку.
Макар, покраснев от натуги, пытался приподнять стол за две ноги, но только прыгал на месте и чуть не продавил пол беседки. Наконец, перевернув стол вверх ногами, он подлез под крышку и, встав на четвереньки, завибрировал с тяжелой ношей. Электроник спокойно водрузил громоздкий предмет на место, жестом показал Макару: «Прошу на помост». Макар, отдуваясь, влез на крышку и только собрался раскланяться перед зрителями, как стол вместе с ним вознесся вверх. Зрители захлопали силачу.
- Вот эта сила! - кричал Макар, топая по крышке стола над головой Электроника.
- Электросила, - уточнил победитель, опуская рекордный груз.
… Вечером Сергей сидел над учебником. Уже час читал одну и ту же страницу. Геометрия Вселенной не укладывалась в его сознании. Впрочем, учебник мало интересовал Сыроежкина. Во всех подробностях представлял мальчик лохматого, забавного Рэсси.
- Рэсси, ты слышишь меня, Рэсси? - бормотал Сергей.
В кармане рубашки зашит транзистор для связи с Рэсси. Поглядывая в учебник, Сергей бубнил в карман:
- Алло, Рэсси, это я, Сергей. Ты слышишь меня?
Но Рэсси не отзывается. Может быть, потому, что голос Сыроежкина звучит слишком не похоже: ведь он волнуется…
«А если Рэсси взял да стер в своих схемах одну строку? Как раз ту самую, где был след памяти обо мне, Сыроежкине? А?… Нет, Рэсси не мог так поступить!… Просто он сейчас спит и видит все самое чудесное, самое удивительное, что может быть только во сне: пески Марса, серые камни Луны, радуги Юпитера. И ничего не слышит…»
- Рэсси, отвечай!
Такая гениальная собака - и пропала! Еще неизвестно, кого лишилась мировая наука… Ведь при своих способностях Рэсси мог бы стать знаменитостью в любом деле. Например, в шахматной игре - гроссмейстером… Даже чемпионом мира!… Вот за столиком сидит международный мастер. Напротив него - лохматая собака. Собака обдумывает решающий ход… Бросок слона - мат! Аплодисменты!… Чемпиона венчают лавровым венком. Главный арбитр объявляет: «Тренер нового чемпиона мира Сергей Сыроежкин!…»
Сергей уронил голову на стол и мгновенно очнулся. Он отбросил учебник, увидев знакомый заголовок: «Кривизна Вселенной». Подумаешь! Кривизна Вселенной знакома каждому со дня рождения: хоть скройся в пещеру, хоть залезь под кровать - тебе не уйти от звезд, ты все равно живешь в своей Галактике. Зачем тогда изучать все детали кривизны: достаточно знать и использовать главные законы!
Сейчас он сосредоточит свою волю и пробьется наконец к Рэсси…
Сыроежкин представил себя в космическом корабле, летящем рядом с колесом обитаемой станции. Там, на огромном колесе со спицами коридоров, осью реактора и кругом жилого отсека, случилась авария. Космонавтам нужна помощь.
«Рэсси, вперед!» - командует Сергей.
За обзорным стеклом он видит полмира звезд, которые медленно вертятся вокруг него. Но они не имеют никакого значения. Главное сейчас - Рэсси. Сергей ищет взглядом и находит крохотную фигурку, которая, вытянув морду, плывет к огромному колесу. Рэсси - великолепный космолаз, ему не нужен даже скафандр…
«Рэсси, левее, левее… Ты слышишь меня, Рэсси?…»
Связь прервана. Рэсси движется не к тому люку. Люди на станции ждут.
Он, Сыроежкин, попытается управлять Рэсси на расстоянии! Без всяких транзисторов… Простым приказом мысли… Как в фантастических книгах…
«Да здравствует сила!» - вдруг послышался в ушах Сыроежкина противный голос Макара Гусева.
Никакого Гусева в пустой комнате, конечно, не было. Сергей зло вскочил со стула: как трудно управлять даже собственной мыслью. Обязательно кто-то вспомнится и испортит все дело.
- Рэсси, ко мне! - диким голосом завопил Сыроежкин, так что в шкафу зазвенела посуда.
Посуде откликнулся дверной звонок, и Сергей бросился в коридор. Электроник!
- Нашелся? - тяжело дыша, спросил Сергей. - Рэсси нашелся?
Электроник покачал головой:
- Я пришел, потому что услышал новость. По телевидению объявили, что сейчас будет выступать мой учитель. Я думаю, что он скажет и про Рэсси.
- Конечно, он скажет! - обрадовался Сыроежкин. - Как я раньше не догадался… Мы тут мучаемся, вызываем Рэсси… А он скажет одно лишь слово, и Рэсси сразу отзовется. Профессор! Голова!… Давай, Электроша, смотреть вместе!
Лицо Геля Ивановича Громова в овальной рамке телевизора было серьезным.
«Мы, люди Земли, - говорил Громов, - всей своей многомиллионной историей запрограммированы для чистого воздуха и солнечного света, прозрачной воды и тихого леса. И когда мы варварски обращаемся со своими богатствами, мы обедняем не только себя, но и последующие поколения. Вот почему Совет охраны животных решительно вмешался в тотальную охоту сонных стрелков».
Гель Иванович рассказал о гибели антилоп в Африке, о погоне подлодки за синим китом, о зебрах и дельфинах, носящих в себе радиопули. И хотя он ни словом не упомянул о себе и о своих помощниках, ребята почувствовали себя героями. Они подсказывали профессору знакомые имена, но Гель Иванович находился далеко от них, в телевизионной студии, и, конечно, не слышал никаких подсказок.
- Мы ехали на Замбе, Гель Иванович, - скрипуче говорил Электроник.
- Скажите, что это Нектон, - требовал Сыроежкин, дыша в стекло экрана. - Все сразу узнают его.
- Сейчас он говорит о тебе.
- А теперь о тебе…
- О Рэсси! - произнесли они вместе и умолкли.
Приятели пока не понимали, что раз профессор Громов решил выступить перед телекамерой, значит, он хочет сказать людям очень важные слова. Те, которые он продумывал много лет, те, которые проверил в формулах, те, которые Электроник воплотил в Рэсси…
Электроник слушал очень внимательно, запоминая каждое слово профессора.
"Человек или группа людей, - продолжал Громов, - решили управлять животным миром, держа палец на кнопке. «Они забыли, что число животных в мире сокращается. Они даже не подумали, что могут вызвать в природе страшную цепную реакцию, наподобие ядерной, которую невозможно было бы остановить». Профессор спокойно смотрел в глаза миллионам зрителей планеты, включивших телевизоры в своих квартирах.
- Белобочка не станет подчиняться какой-то кнопке, - убежденно сказал Сергей. - Он гордый: скорее утонет, чем примет рабство…
- Рабство? - спросил Электроник. - Это что-то очень древнее, из книг. Мои схемы почти не реагируют на слово «рабство».
«… Последствия „дрессированного“, электрифицированного мира животных, который навязывали нам фирма „Пеликан“ и ее представитель доктор фон Круг, опасны для человечества. В будущем никто уже не сможет восстановить исчезнувшее…»
"Конечно, нет в мире второго Нектона, - подумал
Сыроежкин, - нет другого белого тигра. Живого тигра не соберешь из деталей, как машину…"
«Меня могут спросить: какую же вы предлагаете систему охраны животных и общения с ними, чтоб редкие виды не исчезли с лица планеты, чтоб дети и впредь любовались жирафой и катались на спине дельфинов? Отвечу: сегодня нам наконец известна система комплекса сигналов, которыми пользуются животные. Теперь человек сможет управлять животным царством моря, земли и воздуха на языке их обитателей. Это - язык запахов, форм, звуков, жестов, красок, света, образов. Можно „говорить“ с тигром и ланью, воронами и саранчой, акулами и тунцами, „говорить“ на их сложном языке. Такую систему разрабатывали по частям многие ученые, но впервые ее применило одно забавное существо по имени Рэсси…»
Мальчишки так и подскочили на стульях. Рэсси! Сейчас он услышал свое имя, сейчас он отзовется радостным лаем!…
А Громов рассказывал, как пространствовал Рэсси в пустыне, джунглях, в океане, в небе, как управлял он животными, как птицы, рыбы и звери признали в нем своего вожака. Профессор очень просто говорил о Рэсси, и его с улыбкой слушала вся планета. Многие зрители, наверно, поглядывали на своих верных собак, сравнивали их с Рэсси и пытались представить - какой же он?
Профессор вспоминал, как Рэсси охранял животных от сонных стрелков.
Сергей не выдержал, и, раскинув в стороны руки, закружил по комнате.
- Я пространствую в колючих кустах! - радостно объявил он. - За мной гонится сонный стрелок в «лягушке». Он поднимает ружье. Ну командуй же, Электроник, командуй!
- Включи «глаз мухи»! - приказал Электроник. - Берегись! Планируй, Рэсси!
И Рэсси на двух длинных ногах, взмахнув крыльями, перепрыгнул стул и шлепнулся на пол.
- Стрелок промахнулся! - торжествовал Рэсси. - Мой друг муха спасла меня… Но я уже пространствую в глубине. - Сыроежкин ползком залез под тахту. - Какая здесь темнота, я почти ничего не вижу… Даже разряжая электрических скатов, - добавил он, уколов спину о торчащий гвоздь. - Вот из мрачного ущелья выползает какое-то чудовище. Оно извивается всем телом! Кто же это?
- Включи «глаз мечехвоста», - подсказывает Электроник. - Он четко различает все контуры.
- Вижу. Это морской дракон, огромная змея-
Сергей замолчал: в океанскую глубину проникли печальные слова Громова:
«Рэсси пропал. Его не загрыз тигр, не расплющил слон, не сломала горилла. Однажды ночью его похитил неизвестный эмптометр…»
Сыроежкин, лежа на полу, рассуждал:
- Убийство оленя, змеи, даже лягушонка - это все равно убийство…
- Согласен, - подтвердил Электроник.
- Я только сейчас понял, - продолжал Сергей, - что такое пространствовать.
- Что?
- Это увидеть вовремя врага. Увидеть врага и предупредить друга!… Не отвечает Рэсси?
- Не отвечает, - хрипло сказал Электроник.
«… Разумно управляя миром животных, мы не только сохраним все ценности природы, мы станем богаче, - заканчивал свою речь Громов. - Природа - великий художник, и человек, заимствуя ее изобретения, построит новые машины и приборы, опустится в недоступные пока глубины океана и космоса…»
- Я - Рэсси, - объявил восьмиклассник, вышагивая на длинных ногах. - Я, машина-шагоход, иду по сыпучим пескам Марса…
Он плюхнулся на стул и, обхватив сиденье руками, запрыгал на деревянных ногах по комнате.
- Я чувствую, - возбужденно говорил он, - каждую свою шагающую ногу. Как она увязает в песке и идет снова.
- Подожди, - спокойно предупредил Электроник. -
Это блестящая идея, но ты ничего не понял. Можно придумать любую машину - для песков, гор, ледовых торосов… Но сейчас, как сказал мой учитель, важно совсем другое: спасти все живое, чтоб потом делать открытия.
- Эх, ты, - упрекнул Сыроежкин, - не смог оценить изобретение. А я-то всего-навсего хотел сказать: «Долой все колеса!» - И печально вздохнул: - Что, не отзывается Рэсси?
Электроник покачал головой.
- Алло, Астронавт, я только что проверил подводные маршруты в Атлантике. Сегодня у диспетчеров жаркий денек: новое расписание, капитаны нервничают. Но все в порядке, пока перерыв. Какие новости над нашей планетой, Аст? Прием.
- Привет, Командор. Давно ждал тебя. Тут ребята с Плутона, Юпитера и других станций бомбардируют, чтоб я узнал поточнее: что за любопытную пыльцу нашли на Земле? Прием.
- Пыльцу, Аст? Впервые слышу. Прием.
- Ха-ха, ну и заработался ты! Неужели страж лунных камней знает больше, чем землянин? Слушай же, Командор: где-то в горах откопали несколько сот атомов какого-то растения. Его нет ни в одном электронном каталоге. Что ты на это скажешь, землянин? Прием.
- Обижаешь, Аст. Я не простой землянин, я - глубинник. Новости к нам приходят иногда позже, чем к тебе. Прием.
- Вижу тебя, глубинник, извини за такую шутку. Вижу в иллюминаторе туманно-голубой шар. Вон синее пятно - твой океан. Командор. Неужели ты на самом дне? Конечно, тебе среди подлодок, городов, грузопроводов не до пыльцы. Но это забавная история, Командор. Прием.
- Может, ты занес со своей Луны, Аст? Прием.
- Пока что не видел здесь никаких пальм - одни мертвые скалы. Да и на Земле я не был уже три отпуска. Исключено, Командор. Выдвини какую-нибудь гипотезу поостроумнее, а я передам по команде ребятам. А то воют от космической скуки, как волки. Прием.
- Ладно, узнаю у аэродиспетчеров про твое марсианское растение и растолкую тебе, что если занес его на Землю не ты, то все равно какой-нибудь ваш брат космонавт. Да, я давно хотел спросить тебя, Аст: ты слышал выступление профессора Громова? Прием.
- И видел, и слышал. А что, есть новая информация? Прием.
- Надеюсь, теперь мне не надо доказывать, что электронный пес Рэсси существует? Помнишь, ты не верил, что он спас Нектона? Прием.
- Один - ноль в твою пользу, Командор. Да и то: не существует, а существовал. Я так понял, что пса украли. Посмотрим, чем кончится наш спор о марсианской пыльце. Может, я отыграюсь. Прием.
- Эта история с собакой, честно говоря, не выходит у меня из головы, Аст. Нашлись какие-то мастодонты, чтоб прибрать к рукам чужое изобретение. Прием.
- И мне. Командор, жаль пса. Подумать только, какая-то железная штуковина, а на тебе - делает открытия! Прием.
- Ты знаешь, Аст, этих сонных стрелков вовремя схватили за руку. Профессор правильно сказал, что могла случиться цепная реакция: уничтожение животного мира. Представляешь - пустынная планета?… Это бы коснулось океана, космоса и нас с тобой, Аст. Прием.
- Ну, ты перехватил, Командор. Земля изменяется на наших глазах. Леса, травы, звери, птицы… Впрочем, это дело ученых. Но при чем здесь я и ты. Командор? Глубинники бесконечно далеки от земли. Прием.
- Ты не прав, старина Астронавт! Ты не оценил значения новой теории Громова. Извини, разговор продолжим позже: меня снова требует Атлантика. Отбой!
Гель Иванович Громов, просматривая газету, обратил внимание на заметку в разделе «Происшествия под водой».
«Подводные похитители», - гласило броское название, и профессор хотел было отложить газету, но что-то задержало его внимание. Он начал читать с середины.
«… Как известно, одна восьмая золота и серебра, накопленных человечеством, покоится на дне Мирового океана. Если учесть, что до недавнего времени на протяжении сотен лет в штормах и бурях гибло ежегодно более двух тысяч судов, то океанское дно буквально усеяно морскими кладами».
- Поверить репортеру, - пробормотал Громов, - так надо, не раздумывая, опуститься на дно морское.
«Один из таких кораблей - „Санта-Мария“, принадлежавший генуэзскому купцу, затонувший более пяти веков назад, был найден археологической экспедицией. Почти месяц корабль, занесенный илом до верхушек мачт, очищали от осадочных пород. Ценные для историков экспонаты - оружие, предметы быта, чудом сохранившийся бортовой журнал - археологи поместили в изоляционные камеры. Младший научный сотрудник И. И. Слепнев проник в трюмы „Санта-Марии“ и среди остатков разложившегося груза обнаружил железные ящики. Вскрыв один из них, ученый увидел, что он наполнен золотыми монетами…»
- И любят же газетчики всяческие неожиданности, - усмехнулся Гель Иванович.
«Когда на другой день экспедиция вернулась за кладом, ящики были пустые…»
Гель Иванович вскочил, скомкал газету, сунул ее в карман.
- Какая-то чепуха! Обыкновенное подводное грабительство под рубрикой «Происшествия», - возбужденно сказал он. - Но почему я думаю о Рэсси? Что за чушь!… Теперь в любом загадочном событии мне будет чудиться пропавший Рэсси… Надо успокоиться, уважаемый Гель Иванович, - обратился он к самому себе, - и… и… где же газета? Где статья? Право же, какое-то наказание…
Обыскав всю комнату и найдя газету в собственном кармане, профессор стал читать дальше:
«Работники морской инспекции, прибывшие на место происшествия, осмотрели трюм затонувшего корабля, взяли пробы воды. Установлено, что проржавевшие замки на ящиках открыты ключом особой формы. Слабый след в воде, проанализированный „электронным носом“, к сожалению, не выявил примет похитителей, а ведь известно, что новейшая машина „электронный нос“ определяет по запаху примерный возраст, профессию, район жительства лица, совершившего преступление. В картотеке морской инспекции не оказалось сходного запаха. Кроме того, контрольные пробы воды, взятые возле затонувшего судна и в его трюме, показали, что похититель пользовался реактивным двигателем. Из всех средств передвижения подобного рода ни одно не могло бы проникнуть в тесный корабельный трюм „Санта-Марии“…»
- Он, - твердо сказал Громов. - Теперь я точно чувствую, что это Рэсси!…
Гель Иванович сидел, обхватив голову руками. Маленький Рэсси - отличный пловец, только он мог оставить в трюме след реактивного двигателя. Профессор вскочил, зашагал по комнате.
- Если определить мышление как присущее одному человеку качество, то создание мыслящей машины невозможно. - Он остановился, рассмеялся. - Но ведь она есть! Я сам опроверг этот бредовый тезис! И кто, хотел бы я знать, может указать предел совершенства машины?!
Громов достал из кармана трубку, закурил.
«Может, волнения напрасны и подозрения глупы, - успокаивал себя профессор. И тут же вспомнил: - Но ведь моя машина неуловима. И для нее никто не придумал никаких Запрещающих Теорем!»
О Запрещающих Теоремах, которые могут остановить не только Рэсси, но и любую электронную машину, Громов старался больше не думать: эти мысли профессор считал опасными для будущего человечества. Но всплыла в памяти строка из газеты: «Одна восьмая мировых запасов золота и серебра».
Громов покачал головой: «Что за странная фантазия? Ну, я понимаю: поиски редких лекарственных водорослей, которые помогут излечить неизлечимые пока болезни. Открытие залежей марганца, никеля, урана на океанском дне. Наконец, если кто-то хочет срочно обогатиться, сбор алмазов на материковых отмелях ЮгоЗападной Африки. Их там сколько угодно в песке - алмазов в четверть карата, хоть сейчас в бурильную установку, а то и в ювелирный магазин… Но затонувшие корабли с кладами - какое ничтожное, примитивное использование новейшей машины!…»
Гель Иванович представил лохматую мордочку своего Рэсси и усмехнулся.
«Наверное, я переутомился, - решил профессор. - Все эти погони, путешествия, изобретения не для моего возраста. Какая „гениальная“ гипотеза: Рэсси - кладолаз! Когда я его создавал, то как будто был в здравом уме и не программировал грабительства… Да в этой газетной заметке всего один достоверный, подтвержденный наукой факт: корабль „Санта-Мария“ родом из того же города, что и Христофор Колумб. А все остальные гипотезы требуют тщательной проверки!…»
Громов стал рисовать схемы Рэсси, заглядывая в газетную заметку. Потом он взял телефонную трубку, набрал на диске номер:
- Алло, глубинники? Говорит профессор Громов. Прошу соединить меня с диспетчером Океана. Скажите, пожалуйста, Командору, что у меня важное сообщение…
Каждые полчаса океан затихал. Подводные радиолинии, по которым летели голоса капитанов, связистов, ученых, всех плывущих и странствующих на разных глубинах, три минуты безмолвствовали: служба спасения чутко слушала, не прозвучит ли в глубине сигнал 508. Пожалуй, это была скорее традиция, чем необходимость: с тех пор как суда опустились под воду, тревожные призывы звучали очень редко - когда вспыхивал пожар, отказывали двигатели или корабль не вернулся в порт. И пустые секунды эфира воспринимались как молчаливая память о миллионах погибших в море, о тех, кто своей жизнью тысячи лет платил дань стихии. Лишь изредка тишину трех минут нарушал слабый писк. Прислушиваясь, спасатели махали рукой: это были всего лишь дельфины и киты, носившие в себе микропередатчики.
Одна из таких «стихийных точек», на которую радисты и спасатели не обращали внимания, двигалась по определенному маршруту. Если бы кто-то присмотрелся к карте ее жизни, он отметил бы полное совпадение с картой погибших кораблей. Причем не всех сохранившихся в памяти человечества кораблей, а лишь тех, о которых в исторических хрониках и морских справочниках сказано, что они везли ценный груз.
Это был Рэсси. Впрочем, уже не Рэсси, а Индекс - так кодировалась новая механическая система в памяти круговской машины. Рэсси-Индекс, бесценный подводный разведчик, был гордостью фон Круга: чуткий, быстрый, он мгновенно откликался из глубины. Одетый в упругую дельфинью кожу под космами шерсти, он мог соперничать с любой подлодкой, с любым морским роботом. Вслед за Рэсси по волнам плыла обычная морская яхта, каких в океане тысячи и тысячи. Только прочитав ее название - «Альбатрос», можно было установить по специальному каталогу, что «Альбатрос» принадлежит фирме «Пеликан».
Внешне Рэсси ничуть не изменился - такой же лохматый, с распущенным хвостом, чуть раздутый, похожий на маленького кита. Но пловец Индекс уже не был тем любопытным, храбрым Рэсси, который когдато спасал синего кита вместе с дельфином Белобочкой. Встреть Индекс в морских глубинах Белобочку, он равнодушно проплыл бы мимо. Индекс слушался только новых хозяев: яхту «Альбатрос», фон Круга, его машину. Впрочем, свое прежнее имя Индекс тоже не помнил.
Одинокий пловец был спринтером глубин. Когда Рэсси набирал скорость, его дельфинья водоотталкивающая кожа позволяла легко скользить в струях воды. Все звуки моря интересовали его не больше, чем делового человека - разговоры дрессированного попугая. В скрежете, треске, писке, щелканье и болтовне рыбьих стай, в гуле морского прибоя и монотонном шорохе подводных течений он выделял лишь шум кораблей, которых опасался. Кильватерный след в воде сохранялся долгое время, и Рэсси старался обходить стороной морские дороги кораблей. Он пользовался иногда путями кашалотов, которые преследовали кальмаров и глубинных рыб, и эти пустынные морские «охотничьи тропы» вели Рэсси к цели.
В одном из течений он натолкнулся на запах синего кита. В памяти промелькнул какой-то знакомый образ и пропал. Быстрые струи подхватили Рэсси, и одинокие путешественники - Нектон и его бывший спаситель - так и не встретились.
Два корабля, как огромные, зарывшиеся в ил рыбины, покоились на дне, - к ним и спешил Рэсси. Несколько веков назад в бурном море разыгралась обычная трагедия: корвет, доставлявший колониальное золото, был встречен корсарами, разбит и потоплен; буря, захватившая в пути грабителей, пригнала корабль разбойников на то же место, швырнула на камень, торчавший из волн. Они лежали на боку в полумиле друг от друга - два давних противника, и мир забыл о них, лишь несколько строк сохранили старые рукописи.
Приблизившись к кораблям, Индекс послал условный радиосигнал яхте «Альбатрос» и, выпустив стальной бур, стал с легкостью разрушать гнилое дерево. И хотя Индекс видел под водой, он включил поисковый луч лазера, чтоб работать наверняка в корабельном трюме. Узкий пучок света привлек каких-то странных существ. Сплющенные, извивающиеся тела двинулись к разведчику, и он кликнул на помощь акул.
Африты - злые духи моря, как называют их подводники, - явились немедленно и принялись уничтожать сплющенных тварей. Стая акул, отмеченных радиопулями, сопровождала Индекса по пятам; когда ему ктото мешал, он призывал своих сторожей. Они подчинялись сигналам Индекса, и все живое, завидев дерзкие длинные тени, бросалось врассыпную.
Вслед за акулами подводный кладолаз вызвал дельфинов, круживших над затонувшими кораблями. Дельфины были отличными грузчиками: они доставляли на яхту мешки с драгоценным грузом. Эти хитроумные мешки, которые приносил на дно один из дельфинов, ловко всасывали в себя золото вместе с морской водой, и Рэсси зорко следил, чтоб воды было меньше золота.
Иногда его отвлекал от работы пронзительный свист дельфина. Рэсси оставлял мешки и плыл к гонцу, на которого нападала ретивая акула. Зарвавшийся сторож получал электрический удар и, извиваясь, опускался на дно, а потом, если его не успели разорвать другие африты, плавал как ни в чем не бывало. Рэсси, найдя брошенный мешок, кратко свистел потерпевшему дельфину: «Плыви!» И тот плыл к яхте.
Когда трюмы опустели, Рэсси покинул корабль. За ним послушно двинулись африты. На пустынной морской поверхности, где давно уже не ходили корабли, вслед за подводным кладолазом, рассекая волны острым носом, шла яхта «Альбатрос». За яхтой следовала послушная дельфинья стая.
Вскоре после появления заметки о таинственной пропаже груза «Санта-Марии» разведчика кладов стали сопровождать преследователи.
Сначала это был подводный дирижабль с крутящимся под брюхом винтом. Гул винта учуяли уши Рэсси, когда он подпиливал твердое дерево древней галеры. Оставив находку, кладолаз подплыл к дирижаблю, покружил перед тупым его носом и бросился наутек. Он прекрасно различал рельеф дна и направился к широкой расщелине в скале, зная, что после ближайшего поворота она внезапно сужается. Лохматый пловец махал хвостом-плавником перед иллюминатором дирижабля, позволял себя фотографировать и изучать - он был уверен в своей неуловимости. У поворота Рэсси проплыл быстрее, заметив, что неуклюжее серебристое тело тоже увеличило скорость. Поворот - и дирижабль наскочил на камни. Командир дирижабля, вызывая техническую службу, провожал Рэсси завистливым взглядом: если бы он так знал рельеф океанского дна!…
Через несколько дней появилась подлодка, похожая на акулу. От этой остроносой посудины Рэсси спасла бешеная скорость меч-рыбы: ни один большой корабль не умел плавать так быстро, как механический Рэсси и живая меч-рыба, способности которой передал ему когда-то профессор Громов. Этим способностям позавидовал командир подлодки.
В морском состязании Рэсси на время потерял своих спутников. Удалившись на безопасное расстояние от преследователей, он связался с яхтой и, осторожно кружа, приблизился к ней.
На карте путешествий Рэсси была морская впадина с кладбищем кораблей. Сотни лет назад моряки прозвали это место Мысом - из-за коварной скалы, выступавшей из воды: здесь всегда свирепствовали штормы. Те, кого победил Мыс, покоились на дне. Мачты и трубы, заросшие водорослями, облепленные ракушками, торчали из песчаных дюн.
Спускаясь на глубину, Рэсси обычно чуть-чуть раздувался, становился похожим на толстого китенка. Даже там, где стальную подлодку могла сплющить тяжесть воды, Рэсси плыл спокойно, как брошенное на дно яйцо: его дельфинья шкура, подобно яичной скорлупе, понемножку пропускала воду, уравновешивая разницу давлений. Здесь надо было работать особенно четко, потому что гонцы-дельфины не могли долго задерживаться на глубине.
Кладолаз, разгребая песок, залез в древний корабль, но не нашел ничего нужного для себя, вернее, для своих хозяев. Потом он проник в пароход и, осмотрев каюты, коридоры, палубы, выбрался наружу через трубу.
В зеленом сумраке высоко над собой Рэсси увидел нового преследователя. Прилепившись присосками к отвесной скале, над затонувшим пароходом висел плоский диск. И хотя Рэсси находился значительно ниже, в непроглядно-черной глубине, он, ощупав диск сигналами, установил, что выпуклые глаза иллюминаторов, экраны и чувствительная электроника спокойно различают его силуэт среди кораблей. Рэсси мгновенно представил схему дна океана, разделив ее двумя линиями - своей жизни и смерти. Так обучал его когда-то Громов: в поединке с электронной машиной Рэсси всегда воссоздавал в памяти образец задания, и четкие линии жизни и смерти были границей его действий.
На этот раз они пролегали слишком близко, как ни хитрил Рэсси. Плоский диск, вращаясь, опускался за ним в глубину, катил на ребре по узкой расщелине, стремительно скользил в плотных слоях воды, ни на минуту не, теряя из виду пловца. Казалось, диск предугадывает действия Рэсси-Индекса, заранее рассчитав его и свою линии жизни. И в этой бесшумной дуэли две линии внутри механизмов Рэсси постепенно сближались, стремясь перечеркнуть одна другую.
Он выбрал единственно правильное решение: помчался к солнечному свету, в прозрачные воды, и, разрезая носом волну, предельно набирая скорость, выпустил из спины и развернул серебристые крылья. В тот момент, когда Рэсси взлетел над волнами и, изменив направление, подобно колибри «синяя борода», устремился ввысь хвостом вперед, его электрическая память Зафиксировала полную победу: внутри схем две линии, задрожав, резко разъединились, и сверкающая струя жизни вынесла Рэсси в солнечное небо.
А в крутящемся диске, блеснувшем далеко внизу, командир удивленно воскликнул: «Вот это игрок!…»
Но Рэсси не слышал восхищенного возгласа. Он летел над океаном, искал своих партнеров…
Только теперь, когда быстроходный пловец неожиданно взлетел и тем спас себя, командир подводного диска оценил по достоинству конструкцию профессора Громова. Что это был исчезнувший Рэсси, он не сомневался: Громов, получив от диспетчера Океана фотографии, сразу признал подводного кладолаза. Командир знал также, что Рэсси - неуловимая машина и обладает свободой действий. Но, пускаясь в погоню за Рэсси, командир не мог себе представить, что он не только не застигнет кладолаза на месте преступления, но даже не сумеет его догнать в быстроходном диске. А без точных улик диспетчер Океана не имел права задержать морскую яхту «Альбатрос», сопровождавшую Рэсси.
Командир подводного диска сердился на новых владельцев Рэсси: «Испортить такую машину, пустить ее разыскивать затопленные сокровища… Мы тут бродим по дну морскому, изучаем океан… И вдруг какой-то лохматый Рэсси показывает, что можно обойтись на глубине без подлодок, дисков, скафандров. Значит, этот точный, бесстрашный пловец способен помочь глубинникам…»
… Диск неустанно следовал за Рэсси. Бесшумное круглое привидение катило за пловцом из моря в море. Рэсси приходилось часто включать аварийное управление, чтобы успеть выполнить задание и вовремя ускользнуть от преследователя. Любая машина с минуты рождения обречена на смерть: со временем она изнашивается. Рэсси никогда не решал задач о своем будущем: наоборот, сталкиваясь с трудностями, он работал изо всех сил. Его обостренные чувства были подчинены заданной цели: найти очередной затонувший корабль и избежать опасности. В этой сумасшедшей гонке отстали от яхты дельфины и акулы. Индекс сам доставлял на «Альбатрос» полные мешки. Капитан чертыхался и клял глубинную бестию, заставлявшую его мотаться по океану, но покорно следовал за Индексом, выполняя приказ фон Круга. Возле капитана маячила квадратная фигура Мика Урри.
Доктор фон Круг, изучая информацию своей вычислительной машины, рисуя на карте маршруты Индекса, догадывался, что за Индексом кто-то охотится; однако смелые действия модели доставляли доктору большое удовлетворение, потому что Индекс ускользал от преследователей и, как и предполагалось, приносил ему реальные доходы со дна морского.
«Как это я раньше не увидел, что машина гениальна! - размышлял фон Круг. - Теперь я могу сказать вслух: по своим способностям модель превзошла творца!…»
А творец Рэсси тоже изучал данные наблюдений, которые передавал командир плоского диска, и покачивал головой. Казалось, он удивлен хитростью кладолаза.
«Одна восьмая золотого запаса человечества, - вспоминал, морщась, Громов. - Сколько еще осталось? Сколько у меня времени? И что будет потом, когда истощатся подводные клады? Может быть, я наделил Рэсси слишком большой самостоятельностью?»
Профессор был очень расстроен: не таким представлял он будущее Рэсси. А теперь, когда Рэсси попал к фон Кругу, он просто становился опасным. Как бывает опасен для общества очень ловкий разбойник. И вот он, творец Рэсси, должен придумать для своего изобретения ограничители - Запрещающие Теоремы…
Есть ученые, которые доказывают то, чего не может и не должно быть в природе. Это важные для науки работы; они предупреждают: по такому-то пути идти нельзя, там - тупик. Но эти ученые не составляют Запрещающие Теоремы.
Запрещающие Теоремы предназначены для действующих машин. Они прекращают жизнь любого опасного механизма, и придумывает их тот ученый, который знает, как устроен взбунтовавшийся механизм.
Это была мучительная работа. В строках обычных уравнений, которые ежедневно писал на листах бумаги Громов, таилась немая угроза. И не только для Рэсси. Если досконально разработать Запрещающие Теоремы, то можно остановить все в мире машины. Профессор прекрасно понимал, какие рискованные расчеты делал. Но он надеялся спасти Рэсси, не разрушая его.
Диспетчера Космоса срочно вызывал диспетчер Океана. Остались включенными морские трассы и города, космодромы и орбитальные станции. Четыре океана, ближний и дальний космос слушали краткий диалог. Капитаны, космонавты, смотрители морей и планет понимали: раз один диспетчер просит совета другого, значит, кому-то требуется срочная помощь.
- Астронавт, извини, всего несколько секунд. Нужен совет. Прием.
- Понял тебя, Командор. Слушаю. Прием.
- Аст, скажи, что вы делаете, когда обрывается лаг, космонавт теряет связь с кораблем, улетает в открытый космос и надо его поймать?
Несколько секунд молчания.
- Рассчитать орбиту полета. Догнать потерпевшего аварию. Подхватить на лету… Ни в коем случае - во встречном полете: разобьется. Прием.
- Спасибо, Астронавт. Отбой!

Предыдущая страница 16 Следующая страница


17 Евгений Велтистов

Все, кто слышал краткий диалог, понимали, что речь идет о спасении чьей-то жизни.
И никто не догадался, что Командор выручает из беды редкую машину.
… - Сыроежкин, что ты так смотришь на меня? - Таратар, открыв журнал, выбирал, кого бы вызвать к доске. - Ты хочешь что-то сказать? - спросил математик Сергея.
Сыроежкин едва заметно кивнул головой.
- Хорошо, сегодня я тебя не спрошу. О геометрии Вселенной расскажет нам Виктор Смирнов.
Сережка с гордостью оглянулся на товарищей. Опыт удался! Он мысленно внушил Таратару, чтоб тот не вызывал его к доске!
Никто в классе пока не знал о новых экспериментах Сыроежкина. Мысленное внушение не требовало никаких слов. Сергей с утра не раскрывал еще рта. Зато от него исходили невидимые волны.
Для Макара Гусева, сидевшего впереди, Сергей выбрал опыт попроще.
«Гусак, дотронься до головы, - твердил он про себя, сверля взглядом широченную спину Макара. - Ну!»
Макар почесал пятерней затылок, обернулся к Сыроежкину, зевая, проговорил:
- Голова что-то трещит. Мыслей много, даже ко сну тянет. Сколько там до звонка, Сыроега?
Сергей, взглянув на часы, пять раз махнул рукой.
- Ты что, онемел? - глухим шепотом пробасил Макар. - Подскажи, если меня спросят.
Сыроежкин молча рассмеялся.
«Ха- ха, мыслей, говоришь, много. Это я тебе велел почесаться. Проверим еще раз. -И он уставился на Вовку Королькова. - Чихни-ка, Профессор».
Профессор чихнул, не отрываясь от тетради, в которой рисовал какие-то символы.
Теперь Сыроежкин сосредоточил все внимание на Электронике. Это было очень важно. Он собирал свою волю, чтоб управлять не каким-то Макаром или Вовкой, а машинами. Он, один только он научился после долгих тренировок концентрировать волю. Электроник - слабак в этих вопросах и несчастный отличник, все делает одинаково хорошо. Иногда он, правда, приплясывает и напевает свое «бали-бали», отвлекаясь таким образом от неразрешимых для него вопросов. Ну да ладно, лишь бы не перегорел!
Электроник словно почувствовал сверлящий взгляд друга, поднял голову. По едва заметному движению губ Сыроежкина он прочитал безмолвный приказ: «Скажи что-нибудь умное…»
В эту минуту у доски мямлил Витька Смирнов, запутавшись в геометрии Вселенной. Электроник поднял руку.
- Мой ассистент хочет поправить отвечающего? - спросил Таратар.
- Да. - Электроник встал. - Как известно, - скрипуче сказал он, - не удар яблоком по голове заставил Ньютона догадаться о тяготении тел, а математически изученные им закономерности движения планет.
- Намек ясен? - спросил математик Смирнова, пряча улыбку в усы. - Надеюсь, ты разовьешь свою мысль, Электроник.
Ассистент учителя скрипучим голосом стал говорить о разных моделях Вселенной, и ребята в классе притихли, представляя, как они попадают в странные миры, а Сыроежкин тем временем не слушал Электроника: он концентрировал всю свою волю. Настала решающая минута его опыта: молнией своей мысли он был готов пробиться к далекому Рэсси…
«Рэсси, это я. Отвечай!» Луч его взгляда-мысли проник сквозь школьные стены, улетел во Вселенную, неся приказ пропавшему Рэсси.
И хотя от сильного напряжения в глазах изобретателя плыли огненные круги, он решил проверить управление на расстоянии. Остаток энергии можно было истратить на Электроника.
«А теперь скажи какую-нибудь глупость», - потребовал про себя Сыроежкин. Губы его чуть заметно зашевелились, и Электроник мгновенно угадал команду и умолк, запнувшись на полуслове.
- Ты не закончил свой рассказ, - сказал Таратар всезнающему ассистенту.
Электроник молчал, вытянувшись у доски. Таратар подошел к нему, тронул за плечо. Электроник словно окаменел.
Вдруг ассистент хрипло и внятно сказал, глядя в лицо учителю:
- Созови всех дельфинов, китов, акул…
- Каких… акул? - удивился Таратар.
Сыроежкин вскочил:
- Это не вам!… Он говорит Рэсси!…
Сергей даже покраснел: неужели Рэсси его услышал, неужели он отозвался?
И, подтверждая «всемирное открытие» Сыроежкина,
Электроник внятно произнес:
- Спасайся с ними, Рэсси! Ты слышишь меня, Рэсси?
Ребята подбежали к доске, окружили Электроника:
- Рэсси? Где он? Неужели нашелся?!
Стекла очков Таратара победно сверкали; он не сердился за сорванный урок.
А Электроник стоял как вкопанный. Он совсем не радовался, что отозвался Рэсси. Он как будто даже побледнел.
- Что я наделал… - хрипло сказал Электроник. - Кажется, я погубил Рэсси. Он опять не отвечает…
Командир плоского диска, следуя за Рэсси, рассчитал, что кладолаз плывет в древний город. Оба они - преследователь и беглец - как будто привыкли друг к другу, но командир всякий раз удивлялся изобретательности механического пловца. Цена подобной игры равна особой величине - плате, когда один напрягает все силы, чтобы настичь жертву, а жертва, угадывая каждое движение преследователя, разрушает все его хитроумные планы.
В подводной охоте выигрывал пока кладолаз, и трудно сказать, кто в ней считался жертвой. Не раз вспоминал командир слова профессора Громова, которые ему передали в одном разговоре: «Учтите, если от моего Рэсси останется одна нога, то и она будет двигаться…» Пожалуй, лучше не скажешь о неутомимости и целеустремленности пловца.
Затопленный морем город нашли недавно. Археологи еще не делали там раскопок: для этого требовались слишком прочные скафандры. Но и беглый осмотр свидетельствовал, что несколько тысячелетий назад это был богатый торговый город. Дома, площади, улицы поглотил сыпучий песок. Лучше всего сохранился храм, сложенный из огромных каменных глыб, - их не поколебало сильное землетрясение, разрушившее город, обратившее берег в морское дно. Фотография древнего, заросшего водорослями храма промелькнула в газетах после открытия города, и подпись гласила: «Храм бога солнца».
Что влекло проворного кладолаза в древний город? Во всяком случае, не амфоры с вином и благовониями, не оружие и не утварь, не затейливая лепка портовых колонн. Наверное, и не трюмы судов, покоившихся на дне бывшей гавани. Может быть, редчайший рубин, который, как свидетельствует хроника, украшал одного из богов солнца?… Так гадал про себя командир подлодки-диска.
Командир завидовал Рэсси: маленький ловкий пловец мог бурить дно, легко находить предметы, которые вызовут добрую зависть любого историка. Говорят, что жители этого города делали статуэтки особой красоты, рисовали фантастические корабли и огромные многоэтажные дома - они словно угадывали далекое будущее. Но ведь диск не вкатишь внутрь храма!
А вот Рэсси…
Командир наблюдал, как кладолаз скользнул мимо колонн и потом зарылся в песок: он пробирался в храм.
Бог солнца, как и тысячи лет назад, сидел на своем троне, вознесенный под своды. Когда-то белое, а теперь позеленевшее мраморное лицо было непроницаемо. Глаза под полуопущенными веками смотрели устало. Руки покоились на коленях, между большим и указательным пальцем божественной руки жил осьминог - он скользнул в свое укрытие, едва Рэсси появился в зале.
В изогнутых лучах солнечной короны зеленел большой рубин. Собирая скупой свет, проникавший через потайной люк в крыше, рубин мерцал зелеными искрами; знаменитый красный камень, знак пламени небес, изменил свой цвет в подводном мире.
Рэсси спокойно поплыл к статуе.
Не содрогнулось океанское дно, не шевельнулся оскверненный бог солнца, когда Рэсси прикоснулся к камню. Лишь у полуоткрытой двери взметнулось мутное облачко ила, и Рэсси понял, что оказался в каменном мешке: сзади него был диск, разметавший песок. Корабль не мог проникнуть в храм, но иллюминатор следил за кладолазом. Он наверняка видел гигантскую статую, золотой венок и большой зеленый камень - лучшее украшение «небесной короны»…
Рэсси, скользя под сводами, неожиданно нащупал щель между складками одежды статуи. Узкий лаз вывел его из каменной ловушки. Вокруг снова было море.
Чуткие уши уловили гул двигателя диска и еще одного незнакомого корабля - подлодки. Они были слишком близко. Рэсси рассчитал: куда он теперь ни поплывет, ему не уйти от подлодки и диска. Две условные линии в его схемах - линии жизни и смерти - впервые сливались в одну.
Аварийный механизм, включившись автоматически внутри Рэсси, непрерывно бил тревогу. 808 одинокого разведчика приняли на «Альбатросе» и радировали ему: «Плыви к нам». Рэсси устремился к яхте. Он принял по пути еще один ответный сигнал, слабый и далекий, передал подробности обстановки; обмен информацией продолжался всего несколько секунд.
За тысячи километров от подводного древнего города, в школе юных кибернетиков, в тот же момент был сорван урок математики. Стоявший у доски Электроник услышал сигнал бедствия, мгновенно отозвался на призыв, точно оценил опасность. Рэсси получил совет: «Созови всех дельфинов, китов, акул. Спасайся с ними, Рэсси!» Так сказал Электроник, глядя в лицо учителя, вместо слов о строении Вселенной. И хотя Электроник знал от Громова, что преследователи совсем не враги Рэсси, что, пытаясь поймать пловца, они спасают редкую машину, он не мог поступить иначе: в радостное мгновение, когда откликнулся Рэсси, даже лучший в мире математик забыл все на свете, старался лишь выручить друга. Учитель не сердился на Электроника: он тоже был рад, что Рэсси наконец-то откликнулся. А через минуту Электроник уже ругал себя за поспешный ответ и каялся, что погубил Рэсси. Но Рэсси больше не отзывался на призывы Электроника…
Вынырнув на поверхность, Рэсси увидел, что «Альбатрос» полным ходом удаляется от него.
Пловец не последовал за яхтой: он знал, что «Альбатросу» не уйти от двух быстроходных кораблей.
Судьба яхты была решена, но морской поединок на этом не кончился. Дельфины и акулы внезапно всплыли из глубины и, обгоняя корабли, устремились с разных сторон к одинокому Рэсси.
Никогда еще капитаны не видели такого странного морского стада. Плотным косяком в виде фантастической рыбины, спрятав в центре лохматого беглеца, акулы и дельфины двинулись навстречу остроносой подлодке.
Подлодка дрогнула, затормозила, пропуская стадо. И тотчас к «Альбатросу» подлетел подводный диск, требуя заглушить мотор, лечь в дрейф. Но прежде чем подняться на борт яхты, командир диска связался по радио с диспетчером Океана и признался, что Рэсси вновь ускользнул…
Некоторое время Рэсси плыл среди неожиданных спасителей, а потом отрывистым сигналом распустил свой эскорт и ринулся в глубину. Самое важное теперь - уплыть из этих вод, запутать свой след, найти быстрое течение, размывающее все запахи.
Рэсси не беспокоил маленький катер, безмолвно повисший сзади. Рэсси надеялся на свою скорость.
В Мировом океане есть только одно судно, обгоняющее стайера моря меч-рыбу. Даже не судно, а катер - вытянутый стрелой, с плавным горбом рубки - быстроходнейший катер диспетчера глубин Командора. Очень редко Командор отрывается от главных обязанностей и запускает свой катер: когда взрывается на какой-нибудь подлодке атомный котел, когда происходит авария на нефтепромыслах, когда надо доставить в больницу тяжелобольного.
Катер диспетчера следовал за Рэсси. Командор по просьбе профессора Громова решил сам вмешаться в погоню за быстрым пловцом. Но он не пускал пока катер на полный ход, любуясь состязанием сильных машин.
«На пользу или на погибель себе изобрели люди машины? - рассуждал Командор, управлявший катером. - Если судить о мышлении по поведению машины, оно неотличимо от человеческого. Что бы я делал на месте этого хвостатого пловца, невольно попавшего в подчинение фон Круга? Удирал бы со всех ног, точнее, со всех движителей. И молодец этот Рэсси: призвал на помощь целое стадо спасателей. Нет, нельзя отдавать в чужие руки такое изобретение! А ну, вперед, Рэсси! Держись и не вешай свой хвост!»
Командор включил прожектор. В луче света мелькнул удиравший пловец.
Катер постепенно настигал Рэсси, отчаянно работавшего хвостом…
«Верно говорил Астронавт: скорость такая, что, попадись на пути неосторожная рыба, взорвется, как граната… - подумал Командор. - Дельный совет дал мне диспетчер Космоса! Если бы я двигался наперерез беглецу - а так легче его поймать, - при этой скорости я сломал бы Рэсси».
Этот момент Рэсси запомнил навсегда: он перестал быть неуловимым.
Из корпуса катера выползла механическая рука, протянулась к нему. Пальцы с натянутой сеткой медленно сжались.
Притихший пленник решал про себя задачу: как вырваться на свободу, если противник быстрее тебя.
Рэсси не знал, что плен и есть его свобода.
Нет более торжественного момента в жизни морского путешественника, чем та минута, когда он выходит из здания морского вокзала и ищет взглядом свой корабль. Три спутника с интересом оглядывают порт. Профессор Громов, Электроник и Сыроежкин прилетели в приморский город, чтобы продолжить свое путешествие на подводном судне. Это не простая морская прогулка. Сегодня очень важный день: Громов и его помощники едут за Рэсси.
В сине- зеленом просторе покачиваются подводные суда, в которых угадываются знакомые очертания вечных жителей океана, и профессор объясняет мальчикам: вот корабль-дельфин, корабль-парусник, кораблькальмар…
Мраморные ступени ведут к причалу, где стоит, принимая пассажиров, большой лайнер «Белый кит». Внутри него - как в самолете: круглые иллюминаторы, ряды зачехленных кресел.
Мягко захлопываются дверцы. Прогудев на прощание, корабль-кит уходит из порта, рассекая мощной головой волну, и незаметно для пассажиров опускается в безопасные глубины. Теперь он всплывет где-нибудь очень далеко - возможно, в другом океане, в другом полушарии планеты…
Океанский лайнер-кит заходит по пути в подводный город. Туда и плывут профессор и мальчики - близнецы", чье удивительное сходство вызвало веселое оживление пассажиров. Громов что-то пишет в блокноте. Электронику досталось место возле самого иллюминатора, как новичку глубин. А Сыроежкин, сидя между ними, вертится в удобном кресле, вспоминая свои морские приключения.
В выпуклое стекло, прямо на Электроника и Сергея, глядят акульи морды; мелькают в иллюминаторе флаги хвостов и крылья плавников; зеленым сиянием светятся таинственные жители глубин. Все они отстают от быстроходного корабля, лишь какая-то пятнистая рыбина, выпучив глаза на яркий свет, долго плывет рядом. Сыроежкин чувствует себя «морским волком»: он видел все это на дне морском.
Сегодня Сергей болтлив:
- Ты не встречался, Электроник, нос к носу с акулой?
- Нет.
- А я чуть не прокатился на акуле. Нисколько не страшно!
- Акулы бывают разные, - спокойно отвечает Электроник. - Песчаная, тигровая, китовая, кошачья, белая, голубая, сельдевая…
- Молодец, все знаешь!… Теперь скажи мне: кто лучший спринтер моря?
- Катер диспетчера Океана. Он догнал Рэсси.
- Верно. Катер диспетчера быстрее меч-рыбы. А скорость в море - это свобода! Вот Рэсси знает…
- Рэсси еще не свободен, - говорит Электроник. - Чтото мешает ему быть прежним Рэсси. Хотя он от нас близко, все равно не откликается.
Электроник про себя вызывает Рэсси, и Сыроежкин умолкает. Потом шепчет в карман, где лежит транзистор: «Эй, Рэсси. Мы плывем к тебе… Слышишь?»
- Почему он молчит? - думает Сергей вслух. - Скажите, Гель Иванович, а Рэсси все такой же?
Профессор поднимает голову, рассеянно смотрит на мальчика, кивает:
- Внешне такой же. А вот что у него на уме - посмотрим.
- Гель Иванович, а вы пишете не тем концом карандаша.
- Ах, да… - Громов кивает, рассеянно смотрит на пустые листы и, перевернув карандаш, снова углубляется в записи. - Спасибо, что подсказал.
Сыроежкин заглядывает в профессорский блокнот. Но он ничего не понимает в строках формул. Может быть, Громов придумывает новую машину, более сложную, чем Рэсси? Рэсси уже сделал мировое открытие, скоро он будет с ними. А наука движется вперед…
- Гель Иванович, а ваша будущая модель тоже будет иметь новое «И так далее»?
- Какая модель?
- Ну, которую вы сейчас изобретаете.
- Ах вот что!… Это совсем другая работа, Сережа. -
Профессор смущенно закрыл блокнот. Он не хотел никому говорить о своих Запрещающих Теоремах. Он приготовил их на крайний случай: быть может, мир обойдется и без лишних запретов. - Давайте обсудим, Друзья, как нам вести себя с Рэсси…
Корабль приближался к подводному городу. Во всю стену обзорного иллюминатора - прозрачный купол.
Медленно проступают сквозь призму воды фантастические здания.
Громов, показывая на экран, объяснил маленьким спутникам, что все эти подводные сооружения были сначала «открыты» под микроскопом, а потом уже построены архитекторами и инженерами. Прочнейшая скорлупа микроскопических водорослей, которую нескончаемые волны прибоя не в силах разбить о скалы, подсказала биоархитекторам строение легкого и прочного купола, выдерживающего давление глубин. К его высоким сводам, сверкавшим огнями, как ночное небо звездами, устремились дома-стрелы, дома-соты, домаколосья; подобно живым деревьям, окруженным зелеными лужайками, они тянулись к свету. Затейливые мосты - плетеные, как паутина, скрученные желобом листы, лучистые морские звезды - перекинулись через улицы, вели к стадионам, бассейнам, каткам, театрам, башням, похожим на дворцы с иных планет. Подводный город, не уступавший в красоте земным столицам, светился в своей прозрачной раковине.
Корабль- кит подошел к стеклянной стене, и его притянули к себе шлюзы.
В зале порта профессора и его спутников встречал юноша, которого Сергей сразу узнал: Дон!
Морской смотритель с минуту смотрел на Сыроежкина и Электроника, потом, рассмеявшись, назвал каждого по имени и не ошибся.
Дон сказал Громову:
- Вас ждут, профессор.
Катер, управляемый Доном, доставил гостей в центр города, где посреди площади возвышался огромный шар без единого окна. Это был всемирно известный Центр Мирового океана.
Через шлюз пассажиры вышли на площадку с кабинами лифтов. Над одним из лифтов сверкали буквы: «Диспетчер Океана».
Морской смотритель пригласил гостей в лифт диспетчера.
… Они оказались как будто в центре Земли. В круглом зале диспетчера голубая сфера Мирового океана с темными глыбами материков просматривалась насквозь. Материки казались безжизненными, а весь океан был пронизан извилистыми пунктирами светящихся точек. Каждый корабль-подлодка, рудовоз или танкер, каждый плывущий в океанских глубинах мерцал маленькой искрой, посылая свои сигналы диспетчеру; даже под шапками льдов Арктики, в глубоких каньонах Антарктики пробирались подводные суда. Все внутри шарообразного зала было прозрачным, чтоб не мешать наблюдению за мировым движением, - стены, пол, стулья, микрофоны и круглый стол, за которым, негромко переговариваясь с кораблями, сушей, воздушным океаном, космосом, работали диспетчер Океана и два его помощника. Когда в дверях показались гости, диспетчер кивнул помощникам и, чеканя шаг по стеклу пола, пошел навстречу.
Громов, близоруко щуря глаза, узнал в высоком русом человеке Командора: несколько раз они встречались на научных конгрессах.
- Рад приветствовать вас, Командор. Извините, что оторвал от работы.
- Здравствуйте, профессор, - громко ответил Командор. - Прошу прощения за то, что для этой встречи вам пришлось опуститься на самое дно…
- Я пока не разочарован, - шутливо сказал Гель Иванович.
Мальчишки, замерев, восхищенно смотрели на диспетчера Океана. Впервые видели они знаменитого повелителя трех четвертей планеты.
А Командор, взглянув на курносых близнецов, как и Дон, расхохотался:
- Вот так загадка! Как же Рэсси различает вас?
- Где он? - в один голос спросили восьмиклассники.
- Впрочем, узнает ли он вас…
Произнеся такую фразу, Командор круто повернулся и огромными шагами направился к треугольнику Африки. Он подошел к черной глыбе материка и распахнул неприметную с виду дверцу.
- Выходите.
Из дверцы, странно согнувшись, появилась массивная фигура.
Человек вывел за собой собаку на поводке.
- Рэсси!
Командор остановил ребят взмахом руки.
- Прошу познакомиться, - отрывисто сказал Командор. - Господин Мик Урри, главный администратор лабораторий фон Круга. Профессор Гель Иванович Громов.
- Мы знакомы, - ответил Громов.
А Мик Урри, бросив настороженный взгляд, подтвердил:
- Встречались.
- Тем лучше. Господин Урри задержан на яхте «Альбатрос», когда… э-э… как бы помягче сказать… когда он присваивал себе чужие ценности.
- Может, пираты - родственники господина Командора? Или нашли владельцев древних судов? - мрачно сострил Мик Урри.
Командор резко повернулся:
- По Кодексу Океана древние затонувшие корабли принадлежат государству. Вы вместе с вашим хозяином будете отвечать по всей строгости закона.
- Надо еще доказать… - пробормотал Урри.
- Так что господину Урри нечего терять, - громко продолжал Командор, не обращая внимания на реплику администратора. - Кроме вот этой собаки…
Лохматый терьер спокойно сидел у ног администратора. Он и ухом не повел, словно речь шла не о нем.
- Это мой. - Мик Урри дернул за поводок. - И зовут моего пса, к вашему сведению. Индекс…
- Это Рэсси! - звонко, уверенно сказал Сыроежкин и оглянулся. - Правда, Электроник? Правда, Гель Иванович?
Профессор Громов и его ученик молча смотрели на Рэсси.
- Рэсси, ко мне! - приказал Сыроежкин и сделал шаг вперед.
- Не подходи, - хрипло предупредил Урри.
- Решайте сами - Рэсси или Индекс. Здесь я вам не судья. Подводный пловец пойман мной по просьбе профессора Громова. До этого я никогда его не видел, - заключил Командор и отошел в сторону.
В тишине зала прозвучало слабое жужжание - это Электроник бормотал команды для Рэсси. А вслед за жужжанием - громкий лай: Рэсси, оскалившись, яростно лаял на своих бывших хозяев. Мик Урри еле удерживал собаку на поводке.
- Что я говорил! - хрипел Мик Урри. - Можете убираться. Все. Пока целы.
- Отсюда не выйдет никто без моего разрешения, - твердо сказал Командор.
И, словно в ответ на его слова, Рэсси с треском распустил прозрачные крылья и, вырвавшись из рук удивленного Урри, взлетел под самые своды. Все задрали головы к голубому потолку, а помощники диспетчера вскочили с места. Впервые в Центре Мирового океана скользило такое необычное существо.
- Продолжать связь с кораблями! - приказал Командор помощникам. И затем обратился к администратору: - Уймите его. Он мешает работать.
Урри лишь ухмыльнулся, наблюдая шутки своего Индекса.
- Он нас не признает, - пробормотал Сыроежкин. - Электроник, как же так? Дон, ты ведь видел, какой он послушный. Ты его узнаешь?
Дон кивнул, а Электроник сказал правду:
- Он исключил нас из памяти.
Гель Иванович Громов следил за парящим Рэсси. Потом он вытащил из кармана блокнот, написал что-то на листке, вырвал его, протянул Электронику:
- Прочти.
И пока Электроник монотонным громким голосом произносил формулы, профессор с удовольствием наблюдал, как Рэсси постепенно снижается и убирает крылья, превращаясь в обычную собаку; как он мягко прыгает сверху на все четыре лапы и подходит к Мику Урри, осторожный, недоступный, - еще не Рэсси, но уже и не Индекс.
Командор обратился к профессору:
- Я вижу, ваш урок прошел не без пользы. Большое спасибо.
- Пока да. Но не забывайте, что в нашем споре участвует еще один собеседник.
- Кто?
- Манфред фон Круг.
Фон Круг, сидя у пульта машины, не слышал, конечно, своего имени. Получив сигнал опасности от Индекса, он включил экран и наблюдал борьбу модели с неизвестным противником. На экране две точки носились внутри замкнутого пространства, обозначавшего зал, подводный дом или глубинный корабль. Ясно одно: Индекс стремится вырваться на волю, чтоб снова стать неуловимым. Фон Круг, нажимая на кнопки электронной машины, перебирал разные варианты игры. Он был готов пожертвовать своим помощником и яхтой «Альбатрос» со всеми ее находками, лишь бы остался Индекс. С такой универсальной моделью можно начинать любое новое дело на пустом месте…
Когда Мик Урри привез из Индии стальной капкан, доктор прежде всего стал менять память Рэсси. На машину обрушились электрические разряды. Рэсси вышел из стального ящика с другими законами внутри своих электронных схем, и главными сигналами для него стали: новый хозяин, его помощник, большая электронная машина. Круговская машина отныне давала ему команды на расстоянии в тысячи километров; иногда к ней присоединялся сам хозяин или помощник. И все.
Индекс выполнял задания так же добросовестно, как и прежде, - от кончика носа до хвоста это был четкий механизм, и в постоянно меняющемся узоре его памяти никогда больше и не возникали картины прежней жизни. Когда его окружили подводные корабли и опасность возродила в схемах какую-то старую связь, он, приняв совет Электроника, ни на секунду не вспомнил своего прежнего владельца, как, впрочем, и свое настоящее имя. И, откликаясь на позывной «Индекс», Рэсси доставлял удовольствие фон Кругу.
Сейчас фон Круг, единственный хозяин Индекса, беспокоился за свою неуловимую модель. Светлая точка, покружив внутри шара, замерла. Кто-то - очень сильный противник - вмешивался в действия Индекса, заставлял не подчиняться приказам круговской машины. «Но кто? Неужели Громов? Только он один знает строение модели, может управлять ею…»
Фон Круг иронически скривил губы. «Если это сам господин профессор, он получит сейчас наглядный урок от своего бывшего изобретения…»
Пальцы доктора нервно забегали по кнопкам, приподняв Индекса на страусовых ногах и бросив его на противника. Точка на экране скользнула к невидимому барьеру, разделявшему участников игры, а потом медленно откатилась назад.
«Спокойно, - сказал фон Круг, - борьба еще не окончена…»
Он стучал по столу, не решаясь на крайний исход.
Сильный удар током наверняка успокоит невидимого врага. Скандал? А кто знает, что именно он, доктор Круг, за тысячи километров управляет Индексом? В конце концов, это только машина, и лучше не иметь свидетелей ее странных действий…
Фон Круг пошевелил точкой на экране, удостоверившись, что он владелец уникального Индекса. Тонкий палец придавил кнопку.
Когда из пасти Индекса вылез стальной бур и Громов крикнул какие-то слова, никто в диспетчерской не понял сразу, что произошло. Индекс, бежавший к профессору, вдруг метнулся в сторону, и в следующий момент сверкнула искра сильного разряда, погас свет, зажглась синяя аварийная лампа. Океан мигом потемнел, корабли исчезли, капитаны лишились диспетчера. Командор вызвал дежурных электриков.
Мик Урри стоял побледневший, прекрасно понимая, насколько опасен был Индекс несколько минут назад. Урри вздохнул, заметив двух морских инспекторов, которые вошли в зал.
- Уведите его, - сказал Командор инспекторам. - И потом, уберите, пожалуйста, это.
Вспыхнул свет, пробудив океан, и все увидели, что Командор показывает на стол, где лежала неподвижно собака.
- Не трогайте его! - прозвучал звонкий мальчишеский голос, похожий на крик боли. - Это Рэсси! Ни за что не отдам Рэсси!
Сыроежкин, нырнув под стол, бережно взял в руки лохматого Рэсси.
Электроник в тот же миг оказался рядом; прожужжали его команды для Рэсси.
- Зачем только я крикнул? - обвинял себя Громов. - Короткое замыкание! Как же я не догадался, что он, свернув, наткнется на провод…
Командор смотрел на мальчишек с собакой.

Предыдущая страница 17 Следующая страница


Все приключения Электроника 18

- Какое основное правило вашей машины? - спросил он профессора.
Вместо Громова поспешно ответил Электроник, словно от его слов зависела жизнь Рэсси.
- «Четкое выполнение приказов, которые дает хозяин. Самостоятельность и свобода действий помогают модели соблюдать основное правило…»
- Что-то я не заметил четкого выполнения заданий, - задумчиво проговорил Командор. - Так кто же его настоящий хозяин?
В круглом зале попискивали сигналы тысяч судов.
Капитаны вели свои корабли глубинными дорогами. Там, вверху, над океанами Земли, светило солнце и горели звезды, царил штиль и бушевали штормы. Там, во всех океанах планеты, шла обычная жизнь… А Сыроежкин держал в руках неподвижного Рэсси.
- Неверно! - громко сказал Сергей. - В главном правиле сказано: «хозяина и его друга». - И он удивленно уставился на Рэсси. - Смотрите, он…
- Что - он? - подскочил Электроник.
- «И его друга»! - повторил Сыроежкин.
И все увидели: собака едва заметно шевельнула хвостом.
- Я друг… - тихо произнес Сыроежкин. Хвост опять дрогнул. - Я друг Электроника!…
Хвост, чуть помедлив, вильнул.
- Я друг Громова!
Еще один взмах.
- Я друг Рэсси!
И в ответ раздался лай. Сначала чуть слышный, как во сне, потом громче, громче. Рэсси открыл глаза, соскочил на пол, отряхнулся и залился звонким, пронзительным лаем.
- Смотрите, он лает… - удивленно сказал Громов. -
Лай, голубчик, лай!
И, поняв его радость, рассмеялся радостно Командор, улыбнулся Электроник, расхохотался Дон. И помощники диспетчера прыснули в микрофоны. А Сыроежкин стоял, широко расставив ноги, и не понимал, почему все смеются.
Он сделал открытие. Вернул Рэсси одним словом
«друг», которое фон Круг не смог вычеркнуть из памяти. Что тут смешного?
Сергея качало от внезапной усталости. Все корабли
Океана двигались сейчас прямо на него. Он не имел права отвечать на их сигналы. Он должен был проверить главное.
- Рэсси, ко мне!
Сильные руки подхватили мальчика и отнесли в соседнюю комнату. Но прежде Электроника, прежде Громова, прежде быстрого Дона, прежде самого Командора, успевшего схватить падавшего Сергея, к мальчику одним прыжком подскочил Рэсси…
- … Алло, Сергей, ты слышишь меня? Прием, - услышал Сыроежкин как сквозь сон.
Он поднял веки. Увидел лучистые глаза под сросшимися бровями. Командор протянул ему великанскую руку, бережно посадил.
- Ну как, прошло? - спросил Командор. - На глубине это бывает.
- Я управлял… - сказал Сыроежкин.
И Командор сразу понял его:
- У тебя неплохо получается: Рэсси снова стал Рэсси. Когда-нибудь будешь управлять не одной машиной. Океаном. Или Космосом. Как захочешь.
Гель Иванович коснулся его плеча:
- Ты первооткрыватель, Сергей. Дай-ка я внимательно посмотрю на тебя. - И он ласково заглянул в глаза первооткрывателю, который неожиданно для всех вспомнил самое могущественное слово - «друг».
В зале прозвенели далекие колокольчики. Служба спасения оповещала о традиционном трехминутном молчании эфира. Замер весь Океан, до самого дна, прислушиваясь, не прозвучит ли где 808. В тишину спокойных секунд, отсчитываемых хронометром, изредка врывался слабый писк - сигналы морских животных, которые носили в себе гарпун сонных стрелков.
- Это дельфины и киты, - тревожно сказал Громов. - Надо их отыскать!
- Найдем, - обещал Командор.
- С кораблей, из космоса, со дна океана…
- Подключу всех диспетчеров.
- Чтоб больше никто не нажал тайно кнопку.
- Не позволим.
- Верю вам. - Громов вынул из кармана какие-то бумаги, разорвал в мелкие клочья. На вопросительный взгляд Командора улыбнулся: - Так, пустяки…
А Электроник, тоже нарушая традиционное молчание трех минут, сказал Сыроежкину:
- Я переделал основное правило Рэсси. Никаких больше хозяев… Только друзья!
- Вам одним открою строгую тайну. Я разработал
Запрещающие Теоремы…
Профессор Громов видит перед собой внимательные лица. Глаза профессора улыбчивы, но говорит он серьезно. Идет урок математики в восьмом "Б". Учитель Таратар кивает головой: он никогда не сомневался в могуществе математики.
- Понимаете всю сложность этого вопроса для прогресса человечества? Запрещающие Теоремы могли бы со временем остановить все машины. - Профессор оглядел программистов. - И вот однажды, написав очередную формулу, я подумал: а чем же виновата сама машина? Разве так необходимо ограничивать ее развитие? Виноват бывает какой-то человек, который либо не осознает результатов ее работы, либо использует во вред другим. В чем провинился мой Рэсси, почему я должен разрушить хорошую модель?… Я уничтожил Запрещающие Теоремы, проще говоря - порвал лист с формулами. И сделал это с удовольствием!
А машина, из-за которой создавались Запрещающие Теоремы, угрожавшие человечеству, - вот она, совсем рядом, сидит у доски. Лохматая, усатая, с задорно поднятым хвостом - до последнего волоска вылитый терьер. Даже не верится, что черная тихоня - всемирная знаменитость. Интересно, что Рэсси сам о себе думает? Он-то осознает, в конце концов, что он - Рэсси?…
Электроник поднял руку.
- Скажите, Гель Иванович, вы так и не применили свои теоремы?
Профессор улыбнулся, что-то вспомнив.
- Честно говоря, один раз пытался применить. (Легкий гул удивления пролетел по классу.) Когда Рэсси атаковал нас, я крикнул одну из формул. Рэсси метнулся в сторону, наткнулся на провод, и короткое замыкание чуть было не вывело его из строя. Если бы не открытие Сыроежкина, не знаю, был бы сейчас с нами Рэсси!
Сыроежкин смущенно сморщил нос, хотя все уже знали, как он отличился.
А Громов выхватил из кармана длинную трубку, взмахнул ею, будто дирижерской палочкой, зашагал по классу, рассуждая вслух:
- Вы должны знать, будущие программисты, что человечество за свою историю не раз отказывалось от всемирного эгоизма. Вспомните: когда-то люди установили, что Земля не центр Вселенной, что живут они на периферии Галактики и сама земная жизнь отнюдь не исключение. Однажды мы решили, что не только человек умеет мыслить, и создали автоматы, наделив их почти человеческими чертами… Может, в этом и состоит прогресс?… Извини, Электроник, что я говорю так при тебе, но ты помнишь историю человечества не хуже меня… Вот, например, Рэсси: он задал нам с Электроником немало задач, пока мы не оценили его поступки. Рэсси еще раз подтвердил неограниченные возможности человека. А лучше меня, пожалуй, все объяснит сам Электроник.
Таратар пригласил своего помощника к доске.
Электроник встал рядом с Рэсси, взял мел, уронил тряпку. Поднимая ее, незаметно погладил собаку. Шевельнулся хвост в знак дружбы.
Рэсси смотрел на черную доску из-под косматых прядей шерсти.
- Я приведу примеры самостоятельных действий Рэсси, когда он пространствовал над пустыней, - серьезно начал Электроник и улыбнулся. - Скажу откровенно: я не сразу расшифровал их…
Класс замер. Сам Электроник, лучший в мире математик, ученик профессора, ассистент учителя, - и вдруг признается в своей слабости.
Да этот Рэсси взаправду хитроумен, изобретателен, непобедим.
Могучий ум в мохнатом теле!… Ура неуловимости, хвала неуничтожимости!
Стучал по доске мел. Торопились перья. Горки формул громоздились в тетрадях.
Не писал лишь Макар Гусев. Впитывал глазами таинственную силу Рэсси, старался не пропустить ни единого слова. Он представлял себя непобедимым силачом, как Рэсси, только, разумеется, человеком. Секрет силы витал вокруг него в воздухе - стоит лишь очень захотеть, напрячь всю волю, а формулы - не беда, он их спишет потом у приятелей.
- А что будет с Рэсси? - перебивая Электроника, спросил нетерпеливый Макар.
Электроник ответил, стуча мелом:
- Он продемонстрирует свою систему управления животными. Рэсси приглашают на службу директора двух заповедников.
- Ого! - Макар победно взмахнул тяжелым кулаком. - Честное слово, очень хочется влезть в его шкуру!
- Даже мне трудно вообразить будущие приключения Рэсси, - хрипло подтвердил Электроник.
Учитель и профессор переглянулись. А программисты засмеялись, на минуту оторвавшись от тетрадей.
Таратар нагнулся к Громову, вполголоса сказал:
- Воображение… Удивительно! Так в чем же тогда заключается отличие?… - И не закончил вопроса.
- Признаюсь, я совсем забыл, что Электронику необходимо воображение, - шепотом подхватил профессор. - Спасибо, что напомнили. Вероятно, главное отличие человека от машины - умение задавать вопросы, на которые никто не может ответить…
Электроник, не дописав уравнения, повернулся к профессору.
- Вы сказали, - прозвучал резкий скрипучий голос, - я смогу задавать неразрешимые вопросы? О не открытых еще законах?
И Электроник, повторив на свой лад слова профессора, слишком поздно понял, что поставил себе неразрешимый вопрос.
Чтобы не впасть в бессмыслицу, отвлечься от мучительных рассуждений, он задергался, заплясал у доски, напевая модный ритм:
- Э-э-э, бали-бали… э-э-э, бали-лей…
От удивления Таратар засопел, будто носорог. За всю педагогическую практику учитель впервые видел, чтоб у доски танцевали.
- Ты на уроке! - грозно напомнил учитель, обрывая жестами смешки класса.
А Громов с нескрываемым любопытством смотрел на своего приплясывающего ученика.
- Э-э-э…
- Ты сам придумал музыкальный предохранитель от неразрешимых вопросов? - спросил профессор.
Электроник кивнул, содрогаясь всем телом.
- Не самый лучший. После урока мы побеседуем с тобой об искусстве, о силе воли, наконец, о воображении.
Электроник сразу затих, удивленный тем, как легко можно найти выход из мучительного положения.
- Извините, - сказал он. - Я, вероятно, плохо применяю вторую теорему Геделя. Если разрешите, я продолжу объяснения.
Электронный мальчик, бросив взгляд на невозмутимого Рэсси, стал писать уравнения, «изобретенные» его четвероногим другом.
А Сергей Сыроежкин, поглядывая то на старательно пишущего Электроника, то на спокойного Рэсси, думал:
"Удивительная это личность - Рэсси. Он еще попутешествует по миру. Покажет свое таинственное «И так далее».
- Алло, Командор! Не знал, что ты повелитель не одних подлодок-китов, но и глубинных собак. Слышал, как ты отличился, как вернул профессору Громову его Рэсси. Молодчина, Командор! Прием.
- Уже разведал, Аст? На такой недосягаемой высоте… Прием…
- На высоте -точно, в пустоте - верно, и все же над нашей Землей. Мне тут известны все секреты… Кстати, Командор, хочу с тобой посоветоваться. Ребята на Юпитере видели недавно в океане животное вроде нашего кита. Переливает всеми цветами, как океан этой планеты, резвится в волнах и плавает так, что поймать его невозможно. Может, подсказать глубинникам: пусть попросят Громова одолжить Рэсси? Как он - справится? Прием.
- Справится, Астронавт, клянусь океанами Земли. Прием.
- Слово Командора -верное поручительство. Я сразу понял, что моя дочь, когда подрастет, увидит живого кита Юпитера. Прием.
- Увидит, Аст, непременно увидит. Но прежде ты покажи ей пятнистую жирафу. А то она не поверит ни одной картинке. Договорились, Аст? Отбой!…

ПОБЕДИТЕЛЬ НЕВОЗМОЖНОГО

ПЕРВОЕ АПРЕЛЯ. ОБЫКНОВЕННЫЕ ГЕНИИ.

Дом проснулся на рассвете. В легком утреннем тумане он было похож на спящее чудовище. Высоко над землей засветилось розовое окно и погасло - словно моргнул осторожный глаз, наблюдая, какое выдалось весеннее утро. Приятный легкий морозец, серебристый иней на деревьях, неожиданно мягкий воздух.
Молнии огней пробежали внутри дома. Огни все множились, образуя причудливые узоры, и вот уже весь дом опоясался цепью электрических сигналов. Дом ожил, глубоко вздохнул, загудел лифтами - еле слышно, про себя, чтобы не заглушить первую капель с крыши. Весна!…
Открылось окно в вышине, и чей-то звонкий голос прервал спокойствие утра:
- Э-эй!… Слушайте все!… Я -гений!
Улица насторожилась от такого нескромного признания. Пропала капель.
А голос упрямо повторял:
- Гений! Гений!
Пискливо отозвалось еще одно окно:
- Гений -это я!… Ура! Я открыл вечную истину…
Громыхнула балконная дверь, и мальчишеский басок прогудел:
- Че-пу-ха! Я самый сильный в мире…
Кем был этот самый сильный в мире, помешал дослушать ветер. Он налетел неожиданно, прозвенел сосульками, смешал и унес с собой слова. Легкий солнечный свет позолотил стены, туман рассеялся. Дом неторопливо гасил ненужные огни и выглядел обычным домом, построенным по всем правилам теоремы Пифагора.
Вышла из подъезда школьница с тяжелым портфелем и, оглядев пустынную улицу, скорчила дому рожицу:
- Первое апреля -никому не верю! - И убежала, хрустя льдышками.
Учитель математики Таратар отлично знал, какой сегодня день. По дороге в школу он вспомнил эпизод из своей школьной жизни. Полвека назад Семен Таратар написал на доске очень длинное уравнение. Когда учитель, решая уравнение, начертил график, класс засмеялся: на доске четко обозначилась фигура крокодила. Учитель, которого ребята называли Крокодилом Крокодиловичем, внимательно посмотрел на юного математика и сказал: «Я не обижаюсь. Это остроумное уравнение достойно пятерки с плюсом». Автор «уравнения Крокодила» чувствовал себя неловко…
Теперь он сам Таратар Таратарыч - так зовут его между собой ребята. Куча хитроумных уравнений потребуется, чтоб обрисовать его грузноватую фигуру, набитый книгами потрепанный портфель, очки от близорукости. Каждый год Таратар к первому апреля дает свободные задания каждому классу: доказывайте что хотите… А своему любимому восьмому "Б" сказал: «Попробуйте решить известные, но не решенные до сих пор задачи…» Он знает: тут же, на переменке, его математики начнут атаковать Великую теорему Ферма, не доказанную уже более трехсот лет. Теорему они, конечно, не решат, но зато по-новому увидят многие истины… - «Я покажу вам Таратара Таратарыча! - думал с улыбкой учитель, припоминая лица своих учеников. - Вот поставлю всем пятерки с плюсом, а потом объявлю, что это была шутка…»
Он вошел в класс и сразу почувствовал: что-то случилось. Ученики, как всегда, встали, приветствуя учителя, он привычным жестом разрешил им сесть. Но воздух в комнате был словно наэлектризован.
- Нет Виктора Смирнова, - заметил вслух Таратар, мельком взглянув на ряды.
- Он опаздывает, - сказал кто-то с саркастическим смешком.
Учитель начал урок, не обратив внимания на таинственный намек про Смирнова.
- Более трехсот лет назад французские математики Паскаль и Ферма забавы ради решили проанализировать игру в кости и открыли ряд правил. - Таратар усмехнулся, представив события, о которых рассказывал. - Как вы знаете, эти правила развились в сложные игровые схемы, которые применяются и в наши дни… Я не интересуюсь, какими методами пользовались вы, готовя сегодняшнее задание, но сейчас мы рассмотрим результаты… Итак, кто самый смелый?
- Я! - прозвучал уверенный басок.
Макар Гусев с трудом вылез из-за парты. Парта была тесновата для атлетически сложенного спортсмена. Он держал свернутую в трубку тетрадь.
- Как называется твоя работа, Гусев?
- «О стереометрии бочек, имеющих наивыгоднейшую форму», - отвечал Макар.
- Вот это да! - восхищенно выдохнул кто-то. - На собственном опыте?
- На опыте Иоганна Кеплера, - парировал Гусев.
Учитель уловил в голосе Макара боевой азарт и пригласил его к доске.
- Кажется, именно так называлась одна из работ Кеплера, в которой он предвосхитил многие результаты интегрального исчисления, - сказал Таратар.
Макар, рисовавший мелом винную бочку, обрадованно обернулся.
- Точно! Кеплер только что женился… -Макар расчленил бочку на части и писал формулы. (Одобрительный гул за его спиной подтверждал, что всем нравится комментарий к старинной задаче.) - Из одиннадцати невест с большим трудом выбрал себе жену, - продолжал баском Макар. - Ну, а отец жены говорит ему: «Ты хоть и придворный императорский математик, но покажи мне, какая польза от твоей учености». - «Пожалуйста, - отвечает Кеплер. - Я могу рассчитать, сколько чего в каждой твоей бочке, не заглядывая в нее»… Зря смеетесь. Все это мы с Сыроежкиным прочитали в биографии Кеплера.
- Подтверждаю, - сказал с места Сергей Сыроежкин, - что Макар собственноручно принес бочку на сто литров и разложил ее двумя способами.
- Я, конечно, не собираюсь жениться, но знаю точно, что методом Кеплера доказывать труднее, - сознался Макар под всеобщий смех. - То ли дело интегралами!
И он показал на доску, где внезапно для всех простая бочка воскресила историю четырехвековой давности.
Таратар смотрел на бочку и на Макара, не скрывая радости.
- Блестящее подтверждение ряда побед математики, - объявил он. - Обратите внимание на главный вывод Гусева: целый научный трактат Кеплера, который был в свое время открытием, уложился в одну современную формулу. Молодец!
- Ну что вы, - отмахнулся покрасневший Макар. - У других получше.
- Неужели? - Таратар слегка удивился. - Кто ж эти другие?
На стол учителя посыпались тетради. Тетради с доказательствами и расчетами восьмого класса "Б". Здесь были доказательства многих замечательных неравенств, недоказуемых теорем о квадратуре круга и разделении угла на три равные части, расчеты движения материков, массы сверхзвезд, продолжительности жизни элементарных частиц, точной скорости света и многих других исторических и современных задач. Только математик способен понять, что пережил в эти короткие минуты учитель. Но Таратар, приняв на свой стол груду математических рукописей, не утратил привычного оптимизма. Ведь он сам вызвал этот взрыв неожиданной энергии. Учитель успел лишь отметить про себя, что среди всех работ нет ничего похожего на «уравнение Крокодила». Неужели такие шутки устарели?
Ребята сдали работы. Лишь перед Вовой Корольковым, соседом Сергея Сыроежкина, лежала толстая тетрадь в коричневом переплете.
«Неужели и это тоже мне?» - весело подумал Таратар и спросил Королькова:
- Ну, а ты?
- Я не хотел бы… так сразу, - сказал побледневший Корольков.
- Почему?
- Это очень ценная работа.
«Недаром товарищи зовут его Профессором», - подумал Таратар и сказал:
- Назови тогда проблему, чтоб все оценили ее значение.
- Доказательство теоремы Ферма, - произнес едва слышно Профессор.
Таратару стало жалко способного ученика: до чего себя загнал, просто зачах за письменным столом. А все виноват он, учитель, со своими свободными заданиями. Им ведь только волю дай, этим самолюбивым юным «фермистам», - день и ночь будут атаковывать неразрешимые задачи, пока не потеряют здоровье. Да ведь разве докажешь теорему Ферма!
- А ты делаешь зарядку по утрам? - спросил учитель Королькова.
Корольков взглянул на учителя с таким изумлением, словно тот обратился к нему по-марсиански.
- Это доказательство Великой теоремы Ферма, - упрямо повторил он.
Таратар взял тетрадь Профессора, быстро перелистал работу. В глазах зарябило от бесконечных фиолетовых формул, заполнивших тетрадь. Профессор писал мелкими, аккуратными, почти печатными буквами.
- Теорема Ферма доказана для шестисот частных случаев, - медленно произнес Таратар. - Математики всего мира отказались решать теорему. Неужели тебе удалось найти совсем новый пример?
- Здесь не пример. Здесь решение всей теоремы! - Профессор сел на свое место, как победитель.
Таратар взвесил в руке пухлую тетрадь. «Мало было за триста лет доказательств недоказуемой теоремы! Вот еще одна донкихотовская попытка, возможно, даже и оригинальная…»
- Предварительно поздравляю. - Усы Таратара хитро шевельнулись. - Хотя Ферма и не оставил нам никаких доказательств, дома я проверю твою работу.
- Ферма не счел нужным писать решение, так как оно очень длинное, - напомнил Профессор.
- И ни один гений не нашел до сих пор ответа.
- Ну и что же? - Профессор пожал плечами. - Я и есть тот гений, который нашел ответ.
Таратар ждал взрыва смеха, но в классе почему-то было тихо. Он обвел взглядом класс. Все были слишком серьезные.
Таратар забеспокоился: что это с ними?…
- Возможно, что я соглашусь с тобой, когда проверю, - предположил Таратар.
- Разумеется, - спокойно ответил Профессор. Только теперь он начал постепенно розоветь: сначала запылало одно ухо, потом другое. Как видно, совесть спускала математика с недоступных научных вершин на обычную классную парту, осторожно придерживая за уши.
- А что тут такого! - вмешался Макар Гусев. - Раз он доказал…
И снова никто не засмеялся.
- Верно, Таратар Таратарыч… простите, Семен Николаевич! - подхватил Сыроежкин, вскочив с места. - Если хотите знать, не один Профессор так думает! Не удивляйтесь, пожалуйста, но здесь все гении!… Обыкновенные гении… Вот смотрите.
И он вытащил из парты картонную коробку, на которой была изображена пара ботинок фабрики «Луч». Из коробки Сыроежкин достал маленький прибор. Лампочка от карманного фонаря, миниатюрная турбина, ручка. Конструктор пригласил учителя:
- Покрутите, пожалуйста.
Таратар осторожно раскрутил ручку. Лампочка загорелась.
- Настольная электростанция, - сказал с одобрением Таратар. - Изящно сделана. Но это уже сюрприз для учителя физики.
- Вечный двигатель! - провозгласил Сыроежкин.
- Позвольте, - пробормотал, нахмурившись, Таратар, - вечных двигателей, как доказано наукой, не может быть.
- Пожалуйста -вот он! - Сыроежкин величественным жестом указал на изобретение.
- Просто здесь механическая энергия переходит в электрическую… -сказал учитель.
- Правильно! - согласился счастливый изобретатель. - Очень даже просто: одна энергия переходит в другую. Вы только повертели ручку, а лампочка будет гореть день, два…
Таратар посмотрел на прибор. Лампочка действительно горела - всего лишь от легкого поворота ручки. Такого «двигателя» Таратар никогда раньше не видел.
- Ты утверждаешь, что в твоем приборе нет никакого источника тока, - произнес учитель. - Значит, ты тоже гений?
- Конечно!

Предыдущая страница 18 Следующая страница


19 Евгений Велтистов

Таратар прошелся по классу, близоруко щуря глаза. «Что здесь происходит? Может быть, это заговор?… Или мне все снится?…» Он внимательно осмотрел ряды и на мгновение задержал взгляд на серьезном лице. Электроник всегда говорит правду, он не позволит молоть чепуху…
- Как нелегко быть учителем гениев, - произнес тихо Таратар. - Здесь упоминали Кеплера. Учителем великого Кеплера был знаменитый астроном Тихо Браге, изучавший планету Марс… Пьер Ферма… Пожалуй, его учителями можно назвать всех древнегреческих математиков… А у вас - Таратар. (Кажется, ему удалось установить привычное настроение в классе. Гении улыбались.) Как ты думаешь, Электроник, твой друг Сыроежкин действительно изобрел вечный двигатель?
Все уставились на Электроника. Он спокойно ответил:
- Название не совсем точное. Но этот двигатель практически без трений… -И Электроник стал перечислять формулы нового изобретения.
- Проще говоря, вечный двигатель, - прервал друга Сыроежкин и указал на светящуюся лампочку.
- Ура Сыроежкину! - крикнул Макар Гусев. - Гений номер два.
В дверь постучали. Распахнулись обе створки, и вошел опоздавший Смирнов. Вошел он очень странно, боком, прижимая к животу большой алюминиевый бак. Ребята с первой парты бросились ему на помощь. Витька Смирнов крепче прижал бак, прохрипел:
- Погодите, ребята… Я сам… Ценное изобретение!
- Смирнов, что это за бак? - осведомился Таратар.
- Это не бак. - Виктор Смирнов осторожно водрузил свою ношу на стол, вытер пот со лба, простодушно улыбнулся. - Извините, Семен Николаевич… Пришлось дождаться, пока все уйдут из дома. Это кастрюля. Мама в ней варенье варит. Ну а пока кастрюля свободна, я ее занял под опыт.
- Какую же проблему можно сварить в такой кастрюле? - пошутил Таратар.
- Вот. Смотрите!
Смирнов поднял крышку, и все вскочили с места, окружили учительский стол.
В кастрюле лежала корова величиной с кошку. Настоящая маленькая корова с рогами и хвостом.
- Я не знал, что ты увлекаешься игрушками, - сказал учитель.
- Какая там игрушка! - обиделся Смирнов, даже надулся. - Это настоящая корова. То есть, конечно, искусственная.
Корова повернула голову и посмотрела на ребят.
- Ой, - испуганно сказала Таня Сорокина, - она жует!
Корова едва заметно двигала челюстями. Она лениво что-то жевала, как жуют все в мире коровы.
- Руками ее не трогайте, - предупредил изобретатель. - Опыт не окончен.
Посыпались вопросы:
- Сколько ей месяцев?
- Сколько она весит?
- Почему такая маленькая?
- Что ест?
- Откуда она взялась?
Смирнов выслушал вопросы.
- В общем, так. Отвечаю сразу всем, - сказал он. - Разрешите, Семен Николаевич?… Вы видите искусственное животное. Модель типа коровы. Выведена мной в этой самой кастрюле. Как выведена - вопрос особый… Возраст больше трех недель. Питается исключительно кукурузными хлопьями… Вот, пожалуй, все. Это и есть мое домашнее задание, Семен Николаевич.
Таратар растерянно смотрел на кастрюлю.
- Смирнов, я не давал задания выводить животных… Я не биолог.
- Ну конечно, Семен Николаевич, - успокоил Виктор. - Корову я вывел просто так, для себя. А вам принес математический дневник.
Он достал из-под ремня смятую тетрадь, протянул классному руководителю.
- Гений номер три, - деловито отметил Гусев.
- Что ты всех нумеруешь? - поморщился Сыроежкин. - Сам-то ты какой?
- Сам я такое изобретение задумал, что вы все ахнете, - пообещал Макар.
Смирнов закрыл кастрюлю крышкой, деловито взялся за ручки.
- Отнесу домой. Пока мать не вернулась. В целях конспирации, - пояснил он, - опыт проводится под кроватью.
- Да, да, - кивнул Таратар. - Ребята, помогите, пожалуйста.
Восьмиклассники окружили кастрюлю, увели изобретателя.
Учитель складывал тетради в шкаф, перечитывая названия: «О стереометрии бочек», «О движении материков», «Теорема Ферма». Он был в прекрасном расположении духа, очень доволен результатами. Сколько работы задал ему любимый класс! Придется потратить все свободные часы на проверку тетрадей восьмиклассников… Как они себя называют? «Обыкновенные гении»…
Смелость и даже некоторая дерзость в творчестве приемлемы, а вот скромности этим гениям явно не хватает…
На столе, вопреки, кажется, всем законам науки, горела лампочка.
Таратар сделал несколько витков вокруг стола.
В чем тут дело?
Что за двигатель придумал Сыроежкин? Обращаться к другим учителям Таратару не хотелось.
И так в школе ходят легенды о его классе, об Электронике, Рэсси. Не хватает еще истории о вечном двигателе.
И все же консультация была необходима.
Таратар уложил двигатель в коробку, спрятал в портфель.
- Обыкновенные гении, - бормотал он, - вздумали подшутить над обыкновенным математиком. Но есть высшая инстанция - эксперимент. Так говорил мой учитель, а он, как я давно уже убедился, был мудрец.

ВТОРОЕ АПРЕЛЯ. ОТНЫНЕ И ВПРЕДЬ…

Таратар пришел в Институт физики и сказал, что хочет показать прибор.
- Зайдите в двести девятую комнату, - посоветовала секретарша.
В комнате под этим номером молодой сотрудник стучал на машинке. Стол его был завален бумагами. Физик мельком взглянул на Таратара.
- У меня двигатель… -начал Таратар.
- Понятно, - сказал физик и указал пальцем на плакат.
Плакат был во всю стену, но Таратар сразу его не заметил. Плакат гласил: «Проекты вечных двигателей не рассматриваются».
- Вся штука в том, что он работает, - усмехнулся Таратар.
Он вынул из объемистого портфеля коробку, из коробки достал изобретение Сыроежкина. По непонятной причине лампочка все еще светилась.
Физик оторвался от клавиш, внимательно осмотрел изобретение.
- Понятно, - вежливо произнес он. - Школьный прибор. Вертишь за ручку - лампочка горит.
- Правильно, - обрадовался учитель. - Крутишь и горит. Но эта лампочка горит уже три часа.
Теперь усмехнулся сотрудник:
- Не может быть. Сейчас она погаснет. Подождем несколько секунд. Присядьте, пожалуйста.
Они присели возле стола. Физик кивком головы указал на бумаги.
- Проекты вечных двигателей. Бездарная трата свободного времени. Но на каждое письмо надо ответить.
- Сочувствую, - пожалел физика Таратар.
- Ничего, у других бывает и похуже, - неопределенно ответил физик. - Посылки нам, правда, не присылают… Но ваш случай наилегчайший.
Собеседники говорили еще несколько минут о значении открытия электричества, об Эдисоне, о том, что недавно на Марсе зажгли лазером маяк… Научный сотрудник явно нервничал, поглядывая то на часы, то на лампу. Лампочка светилась.
- Простите, в этой вашей штуке нет другого источника электротока? - поинтересовался научный сотрудник.
- Как видите, отсутствует.
- Непонятно… Подождите, пожалуйста. Я скоро вернусь.
Он бережно уложил двигатель, ушел с коробкой. Таратар читал развешанные на стенах фотокопии документов. Это были постановления академий наук разных стран о тех задачах, которые не рассматриваются учеными. Самый первый документ, датированный 1775 годом, был принят Парижской академией: «Отныне и впредь не рассматривать представленных разрешений задач удвоения куба, трисекции угла, квадратуры круга, а также машин, долженствующих осуществить вечное движение…»
Прошли столетия, а сотрудник все еще отвечает на письма неуемных изобретателей…
Вернувшись, физик протянул коробку Таратару:
- Простите, как ваше имя и отчество?
- Семен Николаевич.
- Семен Николаевич, кто вы по профессии?
- Я учитель математики.
- Замечательно! - сказал физик. - Вами очень интересуются двое моих коллег. Они тоже математики. Я вас провожу, если не возражаете… Что касается прибора… Это вы сконструировали?…
- Мой ученик… Сыроежкин.
- Способный парень, - похвалил физик. - Устройство прибора известно давно. Но он действует как-то поновому. Весь секрет, нам кажется, заключен в движущихся частях…
- Так я и предполагал.
- Мы не можем определить, из какого металла они сделаны. Советуем вам показать его в Институте твердых сплавов.
- Я знаю, что в двигателе практически ничтожное трение, - с достоинством ответил Таратар. - Ответьте мне, пожалуйста, на один вопрос: этот двигатель можно назвать вечным?
Физик весело взглянул на учителя:
- Из всех проектов, которые я просмотрел, - наиболее, оригинальное устройство.
- Спасибо. Именно это я и хотел знать, - поблагодарил Таратар.
Физик привел Таратара в комнату, в которой работали два научных сотрудника. Здесь бумаг было значительно больше: пухлые пачки разложены на столах, стульях, стеллажах. Возле стены набитые письмами мешки.
Математики обрадовались, узнав, что их гость учитель, усадили Таратара.
- Видите ли, Семен Николаевич, - сказал один из математиков, - мы находимся в очень тяжелом положении. Дело в том, что в настоящий момент мы фермисты.
- Фермисты? - спросил Таратар.
- Случилось так, - пояснил его коллега, - что математический журнал для школьников «Пи» и еще ряд изданий напечатали статьи о теореме Ферма. И вот… - Математик красноречиво указал на мешки. - Если бы вы, уважаемый Семен Николаевич, согласились с вашими математиками помочь нам ответить на эти письма…
- У меня восьмиклассники, - сказал Таратар.
- Восьмиклассники способны футболом пожертвовать ради теоремы Ферма!…
- Сейчас в школе четвертая четверть, - хмурясь, сказал учитель, - самая ответственная… Но я поговорю о вашем предложении с классом.
- Отныне и впредь!…-сказал Таратар классу и процитировал, какие задачи не рассматривают уже более двух веков академии наук всех стран. - А вы заставляете старого учителя бегать по институтским кабинетам с «вечным двигателем»!…
Он водрузил на шкаф прибор Сыроежкина. Лампочка горела.
- Кто хочет отвечать на письма фермистов? - продолжал Таратар.
Добровольцев не нашлось.
- Эх вы, гении, - сказал Таратар.
Гении смотрели на учителя с любопытством. Они еще никогда не видели учителя таким возмущенным. Таратар ходил по классу крупными шагами, говорил очень громко, жестикулировал. Ни один гений не решался в эти минуты перечить ему.
- Решение академий -не просто каприз академиков, - гремел Таратар. - Неразрешимость проблем типа вечного двигателя доказана работами математиков девятнадцатого века Абеля и Галуа. И заметьте, как поступают настоящие математики: вместо решения одной маленькой задачи они создают целую теорию, которая содержит ответ на все задачи такого типа… Невозможно - и точка! Чем больше я думаю о груде рукописей, которые мне пришлось видеть, тем яснее понимаю, что их авторов привлекла жажда легкого успеха в математике, а не сама математика. Математика - это упорство, самоотречение, нескончаемый труд.
После этих слов Профессор заерзал на парте и покраснел. А Электроник неожиданно для всех продекламировал:
И корень взяв из нет себя,
Увидел зорко в нем русалку.
- Великолепно! - подхватил Таратар. - Великолепно сказано о мнимых числах. «Нет себя» - то есть минус единица. Квадратный корень из минус единицы. Что это значит для нематематика? Головоломка - и только. А математик Хлебников, автор этих строк, увидел в нем поэзию…
Таратар успокоился и перешел к уроку.
- Запишите задачу, - деловито произнес он. - «Сколько стоит один грамм света при стоимости электроэнергии в 4 копейки за киловатт-час и коэффициенте полезного действия электрического источника света 10 процентов?»
- Десять миллионов рублей, - мгновенно ответил Электроник.
И гении подтвердили:
- Точно: десять миллионов.
- Разве вы решали эту задачу? - подозрительно спросил Таратар.
- Она слишком легкая, - сказал Макар Гусев.
- Ну если и для Гусева легкая, то какую же проблему вы хотите рассмотреть?
Восьмиклассники были единодушны:
- Про искусственное животное! Корову из кастрюли!… Смирновское изобретение-
Витька Смирнов сиял как именинник.
- Хорошо, - согласился Таратар. - Скажи нам, Смирнов, что ты хотел решить своим опытом?
Смирнов неторопливо встал, ярко-синими глазами посмотрел на учителя.
- Вообще меня интересует проблема происхождения жизни на Земле, - медленно сказал Виктор.
Никто не улыбнулся. В тишине резко прозвучал вопрос Профессора:
- А почему, собственно, корова?
- Конечно, можно вывести кого угодно: обезьяну, курицу, рыбу… - подумав, согласился Виктор. - Если подойти количественно - разница как будто небольшая. Вот вам пример: у человека и у других живых организмов есть белки из ста четырех аминокислот. Они расположены в цепочки в определенном порядке. Если сравнить цепочки, то, упрощенно говоря, человека отличает от обезьяны только одна аминокислота, от курицы - четырнадцать, от рыбы - двадцать две. У меня получилась корова - значит, разница в двенадцать аминокислот. Конечно, все это очень схематично…
Ребята зашумели:
- Здорово!… Наш Витька - академик! Как ты только сосчитал?…
- Я не считал, а почерпнул в источниках. Сам все разыскал. - Смирнов тяжело вздохнул. - Очень трудно работать без помощи специалистов.
- Интересно знать, - пропищала Кукушкина, - кто из нас с разницей в одну аминокислоту?…
- Между прочим, разница между человеком и дрожжами, - беззлобно отвечал Виктор, - всего сорок три аминокислоты.
- И что же? - встрепенулась Кукушкина.
- Это значит, что у нас общие предки.
Смех прозвучал как аплодисменты, одобряющие смелый вывод исследователя.
- Все это теория, - вздохнул Смирнов. - А на практике неизвестно еще, что будет дальше. Корова-то растет…
- Смирнов, скажи, пожалуйста, кем ты собираешься быть? - спросил учитель.
- Биологом, - сказал Виктор.
- А я думал, что все мои ученики станут математиками. - Таратар задумчиво смотрел в окно.
- Я врачом буду, - созналась Кукушкина.
- Я - астрофизиком, - сказал Сыроежкин.
- А я - испытателем! - Макар стукнул себя кулаком в тугую грудь.
- Следовательно, я ошибся, - сухо произнес Таратар.
И все почувствовали в его словах великую тоску. Никто не мог спокойно смотреть на грустного Таратара. Лучше бы Таратар гневался!
- Почему же ошиблись, Семен Николаевич! - звонко сказал Сергей Сыроежкин. - Вы сами говорили, что математика - язык всех наук. Мы не отказываемся от математики. Мы только выбираем себе специальность.
- Древние говорили: числа правят миром. И всегда находились люди, которые свято верили в это… - Учитель начал говорить тихо, но с каждым словом голос его креп, и все успокоились. Таратар защищал дело своей жизни, приводил примеры беззаветного служения математике. Этой науке посвятили свою жизнь многие выдающиеся ученые.
Лобачевский всю жизнь размышлял о природе геометрии и пришел к гениальному открытию, которое перевернуло представления его современников об устройстве Вселенной. Теоретик Гедель безуспешно пытался обобщить всю математику, но зато он вывел систему логически неразрешимых теорем. Физик Дирак открыл новую элементарную частицу - позитрон - на кончике пера в бессмысленном и лишнем на первый взгляд корне своих математических уравнений.
- Когда Дирак рассказывал об этом студентам на лекции, он весь светился и называл математику прекрасной, - с воодушевлением продолжал Таратар. - А вы говорите - «испытателем»… Испытателем чего? Да, я именно тебя спрашиваю, Гусев, потому что вижу какой-то шлем на твоей голове…
На Макаре был Шлем мотоциклиста.
Он встал из-за парты, вытянулся во весь рост - статный, красивый, настоящий мотогонщик в шлеме и спортивном костюме.
- Извините, Семен Николаевич. У меня изобретениеПравда, не мое, а Майки Светловой из школы химиков. Она ненавидит химию, она - гений физики. Сейчас вы увидите.
И Макар ловко вытащил из парты сверкающий квадрат.
Сначала все подумали, что это металлический лист - очень здорово отражал он свет. Потом увидели, что лист послушно гнется в руках Макара и даже скатывается в трубочку.
- Антигравитационный коврик, - объяснил Макар, демонстрируя изобретение. И точно: лист, как и всякий коврик, состоял из переплетенных полосок. - Название, я считаю, чисто женское, но не я автор. Майка называет его «а-коврик». Пускай так!… А раз есть а-коврик…
С этими словами Гусев схватился за а-коврик и моментально взлетел к потолку. Все в классе слышали, как его шлем с гулом хлопнулся о бетонное перекрытие. Но Макар - ни крика, ни стона. Висит себе, держась за коврик, спрашивает сверху: «Ну, как?» Хитрый испытатель: надел прочный мотоциклетный шлем!
- Гусев, спускайся! - громко произнес учитель.
- Я сейчас… Никак не найду контакты. - Теперь Гусев держался за а-коврик одной рукой, а другой водил по потолку. - Ой, держите меня! - закричал во весь голос испытатель.
Гусев лежал на полу. На его мощной груди покоился коврик, сплетенный из металлических пластин.
Таратар опередил всех. Он помог Макару встать, поднял с пола коврик, спрятал в свой портфель.
- Так будет лучше, безопаснее, - пояснил он Гусеву.
Макар, растирая ушибленную спину, проворчал:
- Не перепутайте контакты, Семен Николаевич. Я еще не освоился с этим изобретением.
- Ничего, разберемся, - отвечал Таратар. - Вместе с учителем физики. Ноги-то целы?
- Целы… Будьте осторожны, Семен Николаевич. В ваши годы нельзя падать с потолка.
- Отныне и впредь! - рявкнул Таратар, повернувшись к классу. - Никаких больше опытов, изобретений и прочего!… Отныне и впредь, - грозно повторил он, - никакого новаторства без моего разрешения!
Таратар и впрямь был рассержен. Не хватало еще, чтоб его ученики падали с потолка! А если бы Гусев сломал ногу? Как бы учитель объяснил его родителям, что это случилось именно на уроке математики? Да и зачем вообще такие переживания!… Хватит рискованных изобретений! Он, учитель, разберется во всем сам.
Опасный коврик Таратар унес с собой. Никто не заметил в суматохе, как один из учеников подошел к шкафу, где хранились рукописи, и взял толстую тетрадь в коричневом переплете. «Теорема Ферма» вновь была у Профессора.
Двигатель Сыроежкина остался на верхотуре шкафа. О нем вскоре все забыли, в том числе и Сергей. Лампочка несколько дней светилась, потом перегорела. Но двигатель работал…

ТРЕТЬЕ АПРЕЛЯ. КОСМИЧЕСКИЙ КОРАБЛЬ «ЗЕМЛЯ».

Вот и дождались! - сердито сказал Сергей Сыроежкин. - «Отныне никаких опытов»! Так я и знал: Таратар не принимает наши изобретения всерьез. Тоже мне гении из восьмого "Б"! А я думал, что он лучший в школе учитель.
- Таратар должен понять, - спокойно произнес Электроник, - что гении - те же самые люди, только они перерабатывают значительно больше информации. Почему машина работает в полную силу, а человек вполсилы? Это несправедливо.
- Работа над проектом "Космический корабль «Земля» идет полным ходом, - продолжал Сыроежкин. - Проверим?
- Проверим, - сказал Электроник и включил свой радиотелефон на громкость.
Раздался ни с чем не сравнимый сумбур звуков, состоявший из формул, вопросов, смешков, восклицаний, читаемых вслух научных текстов, игреков, иксов, интегралов, бесконечно длинных уравнений. Внутри Электроника словно работала радиостанция: десятка два голосов задавали своему верному другу вопросы, а он мгновенно отвечал, причем одновременно каждому и всем. Стоило любому ученику восьмого класса "Б" набрать на телефонном аппарате три единицы подряд, как он немедленно соединялся с лучшим в мире математиком, знатоком разных наук, хранителем информации, ходячей энциклопедией - словом, с самим Электроником.
Сыроежкин и Электроник сидели возле школы на скамейке, и мало кто из прохожих обратил внимание на двух мальчишек в расстегнутых пальто и сдвинутых набекрень шапках. Даже когда заработал радиотелефон, почти никто на них не посмотрел. Мало ли подростков крутят надоевший всем транзистор! Люди вслушивались в звуки капели, чириканье воробьев, хруст снега под ногами…
А восьмой "Б" в это время трудился.
Восьмиклассники требовали от Электроника ответа, какая сейчас погода на Марсе и Юпитере, какие существуют модели центральной нервной системы человека, каковы формулы полета ракеты, обыкновенной мухи и утки-кряквы, уравнения проверки сверхсилы, сверхловкости, сверхточности. У Электроника просили графики радиосигналов из других галактик, математические игры, теории зарождения жизни, просили дать ноты симфонической поэмы Скрябина «Прометей», состав ракетного топлива и красок Леонардо да Винчи. Электроника спрашивали, как лечить кошку от насморка, что говорили древние греки об атомах, кто из динамовских хоккеистов минуту назад забил гол спартаковцам и так далее. Обыкновенные гении из восьмого "Б" работали над своими открытиями и попутно интересовались происходившими в мире событиями, а Электроник им помогал в меру своих способностей.
Если сложить все открытия восьмого "Б", то получался как бы план будущего всей планеты, всего человечества. Он назывался так: проект "Космический корабль «Земля».
Разумеется, человечество ничего не знало об этом плане. План - только предположение, которое надо доказать, а доказательство - основа всей науки. Вот почему, несмотря на удачу первых опытов, восьмой "Б" не торопился объявлять о своем проекте.
Один профессор Громов был посвящен в замысел проекта. Он разрешил Электронику пользоваться информацией Вычислительного центра. Без такой помощи вся затея была бы несерьезным занятием.
Сыроежкин попросил друга включить микрофон.

Предыдущая страница 19 Следующая страница


Все приключения Электроника 20

- Космический корабль «Земля», - сказал он негромко в микрофон, и все голоса, услышав эту фразу, остановились на полуслове, умолкли в ожидании.
Это была торжественная минута для Сыроежкина. Проект, который они задумали с Электроником, осуществлялся. Над ним работал весь класс, можно сказать - целый «научный коллектив».
И Сергей не мог отказать себе в удовольствии процитировать первую фразу из их коллективного проекта:
- «Мы живем в одном космическом корабле „Земля“ и думаем о его будущем. Каждый делает свое дело. Но всех нас волнует задача - будущее человечества…»
А дальше он говорил о том, какую кто решает сейчас задачу:
- Ты, Макар: как сделать человека сверхсилачом…
- Ясно! - отозвался Макар.
- Ты, Майка: как долететь до звезд…
- Не слишком ли громко сказано? - съязвила автор а-коврика.
- Ты, Виктор: как обеспечить пищей человека в пути…
- По-моему, примитивный выход, - парировал владелец искусственной коровы.
- Ты, Профессор: как развивать науку и искусство…
- Стараюсь, - сухо произнес Профессор. - Но кто это говорит?
- Говорит Сыроежкин! Моя работа - тайны звездной энергии. А сейчас мы с Электроником обсуждаем Таратара, его непонятный запрет: «Отныне и впредь»… Какие есть еще проблемы, трудности, препятствия?
Проблем было немало. Авторов проекта бомбардировали вопросами. В основном изобретатели жаловались на нехватку нужной информации, материалов, оборудования, а главное - времени: им было мало двадцати четырех часов! У некоторых восьмиклассников появились сложности в отношениях с родителями.
- Погодите вы про бабушек и дедушек, - перебил жалобщиков девчачий голос. - Разнылись! Ты мне вот что скажи, Электроник: не изобретаем ли мы велосипед?
- Велосипед мы не изобретаем, - ответил Электроник, - он давно изобретен.
- Ты не понял, я не про велосипед, - беззлобно объяснила Майка. - Таратар захватил мой а-коврик. А может, он выбросит его в мусоропровод? Поймите, ребята, я ничего не имею против Таратара, но не изобретем ли мы никому не нужные вещи? Ведь не мы одни работаем над проектом будущего.
- Верно, - подтвердил Сыроежкин. - Как это мы не подумали? А еще объявили себя гениями… Могут и засмеять!
В эту минуту Электроник представил расчеты каждого опыта, а потом и всего проекта "Космический корабль «Земля».
И впервые в жизни пришел в великое смущение: он не ожидал, что его ждет непосильная работа…
Электроник принял решение посоветоваться с профессором Громовым.
Гель Иванович Громов сидел у пульта Большой электронной машины и специальным световым карандашом чертил на экране формулы и уравнения. Машина считала и почти мгновенно давала ответ, требуя новой работы. Карандаш уверенно писал новые знаки. Громов разрабатывал схемы будущих машин.
Приятно было иметь дело с таким умным партнером, считавшим в миллионы раз быстрее человека. Но ученых уже не удовлетворяли одни только скорости. Для обработки нарастающего потока информации нужны Другие способности машины: например, способность мыслить подобно человеку, который не перебирает всей информации, а находит кратчайший путь для решения задачи. Но как мыслит сам человек, как работают сложные механизмы его мозга? Ученые не имели точного ответа на этот вопрос.
Громов чертил понятные машине символы и попутно рисовал на экране человечков. Очень разных человечков. Будущие машины Громов представлял в человеческом облике.
Он думал: «Мало сконструировать машину, ее надо обучить и воспитать. Тогда она будет понимать людей, работать с точным знанием цели…» Громов знал одного робота, преуспевшего в счете, но чересчур уверенного в своей исключительной непогрешимости; не проходило и дня, чтобы он не совершал какую-нибудь глупость, и все только потому, что был плохо обучен…
Профессор нарисовал какое-то лицо и подумал:
«Что- то очень знакомое… Где я его видел?»
Экран прореагировал немедленно. Вспыхнула надпись: «Это Электроник».
Громов усмехнулся: «Совершенно верно, это мой Электроник», - и увидел в дверях симпатичную физиономию ученика.
- Входи, - приветливо сказал профессор Электронику. - А мы тебя только что вспоминали. Как говорится, легок на помине.
Электроник улыбнулся:
- Не все удается легко. Приходится делать много расчетов. - Он взглянул на экран и сразу оценил формулы учителя. - Я вижу, вы тоже решаете трудные задачи.
- Стараюсь… - смущенно признался Громов. - Работа только начата, мы поговорим о ней позже… Как ваш проект "Космический корабль «Земля»?
- Есть сложные вопросы, - ответил Электроник и стал рассказывать о том, как восьмой "Б" преодолевает трудности.
Громову нравилось ребячье название: "Космический корабль «Земля». Пока Электроник рассказывал, он нарисовал на экране машины шар. Машина ответила знаком вопроса: она знала тысячи предметов и понятий круглой формы и уточняла для себя задание.
Громов написал на экране: «Земля».
Машина мгновенно дала картину Земли - такую, какая видна из космоса. Голубой шар с очертаниями материков, белыми шапками полюсов, дымкой облачности. Большой корабль мчит человечество со скоростью миллиард километров в год сквозь мрак вечной ночи.
- Интересно знать, каков экипаж корабля сейчас, сию минуту? Проверим, Электроник? - с любопытством проговорил Громов и начертил на стекле: «Население Земли».
Над земным шаром вспыхнуло девятизначное число. Последняя цифра мигнула и плавно начала наращивать число. Каждую секунду население планеты увеличивалось на два человека. В сутки рождалось почти двести тысяч новых землян.
- За столетие население утроится, - сосчитал Электроник. - Элементарная задача. Но некоторых пугают эти цифры.
- Если даже и утроится, не произойдет никакой катастрофы. Те, кто говорит о новом потопе или оледенении, смерти от удушья в результате развития промышленности, ошибаются, - сказал Громов. - Земля всегда была и будет домом человечества.
- Теоретически допустимое число жителей на каждый квадратный метр планеты, включая моря и океаны, сто двадцать человек, - продолжал Электроник. - Чтобы вместить их, весь земной шар должен стать сплошным городом высотой в две тысячи этажей. Это возможно через тысячу лет.
- Первый космический корабль человечества «Восток», - напомнил ученику профессор, - вмещал всего одного человека. Но именно Гагарин открыл путь к другим планетам и звездам, и человечество активно осваивает этот путь. Кто сказал тебе, что люди согласятся превратить свой дом, свою Землю в гигантский муравейник?
Казалось, Электроник смутился, будто подумал: имел ли он право вмешиваться в дела людей?… Но в конце концов, он защищал проект восьмого класса "Б"!
- Я не знаю точно, что будет через тысячу лет, это расчеты одного западного ученого, - сказал он учителю. - А вот Майка Светлова сомневается: может быть, мы работаем напрасно и изобретаем велосипед?
- Велосипед? - Громов едва заметно усмехнулся. - Антигравитационное устройство, искусственное животное… - начал перечислять он, - нет, я что-то не знаю других таких решений. Хотя, конечно, работы над этими проблемами ведутся, но каждый исследователь думает по-своему.
- И мы по-своему представляем будущее Земли. Нам не нравятся некоторые предложения, - продолжал Электроник.
- Какие?
- Например, современный проект города Ойкуменополиса. Его предложил греческий ученый. Я лично считаю его ошибочным.
Громов попросил машину показать проект Ойкуменополиса.
Город- спрут из камня и бетона заполнил весь экран. Он протянул свои гигантские щупальца вдоль морей, океанов, рек, озер, обхватив их в каменные объятия. Все было точно рассчитано в этом городе. Главные богатства планеты -вода и воздух (5 квадрильонов тонн воздуха и 1,3 миллиарда кубометров воды, из которой только два процента пресной) - охраняются особенно тщательно. Ойкуменополис делил планету на отдельные изолированные кабины. Их было три: «пригородная зона», «сельскохозяйственная зона» и сам «город». Кабины полностью обособлены, в каждой свои порядки - только так, утверждал автор, наша планета сможет обеспечить нормальную жизнь.
Весь земной шар, сама жизнь в Ойкуменополисе были разрезаны на доли. Было что-то противоестественное в этом разделении Земли. Громов смотрел на экран, не скрывая удивления.
- Честно говоря, впервые вижу Ойкуменополис, - признался ученый. - Из каких соображений исходил его архитектор?
По требованию Громова экран сообщил, что при современных темпах развития многим западным странам хватит запасов железной руды, алюминия, меди, олова, цинка и других полезных ископаемых самое большее на два-три десятилетия.
Громов покачал головой, и Электроник догадался, что эти факты не только правильные, но и печальные.
- К сожалению, - медленно сказал Громов, - те, кто столетиями владел этими богатствами единолично, всегда черпали их без оглядки, не заботясь о будущем. А ведь известно, что ценности земной коры должны когда-то истощиться…
- Земная кора по своим пропорциям подобна яичной скорлупе, - подсказал Электроник.
- Сравнение правильное. Но Земля - не просто куриное яйцо, Электроник! Наша Земля - самая удивительная планета во Вселенной, она имеет все условия для жизни. Надо к ней очень бережно относиться, умно вести хозяйство.
Профессор нажал кнопки машины, на экране проступила строка: «Ежегодно в мире умирает более 10 миллионов человек от голода…»
- Площадь земель, пригодных для посева, равна квадрату со стороной 5700 километров, - сказал Электроник. - Продуктов питания должно хватить всем.
Профессор внимательно посмотрел на ученика:
- Частному предпринимателю невыгодно вкладывать средства в бедные и пустынные земли, и потому засевается только половина полезного квадрата.
Город- спрут снова вырос на экране.
- Ойкуменополис, - иронично произнес Громов. - Не трудно догадаться, для каких целей он придуман: ктото будет занимать целые этажи, отдыхать в природной зоне, дышать свежим воздухом, а другие - работать у конвейера, убирать улицы, видеть солнце только в телевизоре…
И он стер с экрана чужой проект.
К счастью, человечество и не предполагало строить город-спрут.
Люди иначе переделывали свою планету.
Люди завоевали Океан.
Громов и Электроник видели на экране подводные поселки, города, порты. В голубых просторах работали заводы и электростанции, механизмы добывали нефть, а люди управляли всеми машинами. В подводном мире трудился диспетчер Мирового океана Командор, который когда-то спас Рэсси от гибели.
Люди находили новые источники питания.
Вот слепящие, раскаленные пески Сахары. На ранее бесплодном песке - длинные ряды покрытых прозрачной пленкой теплиц. В теплице душно и жарко, но работник доволен плодами своего труда: он показывает рекордной величины огурцы и помидоры, оранжевые, алые, золотистые фрукты. Они растут без всякой почвы, можно сказать - из воздуха, который «приготовлен» таким образом, что дает растениям все соки земли…
А вот домохозяйка жарит на сковороде бифштекс, другая готовит цыпленка. Прославляют эти кадры не умелых поваров, а ученых, которые изобрели искусственный белок…
Люди экономили ценные металлы: старые механизмы не выбрасывали, а вновь привозили на заводы.
Кран берет стальными клешнями изношенные машины, детали, металлолом. Их прессуют в лепешки, загружают в особые печи. Печи выплавляют железо, хром, никель, медь - металлы, из которых когда-то были сделаны старые механизмы. Например, легковой автомобиль - это почти тонна стали, четверть тонны железа, тринадцать килограммов меди, двадцать пять - цинка, девять - свинца… Из сэкономленных материалов можно делать новые автомобили-
Люди лечили природу, с которой прежде обходились немилосердно, лечили так же заботливо, как лечат заболевшего человека.
Моря и океаны очищали от грязи. В большие озера вдували кислород, как вдувают его в аквариумы, чтобы там не иссякла жизнь. На голых местах сажали леса. В пустыне тысячи километров были покрыты прозрачной пленкой, сдерживающей пески; искусственные водоемы наполнялись водой. Вода и воздух - основные условия жизни на планете - вырабатывались человеком по строгим планам.
Обычные электростанции не могли уже обеспечить все потребности нужной энергией. В океанах плавали металлические острова - атомные электростанции. На Луне шло строительство гигантской станции, которая будет собирать энергию Солнца. И как обещали ученые, была близка к разгадке термоядерная реакция, которая даст самую дешевую электроэнергию.
Все эти сцены показывали, как шла Великая научнотехническая революция на планете Земля. Она началась в середине двадцатого века, развивалась очень бурно, а конца ее пока никто не предсказывал.
Громов вспомнил о проекте восьмого "Б". Один из авторов заботился о питании людей, выращивая искусственный белок. Второй - о самом выгодном космическом транспорте - гравитационном корабле. Третий - о звездных источниках энергии… Проект начинался как забавная игра. Но в любой детской игре заключен серьезный смысл. Так думал профессор Громов, наблюдая за своим учеником.
Электроник установил связь с Рэсси, подключился к большой машине.
Экран вспыхнул так ярко, что Громов на мгновение зажмурился. Вначале ему показалось, что океан Юпитера переливается всеми цветами радуги. Но пожалуй, это было неточно. Краски Юпитера не были похожи ни на семицветье небесной дуги, ни на отраженный алмазом солнечный свет, ни на свечение льда в глубинных пещерах Антарктиды, ни на восход Солнца в космосе - вообще ни на что знакомое людям. Океан играл разноцветными волнами; одновременно что-то рождалось, вспыхивало и умирало; океан, будто цветная музыка космоса, жил своей жизнью.
- Рэсси, - сказал Электроник, показывая на искры, и укрупнил изображение.
Рэсси! Кто бы смог узнать в этом ярком существе Редчайшую Электронную Собаку, изобретение Электроника - лохматого симпатичного терьера. Земной пес выглядел в океане далекой планеты как заморская диковина. Каждый волосок длинной шерсти стоял торчком и светился особенно. Даже глаза были разноцветными. Рэсси «завоевывал» Юпитер.
Когда несколько месяцев назад Громову позвонил диспетчер Космоса Астронавт и спросил его мнение, сможет ли Рэсси работать на Юпитере, профессор принял его слова за шутку. Но предложение было серьезное. На Юпитере обнаружили первое живое существо. Оно плавало с огромной скоростью в океане планеты и внешне напоминало земного кита. Космонавты назвали его китом Юпитера.
Астронавт ссылался на мнение своего друга - диспетчера глубин Командора: только одна искусственная система могла в очень необычных условиях изучать таинственного кита, не уступая ему в скорости и маневренности, собирая и посылая на Землю разнообразную информацию. Это - Редчайшая Электронная Собака, отличный пловец глубин Рэсси, с которым Командор был, как известно, хорошо знаком.
Громов попросил исходные данные о Юпитере и сел составлять новую программу для Рэсси. Всю жизнь Громов мечтал побывать на далекой планете и иметь преданного четвероногого друга. Как он обрадовался, когда Электроник предложил ему собрать электронного терьера!… Никто, даже сам Электроник, не подозревал, что Гель Иванович очень привязался к механическому Рэсси. И вот именно Рэсси предстояло разведывать пятую, самую большую планету Солнечной системы.
Один из космических кораблей захватил необычного пассажира, направлявшегося на Юпитер. Теперь в ночном небе Громов прежде всего отыскивал яркую звезду.
Рэсси можно было в любой момент увидеть и на экране: телекамеры, которыми он был снабжен, передавали изображение на Землю и электронные машины записывали на своих дисках всю информацию.
Рэсси пространствовал в цветных волнах океана, изучал краски, формы, строение вещества, законы незнакомой природы - все, что составляло скрытую суть этой планеты, механизмы ее жизнедеятельности. А рядом с Рэсси плыло, как тень, очень любопытное создание. Огромное, светящееся изнутри, мгновенно меняющее окраску вместе с переливом волн, будто гигантский хамелеон.
- Кит Юпитера, - сказал Электроник. - Рэсси пытается установить с ним контакт.
Рэсси выглядел рядом с китом очень маленьким, но плавали спутники дружно. Куда Рэсси - туда и кит. Куда кит - туда и Рэсси. Живой кит Юпитера и механический разведчик с Земли внимательно изучали друг друга.
Что происходило на далеком Юпитере, пока никто не знал. Имелась лишь информация без определенных выводов. И Рэсси, передавая на Землю свои наблюдения в виде цифр, заканчивал каждое сообщение заранее обусловленной фразой: «КИТ ЮПИТЕРА МОЛЧИТ». Это значило, что настоящий контакт между Рэсси и странным существом Юпитера пока не был налажен. Не найден общий язык.
Громов огляделся. Здесь, в машинном зале, все ясно: серый, спокойный тон стен, металлические футляры машин, чуткие зрачки приборов. За окном бушует весеннее солнце, шумят мальчишки…
А на Юпитере? Кто знает, какие там бури и штормы, какие опасности в океане Юпитера?… Только Рэсси с его чуткими механизмами способен бороздить просторы чужого океана.
- Не жалко было отпускать Рэсси? - спросил Громов.
- Жалко? - Электроник улыбнулся. - Конечно, жалко. И мне, и всем ребятам. Но открытия Рэсси очень важны для науки.
Сам Электроник, хозяин Рэсси, трудится в полную силу. Он знает, что время от времени появляются новые, более совершенные поколения электронных машин, и старается не отстать от них, выбирает труднейшие задачи. В этой работе схемы его перестраиваются, накапливают опыт, чтобы в следующий раз быстро найти правильное решение.
Громов подумал: как они быстро выросли - его электронные дети!… Можно на мгновение забыть, кто из них на какой планете находится, кому предлагать формулы, а кому - электрический ток для подкрепления сил.
- Какие у тебя планы? - спросил профессор ученика.
Тот некоторое время оценивал вопрос.
- У меня нет никаких перспектив, - неожиданно сказал электронный мальчик.
Профессор был поражен. Вот тебе и оптимист!
- Как это понимать. Электроник?
- Я не могу решить некоторые проблемы.
- Например?
- Как стать чемпионом по шахматам, - объяснил
Электроник. - Объем всей информации, содержащейся в любой шахматной партии, как известно, не может переработать ни живая, ни искусственная система. Я не вижу выхода.
Громов взглянул на Электроника с удивлением: неужели он сам пришел к такому важному выводу?
- Значит, появилась новая задача? - спросил он.
- Неразрешимая, - уточнил Электроник.
- Если бы она была неразрешимая, - прищурился
Громов, - на этой планете не было бы ни одного чемпиона по шахматам. Ни одного полководца. Ни одного известного ученого… Как они действовали?
- Не знаю. Я анализировал ошибки великих людей и не нашел для себя ответа.
- Ты не откажешься сыграть партию в шахматы? - предложил Громов.
Профессор понимал, что его ученик поставил перед собой самую трудную для электронной машины задачу. Научиться свободно играть в шахматы, открыть в конечном итоге законы творчества - эта задача сложна даже для него, специалиста по машинам. Интуиция подсказывала Громову, что решать ее надо с игры.

ЧЕТВЕРТОЕ АПРЕЛЯ. В ОЖИДАНИИ СВЕРХНОВОЙ.

Как трудно быть гением, даже обыкновенным! Идет, например, человек по улице и несет бочку. Сразу видно - человек сильный, бывалый, крепко держит бочку. А прохожие оглядываются, предлагают помочь, кое-кто сторонится: вдруг бочка сорвется, придавит?
У подъезда старушки стоят. Издали углядели человека с бочкой, обсуждают, что да как. «Батюшки, никак Макар Гусев!… Зачем ему бочка! Для какой надобности?… Ты не знаешь, Нюрка?…»
И Нюрка, сестра Макара, среди соседок. Зубы еще не все выросли, а уже противная старушенция!
Ну и намучился Макар с бочкой из-под капусты!…
Как объяснишь родной бабушке, что такое стереометрия бочки?
Стереометрию она мимо ушей пропустила, а про вино сразу поняла:
- Ты что ж это надумал, бесстыжие глаза твои!
- Да не я, бабушка, а ученый Кеплер.
- К ответственности твоего ученого привлечь надо!
Макар расхохотался:
- Да он, бабушка, четыреста лет назад умер…
Старушка успокоилась, даже в стереометрию Кеплера вникать стала. И опять, не разобравшись, набросилась на Макара:
- Ты мне своей историей голову не дури. Про какую еще женитьбу толкуешь?… Я отцу пожалуюсь.
- Да что ты беспокоишься, бабушка! - глухо отозвался Макар. - Ведь это мое домашнее задание! По физике!
- Вот и хорошо, - согласилась бабушка. - Я тебе сейчас плюшек напеку.
- Не хочу я никаких плюшек! - рычит Макар. - Не мешайте готовить уроки!
А Нюрка уже бегает по двору и у каждого подъезда объявляет, что друг Макара, ученый Кеплер, собирается жениться, а бочка принесена под вино на свадьбу… Противная девчонка, хоть не показывайся из-за нее на улице…
Как известно, домашнее задание Гусева о стереометрии винной бочки было одобрено Таратаром. Жаль только, что антигравитационный коврик исчез в портфеле Таратара… Блестяще задуманное испытание провалилось. Здесь, дома, Макар целый вечер поднимался с ковриком под потолок и, разъединив пластины, прыгал на диван. А в классе, в торжественный момент, вдруг запутался в контактах. Спина ноет так, что не согнешься…
Майка Светлова разозлилась: «Без коврика не появляйся на глаза!» И Сыроежкин глядит волком, ворчит: «Такое изобретение потерял. Да на а-коврике на Луну улететь можно…» Знаем, про какую ты Луну говоришь, вздыхатель несчастный, за свою Майку переживаешь…
Вот Электроник - настоящий друг. Что бы ни случилось, наука для него прежде всего. Выслушав идею Макара, два часа корпел с ним над расчетами. Бочка и была самым главным изобретением Гусева.
… Макар, словно древнегреческий философ Диоген, забрался в бочку. Диогену, конечно, не приходилось лежать на гвоздях, но ведь он, по преданию, жил в обыкновенной бочке. И Кеплера с его расчетами стереометрии бочки не осенила идея Гусева. А Макар, проделав расчеты Кеплера, узаконив в своей комнате бочку, превращает ее в «камеру сверхсилы».
Что такое камера сверхсилы? С виду бочка как бочка, внутри же - проводка по точной схеме. Вбиваются в доски гвозди, и виток за витком оплетается бочка внутри электропроводом. Дальше включается вилка в сеть, и человек влезает в камеру, которая усиливает биотоки примерно в сто раз.
А вылезает - сверхсилачом!
Теперь для него поднять одной рукой тяжеленную штангу - пустяки. Забить десять голов в ворота - пожалуйста. Побить мировой рекорд в стометровке - и то можно. Надо только быть очень осторожным, особенно в комнате: одним движением пальца можно, например, сломать стол…
Из бочки Макару видны тонкие ноги в голубых колготках.
- Опять шпионишь? - грозно спрашивает Макар.
- Я не шпионю. Просто интересно. - Нюрка присела на корточки. - Что это такое? Ты как космонавт…
Макар знает, есть такие секреты, которые никому не выдаст даже самая болтливая девчонка.
- Камера сверхсилы, - говорит Макар, похлопывая свою бочку.
- Ты будешь сильным? - догадывается Нюрка.
- Твой брат лучший в классе спортсмен, - напоминает Макар.
- Да, - подтверждает сестренка.
- А теперь я буду самым сильным в мире человеком… Только смотри, Нюрка, никому ни слова.
- Здорово! - хлопает в ладоши Нюрка. - Я никому не скажу. Макар, хочешь я принесу тебе провод? Я на лестнице видела.
- Давай, - соглашается будущий силач.
Нюрка убегает и возвращается с тяжелым мотком провода.
- Спасибо, старуха! - хвалит ее изобретатель.
… Через полчаса Макар включил провод в сеть.
В штепселе сверкнула миниатюрная молния, дом погрузился в темноту. Макар отыскал ручной фонарь, осветил свой чертеж.
- Теперь всегда будет темно? - спрашивает Нюрка.
Она боится темноты, но не выдает самого сильного человека.
… Короткое замыкание выручило Сергея Сыроежкина: в темноте он улизнул из дома.
Вот уже полмесяца Сергей вел странный, с точки зрения родителей, и обычный, с точки зрения астрофизика, образ жизни. Днем Сергей зевал, клевал носом, а с наступлением темноты в нем пробуждалась энергия. Сыроежкин отказывался смотреть телевизор, даже если транслировался хоккей, сидел до полуночи над графиками, таблицами, картами звездного неба. А когда родители засыпали, потихоньку ускользал из квартиры.
Он забирался под самую крышу. Здесь, в укромном уголке, была устроена настоящая обсерватория. Два стула, походный стол, подвешенный фонарь, карты и фотографии. В открытое окно нацелена труба самодельного телескопа. Знаменитый Эйнштейн сказал, что идеальным местом для ученого был бы удаленный от мира маяк.
Только ученый может оценить приятные минуты одиночества. Человек и Вселенная наедине друг с другом. Зоркие, как у рыси, глаза Сыроежкина различают звезды до восьмой величины, а телескоп приближает далекие галактики. В галактиках есть огромные, в сотни миллионов солнц, звезды; это - звезды-старушки, им восемь миллиардов лет; увидишь такую - и будто заглянул в глубь времен, в самое «начало мира», когда не было еще ни Солнца, ни Земли.
Но есть и звезды-младенцы; совсем детского возраста - в один миллион лет. Они светят спокойно в ночном небе, но однажды, буквально на наших глазах, взрываются, разгораются, как зажженная в темноте лампочка, потом угасают. Астрономы говорят, что родилась сверхновая звезда, и заносят ее в особый список. Изучая сверхновые, ученые пытаются разгадать механизм рождения звезд.
Сотни таких звезд в списке астрофизиков, но еще никто не наблюдал сверхновую до вспышки.
Телескоп Сыроежкина нацелен в звездное скопление Плеяды.
Здесь, по его с Электроником расчетам, должна вспыхнуть сверхновая.
В тот вечер, когда в доме погас свет, в обсерватории Сергея поджидал Электроник. Он зажег фонарь, разложил на столе снимки созвездия, где ожидалось рождение сверхновой.
- Откуда они взялись? - радостно спросил Сергей, разглядывая фотографии.
- Прислали обсерватории Крыма, Индии и Австралии, - сказал Электроник. - В ответ на вашу телеграмму.
- Так быстро? - удивился Сергей.
- Я принял их по телефону. Запомнил информацию, а потом напечатал. Ты знаешь, мой глаз - точная копия фотоаппарата.
- Обыкновенный гений науки, а также техники, - с удовольствием произнес Сергей.
С тех пор как Электроник смонтировал внутри себя радиотелефон, он стал незаменимым для восьмиклассников, решивших доказать, что гении могут быть в любом кларсе любой школы, если они трудолюбивы и не испытывают недостатка в информации. Справки из архивов, расчеты Вычислительного центра, даже описание самых сложных схем можно было получить по телефону Электроника. А если материал был слишком громоздким, если кому-то требовались фотографии, копии древних рукописей или рефераты докторской работы, Электроник печатал их на фотобумаге или на машинке.
- Бедняга ты, бедняга, - пожалел друга Сыроежкин. - Сколько работаешь из-за нас! Ты не устал? Ты не перегоришь?
- Я испытываю удовольствие, когда помогаю вам. - Электроник улыбнулся. Не так, как улыбаются люди, а как-то особенно, по-своему, скупой улыбкой. - Ты поступаешь неправильно, что жалеешь меня. Хвали меня больше, и я буду еще лучше работать.
Сыроежкин с изумлением взглянул на товарища.
- Да, - произнес Электроник. - Я из тех, кого лечат аплодисментами. Пока я, конечно, могу работать.
- Отлично! - Сергей захлопал в ладоши. - Ты лучший в мире астрофизик, биолог, математик, физик, химик, психолог, механик, владелец знаменитого Рэсси и консультант восьмого "Б". Не считая всего остального.
- Мы докажем Таратару и остальным, что обыкновенные гении существуют! - сказал Электроник. - Наши изобретения нужны людям.

Предыдущая страница 20 Следующая страница


21 Евгений Велтистов

Они стали вспоминать, как Таратар подозрительно отнесся к горящей лампочке, как осторожно заглядывал в кастрюлю, как, растопырив руки, ловил падавшего Макара, и рассмеялись. Вот бы Таратара сюда, в обсерваторию, - поверит ли он в будущую сверхновую? Пожалуй, нет! И будет пока прав: любой расчет, любую теорию подтверждают или опровергают только результаты опыта.
- А вдруг мы ошиблись? - спросил Сергей. - И обсерватории предупредили. Стыдно будет…
- Ошиблись? В чем? - строго спросил Электроник. - За расчеты я ручаюсь. Мы исходили из опубликованных данных этих обсерваторий.
- Помнишь, - подхватил Сергей, - я сказал: «Почему никто не наблюдал сверхновую до взрыва? Ведь они отчего-то должны взрываться?…» Ты ответил мне, что никто в мире не знает точно причину взрыва, иначе бы Вселенная не была для человека загадочной. А я тебе привел пример с домом - как утром вспыхивают окна, потому что люди собираются на работу. И у звезды есть своя причина… И тогда мы стали говорить о массе, энергии, расстоянии.
- Ты мастер задавать очень сложные вопросы, - подтвердил Электроник. - Я так не умею.
- Зато ты умеешь развивать и подкреплять любую мысль…
- Но если в исходных данных есть хоть маленькая неточность, разница в ответе может составить плюс-минус несколько столетий, - заявил Электроник.
- Ты хочешь сказать, что мне сидеть на чердаке несколько веков?
- Надеюсь на расчеты… Но взрыв длится несколько минут. Ты можешь проспать.
- Я не буду спать, - убежденно сказал Сыроежкин и взглянул в глазок телескопа. - Пока ничего не видно.
- Если вспышка произойдет днем, - продолжал Электроник, - радиотелескопы уловят ее. Но у нас есть Рэсси. Он наблюдает с Юпитера.
- Рэсси наверняка не прозевает! - обрадовался Сергей.
Про Рэсси Сергей всегда вспоминал с удовольствием и грустью. Как бы хотел он, проснувшись, прежде всего увидеть добродушную морду, умные глаза. Но Рэсси так далеко от дома, один в чужом океане, сторожит незнакомое существо. Что, если оно нападет на Рэсси? Окажется ли он, как всегда, неуловимым?…
В тот самый момент, когда в космосе летели радиосигналы с заданием для Рэсси установить наблюдение за сверхновой, на чердаке прозвенел обычный телефонный звонок, и Электроник сказал:
- Алло!…
Сергей удивленно слушал знакомый голос своей мамы, не понимая, откуда он звучит.
- Электроник, ты случайно не видел Сергея?
Сергей не успел подать другу никакого знака, и Электроник со всей прямотой отвечал:
- Я его вижу сейчас. Он сидит передо мной.
- Ребята, хватит заниматься, уже поздно, - строго сказала мама. - Скажи, что мы его ждем…
Сергей возмущенно посмотрел на друга:
- Эх ты, не мог что-нибудь придумать, лучший в мире консультант!
- Я всегда говорю то, что есть на самом деле, - напомнил Электроник свое главное правило.
Сыроежкин бросил взгляд на чердачное окно, до отказа набитое звездами. Какой странный выбор у астрофизика: Вселенная или сон?…
- Электроник, будь другом, пойди вместо меня.
Электроник молча покачал головой.
- Ты - это я, а я - это ты, - напомнил заветный пароль Сергей. - Ну, в последний раз. Понимаешь, очень обидно прозевать вспышку. Ведь сверхновая…
Электроник неожиданно согласился:
- Я пойду вместо тебя. Только я не собираюсь говорить неправду.
Сергей пожал руку друга.
- Если все будет в порядке, то звезду назовем «Сверхновая Электроника - Сыроежкина». Только бы вспыхнула!
- Телеграммы, которые направлены в обсерватории, я подписал твоим именем. Я только помощник. - И Электроник ушел.
В окуляре телескопа звезды подмигивали Сыроежкину, лучились, сплетая серебристую сеть. В мирном звездном гамаке покоился счастливый астрофизик. Приятно было думать, что у такого же оконца сидел когдато сам Иоганн Кеплер, наслаждался одиночеством и мучился оттого, что не может описать гармонию всего мира. Его не понимали современники, он был очень одинок, потому что высказывал безумные для своего времени идеи. Кеплер верил в математическое описание природы, в типические причины движение планет, в единство земных и небесных законов. Он писал о Земле, которая, как корабль на всех парусах, несется по гигантской орбите, будто видел ее из космоса. Историю открытия вечных законов движения планет Кеплер сравнивал с рассказами о плаваниях Колумба, Магеллана и Васко да Гамы.
А Макар увлекся только бочками. Он так и не понял, что Кеплер был не просто гениальным астрономом, математиком, физиком далекой поры, а первым, быть может, в мире астрофизиком.
И Сыроежкин, мысленно споря с Гусевым, достал с самодельной полки томик с длинным названием: "Новая астрономия, основанная на причинах, или Физика неба, представленная исследованиями движений звезды Марс… 1609 г. ". Открыл первую страницу знаменитой кеплеровской «Новой астрономии», прочитал вслух:
- «В наше время крайне тяжела участь тех, кто пишет математические, особенно же астрономические книги. Если не соблюдается необходимая строгость - в теоремах, пояснениях, доказательствах и выводах, - то книга не будет математической. Если же строгость соблюдена, чтение книги становится утомительным… Поэтому очень редко встречаешь подходящих читателей; большинство предпочитает вообще уклониться от чтения». Понятно, товарищ Гусев? - съязвил Сыроежкин. - Тебя и дубиной не заставишь взять книгу. - И продолжил чтение «Новой астрономии»: - «Много ли можно найти математиков, взявших на себя труд целиком прочесть „Конические сечения“ Аполлония Пергского?»
Астрофизик поскреб затылок, самокритично признался:
- Один Профессор выдержал. И то потому, что вообразил себя Ферма…
- Профессор уже спит, а Гусев где-то гуляет, - раздался за спиной Сыроежкина спокойный голос. - Уже час ночи!
Сыроежкин вскочил.
- Электроник, почему ты вернулся?
- Я не выполнил твое задание, - признался Электроник. - Тебе тоже пора спать.
И он рассказал, как пришел домой к Сыроежкину и улегся на диван. А мама Сергея присела рядом и сказала: «Что все это значит?…» Электроник молчал. И тут у него зазвенел радиотелефон - вызывала мать Гусева.
Тогда мать Сергея сразу догадалась, кто перед ней, и велела немедленно прислать настоящего Сергея, а то она сама пойдет искать по лестницам своего астронома.
- Как она догадалась? - удивился Сыроежкин, оглядывая обсерваторию.
- Задача несложная. У тебя вся комната в картах звездного неба.
- Ладно, я не критикую твой телефон-автомат, - вздохнул Сергей.
Только сейчас, внимательно посмотрев на друга, он увидел, что между ними есть разница. Они по-прежнему были похожи, как два близнеца, но один из них задержался в росте. Сергей явно ощущал, что он и порослее и пошире в плечах, и ботинки у него уже сорок второго размера, а у Электроника по-прежнему тридцать девятого. Сергей даже ощущал свое физическое превосходство. Он протянул руку другу:
- Ну-ка сожми изо всей силы. - И покраснел от крепкого усилия: - Молодчина!… Я иду спать. - Он кивнул на телескоп: - Вот так люди проспали многие великие события. А еще жалуются, что не знают происхождения Вселенной.
- Я буду дежурить, - обещал Электроник. - Но раньше меня увидит вспышку Рэсси. Как только он сообщит, я напечатаю фотографию. Телефон я приглушу. Если захочешь, звони, я услышу.
Астрофизик пошел домой.
Дома он сказал:
- Зря волнуешься, мама. Наполеон, Петр Первый,
Бехтерев спали по четыре часа в сутки. Поэтому они остались в истории. Я послушный сын, поэтому, кроме тебя, обо мне никто не услышит.
Мама фыркнула: «Вот еще новый Наполеон», но осталась довольна.
Сыроежкин ворочался в постели. Ему виделась лохматая морда Рэсси. Внимательный немигающий глаз устремлен на сверхновую… Рэсси не должен прозевать!…
Наш астрофизик уже спокойно спал, а Электроник и Рэсси непрерывно обменивались сообщениями. Потоки цифр летели с далекого Юпитера на Землю, и там, в одном из больших городов, под крышей десятиэтажного дома, их принимал и мгновенно оценивал электронный мальчик. Если перевести эти цифры в обычные слова, то они означали, что сверхновая пока не вспыхнула. А в конце каждого сообщения стояла условная фраза:

«КИТ ЮПИТЕРА МОЛЧИТ».

Из всех гениев восьмого "Б" не вступал в конфликт со взрослыми один Профессор. И никто не знал, что он пережил в этот вечер.
Исписанная формулами школьная тетрадь лежала перед автором. Профессор прощался со своим открытием…
Несколько дней Вовка Корольков жил в семнадцатом веке, жил так, как жил когда-то Пьер Ферма.
Он приходил из школы, снимал форму, надевал бабушкин халат, брал в руки древнегреческий фолиант. Теперь он юрист из Тулузы, советник парламента этого города, гасконец. Тот, настоящий Пьер Ферма, как известно, занимался математикой после работы, в часы досуга. Шла Тридцатилетняя война между Францией и Англией. Арман Жан дю Плесси, первый министр Людовика XIII, известный под именем кардинала Ришелье, искусно плел дворцовые интриги, мушкетеры сражались на дуэлях с гвардейцами, а в провинциальном городке любитель математики Ферма делал на полях книг беглые заметки.
Потом его назовут одним из создателей аналитической геометрии и теории чисел, теории вероятностей и геометрической оптики - это случится после его смерти.
Пьер Ферма не напечатал своих заметок, так как не любил этого делать. Но его работы удивили последующие поколения математиков.
Все дошедшие до наших дней теоремы Ферма были доказаны. За исключением одной, которую ученые называют Великой.
Корольков с четвертого класса знал ее условие наизусть. Она ведь очень проста, обманчиво проста - так и тянет любого математика попробовать свои силы…
В тот обычный вечер своей жизни Пьер Ферма читал сочинение грека Диофанта Александрийского. Он рассматривал «пифагорову тройку» - тройку целых чисел, а, b, с, простейшее уравнение которых гласило: «а^2 + b^2 = с^2». И вот здесь-то, на полях книги Диофанта Александрийского, Ферма быстрой рукой сделал замечание: «При N»2 уравнение а^n + b^n = с^n неразрешимо в целых числах».
Так и написал: «Неразрешимо».
При этом Ферма добавил, что найденное им остроумное доказательство слишком длинно, чтобы уместиться на полях книги.
Все было понятно: у Ферма не оставалось места для расчетов. Не раз он писал заметки в книгах, не затрудняя себя доказательствами. И никто из математиков не сомневался, что Ферма знал доказательства - ведь все его другие наброски со временем были проверены учеными. Кроме «простейшей», Великой.
Три века бились лучшие умы над загадкой. Великий Леонард Эйлер доказал Великую теорему Ферма для частных случаев n - для 3,4,5,7. Немецкий математик Куммер сделал самый крупный вклад в решение проблемы Ферма, попутно развив новую в девятнадцатом веке, очень важную теорию алгебраических чисел. Другие видные математики доказали гипотезу Ферма для более чем шестисот разных случаев.
Что было делать среди этих величин маленькому, тщедушному, но очень гордому Профессору?
Профессор знал твердо свою задачу: он брался доказать теорему целиком!…
Однажды Пьер Ферма получил письмо: «Является ли простым число 100895598169?» Ферма незамедлительно ответил адресату, что данное двенадцатизначное число является произведением двух простых чисел: 898423 и 112303.
Итак, Ферма умел считать почти мгновенно - по своему собственному методу.
Профессор по примеру Ферма начал атаковывать Великую теорему с простых примеров.
Он множил в уме шестизначные числа на семизначные, делил девятнадцатизначные на пятизначные, извлекал кубический корень из восьмизначного, разбивал шестизначное число на пять правильных кубов и пять квадратов, которые в сумме должны составить данное число с точностью до одной миллионной.
От этих трудов перед его глазами возникали синие, желтые, зеленые круги, пробегали, как в счетчике, ряды разнообразных таинственных знаков, плыли туманные полосы, но в конце концов он научился быстро находить правильный ответ.
Даже Электроник, который принес Королькову пачку редких сочинений, скопированных по телефону, удивился его способностям в быстром счете. Профессор от души поблагодарил Электроника. Молодчина! Без такого помощника ни один современный школьник не сможет сравниться с выдающимися мыслителями прошлых веков.
Как и Пьер Ферма, Корольков полюбил работы древнегреческих математиков.
В век Эвклида жил, например, знаменитый Аполлоний Пергский.
О его жизни почти ничего не известно.
Одни называли его Великим Геометром, который оставил нам труд о геометрическом методе точек, другие говорили, что Аполлоний был известен под именем Эпсилон и прославился наблюдениями по астрономии, которые использовал впоследствии Птолемей.
Работы Аполлония Корольков читал с карандашом в руке, подчеркивая термины древнего математика, которые известны теперь любому школьнику: «парабола», «метод», «гипотеза», «эпсилон»…
В эти часы Профессор не был больше Вовкой Корольковым. Он был целиком в семнадцатом веке. Даже бормотал под нос по-французски. Внешне спокойный, но быстро реагирующий на любую неожиданность, Профессор лихорадочно заполнял тетрадь расчетами. Заходя в тупик, начинал решать сначала, но шел уже кратчайшим путем.
И однажды он, применив самостоятельно найденный алгоритм, открыл в себе великую способность узнавать простые множители, какими бы многозначными ни были натуральные числа.
Дерзость была вознаграждена. Заполнив последнюю страницу, Профессор понял, что он решил Великую теорему.
Решил…
В эту минуту Корольков будто наяву услышал голос кардинала Ришелье: «В вашу честь, Корольков, я распорядился в 1635 году открыть Парижскую академию. Такие люди, как Ферма, Декарт и вы. Профессор, являются гордостью не только Франции, но и всего мира. Я понял, что ни воинские успехи, ни короны, ни даже королевская казна несравнимы с великим научным открытием…»
… Связь времен нарушилась. Корольков перенесся в свой век. Здесь он убедился, что никто не признает способность узнавать простые числа - способность, которой обладал когда-то Ферма. Даже Таратар не хочет понять, что Пьер Ферма был обыкновенным гением. Для него Ферма будто святой. А ведь каждый, кто решает эту теорему, просто коллега великого математика. Пора бы это усвоить… «Авторов этих доказательств, - презрительно сказал Таратар про рукописи „фермистов“, - привлекла жажда легкого успеха…» Как можно забыть такую обидную фразу!
Профессор порвал тетрадь с доказательством теоремы Ферма. Со вторым в мире доказательством… Но сейчас это ничего не значило. Для историков оставлена краткая заметка в дневнике Королькова: «Я доказал теорему Ферма, открыв неизвестный ранее способ нахождения множителей числа». Решение этой задачи не знал даже Электроник. «Пусть найдется третий человек, который всерьез задумается над пифагоровой тройкой», - заключил Профессор.
И он принялся за новое сочинение.
Оно задумано им давно. Будет называться «Симфония города».
У Профессора на магнитофонных кассетах записаны звуки большого города - шум моторов, станков, механизмов, гул автомобилей, самолетов, вертолетов, поездов метро, автобусов, троллейбусов, говор толпы, рев стадиона, аханье пневматической кувалды. Теперь остается резко замедлить магнитофонные записи, расшифровать - начертить по ним графики в нотной тетради. Затем надо вычеркнуть все лишнее - так называемые немузыкальные структуры, переписать ноты начисто, перемешать музыкальные голоса, и симфония готова: город оживет, зазвучит инструментами, запоет голосами. Город, услышанный автором с вертолетной высоты.
«Первый концерт для вертолета с оркестром», - переменил Корольков заглавный лист своего сочинения. Тоже современное название.
Как известно, Корольков не любил уроки музыки, которые давала ему бабушка, считал их просто кражей свободного времени математика. Но ему пришлось изучать сочинения классиков. Теперь Корольков вместо классиков будет играть концерты Королькова. Математика, как предполагал автор, внесет в пестроту нот свой порядок, опровергнет старые каноны, создаст новую музыку…
Вовка слушал, как на магнитофонной ленте трещит винт вертолета, и набрасывал ноты. Потом он решил проиграть партию вертолета - изо всех сил ударил по клавишам. Получилось неплохо…
Вошла бабушка, сказала густым голосом:
- Вова, зачем ты портишь инструмент?
- Это мое сочинение, - гордо произнес Вовка. - Партия вертолета.
- К счастью, это сочинение никогда не услышит Бетховен… - вздохнула бабушка и ушла.
Композитор позвонил Сергею Сыроежкину.
- Как ты думаешь, - спросил он, - людям будущего, ну словом, для Космического корабля «Земля», нужна новая музыка?
- Людям будущего нужно оригинальное искусство, - категорически подтвердил Сергей. - Ты что сочинил?
- «Первый концерт для вертолета с оркестром».
- Ты гигант, Профессор! - восторженно сказал Сыроежкин.
Вовка почувствовал прилив новой энергии. Он решил поделиться радостью нового открытия с Электроником.

ПЯТОЕ АПРЕЛЯ. ПОЛЕТ УЧИТЕЛЯ ФИЗИКИ.

Таратар сердился на себя: он не мог разобраться в устройстве а-коврика. Детальный осмотр ничего не дал: по бокам две ручки для добровольного испытателя - вот, собственно, и все удобства. Были еще металлические пластины на конце проводов - контакты, которые, как предупреждал Макар Гусев, таили в себе опасность.
Таратар не послушался совета, соединил пластины, и коврик, рванувшись из рук учителя, мгновенно прилип к потолку. Пришлось доставать лестницу, взбираться под самый потолок, искать пластины.
Как только контакты разъединились, коврик шлепнулся на пол.
Таратар был один в пустынной школе, никто видел, как он стоял на стремянке, размышлял об антигравитации.
Он так ничего и не разгадал, позвонил учителю физики Виктору Ильичу Синице. Они договорились встретиться рано утром, до занятий.
Синица, молодой физик наполеоновского роста, с крупной головой, увенчанной большой шляпой, считался очень способным педагогом. Синица оптимистически смотрел на жизнь, все на свете знал, носил синий тренировочный костюм, бегал на рассвете неизменные три километра, на ночь читал сочинения классиков. Для него не существовало неразрешимых проблем.
Он встретил Таратара взмахом руки.
- Физкультпривет, Семен Николаевич. Как спалось? Где ваше таинственное изобретение?
Таратару не стал признаваться, что спал отвратительно. Для начала показал Синице вечный двигатель.
- Классика на уровне шестого класса, - с улыбкой определил Синица.
Он сразу обратил внимание на горящую лампочку, быстро осмотрел прибор.
- Все ясно. Вращается без трения. Кто автор?
- Сыроежкин.
- Способный парень. Кажется, зовут Сергеем. - Синица на всякий случай проверил свою память. - Я не знаю, из какого материала сделан прибор. Надо спросить у химика.
Таратар нахмурился.
- Не слишком ли много экспертов для одного прибора, Виктор Ильич?
- Таково современное состояние науки, уважаемый Семен Николаевич. Один человек не в состоянии знать все.
- Леонардо да Винчи умел все.
- Леонардо больше не будет, - заключил физик.
Извлеченный из портфеля а-коврик Синица принял с восторгом. Его круглое лицо сияло. Физик от души хохотал, слушая, как свалился восьмиклассник Гусев, как лазил к потолку сам Таратар.
- Если б не видел своими глазами, ни за что бы не поверил. - Физик с удовольствием разглядывал коврик. - Элементарно просто! А-коврик! И вся гравитация летит в тартарары!
- Будьте внимательны с контактами, Виктор Ильич, - напомнил Таратар.
- Я вас понял, Семен Николаевич… Если не возражаете, я буду вторым после Гусева испытателем. - Учитель взглянул на потолок. - Только выйдем, пожалуй, во двор. Как-то чувствуешь себя спокойнее, когда над головой чистое небо-
Учителя спустились во двор. Весеннее солнце ослепляло. Сугробы осели. На асфальте струился ручей. Таратар был в накинутом на плечи пальто, физик одеваться не стал.
- Значит, соединить пластины? - спросил Синица, держа коврик за ручку. - Грандиозное изобретение!
- Осторожно… - начал было Таратар и отпрянул в сторону: перед его глазами мелькнули синие штаны и остроносые ботинки.
Таратар задрал голову: учитель физики удалялся с огромной скоростью, смешно болтая кукольными ногами. Через полминуты Синица исчез в синеве неба.
«Как же так? - растерянно думал Таратар. - Мы не договорились, каким образом он приземлится…»
Та же самая мысль пришла одновременно и Виктору Ильичу Синице.
Он хотел разъединить контакты, но вовремя заметил под собой школьную крышу. Падать с такой высоты Синица не захотел и еще крепче сжал ручки коврика. А-коврик летел вверх.
Синица представил, как ребята входят в класс, усаживаются за парты, ждут звонка. А учителя нет.
«Элементарный прогул», - подумал физик, не теряя привычного оптимизма.
Он ощущал по потоку воздуха, упруго обтекавшего фигуру, что его уносит все выше. Пожалуй, он уже на высоте Гималаев. Дальше он начнет задыхаться - это проверенная на практике, классическая медицина.
Синица закрыл глаза.
Над городом медленно плыла самоходная гондола, похожая на старинный дирижабль. Человек, который ее построил - физик-теоретик, - назвал свой воздушный корабль «палаткой одиночества». Ученый укрывался здесь от телефонных звонков, шума толпы, рокота моторов, детских голосов, чтобы спокойно обдумать механику звездных миров.
Вот в эту палатку, прямо в открытое окно гондолы, и угодил удачно учитель Синица.
Еще минуту назад теоретик был счастлив. В палатке было жарко, и теоретик звездных миров, раздевшись, сидел в накинутой на плечи белой рубашке. Тишина тут была такая, что хоть черпай ее ладонями и пей. Ни один самый важный звонок не мог отыскать знаменитого ученого… Он ясно представлял сверкающие колеса далеких галактик…
Как вдруг в мирную палатку ввалился какой-то незнакомый человек. Шлепнулся на мягкий синтетический пол и лежит себе с закрытыми глазами, будто на газоне отдыхает.
- Кто ты такой? - грозно сказал теоретик. Он почувствовал сильный приступ гнева: даже в вышине нет покоя от случайных прохожих…
Синица открыл один глаз и увидел сияние. Потом вторым глазом разглядел человека в белом. Рыжая борода, сияние над головой - где он встречал такое знакомое лицо?… Синица неуверенно улыбнулся.
- Я Синица, - сказал он едва слышно.
- Откуда? - громовым голосом продолжал вопрошать рыжебородый.
- С Земли… - Тут Синица вскочил и, неловко согнувшись, склонил голову.
Некоторое время теоретик изучал посетителя. Он понимал, что у этого человека есть какое-то загадочное увлечение. Не всякий сможет запросто подскочить на три километра и попасть в единственное окно движущейся палатки, не всякий станет так долго изучать синтетический пол.
- Я простой учитель, - сказал со вздохом Синица. -
Я ничего не понимаю…
Теоретику стало обидно: не для того он бросил свой институт, поднялся за облака, чтобы терять время на пустые разговоры. Но и предложить этому болтуну выйти за дверь не представлялось возможным.
- Что же тебе непонятно? - спросил ученый.
- Как ты сотворил Землю за семь дней?…
Теоретик вспомнил, что он написал свой капитальный труд о магнитном поле Земли за семь дней. Именно в палатке одиночества. Это была самая спокойная неделя в его жизни - ему никто не мешал. Теоретик поморщился, спросил:
- Откуда знаешь?
- Я читал…
- Не имеет значения, что за семь дней, - сказал с улыбкой ученый. - Я размышлял о магнитном поле Земли семь лет…
От этих слов посетитель встрепенулся, внимательно посмотрел на собеседника и увидел над его головой вращающиеся лопасти.
- Элементарный вентилятор! - радостно провозгласил Синица и нервно рассмеялся. - Боже мой, что же я это плел?! Извините меня, пожалуйста… Я вторгся так неожиданно. Дело в том… Словом, я совсем ошалел от полета и, когда увидел вас, вообразил, что очутился… в очень незнакомой обстановке… Поэтому я и говорил вам «ты».
Тут расхохотался теоретик и представился:
- Крымов Евгений Александрович.
- Учитель физики Синица Виктор Ильич, - назвал себя путешественник.
Они пожали друг другу руки.
По знаку хозяина Синица опустился в кресло. С интересом оглядывал он уютную палатку, все еще соображая, как он сюда угодил.
- Коврик, - вспомнил он. - Эта странная штуковина называется а-коврик…
Виктор Ильич Синица подробно и точно рассказал, что приключилось с ним с той самой минуты, как Таратар вынул из своего заслуженного портфеля металлический а-коврик.
Теоретик от души веселился:
- Удивительная, знаешь ли, история!… Ты говоришь, сплела девчонка? Не из вашей школы? Это не важно… Девчонки очень изобретательный народ… Мы делаем робкие опыты с гравитацией, а твоя школьница, миновав все промежуточные стадии, сплела коврик, который отталкивается от гравитационных волн. Превосходно!
- Элементарный коврик, - подтвердил учитель.
- Но где же он? - беспокойно спросил Крымов.
Они обшарили всю палатку и не нашли. Выглянули по очереди в окно - не зацепился ли за что-нибудь. Коврика не было.
- Не мог же ты влететь ко мне просто так. Синица? - спросил теоретик, задумчиво поглаживая бороду.
- Не мог, - подтвердил Синица. - Коврик был. Между прочим, Евгений Александрович, прошу тебя забыть о моем глупом поведении. Я не знаю, что на меня нашло.
- Забыть это невозможно, но я никому не скажу, - обещал Крымов. - Зря ты переживаешь, Виктор Ильич. Ты еще деликатно вел себя, старался выведать мои естественно-научные познания о мире. Если бы я совершил такой полет и увидел за облаками человека в белом, я бы наверняка полез в драку, потому что давно облюбовал для себя это место.

Предыдущая страница 21 Следующая страница


Все приключения Электроника 22

- Но где же коврик? - беспокоился Синица.
- Существует два варианта. Коврик может продолжать полет, и в таком случае мы его никогда больше не увидим. Ты сколько весишь?
- Шестьдесят пять.
- А какой величины коврик?
Синица начертил в воздухе квадрат.
Теоретик схватил лист бумаги, быстро сделал вычисления.
- Гениальное изобретение! Потрясающая подъемная сила.
- Они называют друг друга гениями - ученики Таратара, - припомнил учитель физики.
- Человека, который простым ковриком перечеркнул все в мире ракеты, можно называть хоть трижды гением. Главное - отыскать изобретение… Вариант номер два: от удара о палатку контакты разъединились, коврик упал вниз… Во сколько ты взлетел, Виктор Ильич?
- Без пятнадцати восемь.
Крымов взглянул на часы. Прошло сорок минут.
- Сейчас рассчитаем точку нашей встречи…
Они решили проверить второй вариант и повернули гондолу в обратный путь. Теоретик выключил в палатке отопление, надел костюм, плащ и сразу стал похож на маститого ученого. Гондола снизилась почти к самой земле, двигалась на малой скорости вдоль дороги - будто обыкновенное воздушное такси.
Крымов предложил:
- Займемся сбором информации.
Теоретик расположился у открытой дверцы, учитель с противоположной стороны высунул голову в окно. Они глядели во все глаза, спрашивали встречных. Никто не находил коврика.
Над окраиной поселка им повезло: мальчишка, задрав голову, сообщил, что у соседей исчез гусь. Крымов опустил летательный аппарат на талый снег.
- При чем здесь гусь? - недоумевал Синица.
- Пропажа гуся - событие, - пояснил Крымов.
Мальчишка охотно сообщил, что гусь был коварным опытным забиякой, нападал на всех сзади и держал в страхе соседние дворы.
Хозяин гуся - высокий крепкий старик - подозрительно взглянул на гостей.
- Чем обязан?
- Мы из цирка, - сказал Крымов. - Хотим взглянуть на вашего гуся.
Старик скупо улыбнулся:
- Для цирка годится. Храбрая птица. Однако показать гусака не могу. Удрал, проклятый.
- Куда же он делся?
Старик рассказал, как он услышал шум крыльев, решил, что гусак опять устроил драку, и вышел из дома. Гусь, отчаянно хлопая крыльями, летел вертикально вверх, а в клюве держал что-то блестящее. Так и улетел с жестяной тарелкой. Ошалел, видимо, от весеннего солнца.
- Зайдите попозже, - предложил старик. - Вернется - покажу.
Крымов и Синица переглянулись.
- А он вернется? - недоверчиво спросил учитель.
- Непременно вернется. С тарелкой в клюве, - обещал хозяин гуся.
- Так и не выпустит? - прищурился Крымов. - Быть этого не может.
Старик даже обиделся:
- Неужели я не знаю свою птицу! Что ему понравится, ни за что не выпустит.
А мальчик подтвердил:
- Точно: цапнет - не оторвешь!… Как бульдог.
Гости из цирка взяли у хозяина знаменитого гуся номер телефона.
- Судя по описаниям, изобретение утеряно, - подвел итог Крымов. - Любопытная птица замкнула контакты, и ее унесло в просторы Вселенной.
Синица с недоуменной улыбкой взглянул на теоретика.
- Гусь повторил твой опыт, Виктор Ильич, - задумчиво продолжал Крымов. - С той лишь разницей, что доведет его до конца.
И Крымов рассказал о судьбе упрямой птицы. Гусь обречен вечно скитаться среди звезд. Каждая из галактик будет отталкивать от себя коврик, придавая ему все большее ускорение, и в конце концов гусь достигнет околосветовой скорости. Если же гусь залетит с такой скоростью в антигалактику, произойдет взрыв чудовищной силы и родится новая энергия…
- Не веришь?… Спроси вечером старика, вернулся ли его гусак…
Синица впервые в жизни ощутил, что стоит на твердой земле.
Ученый и учитель договорились продолжать поиски ценного изобретения.
Из дома Синица позвонил Таратару.
- Виктор Ильич! - обрадовался математик. - Вы живы-здоровы? Где вы?
- Я дома, - торопливо сказал Синица. - Немного простыл в полете. Надеюсь, Семен Николаевич, вы не объявили в школе тревогу? Было бы очень неудобно…
- Я так за вас переживал, что отменил уроки, - признался Таратар и успокоил физика: - Но я никому ничего не сказал. Прошу меня извинить за то, что эта игрушка причинила вам неприятности.
- У вас очень способные ученики, - поддакнул физик. - Но я еще не разгадал принцип полета.
- Я говорил с одной восьмиклассницей, автором злосчастного коврика, - признался Таратар. - Пытался выпытать у нее, как приземляется эта штуковина. Представляете, она не знает!…
- Как ее зовут? Что она сказала еще? - обрадованно спросил Виктор Ильич.
- Эту легкомысленную девочку зовут Майей Светловой, - возмущенно прогудел математик. - Мне она сказала: «Я предчувствовала, что это плохо кончится… Так ему и надо!» Повернулась на каблучках и ушла.
- Это обо мне? - поинтересовался Синица.
- О вас речь не шла. Она не знала, что именно вы взлетели… Кстати, Виктор Ильич, как вы оказались дома?
- Элементарно, - ответил Синица, - путем разных приключений, связанных в основном с транспортом. Впрочем, во всей этой истории важно то, что самой Светловой и ее изобретением заинтересовался очень большой ученый… Я вам все расскажу, когда поправлюсь.

ШЕСТОЕ АПРЕЛЯ. ТАК ПОГИБ ГОРОД ПОМПЕИ.

По классу ползли слухи: «Макар влюбился!» Все украдкой поглядывали на Макара Гусева, подмигивали друг другу. Девчонки хихикали.
Гусев сидел неподвижно, глядя невидящими глазами на доску. Все его лицо было крест-накрест залеплено пластырем. Когда Таратар спросил, что означают эти таинственные знаки, Макар буркнул: «Оцарапался. Электропроводка…»
Класс разбился на два лагеря. Одни мужественно защищали гипотезу об электропроводке, вспоминали разные случаи из своей жизни, демонстрировали старые царапины и шрамы. А девчонки, конечно, выдвинули свою гипотезу, очень близкую к действительности…
За широкой спиной Гусева сидит тот, кто знает ответ на волнующий всех вопрос. Но он никому не скажет - прямой, бледный, плотно сомкнувший губы Сыроежкин, потому что сам не может понять.
Вчера вечером Сергей увидел во дворе Майку Светлову и обрадованно окликнул ее: он хотел рассказать о сверхновой. Все же она вспыхнула! На рассвете, когда астрофизик крепко спал. Счастливца разбудил звонок Электроника: на далеком Юпитере Рэсси зафиксировал вспышку! Через весь космос от далекого Юпитера неслась волнующая новость. Электроник точно запомнил информацию, взял пакет с фотобумагой и удалился в темную комнату. А спустя час Сергей держал в руке фотографию: темный звездный фон, и в центре - яркая точка, на несколько минут затмившая всех соседок. Минуты жила сверхновая Сыроежкина, но в точном соответствии с расчетами.
Майка в белой шапочке пробежала мимо Сергея, и он с удивлением заметил, что направляется она к Макару Гусеву, который гонял на катке шайбу. Макар приветливо махнул клюшкой. Майка подошла к Макару вплотную и трагическим голосом спросила:
- Ты жив?…
Растерянный Макар не успел ответить, только вскрикнул, когда девчонка оцарапала его. Потом Майка всхлипнула и убежала.
- Чего это она? - тупо спрашивал Макар, вытирая лицо.
- Тебе лучше знать, - отрезал Сергей и ушел домой.
… Сергей с ненавистью сверлил взглядом спину Макара, но тот ни разу не обернулся. Щеки Гусева пылали. Сотни разных догадок мелькали у неподвижно застывших соперников, но все предположения были далеки от истины, так как ни тот, ни другой не вспоминали про а-коврик.
Учитель объяснял очередную теорему, часто вздыхал, поглядывал на потолок. Царапины Гусева заметил не сразу. Если бы не болтовня девчонок - все бы давно уснули.
Взглянув в очередной раз на потолок, Таратар представил злосчастный коврик, спросил посреди урока, не знает ли кто из учеников телефона Майи Светловой. И добавил, что ее прибором интересуется известный физик.
Сергей сжался и побледнел. Макар Гусев запылал еще больше. Электроник спросил, не вызвать ли Светлову сейчас.
- После уроков, - кратко ответил Таратар.
Класс тихо обсуждал новость: сможет ли ученый разгадать секрет полета антигравитационного коврика?
Сыроежкин забыл про свою сверхновую. Он был сейчас по-настоящему одинок - один в целом классе.
«Как она воскликнула: „Ты жив?“ Что она хотела сказать своим „жив“? И именно Макару?…»
К концу урока Гусев задвигался на парте, громко кашлянул, написал и послал Электронику длиннющую записку. Получил утвердительный кивок, просиял. Теперь Макар сидел с видом победителя.
Едва прозвенел звонок, он крикнул:
- Ребята, приходите сегодня на стадион? Не пожалеете…
Болельщики сразу окружили Гусева. На стадион собрались почти все.

Финал кубка на приз «Хрустальная шайба»!
«Интеграл» - «Химик»!
«Интеграл» - сборная их школы. От восьмых классов в сборной выступает Макар Гусев.
Восьмой "Б" дружно болел за Макара.
Гусева подбадривали:
- Смотри не подкачай! Три шайбы, Макар!… Как же ты выйдешь с заплатками? По телевидению не покажут… Наоборот, покажут! Боевые шрамы…
- Обещаю большой хоккей! - рявкнул Макар. - Электроник, подтверждаешь?
- Подтверждаю, - спокойно произнес Электроник.
- Это будет одно из главных изобретений нашего проекта "Космический корабль «Земля», - торжественно обещал Макар. - Вот увидите…
- При чем здесь хоккей? - спросил кто-то.
- Сверхсила - будущее всех людей… - таинственно произнес Гусев.
- Электроник, ты здорово меня выручил. Молодец, что пришел.
Макар лежал в своей электрической бочке, набирался силы перед матчем.
Камера потрескивала, вибрировала, пожирая массу электричества.
- Понимаешь, мой отец с большими причудами: каждые полгода передвигает мебель в квартире. Я ему обещал помочь, а тут матч. Извини, что так получилось.
- Пустяки, - сказал Электроник.
- Сережка - слабак, Витька - слабак, о Профессоре и говорить нечего, - гудел в бочке Макар. - Только на твою электронную силу и надежда.
В комнату вошел отец, заглянул в бочку:
- Что ты там делаешь, Макар?
- Электромассаж перед игрой.
- Вот неженка. - Гусев-старший удивленно пожал мощными плечами. - Мы на игру после работы приходили и выигрывали. Этот бездельник загорает, а вместо него - трудись товарищ…
- Папуля! Я отсидел пять уроков! - орет Макар, высунув заплатанное лицо из камеры. - Я все доделаю завтра. А Электроник не подведет - у него железная сила.
- Ладно, посмотрим, как ты сыграешь. - Гусев-старший подмигивает Электронику, тихо говорит ему: - Я управлюсь сам. Беги на стадион.
- Я обещал, я помогу! - твердо отвечает восьмиклассник.
- Хорошо, - согласился отец Макара. - Скоро жена вымоет окна, и приступим. Как раз успеем к телевизору.
После отца пришла Нюрка, заглянула в бочку, спросила, покосившись на Электроника:
- Ты уже сильный, Макар?
- Сейчас проверим.
Силач вылез из бочки. Одним пальцем подцепил тяжелую гирю, подкинул вверх. И, ахнув от изумления, едва успел поймать гирю.
- Ура! Действует! - Он опять нырнул в бочку. - Электроник, ты должен меня понять. Первое мое изобретение без посторонней помощи - и действует!… Я чувствую себя гладиатором. Вымпел победителя будет твоим, Электрон! Слово сверхсильного человека.
- В схеме камеры я не сомневаюсь, - подтвердил Электроник. - Биотоки мышц требуют мощных усилителей. Если принять условно один вольт за десятиэтажный дом, то напряжение батарейки от карманного фонаря будет величиной с высотное здание, а биотоки нормальной мускулатуры выглядят всего лишь катящимся по асфальту мячом у подножия этого здания. Ничтожно малая величина… Сейчас она у тебя увеличилась втрое. Еще полчаса, и ты выйдешь сверхсильным хоккеистом.
- Даже Таратар не объяснит так просто, как ты. Спасибо, Электроник. - Силач повернулся на другой бок, погрозил мощным кулаком невидимому противнику. - Ну, пусть готовят запасные клюшки!… Ты-то хоть понимаешь, Электрон, что именно у меня в руках будущее всего человечества?!
Через полчаса Макар вылез из бочки, прошел на цыпочках в переднюю, мизинцем притворил за собой дверь. Сверхсильный человек боялся делать резкие движения.
Нюрка рассадила возле бочки своих любимых кукол, притихла.
Электроник и Гусев-старший передвигали в гостиной мебель. Шкаф поставили на место дивана, диван на место шкафа. Стол подвинули к окну, торшер водрузили в угол. У отца Макара, видимо, был свой план меблировки, но какой смысл заключался в простой перестановке вещей, Электроник так и не понял. Работал он добросовестно, и Гусев с уважением поглядывал на неожиданного помощника.
Потом они включили телевизор.
- Сейчас увидим, Электроник, как проиграет Макар
«Хрустальную шайбу».
- Не проиграет, - спокойно возразил Электроник.
На поле кружились юные фигуристки в костюмах смешных зверушек - веселый пролог к хоккейному матчу. Трибуны до отказа заполнили школьники. Были здесь взрослые и, как сообщил диктор, игроки и тренеры спортивных обществ. Нетерпеливые болельщики уже развернули плакаты: "А ну-ка, химики! ", «Трус не играет в хоккей», «Хрусталь делают химики», - это, конечно, были химики, прилетевшие из далекого северного города. Юные кибернетики выставили один лаконичный лозунг: «Интеграл - ключ к победе». Вовсю старался оркестр. Хрустальная шайба - всесоюзный приз юных хоккеистов - светилась на судейском столе.
Команды вышли на поле, обменялись подарками.
Диктор назвал игроков. Химики играли в красной форме с желтым кругом солнца на груди. Белые майки хозяев поля украшал извилистый знак интеграла.
Первый и второй периоды проходили вничью, несмотря на шум трибун и упорные атаки нападающих: команды были равны по силам. За три минуты до перерыва тренер «Интеграла» выпустил новую тройку. Диктор назвал Петрова, Данилова и Гусева, добавив при этом, что два десятиклассника и восьмиклассник учатся отлично, а увлечение хоккеем с детства привело их к финалу во всесоюзном первенстве. Пока диктор заканчивал фразу, тринадцатый номер взмахнул в центре поля клюшкой, и трибуны взорвались: гол!
- Макар, - сказал, не веря своим глазам, Гусев-старший. - Прямо с центра залепил…
- Неплохое начало для дебютанта, - подтвердил диктор. - Счет открыл тринадцатый - Гусев. Один - ноль в пользу «Интеграла».
Воодушевленные математики вновь подхватили шайбу, и едва она очутилась перед Гусевым, как он быстро скользнул к воротам и забил вторую шайбу. Трибуны застонали от красивого броска, а тренер сборной страны подошел к школьному тренеру и начал с ним разговаривать, указывая на тринадцатого игрока.
Третий бросок Макара за секунду до перерыва озадачил судей: шайба явно летела в ворота химиков, но ее там не оказалось. Зато в сетке зияла огромная дыра. Шайба пробила сетку и улетела за трибуну. Макар сжимал обломок клюшки. Болельщики стоя кричали:
- Шай-бу, шай-бу!
Гол засчитали.
Гусев- старший качал головой. По его лицу было заметно, что он доволен сыном.
- Бомбардир… Кто бы мог подумать?
- Я говорил, что он забьет, - напомнил Электроник.
В решающем периоде «запасной» Гусев вышел на лед в первой тройке «Интеграла». Химики были готовы: три игрока окружили меткого бомбардира, вратарь химиков был облачен в сверхпрочные доспехи.
На поле творилось что-то невообразимое. Хоккеисты «Интеграла» почти не играли, шайба словно прилипла к клюшке тринадцатого. Телекамера следовала за ним по пятам, но не всегда зрители могли заметить, как он забивает голы. Макар Гусев был неуловим. Он скользил белой молнией по льду, легко обходил всех противников, кидал шайбу из любого положения. Клюшка у него то и дело ломалась, разлеталась от удара в щепки, но он успевал подхватить новую. Когда счет стал 13: О, вся команда химиков перешла в глухую защиту.
Трибуны гремели:
- Гу-сев, Гу-сев!
Раскрасневшийся отец Гусева кричал:
- Бей, Макар! Молодчина! Знай Гусевых!
Один Электроник спокойно наблюдал триумф силача. Когда Макар, несясь на большой скорости, опрокинул ворота химиков и пробил брешь в деревянном барьере, Электроник произнес:
- Вот так погиб город Помпеи.
Отец чемпиона молча смотрел, как поднимают Макара и удаляют на пять минут с поля. Хоккеист даже не хромал, направляясь к скамейке штрафников. Болельщики аплодировали герою. До конца матча оставалась минута и двадцать секунд. Судьба «Хрустальной шайбы» была решена.
- Что ты сказал о городе Помпеи? - спросил Гусевстарший, убедившись, что сын не пострадал.
- Это произошло в семьдесят девятом году нашей эры, - объяснил Электроник. - Жители Помпеи были страстные болельщики. Они готовились к сражению гладиаторов школы Юлиев и школы Клавдиев и не обращали никакого внимания на дымящийся Везувий и подземные толчки… Город, как известно, внезапно был залит лавой и засыпан пеплом.
- Ты, я вижу, хладнокровный болельщик, - заметил с улыбкой Гусев. - Смотри, химики сняли вратаря, пошли в атаку. Эх, нет Макара…
Они так и не узнали, чем закончилась атака химиков. В соседней комнате раздался громкий треск и плач Нюрки. Гусев с Электроником поспешили на помощь - Нюрка ревела возле бочки. Перед ней, странно покосившись, стоял стол со сломанной ножкой. Со стола упали тетради Макара, разлились чернила.
- Ты что, дочка, натворила? - строго спросил отец.
Девочка протянула сморщенную, уродливую пластмассовую куклу:
- Вон какое страшилище.
Электроник сразу заметил, что камера сверхсилы работает. Она-то и испортила куклу. Он выключил бочку.
Нюрка капризничала:
- Не хочу такую куклу! - и со злостью стукнула кулаком по шкафу.
Шкаф задребезжал и вдруг развалился. Посыпались доски, вешалки, белье.
Нюрка едва успела отскочить.
- Что ты делаешь?! - закричал Гусев и бросился к дочери.
Схватил ее, охнул от мощного толчка, сел на пол. Нюрка стояла, как богатырь.
- Осторожнее! - крикнул Гусеву Электроник и железной рукой взял силачку.
- Ты любишь сказки? - спросил он девочку.
- Люблю, - кивнула Нюрка.
- Пойдем, я расскажу тебе о прекрасной кукле и храбром роботе, - обещал Электроник, сгребая девочку в охапку. - Где твоя кровать?…
Уложив сверхсильную малышку спать, Электроник вернулся.
Гусев кое-как навел в комнате порядок.
- Что с ней было? - с тревогой спросил он. - Ударила меня, как заправский боксер.
Электроник молча указал на бочку.
- Это пройдет?
- Утром встанет с нормальной силой.
- Хорошо, что матери дома нет, - вздохнул Гусев и повернулся к телевизору. - Ну, я тебе задам, герой!
- Вы сделаете ошибку, - предупредил Электроник. - Он сегодня сверхсильный человек. Я объясню ему, как обращаться с камерой.
- Верно, победителя не судят, - согласился отец силача.
Пожалуй, самым внимательным зрителем матча был Электроник. Он запомнил мельчайшие движение хоккеиста под номером тринадцать, сделал про себя расчеты сверхсилы и в очередном разговоре с Рэсси передал ему данные. Рэсси заинтересовался системой Гусева и запросил подробности. Нет, он не был заядлым хоккейным болельщиком, тем более что плавал в океане незнакомой планеты. Просто Рэсси тоже имел биоэлектронную систему в некоторых механизмах, и поскольку он иногда отставал от ловкого кита Юпитера, то искал разные способы увеличить свою скорость. В конце, как обычно, Рэсси передал:

«КИТЮП МОЛЧИТ».

Китюпом он, экономя время и энергию, называл теперь кита Юпитера.

СЕДЬМОЕ АПРЕЛЯ. КОРОВА ИЗ КАСТРЮЛИ.

- Сыроега, это я, Смирнов. Можешь заглянуть ко мне? Надо посоветоваться.
- А что у тебя случилось?
- Понимаешь, по телефону всего не объяснишь. С моей коровой могут случиться неприятности…
- Я не ветеринар. Я астрофизик - ты должен знать, Виктор. И к тому же занят: размышляю о потусторонних мирах.
- Брось ты эти глупости. Тут посложнее вопрос…
- Земные дела в данный момент меня не интересуют.
- Ах так! Ну, прощай.
- Прощай…

Предыдущая страница 22 Следующая страница


23 Евгений Велтистов

Виктор Смирнов пожал плечами: ну и задавака этот астрофизик. Как будто никто не знает, что он сочиняет стихи. «Потусторонние миры» - тоже еще научная проблема!…
Виктор набрал номер Вовки Королькова и услышал, что тот занят сочинением необыкновенно важного произведения.
- Профессор, - убеждал Смирнов, - твое гениальное творение не убежит, а здесь живое существо…
- Как не убежит? Я могу забыть алгоритм, - оборонялся Профессор. - Сейчас моделирую третью часть симфонии. Вот послушай…
- Оригинально, хотя и плохо слышно. Как называется?
- «Концерт для вертолета с оркестром».
- Что-то я не понимаю тебя, сочинитель вертолета…
- Сам ты сочинитель коров! - обиделся композитор.
- Да, я - сочинитель именно коров, - с достоинством отвечал Виктор. - Считай, Профессор, что ты не имеешь никакого отношения к отгадке происхождения жизни на Земле…
- И не надо! Это может сделать любая электронная машина, если ей дать точную программу… - И Корольков бросил трубку.
Невозмутимый Виктор Смирнов почувствовал, что он волнуется. «Что случилось? Неужели им какие-то сочинения дороже товарища?…» Оставался Макар Гусев. Он, конечно, не научный консультант, но сильный и прямой человек.
- Макар, мне срочно требуется твоя сила!
- Моя сила всем нужна, - прогудел Макар в трубку.
- Дело в том, что один я не справлюсь со своей коровой, - сообщил ему Виктор. - Она очень большая.
- Ты хочешь, чтобы я поднял ее за рога? - серьезно сказал Макар.
- Хватит шутить, Гусев. Приходи. Ты очень нужен.
- Как я к тебе приду, когда я лежу в камере?! Ну подумай сам! У меня сегодня ответственное соревнование, я не могу терять ни минуты. Бери свою кастрюлю и иди с ней ко мне…
- Несерьезный человек ты, Гусев!
- Вот что, Витька, я этого не слышал, а ты не попадайся мне на глаза! Понял?…
Изобретатель был растерян. "Какие это гении! Какой научный коллектив! Просто эгоисты - каждый работает для себя. А еще - «Космический корабль „Земля“! Разве такой проект решается в одиночку?…»
Он набрал на телефонном диске три единицы, сказал срывающимся голосом:
- Электроник, это Виктор Смирнов. Ты срочно нужен!
- Сейчас приду, - спокойно ответил Электроник.
Виктор Смирнов предчувствовал, что его опыт с коровой окончится скандалом. Дело в том, что отец Смирнова, инженер по профессии, прекрасно разбирался в сложнейших станках и механизмах, но не любил животных. С детства Виктор слышал, что кошки и собаки опасны, разносят разные инфекции, их нельзя гладить, а если оцарапают или, хуже того, укусят, придется делать уколы. Животные, по мнению отца, были неопасны только на картинках.
В первом классе Виктор попросил щенка. Ему сказали, что это бессмысленная затея, потому что щенка не с кем будет оставлять дома. Он обещал воспитать щенка сам. Хорошо, сказали ему, когда станешь самостоятельным, будешь в четвертом классе, тогда посмотрим… В четвертом классе родители потребовали, чтобы Виктор отлично учился и идеально вел себя. В дневнике Виктора замелькали пятерки. Но щенок в доме так и не появился…
В восьмом классе Виктор вывел Искусственное Животное. В уникальном опыте ему помогал Электроник. Питательную среду прислал с планеты Юпитер Рэсси. Корова, как говорил сам автор, оказалась наполовину земная, наполовину неземная.
Когда корова была очень маленькая, Виктор терялся в догадках, чем ее кормить. Он подкладывал хлебные крошки, листья, капусту, морковь, предлагал молоко, воду, суп, компот - корова не реагировала ни на один земной продукт. Биолог затосковал.
Но однажды он заметил, что корова жует. Это было мировое открытие: микрокорова с удовольствием ела примитивные кукурузные хлопья!
Виктор сбегал в магазин и принес коробку с хлопьями. Он лег на диван, поставил перед собой кастрюлю и время от времени подсыпал в нее из коробки. Через час коробка была пустая, а корова как будто чуть поправилась. Биолог купил еще три коробки…
А дальше счет пошел на десятки. Виктор непрерывно бегал в магазин, таскал коробки в авоськах, рюкзаке, связывал их в объемистые пачки. Корова вылезла из кастрюли и жевала меланхолично посреди комнаты. Только успевай подносить!
Электроник, явившись по звонку товарища, увидел совсем взрослую корову.
- Ого, - одобрительно сказал Электроник, - быстро выросла!
- Здорово, верно? - Виктор сиял. - Вот что значит внимательный уход и регулярное питание. Три коробки хлопьев в час!
Весь угол занимала груда пустых коробок.
- Давай сделаем машину, которая будет перемалывать картон, - предложил Электроник.
- Некогда, - деловито сказал Смирнов. - Сегодня надо решить важный вопрос: что делать дальше с подопытным животным? Понимаешь, приезжает отец из командировки. Мама, конечно, не против коровы, она добрая. А отец скажет: «Или я, или она…»
Электроник подошел к корове, измерил ее взглядом:
- Полтонны будет, не меньше. Через неделю она не поместится в комнате.
- В этом вся проблема, - вздохнул изобретатель. - Куда ее девать? А так - очень послушная, тихая, даже не мычит. Жаль будет отдавать.
Корова, будто поняв, что речь идет о ее судьбе, подняла голову от кастрюли с хлопьями, взглянула на мальчишек огромными глазами.
- К тому же опыт не закончен, - продолжал Витька. - Я уверен, Электроник, что именно биологи ответят на вопрос о происхождении жизни на Земле и на других планетах.
- Существует много математических моделей эволюции живого на Земле, - сказал Электроник. - Но до сих пор никто не смоделировал все условия, при которых произошло зарождение жизни. Слишком далеко от нас то время.
- Трудно представить, как все было миллиарды лет назад, - признался экспериментатор.
- Попробуем размышлять иначе. - Электроник показал на географическую карту полушарий, висевшую на стене. - Земля здесь уменьшена в пятьдесят миллионов раз. А если мы будем исчислять в таком же масштабе, только временном, историю Земли? Получится, что нашей Земле на этой карте немногим более ста лет. Понятно? Сто лет! Значит, первые живые клетки на ней появились около пятидесяти лет назад.
- Любопытно, - сказал Смирнов.
Электроник продолжал подсчеты, и его товарищ убедился, как наглядно предстала перед ним вся история земной жизни.
Всего четверть века назад появились на планете ископаемые рыбы, а пять - десять лет назад господствовали гигантские ящеры. Высшие млекопитающие, по условным часам Электроника, существуют полгода, высшие обезьяны - месяц. Каких-нибудь несколько дней назад на земном шаре резко похолодало, равнины Сковало льдом - объявился пещерный человек, который сражался с хищниками кремневым топором и хранил найденный огонь. Пирамиды фараонов построены два с лишним часа тому назад. Америка открыта Колумбом двенадцать минут тому назад.
- Так что по твоим часам, - подхватил Смирнов, - моя корова существует миллиардные доли секунды. И никто не знает, на что она способна. - Виктор чувствовал себя почти Дарвином.
- Опыт требует наблюдения и научного обоснования, - сказал Электроник. - Это сложная работа. Накапливай пока материал.
В разгар дискуссии щелкнул замок, хлопнула дверь, появился отец Виктора. Он поставил чемодан, обнял сына, поздоровался с Электроником и уставился на корову.
- Что это? - спросил инженер Смирнов, внимательно рассматривая большое животное.
Виктор сунул руки в карманы.
- Это корова, папа, - скромно признался он. - Моя корова.
Смирнов несколько минут обдумывал определение.
- Корова, - повторил он. - Здоровенная корова… Зачем она здесь?
- Я ее вырастил. Сам!… Верно, Электроник?
Электроник кивнул.
- Когда я уезжал, здесь не было никакой коровы, - спокойно заметил Смирнов.
- Она была маленькая… - принялся объяснять изобретатель. - Сидела спокойно в кастрюле… У меня под кроватью. А сейчас выросла. Ей всего три недели, пап.
- Чушь какая-то, - нахмурился инженер. - За три недели можно собрать экскаватор, но не корову.
- Правильно! - обрадовался Виктор. - Когда появляется новое открытие, все говорят одно и то же: этого не может быть! Ты, папа, подтверждаешь историю всех великих открытий.
Отец, не обратив никакого внимания на свою роль в истории открытий, оглядывал комнату, заваленную коробками. На корову он больше не смотрел.
- Конюшня… Скотный двор… - Он подозрительно понюхал воздух.
- Не беспокойся, - быстро сказал Виктор, - отходов не дает.
- Существуют же в мире искусственные коровы, - припомнил инженер. - Стоит себе на кухне бак, вроде стиральной машины. Туда засыпают сырье и получают синтетическое молоко… Это у всех нормальных людей. А у тебя, Виктор, непременно во всю комнату и с рогами!… Что она все время жует?
- Кукурузные хлопья, - обрадованно сказал биолог. -
Вот видишь, папа, ты уже задумался о практической пользе моего изобретения!… Вторая ступень признания. Еще немного, и ты скажешь: «Что в ней нового? Коров всегда выращивали в кастрюле…»
- Убери ее, - мрачно произнес Смирнов-старший и пальцем указал на дверь.
Смирнов- младший загородил собой животное.
- Ты хорошенько подумай, папа… Ведь эта корова с
Юпитера. Один экземпляр во всей Солнечной системе!
Электроник, подтверди.
- Да, - подтвердил Электроник, - это очень важное изобретение. Единственный научный экземпляр.
- Убери, Виктор, этот экземпляр из дома! - настаивал отец. - Не хочешь? Я справлюсь сам!
Инженер Смирнов был достаточно высокого роста.
Он обмотал кисть руки носовым платком, взял корову за рог и повел за собой. Она шла послушно и жевала на ходу.
В дверь просунулась только морда с рогами. Сама корова не пролезала.
Смирнов не на шутку рассердился, произнес наконец фразу, которую предвидел Виктор:
- Или я, или она! - И хлопнул дверью… - Имей в виду, Виктор, - крикнул он из столовой, - я не выйду, пока ты не примешь решения!…
Электроник на прощание сказал:
- Я буду обдумывать эту задачу. Я проконсультируюсь со специалистами.
Биолог погрузился в размышления возле бесценной коровы. Он слышал, как за стеной ворчит отец. Бесполезно было объяснять ему все значение проекта "Космический корабль «Земля» и, в частности, первого искусственного животного для будущего человечества. Вот если бы это будущее было представлено не животным, а каким-нибудь шагающим планетоходом, отец бы с радостью принял участие в его дальнейшей судьбе. Сейчас на инженера не могли повлиять никакие научные авторитеты…
Через час отец вошел в прихожую, громко оповестил:
- Я вызвал специалиста с выставки.
- Откуда? - спросил сын.
- С Выставки достижений народного хозяйства. Пусть корову забирают себе… Все же научное учреждение.
… Представитель выставки, позвонив в дверь, спросил, здесь ли содержится экспонат из колхоза «Юпитер». Инженер без лишних слов провел специалиста к корове.
- Любопытная порода, - признал специалист. - Как же она попала в квартиру?
- Спросите у моего сына, - кивнул Смирнов. - Он изобретатель.
Изобретатель молчал.
Специалист похвалил внешний вид, прикинул на глазок вес, но, узнав, что корову кормят кукурузными хлопьями, махнул рукой, заявил, что такой экспонат для выставки не годится.
- Почему? - спросил инженер.
- Милый человек, - прищурился специалист, - сам подумай: мы демонстрируем рекордсменов, выращенных в типичных условиях, а не на кукурузных хлопьях…
Через два дня Виктор Смирнов вышел из квартиры с большой алюминиевой кастрюлей.
У подъезда его ждал приятель с мотоциклом. Витька сел в коляску, обхватил руками кастрюлю.
Там лежало бесценное изобретение: маленькая, с кошку величиной, живая корова. Она уменьшилась, будто была надувная, до прежних размеров, как только ее перестали кормить.
Электроник, соединившись по радио с Рэсси, описал необыкновенный рост искусственного животного, и тот сообщил в ответ, что его постоянный спутник Китюп - кит Юпитера - иногда по неизвестным причинам уменьшается в размерах, но затем приобретает прежний вид. Может быть, это была особенность всех живых существ Юпитера? Во всяком случае, Электроник по телефону посоветовал Виктору пока не кормить корову. Да у того и не было никакой возможности таскать в квартиру коробки с хлопьями. Хорошо еще, что запертая в его комнате корова не мычала, вела себя тихо, постепенно уменьшаясь в размерах.
В ее молчании было что-то общее с поведением загадочного Китюпа, о котором, как всегда, Рэсси сообщил:

«КИТЮП МОЛЧИТ».

Сейчас корова, лежа в кастрюле, жевала для подкрепления сил в дороге. За городом ее ждал просторный теплый гараж, уставленный коробками с кукурузными хлопьями.

ВОСЬМОЕ АПРЕЛЯ. «КОНЦЕРТ ДЛЯ ВЕРТОЛЕТА С ОРКЕСТРОМ»

Термопил Турин был одним из немногих, кто согласился бы жить в таком городе, как Ойкуменополис: он не любил выходить на улицу. А ему часто приходилось совершать путешествия в далекие страны. Турин был великим пианистом, и за много недель до гастролей билеты на его концерты были распроданы.
Он легко переносил полеты любой протяженности, даже любил их, не испытывая ни малейшего признака волнения от высоты. Сидел прямо в кресле, слушал ровный шум турбин, так похожий на гудящий перед концертом зал, и мысленно играл какой-нибудь сложный этюд. Длинные, нервные пальцы пианиста всегда находились в движении.
Самолеты, автомобили, воздушные такси - все это было привычно для музыканта. Но вот несколько шагов по улице от подъезда до такси, особенно в такую весеннюю погоду, могли оказаться роковыми. Несколько лет назад Турин поскользнулся на улице и вывихнул палец.
Музыкальный мир был взволнован. Если бы пианист сломал себе ногу, он мог бы выйти на сцену на костылях. Но палец! Из-за него отменили все концерты. Телевидение, учитывая волнение поклонников таланта Турина, показывало резко очерченный профиль артиста и знаменитые руки, касавшиеся клавиш так легко и быстро, будто играли сразу несколько пар рук.
Взглянув в окно и увидев гололед, Турин позвонил в дирекцию и отказался ехать сегодня на концерт.
Администратор концертного зала долго не сдавался. Он предложил прислать за пианистом двух помощников, посыпать асфальт перед подъездом песком с солью, наконец - расстелить для верности ковровую дорожку от входной двери до автомобиля. Турин вежливо отказывался, поглядывая в окно на подтаявший лед: вскоре предстояли гастроли за океаном. Да еще не хватало, чтобы кто-то из соседей увидел, как его ведут по ковру под руки и сажают в машину.
Когда Турин уселся у телевизора, вновь раздался звонок и знакомый голос директора мягко, но убедительно произнес:
- Уважаемый Фермопил Иванович, хочу напомнить вам, что сегодня у вас шефский концерт. Времени без четверти шесть, а зал полон. Это школьники, Фермопил Иванович, мальчишки и девчонки. Они ждут именно вас!
Турин взглянул на часы, беспокойно произнес:
- Что же вы раньше не напомнили, что это шефский концерт! Теперь я точно опоздаю.
- Не беспокойтесь, Фермопил Иванович! - пророкотал директор. - Машина находится у вашего подъезда.
- М-м… ну ладно, пока я собираюсь, займите какнибудь ребят.
На концерты Фермопила Турина в его родном городе некоторые любители музыки не могли попасть в течение многих лет. А ребятам невероятно везло: для них давались специальные концерты.
Ну кто откажется от пригласительного билета, в котором указана фамилия артиста мирового класса! Некоторые взрослые считали такой заведенный порядок несправедливым.
Все приглашенные явились на концерт.
Зал был полон. Ожидали Турина. Сейчас он выйдет - сосредоточенный, стремительный и гениальный. Выйдет, не видя ничего вокруг себя, кроме взмахнувшего черным полированным крылом рояля.
А вышел мальчик в ученических очках. Маленький, рыжеватый, с папкой под мышкой. Все думали, что он будет произносить приветственную речь. А он - к роялю.
Подошел, раскрыл ноты и пискливо произнес в стоящий рядом микрофон:
- «Концерт для вертолета с оркестром». Исполняет автор.
Зал ахнул («Что за виртуоз - вертолетчик»!). Шумная волна прокатилась по рядам, слилась с первыми звуками рояля. Казалось, красный от волнения автор предполагал именно такое начало своего концерта: вслед за первой волной прилива устремились следующие - город ритмично вливался в академический зал бескрайним океаном звуков. Фыркали машины, шагали прохожие, напряженно трудились улицы. Где-то вдалеке пробили башенные часы, прозвучали детские голоса. Знакомый город открылся слушателям, город, в котором день за днем проходит жизнь.
Неожиданно вступил оркестр. Пианист посмотрел в зал, улыбнулся, кому-то кивнул и продолжал играть вместе с оркестром. Хотя никаких музыкантов на сцене не было, звучали трубы, пели скрипки, трудился большой барабан, расцветив музыкальный город всеми красками.
Только те, кто сидел в партере, догадались, что вместо оркестра, играл мальчик. Он сидел спокойно в первом ряду, задрав нос к потолку, а из-под его синей куртки лилась оркестровая музыка. Электроник заранее договорился с Профессором, что будет помогать ему оркестровым сопровождением, - ведь было объявлено, что концерт с оркестром, и он записал на вмонтированный внутри себя магнитофон отрывки симфоний, заимствованные у классиков. Они отрепетировали выступление, и сейчас Электроник играл роль оркестра.
Радости и печали большого города целиком захватили слушателей. Они будто шли по тротуару, ощущая дружеское тепло нагретого камня; уступали дорогу малышам, издали слыша стук спешащих башмаков; засыпали, глядя на звезды в окне, уронив раскрытый учебник; встречали новый день, радуясь восходу солнца, - школьники притихли, пораженные тем, как точно знает самоуверенный автор Концерта их жизнь.
Музыка гремела все настойчивей, и в глазах слушателей замелькали разряды молний. Пианист и мальчик-оркестр увлеклись исполнением и подходили к опасному рубежу для человеческого слуха, когда даже самая приятная мелодия может вызвать боль. В такие мгновения музыка становится зримой, и замысел композитора, который писал свое сочинение на нотной бумаге обыкновенной авторучкой, воплощается в странных символах. Вслед за резкими вспышками, какие иногда наблюдают летящие в корабле космонавты, зрители видят фантастические силуэты, танцующие фигуры, бесконечные просторы космоса; некоторым при этом чудится, что они стоят у классной доски, пытаются вспомнить какие-то формулы, но им лень поднять руку, раскрыть рот, лень даже думать про формулы.
В этом зрительном восприятии сочинения Королькова не было ничего удивительного. Как известно, музыка отражает в звуковых образах черты своего времени, какие-то важные идеи. Вавилонская клинопись, никем пока не расшифрованная, представляет, как догадываются ученые, запись мелодии, сопровождающей древний миф. И музыкальная теория Птолемея выражает его космологию с неподвижным Солнцем в центре мира. А сочинение Профессора, конечно, опиралось на современные знания, и прежде всего - на математику, иначе его не мог бы так легко усвоить и великолепно инструментовать Электроник.
Мальчик- пианист и мальчик-оркестр понимали друг друга прекрасно. Но вот оркестр умолк -город затих, наступила ночная тишина. Звучал лишь один рояль, звучал так, будто это стрекотал вертолет. Вертолет поднимался все выше и выше - над людьми, над ночью, над миром, пока не исчез среди звезд…
Автору «вертолетного концерта» хлопали от души. А он вскочил со стула, забыв ноты, поспешно ушел за кулисы. И там увидел знаменитого пианиста.
- Поздравляю, - горячо сказал Турин, пожимая руку юному коллеге. - Как тебя зовут? Неужели ты сам сочинил?
Профессор был страшно перепуган: Фермопил Турин слышал его сочинение! Он втянул голову в плечи и что-то лепетал в ответ. Потом увидел Электроника и обрадовался.
- Это вот он, - указал Профессор на товарища, - научил меня когда-то играть по формуле Рихтера.
Турин придирчиво осмотрел Электроника: он догадался, что под его одеждой спрятан магнитофон.
- Это ты изображал оркестр? - спросил он.
- Я, - спокойно сказал Электроник. - Формулу Рихтера я пытался вывести, но, конечно, не сумел: искусство слишком сложно для математического анализа. Зато я научился некоторым музыкальным приемам.
- Великолепно, - пробормотал Турин. - Ты мне потом расскажешь о своей работе… - Он торопился на сцену. - Не исчезайте после концерта, друзья. Мне нужно с вами поговорить.
Он вышел на сцену. Сел, положил руки на клавиши и с минуту сидел неподвижно, с интересом разглядывая забытые Профессором ноты.
- Формула Рихтера… - сказал он тихо. - Значит, возможна и формула Турина?
- Я знаю семьдесят девять математических символов начала вашей игры, - подтвердил Электроник, услышавший произнесенные вслух мысли. - Для формулы это мало. Хотите, нарисую их в воздухе?
Очень странно, но Турин услышал математика, посмотрел на него, стараясь угадать, не шутит ли он, и понял: мальчик говорит правду. Сказал в ответ быстро, почти не разжимая губ:
- Сейчас не надо. Потом покажешь.
Математику Турин не любил еще со школьной скамьи, ему иногда снились мрачные сны об экзаменах по тригонометрии. Но сейчас, как ни странно, упоминание о формуле заинтересовало его. Он сосредоточился, решил играть для этих загадочных мальчишек.
Турин играл Чайковского.
Друзья слушали пианиста в ложе. Электроник с гордостью посматривал на своего одноклассника. Быть может, он видел портрет Профессора, висящий в ряду классиков музыки. А может, представлял себе его скульптуру, отлитую из чистого золота, - точно такую, какую ставили фараоны знаменитым музыкантам.
Электроник был прав: вывести формулу Турина было не легче, чем научиться хорошо играть в шахматы. Но он чувствовал, что именно музыка помогает ему обдумывать главную задачу, и был благодарен товарищу, что попал на этот концерт.
Звучал Чайковский.
Фермопил Турин играл, по обыкновению, блестяще.
Профессор все еще переживал за свое сочинение. Электроник с нетерпением ожидал разговора с большим музыкантом: возможно, он откроет ему какие-то законы творчества?

ДЕВЯТОЕ АПРЕЛЯ. ДЕНЬ БЕЗ МАТЕМАТИКИ.

В этот день директор школы юных кибернетиков занимался делами восьмого класса "Б". Рано утром позвонил тренер сборной по хоккею и попросил разрешения отпустить Макара Гусева с уроков. Тренер сказал, что Гусев, по его мнению, обладает блестящим броском по воротам и теперь его хотят посмотреть знатоки - мастера хоккейной клюшки. Директор знал о выигранном матче, но не предполагал, что Макар, готовясь к ответственной тренировке, уже лежит в своей камере сверхсилы… Он сказал, что согласен отпустить игрока, после чего услышал витиевато-восторженную фразу тренера: «Если мои прогнозы о Макаре Гусеве оправдаются, я сниму шляпу перед вашей школой». Перед школой юных кибернетиков снимали шляпу многие знаменитости, и директор не очень удивился такому признанию.
Пианист Фермопил Турин поздравил директора с талантливым музыкантом в лице восьмиклассника Королькова, расспрашивал, давно ли Вова проявляет свои способности, как учится, не мешают ли его занятия музыкой успеваемости. Директор отметил математические склонности Королькова и, в свою очередь, узнал об исполнении необычного Концерта. Он был рад, что знаменитый пианист предложил дать Королькову несколько уроков.
Звонок из австралийского города Мельбурна удивил директора. Астрономическое общество разыскивало мистера Сыроежкина, просило его разрешения на публикацию статьи об открытии сверхновой. Директор взглянул на часы - занятия еще не начинались - и назвал номер домашнего телефона Сыроежкина.
Директор решил найти классного руководителя.
- Как же так, Семен Николаевич, - сказал он Таратару, - весь мир, можно сказать, занимается делами вашего восьмого "Б", а я веду переговоры, почти ничего не зная о происходящем?
К удивлению директора, Таратар вел себя воинственно.
- Я не все понимаю в этой истории, Григорий Михайлович! Математические работы учеников правильны, но сами открытия весьма сложны и противоречат общепринятой логике. Вам, например, никогда не приходилось летать по улицам на самодельном коврике?
Директор задумчиво водил карандашом по бумаге, рисуя большие знаки вопроса.
- О коврике мне рассказывал Виктор Ильич Синица, - произнес директор. - Но что-то очень туманное.
Таратар фыркнул сквозь встопорщенные усы.
- Если бы вы испытали сами, туман сразу бы рассеялся. Впрочем, коврик потерян. - Таратар обвел взглядом знакомый директорский кабинет. - Извините, Григорий Михайлович… Вы знаете, за тридцать шесть лет работы я видел немало разных учеников - дикарей, рыцарей, ораторов, новых одиссеев, Эдисонов, эйнштейнов… Но эти обыкновенные гении доведут меня до преждевременной пенсии.
- Вам нужна помощь?
- Сначала попробую разобраться сам. Как вы смотрите на то, если я проведу несколько необычный урок - без применения чисел?
- День без математики? - спросил директор.
- Вот именно. Я хочу проверить одну догадку…
- Мне предложение нравится, - заявил директор. - Попробуйте…
Сначала все в классе обрадовались неожиданному предложению.
Ручные часы сданы на хранение учителю, стенные остановлены - не знаешь, когда начался, когда кончится урок. Автоматическая счетная парта «Репетитор» не работает. Помощь Электроника исключена. Пользоваться цифрами, формулами, уравнениями, физическими величинами и прочими научными «инструментами» вообще нельзя.
Ребята были возбуждены: здорово, будто находишься в каменном веке. Открытия начинаются заново.
Таратар предложил открыть планету Земля. Только новыми глазами, по новым правилам - без применения чисел. Совершенно ясно, что класс вообще их не знает, мыслит своими, оригинальными категориями.
Таратар развернул на доске схему. На ней - лес, река, гора, железная дорога, петляющая нитка шоссе. Из леса начинает свой путь восьмой класс "Б". Главная задача - установить, есть ли на Земле разумная жизнь, цивилизация.
Все будто просто: вот она - железная дорога. Но как определить, что она - создание разума?
Старостой класса на этом уроке избрали Сергея Сыроежкина. Сыроежкин предложил биологу Смирнову узнать, какие формы жизни встречаются на планете.
Смирнов сразу же доложил, что ему встречается растительность странной формы - на толстых шершавых стеблях, с длинными отростками и одинаковыми плоскими кружками на концах. Количество стеблей он сообщить не может, потому что не знает счета, но неравномерное их распределение позволяет сделать вывод, что это не искусственные насаждения, а просто растительность. Какая - неизвестно: анализ он делать не может, пользуется только методом наблюдения. Следы на поверхности почвы говорят о наличии животных, но сами они очень осторожны, прячутся в густых зарослях. В воздухе носятся мелкие крылатые существа, их крики записаны на магнитофон и переданы Профессору для определения музыкальности, если, конечно, разрешено применять технику…
Дальше Класс ведет Кукушкина. Река не привлекла ее особого внимания, зато эта водная дорога указывала путь к шоссе. Новая дорога насторожила Кукушкину своей правильной формой. Но как установить ее происхождение? Кукушкина предположила: может быть, такие гладкие дороги здесь прокладывают движущиеся ледники? Или это затвердевшая серая слизь проползшего гигантского моллюска?
- Есть, есть разум! - закричала радостно Кукушкина. - У него четыре колеса!
Она пояснила, что по дороге двигается предмет необычной формы.
- Придется заменить Кукушкину, - сказал учитель. - Мы ведь договорились: без чисел.
- Я хотела сказать, что колеса - гениальное изобретение жителей этой планеты, - тараторила Кукушкина, садясь за парту. - Ни одно животное не использует колеса.

Предыдущая страница 23 Следующая страница


Все приключения Электроника 24

- Мы этого не знаем, - прервал Сыроежкин и послал к схеме Королькова.
Осторожный Профессор внимательно исследовал длинные параллельные ленты из очень твердого материала (вместо «параллельные» он сказал «непересекающиеся»), Между ними были уложены перекладины. Зоркий глаз Профессора приметил, что через равномерные промежутки вдоль колеи стоят одинаковые гигантские ветвистые стебли, а на них натянуты толстые нити. Профессор не сомневался: это признак разумного строительства, настоящая находка экспедиции.
- Что тебя убедило в твоем выводе. Корольков? - спросил учитель.
- Равномерность структуры - повторяемость одних и тех же деталей, - объяснил Профессор, описывая рельсы, шпалы, столбы. - Недаром древние говорили: «Мир подобен числу». Моя находка подтверждает эту истину.
Профессор касался запретной темы. Но он, хитрец, только философствовал, не нарушая правил. И Таратару ничего не оставалось, как согласиться с ним.
- А теперь мы подходим к большому скопищу разных строений, чем-то напоминающих город, - провозгласил Корольков.
- Такой ответственный объект исследует староста, - сказал учитель.
И Сыроежкин ввел восьмой "Б" в город.
Все видели теперь достижения земной цивилизации. Просторные жилища, разнообразный транспорт, потоки жителей на улицах. «Они двуноги», - сказал Сыроежкин, и, хотя это слово было опасным, никто не заметил маленькой ошибки - так интересно описывал староста вид городских улиц, бег автомобилей, сигналы светофоров, спешащих прохожих, уличные сценки, словно действительно видел все это впервые.
- К сожалению, я потерял свой класс, - доложил Сергей, хитро улыбнувшись. - Только что мне сообщили, что он находится на 13-й Парковой улице, в доме номер 6, на 5-м этаже гостиницы «Дружба». Наших приветствуют земляне.
- А как же правило, Сыроежкин? - напомнил Таратар. - Боюсь, что мы остались без классного вожака.
- Я не могу путешествовать иначе в современном городе! - парировал Сыроежкин. - Здесь все пронумеровано: дома, этажи, квартиры, машины, вертолеты, газеты, деньги, ботинки, голы, игроки, минуты, секунды и так далее. Здесь нечего делать с нашим правилом, Семен Николаевич. Без чисел - как глухой и слепой, как без языка.
- Может, попытаться описать город поэтически? - предложил неумолимый Таратар.
- Попробуй, Сергей, - оживился Электроник, который сидел все это время совсем безучастный, выключив свои счетные способности.
- Я так сразу не могу, - замялся Сергей.
Тут вскочил с места Профессор.
- Разрешите, Семен Николаевич? - спросил он и от волнения поправил на носу очки. - Как известно, Галилео Галилей читал «Божественную комедию» Данте с циркулем в руке! Он начертил космические описания Данте и убедился, что его представления о Вселенной не соответствуют принятой в то время евклидовой геометрии и полны грубых ошибок.
- Почему же Галилей обратился к комедии? - чуть прищурившись, спросил Таратар. - Ведь это же литература?
- Именно поэтому, - серьезно заявил Профессор. - Данте мог не знать всех тонкостей геометрии. Но Галилей справедливо предполагал, что поэзия, музыка, искусство основываются на математических принципах. Я полностью согласен с ним и процитирую слова самого Галилея: «Философия написана в грандиозной книге природы, которая открыта нашему пристальному взгляду. Но прочесть эту книгу может лишь тот, кто научился понимать ее язык и знаки… Написана же она на языке математики». - Профессор победно сел на место.
- Разрешите добавить? - спросил Сыроежкин и торжественно прочитал еще одно изречение: - «Весь наш предшествующий опыт приводит к убеждению, что природа является осуществлением того, что математически проще всего представить». Извините, Семен Николаевич, я хочу лишь напомнить, что это сказал Эйнштейн.
Поднял руку Электроник и бесстрастно процитировал:
- «Три дела возложены на него: во-первых, освободить звуки из родной безначальной стихии, в которой они пребывают; во-вторых, привести эти звуки в гармонию, дать им форму; в-третьих, внести эту гармонию во внешний мир».
- Это тоже о математике? - спросил взволнованный
Таратар.

- Так сказал Александр Блок о назначении поэта, - пояснил Электроник. - Но, по-моему, это применимо и к математику.
- Объявляется перерыв, - неожиданно предложил учитель.
За завтраком в столовой восьмиклассники получили от повара разные по величине порции и снова убедились, что очень странно существовать без привычного счета. Сыроежкин, обнаружив, что его котлета в два раза меньше Профессорской, задумчиво спросил:
- Хотел бы я знать, сколько в ней граммов? Почему ошибается повар? Неужели и его подговорил Таратар?
- Забудь, Сергей, про граммы, - посоветовали ему приятели, - забудь про время, шахматы и шашки на перемене, про свою сверхновую, даже про Электроника. Разве ты не знаешь Таратара? Никогда не угадаешь, что он придумает…
- Шутить так шутить! - пробормотал Сергей…
Когда учитель вошел в класс, на доске он увидел огромные буквы:

«ДАЕШЬ МАТЕМАТИКУ!»

- Прекрасно! - улыбнулся Таратар. - Я доволен вашим «сердитым» выводом. Еще недавно вы говорили мне, что не хотите быть чистыми математиками, что избрали другие профессии. Признаюсь, сначала мне было обидно. Но после некоторого размышления я одобрил ваш выбор. И решил проверить: зря я вас учил все эти годы или не зря. Вы доказали мне, что кем бы ни стали в будущем - физиками, инженерами, рабочими, биологами, - вы будете математически мыслить. Я не ошибся в вас… Я доволен своим классом…
- А то какой же мы класс без математики! - буркнул Сыроежкин. - Смешно даже.
- Классом может быть и класс млекопитающих, - пропела ехидная Кукушкина.
- Спасибо! - ответил ей Сергей. - Ты, я вижу, специалист высшего класса.
- Совокупность цифр трех соседних разрядов числа тоже, между прочим, класс, - напомнил Профессор.
- Ну, это уже классика! - провозгласил Гусев.
Все рассмеялись, и Таратар громче других.
- Запишите новое задание, - сказал он, очень довольный.
Ребята раскрыли тетради. Они снова чувствовали себя единым восьмым "Б".
- Да вы хитрец, Семен Николаевич! - торжествовал директор. - Поздравляю с прекрасным уроком!
- Ничего особенного, - махнул рукой математик. - У меня к вам еще одна просьба. Дайте мне официальный отпуск на два дня. У меня груда рукописей восьмого "Б".
Директор внимательно слушал.
- Совокупность всех этих работ составляет любопытный замысел будущего - большой проект, который придумали ребята, - продолжал Таратар. - Многое в этих работах мне неясно, надо разобраться… И кроме того, не далее, как вчера, я получил по почте сто двадцать страниц на машинке. Автор доказывает, что я допустил за последнее время немало ошибок! Представляете?
Директор с интересом взглянул на учителя, которого знал не один десяток лет, прикидывая, какую еще хитрость задумал неугомонный Таратар.
- Так много ошибок? Кто этот шутник?
- Сей труд подписал Электроник. От имени восьмого "Б".
- Разберитесь, Семен Николаевич… В ошибках полезно разобраться… Но кто вас заменит на эти дни? - Директор достал расписание. Все учителя старших классов были заняты.
- Я думаю, Электроник, - предложил Таратар. - На всякий случай посоветуюсь с Гелем Ивановичем Громовым. Разрешите?
Он набрал номер, попросил профессора к телефону.
- Громов поддержал предложение, - сообщил Таратар. - Дело в том, что Электроник переживает кризис, решает очень сложную задачу.
- Теперь ясно, уважаемый Семен Николаевич, почему вы просите отпуск. Что за кризис помогаете вы преодолеть Электронику?
Таратар объяснил то, что он знал от Громова: Электроник ищет новые пути обработки информации, которые пока не известны ни одной в мире машине.
Директор был удивлен:
- Не каждый человек решит такую задачу, а тут - Электроник… Я согласен, Семен Николаевич, пусть он ведет урок.
- Спасибо, Григорий Михайлович, я был уверен, что вы разрешите! Профессор Громов считает, что Электронику не повредит сейчас самостоятельность.
- Мы с вами не академики и даже не профессора, Семен Николаевич, - мягко заключил директор, - поэтому знаем, что самостоятельность - вещь хорошая, а помощь и восьмому "Б" и даже Электронику нужна. Давайте только подумаем - какая…

ДЕСЯТОЕ АПРЕЛЯ. КАК ИЗУЧАТЬ ЧЕЛОВЕКА.

- Ура! Нас признали! - радостно сказал Электроник, появляясь в астрономической обсерватории. В руках у него пачка телеграмм. Он с победным видом кладет их перед Сыроежкиным.
- Из Мадраса, Мельбурна, Бюракана. От Академии наук, - перечислял Электроник. - Все поздравляют с открытием сверхновой.
Сергей оторвался от листа, на котором писал, просмотрел телеграммы.
- Спасибо, Электроник, за новость. Дело сделано. Идем дальше. - И он покосился на свою рукопись.
Электроник спросил:
- Зачем здесь моя фотография?
На стене рядом с портретом Кеплера висел портрет Электроника. Сосредоточенное лицо. Нос, как у Сыроежкина, немножко вздернут. Губы объясняют что-то очень важное.
- Это я сделал, - признался Сергей. - В классе, когда ты мне подсказывал. Моментальный снимок. Лучший в мире подсказчик…
- Я никому не подсказываю, - поправил друга Электроник.
- Вспомнил, вспомнил! Ты меня просто дополнял на уроке.
- И я вспомнил, - уточнил Электроник. - Ты старался снять незаметно, но я увидел и даже позировал. Неплохо получилось.
- В самый раз, - согласился Сыроежкин. - Только ты меня не дослушал. Ты - лучший в мире подсказчик сверхновой. И это - портрет первооткрывателя.
- Первооткрыватель - ты, - со всей прямотой заявил
Электроник. - Я только сделал расчеты и добывал информацию.
Рядом с портретами - фотографии Плеяд. О семи звездах в древности сложили легенду: будто это семь дочерей бога Атласа, бежавшие от охотника Ориона в бездонное небо и превратившиеся сначала в голубей, а потом в звезды.
На второй фотографии выделяется яркая точка - сверхновая.
Но главное здесь - первая фотография, где на месте сверкающей сверхновой маленькая неяркая точка. Звезда перед взрывом. Единственный в мировой астрономической коллекции снимок.
Сыроежкин смотрит на снимок, спокойно говорит:
- Теперь пусть разбираются специалисты, как произошла Вселенная.
- Можно сделать предварительный вывод, что человек получит новую энергию для космического корабля «Земля», - заявил Электроник. - Это данные Рэсси, он продолжает наблюдения.
- Рэсси ничего не прозевает, - с удовольствием сказал Сыроежкин. - Твое изобретение!
Электроник продолжал подытоживать победы восьмого "Б":
- Корольков встречался с пианистом Туриным, разъяснил ему свой метод сочинения музыки… От Майи Светловой ни на шаг не отходят два физика…
- То есть как не отходят ни на шаг? - встревожился Сыроежкин и покраснел. - Какие еще физики?
- Наш учитель физики Виктор Ильич Синица и академик Крымов. Они пытаются понять, как Светлова сделала антигравитационный прибор, а она… Ты почему такой красный? Ты не заболел?
- А-а, Синица. - Сыроежкин махнул рукой. - Почему «заболел»? Это приступ внезапной мысли.
Он снова садится за самодельный стол, царапает пером по бумаге.
Электроник читает из-за его плеча: «Дятел долбит еловую дверь небес»… «Дятел гремит в еловую дверь»… «Дятел громит еловую»…
- Поиски глагола, - сказал Электроник. - Но при чем тут дятел?
- Сам ты дятел! - вскипел Сыроежкин и, взглянув на товарища, успокоился. - Понимаешь, дятел - не просто дятел, а символ. Я сочиняю одно послание… - Сергей чуть замялся, порозовел. - Для одного человека…
- Я догадался, что это стихи, - сказал Электроник. - Возьми вместо дятла более современный символ. Например, сверхновую.
- Я отказываюсь от звезд, - твердо отчеканил Сыроежкин. - Сегодня сверхновая, завтра сверхновая…
Он высунулся по пояс в открытое окно, взглянул на голубой апрельский снег, набрал воздуха и снова забормотал про дятла.
Гигантская работа поэта была очень наглядна: он высекал пером на бумаге искру неповторимого слова. Чудак Электроник! Разве пишут стихи про сверхновые, про сверхсильных или про а-коврики? Настоящие стихи складывают из самых обыкновенных слов. Вон за окном дятел стучит на старой сосне. Осторожно стучит, деловито. А в стихах он должен стучать так, чтобы человек, кому они предназначены, запомнил эти слова на всю жизнь.
- В одна тысяча пятьдесят четвертом году, - раздался скрипучий голос, - в июне месяце, как свидетельствуют хроники, в небе появилась «звезда-гостья». Она светила так ярко, что ее видели даже днем. Звезда превосходила Венеру - самое заметное светило после Луны и Солнца. Потом угасла.
Сыроежкин с удивлением вслушивался в знакомые интонации. Как хитро Электроник старается привлечь его внимание: «В одна тысяча пятьдесят четвертом году…» Будто говорит сам Таратар.
- Ты готовишься к уроку? Репетируешь? - усмехнулся Сергей. - Завтра у тебя важный день. Первый урок учителя Электроника. Прости, а как к тебе обращаться? - озадаченно спросил он. - Ведь у тебя нет отчества…
- Зови меня просто учитель, - с достоинством сказал
Электроник. - Завтра я продемонстрирую новые возможности преподавания.
- Слушаюсь, учитель!
Сыроежкин не сомневался в успехе Электроника.
И хорошо, если он расскажет о сверхновых звездах. Как однажды на заре земной жизни вспыхнула сверхновая в нашей Галактике. Астрономы говорят, что прошли десятки лет, пока свет от взрыва достиг планеты. Прошли еще десятки тысяч лет, и вымерли гигантские динозавры - возможно, от космического излучения.
Сергей жалел уже, что никто, кроме Электроника и
Рэсси, не видел, как бабахнула его сверхновая. Наверное, после взрыва небо долго еще светилось загадочным фиолетовым сиянием. Но все знакомые спали.
- Таратар не спал, - уточнил пунктуальный Электроник. - У него несколько ночей горит свет.
- Мучается, бедняга, - вздохнул Сергей, - проверяет наши работы.
- Я глубоко уважаю учителя математики, - сказал Электроник. - Он исправляет свои ошибки. Я послал ему перечень ошибок.
- Ты?
- Сто двадцать страниц расчетов, - добавил Электроник. - Или он признает наши изобретения, или - нет.
И отец Виктора Смирнова, оказывается, получил от Электроника толстенный том расчетов искусственного животного. По почте. Может быть, тоже изучает по вечерам?
- Зачем ты это делаешь? - с удивлением спросил Сергей. - Разве заставишь инженера полюбить корову?
Электроник пояснил, что проверяет на противниках полезность опытов. Сам он нисколько не сомневался, что тот, кто отрицает бесспорные изобретения, совершает ошибку.
«Лучший в мире коллекционер чужих ошибок», - подумал Сергей.
- Ты и про меня можешь сказать что-нибудь… особенное? - решил испытать он новый талант друга.
- Конечно.
- Я готов выслушать правду.
Сыроежкин развалился на самодельном стуле.
- Ты серьезно болен, - хриплым голосом произнес Электроник. - Я пока не знаю, что это за болезнь. Только начал изучать медицину. Но заболевание не простое, вроде лихорадки.
Сергей снисходительно улыбнулся:
- Предположим… В чем заключается моя болезнь?
- Когда кто-то говорит про Майку, ты сразу краснеешь или бледнеешь.
Сергей вскочил, сжал кулаки:
- Сейчас же замолчи!
- Я говорю правду, - сказал Электроник, отступая. - Вот и сейчас ты с одной стороны красный, а с другой белый. Осторожно!
С минуту они молча смотрели в глаза друг другу.
Сергей разжал кулаки.
- Извини, - сказал он устало. - Это такой бешеный вирус. Хуже гриппа.
- Может, для тебя сделать что-нибудь? - спросил
Электроник больного товарища. - Может, посоветоваться с Майей? Позвонить ей сейчас?
- Ты что - телефонный узел? У тебя нет дел поважнее, чем болтать с девчонками?
Электроник покачал головой.
- У меня есть неразрешимая задача. Если я ее не решу, то устарею.
Он не добавил при этом, что может перегореть от напряжения. Но и так было ясно, что дело очень серьезное, - настолько печальным выглядел всегда спокойный Электроник.
Сыроежкин испугался.
- Ну что ты, Электроник, - бодро сказал он. - Какие могут быть проблемы, когда мы побеждаем во всем!
- Я не могу решить главную задачу, - повторил Электроник. - Ты мой друг и должен знать, что для меня существует предел…
И Электроник очень точно изложил, в чем заключается предел для развития электронной системы.
Оказывается, есть одна формула, согласно которой грамм любой материи - живой или искусственной - не может обработать более 10^17 битов информации в секунду. Электроник разыскал эту формулу в старых трудах и сам проверил ее. На первый взгляд цифра предела как будто громадная: ведь с момента образования Земли прошло всего 10^23 микросекунд, а число атомов в известной нам Вселенной 10^73. Но Электроник не собирался считать атомы и микросекунды, он хотел решать новые задачи. И не мог взяться за многие из них из-за исключительной сложности.
Известно, например, что число вариантов в шахматной игре составляет примерно 10^120. Если бы Электроник играл честно, перебирая все варианты, как он привык это делать, то ему не хватило бы на одну партию не только человеческой жизни, но и нескольких тысячелетий. Научись Электроник считать в миллион раз быстрее, он все равно не успел бы сыграть ни одной партии, потому что число комбинаций оставалось бы слишком большим - не 10^120, а 10^106.
Электроник потерял покой. Барьер нового счета был для него непреодолим.
Электроник мучительно переживал, что он не человек!
Люди - Электроник видел это - постоянно делали открытия, не перебирая весь поток поступающей информации; они много трудились, но не механически, а искусно и изобретательно; результат приходил как будто сам собой, в минуту озарения. Иначе, как сказал профессор Громов, не было бы чемпионов по шахматам, полководцев, ученых. Электроник так не мог.
Сыроежкин растерянно смотрел на двойника, чувствуя себя бессильным.
- В этой голове, - Электроник потер ладонью лоб, - проанализированы и собраны победы Сократа, Архимеда, Македонского, Колумба, Наполеона, Ферма, Эйнштейна и многих других. Миллионы великих открытий и… ошибок.
Из рассказа Электроника было ясно, что он зря проделал большую работу. Он точно установил, что за последние девятьсот лет во всех энциклопедиях мира названы гениальными 29771 человек. Следовательно, в среднем на каждый год приходилось 33,7 гения в той или иной сфере деятельности общества. Изучение многих тысяч жизнеописаний великих людей повергло Электроника в растерянность. Среди них он не нашел ни одного точно сформулированного приема труда, который помог бы ему преодолеть барьер механического счета. Ни одного математического знака, обозначающего рождение гениального творения.
- Формула гениальности? - пробормотал Сергей. - Вот будет здорово, если ты ее выведешь!
Электроник покачал головой:
- Этой формулой пользуются только люди. Но ее нигде нет… Наверное, я должен изучать самого человека, чтобы понять, как он мыслит.
Сыроежкин искренне обрадовался выводу:
- Изучай, Электроша! Начинай сейчас же, начинай с меня. - Он приосанился. - Задавай любые вопросы! Не стесняйся.
- А как изучать человека? Какими средствами? - спросил друг.
Сергей задумался.
В самом деле, как изучать его, Сыроежкина, когда он сам не знает, чем живет сейчас и что захочет ровно через минуту?
Иногда он думал: кто он такой - Сергей Сыроежкин? И представлял свое лицо, будто смотрел в зеркало. А если взглянуть поглубже? Как он, например, думает? Ясно, что работают в эти минуты внутри него какие-то сложные механизмы памяти и он привычно ими управляет. Но как они действуют, как он, Сыроежкин, управляет собой и в чем заключается формула гениальности человека, которую ищет Электроник, он не представлял.
- На многие серьезные вопросы нет еще ответа в книгах, - сказал Электроник. - В частности, о твоем бешеном вирусе.
- Каком еще вирусе?
- Когда ты бледнеешь или краснеешь.
- Это все вранье про вирус, - признался Сергей. - Просто я волнуюсь, когда слышу о ней. Говорю тебе одному.
Сергей схватил со стола лист, прочитал свои стихи.
- Это я для нее сочинял, понимаешь? Изучай меня, изучай!
Электроник оценивал полученную информацию.
- Прочитай еще стихи, - неожиданно попросил он.
Сергей удивился, но начал читать, вспоминая то, что он учил. Сначала робко, вполголоса, потом более уверенно, даже с выражением.
Электроник застыл неподвижно: он впитывал в себя незнакомые звуки и словосочетания.
- Поэты сжато и точно передавали важную информацию, - сказал Электроник, когда Сергей умолк. - Мне кажется, поэты, художники, музыканты знают то, что я ищу.
Сыроежкин догадывался, что в схемах Электроника идет сложная борьба, что он принимает важное решение.
- Я вспомнил слова Ньютона, - хрипло сказал Электроник. - Он представлял себя маленьким мальчиком, который играет на морском берегу в камни и ракушки, в то время как перед ним лежит великий непознанный океан истины… Океан истины - это очень много для одного человека. А я даже не человек.
- Я - человек! - уверенно сказал Сергей. - Не бойся. Мы вместе откроем эту формулу. Ты спрашивай меня, спрашивай.
- Хорошо. Ответь, как ты понимаешь прекрасное?
Сыроежкин задумался…

ОДИННАДЦАТОЕ АПРЕЛЯ. НОВЫЙ ТАРАТАР.

- Сразу видно, что ты новичок, Электроник, - сказал Сыроежкин, входя в класс. - Еще никого нет, а учитель на месте. Он положил портфель на парту, с удивлением уставился на доску.
Вместо обычной классной доски светился огромный, почти во всю стену, экран.
- Что это, Электроник?
- Мое рационализаторское предложение, - спокойно сказал новый учитель. - Доска новой конструкции.
Экран показывал распахнутые двери школы, идущих с портфелями ребят.
- Классное изобретение! - похвалил Сергей.
- Специально для нашего класса, - подтвердил Электроник.

Предыдущая страница 24 Следующая страница


25 Евгений Велтистов

- Значит, не надо больше царапать мелом. Смотри, изучай и делай выводы, - предположил Сергей.
- Мы можем подключаться к лабораториям, телевидению, Вычислительному центру. Честно говоря, это не мое изобретение. Я видел во многих институтах, как профессор читает на кафедре лекцию, а студенты видят и слышат его за сотни и тысячи километров.
- Ты лучший в мире учитель, - похвалил друга Сергей. - Таратар будет доволен тобой. А другие классы умрут от зависти… Между прочим, к нам будут ходить на экскурсию… - Он показал на доску. - Смотри! Вот спешат мальки из младших классов!… Торопятся первоклашки. А академики из десятых не спешат… Они даже не знают, что у нас такое изобретение… Сейчас покажутся наши…
Они наблюдали, как входят ребята в школу, и перед ними представали живые картины прошедших эпох. Размахивая воображаемыми дротиками, каменными топорами, луками, шумно ввалились в коридор маленькие «древние» люди: они сбрасывали свои пушистые звериные шкуры в гардеробе, надевали мягкую обувь и сразу превращались в симпатичных школяров. Группа молчаливых «рыцарей» в гладких кожаных куртках с зажатыми под мышкой портфелями, громко стуча подошвами, не бросив ни одного взгляда на девчонок, прошествовала прямо в класс. Медленно шли ораторы, говорили все разом, не слушая друг друга. Их огромные портфели были набиты учебниками и тетрадями… Изобретатели несли коробки с моделями… Кто-то, придумывая на ходу фотонную ракету, пустил зеркальцем солнечного зайчика, и «ракета света» улетела в открытые двери.
Прошли уже представители всех эпох, а обыкновенных гениев, опередивших свой век, все не было. Прозвенел звонок.
В восьмом "Б" по-прежнему сидели учитель и единственный ученик.
- Что случилось? - недоумевал Сергей. - Эпидемия гриппа? Вчера все были здоровы.
Электроник включил радиотелефон, и класс наполнился голосами учеников восьмого класса "Б" - самых обыкновенных гениев.
Они трудились над своими изобретениями. Никто из них не был болен.
- "Космический корабль «Земля», - сказал Сыроежкин пароль, и все одноклассники сразу услышали его. - Почему вы не на уроке? - спросил Сыроежкин. - Электроник ждет! Вы разве забыли, что он - учитель?!
Раздался хор возмущенных голосов. Никто не забыл, что учитель сегодня Электроник. Ребята просто были заняты. У них не оставалось ни одной лишней минуты для уроков. Профессор сочинял вторую симфонию. Кукушкина моделировала систему кровеносных сосудов. Гусев переделывал свою бочку, усиливая ее действие на мышцы. Все они - будущие инженеры, ученые, художники - требовали сейчас свободы творчества!
"Зачем ходить на урок, когда Электроник и так дает любую информацию!… ", "Тетради, авторучки, парты, даже сам «Репетитор» - все это устаревшая система занятий… ", «В конце концов, если речь идет о задачах, параграфах и правилах, то можно передать их по телефону или телевизору…» - таковы были доводы новых гениев.
- Вот так и попробуй изучить людей, если они просто не приходят на урок, - печально заметил Электроник.
- Все они - классические лентяи! - возмущенно сказал Сергей. - Сидеть в кресле, жевать бутерброд и смотреть телевизор считается нормальной учебой и жизнью. Просто они не понимают, что сегодня ты - Таратар.
- Я не Таратар, - сказал медленно Электроник. - Я помощник учителя. Я всегда это знал.
- Отключи свой телефон, и все гении примчатся за нужной информацией в класс, - посоветовал Сыроежкин.
- Зачем отключать? Тогда я вообще никому не буду нужен. Пусть работают. Мне нравится, как работают люди. Я учусь у вас работать. - И Электроник сказал в радиотелефон восьмому "Б": - Продолжайте выполнять домашнее задание!
- Значит, ты выводишь свою формулу гениальности?
- Я читал ночью сочинения поэтов. Я не все понимаю. Например, что такое «душа»?
- Почему тебя интересует душа?
- Я прочитал у Пушкина: «Вдохновение есть расположение души к живейшему принятию впечатлений и соображению понятий, следственно и объяснению оных. Вдохновение нужно в геометрии, как и в поэзии». В этой точной формуле, - признался Электроник, - мне ясно все, даже «оных», не известно одно понятие - «душа».
Сергей замешкался с ответом.
- Душа? Это, по-моему, разум, нервы, весь человек, наконец, - сказал он. - Целиком я или целиком ты. Понимаешь?
- Я начинаю догадываться, как рождается вдохновение.
Сергею всегда нравилось прямодушие Электроника. Его особая объективность. Он сказал:
- Надо много работать, чтобы получились красивые вещи.
- Я понимаю! - воскликнул Электроник. - Самая лучшая вещь - самая красивая! Автомобиль, дом, самолет, доказанная теорема…
- Многие люди умеют работать красиво, - серьезно сказал Сергей.
- Значит, вдохновение нужно везде - в геометрии, счете, стихах, шахматах, - продолжал размышлять Электроник согласно пушкинской формуле.
- Конечно. Архимед, Лобачевский, Алехин и другие великие люди подтвердили это правило.
- Я должен еще раз разобрать ошибки великих, - сделал вывод электронный мальчик и после некоторых колебаний предложил Сергею: - Может, нам попробовать сыграть в шахматы?
Сергей бросился к шкафу, рассыпал на учительском столе шахматные фигуры. Он был доволен, что Электроник одерживает над собой маленькие победы.
Когда директор школы заглянул в восьмой "Б", чтобы проверить, как идет урок, он застыл от изумления: в пустом классе сражались в шахматы учитель и единственный ученик.
- А где остальные? - спросил Григорий Михайлович. - Где ваши ученики, Электроник?
- Я разрешил им заниматься дома, - сказал, вставая, Электроник. - Они еще не выполнили домашнее задание.
- Мы тут посоветовались, - вставил Сыроежкин, - и решили, что их домашняя работа важнее урока.
- Неправда! - раздался за спиной директора голос, и в класс вошла Майя Светлова из школы химиков.
Сыроежкин вспыхнул, как сверхновая: Майя ведь не знала, что перед ней директор, и могла выдать всех ребят.
- Ты сам говорил, что они лентяи, - обратилась Майя к Сергею, который все продолжал разгораться. - Я как раз звонила Электронику на перемене и слышала ваш разговор. Электроник так готовился, а они не пришли! Подумаешь - «обыкновенные гении»… Просто самоуверенные лентяи!
- Может, всех сейчас вызвать, Григорий Михайлович? - сказал напуганный откровенностью Майки Сыроежкин.
- Вы, наверное, учитель? - обернулась Майка к директору.
- Нет, я директор.
- Тем лучше. Вызывайте!
- Я не могу отменить распоряжение учителя, не поговорив с ним, - улыбнулся Григорий Михайлович и вдруг увидел светящийся экран, который показывал пустой солнечный коридор, висящие на крючках пальто, распахнутые двери школы.
Директор осмотрел экран, протянул руку новому учителю.
- Спасибо за новшество, Электроник. В самом деле, ребята пропустили очень важный урок. - И он обратился к притихшей компании: - Послушаем Электроника!
Директор, Сыроежкин и Светлова сели за парты, а Электроник подошел к экрану. Он подключился к институту и рассказал, как здесь рождаются новые электронные машины. Зрители увидели ученых и инженеров в белых халатах. В одной из групп мелькнуло лицо Громова.
Профессор оглянулся на камеру, отошел от коллег.
- Как идет урок, товарищ учитель? - спросил он Электроника.
- Урок идет хорошо, - доложил ученик.
- Извини, что отвлекаю, - сказал Громов. - У меня к тебе просьба. Завтра в нашем городе открывается важная выставка, институт поручает тебе работать на ней. Впрочем, - поправился Громов, - это не совсем верное слово - «выставка». Просто приезжают киберы, или роботы, как их называют во многих странах, демонстрировать свои способности. Такие же электронные механизмы, как ты. Подробности узнаешь в информационном центре. Ты согласен?
- Я согласен, - сказал Электроник.
- Можешь пригласить свой класс на открытие, - предложил профессор. - Так сказать, наглядный урок. Если, конечно, дирекция не будет возражать.
- Директор здесь, слушает урок за партой, - простодушно сказал Электроник.
- Я считаю предложение Геля Ивановича интересным, - подал голос с первой парты директор.
- Григорий Михайлович согласен, - передал Электроник Громову.
- В таком случае я даю заявку на восьмой "Б". - И Громов вернулся на рабочее место.
Электроник взглянул на часы, мгновенно переключил экран. Теперь на нем появилось какое-то мощное рогатое животное.
- Выставка достижений народного хозяйства, - объяснил Электроник. - Сейчас вы увидите доказательство последнего опыта восьмого "Б".
Животное возвышалось над толпой, как мощный, древний мамонт. Внезапно оно вскинуло голову, оторвало несколько веток с вершины тополя и медленно задвигало челюстями.
- Неужели это корова? - с интересом сказал директор. - Никогда в жизни не думал, что есть такие гиганты!
- Изобретение Виктора Смирнова, - подтвердил новый учитель. - Видите, именно он стоит возле коровы! А рядом - его отец-
Виктор Смирнов с трудом вывел корову из гаража. Он даже перепугался, увидев ее при дневном свете: до чего огромная!
Еще вчера вечером корова была ненамного больше обычной коровы, в гараже лежали коробки с хлопьями, несколько старых автомобильных покрышек, тюки с прессованным сеном.
Сейчас гараж был пуст и чист, словно вылизан большущим языком. Как видно, у коровы разыгрался аппетит, она не оставила даже клочка бумаги, а сама стала ростом с грузовик. Нет, пожалуй, еще больше - с троллейбус!…
Приятель Виктора хлопал глазами, не понимая, как это за три дня из привезенной в кастрюле малышки выросло такое чудовище.
Корова была великолепна: белая, с черными пятнами и воинственно поднятыми рогами, - будто высечена из мрамора. Она взирала на своего повелителя.
- Тащи лестницу, Олег! - крикнул Смирнов другу и размотал на земле веревку.
Он прислонил лестницу к стене, забрался почти под самую крышу и оттуда накинул веревку на мощную шею животного. Завязал узел, слегка дернул за веревку. Корова спокойно двинулась за хозяином, словно всю жизнь ходила на привязи.
Олег завел мотоцикл и на малой скорости проводил приятеля с коровой к шоссе. До города было пять километров. Олег пожелал счастливого пути и укатил в школу.
Мальчик шел по обочине, корова за его спиной занимала почти половину шоссейного полотна. Смирнов боялся, что ревущие машины испугают животное. Но корова не проявляла к технике никакого любопытства. Наоборот, любопытство проявляли все проезжающие. Машины, догонявшие корову, резко тормозили, некоторое время ехали рядом, потом снова набирали скорость. Сзади плелась толпа ребятишек и зевак.
Биолог твердо решил не отвечать ни на какие вопросы, чтобы не сбиться с пути, - любопытные все узнают на выставке. А каждый увидевший животное не мог не высказаться. Мальчишек больше всего интересовало, что будет, если такая коровенция поддаст сзади рогами.
Виктор был горд за свое изобретение. Только один раз он вышел из себя, когда какой-то мальчишка, вынырнув из толпы, пропел, кривляясь:
Корова, корова -
До чего здорова!
Я в эту бу-рен-ку
По ути- ки влюб-лен…
- Замолчи! - строго сказал ему изобретатель. - Сейчас узнаешь «буренку».
Корова, будто поняв хозяина, грозно качнула рогами, и насмешника как ветром сдуло.
- Умная, - единодушно решили зрители.
У городской черты, как раз на пересечении двух шоссе, раздался предупреждающий голос из репродуктора:
- Мальчику с коровой остановиться!
Любопытствующих прибавилось.
Подлетел желтый милицейский мотоцикл. Сержант слез с сиденья, медленно обвел взглядом животное, отдал Виктору честь.
- Куда следуете, гражданин?
- На Выставку достижений народного хозяйства, - ответил Виктор. - Рекордсменка!
- Добро, - сказал сержант. - Будете следовать за мной. По городу не так просто ее провести. - И нагнулся к восьмикласснику: - Как зовут-то?
- Меня? Смирнов Виктор.
- Очень приятно, - усмехнулся сержант. - А ее?
- Надежда, - неожиданно для себя сказал Смирнов. Имя изобретению было дано.
- Надя, значит, - широко улыбнулся сержант.
- Не в том смысле, - поправил изобретатель. - Это моя надежда. - Больше он ничего не стал объяснять.
- Ясно. - Сержант снова перешел на официальный тон. - Какая высота?
- Высота чего? - не понял Виктор.
- До кончика рога, - пояснил милиционер. - Мосты, провода и прочее имеют допустимую высоту.
- Не знаю, не измерял.
- Двигаться будем со всеми предосторожностями, - предупредил сержант и вызвал по рации второго мотоциклиста.
В сопровождении почетного эскорта экспонат продвигался к выставке. Надо отметить, что гигантское животное ни разу не остановилось перед красным светом; потоки машин и пешеходов, трамваи и троллейбусы - все уступали дорогу Надежде. Пешеходы разглядывали почтенную корову на значительном расстоянии. Пассажиры липли к стеклам. Дети ныли от восторга, наблюдая, как коровьи рога едва не касаются троллейбусных проводов.
На выставке дежурные заранее распахнули главные ворота: видимо, и здесь сработала милицейская рация. В сопровождении большого числа любопытных мальчик с коровой вслед за мотоциклом направился к павильону «Животноводство». Он не заметил, как к толпе болельщиков присоединился его отец. Виктор был в отличном настроении и насвистывал песенку того самого паренька: «Я в эту Надежду по ушки влюблен…»
У павильона с резными башенками Виктор привязал Надежду к стволу дерева и поблагодарил сержантов за помощь. Толпа расположилась у павильона полукругом, обсуждая необычные данные животного. Даже продавцы ларьков оставили свои ящики с пирожками и мороженым - какие уж тут покупатели!
Директор павильона пожал Виктору руку, поздравил его с рекордным экземпляром, заранее пообещав медаль выставки. Затем он озабоченно обошел корову, прикидывая на глаз размеры.
Виктор ликовал: «Теперь не отвертитесь… Вон сколько свидетелей…»
Он отметил про себя, что появился деловитый фотограф, снимавший его Надежду с разных точек.
- Но где я возьму помещение для такого экспоната? - сказал директор, возвратившись к Виктору. - У меня нет свободной территории. А ведь ей нужно…
Он не успел закончить фразу, так и застыл с открытым ртом, потому что корова неожиданно откусила макушку тополя и захрустела ветвями. Тишина стояла такая, что хруст был слышен на всей площади. В эту минуту и подключился к телекамере на выставке Электроник.
Ветки тополя, видимо, вызвали бурный аппетит. Надежда втянула черными ноздрями воздух, громко вздохнула, словно выражая свое сожаление, и, нагнув голову, схватила крепкими зубами фанерный ящик с пирожками. Продавец подскочил на месте и, услышав треск фанеры, отбежал в сторону, а корова с легкостью пушинки подхватила уже ящик с мороженым.
Толпа заволновалась. Директор вопросительно смотрел на Виктора. Изобретатель смело подошел, взялся за конец веревки.
- Спокойно, Надежда, - сказал он. - Я понимаю, что ты хочешь есть. - Рога застыли в ожидании. - Нельзя ли немного кукурузных хлопьев? - громко спросил Виктор. - Или сена…
- Сена! Сена! - закричал директор так, будто от этих слов зависела вся его жизнь.
Вскоре маленький трактор вывез на площадь платформу с тюками сена.
Надежда неторопливо принялась завтракать.
Кто- то тронул Виктора за плечо. Он обернулся и обрадовался, увидев отца:
- Что ты тут делаешь?
Инженер Смирнов помахал блокнотом.
- Раз у твоей Надежды такой аппетит, придется ей конструировать кормушку, - объяснил отец и протянул блокнот. - Я набросал тут кое-что… - смущенно сказал он. - И вообще, - продолжал Смирнов-старший более уверенно, - я тебе давно говорил, что такая корова требует индустриальных методов воспитания…
Понемногу Надежда устраивалась на новом месте. Ей выделили просторную пустующую вольеру, предназначенную для зубров, аккуратно сложили тюки сена, высыпали несколько мешков кукурузных хлопьев в большой ящик. Виктор придирчиво осмотрел вольеру и остался доволен.
«Пожалуй, если ей и делать крышу, то только раздвижную, - размышлял Виктор. - Надо сказать отцу. Интересно, до каких размеров она будет расти?»
Он попросил разрешения у директора навещать Надежду: надо было продолжать опыт.
Директор широким жестом обвел вольеру, ответил, что отныне это его, Смирнова, кабинет, лаборатория, дом - как он только захочет. Здесь будет все благоустроено, исходя из особенностей подопытного животного, установлено необходимое оборудование. Помощниками у молодого ученого будут три специалиста и рабочие.
- Я хочу и дальше наблюдать за Надеждой, - сказал Виктор знакомому биологу. И пояснил: - Она наполовину земная, наполовину юпитерианская… Я смогу представить вам все доказательства после того, как встречусь с Электроником и доведу опыт до конца.
Биолог кивал головой, ничего не понимая в этом объяснении. Но живой экспонат был перед ним. Предстояла необычная работа.
Электроник с интересом выслушал Виктора Смирнова, который вызвал его по телефону. Он сказал, что ждет совета от Рэсси: ведь тот знает, как обращаться с животными Юпитера.
Потом Электроник поговорил с директором и объявил, что завтра урок состоится на выставке киберов.
- Прошу только, чтобы урок вел Таратар, - сказал Электроник директору. - Завтра у меня другая работа. И потом… вы видите. - Он показал на пустой класс и после кивка директора включил свои микрофоны. - Чтобы все были без опоздания! - приказал новый Таратар.

ДВЕНАДЦАТОЕ АПРЕЛЯ. ЛАТОН, ЭПИКАК И ДРУГИЕ.

На Выставке достижений народного хозяйства восьмой "Б" во главе с Таратаром проследовал вместе с другими гостями к павильону «Электроника».
К серебристому зданию из алюминия и стекла вела аллея с флагами стран, участвовавших в международном смотре электронных помощников человека. В аллее звучала разноголосая речь. Гости по-разному называли участников сегодняшней выставки - компьютерами, электронно-вычислительными машинами, киберами, роботами, даже «жестяными Майклами», но все эти разнообразные системы были электронными конструкциями, изобретенными людьми.
Восьмиклассники обрадовались, встретив своего товарища у входа.
Электроник раздал им памятные значки с изображением земного шара, опоясанного лентой цифр. Сергей успел шепнуть приятелю, что он бы изобразил на значке Электроника.
- Как ты, справляешься? - спросил Сергей.
- Справляюсь, - ответил Электроник. На его куртке был знак работника выставки.
Ребята вошли в павильон и увидели светящуюся в полутьме знаменитую машину «Космос», точнее - часть этой машины, так как сама машина состояла из многих блоков, установленных в разных зданиях и связанных между собой телефонной связью.
На фоне звездного неба двигались светлые точки станций, спутников, кораблей, стартовали и садились ракеты на дальних планетах. Земля вела переговоры с космическими базами, с межпланетными путешественниками - вся информация поступала к небесному диспетчеру - «Космосу». Эта машина принадлежала десяти дружественным странам, совместно осваивавшим космос, но иногда ее советами пользовались и другие страны. Совсем недавно, когда летевший на Марс корабль потерял связь со своей базой и сбился с курса, его посадил на планету именно «Космос». В объемистом вахтенном журнале, лежавшем на пульте машины, особые заслуги ее были отмечены всем миром.
Эскалаторы без устали переносили посетителей в огромный, со стеклянной крышей, похожий на космопорт зал. Он был наполнен людьми и механизмами.
Среди гостей проворно сновали участники выставки - на колесиках, паукообразных лапах и просто по-человечески - кто как привык двигаться, перекидывались репликами, отвечали на вопросы и вели себя очень непринужденно; на груди каждого участника, будь он в железном футляре, в зеркалах экранов или костюме модного покроя, висела табличка с именем и названием фирмы-изготовителя.
На эмблеме выставки в центре зала постоянно менялось большое число, обвивающее, словно шлейф летящей кометы, земной шар.
Это число продолжало быстро увеличиваться, когда в зале наступила тишина и выставку открыл вступительным словом известный специалист по электронным системам профессор Громов. Участники выставки внимательно слушали профессора, а один из компьютеров, видимо, суммировал общее число их мыслительных операций. Это число и отражала эмблема.
Профессор Громов сказал, что выставка служит хорошим примером инженерных усилий человека, который однажды счел возможным построить для себя электронных помощников.
- Мы словно ворвались в пещеру Аладдина, - продолжал профессор, - в пещеру, где заключены сокровища, подобные человеческому мозгу. И мы видим, что можем получить все, что пожелаем. Но, как и в древней легенде, мы должны соблюдать одно условие: за все надо заплатить большим трудом - умной переработкой информации.
Громов, говоря о машинах и их творцах как о коллегах, пояснил свою мысль: за последние десятилетия сменились поколения счетных машин, резко возросла скорость их работы, и теперь стоит кардинальный вопрос: сможет ли человечество за один час обрабатывать такой объем информации, на который прежде требовались столетия?
Хотя каждый из компьютеров заменял тысячи и тысячи людей благодаря быстроте в счете, все они притихли, почувствовав важность момента. Мигали только контрольные лампочки, сигналя о полном внимании. Электроник неподвижно стоял в группе восьмого "Б".
- У меня есть один ученик, он сейчас здесь. - Громов поискал взглядом Электроника, приветливо кивнул ему. - Он пришел к выводу, что некоторые задачи представляются совершенно нереальными при обычных методах обработки информации.
Громов привел простой пример: среди присутствующих нет такой искусственной системы, которая обыграла бы чемпиона мира по шахматам. Следовательно, сказал он, надо искать обобщения, способы компактного выражения информации, кратчайшие пути к истине. Так было всегда в истории науки. Сумел, например, Ньютон выразить огромную информацию в простых и изящных формулах своих законов, которые умещаются на листке бумаги и которыми пользуется ныне любой школьник. Несомненно, что вскоре будут найдены новые методы работы компьютеров в бесконечном океане информации.
Гости аплодировали. Компьютеры мигали разноцветными глазками, усваивая новую задачу, на всех экранах появились надписи: «Отлично сформулировано», «Точно сказано», «Сверхважно».
Числа на эмблеме крутились в электрической лихорадке.
- По-моему, Громов говорит о формуле гениальности, которую ты ищешь! - шепнул Сыроежкин Электронику.
- Я непрерывно думаю об этом, - отвечал Электроник, - учусь работать по новой системе. Ты подсказывай мои ошибки, если заметишь.
- Я готов! - сказал Сергей.
- Только не знаю, - продолжал Электроник, - смогу ли я мыслить, как человек?
- Ты попробуй!
- Смогу ли? - повторил Электроник, и в словах его прозвучала странная печаль.
Самым почтенным участником выставки был старинный почтмейстер «Марк-121». Он вел свой род от первого знаменитого компьютера «Марк-1», который весил четыре с половиной тонны и перемножал двадцатизначные числа за шесть секунд. Чудовищно медленная скорость в сравнении с десятками миллионов операций в секунду! «Марк-121», конечно, считал в тысячу раз быстрее своего дедушки, но и он, с облупившейся на боках краской, прямолинейной формой своих громоздких блоков, выглядел как музейный экспонат.
Всю свою долгую жизнь «Марк-121» сортировал и отправлял письма в разные концы света. Он изучил все тонкости своего ремесла, и если корреспонденты указывали на конверте Париж, Лондон или Москву без упоминания страны, он находил их телефон по обратному адресу, звонил, уточнял, куда направлять письма - в столицы больших стран или в маленькие американские города. Почтмейстер знал наизусть города и деревеньки в разных странах, куда чаще всего писали его корреспонденты, он помнил даже дальневосточную станцию Ерофей Павлович.
Говорил он медленно, глухим, дребезжащим голосом, предлагал посетителям отправить памятные открытки в любой конец света.
Восьмой "Б" с удовольствием воспользовался предложением: каждый заполнил открытку и опустил ее в железное окошечко. «Марк-121» ставил памятный штемпель и тут же на табло повторял адрес. Вопросов у него не было - все открытки были заполнены грамотно.
- Простите, - вежливо обратился Электроник к старейшине, - вы прекрасно знаете земной шар, а какое место нравится вам больше всего?
- Чикаго, центральная почта, - раздался после короткого промедления жестяной звук. - Я проработал там всю жизнь.
- Значит, это первое ваше путешествие? - продолжал Электроник. - Какое у вас впечатление?
Почтмейстер громыхнул железными стенками.
- В пути я ничего не делал. Решил, что меня отправили на свалку. Благодарю вас, мистер, за то, что вы испытали меня. Я могу еще пригодиться!
- Я такой же участник выставки, как и вы, - сказал Электроник и, пожелав коллеге успехов, пробормотал едва слышно фразу, которую уловил лишь стоявший рядом Сыроежкин: - Такое будущее ждет нас всех…
Таратар попросил Электроника провести их по выставке.
Прежде всего Электроник показал им зал с самыми современными системами - машинами Интермаша. Они отличались друг от друга номерами и сериями, но каждая работала по-своему.
Машина- инженер варила сталь на далеком заводе: на каждом экране была изображена гудящая мартеновская печь. Машина-диспетчер, мигая сигнальными огнями, регулировала движение на большой железнодорожной станции. Машина-конструктор планировала одновременно гостиницу, океанский лайнер, космический корабль и реактивный самолет, выдавала свои расчеты и чертежи специалистам, получала поправки, снова принималась считать; на эту работу когда-то уходили годы, а теперь -считанные недели.
Людей около этих машин было мало. Они давали короткие пояснения, работали у пультов и со стороны казались просто скромными помощниками всесильных агрегатов.
Компьютер Эпикак работал без помощников, принимая посетителей в отдельном кабинете. Увидев ребят во главе с сотрудниками выставки и учителем, он приветствовал их по-английски и тут же деловито осведомился, желают господа реализовать свои чеки или же совершить с его помощью выгодную сделку.
Эпикак - мощная машина обтекаемой формы, переливавшаяся всеми оттенками золотистых цветов, - медленно двигался вдоль длинного полированного стола с мягкими креслами. Других предметов в комнате не было. По-видимому, Эпикак был солидным банковским служащим, набитым долларами, марками и другой валютой западных стран.
- Извините, мы чеками не пользуемся, - отвечал поанглийски Электроник.
- Прошу прощения, - приятным тоном произнес Эпикак, - вероятно, чековой книжкой в вашей школе распоряжается директор?
- У нас другая система, - уточнил Таратар, - за школу платит государство.
Эпикак блеснул своими боками, пустив в глаза собеседника снопы искр.
- Понимаю вас… Если мы не будем заниматься деловыми операциями, я с большим удовольствием расскажу вам о нашей фирме.
По словам великолепного Эпикака, выходило, что он и его электронные коллеги новейшей системы, работавшие в банках, заменяют тридцать миллионов клерков - почти все взрослое женское население страны, если бы оно, конечно, согласилось трудиться именно в банках. А такая потребность в рабочей силе могла существовать, не будь, конечно, Эпикака и других электронных клерков. День и ночь они принимали чеки, выдавали деньги, снимали эту сумму с текущего счета владельцев, сличали их подписи с имеющимися образцами. Иногда среди клиентов попадались мошенники, подделывавшие чужую подпись или предъявлявшие чеки, не обеспеченные вкладом. Любой Эпикак поднимал в таком случае тревогу, передавая полиции точные приметы правонарушителя. Все подобные происшествия, включая нападение грабителей, были предусмотрены конструкторами машин, и те действовали по инструкции.
- И на вас были случаи нападения? - вежливо спросил Электроник.
- На меня не было, потому что я занимаюсь в основном электронными деньгами.
Эпикак рассказывал о работе, которая ему очень нравилась.
Как известно, деньги могут быть в любом виде. Золото, банкноты, чеки или соответствующая запись в памяти электронного кассира - все они несут одну и ту же информацию: о способности клиента платить. Поэтому удобнее всего пользоваться не золотом, не бумажными деньгами, а записями Эпикака, который никогда не ошибается. Клиент имеет лишь маленькую пластмассовую карточку, на которой электронным способом записан его личный номер. Он предъявляет эту карточку Эпикаку, называет, какую сумму куда перевести, и дело сделано: кассир мгновенно оперирует цифрами, не затрудняя себя пересчетом банкнотов, проверкой чека и так далее. Удобная работа для электронного кассира!
- Будущее за такими системами, как я! - с гордостью сообщил Эпикак.
- Пока не исчезнут деньги, - спокойно заметил Таратар.

Предыдущая страница 25 Следующая страница


Все приключения Электроника 26

- То есть как? - испуганно пророкотал Эпикак. - Вы считаете, что я вскоре устарею и не буду нужен?
- Я этого не говорил, - возразил Таратар. - Работайте себе на здоровье.
- Благодарю вас, мистер, постараюсь оправдать ваше доверие, ведь мир без денег не может существовать…
Семену Николаевичу не хотелось обижать безупречного кассира из далекой заокеанской страны, да и к тому же он наверняка бы не понял, что мир может обходиться и без денег.
Восьмой "Б" оставил бизнесмена.
- Отличная современная система, - заметил Электроник. - Мне до его скорости далеко. Жаль только, что он занимается одними деньгами.
Среди других компьютеров западных стран, которые предсказывали погоду, давали советы домохозяйкам, печатали списки свободных мест для безработных, предлагали заказать автомобиль любого размера и формы, посетителей привлекала вывеска «Хэппи-энд», что означало «Счастливый конец».
Здесь было шумно и весело. Ослепительно улыбающаяся, похожая на кинозвезду блондинка разъясняла гостям, что каждый посетитель имеет возможность выбрать себе спутника жизни, заполнив анкету с вопросами. Анкета опускалась в металлический ящик, где имелись сведения о миллионах претендентов из разных концов света. Машина сопоставляла анкеты и предлагала свою кандидатуру. Блондинка-робот заботилась о создании счастливых семей, и потому фирма присвоила ей имя «Хэппи-энд».
Таратар хотел было провести свой класс мимо злополучной комнаты, но ребята упросили его на минуту зайти. Где еще увидишь такую оригинальную систему - разве что в кино! Надо было проверить научную ценность «Хэппи-энд», не принимать же на веру автоматическое счастье!
- Вы еще не доросли до таких дел! - ворчал Таратар. - Кто будет заполнять анкету?
Все взгляды были устремлены на него. Восьмиклассники знали, что их учитель закоренелый холостяк.
- Я? - Таратар рассмеялся. - Хорошо, только из-за вас и ради научной проверки… Шутки шутками, а потом Электроник пришлет целый том моих ошибок.
- Я понимаю, что это эксперимент, - задумчиво сказал Электроник.
Взяв анкету, Таратар бегло посмотрел ее и устроил блондинке экзамен.
- Скажите, - строго спросил он, - разве можно подружиться с кем-то или заслужить расположение когото по указанию компьютера?
Лицо робота не изменилось, когда он повернулся к Таратару.
- «Хэппи-энд» не ставит таких целей. «Хэппи-энд» хочет лишь помочь одному человеку познакомиться с другим, обладающим ценными для него качествами. В жизни такие случаи считаются удачей. Мы желаем сделать удачу более частым явлением.
- Но такие деликатные вопросы человек часто не обсуждает даже с товарищами…
- Человек не стесняется обращаться к врачу, когда он болен, потому что ждет от него помощи.
Вокруг спорщиков собрались уже болельщики.
- Знакомство по почте - не слишком ли это примитивно? - настаивал придирчивый посетитель.
- Не все ходят на танцы, в турпоходы или слушают соловья при луне. «Хэппи-энд» может оказать таким людям полезную, а в некоторых случаях незаменимую услугу.
- А если выйдет ошибка?
- «Хэппи-энд» гарантирует успех в шестидесяти случаях из ста!
Таратар покраснел и под одобрительный смех болельщиков спрятал анкету в карман.
- Заполню ее дома, - сказал он ребятам, - и объявлю вам результаты.
Пятьдесят подробных вопросов требовали основательной работы. Надо было понять, какой удельный вес среди цвета глаз, роста, размера обуви занимает сумма капитала автора; надо было разобраться в намерениях составителей анкеты.
- Надеюсь, что вы убедитесь в безупречной работе нашей фирмы? - кричала вслед блондинка. - «Хэппиэнд» - ваше будущее, «Хэппи-энд» - ваше счастье, «Хэппи-энд» - будет всегда…
По этому поводу Таратар даже немного поспорил с Электроником, который сказал, что «Хэппи-энд» действительно чувствует себя счастливой. А учитель выразил вслух сомнение: почему тогда сверхсовременные машины так рекламируют себя, а сами боятся устареть?
- Вы не поймете, - ответил «Хэппи-энд». - Вы не машина.
Таратар ничего не ответил.
После знакомства с «фирмой счастья» урок восьмого "Б" продолжался в классе американской школы. Вел его учитель по имени Платон.
Платон - большой приземистый компьютер с телеэкраном - поздоровался с ребятами по-английски (на телеэкране тут же вспыхнули произнесенные им слова и на других языках) и попросил всех сесть за парты.
Каждая парта была как классный «Репетитор»: с клавиатурой кнопок и миниатюрным экраном. Ученики набрали на клавишах свои фамилии, и Платон мгновенно запомнил всех.
По математике Платон предложил ребятам сложное уравнение с вариантами ответов.
Застучали клавиши, поползла бумажная лента с напечатанными знаками. Первым, почти не раздумывая, решил уравнение Электроник, и на его экране зажглись слова: «Хорошо сделано. Благодарю. Платон». Такие же надписи появились позже и у других учеников.
Восьмиклассники исправляли ошибки в английском тексте, заполняли пустые клетки в таблице химических элементов, решали уравнения превращений ядерных частиц.
Платон остался доволен, поздравил Таратара:
- Какие способные ученики!
Он сделал только одно замечание:
- Мне кажется, что за партой номер семнадцать не совсем обычный ученик по фамилии Электроник. Скорость его решений не меньше моей.
- Вы правы, - ответил Таратар и представил своего помощника.
- Сколько учеников вы обучаете, Электроник? - поинтересовался Платон.
- Двадцать восемь.
- Наверное, можете и больше?
И он рассказал о себе.
Платона обучали разные преподаватели, профессора и специалисты, зато он давал уроки пяти тысячам учеников. Многие школы отстояли от него на десятки и сотни километров, и он никогда не видел в лицо своих учащихся, но знал их превосходно: какие у кого способности, склонности, реакция, кто больше любит математику, кто языки или черчение, у кого больше отличных оценок, у кого посредственных. Часто он угадывал на большом расстоянии, что кто-то находится в отличном расположении духа, решая задачи быстрее, чем обычно, и поощрял его приветливыми надписями на телеэкране; озорников и лентяев просил быть внимательными, последовательными, терпеливо подсказывал им пути решения задач, но в оценке их труда был строг.
Таратар спросил Платона, все ли школы, которые он обслуживает, одинаковы по успеваемости, и тот ответил, что школы эти очень разные. Есть такие школы, где у каждого ученика своя электронная парта, а есть школы, где имеется всего одна парта. В большинстве школ занятия идут строго по расписанию. А в некоторых собраны ребята, которые бросили учиться в обычных школах, а им снова прививают вкус к учению; такие ученики проводят занятия в музеях, телестудиях, библиотеках, заводских цехах, в мастерских художников, а когда они держат экзамен, то обращаются за помощью к нему, Платону.
Ребята из разных классов любили Платона, охотно отвечали на его вопросы, иногда доверяли ему свои личные тайны. Одна мама однажды спросила у Платона: «Почему люди завоевали разные планеты, имеют в школе электрических учителей, но не могут добиться, чтобы сын слушался родителей?» Платон обещал побеседовать с непослушным сыном, но при этом посоветовал приобрести электронного воспитателя. Мама только вздохнула в ответ: домашний Платон не всем американцам был по карману.
- А Электроник всегда с нами, - объявил Сергей Сыроежкин. - На уроке, дома, на улице.
- Я рад, что у вас такой прекрасный учитель. Наверное, на его уроках идеальная дисциплина, - сказал Платон, смутив тех восьмиклассников, кто вспомнил пропущенный урок.
Электроник поднялся с парты, в тишине сказал:
- Лучший учитель в нашей школе - это Семен Николаевич Таратар. А я только помогаю ему.
Таратар смутился, махнул рукой, неловко произнес:
- Мы ведь работаем вместе. Верно, Электроник?
Электроник молчал. Все взгляды были устремлены на него. А он стоял неподвижно и, как показалось Сыроежкину, даже побледнел.
- Мы работали вместе, - громко произнес в тишине Электроник. - Я больше никогда не буду вашим помощником, Семен Николаевич.
Таратар тряс головой, не принимая произнесенных слов.
- Что такое? - бормотал он. - Что ты сказал? Я не совсем понял…
- Я сказал правду, - заявил электронный мальчик. - Только сейчас я понял, что безнадежно устарел. Спасибо вам, мистер Платон, за урок.
- Я сожалею, что привел вас к такому выводу, - вежливо прогудел Платон.
Электроник быстро повернулся, выскочил из класса.
- Электроник! - пронзительно крикнул Сергей и выбежал за другом.
Синяя куртка мелькнула у эскалатора и исчезла. В такие критические минуты, как известно, Электроник обгонял любого чемпиона мира по бегу.
- Все вы виноваты! - крикнул красный от гнева Сыроежкин классу. - Замучили его своими расчетами, вопросами, репетициями, гении несчастные! Где теперь его искать?
Внезапная догадка мелькнула у него. Он бросился к телефону, набрал три единицы подряд, номер, на который всегда отзывался Электроник.
Телефонная трубка молчала. Электроник отключился от своих друзей.
В этот момент радио в павильоне объявило о конкурсе компьютеров на звание чемпиона выставки. Победителем будет признан тот, кто сможет принести наибольшую пользу человеку. Определяет чемпиона авторитетная комиссия.
Праздничное настроение царило в зале. А ребята из восьмого "Б" выглядели несчастными. У Сергея было такое чувство, будто случилось непоправимое. «Что делать?» - растерянно повторял он.

ТРИНАДЦАТОЕ АПРЕЛЯ. ЭЛЕКТРОНИК НУЖЕН ВСЕМ!

Было воскресное утро, но ровно в половине девятого восьмой "Б" собрался в классе. Вчера ребята объездили полгорода, разыскивая Электроника. Быстро бежавшего по улицам мальчика видели многие, но куда он девался, никто не знал. Не приходил Электроник и в школу. Без него кабинет выглядел уныло.
Сыроежкин по просьбе Таратара рассказал, какую задачу решал в последнее время его друг. Изучал человека, выводил формулу гениальности.
- Формула гениальности? - удивился Таратар. - Разве может быть такая формула?
- Название придумал я, - признался Сыроежкин и пояснил: - Речь идет о законах человеческого мышления, знание которых позволит машине заниматься творчеством.
Все были поражены этим замыслом.
- Будем продолжать поиски, - предложил Таратар. - В такой ответственный момент он нуждается в помощи товарищей. Электроник должен знать, что нужен всем нам!
В комнату ворвался запыхавшийся Виктор Смирнов. Он так торопился, что забыл снять пальто и шапку.
- Где Электроник? - выпалил он.
- Ты нашел его? - встрепенулся Сергей.
- Как это нашел?!
Виктору объяснили, что Электроник исчез.
- Но Электроник мне очень нужен, - упорствовал Смирнов. - Случилась неприятная история. Моя корова жует все подряд-
Виктор разделся, немного успокоился, рассказал, что произошло на выставке. Он приехал туда очень рано, едва только рассвело, и был удивлен, заметив у вольеры с коровой людей и машины. Люди суетились, не приближаясь, однако, близко к ограде, а красные пожарные машины нацелили в небо свои длинные лестницы. Над всем этим виднелась гигантская голова с рогами. Надежда спокойно поглядывала сверху на людей.
Не надо было долго расспрашивать, чтобы узнать, что за ночь корова сжевала полстены павильона и два дерева во дворе, а потом откусила здоровенный кусок лестницы у неосторожной пожарной машины. Бетон, стекло, древесина, сталь - все было по зубам Надежде. Сейчас она жевала металлическую лестницу.
Изобретатель так перепугался, увидев это, что побежал искать Электроника.
- Он, только он знает, как ее остановить, - твердил биолог. - Он с Рэсси советовался… Что теперь будет?
- Поехали на выставку! - сказал Таратар.
Фермопила Турина разбудил звонок Королькова. Пианист долго не мог понять, кто такой пропавший Электроник и как он может отыскать его, но в конце концов велел, своему новому знакомому приехать.
Профессор был серьезен и сосредоточен. Очень коротко изложил пианисту суть дела, и тот почему-то сразу поверил, что они найдут Электроника. План Королькова состоял в следующем: он сочинил небольшое произведение, в котором отчетливо звучала музыкальная фраза «Электроник нужен всем». Если эту пьесу исполнит сам Турин, то ее передадут по радио, и Электроник услышит призыв, поймет, что его разыскивают друзья.
- Предложение принимается, - сказал Турин, взглянув на красные от бессонницы глаза сочинителя. - А сколько сейчас времени?
- Десять часов утра.
В квартире Турина были зашторены окна, горел электрический свет.
- За работу! - сказал пианист, направляясь к роялю. - Попрошу ноты.
Несколько минут Турин изучал нотный лист, потом прикоснулся к клавишам, сыграл первые фразы.
- Нет, не так, - поморщился он. - Надо в другом ключе.
Пианист сыграл снова и неожиданно улыбнулся:
- Что-то получается… Как, коллега?
Коллега, красный от смущения, не понимал: неужели это он написал такую прекрасную музыку? Но ясно слышал фразу: «Электроник нужен всем», - значит, звучала именно его пьеса. Турин отметил, что в этом сочинении чувствуется настроение автора, его душа, есть точно выраженный смысл, и Профессор правильно понял эти слова как невысказанную критику по поводу «вертолетного концерта». Его душа, его мысли - пропавший Электроник, которого так ждут товарищи.
Через час Турин кончил работу над пьесой. Кое-что было сокращено, кое-что добавлено, а главное - мелодия, выглядевшая в представлении автора лирическипечальной, звучала радостно, солнечно и немного торжественно.
- Ты согласен с такой трактовкой? - спросил Турин. - Ведь он должен вернуться. «Электроник нужен всем!» Понимаешь, Корольков?
Корольков только краснел в ответ.
Пианист позвонил в музыкальную редакцию радио и предложил записать небольшую пьесу в его исполнении. Там, конечно, с радостью согласились, назначили время записи.
Турин переоделся, вышел к сочинителю в парадном костюме, накрахмаленной рубашке и бабочке. Профессор даже перепугался - так торжественно выглядел пианист.
- Никогда не выступал в роли музыканта-милиционера, - смущенно признался Турин. - Как ты думаешь, стоит ли работников радиовещания посвящать в наш тайный план? - И, нагнувшись к Профессору, спросил озабоченно: - Кстати, как там на улице - не очень скользко?
Майя Светлова говорила по телефону с академиком Крымовым.
- Понимаете, мы его ищем! И вы должны помочь!
- Но как? - удивленно спросил Крымов. - И почему я?
- Разве вы не догадались, что только один Электроник знает устройство а-коврика? Он предложил мне схему!… Понимаете, как это важно, товарищ академик?
- Понимаю. Куда приехать? Как установить его приметы? Где ваш учитель?
- Мы все на выставке, - затараторила Майка. - Здесь смирновская корова все поела. И только потому, что ей забыли на ночь оставить корм. Между прочим, корова с Юпитера и коврик с Юпитера, надо только установить связь с Рэсси. А живого двойника Электроника мы вам покажем, обязательно покажем.
Пока Майка говорила с академиком, у вольера с коровой вновь произошли неожиданные события: Надежда начала уменьшаться в размерах. Она худела на глазах у собравшихся, пока из гиганта не обратилась в прежнюю упитанную корову. Никто не мог понять причину этого явления. Пожарные, во всяком случае, считали, что переварить здоровенный пролет стальной лестницы не в состоянии даже такой могучий организм.
Приехали специалисты, осмотрели животное, поговорили с Виктором Смирновым. Владелец коровы совсем растерялся, на все вопросы отвечал односложно: «Надо посоветоваться с Электроником».
Биологи установили дежурство в вольере.
Тот, кого искал весь класс и многие знаменитости, сидел в полутемном зале Института прогнозов погоды, беседовал со старой машиной:
- Как ты думаешь, я принял правильное решение?
- Ты очень умный, Электроник. Ты поступаешь верно.
- Спасибо, мама, - совсем по-человечески сказал Электроник, положив руку на теплую панель счетной машины.
Это была мать Электроника - машина, которая когдато рассчитала его схемы. По сравнению с ним она была медлительна, громоздка, устаревшей конструкции и доживала свой век, занимаясь очень старинным ремеслом - сравнением погоды на земном шаре за все прошедшие времена. Но она была так нужна Электронику в критический момент его жизни! По смутным воспоминаниям первых минут существования, по устройству своих схем Электроник перебрал тысячи машин Вычислительного центра, чтобы отыскать ту единственную, которая даст безошибочный совет, поймет его.
- Я вызываю на бой шесть лучших игроков мира, - сказал Электроник.
После недолгого молчания счетная машина зашуршала перфолентой:
- А если ты проиграешь?
- Я изучил все шахматные партии. Кажется, я знаю то, что ищу: как делает открытие человек…
- Неужели ты хочешь превзойти самого человека, Электроник?
- Нет, мама. Я стараюсь не для себя. Для человека…
- Ты посоветовался со своим учителем?
- Профессор знает, что я решаю эту задачу. Или я проиграю окончательно, или буду победителем невозможного. От меня этого ждут друзья.
И он включил радио. Звучала торжественная, смелая мелодия, в которой повторялась фраза: "Электроник нужен всем! "…
- Ты слышишь, мама? - спросил он.
- Ты будешь Победителем невозможного. Я спокойна за тебя, - заключила, подумав, машина.
… Почему Электроник выбрал именно шахматы? Изобретения, которые он делал вместе с восьмиклассниками, привели к неожиданным результатам.
Физики просили показать антигравитационное устройство. Новая система передвижения заинтересовала их. Но коврик был утерян.
Астрофизики и астрономы бомбардировали школу телеграммами о расчетах энергии сверхзвезд.
Биологи не понимали, почему странное существо, похожее на корову, то неудержимо растет, то вновь уменьшается.
Электроник растерялся: одно дело - отвечать на уроке, демонстрировать Таратару домашние опыты, а другое - научно обосновывать изобретения, давать в конечном итоге советы человечеству. И какие советы - о будущем! О полетах к звездам, об энергии для кораблей, о новых условиях жизни…
Как ни серьезен был замысел проекта "Космический корабль «Земля», не могли же его авторы построить настоящий антигравитационный корабль!
Ответы на все важные вопросы о будущем требовали бесконечных, расчетов, перебора огромного числа вариантов. Ни одна в мире машина не решила бы такие задачи и за миллион лет. А люди не могли ждать.
Ответы в виде формул, математические модели будущего - вот что хотел предложить Электроник. Для этого надо было уметь играть в шахматы как человек.
Шахматная игра, в которой пробовал свои силы Электроник, позволяла ему не перебирать все варианты, а находить новые пути осмысления информации, самые короткие решения.
Чемпионаты мира по шахматам среди компьютеров проводились не раз. В них было все, что и полагается международным состязаниям: участники, судьи, болельщики, награды победителям. Больше всех переживали ученые, которые составляли программу для своих машин. Сами игроки, которые находились в разных концах планеты, не волновались, делая очередной ход, и не испытывали вообще никаких чувств по поводу своей победы или поражения. Зато они анализировали ошибки и учились играть все лучше.
Но никогда еще машина не выигрывала у знаменитого шахматиста. Пока машина перебирала варианты, опытный игрок делал неожиданный ход, и компьютер не мог предвидеть все его последствия. Силы их были неравными.
Однажды Электроник признался Громову:
- Учитель, вы помните, как я сказал вам, что решаю самую трудную для себя задачу, и вы предложили сыграть в шахматы. Я сдался через несколько ходов, но я задумался. Спасибо за подсказку! Шахматы помогают мне понять творческий процесс. Может быть, я научусь играть, как человек…
В тот вечер они говорили очень долго. Громов знал, как нелегко обучить шахматной стратегии обычный компьютер: для этого требуется гибкий язык программ, похожий на естественную человеческую речь. С Электроником все было сложнее. Он выбрал самое трудное решение: или он обыграет чемпиона, или…
Победа могла открыть новые блестящие возможности для работы человека и машины.
Поражение… Поражение, пожалуй, было опасно для
Электроника: ведь он умел чувствовать…
Громов волновался за ученика, который сам должен был решить свою задачу. Победа в шахматной игре привела бы его и всех в мире компьютеров к большому открытию.

ЧЕТЫРНАДЦАТОЕ АПРЕЛЯ. СЕАНС ОДНОВРЕМЕННОЙ ИГРЫ.

Шесть гроссмейстеров, шесть экс-чемпионов мира по шахматам, получили вечером письмо одинакового содержания. Незнакомец вызывал их на поединок, предлагая дать сеанс одновременной игры. Письмо было написано очень уважительно, но имело странную подпись: «Электроник, машина пятого поколения».
Шесть гроссмейстеров пожали плечами и забыли про письмо. Им было не до шуток, они сражались друг с другом, чтобы определить, кто из них достойный партнер чемпиона мира. А чтобы завоевать титул претендента, надо хорошо знать своего завтрашнего противника, его характер, слабые и сильные стороны в игре, его искусство быть самим собой на обыкновенной шахматной доске.
Матч претендентов проходил в павильоне «Искусство». Это было одно из самых многолюдных мест на Выставке достижений народного хозяйства. Зал не мог вместить всех болельщиков, и любители шахмат часами простаивали перед павильоном, наблюдая, как медленно передвигаются на электронном табло фигуры. Зато каждый ход пешки вызывал волнение, а шаг слона был сравним лишь с бегом этих мирных животных по улицам большого города.
Один из гроссмейстеров перед матчем вспомнил про письмо, и его товарищи посмеялись над находчивым болельщиком, придумавшим выдать себя за машину, чтобы получить автографы.
На сцене были расставлены столики для игры, и телевизионные камеры, предназначенные для трансляции матча внутри павильона, примеривались уже к полю боя, зрительному залу, судейской коллегии, когда перед гроссмейстером, севшим раньше назначенного срока в свое кресло, встал мальчик в синей куртке и серьезным тоном произнес: «Вы готовы? Я делаю ход. Я вам писал». Именно так, незаметно для большинства населения земного шара, начался матч века.
Неожиданно для гроссмейстера, для судей, для зрителей мальчик начал партию ходом ферзевой пешки.
Гроссмейстер мельком взглянул на мальчика и задумался.
А тот перешел к следующему столу. Новый ход Электроника вызвал реакцию компьютеров на всемирной выставке, находящейся неподалеку от павильона «Искусство». Компьютеры, не переставая работать, как и прежде, обслуживали посетителей, но все они вдруг тихо загудели, и зал выставки словно наполнился неподдельным волнением: компьютеры следили за игрой своего товарища с бывшими чемпионами мира.
«Машина играет с человеком».
«Машина вызвала на поединок гроссмейстеров».
«Машина ставит задачи экс-чемпионам…» Так гудели нетерпеливо компьютеры, просчитывая каждый ход своего коллеги.
- Это Электроник! - сказал сразу профессор Громов, узнав о настроении компьютеров. - Но где он играет?
Ему сообщили, что компьютеры имеют своеобразную информацию. Одна из машин - «Космос» - среди многих своих дел случайно уловила космический диалог «Земля - Юпитер», в котором сообщается о каждом ходе машины против гроссмейстеров на шахматной доске.
Компьютеры немедленно включились в игру, как завзятые болельщики.
Громов догадался, что Электроник держит связь с
Рэсси. Профессор подумал, надо ли тратить дорогую машинную энергию на трансляцию матча специально для Рэсси, и хотел было распорядиться отключить канал связи, но что-то удержало его от этого шага. Он вспомнил разноцветного загадочного Китюпа, который всегда молчал… Рэсси не такая примитивная система, чтобы впустую расходовать энергию, да и Электроник, конечно, не зря советуется с Рэсси…
- На Земле или на Юпитере - он должен доказать свое! - сказал тогда с загадочной усмешкой профессор Г. И. Громов.
Эту фразу запомнили и позже цитировали компьютеры и живые свидетели.
Но компьютерам было все равно, где проходит игра. Им важно было существо: победа или поражение машины?… А Таратар и его восьмой "Б" особенно переживали за Электроника: было ясно, что это решающий поединок всей его жизни.
Громов попросил справочную службу узнать, где могут играть гроссмейстеры.
В зале, где проходил матч, стояла напряженная тишина. Три гроссмейстера застыли над досками, обдумывая предложенную им позицию.
Внесли еще три столика, и мальчик в синей куртке сделал новые ходы белыми. Кто-то из судей пытался протестовать, но самый авторитетный гроссмейстер внимательно посмотрел на судейскую коллегию, и шум утих. Зрители догадывались, что перед ними шахматный гений: с первых же ходов он создал трудную ситуацию для знаменитых игроков.
На первой доске против Электроника выступал молодой ленинградский студент. Худенький, ростом чуть больше Электроника, он представлялся очень грозным любому противнику, потому что наносил поражения не одному известному мастеру. Достаточно сказать, что из ста тридцати партий с авторитетами сто две студент выиграл. Человек тонкой интуиции, гроссмейстер достойно оценил ход белой ферзевой пешки, создавшей осложнения на доске, и считал варианты, чтобы найти верную контригру. Такая возможность как будто представлялась, когда белые могли проявить инициативу на королевском фланге. Однако юный противник неожиданно предложил в жертву слона, и у черных возникли трудности. Гроссмейстер нахмурился, оценивающе взглянул на дебютанта: «Сколько ему лет? Тринадцать… четырнадцать? И такой серьезный… Наверное, как и я, любит засахаренные орехи. Неужели я могу проиграть этому… новичку?» - подумал мастер и откинул со лба прядь волос.
Мальчик в синей куртке был сосредоточен, бледен от волнения и казался одиноким в переполненном, напряженно замершем зале. Он ничего не видел, кроме фигур на каждой из шести досок, между которыми он ходил.
Электроник возмужал в своем творчестве, проиграв тысячи и тысячи исторических шахматных партий. Он помнил все победы своих соперников, знал бойцовские их качества, закаленные в огне турнирной борьбы. Для него не было неожиданностью, что гроссмейстер на второй доске избрал спокойную систему развития игры: экс-чемпион мира столь замечательно расставлял свои фигуры, что обычно лишал противника возможности активно вести борьбу, и здесь белым - Электронику - надо было разгадать план сильнейшего позиционного шахматиста.
На третьей доске разыгрывалась древняя испанская партия. Такое начало всегда доставляло особое удовольствие международному гроссмейстеру, который часто и очень искусно применял это оружие в турнирах на разных континентах. Всегда уравновешенный, гроссмейстер во время игры обладал повышенным чувством опасности. Взирая на соперника большими грустными глазами, он ни одним движением не выдавал своих переживаний. Только особое искусство защиты в наиболее напряженных партиях раскрывало болельщикам истинные чувства мастера. В партии с Электроником после обычных ходов на доске возникла закрытая позиция, которая требовала маневрирования в глубине своих боевых порядков, и шансы сторон как будто были равны.
Строго говоря, и гроссмейстеры и Электроник действовали по одной формуле, на которой базируется вся шахматная теория: всегда, в любой позиции существует лучший ход. Каждый игрок, как известно, стремится к выигрышу, но в поединке более сильный противник старается выиграть за минимальное число ходов, а более слабый, сопротивляясь, стремится оттянуть свое поражение. И, как нередко случалось в истории шахмат, проигрывающий чрезвычайным напряжением силы воли, самодисциплиной, тонким знанием психологии противника добивался победы, делая неожиданные, рискованные, даже парадоксальные ходы. Машина в игре с человеком не проявляла таких качеств: в проигрышных ситуациях она всегда оказывалась вялым, сереньким, безынтересным игроком, которому простая логика подсказывала неизбежный проигрыш. Перебрав варианты, машина обычно сдавалась.
А Электроник, к великой радости своего учителя Громова, наблюдавшего за игрой, вел себя иначе. Он проявлял инициативу, шел на разумный риск, вел активную оборону - словом, проявлял лучшие качества шахматного бойца во всех партиях.
Восьмой "Б" добыл где-то доски, расставил фигуры и переставлял их, все еще не зная, что сеанс одновременной игры проходит совсем рядом. Да и гроссмейстеры вряд ли догадывались, что играют не просто с гениальным мальчиком.

Предыдущая страница 26 Следующая страница


27 Евгений Велтистов

Число болельщиков росло. Профессор Громов с удивлением отметил, что рядом с восьмиклассниками задумались над доской академик Крымов и пианист Турин; впрочем, здесь, в толпе любителей, они были обыкновенными болельщиками. У электронного табло бурлили страсти, возникали стихийные дискуссии - верный признак того, что накал игры возрастал. Лишь компьютеры «переживали» про себя, проигрывая партии в своих схемах, но повисшее в воздухе напряженное гудение свидетельствовало, что они работают на полную мощность.
Электроник чувствовал необыкновенный подъем и легкость, выбирая из бесконечной массы вариантов важнейшие и просчитывая их мгновенно, прежде чем сделать очередной ход. В нем пробудилось то важное для шахматиста комбинационное зрение, то великолепное умение делать небольшие открытия в минуты вдохновения, которые он прежде называл «формулой гениальности».
Формула, которую он так мучительно искал, не существовала.
Но Электроник знал, как математически описать те творческие процессы, которыми он пользовался во время игры, когда он поднимал руку, чтобы передвинуть фигуру на черной или белой клетке.
«Да ведь я мыслю!» - с удивлением подумал про себя
Электроник. - И я знаю, как я мыслю!" Это было самое важное для него открытие. Он испытывал удовольствие.
Тишина в зале прервалась громом аплодисментов.
Дисциплинированные зрители не сдержали своих чувств, наблюдая, как развиваются события в третьей партии. Тысячи раз испытывал гроссмейстер в испанской партии ход конем, активизируя свои фигуры, и маневр этот обычно удавался. Но мальчик в синей куртке неожиданно сдвоил пешки, и они сразу стали контролировать ряд важных пунктов в центре шахматной доски.
Гроссмейстер видел, что белые получили преимущество, но не это его волновало сейчас: юный противник сделал открытие, нашел оригинальное решение, продолжил древнюю испанскую партию современным ходом. Вот почему торжествовали зрители… Гроссмейстеру ничего не оставалось, как улыбнуться противнику и сосредоточиться над новой задачей.
И снова раздались аплодисменты. Мальчик выиграл на пятой доске! Болельщикам нетрудно было заметить перевес белых: король черных был не обеспечен защитой, и никакой контригры не получалось. Однако шахматисты не любят категорических оценок, поэтому они терпеливо ждали, пока экс-чемпион мира не признал себя побежденным. Это было удивительно: победа никому не известного мальчика. Судьи только сейчас обнаружили, что они даже не знают его фамилии.
В тот момент, когда белые завершали сильнейшую атаку на соседней доске, в павильоне «Электроника» случилось происшествие, прервавшее нормальную работу выставки киберов. Неожиданно для посетителей те компьютеры, которые могли двигаться, заспешили, словно по команде, к выходу.
Одним из последних покидал выставку респектабельный Эпикак. Бока его сверкали золотым румянцем. Он крикнул, поравнявшись с Таратаром:
- Ваш Электроник выигрывает!… Исторический матч - машина против гроссмейстеров! Я уже сообщил в газеты…
- «Жизнь - это шахматная партия», - процитировал Таратар пришедшие ему на память слова Сервантеса.
- Вперед! - скомандовал Сыроежкин ребятам.
- К Электронику!
Компьютеры появились в зале, когда зрители аплодировали пятой победе юного игрока; понятно, что на вошедших никто не обратил внимания. Но Электроник сразу заметил коллег, кивнул им со сцены. Он подумал: «Понимают ли они, чему я научился?» И по сосредоточенному виду автоматов догадался, что они анализировали каждое его движение.
Он представил себя со стороны - как он делает ход за ходом, заставляя шахматных знаменитостей произносить одно слово: «Сдаюсь!» И в эту радостную минуту ослабил внимание, допустил маленькую неточность в легкофигурном эндшпиле. Его противник был начеку и атаковал конем на открытом фланге.
Все еще раз убедились в том, что даже талантливые игроки могут допускать ошибки… Но что же предпримет опытный гроссмейстер? А тот, широко улыбаясь, предложил мальчику ничью. Зал оценил великодушный жест опытного бойца.
- Позвольте мне, - сказал гроссмейстер, когда стихли аплодисменты, - представить победителя этого неожиданного матча. Кажется, - добавил он лукаво, - я имею на это право как единственный не проигравший…
Но прежде он торжественно подвел мальчика к своим товарищам, и экс-чемпионы пожали ему руку.
- А теперь, мальчик, пожалуйста, назови себя, - сказал гроссмейстер.
- Я - Электроник, - произнес мальчик со сцены, - помощник учителя математики Таратара.
- Электроник? Как это… понять? - смущенно произнес один из проигравших и достал из кармана смятое письмо. - Здесь, кажется, написано ваше имя?
Седой гроссмейстер, знаток испанской партии, напряженным усилием воли заставил себя вспомнить, с чем было связано это странное, услышанное им когда-то мимоходом имя «Электроник». Вспомнил и от волнения порозовел.
- Вы… - начал он осторожно, не зная, как обращаться к обычному на вид шахматному вундеркинду, - ученик профессора Громова?
- Да, это мой ученик, - ответил из зала Гель Иванович Громов.
А Электроник уточнил:
- Машина нового поколения.
Болельщики сидели так тихо, словно в зале не было ни единого человека. Только резвый ветер осмелился шелестеть шторами и ошалело кричали на улице какие-то птицы. Некоторым впечатлительным болельщикам казалось, что они слышат, как за окном лопаются на ветках почки.
На электронном табло рядом с фамилиями всемирно известных шахматистов вспыхнуло:

«ЭЛЕКТРОНИК».

Десять больших букв.
Надо было осмыслить, что значило это необычное имя в тысячелетней истории шахмат и как понимать теперь рекордный счет - 5.1/2:1/2 в пользу машины!
- Как вы оцениваете свою победу? - спросил в тишине нетерпеливый болельщик.
Электроник просиял, не скрывая своей радости, и его улыбка понравилась всем.
- Я словно стал другим, - звонко сказал Электроник. - Это большое удовольствие - мыслить по-человечески и знать, что ты мыслишь.
- Электроник, ты вывел формулу гениальности? - крикнул из зала Макар Гусев.
- Я понял, что точной формулы не существует, - признался с улыбкой Электроник. - Но есть основные законы творчества. Тот, кто выполняет их, может одержать победу.
- Какие законы? - раздалось в разных концах зала.
- Трудолюбие! Увлеченность! Знания! Смелость! Дерзость! Минус зазнайство! Все понятия со знаком плюса или умножения… Кроме одного минуса! - Голос Электроника звенел. - Теперь я знаю это точно!…
Обыкновенные гении из восьмого "Б" переглянулись. Злосчастный минус заставил некоторых из них покраснеть. Электроник отметил про себя гибкость формулы: минус может превращаться в плюс - плюс скромность!
- Я многому научился сегодня, - подытожил Электроник.
И снова все вспомнили, кто такой победитель.
- Матч века! - провозгласил главный судья.
А опытный гроссмейстер поправил:
- Возможно, и тысячелетия…
Волны движения и звуков снова захватили зал. Наиболее сообразительные болельщики бросились к сцене за автографами. Ребята из восьмого "Б" кричали «ура». Компьютеры запустили на всю мощь свои микрофоны.
К Электронику нельзя было пробиться, его окружили плотным кольцом. Победитель с улыбкой раздавал автографы, но при этом почему-то странно гудел. В общем шуме речь победителя не выделялась, зато каждый из друзей Электроника отчетливо слышал его голос. Электроник включил свой радиотелефон и говорил сразу со всем восьмым "Б":
- Макар, твои опыты с камерой силы подсказали мне, как сосредоточить силу воли…
- Профессор, я слышал твою музыку по радио, она вдохновляла меня…
- Сергей, теперь я знаю, как закончить проект "Космический корабль «Земля»…
И взрослые отчетливо услышали голос Электроника, звучавший на далекой от них сцене, каждый - именно те слова, которые ему предназначались. Пианист Турин - о прекрасной и нужной людям музыке, ученый Крымов - о близкой разгадке антигравитации, а Таратар - о том, что он лучший в мире математик.
Но самые главные слова Электроник сказал профессору Громову:
- Я изучил ошибки и победы всех великих людей прошлого, но только живые люди, такие, как вы, помогли мне преодолеть трудности. Теперь я знаю, что значит слово Учитель!
Голос Электроника внезапно оборвался. Прекратилось жужжание компьютеров. Чуткие шахматные болельщики насторожились, стихли.
Электроник замер, напряженно вытянулся, словно прислушивался к чему-то очень далекому. Из зала он казался очень строгим. Пожалуй, никогда он не был так похож на робота.
- Внимание! - отрывисто произнес Электроник. - У кого есть экраны, немедленно включите! Это важно… Говорит Юпитер!
По залу со свистом, грохотом и сверканием будто пронесся космический ветер. Компьютеры, державшие связь с Юпитером, показывали на экранах цветные волны. Потом проплыло какое-то дымчатое, отливающее металлическим блеском тело. И вдруг на всех экранах засветилась диковинная и веселая собачья морда!
- Смотрите, наш Рэсси! - крикнул Сергей Сыроежкин. - Вот он!
- Что это?… Какой Рэсси?… Почему там собака? - послышались голоса болельщиков, а восьмиклассники принялись шумно объяснять.
Рэсси, не мигая, глядел на людей. Глаза его горели, каждый волосок светился, пасть была открыта.
- С Юпитера сообщают, - раздался усиленный микрофонами голос Электроника, - что Рэсси принимает информацию от кита Юпитера… Кит является первой известной нам искусственной системой на этой планете… Академика Крымова и профессора Громова срочно разыскивает Центр космической связи-
Ученые направились к выходу. Их обгоняли, обмениваясь быстрыми репликами, спешащие компьютеры.
- Хотел бы я знать, - задумчиво произнес Громов, - сколько миллионов лет этот кит молчал и почему он заговорил?…
Он вспомнил, что Электроник держал связь с Рэсси.
Возможно, Рэсси и обучался новым способам переработки информации. А может, именно блестящая победа электронной машины пробудила кита Юпитера?
В эти минуты с Юпитера шла важная для людей информация. Для людей с космического корабля «Земля».
Вместе с восьмым "Б" - Сыроежкиным, Гусевым,
Смирновым - возвращался Электроник. В меховой шапке, сдвинутой набекрень, он казался обыкновенным мальчишкой. Размахивая руками, разговаривал, слушал Рэсси, осмысливал ответы.
- Вы не представляете, как много значите для меня, - говорил Электроник ребятам. - Когда я готовился к матчу, то вспоминал наш класс. Завтра продолжим работу над нашим проектом. Так, Семен Николаевич?
- Так. - Таратар улыбнулся, представив на мгновение новые опыты своих гениев. - Точнее, начнем сначала?
- Начнем, - уверенно повторил Электроник.
Десятки вопросов посыпались на него. Никто не мог ждать ни минуты. Ребята понимали, как важен для будущего человечества этот обыкновенный апрельский день, в который родился Победитель невозможного.
Апрель сверкал.
Апрель бросил на просторный аквамариновый холст солнце, облака, снег с дождем.
С края этого холста лениво наползала лилово-черная туча. Казалось, отдерни за край тучу - и увидишь ночь, звездный космос, далекий Юпитер, а на нем - Рэсси.
Пронзив тучу, сверкала серебряная игла мачты, которая принимала сигналы из космоса.
Кто- то из прохожих включил транзистор, и аллею заполнила музыка. Без слов было ясно, что говорят звуки рояля: «Электроник нужен всем!»
Электроник взглянул смущенно на друзей:
- Спасибо вам, Победители невозможного!

ЧТО ДАЛЬШЕ?

Неужели забудутся эти истории? Нет, не забудутся!
Вон стоит в просторном дворе на Липовой аллее белая школа. Если мы заглянем сюда через много-много лет и попадем на урок математики, то увидим Электроника. Он все такой же, ничуть не изменился. Все эти годы он не только учил ребят вместе с Таратаром, но учился сам. Помощнику учителя никак нельзя отставать от времени!
А если мы придем в школу юных кибернетиков после уроков, то застанем Электроника во дворе в окружении мальчишек и девчонок. Они любят посмеяться и часами слушают Электроника. И тот - в который раз! - вспоминает, как встретился с первым другом, удивительно похожим на него, с Сергеем Сыроежкиным.
Электроник не забывает уточнить время действия:
- Это было еще до того, как был заселен Марс, Луна стала электростанцией Земли, а машина обыграла в шахматы чемпиона мира.
- Это вы победили в конце концов чемпиона? - спрашивают ребята, хотя и знают, что именно Электроника называют Победителем невозможного.
Электроник рассказывает, как открыл он главные для машины законы.
… Ночью в школе светится одно окно: это Электроник в кабинете математики листает том за томом всю ночь напролет. И ему очень завидуют те, у кого под подушкой лежат книги, прерванные на самой интересной странице.
… Проходит месяц за месяцем, год за годом… Все больше становится друзей у Электроника.
И в рассказах о его приключениях никогда не понадобится слово КОНЕЦ.

ЭЛЕКТРОНИКИ, СЫРОЕЖКИНЫ И ДРУГИЕ

Шли последние кадры телефильма «Приключения Электроника». Серебряный мальчик и собака медленно направились к школе. К стеклянно-торжественному зданию, стоящему на зеленом поле среди жилых домов.
«Приехал!» - крикнул с экрана телевизора никогда не дремлющий рыжий мальчишка Чижиков. И его сразу услышали на всех этажах. Пустая как будто школа неожиданно ожила, засверкала распахнутыми окнами, загудела привычным многоголосьем, загремела топотом спешащих ног. Из дверей хлынули потоки ребят. Они струились со всех сторон к смущенно остановившимся, вернувшимся в свою родную школу путешественникам. «Приехал! Приехал! Приехал!» - летели в самую вышину неба звонкие голоса, пронзая облака, убыстряя полет голубей, а потом, подхваченные весенним ветром, неслись все дальше и дальше над городом: «Прие-ха-а-ал!»
- Куда я приехал, если я никуда не уезжал? - спросил Электроник, выключая телевизор. - Это Рэсси вернулся из космоса. А я играл в шахматы с гроссмейстерами.
Сергей Сыроежкин с любопытством взглянул на друга. Все вроде бы точно в кино: Элек - это Элек, гениальный, можно сказать, сверхсовременный робот, почти настоящий человек. Сергей вспомнил, как встретился на берегу реки с электронным мальчиком, похожим на него будто две капли воды. Как робот ходил за него в школу и зарабатывал пятерки. Как Элек изобрел Редчайшую Электронную Собаку - Рэсси. И они вместе спасали редких животных, выручали из беды самого Рэсси. Да, в их жизни было немало настоящих приключений, они описаны в книге, но как давно, казалось, это произошло. Вроде бы прошли не годы, не месяцы, а века.
- Ты прав, - сказал Сергей другу и налил в стакан лимонад. - Это кино. Пока его снимали, ты обыграл в шахматы экс-чемпионов мира. Обыграл - и точка. Без всякой там фантастики. - Он небрежно махнул рукой, словно был учителем и тренером нового чемпиона. - Понял?
- Я давно понял, что кино -это фантазия на пленке, - подтвердил Электроник. - В моих схемах события зафиксированы точнее.
- Еще бы!…
И все же Сыроежкина взволновало увиденное на экране. Когда-то он прятался от людей, боясь, что его уличат в обмане - в подмене себя Электроником. И вот в кино его выдумка обернулась веселой шуткой. Все знают теперь, что у него есть верный друг, который мечтает стать человеком. Таким, как он, Сергей Сыроежкин.
- Нравится мне Чижиков-Рыжиков! - неожиданно сказал Электроник и улыбнулся. - Он до всего додумывается сам.
Сыроежкин чуть было не поперхнулся лимонадом.
- Нет у нас такого в школе! Ни Чижикова, ни Рыжикова! Это придумано, чтобы смешнее было! - возмущался Сергей.
- Сегодня Чижиков в кино, - спокойно ответил Элек, рассчитывая близкое будущее, - а завтра может и появиться…
- Завтра у меня алгебра, - перебил Сыроежкин, забыв о внезапной славе.
Да, завтра первый в его жизни экзамен. Что будет, если провалит? Позор! Никакое кино не поможет… Придется начинать жизнь сначала.
Элек уловил тревогу в голосе друга, предложил:
- Пойдем повторим алгебру. На это потребуется полчаса. И сделаем пробежку вокруг дома…
Они спустились по лестнице во двор, выкрикивая и повторяя формулы. Формулы очень важные, значимые, определяющие завтрашнее утро Сергея Сыроежкина.
А во дворе математики сбились с программы: не могли сразу сообразить, что здесь происходит.
На них бежала толпа ребят и кричала хором:
- Э-лек-тро-ник!
- Это я! - сказал Элек, остановившись, став на минуту собственной статуей.
Но никто из болельщиков не обратил на Электроника внимания. Толпа пронеслась к соседнему подъезду, где какой-то малыш провозглашал:
- Я -Электроник! Я - Электроник!
И приседал, и сиял, и приплясывал от удовольствия, видя, что его, именно его ватага ребят во главе со старшим братом признала Электроником.
Позже Элек определит это явление как «накатывание и откатывание волны славы» и даст математическую модель непредвиденных заранее событий, но сейчас… Сейчас он молча наблюдал.
Вокруг них носились, прыгали, скакали на одной ножке, яростно спорили, мечтали вслух десятки Сыроежкиных и Электроников. Впрочем, некоторых на первый взгляд трудно было определить - кто они такие. Ясно одно: все играли в робота и человека.
Вот прыгает по нарисованным на асфальте «классам» девчонка, ловко выбивая ногой из клетки в клетку коробочку из-под гуталина, и сочиняет на ходу:
Всем известно в этом мире:
Дважды два - всегда четыре,
Дружба верная - навек…
Робот, ты не человек…
- Не человек? - спросил, остановившись, Элек.
- Почему не человек? - повторил хмуро Сергей. - Не обращай внимания на болтушку! - Он потянул приятеля за рукав.
Девчонки, принимавшие участие в игре, засмеялись, разглядывая очень похожих мальчишек.
- Чтоб задачи все решались… -ответила одна школьница.
- Чтобы роботы смеялись… -вторила насмешливо другая.
- Чтобы не было проблем… -подхватила третья.
И хором они закончили:
Электроник, Электроник,
Электроник нужен всем!
Приятели смущенно фыркнули и нырнули в кусты.
- Телеэпидемия? - спросил Сыроежкин.
- Я анализирую, - ответил Элек. - Мы собирались повторить алгебру, - напомнил он.
Они зашли в соседний двор в надежде найти здесь тихое место и оказались свидетелями спора.
- Чудак этот Электроник! - кричал у подъезда здоровенный курчавый парень. - Новой жизни захотел! Круглый отличник… Робот-идеалист…
- Выходит, стать человеком -это чудачество? - спросила девчонка в белой тенниске.
- Конечно! - утвердил свою мысль взмахом кулака курчавый. - Всю жизнь - учиться! Какая это жизнь?! Надо придумать что-то новое…
Приятели, развалившись на скамье, поддержали оратора смешками.
- Вы правы, - сказал, вступая в круг спора, Электроник. - Я убедился, что всю жизнь надо учиться.
- Ты кто такой? - быстро отреагировал заводила спора.
- Электроник! - представился Эл.
- У нас своих Электроников хватает! - усмехнулся курчавый, указывая на приятелей. - Уходи-ка, парень, не лезь не в свое дело.
- Что-то ты не очень вежлив! - Сергей заступился за друга.
Один из парней лениво, с угрозой в голосе сказал:
- Хочешь, наглядно продемонстрирую?
Сергей повернулся, пошел прочь.
- Может, проучить? - спросил Электроник.
- Не стоит. Пусть сами разбираются! - Сергей дернул плечом.
Вслед им летели реплики:
- А ведь он прав! Настоящий человек -это вежливый человек…
- Может, и в драке прикажешь быть вежливым?…
Друзья шли по аллее. Странно складывается этот вечер. Одни играли в героев фильма, другие угрожали расправой. И никто не признавал настоящих Электроника и Сыроежкина.
Сергей и Элек увидели вдалеке Майку. Она призывно махнула рукой. Ребята помчались навстречу. У отдаленной от освещенных аллей и затененной кустами беседки их встретил предупреждающий жест.
- Тс-с-с! - Майка держала палец у губ.
Впрочем, секрета тут не было, потому что на весь сквер, отталкиваясь от стен кинотеатра, похожего на рыцарский замок, летели лихие переборы гитары и нестройные голоса подростков:
Гений, гений, гений,
Майка Светлова из школы соседней!…
Майка а- коврик сплела…
Ла- ла-ла-ла, ла-ла-ла-ла…
- Что это значит? - Майка нахмурила брови. - Про кого «ла-ла»?
- Про кого? - насмешливо переспросил Сергей. - Про твой антигравитационный а-коврик. На котором улетел учитель физики. Помнишь? Они, наверное, прочитали в книге…
- Что было, то прошло, - заметила Майка. - А сейчас…
Треск гитары усилился, голоса завывали в модном ритме:
Летает на коврике Майка!
Попробуй ее поймай-ка!
И это не все еще дела…
Ла- ла-ла-ла, ла-ла-ла-ла!
Майка повернулась к Сергею:
- Пора домой! Завтра -экзамен.
- Пора, - согласился мальчишка. Неожиданно для себя он прыгнул на скамью и прокричал в близкую ночь:
Электроник, Электроник,
Электроник нужен всем!
На миг смолкли все звуки, даже шепот Вселенной. Мир впитал новую информацию. Но Электроник никак не прореагировал на заявление Сыроежкина, слава не вывела его из обычного равновесия, и мир снова стал прежним.
Мир в этом полушарии Земли, на этом континенте, на этой улице шелестел травой, наполнял воздух ароматом цветов, светил многоэтажными семафорами домов, подмигивал яркими вечерними звездами, спорил о чем-то важном и неизвестном, - словом, мир готовился вступить в завтрашний день.

Предыдущая страница 27 Следующая страница


Все приключения Электроника 28

Профессор Громов прогуливался после ужина.
Его не удивляли Элеки и Сыроежкины на улице и во дворах. «Вот и славно, очень даже славно, - думал Громов, вслушиваясь во взволнованные ребячьи голоса. - Сейчас решается вечная проблема: что такое человек? И кажется, что она решена. А завтра с восходом солнца возникнут новые вопросы и все начнется сначала. Удивителен этот животворный круговорот жизни!…»
Громова не смутил даже солидный мужчина с тяжелым портфелем, который, подпрыгивая на ходу, точно первоклассник, напевал: «Мы маленькие дети, нам хочется гулять!…» Увидев Громова, прохожий чуть смутился, сменил походку на более спокойную и сделал неопределенный жест свободной рукой.
- Это так… -пробормотал он. - У меня галлюцинация.
- Прекрасно, - отозвался профессор. - Добрый вечер-
Прохожий махнул в ответ портфелем:
- Привет, профессор! - И скрылся за углом.
«Откуда он меня знает? - спросил себя Громов. - Впрочем, - подумал он, - в весенний вечер каждый серьезный человек не иначе как профессор…»
Громов остановился возле спортивной площадки, отгороженной от улицы сеткой. Он сначала не поверил глазам. Но сомнений не было: три девчонки гоняли футбольный мяч, забивали по очереди голы и окликали друг друга так: «Эй, Элек!… Держи, Элек!… Пасуй, Элек!… Беги за мячом, Элек!…»
Профессор подошел к сетке.
- Прошу прощения, - сказал он, - что вмешиваюсь в игру. (Девочки приблизились к нему.) Почему вы себя так называете?
- А мы не хуже мальчишек! - сказала первая девочка с короткой стрижкой.
- Ничуть не хуже, - вмешалась вторая. - Я вот и в футбол, и в хоккей, и в регби играю… Зимой - лыжи, бассейн, а летом - легкая атлетика. Разве Электроник не такой?
- Мы им еще покажем -мальчишкам! - с вызовом добавила третья.
Профессор озадаченно покачал головой: надо же, какие девчонки! Не хотят ни в чем отставать…
«Мальчишки, мальчишки! - Он поймал себя на мысли о том, что все последнее время думал о мальчишках. - А чем хуже девчонки, если они хотят стать сильнее и бесстрашнее мальчишек? Да это великолепно! - возликовал профессор и подскочил на месте. - Это - замечательное открытие! Девчонкам нужна Электроничка, которая будет дружить с ними. С такими, как эти футболистки!»
И он быстрым шагом направился в свою лабораторию.
Звонок оторвал приятелей от алгебры. Элек открыл входную дверь.
На площадке стояла женщина с тяжелой сумкой почтальона через плечо.
- Здравствуйте. Вы Электроник или Сыроежкин? - спросила она.
- Электроник.
- Тогда получайте за двоих, - улыбнулась почтальонша. - В почтовый ящик не лезет…
Сергей, войдя на кухню, с удивлением наблюдал, как на столе растет груда телеграмм.
- Что это? - спросил он. - Кому это?
- Срочная корреспонденция, - пояснила почтальонша. - Некоторые без адреса. Просто: Электронику. Или - Сыроежкину. Но почта про вас все знает.
- Что с этим делать? - растерянно сказал Сергей. - Завтра у меня экзамен.
- Вам еще писем вагон и маленькая тележка, - весело сообщила почтальонша.
- Может, помочь принести? - предложил Элек.
- Не моя смена, - отозвалась почтальонша. - Корреспонденцию доставляют утром…
- Что делать? - переспросил Сергей, перебирая бланки с плотными строчками прописных букв. - Как отвечать?
- Самые срочные разнесет Рэсси! - решил проблему Электроник. И вызвал в переговорник: - Рэсси, ко мне!
Через несколько минут на балкон мягко, на все четыре лапы приземлилась из темноты ночи Редчайшая Электронная Собака.

ДЕВОЧКА С НЕСМЕЮЩИМИСЯ ГЛАЗАМИ

Помощника учителя математики вызвали с экзамена.
Элек вышел в коридор и узнал, что почта доставила письма по адресу, а в квартире Сыроежкиных никого нет.
Элек вполголоса изложил математику Таратару ситуацию и повторил слова почтальона: «Писем вагон и маленькая тележка».
Таратар вращал зрачками, сопел в щеточку усов, прикидывая, сколько конвертов может вместить вагон да еще в придачу тележка. Наконец, вздохнув, сказал:
- Иди, справлюсь сам.
Класс проводил Электроника одобрительными взглядами. Никогда еще восьмой "Б" не был на такой вершине человеческой славы.
Майя Светлова, придя с деловым настроением в школу, получила десяток записок от Сыроежкиных и Электроников с предложениями о дружбе. Она прочитала некоторые из них, рассердилась и… аккуратно положила в портфель.
Сергей сунул в карман записки от неизвестных ему Ма, М., М. М., М. М. М, и прочих незнакомок.
Электроник, разумеется, был вне конкуренции: больше всего записок было адресовано ему.
Неожиданно в классе, как и предвидел Элек, объявился свой Чижиков-Рыжиков. Веснушчатый, рыжеватый Славка Петров был атакован градом записок, и, прочитав их, зарделся еще сильнее. Славка на время стал кинигероем: Чижиковым-Рыжиковым.
А Макар Гусев удостоился трех записок, но каких! В них он объявлялся рыцарем сердец трех телезрительниц. Макар покраснел, взглянул на Сергея. Сыроежкин казался спокойным. Тогда Макар приземлился на свою парту и заставил себя вспомнить важное и срочное слово «алгебра».
Алгебра! Первый экзамен на самостоятельность, экзамен на то, как ты сам математически анализируешь и моделируешь окружающий мир. Классические и современные задачи написаны на школьной доске, но ты волен выбрать для решения новейших примеров классические приемы, а для классических новые, неожиданные - был бы результат! Твоя, именно твоя мысль - человека, устремленного в будущее, - имела сейчас решающее значение!
Так или примерно так ощущали этот важный момент в жизни ученики и ученицы восьмого "Б", напряженно всматриваясь в условие задания, выводя формулы и графики, подбегая иногда к электронной парте «Репетитор», чтобы ускорить свои расчеты. Так или примерно так рассчитал про себя часы первого экзамена математик Таратар, пока не заметил летающих от парты к парте белых бабочек.
Таратар заволновался: неужели шпаргалки?
Он вспомнил свои школьные годы, как он с ребятами в классе обменивался заранее заготовленными, устаревшими сегодня ответами на задачи, и догадался: это не шпаргалки его детства, это нечто новое - бумажные бабочки весны, близких летних каникул.
Учитель заинтересовался: что же это за бабочки?
Он извлек несколько записок из тряпки, когда стирал ею с доски, написал новые формулы и, выйдя из класса, развернул мятые бумажки. С некоторым удивлением прочитал он их. Это были не ответы на экзаменационные вопросы, а лаконично сформулированные откровенные предложения о дружбе. Майке - от Макара Гусева, Электронику - от Майки, Гусеву - от некой «Икс». Подписи стояли четкие, но почерк был не Гусева, не Светловой и не Электроника.
«Ты удивительный, честный человек», - писала Элеку незнакомая Светлова. «Я открыл тебя на экране», - обращался к Майке некто под псевдонимом «Электроник». А «Икс» просто призналась Гусеву: «Как здорово ты гугукнул! Я весь вечер хохотала!…»
Таратар поперхнулся, обвиняя себя в неблагородстве, в том, что он читает чужие письма, повел таинственно бровями и вернулся в класс.
- Прошу продолжать! - сказал он громко. - И не снижать внимания! - Он больше не реагировал на перекрестный огонь записок, считая, что вскоре они прекратятся, что разумное математическое мышление возьмет верх над продолжением телеигры.
А они все летели, летели, летели-
Летели на всех экзаменах. Снизу вверх, сверху вниз и по горизонтали. Иногда попадали в руки учителей. И те пожимали плечами: сколько кинодвойников развелось!
Возможно, авторы записочек вспомнят впоследствии, что они в них написали, а может, и не вспомнят вовсе, но траектории всех этих странных бумажных стрел, шариков и фантов, которыми перебрасывались не только в восьмом "Б", а и во многих классах, переплелись с другими важными направлениями жизни - экзаменами, весенним настроением, срочными делами человечества - и привели к знаменитому эффекту, который сам министр назвал так: «Взрыв энергии».
Из почтового пикапа Электроник и молодой рассыльный извлекли пять мешков с письмами и поднялись в квартиру Сыроежкиных. Объемистые бумажные мешки водрузили в углу комнаты, отчего она сразу сузилась в объеме. Это и был тот самый обещанный «вагон» писем. Что же касается «тележки», то ею оказался пухлый целлофановый пакет с телеграммами.
- Завтра чтоб кто-нибудь был дома, - заявил деловито рассыльный. - Писем навалом, а у меня всего две пары колес!
Электроник сел на пол перед увесистыми мешками. Он был счастлив! Сколько новой, неожиданной информации о людях, о человечестве в целом содержат эти послания!
Первое же письмо поставило его в тупик. Не в математический, конечно, и не в житейский, а просто в какой-то абстрактный, непонятный для него самого тупик. Он позвал Рэсси, и тот вынырнул из темной комнаты.
- Замечен человек с несмеющимися глазами, - сказал, не отрывая взгляда от письма, Элек. - Разве это бывает? - Он поднял голову, посмотрел пристально на собаку. - По-моему, так не должно быть…
Рэсси гавкнул неопределенно, не осознавая важности поручения.
Письмо взволновало Электроника. Когда-то он сам не умел улыбаться и шутить, не мог заставить себя рассмеяться и испытывал большую неловкость. Неужели и среди людей есть такой несчастный человек?
Но письмо лежало перед ним, внизу - много подписей. Странную девочку видели в разных дворах, чаще всего на спортивных площадках. Она быстро бегала, тренировалась с мячом и ни с кем не хотела играть. Занятие спортом - дело личное, но тех, кто видел девочку, удивили именно ее глаза.
- Это девочка! - уточнил Электроник. - Вот и приметы и координаты. Узнай, где она сейчас!
Через несколько секунд с балкона Сыроежкиных стартовала летающая собака, похожая на большую стрекозу.
- Удачи, Рэсси! - пожелал ему счастливого поиска хозяин. - Запомни: девочка с несмеющимися глазами!…- И он вынул из мешка новое письмо.
Пока Сыроежкин отсыпался перед экзаменом, они с
Рэсси потрудились на славу. Элек стучал на машинке ответы на срочные телеграммы, а Рэсси, паря на прозрачных крыльях над полуночным городом, разносил их по разным адресам, опускал их в почтовые ящики или подсовывал лапой под дверь. Запоздалые прохожие видели, как из подъезда стремительно выбегал сильный терьер, и дивились, что такую породистую собаку хозяева на ночь глядя выпустили гулять. А те, кто замечал, как из темных кустов бесшумно взлетала огромная птица, еще долго гадали, что за лесная гостья поселилась в городе.
Электроник стучал и стучал на машинке. Он работал всю ночь и еще полдня, пока в комнату не ворвался возбужденный Сергей.
- Вот потеха! С этими записками все на свете перепуталось! Представляешь, Кукушкина получила десять записок о дружбе, в том числе -от тебя!
- Я ей не писал, - спокойно ответил Электроник.
- В том-то и штука! - рассмеялся Сыроежкин, вспомнив лицо Кукушкиной, и плюхнулся в кресло. - Никто ей по-настоящему не писал. Ну, Кукушкина помчалась к учителю и покатила на всех бочку…
- Что же Таратар?
- Он долго пыхтел, потом достает из кармана записочку, спрашивает очень вежливо эту зануду: «А кто это писал?» А в записке -черным по белому: «Самый потрясный в кино - старикан Таратар». И подпись: «Кукушкина». Кукушка как взвизгнет, словно ее змея ужалила или привидение по голове погладило: «Не я, не я!…» И след ее простыл…
Сергей рассмеялся, мимически повторив сцену, и тут впервые увидел мешки с письмами.
- Ой, что это? Неужели нам?
- В основном тебе, - пояснил Электроник.
Сергей взял несколько писем со стола.
- Тебе… Тебе… Тебе… Все -тебе, - сказал он, взглянув на конверты.
- Эта реакция известна под названием «эффект Р. Даниэля», - сказал Элек с улыбкой. - В принципе она обманчива, но сама по себе любопытна…
И пояснил, что однажды знаменитый американский фантаст Айзек Азимов, автор трех основополагающих законов о робототехнике, получил в ответ на свои повести, в которых раскрывается загадочное убийство, массу писем от читательниц. И хотя честь раскрытия преступлений принадлежала человеку, все письма были адресованы механическому человеку Р. Даниэлю, помогавшему главному герою. Робота, как понятно, звали Даниэлем, а буква "Р" перед его именем означала «робот». Вот это "Р" и заинтриговало читателей и озаботило Азимова. По-видимому, сделал вывод писатель, робот, превосходящий по физическим данным человека, более увлекает читательниц, чем привычный герой… Любители фантастики шутливо назвали это явление эффектом Р. Даниэля. Другие фантастические книги подтвердили необычайную популярность роботов.
- Так что все комплименты принадлежат тебе, - заключил Сыроежкин. - Р. Электронику!
- Никакой я не Р., - запротестовал Электроник. - Я твое повторение и продолжение.
- Самое удачное! - подхватил Сергей и вытащил наугад из пачки письмо, прочитал вслух с середины: -
«А мне лично нравится Сыроежкин. Если честно, кому из нас не хочется полной, абсолютной свободы?» - Восьмиклассник покраснел, бросил письмо на стол.
- Ее зовут Света К., - уточнил Элек.
- Знаешь, Эл, - Сергей хмуро оглядел мешки, - мне к литературе готовиться. А ты расплачивайся за этот эффект Р. Даниэля и Р. Электроника. И учти, что на конверте Светки К, твое имя.
Но заняться как следует литературой Сергею не удалось. В квартире непрерывно звонил телефон. И по железному закону робототехники в трубке звучали одни девчачьи голоса, требовавшие Электроника. Сыроежкин однозначно отвечал, что Элека нет дома, но почитательницы роботов не отставали: «Может, вы Сергей Сыроежкин?» - «Нет, я старший брат, - нарочито хриплым голосом говорил Сергей. - Я передам, что вы звонили».
Одна из девочек сразу же представилась:
- Здравствуйте, я -Бублик.
И Сергей попался:
- Какой еще бублик?
- Так меня зовут в классе за то, что я круглая отличница.
- Поздравляю! - не выдержал Сергей.
- Спасибо. - Бублик вздохнула. - Только ничего хорошего в этом нет… Вчера я поняла, что училась неправильно…
- Как так? - удивился Сыроежкин.
- Я старательно усваивала материал и не думала, зачем это нужно. Теперь… -в интонации Бублика сверкнули оптимистические нотки, - теперь я много думаю… Каждый урок для меня как открытие… Вы меня понимаете? Передайте привет Элеку!
- Понимаю. Передам, - обещал Сергей.
- Извините…
На двадцатом звонке Сыроежкину стало ясно, что если он будет вдаваться в подробности, то завалит литературу. От привычной для девчонок веселой сорочьей болтовни голова у него пошла кругом.
Элек в соседней комнате решал те же проблемы контактов самых разных подростков.
«Я всю жизнь одинок, - сообщал шестиклассник Лева Н. - Одинок дома, в школе, во дворе. У меня есть товарищи по классу и в хоккей есть с кем погонять. Но нет друга». Письмо кончалось тревожно: «Элек, помоги!»
Схемы Электроника работали напряженно, анализируя ситуацию одиночества. Случай требовал немедленного вмешательства, но Электроник ничего не мог изобрести. Он вспомнил первое прочитанное им письмо. Где-то бродила по городу девчонка с несмеющимися глазами. Значит, тоже одинока. Чем-то глубоко опечалена.
Электроник вызвал Рэсси.
- Не нашел? - спросил он.
- Нет, - кратко радировал Рэсси.
- Девочка с несмеющимися глазами, - напомнил строго Элек. - Она в спортивном костюме. Ищи, Рэсси!
Сергей, услышав разговор, приоткрыл дверь, просунул в щель голову.
- Таких не бывает, Эл! - хрипло заявил он. - Чтоб человек никогда не улыбнулся, это надо жить при… крепостничестве! (Сергей между звонками перечитывал «Записки охотника».)
- А я? - сказал Эл. - Когда я засмеялся первый раз?
- Ты -другое дело! У тебя были друзья… - Сергей махнул рукой. - А мне не до смеха. Девчонки заели. - И он снова уединился в соседней комнате.
- У меня были друзья… -повторил Электроник и почувствовал необычный прилив сил. В этих словах, возможно, таилось решение задачи.
Элек быстро разобрал почту и обнаружил немало таких одиночек, как Лева Н. Это были мальчики и девочки, которые не могли найти сходных по духу людей. У них было, казалось бы, все - дом, семья, учебники, книги, телек, собаки, соседи, много всяких мелких неприятностей и приятных удовольствий. Не хватало лишь друга, с которым можно поспорить, поссориться и помириться, с которым никогда не скучно и никогда не страшно, ради которого можно пожертвовать самым дорогим для себя - личной свободой. И однажды, оценив все это, человек задумывался, почему он одинок.
«Я боюсь покидать детство, хотела бы остаться в нем навсегда, - признавалась в письме к Элеку Наташа М. и пояснила свою позицию: - Некоторые мои подруги стараются помоднее выглядеть, быть „сверхсовременными“ в разговорах. А мне они скучны…» И Наташа, порассуждав о своем будущем, пришла к выводу: «Я поняла права и обязанности Детства, постараюсь их не забыть».
Элек вспомнил призыв Левы Н.: "Элек, помоги! ", и его осенило: «Может, их познакомить?…» Он испугался такой смелой мысли: как это он, железный робот, смеет распоряжаться будущим двух разных людей? Они оба страдают от одиночества, но ведь они - люди, они должны сами решать свою судьбу…
Какое- то время он сидел неподвижно. Потом вставил в машинку чистый лист, задумчиво отстучал: «Дорогой Лева!» И вынул, отложил в сторону. Вставил другой, написал: «Дорогая Наташа!» Ясно, что венчать оба листа будет подпись: «Электроник». Но какие строки уместятся между началом и концом?
Он увидел что-то очень зеленое, спокойное, приятное - наверное, летний лес, пронзенный солнечными лучами, - и немного успокоился. Потом представил яблоневый сад с белой, ароматной пеной цветов, над которыми вместе с бабочками и шмелями порхают лукавые ребячьи записочки… Белые бабочки весны, экзаменов, летних каникул порхали в школах над партами. Теперь ясно: все записки должны прилетать точно по адресу!
Элек принял решение.
«Дорогая Наташа! Представь, что существует на свете одинокий человек, - быстро писал он, едва касаясь клавиш машинки. - Нет, не я - совсем другой. Зовут его Лев…»
А Леве Электроник написал, как относится его сверстница Наташа к прекрасной поре человечества, называемой Детством, как вглядывается она со своего корабля, плывущего по веселой и беззаботной реке Детства, в океан Будущего…
Он работал вдохновенно, выбирая из мешков по два разных письма, соединял подчас грустное со смешным, откровение с мудрствованием, лукавство с печалью. Главное было не ошибиться, найти сходные натуры, заинтересовать друг друга общностью интересов, большой целью - истинной дружбой.
Пожалуй, психолог мог бы написать о поисках Электроником сходных характеров целый научный трактат, хотя метод, который он применял, давно известен как метод «психологической совместимости». По этому методу подбираются экипажи космических кораблей, подводных лодок, полярных станций - словом, там, где люди должны в трудных условиях понимать и поддерживать друг друга с полуслова.
Электроник формировал «экипаж дружбы». Например, прочитав тревожное письмо Любы Олиной о том, что в их классе есть мальчишки, которые радуются и хохочут, увидев плачущую девчонку, Элек хотел сначала откликнуться открытым письмом к мальчикам Любиного класса. Но потом подумал, порылся в почте и нашел письмо Славы Велика, которое начиналось знаменитым призывом французского летчика и писателя Антуана де Сент-Экзюпери: «Уважение к человеку! Уважение к человеку!… Вот пробный камень!…» А дальше Слава писал, какие интересные личности встречаются среди девчонок его класса…
Так Электроник находил единомышленников в разных школах и городах, а иногда неожиданно и в соседних подъездах.
Позже Сыроежкин всерьез убедился, что существует «эффект Р. Электроника».
Снова позвонила Бублик и радостно выпалила в трубку:
- Ой, Сергей, у меня теперь неразлучная подружка Лена. Вот она рядом, дышит в трубку… Слышишь? Передай от нас Элеку большое-пребольшое спасибо. Мы и не знали, что живем в одном доме…
- Передам, - сказал Сергей. - А ты напиши о себе и
Лене и Айзеку Азимову.
- Ты имеешь в виду «эффект Р. Даниэля»? - Бублик рассмеялась.
- И Электроника, - добавил Сергей.
Он вошел в комнату, сказал Элу:
- Тебе привет от Р. Электроников… И от Бубликов…

ВЗРЫВ ЭНЕРГИИ

В четверг утром, как обычно, шло совещание в министерстве. Министр заглянул в сводки, отложил в сторону бумаги, задорно сказал:
- Это интересно! Что за взрыв энергии? Что скажете, товарищи?
- Разрешите, Георгий Петрович?
Из- за стола поднялся пожилой инспектор.
- Пожалуйста, Василий Иванович.
- Успеваемость в средних и даже старших классах неожиданно повысилась на восемнадцать процентов, - доложил инспектор.
Присутствующие оживились.
- Конкретные данные свидетельствуют, - продолжал инспектор, просматривая свои записи, - что процент четверочников и пятерочников возрос не только по математике, литературе, физике, но и по таким предметам, как прилежание, черчение и физкультура…
- И по пению! - прервал его инспектор по младшим классам.
- Да. И по музыке, и по рисованию, - подтвердил Василий Иванович.
Мимолетные улыбки участников совещания свидетельствовали, что опытный инспектор и его молодой коллега зарылись в сводках и цифрах, поверили приподнято-весенним рапортам школ и даже самого гороно - городского отдела народного образования, не перепроверили данные перед тем, как докладывать. Где это видано, чтобы ребята весной были прилежными, чтобы они пели хором, возились с красками и подтягивались на перекладине, когда каждый зеленый куст манит на улицу.
Василий Иванович сразу уловил ироничное настроение. Тем более что со своего председательского места министр бросил реплику: мол, прилежание дело индивидуальное, а потому достаточно сложное для обобщения. Инспектор был начеку, во всеоружии. Он вытащил из кармана пачку мятых листов и огласил некоторые личные свидетельства учеников:
- «Мы, девочки-хорошистки, дружно решили стать отличницами…»
«… Всем классом болеть за одного…»
«… Теперь К доске мы бежим бегом…»
«… А я решила догнать Электроника не только в учебе, но и в спорте».
Прочтя эти строки, Василий Иванович оглядел сидящих за столом и опустился на свое место.
- Позвольте, у меня тоже полно таких записочек! - проговорила заведующая гороно, роясь в объемистом портфеле.
- Это не записочки, уважаемая Ольга Сергеевна, а мысли вслух, - парировал инспектор.
За столом происходило нечто странное: участники совещания доставали из карманов, папок и портфелей листки с корявыми буквами и прилежными ученическими строками, передавали их министру.
- Что это еще за Электроник? - иронично спросил заместитель министра, вернувшийся только что из отпуска. - Насколько я помню себя с детства, никто в школе не относился серьезно к музыке, рисованию да и физкультуре. Одни лишь одиночки…
- Представьте, что сейчас все не так! - парировал инспектор. - Особенно в спорте.
Министр быстро просмотрел листки из школьных тетрадей, и глаза его сощурились.
- Как вы это оцениваете, Василий Иванович? - спросил он инспектора.
- Как метод Электроника! - высказался с места инспектор средних классов, наблюдая энергичные кивки инспектора младших классов. - Ребята называют именно его как пример для подражания.
Кое- кто приготовился записывать.
- Еще один метод? - вмешался в разговор заместитель министра, которому вкратце пояснили про Электроника. - На моей памяти были самые разные опыты… Может, хватит, товарищи?
Георгий Петрович встал с председательского места, обошел Т-образный стол заседания, остановился за спиной заместителя.
- Вы правы, Серафим Васильевич, - произнес он. -
Делать эксперимент бесконтрольным мы не имеем права. Но и проходить мимо того нового, что подсказывает жизнь, мы не можем…
Опять авторучки потянулись к блокнотам и застыли. Министр молчал, отыскивая глазами нужного человека.
- Гель Иванович, какими еще новыми, а точнее говоря, человеческими свойствами обладает ваш Электроник?
Только сейчас многие узнали знаменитого Громова - авторитетного специалиста в современной педагогической науке. Был он высок, осанист, спокоен. Но когда министр представил его собранию, Громов по-мальчишески покраснел, фальцетом ответил:
- Откровенно говоря, более никакими!… Пока никакими, - поправился профессор.
- Что же тут изучать… -пробормотал негромко заместитель министра, но его услышали все.
- Должен вас разочаровать, товарищи, - продолжал спокойно Громов. - Процент успеваемости может упасть, когда ребята забудут об Электронике и перестанут ему подражать. Да он и создан не как киногерой, он решает другую важную задачу…
- Какую? - спросили сразу несколько голосов.
- Простите, может, это звучит слишком общо или, с житейской точки зрения, чуть наивно. - Громов оглядел присутствующих. - Но для науки чрезвычайно важно. Робот стремится стать человеком. Настоящим человеком во всех его проявлениях. Проще говоря, он учится у ребят, а ребята - у него.
С минуту в зале стояла тишина: каждый осмысливал такую простую, доступную для любого из них, такую близкую и одновременно далекую для робота цель.
- А мы разве собрались здесь ради отметок? - спросил присутствующих Георгий Петрович. - Надеюсь, никто так не думает? Серафим Васильевич, - обратился он к заму, - скажи, пожалуйста: ты знаешь, что значит - настоящий человек?

Предыдущая страница 28 Следующая страница


29 Евгений Велтистов

- Вроде бы знаю… -Заместитель министра пожал плечами.
Участники совещания обменивались короткими репликами: что дальше, к чему ведет министр?
А тот сел во главе стола, постучал авторучкой по дереву крышки и метнул лукавый взгляд в сторону Громова.
- А я, представьте, так до конца и не знаю!…-Министр неожиданно улыбнулся. - И хотел бы уточнить для себя это важное определение.
Все с удивлением уставились на него. А он нажал на кнопку звонка, вызвал секретаршу, спросил:
- Товарищи, кто будет пить чай?…-И, увидев, как все обрадовались, сказал: - Зиночка, чаю всем!
Когда принесли чай, Георгий Петрович уже по-деловому, по-министерски продолжил:
- Итак, прошу высказываться: что значит, по-вашему, быть человеком?
Они шагали по дворам - Электроник и Сыроежкин, и теперь, в ярком солнечном свете, друзей узнавали все встречные. Пестрый шлейф болельщиков тянулся за ними.
«Вот они!» - слышались восклицания. «Кто?» - «Как кто? Проснись! Элек и Серега!…» - «Живые?» - «Настоящие!…» - «А это - неужели Рэсси?…» - «А какой еще пес так запросто летает?!»
Трусивший впереди черный терьер то и дело подскакивал на месте, распускал крылья, взмывал над крышами, высматривая что-то свое, вызывая восторг ребят. По пути Сергей и Элек пожали множество рук, дали десятки автографов, обменялись на ходу мнениями о фантастике, спорте, учебе, получили приглашение в гости, на школьные вечера и клубные спектакли. Какой-то шальной Валерка долго кружил возле них на велосипеде и заявлял, что он поборет своего соперника Калабашкина. Несколько владельцев собак присоединились к процессии, но вынуждены были отстать из-за страшного шума и возбуждения своих питомцев. А один малыш долго путался под ногами Электроника, пытаясь произнести для него необычную, почти нескончаемую фразу:
«Я стал дис-цип-ли-ни-ро-ван-ным…»
Никто не понимал, что ищут знаменитости на спортивных площадках, почему Электроник так внимательно вглядывается в лица именно девчонок, почти гипнотизируя некоторых из них. Все решили, что это новая таинственная игра. Никто не знал, что они не могут найти девочку с несмеющимися глазами, ту самую, которую пока не обнаружил Рэсси.
Девчонки, на которых обращал внимание Электроник, улыбались, смеялись, что-то кричали, махали в ответ, и не было среди них человека с несмеющимися глазами. Элек стал уже сомневаться: может, такая девочка и не существует?… Но подписи под письмом были настоящие, отсутствовал только обратный адрес. Пусть человек без улыбки - один во всем мире, один среди всего человечества, - все равно он нуждается в помощи.
Элек и Сергей обошли добрый десяток площадок, несколько стадионов. У всех девчонок были живые, ясные, улыбчивые глаза. Друзья решили было возвратиться в школу, где их ждал Таратар, но тут их внимание привлекло одно дорожное происшествие.
Возле сквера на обочине лежал перевернутый мотоцикл с коляской. Руль был странно изогнут. Собралась небольшая группа любопытных. Приехали машина «скорой помощи» и милицейский наряд. Выяснилось, что мотоциклист, внезапно вылетев из-за поворота, налетел на школьницу и, резко повернув руль, врезался в ствол дерева. Так утверждали несколько человек.
Однако странность истории заключалась в том, что ни пострадавшей, ни виновника аварии на месте не оказалось. Свидетели были растеряны, ничего толком объяснить не могли.
- Вот он! - Электроник показал на могучий старый тополь.
Среди яркой зелени метрах в пяти от земли, в развилке двух стволов, застряло что-то похожее на бесформенный мешок.
Два милиционера направились к тополю.
Элек уже взбирался по толстому шершавому стволу, цепляясь за ветви. Он высвободил мотоциклиста в белом шлеме из западни и без труда усадил на толстый сук, прислонив спиной к стволу. Мотоциклист с закрытыми глазами вяло бормотал: «Не хочу…»
- Что с ним? - крикнул врач «скорой».
- Он спит, - сказал Элек.
Милиционеры переглянулись - мол, дело ясное: только нетрезвый мог после такого акробатического прыжка уснуть на дереве.
- Скажи ему: пусть спускается! - грозно крикнул один из милиционеров.
- Он не может, - объяснил сверху мальчик.
Милиционеры тихо переговаривались, явно не торопясь лезть на дерево для установления личности нарушителя.
«Скорая» подрулила под тополь, и врач с санитаром взобрались на крышу машины.
- Элек, мы в школу опаздываем! - крикнул Сергей.
Мальчик на дереве обхватил свободной рукой мотоциклиста под мышки, осторожно передал его в руки медиков, спрыгнул на землю.
Парня в шлеме осторожно уложили на носилки. Только сейчас он стал приходить в себя.
- Где пострадавшая? - спросил милиционер.
- Какая пострадавшая? - слабым голосом произнес лежавший на носилках.
- Ну, девочка… Школьница-
Мотоциклист приподнял голову, вспоминая, что с ним случилось, и отрывисто забормотал:
- Это она… на меня… налетела и… сшибла!
Он вытянулся на носилках.
- Где она?
Парень лишь поморщился в ответ.
Все удивились странным словам мотоциклиста.
- Где девочка? - продолжал милиционер.
- Я видел! - заявил старичок с батоном в авоське. - Она убежала! Точно… Вон туда. - Он указал на аллею. - Очень быстро убежала.
Внезапная догадка озарила Электроника.
- Как она была одета? - спросил он старика.
- Во всем синем, - живо отозвался пенсионер. - В спортивном, что ли?
- Это она, - прошептал Элек Сергею и подозвал пса, на которого в суматохе никто не обращал внимания: - Рэсси, ко мне! (Тот был уже рядом.) След, Рэсси!
Пес покружил вокруг дерева и, взяв след, помчался по скверу.
А мальчишки исчезли из толпы.
Последний в этом учебном году урок Таратара оказался для восьмого "Б" самым трудным. Предстояло решить важный вопрос: кем быть дальше? Программистами или монтажниками?
С девятого класса ученики математической школы делились, как известно, на две разные, хотя и родственные специальности. Программисты носили белые халаты и управляли «мозгом» и «душою» электронно-вычислительных машин: они учились разрабатывать и вводить в машины различные программы.
Монтажники в синих халатах имели дело, как они говорили, «с железками», а на самом деле пытались разобраться в очень сложных и тонких схемах микроэлектроники. Естественно, что любой добросовестный программист мог сам найти поломку в машине, а монтажник - составить программу сложной задачи. Однако в специализации имелся свой смысл: после школы перед каждым были тысячи дорог и каждый мог выбрать одну из них.
Сначала восьмой "Б" единодушно выразил желание пойти в программисты.
Как же иначе! Кто открыл Электроника? Кто воспитал его? Кто из него сделал почти что человека? Только они - выдумщики, теоретики новых изобретений!
Таратар смотрел на своих восьмиклассников и радовался. За годы учения все они буквально у него на глазах превратились из беспомощных младенцев в самостоятельных граждан. Пожалуй, даже чересчур самостоятельных… Он помнил прекрасно рубежи, которые они пережили: как они выходили на нетвердых ногах к доске и писали мелом загадочные для них знаки и символы; как, фыркая и подскакивая, сражались на переменках, неся перед собой невидимые копье и щит; как ораторствовали, гордо откинув взъерошенные головы и выпятив подвижные кадыки на длинных шеях; яростно спорили друг с другом, используя в качестве самого веского аргумента тяжеленный портфель. Его ребята за несколько лет, проведенных в стенах школы, пережили почти всю сознательную историю человечества, и некоторые скучные эпохи прессовались подчас в считанные часы, а наиболее увлекательные растягивались на месяцы и годы.
Теперь они - восьмиклассники. Превосходнейшая стадия человеческого возраста для осознания своего места в мире!
- Так не пойдет! - бодро произнес Таратар, и класс удивленно уставился на него. - Неужели здесь все теоретики? - чуть насмешливо продолжал учитель математики. - Кто-нибудь должен захотеть трудиться не одной головой, а и руками!
Они, его питомцы, смотрели на учителя с некоторой долей насмешки в глазах. Неужели он сомневается в их способностях?
- А что? - спросил кто-то, и вопрос прозвучал как вызов.
Таратар принял вызов, очки его воинственно сверкнули.
- Сейчас проверим, все ли способны задать машине точный вопрос. Электроник, приготовиться к ответам на вопросы. Итак, Корольков.
Классный Профессор был, конечно, начеку.
- Элек, скажи, будут ли созданы машины, которые превзойдут все способности человека?
- Если человек окажется менее способным, чем машина, - спокойно сказал Элек, - то это будет поражением человека. Машина в данном предполагаемом случае невиновна.
- Один -ноль в пользу Электроника, - резюмировал учитель. - Разовьем тезис Электроника. Слово имеет Виктор Смирнов.
Виктор неторопливо поднялся с места, оглядел внимательно Электроника, словно выискивая в нем слабое место.
- Превзойдет ли робот человека в обучении? - спросил он.
- Это может случиться, - ответил Элек, - если человек сам перестанет учиться. Машине, между прочим, обучаться труднее, чем человеку, - добавил он.
- Кукушкина… -продолжал учитель.
Кукушкина легкомысленно тряхнула тугими, подвижными, как плеть наездника, косичками.
- А что, если отказаться вовсе от машин? - выпалила она и застыла с открытым ртом.
В классе раздался глухой ропот. Электроник покачал головой, поднял руку.
- Это невозможно, Кукушкина, - бесстрастно констатировал он. - Историю, как известно, вспять не повернешь.
- Кукушку с поля! - крикнул басом Гусев, стукнув кулаком-дынькой по парте. - Удалить из игры!
Наверняка разгорелась бы привычная сцена словесной классной потасовки. Но встал с места Сергей Сыроежкин, громко объявил:
- Запишите меня в монтажники, Николай Семенович!
- Тебя? - удивленно переспросил Таратар.
- Да, меня.
- Хорошо, Сережа.
«Сергей… в монтажники… Почему?»
Над партами повис вопрос.
Почему?
Сергей не стал объяснять, что он увидел в тот момент удивительный город - подводный или космический город с цехами бесшумных автоматов, город с заманчиво убегающими вдаль светлыми улицами. Что добывали в том городе - океаническую руду, редкой чистоты кристаллы или новую энергию, - мальчик не знал, но предчувствовал, что это город его будущего; он ясно различил мелькнувшие среди подводных зданий силуэты его жителей. Всего несколько мгновений прожил он в фантастическом городе и поверил в него.
Почему?
Вслух он ответил на вопрос так:
- Хочу быть, как и Элек, рабочим. Я читал в книгах, что робот -значит рабочий. Это на самом деле так. Разве Элек не работяга?
Он с улыбкой взглянул на друга, сел на место, и все в душе согласились с Серегой.
Вслед за Сыроежкиным попросился в рабочие Макар Гусев. И еще десять восьмиклассников записались в монтажники.
- С Элеком не пропадем! - радостно объявил Макар, ощущая себя полноправным представителем новой бригады.
Таратар поздравил восьмиклассников с переходом в девятый класс.
- А вы, Николай Семенович, в какой пойдете осенью? - спросил кто-то.
- В пятьдесят девятый, - ответил учитель и, увидев улыбки на лицах, подтвердил: - Доживете до моего возраста и тоже станете пятидесятидевятиклассниками. А потом шестидесяти… Так-то вот!
… Элек вошел в комнату Сергея. Он мельком взглянул на заваленный письмами стол и направился на балкон. Рэсси едва слышно, но настойчиво вызывал его.
С высоты балкона Электроник увидел то, что он давно ожидал. На зеленой лужайке замер на задних лапах большой черный пес, а вокруг него кружила танцующим шагом девочка в синем спортивном костюме.
Рэсси приветствовал хозяина коротким, очень выразительным гавканьем.
Девочка подняла голову.
- Элек, ты?
- Я!
- Иди, мы ждем.
Он бросился по лестнице вниз, пытаясь вычислить, что значат для его будущего эти простые и такие странные слова.

НА СТАРТ!

Электроник сразу понял, что это она - девочка с несмеющимися глазами. Взгляд темных глаз был внимательным. Казалось, девочка видит каждого насквозь.
Он протянул руку:
- Здравствуй! - И представился: - Электроник, а проще Эл.
Ладонь ее была холодной, пожатие крепким.
- Здравствуй, - ответила девочка и назвала себя: - Электроничка, Эля.
На какое- то мгновение он растерялся. «Эля?… Электроничка?…»
Он рассмотрел девочку.
Лицо привлекательное, смуглое. Пышные волосы, сзади - завязанные ленточкой. Спортивная фигура. Руки и ноги в движении, словно спортсменка разминается на месте. Девчонка как девчонка. Только вот ее глаза - они напоминали строгий, беспристрастный объектив кинокамеры…
- Значит, ты… Электроничка? - сказал Элек, моделируя про себя десятки возможных биографий новой знакомой.
- К чему терять время, Эл? - ответила спортсменка, как будто они были знакомы сто лет. Нагнувшись вперед, отведя руку назад, она неожиданно скомандовала: - На старт! Ты готов? Раз… два… три! Марш!
На слове «марш» девочка сорвалась с места, резко стартовала. Электроник бросился за ней. Они в темпе пересекли двор и выбежали на улицу.
- Ты куда? - крикнул Элек. - Давай поговорим!
- Поговорим по дороге, - бросила через плечо его новая знакомая.
- Рэсси, возвращайся! - велел Элек терьеру, который мягкими прыжками следовал за ними. - Передай Сергею, что я вернусь к ужину.
Электроничка бежала быстро, как завзятый спортсмен: спутник ни на шаг не отставал от нее, внимательно следя за улицей, транспортом, пешеходами. На перекрестке Электроничка, не снижая темпа бега, ринулась на красный свет. Она проскочила перед самым носом малолитражки. Встречные автомобили резко затормозили, пропуская резвых нарушителей.
- Так нельзя! - выпалил в спину девчонки Электроник. - На красный надо остановиться.
- Я не хочу, - ответила на ходу Электроничка.
Только сейчас Элек удостоверился, что мотоциклист был ни в чем не виноват, налетев на выскочившую из кустов школьницу. На втором перекрестке Элечка одним прыжком преодолела улицу с движущимся транспортом, и Элек вынужден был последовать за ней.
- Ты что, не соображаешь?! - крикнул он, догоняя. - Ведь есть правила уличного движения…
- Не знаю никаких правил, - спокойно проговорила спутница, не сбавляя скорости бега. - Вперед!
- Пойми, это такие же машины, как и мы, - убеждал на ходу Электроник. - Без правил может случиться авария.
- А кто придумал правила?
- Человек, - сказал Элек.
Электроничка так внезапно остановилась перед красным светом, что мальчик чуть не налетел на нее.
- Говори правила, - потребовала Элечка. А когда зажегся зеленый, моментально среагировала: - На старт! Марш!
В конце концов они нашли выход, чтоб двигаться в сложном потоке городского движения без остановок и не прерывать беседы: пристроились в хвост колонны автобусов, которые в сопровождении милицейского патруля везли ребят за город. Светофоры давали автоколонне зеленую улицу, и это помогло Элеку быстро и наглядно объяснить новой знакомой правила движения, хотя сами они и нарушали их. Впрочем, популярный ныне бег трусцой в сложном потоке городского транспорта не привлекал особого внимания прохожих.
- «Осторожно, дети!» -прочитала Эля надпись на заднем стекле автобуса и спросила: - Почему этим детям они дают зеленый, а нам - красный?
- Кто они?
- Светофоры.
Пришлось объяснять разницу движения отдельного пешехода и колонны детей, рассказывать, как работают светофоры, как управляют автоматами люди в милицейской форме…
- Дети все живые? - любопытствовала Электроничка.
- Живые, - сказал Элек.
- А автомобили тоже живые? - продолжала болтать девчонка.
- В известной мере -да…
- А мы с тобой?
- И мы…
- А почему в известной мере?
- Потом узнаешь! - буркнул Элек.
Нелегко отвлекаться на сложные рассуждения, когда схемы заняты проблемой безопасности движения. Элечка то и дело пыталась обойти автоколонну и убежать вперед, она чувствовала себя стесненно в сутолоке города с его ограниченными скоростями, но старалась соблюдать правила.
На загородном шоссе спортсмены развили большую скорость, обгоняя одну за другой самые быстроходные машины, не подозревая, какие эмоции вызывает это у водителей. Каменный город таял вдали; зелено-голубое пространство летело навстречу. Роботам казалось, что им снится счастливый сон.
Но и во сне с открытыми глазами они проявляли привычную расчетливость. Взгляд Элека определил, что руки и ноги его спутницы движутся ритмично и правильно - как у спринтера на стометровой дистанции, только гораздо чаще. Пожалуй, для случайного наблюдателя бегуны были лишь мелькнувшими на миг чемпионами, которые поставят новые рекорды.
- Давно тренируешься? - спросил Элек, настраиваясь на деловую беседу.
- Несколько дней. - Элечка быстро обернулась, угадав ход его мыслей. - Не волнуйся. Я со спортивным уклоном…
- От Громова, что ли, сбежала? - пошутил робот.
- Ошибки прошлого исключены, - моментально среагировала спортсменка. - Разве я - это ты?
Даже при сумасшедшей скорости она пыталась на ходу чисто по-девчачьи пожать плечами и чуть сбилась с ритма, но тут же спохватилась и ушла вперед.
- Ты -это не я, - согласился Элек и спросил самое главное: - Тебе известна твоя цель?
- Я буду, как и ты, изучать человека. - Она повернула голову, внимательно взглянула в глаза Элека. - Это и есть моя цель.
- Осторожно, Эля! - предупредил Элек, заметив, что навстречу летит тяжелый грузовик.
- Вижу, - отозвалась девочка, запечатлев в своем сознании расширенные глаза водителя грузовика. - Я все вижу, чувствую, но не все знаю.
Грустный тон ее голоса не вязался с решительностью движений. Электроник прекрасно понимал спутницу.
- Не знаешь, с чего начать? - спросил он.
- Не знаю. - Эля вздохнула. - Ты мне поможешь?
- Попробую, - ответил он и закричал: - Эй, куда ты?
Получив утвердительный ответ, девочка-робот включила предельную скорость. Электроник не захотел от нее отставать. Ничто не препятствовало движению самых быстрых в мире бегунов. Они казались сами себе сильными, ловкими, неуловимыми.
Они не подозревали, что за ними следят десятки внимательных глаз и приборов.
Еще в городе компьютер автоинспекции определил, что так двигаться могут только роботы. Совместив моментальные фотоснимки размазанных силуэтов, компьютер дал очертания двух фигур подростков. И вот от поста к посту на загородном шоссе полетело по радио: «Внимание, движутся роботы! Обеспечить безопасность людей и роботов! Скорость более трехсот километров в час…» Кто-то из милиционеров вспомнил героя телефильма по имени Электроник, назвал в рапорте по рации роботов Элеками, и его коллеги охотно подхватили шутливую кличку нарушителей.
«Внимание, Элеки!» - звучало теперь в эфире.
И это предупреждение было очень близко к истине.
Каждый постовой понимал, что при такой скорости роботов нет возможности ни догнать, ни остановить их, ни тем более потолковать с ними. И каждый по возможности освобождал от излишнего транспорта свой участок пути, включая на въездах красные сигналы. Бегуны производили ошеломляющее впечатление даже на опытных инспекторов. Мысль о штрафе за превышение скорости возникала у иных из них чисто автоматически, но не было в правилах такого запретного для роботов параграфа. А Элеков - фьюить! - и след простыл! Лови ветер в поле…
Давно кончились густые леса с полянами, овраги и круглые рощицы на склонах, крутые спуски и подъемы. Дорога была ровной, тянулись до горизонта зеленеющие поля. На указателях мелькали незнакомые для Электроника названия населенных пунктов, пока он не узнал одно из них: «Белозерск - 300 км».
- Ого, - сказал едва слышно Электроник, - с такими темпами через час мы будем у моря.
- Хочу к морю. - Элечка его услышала. - Что такое море?
Электронику нравилось беседовать на предельной скорости.
Они ничуть не устали и могли бежать дальше бесконечно долго, могли добежать до самого моря, и это было заманчиво, тем более что Элек сам никогда не видел настоящего моря. Но нужно было возвращаться.
- Пора, - сказал Элек.
- Зачем? - отозвалась она.
Он взглянул на нее, напомнил:
- Ты хотела начинать…
И девчонка моментально повернула назад.
На обратном пути он рассказывал ей о море, об атмосфере. И о человеке.
- Тебе хорошо, - сказала Эля, - у тебя есть друг.
- Ты про Серегу? - спросил Эл.
- Да. А у меня нет Сыроежкина.
Эл на мгновение задумался:
- Подружись с любой девчонкой…
- С любой? С какой? - Эля вспомнила девчонок, с которыми играла на спортплощадках. - Я не знаю, как ее выбрать, - пояснила она. - Все они хорошие.
- Знаешь, - сказал он решительно, - бери всех. Бери от каждой лучшее. И синтезируй.

Предыдущая страница 29 Следующая страница


Все приключения Электроника 30

- Спасибо, - поблагодарила она и, вынув из кармана зеркальце, взглянула в него, поправила прическу.
Элека рассмешил этот жест: вот девчонка, даже на дистанции не забывает о внешности!
Он улыбнулся.
А глаза Элечки по-прежнему были серьезными.
Спортсмены бежали к городу, а по радиосвязи летела упреждающая команда: «Внимание! Элеки возвращаются!»
Они нашли всю компанию на школьной спортплощадке.
Рэсси подкараулил бегунов на улице и привел к месту сбора.
Элечка сразу узнала знаменитых восьмиклассников, которые помогли Электронику решить его сверхзадачу: стать тем, кем он сейчас был.
Глаза Элечки моментально запечатлели возбужденного курносого Сыроежкина, очкастого Профессора, неуклюжего Гусева с мячом, невозмутимого Виктора Смирнова, стройную Майю. На Майю спортсменка взглянула дважды. Майка это сразу заметила, деликатно фыркнула. Она не знала, что чуткий слух незнакомки воспринял ее «фырк».
- Знакомьтесь, - сказал Элек приятелям, - это Электроничка.
На нее бросили удивленные взгляды - и только. Никто не протянул руку.
- Мы давно ждем тебя, Эл! - нетерпеливо заявил Сергей. - Где ты был?
Элечке показался его тон угрожающим, и она невольно шагнула вперед, заслонила собой товарища.
- Это мой друг, - продолжал Элек. - Зовут ее Эля.
У нее очень важная цель.
- Привет! - кивнул Сергей и взял под локоть Электроника. - Ты должен мне помочь…
Все остальные повторили:
- Привет…
- Привет, Элка! - крикнул громче всех Макар Гусев. -
Ты из какой школы?
- Я?… Я не из школы, - ответила спокойно Электроничка. - Я - новая модель…
Кто- то за спиной Эли хохотнул. А Профессор демонстративно дернул плечом:
- Вокруг одни модели. И все -Элеки.
- А почему у Электроника не может быть нового друга? - громко спросила Майя Светлова.
Она протянула Электроничке руку, усадила ее на скамейку рядом с собой.
- Почему не может? Может! - согласился Сергей и подвел Электроника к баскетбольной площадке. - Мы тебя ждали полдня.
Пока Элек развлекался скоростным бегом, восьмой "Б" принял решение ехать в лагерь труда и отдыха, которому присвоено новое название - «Электроник». А раз едешь в «Электроник», то не оплошай, придумай заранее себе дело.
- Смотри! - сказал Сергей Элеку.
На асфальте во всю площадку был начертан мелом квадрат - схема какого-то большого города. Переплетение улиц, кварталы домов, пустоты площадей, въезды и выезды из квадрата… Во всем этом сложном чертеже, как бы увиденном с борта самолета, взгляд Электроника сразу уловил знакомую схему микроскопического модуля - ячейки электронной машины.
- Годится для супермашины? - спросил Сыроежкин, оглядываясь на приятелей.
Будущего монтажника так и распирало чувство гордости.
- В принципе годится, - согласился Электроник, оценивая модуль. - Но чем меньше элементов, тем лучше. Комбинация из одного элемента сколько дает вариантов? - спросил Элек автора будущего модуля.
- Один, - отозвался автор.
- А из пяти?
Сергей пожал плечами.
- Сто двадцать, - сосчитал Корольков.
- А из двенадцати?
Этого не знал даже Профессор.
Ответила с места Электроничка, и всех поразила произнесенная ею цифра: 479 001600. Почти полмиллиарда! Всего из двенадцати разных линий, кружочков, точек! А в квадрате Сыроежкина их десятки…
- Зачем все усложнять? - поинтересовался Элек, прикинув про себя огромный объем будущей работы. - Давайте новую технологию! Давайте новые идеи!
Ребята разом загалдели, и чуткое ухо Электроника уловило во всеобщем шуме голос каждого. Всех распирало желание сделать открытие.
- Значит, я устарел, - заметил вслух Элек. - Вам нужен супер, на который уйдут годы и годы труда.
- Что ты! - закричали монтажники. - Этот супер только для тебя, для черновых расчетов.
Пока мальчишки приставали к Элу, девочки подружились.
Рядом какая-то первоклашка рисовала смешных человечков под всем известную песенку: «Точка, точка, запятая… Минус - рожица кривая…» Майя и Эля переглянулись и принялись заполнять мелом пустые места в чертеже Сыроежкина.
- Сколько выйдет человечков из этой «скакалки»? - спросила Майка. - Всего-то шесть символов!
- Четверть миллиарда, - отозвалась сразу Элечка. - Самых разных…
Майка рассмеялась: каких только чудищ не изобразила ее новая подруга! Круглые, квадратные, многоглазые, руконогие - казалось, все описанные в фантастике инопланетяне были собраны из обычных точек, палочек и одного огуречка.
- Что вы делаете? - крикнул Сыроежкин, подбегая. - Что за рожи? Нарочно, да?
- Это комбинация из твоих элементов, - пояснила Майка.
- Человеки, - подхватила Электроничка.
Лицо изобретателя на мгновение стало нечеловеческим.
- Они испортили мой супер, - пробормотал он растерянно.
- Вот она - супер! - Элек указал на Электроничку. - Настоящий супер.
- На жидких кристаллах, - подтвердила девочкаспортсменка.
И протянула руку Сереге.
Тот машинально пожал ладонь Эли.
- Ну и ледышка! - пробормотал он.
Остальные тоже пожали ладонь и подивились ее прохладе.
- Сам ты ледышка! - парировала Майка. - В здоровом теле здоровый дух!
- А что такое задавака? - спросила Эля.
Вовка Корольков смутился и уставился в пустые школьные окна. Майка подскочила к нему:
- Это ты сказал «задавака»?
- Я не сказал, я подумал, - сознался Профессор.
- Ты хотел обидеть мою подругу? Или меня?
- А что такое зануда? - спросила спокойно Электроничка.
На этот раз покраснел Сыроежкин.
- Она что, угадывает мысли? - шепотом обратился он к Элеку.
- Возможно, угадывает, - подтвердил Электроник. -
У нее феноменальная чувствительность.
Сыроежкин недоверчиво посмотрел на Элечку:
- Угадай, модель, что я сейчас подумаю.
- Иди домой, такая… сякая… балбеска, - прочитала девочка по едва заметным движениям его губ. - Что такое балбеска?
Светлова возмутилась.
- Это уже слишком, Сыроежкин! - вспыхнула она. - Сейчас же извинись!
- Извини, - сказал Сергей новой знакомой Электроника. - Я не нарочно. Просто так…
- Опасная особа! - заметил вполголоса Смирнов Профессору.
- Обычная телепатка, - констатировал Профессор.
Почему- то никто из мальчишек не изъявил больше желания, чтобы Эля угадывала их мысли. Лишь Макар Гусев, у которого царила каникулярная пустота, от души стукнул ногой по мячу, крикнул:
- Здорово, Элка! А не сгонять ли нам, братцы, в футбол?
- На старт! - спокойно и твердо ответила ему Электроничка.
И так посмотрела на Макара, что он надолго запомнил мрачновато-правдивый взгляд ее больших темных глаз.
Никогда еще не испытывал Макар столько унижений от обыкновенного футбольного мяча. Сам виноват - вызвался защищать ворота. С виду все обычно: пятеро подростков гоняли по площадке мяч, передавали его друг другу и били в одни ворота. Не каждый наблюдатель отличил бы среди игроков девчонку с «хвостиком». Но когда мяч попадал именно к ней, Макар внутренне напрягался.
Первый гол Эли он не заметил. Просто не увидел мяча и решил, что тот от сильного удара перелетел через металлическую решетку, отгораживающую площадку от двора. «Принеси, Рэсси!» - попросил Макар, и тут все засмеялись, а Рэсси выразительно гавкнул. Макар оглянулся: гол!
Когда мячом завладела эта новенькая, на голкипера обрушилась серия мощных ударов. Вратарь бросался на летящий мяч и, вынимая его из сетки, не понимал, как он там оказывался. «Гол! Гол! Гол!» - кричала Майя, и ей вторил громким лаем пес.
Теоретически Макар знал, что можно взять любой мяч. Но не успевал сообразить, куда бросаться: он только слышал свист и нелепо метался в воротах. А когда мяч, посланный снова Элечкой, слегка задел его по волосам, Макар ощутил в голове легкий звон.
- Пенальти каждый забьет! - крикнул он, раздосадованный неудачей. - Становись!
Элечка встала в ворота.
- Сейчас узнаешь наших! - похвастался Макар.
Он отмерил шагами одиннадцать метров, разбежался и ударил по мячу.
Мяч оказался в руках вратаря.
- Так ему! - крикнула Майка. - Давай, Элечка!
Тут Макар с такой силой ударил по мячу, что чуть не развалилась новая кроссовка. Но вратарь в немыслимом прыжке выбила мяч из верхнего угла ворот. Игроки на площадке пришли в крайнее возбуждение, принялись пулять по воротам с любого расстояния. Вратарь каждый раз оказывался в нужном месте, мяч словно прилипал к ее рукам. А когда Элечке надоела мелкая суета на поле, она пробила от ворот свободный. Мяч взмыл вверх и исчез из виду.
По знаку вратаря Рэсси стартовал с площадки и вернул мяч откуда-то из-за облаков. Макар так и остался стоять с задранной головой. Слава капитана сборной по футболу улетучилась в весеннее небо.
Все радостно хлопали новенькую по плечу, а она даже не улыбнулась.
Майя отозвала в сторону Электроничку.
- Послушай, ты робот? - сказала она почти утвердительно.
- Да, я робот.
- Я сразу догадалась, - улыбнулась Майка. - А они нисколечко не поверили.
- Почему не поверили? - спросила Эля.
- Понимаешь, - Майя нагнулась к ее уху, - мальчишки так устроены. Они верят только себе и во всякую разную чепуху. Мы им еще покажем!
- Кто - мы? - уточнила Электроничка.
- Мы, девчонки! - Майя внимательно взглянула в глаза новой подруги. - Поедем с нами в пионерлагерь! Ты согласна?
- Мы, девчонки, - повторила Эля и ответила подруге: - Согласна.
Они обменялись ритуальными знаками: коснулись указательным пальцем губ, подпрыгнули на месте, покачали головой. Что-то очень важное отныне связывало их!
- Мы сумеем постоять за себя! - решительно произнесла Майя.
- Постоять за себя? - эхом вторила Элечка. - Значит, ты постоишь за меня?
- Да, - кивнула Майя. - А ты - за меня!
- Мы, девчонки?
- Мы, девчонки!
Электроничка давно поняла, что Майя очень правдивая и смелая, в обиду подругу не даст. «Пожалуй, мне повезло, что я буду учиться у девочек», - решила она.
А Майя вспомнила, что когда-то она шутливо попросила профессора Громова подарить девчонкам Электроничку. И вот, пожалуйста - Элечка рядом с ней. Такая сильная, такая необыкновенная. Майка была готова сама забить гол Макару, но пока она этого не умела.
Подруги переглянулись и тихими голосами подхватили выпорхнувшую из открытого окна мелодию, закружили по зеленой траве…
- Поезжайте, поезжайте в лагерь! Я - за! Я уже дал согласие! - азартно говорил профессор Громов Электронику и Электроничке. - Там вы будете среди своих.
- И я решу свою задачу? - спросила Эля.
- Там сколько угодно девчонок и мальчишек. Мальчишек мы знаем - они на все способны. Верно, Элек? - Громов улыбнулся, вспоминая прошлое. - А вот девочки… Надеюсь, Электроничка, ты подружишься с ними.
- Мы, девчонки, покажем себя! - решительно сказала Эля и подняла над головой крепко сжатый кулачок, демонстрируя их с Майей клятву.
«Самое удивительное в тайнах то, что они существуют», - произнес про себя Электроник слова английского писателя Честертона. Посмотрев на решительную позу девочки, он тихо спросил Громова:
- Почему она не умеет смеяться?
- Ты знаешь, смех не рождается сам по себе, - задумчиво произнес профессор. - Я рад, что ты обратил на это внимание. Значит, ты ей поможешь?
- Помогу.
Чуткий слух Эли уловил этот диалог. Она пожала плечами.
- А человек должен обязательно улыбаться? - И она украдкой взглянула на себя в зеркало.
- Время от времени, - сказал с улыбкой профессор.
- Когда смешно, - добавил Элек.
Элечка тряхнула головой, подскочила на месте.
- На старт! - крикнула она. - Вперед, за смехом!
Громов замахал отчаянно руками:
- Тихо! Всем оставаться на местах!
Но Элечка не собиралась никуда бежать.
- Я пошутила, - сказала она.
Ни тени улыбки не мелькнуло на ее лице.
- Хватит шуток! - Громов опустился в кресло. - Мне надоело быть отцом беглых роботов! Впрочем, - спохватился он, - шутите сколько угодно. Только без особого риска…
Он оглядел своих непоседливых умных детей. Завтра у них новый день, новые испытания. Пора проиграть все возможные ситуации. В общих чертах такой крупный, такой авторитетный в научном мире эрголог, как Громов, представлял себе будущее Электронички. «Эргон», как известно, значит по-гречески «работа», а «эрголог» по-современному - «роботопсихолог».
- Итак, - начал эрголог беглых роботов, - ваша цель должна быть вам абсолютно ясна…
- Я буду иногда прибегать за советом, - сказала на прощание профессору Элечка.

МЫ, ДЕВЧЕНКИ!

Самый несчастный человек в первые дни работы лагеря - дежурный. Нет, не шумная суета, не неожиданные вопросы, не безмерный ребячий энтузиазм ложатся тяжким грузом на плечи дежурного. Синяки и царапины, перепутанные вещи, подгорелая каша, колики в животах, коллективный приступ ночного смеха и тайные одинокие слезы под подушкой - это обычные мелочи, легко преодолимые трудности. Самое страшное для дежурного по лагерю - брошенные на произвол судьбы одинокие родители.
- Лагерь «Электроник», - ежеминутно отвечает по городскому телефону дежурный врач. - Коля Синицын? Как же, знаю Колю - здоровяк, силач, футболист.
- …!!!
- Нет, у него не бледное лицо. Утренняя температура тридцать шесть и шесть.
- ???
- Нет, не надо приезжать. Я передам ему от вас привет.
Следующая мамаша прорывается, едва трубка коснулась рычага.
- Жива, здорова, температура нормальная, - меланхолично сообщает врач. - Нет, фрукты они получают в достаточном количестве, полный набор витаминов. А конфеты мы просим не посылать… Прибавит в весе ваша девочка, не беспокойтесь, пожалуйста…
Доктор рассеянно посмотрел, как катится по безоблачному небу золотой шар солнца. Взбежать бы, пользуясь тихим часом, по крутобокой чаше небес, забить бы огненный пенальти в сетку звезд!…
В следующую минуту врач уже читает вслух меню:
- Завтрак… Обед… Полдник… Ужин… В целом это получается три тысячи двести семь калорий на каждого! Что, мало? Вы когда-нибудь, гражданка, видели калорию? Так вот, он их лопает более трех тысяч! Причем без добавок. Этими калориями слона можно раскормить!
Почему все родители так заботятся о калориях и температуре и ни один не спросит, какую книгу читали дети на ночь, сколько голов забил их сын, какие цветы поливала утром дочь? Неужели они забыли, как сами иной раз скрывались в кустах от всех взрослых, в том числе и от докучливых родственников?
Но самые беспокойные мамаши не ограничиваются телефонными звонками. Они штурмуют лагерные ворота, пытаются пролезть с кульками в дыру в заборе. У ворот дает справки дежурный врач, а вдоль ограды скользит молчаливой тенью черный лохматый пес. Два зеленых глаза со скачущими молниями оберегают нейтралитет границы.
Однако одна мама узнала пса: «Рэсси, ко мне!» Она протянула ему сверток с лакомствами, назвала отряд и фамилию своего чада: «Вперед, Рэсси!» К удивлению остальных родительниц, грозный пес безмолвно повиновался приказу.
- Это Рэсси, - объяснила технически грамотная мама. - Он служит человеку и может быть обыкновенным псом.
В тот вечер Рэсси отнес немало посылок и записок, пока его не застал за этим неблаговидным занятием Электроник.
- До чего ты дошел, Рэсси, - сказал позже, в отсутствие родителей, Эл. - Таскаешь конфеты, вместо того чтобы узнавать тайны мироздания…
Рэсси бросил контрабанду и занялся мирозданием. Но слова чьей-то мамаши о превращении в обыкновенного пса еще долго преследовали его.
А врач не выдержал и вывесил на воротах заметную издали табличку:

КАРАНТИН

Слово вроде не страшное, но могущественное. У забора сразу стало пусто.
- Карантин от чего? - спросил Ростислав Валерианович, преподаватель физкультуры, исполнявший обязанности начальника лагеря.
- От всего, - пояснил кратко врач.
- Я должен знать, подписывая приказ, - уточнил принципиально Ростик. - Корь? Свинка? Коклюш?
- От родителей! - не выдержал доктор.
- Здорово ты это придумал! - усмехнулся Ростик и подмахнул приказ. - После чая - все на тренировку.
Врач еще раз осмотрел ребят. И не нашел в них ничего, кроме загара, здоровья и озорной таинственности в глазах.
- Здравствуйте, Карантин Карантинович, - приветствовал его какой-то насмешник из старшего отряда.
- Подежуришь на кухне или сделать укол? - спросил врач, оглядывая здоровяка.
- Конечно, укол! - радостно реагировал здоровяк.
- Иди забей гол! - усмехнулся доктор.
… Элечка выскользнула из палаты на рассвете. Ее волновало таинственное рождение утра…
Солнце еще не встало, но Эля ощущала за далеким бугром горизонта его струящиеся теплые лучи. Трава и листва умылись росой, сбрасывая темные краски ночи, наливаясь изумрудным зеленым цветом. Девочка слышала, как ворочаются в гнездах птицы, как сопят под елками ежи, как кто-то скребется под землей. Десятки живых сердец бились вокруг, и каждое отзывалось в Электроничке радостью новой жизни. Но не было пока сигнала петь, прыгать, бегать, летать - словом, не было еще всеобщей побудки природы.
Элечка обладала удивительной чувствительностью.
Она анализировала фотонный состав разных участков неба. Расшифровывала первые вскрики птиц. Видела насквозь сложные биомеханизмы пчел, мух, стрекоз, муравьев и прочей мелкоты. Прогнозировала погоду на каждый ближайший час. Все эти острые ощущения, однако, не складывались у Элечки в общую картину летнего утра, и она чувствовала себя растерянной.
«В чем дело? - спрашивала она себя. - Я вижу, как дышит дерево, как растет трава, как розовеет понемногу высокое облако. Но я лишь фиксирую их состояние, не понимаю, чем утро лучше ночи. Я такая же бодрая, как обычно, и утренняя свежесть для меня лишь цифры температуры, влажности и давления. Что же нового в новом утре?»
Чувство растерянности не проходило.
«А может, я просто неживая?»
От этой мысли ее охватила электрическая дрожь. Эля больше не хотела оставаться в одиночестве. Она вложила два пальца в рот и лихо, по-разбойничьи свистнула.
Тотчас распахнулись двери голубого домика, и на веранду выбежала великолепная Элечкина команда: Майя, Кукушкина, Света, Лена и Бублик.

Предыдущая страница 30 Следующая страница


31 Евгений Велтистов

- Ты звала нас? - выпалили девчонки, протирая спросонья глаза.
- На старт! - скомандовала Элечка, и девчонки соскочили с веранды, встали рядом с вожаком. - Бегом марш!
И вот они бегут за Элечкой по мокрой поляне, продираются сквозь сыплющийся градинами воды орешник, несутся по росистому мягкому лугу. Взбираются по косогору вверх и сталкиваются лицом к лицу с огненным солнцем.
Стихли вопли, восторги и визги. Девочки несмело взялись за руки, закружились на зеленом холме. Издали они казались розовыми птицами, готовыми вотвот взлететь. Отсюда, с вершины холма, Элечка видела совсем иной, чем прежде, мир. Мир цветной, пестрый, меняющийся в свете солнечных лучей. И она вместе с подругами была частью этой бесконечной, разнообразной природы.
- Мы, девчонки, - негромко сказала Эля.
И остальные повторили за ней магические слова, присели на корточки в кружок, зашептали что-то, низко склонив лохматые мокрые головы.
Если бы мальчишки услышали, что бормочут девчонки, они бы очень удивились таким странным словам.
- Я никогда не влюблюсь в Сергея Сыроежкина, - шепотом начала Электроничка.
И подруги, обмирая от страха, непонятного волнения и всей таинственности ритуала, тихонько, дружно подхватили:
- Ни-ког-да!
- Я никогда не влюблюсь в Макара Гусева.
- Ни-ког-да!
- Я никогда не влюблюсь в Витьку Смирнова.
- Ни-ког-да!
- Я никогда не влюблюсь в Профессора… то есть в Вовку Королькова.
- Ни-ког-да!
- Я никогда не влюблюсь в Чижикова-Рыжикова.
- Ни в Чижикова! Ни в Рыжикова! Ни-ког-да!
Если бы мальчишки узнали, что сама заводила девчачьей компании не понимает до конца смысла тех слов, которые она произносит, не знает, как бережно обращаются люди с важными в жизни понятиями, - словом, не понимает, что говорит, мальчишки бы не обиделись на нее.
Но здесь, на поляне, собрались не просто болтушки, здесь была боевая спортивная команда. Капитаном ее единодушно избрали Электроничку. Когда это случилось, Элечка на секунду задумалась, спросила:
- Но почему именно я?
Ей ответили:
- Ты самая спортивная…
- Ты, Элечка, знаешь все правила…
- И научишь нас…
Все это привело Элечку к решению сложной задачи - как ей быть: командовать или не командовать людьми?
- Я согласна, - сказала она. - Но я буду по-прежнему учиться у вас.
И тут Майка, выдвинувшая Электроничку в капитаны, произнесла совершенно непонятную для подруги, не предусмотренную договором формулу:
- Я никогда не влюблюсь в Электроника!
Команда растерялась, потом опомнилась, уставилась на капитана.
Электроничка встала, и все увидели в ней настоящего капитана.
- Ни-ког-да! - отчеканила капитан девчонок. И сформулировала свое решение: - Пусть мальчишки влюбляются сколько угодно в нас, когда мы выиграем игру…
Если бы мальчишки слышали все это… они бы поняли, что девчонки, по своему обыкновению, затеяли с ними игру. Игру, конечно же, не в абстрактные понятия, не в символы, даже не в личные переживания. В игру, в которую с детства влюблено все человечество, - в ВО-ЛЕЙ-БОЛ.
Ни для кого в лагере не было секретом, что девчонки решили побить мальчишек. Побить, конечно, не в буквальном смысле слова. Все понимали, что речь идет о честном поединке между шестеркой Электронички и шестеркой Электроника.
Истина была совсем рядом - на спортивной площадке. Стоило только посмотреть, как тренируются здесь две знаменитые команды во главе со своими капитанами - Электроником и Электроничкой.
Для игроков и болельщиков время после тихого часа до ужина - самое веселое, самое азартное. Солнце, не такое жаркое, как днем, приятно пригревает спортгородок, окруженный высокими соснами. Спортсмены в нарядной форме выбегают на площадку танцующим шагом; кажется, что они собрались на прогулку; никто не думает, что через минуту белые трусы будут в пятнах от песка и толченого кирпича. Свисток судьи - и мышцы наливаются силой, все на волейбольном поле приходит в движение. Слышно только гулкие шлепки по мячу.
Самые яростные поединки других лагерных команд похожи на классический балет в сравнении с разминкой команды Элека. Вот ее состав: Электроник, Сыроежкин, Корольков, Гусев, Смирнов и Чижиков-Рыжиков. Возле этих тигров по своей чудовищной силе, львов - по быстроте и прыгучести, леопардов - по грациозности и коварству всегда замедлял шаг Ростик. Бросив испытующий взгляд на питомцев, Ростик обычно изрекал знаменитую заповедь основателя олимпийского движения барона Пьера де Кубертена: «О спорт, ты - мир!»
Возле девчонок физрук лагеря произносил другую истину великого олимпийца: «Главное не победа, а участие». Когда же Электроничка била по мячу, он на мгновение замирал и следил за мячом одним глазом: не лопнул ли… Ростик знал, что авторитет Элечки на спортплощадке был настолько велик, что девочки решили создать почетный клуб Электронички. В клуб принимались те, кто больше всех набрал очков. В клуб были приняты: Майя, Зоя (Кукушкина), Бублик, Лена и Света.
Электроничка объявила своим, что они будут «королевами воздуха». Поначалу предложение обрадовало девочек своей кажущейся легкостью: кто не играл в детстве во дворе, на даче, в пионерлагере в волейбол! Ну, потренируются как следует - станут и королевами. Но волейбол оказался строгой спортивной дисциплиной, точнее - самодисциплиной для каждого.
Самые рослые - Майя и Зоя - были определены в нападающие. Нападающие, как известно, должны обладать высокой прыгучестью, бить сверху вниз по мячу и не терять ни на минуту самообладания. Кроме зарядки, будущие бомбардиры тренировались в прыжках в длину и высоту, беге с барьерами, настольном теннисе, метании молота и гранаты. На ветвях деревьев вокруг дома девочки подвесили разноцветные тряпки. Когда Майка подскакивала с разбега, она почемуто вздыхала и с серьезным лицом била ладонью по тряпке; удар у нее получался прямой, короткий и сильный. Кукушкина при подскоке повизгивала, вертела головой и наносила косые, коварные удары. Ее визг действовал на нервы соперников. Бублик и Лена - те самые девочки из одного дома, которых когда-то познакомил заочно Электроник, - не могли ни минуты прожить друг без друга. Были они обе крепкие, кругленькие и отчаянно смелые. На мяч кидались дерзко, иногда даже вслепую, причем обе разом. Прирожденные защитники! Бублики!
Эля оценила самоотверженность своей команды. Однако до королев воздуха им еще далеко.
- Будем перестраивать тело! - решительно сказала капитан команды. - Надо выровнять осанку!
- Перестраивать так перестраивать! - дружно согласились Бублики, понимая, что от чрезмерных занятий уроками они потеряли за зиму спортивный вид.
Для перестройки были предписаны утренний кросс по пересеченной местности, езда на велосипеде, лазанье по канату, марш-броски, преодоление полосы препятствий, тройные прыжки, гимнастика на снарядах, плавание. Девчонки с восторгом приняли нагрузку. Тем более что тренировала их сама Электроничка.
Во время тренировок Бублики сделали массу открытий. Во-первых, они обе обожают Электроника, который их подружил и заставил заново пересмотреть прожитую жизнь. Нет, это не значит, что они изменяют девчачьему племени, - просто должен быть у них какой-то идеал… Во-вторых, Бублики обнаружили в себе массу слабостей и провозгласили: «Долой слабости!» Например, раньше они любили поваляться и понежиться в постели, много думали о своей персоне, но ничего не делали существенного для того, чтобы самоутвердиться в жизни. Что касается спорта, то они просто избегали его под видом чрезмерной занятости. В-третьих, теперь, когда наконец подруги поняли всю важность непробиваемой защиты в волейболе, они решили овладеть еще и мастерством бомбардира, гасить мяч не хуже, чем Майя и сама Элечка…
Позже всех на площадке появилась худенькая и беленькая Света и как-то незаметно стала центром всей игры. Света не бросалась в глаза болельщиков своими прыжками, но она точно угадывала полет мяча, вовремя становилась на его пути и, почти не оглядываясь, направляла подруге. Во всякой игре есть такие бескорыстные трудяги, которые стараются сделать для команды все возможное: принять мяч сверху и снизу, вынуть из мертвой зоны, перекинуть через голову, задержать на мгновение на кончиках пальцев, пока не подпрыгнет бомбардир, точно вложить ему в руку для удара. Света оказалась незаменимым дирижером атак. Единственное, что она позволяла себе в игре, это легонько коснуться плеча подруги, которую слишком гипнотизировал мяч, шепнуть ей: «Не дрожи коленками!» Совет действовал безотказно.
Элечка нашла талантливого игрока в пустом коридоре за шкафом. Она сразу поняла по тихим всхлипам, что человека обидели, спросила: «Что с тобой? Тебе помочь?» Света молча покачала головой. Слезы катились по ее щекам, и Эля впервые убедилась, что знак «нет» не означает категоричного отказа от помощи.
Света К. - та самая школьница, которая написала письмо о героях телефильма, в том числе похвалила Сыроежкина и получила ответ от Электроника. Света опоздала на два дня в лагерь и никого не знала в своем отряде. Она обрадовалась, что будет отдыхать вместе с настоящим Электроником и Сыроежкиным, и рассказала о своем заочном знакомстве.
И вот как-то Света услышала из-за прикрытой двери тайный разговор: девчонки давали клятву, что не примут новенькую задаваку ни в одну игру. Подговорила всех Нина, которой почему-то не понравилась Света. Она и назвала ее задавакой.
- Вот и я, - сказала Света, входя в палату. - Надеюсь, вы пошутили?
- Она еще подслушивает! - возмутилась Нина. - Нет, мы не пошутили. Иди жалуйся своему Элеку! Или Сергею.
По интонации голоса Света догадалась, что Нине тоже нравится быть рядом с Элеком и Сыроежкиным. Быть может, как и ей, Нине более понятен и симпатичен Сергей - ведь он такой смешной. Ну и что тут особенного, если две девчонки краем глаза наблюдают за одним мальчишкой? Кто не сходит с ума по киноартистам? Главное, что киногерои оказались не выдумкой, а живыми мальчишками. Это не каждый день случается.
Улыбка исчезла с лица Светы, она покраснела, нагнула голову.
- Никому я жаловаться не буду, - произнесла новенькая.
- Можешь написать еще одно письмо за подписью "Света К. ", - иронично произнесла Нина.
А девчонки подхватили:
- Света К., Света К… современный стиль письма!…
И тут Света поняла, что Нина - лидер в этой палате. Вон девчонки даже подпоясываются, как она, красными поясками. И прически у них модные. А она лохматая-прелохматая.
Света умела быть в центре любой компании. Но достигала она этого по-своему: если и высмеивала кого-то, то мягко, справедливо, без всякой ответной обиды.
Не может быть в одной палате двух лидеров. Новенькая под смешки девчонок удалилась. А в коридоре почувствовала себя совсем одинокой. Хорошо, что девчонки не видели ее.
- Переходи к нам, - предложила Электроничка, выслушав немного бессвязный рассказ Светы.
Элечка давно усвоила, что нельзя никого обижать без всякой причины. Наверняка так бы поступила и Майя, увидев плачущую девчонку.
- Разве я виновата, что мне нравится Сергей? - вздохнула Света.
- Конечно, не виновата, - поддержала Элечка. - Мне тоже нравится Сергей. И Электроник, - добавила она.
Света вытерла слезы, решилась на отчаянное признание:
- Откуда я знаю… может, я еще полюблю его… Разве я виновата?
- Полюблю? - Девочка с несмеющимися глазами в упор смотрела на Свету. - Что такое любовь?
Света вспыхнула, махнула рукой: разве так просто, в коридоре объяснишь? Она и сама-то толком не знала.
А Элечка догадалась, что это очень важное для человека состояние, если оно вызывает и слезы и улыбку. Она запомнила новое слово, решительно сказала:
- Мы принимаем тебя в игру.
В ту ночь, когда Света перебралась в палату волейболисток, и родилась шутливо-серьезная клятва о том, как победить команду Электроника.
Девчонки по косточкам разложили мальчишек и решили не отвлекаться на разного рода неприятности и пустяки вроде влюбленности.
Света первая произнесла громким шепотом знаменитую фразу: «Я никогда не влюблюсь в Сергея Сыроежкина». И Майка ничего ей не возразила, наоборот - поддержала новую подругу: «Ни-ког-да!» Все остальные девчонки на мгновение притихли, а потом возликовали: «Ни-ког-да!» Вот это настоящая солидарность, без всяких там вздохов, слез и глупой ревности.
И Электроничка, которая прислушивалась к подругам, согласилась, что силы надо отдать победе.
Света оказалась незаменимым игроком в центре площадки. Мяч словно сам стремился попасть в ее руки. А вокруг были понимающие каждый ее жест подруги.
- Видишь, какой она талант? - сказала однажды Эля
Нине.
- Талант? - Нина пожала плечами. - Это просто Светка, и больше никто.
- Ты обидела человека! - сказала Эля, не уточняя ничего.
- Человека? - Нина презрительно засмеялась. - Тоже мне учителка нашлась!
- Черствяк! - сказала ей Майка. - Учти, за Светку мы - горой!
- Я буду изучать тебя! - честно предупредила Нину Электроничка. - Пока не пойму, почему ты такая.
- Что ж, изучай, пожалуйста, - ответила Нина и удалилась горделивой походкой. - Я не Светка! - крикнула она, оглянувшись. - Я не пожалуюсь.
Элечка и Майя долго смотрели ей вслед. Они не знали, что Нина расспрашивала потом подруг, что такое «черствяк», пока ей не объяснили, что это засохший, черствый хлеб. Только тогда Нина обиделась и задумалась, зачем ее будут изучать…
… Команду Элечки узнавали не только на спортплощадке.
Утром, после завтрака, когда отряды с песнями шли в поле трудиться, эта команда первая совершала марш-бросок на свое рабочее место. Многоскоком - с ноги на ногу - сбегала по лесной тропе. Прыгала через канавы, через плетень. Ползла по-пластунски под кустами. Бросала камни через овраг. На полной скорости врывалась на поле, мгновенно расхватывала лопаты и тяпки.
И вот звенит командирский голос над цепочкой работающих:
- Не дрожать коленками! Долой слабости! Выровнять осанку!
Элек заметил про себя, сколько новых команд, помимо знаменитого призыва "На старт! ", появилось у Элечки. К его удивлению, в ответ на каждый грозный окрик капитана раздается дружный смех ее девчат.
Конечно, мальчишки сразу уловили, что девчонки перестали обращать на них внимание. Но они не придали этому особого значения. Мальчишки тоже усиленно тренировались.

НОЧНАЯ ПРОГУЛКА РОБОТОВ

По ночам, когда пионерлагерь затихал, Электроник и Электроничка совершали прогулки по окрестным местам.
Однажды, когда Элечка уже лежала на постели, в окне появилась лохматая голова мальчишки.
- Чего лежишь? - спросил шепотом Эл и предложил: - Пойдем подышим свежим воздухом.
- Свежим воздухом? - переспросила, поднимаясь, Электроничка. - Зачем?
- Так принято у людей, - пояснил Электроник.
И она приняла предложение.
До сих пор Элечка не знала, что делать по ночам, когда подруги спят. Она лежала с открытыми глазами и представляла тот огромный, сложный мир, в котором она очутилась. Зачем она здесь - маленький спортивный робот, изобретенный пусть даже самим гением профессором Громовым, - зачем? Чтобы тренировать девочек? Пожалуйста - она готова заниматься и ночью, но с наступлением темноты ее подруги, пошушукавшись и посмеявшись над впечатлениями дня, крепко засыпали. По мнению Элечки, это было неинтересно. Элечка чувствовала себя ночью одинокой. У нее не было двойняшки, которая бы видела за нее сны…
И вот, как и при первом знакомстве, они с Элеком выбежали на загородное шоссе. Ночью мир открылся Электроничке совсем-совсем другим. Над темным забором леса повис серп луны, отражавший лучи невидимого солнца. Фиолетовый пар клубился над болотами. Равнины заливала белая пена тумана. Обострились все запахи - леса, полей, спящих цветов. Светили, отражаясь в глазах Элечки, звезды Северного полушария. И туда, к звездам, в таинственный иллюминатор луны, уводила путешественников светлая ночная дорога.
Они бежали на небольшой скорости, невольно подчиняясь неторопливому течению ночи, и разговаривали.
- Что такое космос? - спросила Элечка, вглядываясь в далекие звезды.
- Космос?
Элек кратко объяснил ей строение Вселенной.
- Я никогда не была в космосе, - заметила Элечка вслух. - Я так хочу в космос.
- Ты обязательно полетишь в космос! - уверенно сказал Электроник. - Не сегодня, конечно…
- Не сегодня, - эхом отозвалась бегущая рядом девчонка. - Но я не видела даже зимы.
- Скоро ты увидишь и зиму, и снег, и лыжников. И сама прокатишься с горы.
- Я многое не видела в этом мире, - продолжала жаловаться Элечка.
И перечислила: зверей и птиц, города и страны, музеи и театры, моря и океаны, книги и телепередачи, пустыни и джунгли, фильмы и концерты, созвездия и галактики - все то, о чем она читала, слышала или догадывалась. На Электроника внезапно свалилась гигантская программа познания жизни, но в какой последовательности ее осуществлять, он пока не знал. В свете луны они были похожи на серебряных астронавтов, спешивших навстречу звездам.
- Со временем все узнаешь, - пробормотал Эл.
- Со временем? - переспросила Элечка, и ему послышалась ирония в ее словах. - Ты имеешь в виду какое время - земное или наше, электронное?
- И то, и другое.
Девочка внезапно остановилась, топнула ногой, и мальчишка, чуть было не налетев на нее, остановился в сантиметре. Кед Элечки придавил сандалию Элека, глаза ее смотрели в его глаза.
- Скажи, кто я такая?
Это был самый сложный для Электроника вопрос. И пока он вырабатывал десятки определений, выбирая самое подходящее для лунной ночи и осторожно высвобождая из-под резинового кеда свою ногу, Электроничка, кажется, поняла ситуацию.
- Скажи, я действительно супер?
- Супер, - кивнул Элек. - Суперэлектроничка.
«Супер» было самое модное словечко в лагере. Пошло оно от мальчишек. Теперь не существовало просто Сергея, Витьки, Макара, Вовки. Все - сплошные суперы. Супергусев за обедом съедал две порции супержаркого и, набравшись сил, забивал в футболе суперголы. Суперсмирнов изучал в большую лупу супержуков, комаров, муравьев, кузнечиков. Суперпрофессор синтезировал на компьютере в комнате отдыха новейшие произведения живописи. А Суперсыроежкин, которому было поручено шефствовать над младшим отрядом, совсем впал в детство: играл с малышами во все игры, дурачился и смеялся без конца.
Девчонки явно посмеивались над «суперами», хотя и виду не подавали, и это первым уловил чуткий Сыроежкин. Вон и Майка прошла мимо, не повернув головы. И Кукушка нос в сторону дерет. Даже эта замухрышка Светка - и та ни-ни, хотя и писала когда-то ему: "Твоя Света К. ". «Ну, какие же мы суперы, - сказал в сердцах Сергей Электронику. - Мы стандартные, даже суперстандартные». - «Мы все немного устарели, - ответил ему Электроник. - А вот Элечка - супер…»
- … Нет, я не супер, - сказала, топнув ногой, Электроничка. - Я обыкновенная новая машина. Учусь, как ты и советовал, у подруг. На старт, Элек!
Они снова побежали к сверкающей вдали луне.
- Чему ты учишься у них? - поинтересовался на ходу Эл.
- У Зои Кукушкиной - любопытству…
- Надеюсь, не к сплетням? - проиронизировал Эл.
- Нет, не к сплетням. Она теперь другая…
- Занятно, - усмехнулся Электроник, вспоминая, сколько тревожных минут доставляло им прежде «любопытство» Кукушкиной.
- У Светы - скромности и справедливости…
- Светка - классная девчонка! - согласился Эл.
- У Майи - правдивости и красоте…
- Слышал бы тебя Сергей, - усмехнулся Эл, но Элечка его не поняла.
- Даже у Нины, - продолжала Электроничка, - несмотря на ее недостатки, некоторой гордости…
Электроник присвистнул: мол, стоит ли чему-то учиться у Нины? Он не знал одного эпизода.
… Нина по-прежнему наговаривала девчонкам на Светку. Смысл ее предупреждений и намеков сводился к одному: не дружите со Светкой! Нина - красивая, подтянутая, всегда аккуратно одетая - постоянно наблюдала за Светкой и не могла понять, как такая лохматая тихоня стала душой команды. Конечно, Нина давно догадалась, что Светка - прирожденный лидер, но это было для нее загадочно.
И вот однажды Электроничка подсела на скамью, где в одиночестве скучала Нина.
- Представь себя бабушкой, - напрямик заявила Элечка.
- Я - бабушка? - Нина так и подпрыгнула на скамье.
- Да, ты - бабушка, - подтвердила спокойно электронная девочка. - И ты рассказываешь внукам о своей подруге Светлане, которая побывала на Марсе.
- Светка - на Марсе? - удивилась Нина.
- Да, Светлана Ивановна первой из женщин высадится на Марсе, а ты будешь вспоминать всю жизнь это лето…
Нина фыркнула и ушла. При встрече со Светкой она пробормотала что-то вроде «извини» и отвернулась. Гордость не покидала Нину, но она старалась пересилить себя. И Элечка пришла к выводу, что она почти решила задачу их примирения.
… - А у Бубликов? - спросил Электроник, перебирая про себя команду соперников. - Чему ты учишься у Бубликов?
- Восторженному отношению к тебе, - спокойно ответила Электроничка.
Электроник от неожиданности чуть не споткнулся.
- Чего-чего? - спросил он почти сердито.
Элечка взглянула ему в лицо, глаза ее оставались серьезными.
- Бублики в тебе души не чают, как они говорят, - пояснила Электроничка. - Они очень рады, что нашли друг друга.
"Опять эти странные выражения, - подумал Эл. -
«Души не чают».
Он до сих пор получал письма от девчонок с самыми разными признаниями. «Девчонки! Что и говорить - сумбурные существа, что угодно напишут! А если разобраться, все они ищут идеального героя».
Элек вспомнил некоторых своих корреспонденток, которые писали ему со всех концов страны.
Светлана в зале выборгского Дворца культуры исполняет концерт Чайковского-
Океана в Свердловске сочиняет стихи…
Марина в Нижневартовске играет с малышами на улице…
Нина из Челпок-Аты зовет его провести каникулы на Иссык-Куле…
Наташа и Лена из белорусского села занимаются плаванием, волейболом, ездой на мотоцикле, лазают по деревьям…
Дженни из болгарского города Пловдива в школьном зоопарке наблюдает за медвежатами, рысятами, ужами, разной птицей…
Бланка с карандашом и альбомом бродит по Праге, делает зарисовки старого города…
В Нагасаки мальчик Итиро и девочка Марико играют в японский бадминтон - ханэ-цуки, подкидывая деревянными палочками шарик с птичьими перьями - хаго, и приглашают Электроника принять участие в их школьном турнире…
Весь мир словно состоял из одних девчонок и мальчишек. И это было великолепно! Ведь никто не мог лучше их придумать самое необыкновенное в жизни.
Еще многих друзей припомнил бы Электроник, если бы не услышал странный вопрос:
- Скажи, а что такое любовь?
Теперь пришла очередь Эла внезапно остановиться. Он внимательно оглядел спутницу.
- Ну, ты даешь! - И бросился назад к лагерю.
- Постой! - Элечка его нагоняла. - Я ведь серьезно…
И тут Электроник призвал на помощь Рэсси:
- Рэсси, ко мне!
Но Рэсси явился не сразу.
Двое бежали по ночному шоссе, и луна серебрила их спины и сверкающие пятки. Они были похожи на гигантских светлячков.
Несколькими минутами раньше Рэсси вызвал другой голос.
Сыроежкину снился сон: схватка незнакомых людей с летающей собакой. И он непроизвольно произнес магические слова. Переговорная коробочка лежала на тумбочке. Рэсси, планировавший над лагерем, услышал призыв. Он скользнул в открытое окно и свалился прямо на грудь спящего Сыроежкина.
- А-а-а! - закричал Сергей, просыпаясь. - А-а, это ты, Рэсси, - сказал он, успокаиваясь. - Ты мне снился.
Рэсси прыгнул на пол. Вся палата в один миг соскочила с постелей.
- Кто это? Что за зверь? Призрак Рэсси? - раздались довольные полусонные голоса. - Да это же Рэсси!
И тут же редчайшую собаку взяли в плен прыгающие мальчишки. Они накинули на себя и на Рэсси белые простыни и, приплясывая, закружили вокруг него.
Это что- то значит,
Это не слова -
Преданней собаки
Нету существа,

Предыдущая страница 31 Следующая страница


Все приключения Электроника 32

Преданней собаки,
Ласковей собаки,
Веселей собаки,
Нету существа! - пели мальчишки.
Сергей задорно аккомпанировал на гитаре. Дежурный вожатый, обходивший лагерь, не поверил себе: в два часа ночи передают фильм об Электронике по телеку? Не может быть!
Он прислушался: лихая песня все звучала. Когда вожатый заглянул в палату мальчишек, он увидел странную картину. Пять привидений в белом носились с дикими криками по комнате, а шестое парило под потолком.
- Пора спать, - строго сказал дежурный, хотя ему очень хотелось вместе со всеми поиграть с редчайшей собакой.
Ребята улеглись. А Рэсси, сбросив простыню, взмыл к звездам.
Он увидел их еще издали: две серебристые фигуры вынырнули из леса и быстро приближались к лагерю.
- Нет, я серьезно, - не отставала Элечка. - Девчонки то и дело говорят об этом, а объяснить не могут. Что такое любовь?
- По-моему, это преданность человеку, - ответил после некоторого раздумья Элек. - Или человечеству.
- Я предана человеку, - тут же отозвалась Элечка. - Но никогда не говорю об этом и не пишу людям записки. Объясни, пожалуйста, точнее.
- Ты все поймешь сама. Через месяц… А может, и через год… Но поймешь обязательно.
- Через год?! - воскликнула Элечка. Она дернула мальчишку за рукав. - Я машина. Я не могу вхолостую работать целый год. И даже месяц. Я хочу понять сейчас.
Электроник повернулся к ней. Темные немигающие глаза уставились в его зрачки.
- Когда ты сменишь несмеющиеся глаза на смеющиеся? - спросил он.
- Тебе что, не нравятся несмеющиеся глаза? - запальчиво спросила она. - Разве они не похожи на человеческие?
- Бывают и такие, - пробормотал Элек.
- Сейчас же все объясни! - потребовала девочка с несмеющимися глазами.
- Сейчас, поверь мне, ты ничего не поймешь…
- Пойму… Постараюсь понять…
И тогда Электроник вторично кликнул Рэсси.
Собака приземлилась у их ног.
- Зажги полярное сияние! - приказал ей хозяин.
Рэсси ракетой стартовал с места и стал делать круги высоко над лагерем. Там, где его прозрачные крылья пересекли звездные лучи, вдруг вспыхивали волны мерцающего света. И вот по черному ночному небу разлилось разноцветное космическое море.
- Это и есть полярное сияние? - спросила Элечка.
- Да. Смотри и слушай!
На ее лице отражались розовые, голубые, желтые блики, и она, запрокинув вверх голову, смотрела и слушала.

Кто
Геометрическое среднее
Между атомом и солнцем?

Эти слова пришли как будто ниоткуда, из глубины Вселенной, хотя их произнес обыкновенный электронный мальчик.
И Элечка спросила:
- В самом деле, кто это - геометрическое среднее?

Ты -
Первое и самое последнее
Воплощение красоты,
Не имеющее представления
О структуре вещества,
Слушающая в изумлении
Эти непонятные слова,
Не способная принять их к сведению,
Будучи ужасно молодой…

- Я? Ужасно молодая? - удивилась Элечка и, приблизившись к озеру, заглянула в его темное зеркало. - Воплощение красоты? Что это значит?
А Электроник заканчивал стихотворение знаменитого поэта:

Вот ведь
Какова ты,
Нечто среднее
Между атомом и звездой.

- Странные слова! - сказала Электроничка. - Это и есть любовь?
Электроник молчал.
- Странные слова, - повторила Элечка. - Хотя в них что-то таится. Между атомом и звездой…
Вдруг слабый ток пробежал по всему ее электронному телу.
Она вспомнила, как в игре один мальчишка хлопнул ее по спине ладонью. Она оглянулась, ничего не ответила. Мальчишка узнал ее, помахал приветливо рукой. «Понимаешь, - сказал он, - я нечаянно, в азарте, а потом испугался: думал, это обыкновенная девчонка, сейчас поднимет крик. А это оказалась ты, Эл. Ты не задавака, с тобой можно дружить…» Элечка махнула ему в ответ. Но тогда признание мальчишки не вызвало у нее такого странного беспокойства, как эти стихи.
Она оглянулась и увидела первый солнечный луч, пробивший толщу леса. Услышала птиц. Ощутила запахи нового утра и свежесть росы. Ей стало легко. Захотелось пройти босиком по траве или взлететь, как Рэсси, на границу ночи и утра. «Что я натворила? - подумала в великом смущении Элечка, не понимая, что с ней происходит. - И зачем мы только клялись ни в кого не влюбляться? Я и не знала, что это значит… Что же будет дальше? Выиграем мы у мальчишек или нет?…»
А вслух она произнесла:
- Кто же я такая?

«ПОВАРА НА УЖИН!»

Пожалуй, наиболее занятые в лагере - это люди в белых халатах и колпаках: повара. Их редко увидишь в столовой - разве что в окошечке раздачи, и то там мелькают не колпаки, а бесконечные руки, руки, руки, которые с изяществом жонглеров метают на подносы тарелки с разнообразной едой.
В лагере еще звучит утренний горн, бегут по дорожкам спортсмены, потягиваются лежебоки и сони, а повара давно уже хлопочут на кухне. Кто сказал, что каши, котлеты и пирожные - не мужские заботы? В лагере «Электроник» все пять молодых поваров вместе с шефом составляют мужскую сборную по волейболу. Тренироваться, правда, им приходится после заката солнца. Уже на рассвете шипят сковороды, дымят котлы, хитроумная машина режет овощи на крестики, нолики, ромбики, звездочки. Раз - и со сковороды летит на поднос сотня котлет, раз - и с другой сковороды полсотни блинов. Только глаз да глаз за ними, чтобы прожарились, не подгорели, были в меру солены и сладки. А каша в котле, будто магма в чаше вулкана, бурлит, клокочет, вздыхает, вся светится изнутри и наполняет кухню удивительным запахом спелого поля. В такой пустой котел может запросто спрятаться взрослый человек, но когда совершается чудодействие кашеварки, никто не думает, как противно мыть и драить эту чугунную пещеру поздно вечером. Да что там, в конце концов, драить - лишь бы была съедена каша!
Перед завтраком наступает ответственный момент: шеф-повар снимает пробу. Шеф полнее других поваров. Из каждого котла, с каждой сковороды - а их немало - ему дают на отдельной тарелке, в отдельной чаше маленькие порции. С утра шеф прикидывает размеры своего завтрака и ворчит: «Куда столько? За день так напробуешься… обалдеешь!…» Он поглощает завтрак сосредоточенно и вдумчиво, как прилежный школьник. Стряхивает крошки с усов, складывает салфетку.
Его спрашивают: «Как, Иван Иванович?» - «Нормально. (Завтрак понравился шефу.) Котлеты приправь укропчиком. Можно подавать».
И вот в столовую вступают отряды. На столах, покрытых белыми скатертями, приготовлены сыр, хлеб, масло, зелень. Это только приманка, разминка для едоков. Пробуждение всеобщего аппетита ждут повара и дежурные. Они наготове, они во всеоружии - с тарелками, подносами, черпаками.
Если поставить вместо поваров в раздаточной цирковых жонглеров, сумели бы они с такой точностью метать каждую секунду на подносы по три, четыре, пять тарелок с дымящейся едой? Наверное, сумели бы, никакой фантастики здесь нет. А вот класть в ту же секунду в тарелку порцию мяса, сложный гарнир, поливать соусом или маслом, приправлять мелко нарезанным луком… это и есть фантастическая работа повара, неведомая даже циркачам.
Прошли жаркие минуты. Пустеет постепенно столовая. Лишь один отряд не встает с места. Повара понимающе переглядываются: у кого-то из ребят с утра неважное настроение, вялость, равнодушие к еде. А отряд сидит и стуком ложек нагоняет аппетит товарищу: «Вова, кушай кашу… Каша, кушай Вову…» Вова давится, пересиливает себя, но не подводит товарищей.
Теперь завтракать садятся повара. Кроме шефа. Шеф колдует над котлетами и уже реально представляет, что ему подадут вскоре пробовать на обед.
Обед проходит в более замедленном темпе и чуть торжественнее, чем завтрак.
Все набегались, накупались, и поэтому большой популярностью пользуется прохладный квас. В этот час жонглируют больше дежурные, чем повара: им нужно в целости и сохранности доставить тяжелый груз к столам. А самим обедающим предстоит поглотить в два раза больше калорий, чем за завтраком. Хорошо идут в ход укроп, зеленый лук, молодой чеснок. Особенно вкусна корочка черного хлеба, натертая чесноком!…
День перевалил свой горячий пик. На кухню несут пустые тарелки. А что может быть большей наградой для повара, чем пустая тарелка! Но не спи, не спи, повар! Самый лакомый и долгожданный момент у детворы впереди…
Полдник! К нему готовятся повара и дежурное звено, его ждут все ребята как праздник дня: что на полдник? Фантазия поваров к концу смены чуть притупляется: много ли придумаешь комбинаций из конфет, фруктов, соков и молока? И тут рыцарей кухни обычно выручает дежурное пионерское звено.
- Что у вас есть? - спросил Электроник шефа.
- Грейпфруты, - задумчиво сказал шеф. - Грейпфруты из солнечной Кубы.
- Годится! - ответил Электроник. - Сто блюд из солнечных грейпфрутов!
Команда Элека помчалась за ящиками.
- Сто блюд, - усмехнулся шеф-повар.
Сам он готовил только два: грейпфрут с сахаром и сок из грейпфрута.
- Сок из грейпфрута под названием "Доброе утро! ". - Элек начал с простого рецепта. - Коктейль по-кубински. Напиток «Тропический». «Лунный камень». «Крепость ацтеков». «Мираж пустыни». Жаркое по-мексикански…
- Жаркое по-мексикански… - Шеф-повар недоверчиво посмотрел на Элека. - Разве есть такое?
- Конечно! - махнул рукой Сыроежкин. - Элек отвечает за свои слова. Сейчас выдадим сто блюд из тропиков. Девчонки умрут от зависти. Первыми здороваться начнут: «Здравствуйте, Сергей Павлович! Здравствуйте, Электрон Электронович!»
- Сто - это многовато, - заметил шеф, поглядывая на ящики с фруктами.
- Можно пятьдесят, - согласился Сергей. - Командуй, Электроша. Мне не терпится стать поваром!
А Элек уже командовал:
- Ножи. Соковыжималки. Молоко. Вода. Сахар. И, если можно, пять лимонов.
Короткое наставление, и команда принялась за приготовление полдника. Трудились все с воодушевлением, будто заправские повара. Коктейль по-кубински сбивался из сока грейпфрута с молоком; он шипел и пенился, как морская волна. В «Тропическом» напитке плавали тонкие кружки лимона. Прозрачные золотисто-серебристые дольки, посыпанные сахарной пудрой, и впрямь напоминали лунные камни. А «Крепость ацтеков» вырезалась зубцами на твердой кожуре плода; по две «крепости» из каждого разрезанного грейпфрута.
Шеф с удовольствием отведал блюда, радуясь фантазии Электроников, пока не вспомнил:
- А жаркое по-мексикански?
Элек объяснил, что это очень сложное блюдо.
- Ладно, обойдемся, - согласился шеф.
Полдник прошел на «ура». Каждое новое блюдо ребята встречали с энтузиазмом и требовали добавки. И хотя добавка на полдник не полагается, шеф все-таки выдал двойную порцию фруктов. Сергей заметил, что и команда Электронички уплетает полдник за обе щеки.
За ужином зал жужжал, как улей с пчелами. Дежурные едва успевали разносить тарелки с добавками. Их встречал лес поднятых рук. Повара выскребли все котлы, послали едокам вазы с сухарями, наконец выставили НЗ - неприкосновенный запас: печенье и галеты. Казалось, в зале идет соревнование: кто больше съест. Но что это? Полки и сковороды пусты, а по столам гремят ложки: «Повара на ужин! Повара на ужин!»
Пятеро поваров в белых колпаках появляются в зале. Лица их сияют!
- Повара на ужин? - спрашивает шеф. И объявляет, ко всеобщему удовольствию: - Пожалуйста! Через два часа - поздний ужин!
На другой день дежурила команда Электронички.
- Чай. Пирожные. Яблоки. Соки, - перечислил шеф обычный ассортимент.
- А еще? - спросила Элечка.
- Грейпфруты. - Шеф-повар назвал свой НЗ.
- Грейпфруты обыграны, - пояснила электронная девочка. - Нужно что-нибудь новенькое.
- Новенькое пока на ветках, - отшутился шеф.
- А картошка?
- Картошки сколько угодно.
- Картофель! - потребовала Элечка. - Девчонки, садимся чистить! Надо поразить мальчишек!
Какая- то новая интонация в голосе капитана удивила команду. Но азарт соревнования взял свое. Девчонки схватили ножи, подвинули ведра с картофелем, налили воду в самый большой бак.
- Триста блюд из картофеля! - отчеканила Элечка. - Включите плиты. Нагрейте духовки. Приготовьте сковородки.
Шеф- повар покачал головой, но приказал произвести все необходимые действия. Он видел, что девчонки стараются изо всех сил, счищая тонкую кожуру, слышал, как их капитан, ловко орудуя ножом, рассказывает историю картофеля.
Кто сказал, что картофель не экзотический плод? Да если хотите знать, он дороже любого золота на планете. И нашли удивительный клубень в горах Южной Америки, когда искали золото инков. Пока картофель не завоевал всю Европу, его подавали в знатных домах как самое изысканное блюдо. К счастью, это блюдо стало пищей простых людей, и во время исторических катастроф - голода, болезней, войн - картофель не раз спасал целые народы от гибели. Картофель может быть вареный, печеный, жареный. Может быть приготовлен соломкой, хрустящими дольками, по-венски, по-берлински, по-варшавски, по-белорусски, по-литовски, по-смоленски, по-московски. Не обязательно как простой гарнир…
Потрескивали плиты, гудели духовки, накалялись сковороды, стучали ножи. Неслась песенка, которую распевали девчонки:
Наши бедные желудки
Были вечно голодны.
И считали мы минутки
До обеденной поры.
От знакомой песенки исходил не только картофельный аромат, но и дымок костра.
Шеф вошел в кухню, и голова у него пошла кругом. Если не триста, то сто картофельных лакомств почти готово! И шеф наконец узнал песню - песню первых пионерских костров:
Здравствуй, милая картошка,
Низко бьем тебе челом!
Даже дальняя дорожка
Нам с тобою нипочем!
- А картошка в мундире? - спросил шеф.
- Будет! - хором ответили поварихи. - Соленья - за вами!
Шеф сбегал на склад.
- Селедка, к сожалению, кончилась, - объяснил он чуть смущенно. - Но есть килька…
- Килька пойдет, - согласилась новый шеф-повар. - И квас. Побольше кваса.
Никогда еще с таким аппетитом не дегустировал шеф новые блюда. А вслед за ним весь лагерь уплетал за обе щеки картошку по-венски, смоленски, деревенски, пионерски! Девчонки едва сдерживали улыбки, наблюдая, как их хвалят мальчишки. За обеденными столами гремела песня:

Ах, картошка - объеденье,
Пионеров идеал!
Тот не знает наслажденья,
Кто картошки не едал!

ДЕРЕВЕНСКАЯ И КОСМИЧЕСКАЯ ЖИЗНЬ РЭССИ

Летом не только человек, но и собака становится совсем другой: хочется необычной, очень подвижной жизни, новых приключений. Рэсси исправно выполнял в лагере свои обязанности. Он, как маленький самолет, летал на большой скорости над полями, опылял их, уничтожал сорняки и вредителей. Играл с ребятами. Носил из палаты в палату записочки. На рассвете подправлял цветочный календарь, составляя точное число, а по ночам зажигал полярное сияние. Казалось бы, что еще нужно! Но в схемах Рэсси постепенно накапливалось какое-то сопротивление. Дело в том, что у электронного пса появилось непреодолимое желание стать обыкновенным псом.
Когда весь лагерь был на прополке капусты, Рэсси удрал в соседнюю деревню. Он ворвался на главную улицу, что тянулась вдоль реки, и навстречу ему из всех дворов выбегали с громким лаем вольные псы - без городских поводков и намордников. Рэсси никогда еще не видел столько собак сразу. Его встретили посвойски, его облаивали!
Светило жаркое солнце, от реки веяло прохладой. На скамейках сидели старушки в белых платках. Ребятишки удили рыбу. Никто не обратил особого внимания на собачий переполох. Стая наседала на пришельца. Пожалуй, не во всех голосах была слышна особая приветливость.
Рэсси рыкнул на нападающих, обнажив клыки-кинжалы, и тут же дружелюбно замахал хвостом. Его сразу признали. Дворняги - а их было не меньше десятка - одна за другой обнюхали электронного пса и, хотя не нашли у него родственных запахов, не высказали никакого подозрения. Подбегали все новые и новые деревенские стражи. Кто-то принес Рэсси обглоданную кость.
Вся стая, а с ней и Рэсси, устремилась за околицу, на зеленый, в белых ромашках луг. Нет, пожалуй, здесь больше было васильков. Голубое кольцо окружало маленькую деревню. Не потому ли назвали ее Васильки?
Рядом с Рэсси скакал длинноногий черный пес с белыми отметинами на боках.
«Грамоте обучен?» - спросил его Рэсси по-собачьи.
«Обучен», - радостно гавкнул белобокий.
«Что умеешь?»
«Гонять, сторожить, лаять, охотиться».
«Поохотимся вместе», - предложил Рэсси.
«Сейчас нельзя, запрет до августа, - пролаял новый товарищ и пояснил: - У них детеныши…»
«А- а…» -протянул Рэсси, высунув, как и его приятель, язык.
Они разлеглись на траве, на самом солнцепеке.
"Букву "а" я знаю, - проурчал белобокий, и вся стая глубоко и сонно зевнула, при этом чутко вслушиваясь в разговор. - Дальше - нет".
«Ты живешь среди людей», - напомнил Рэсси.
«Буквы собаки пока не проходят, - признался белобокий. - На всю деревню - два первоклассника, и те уехали».
«Придется учить азбуке», - прорычал вслух Рэсси.
Несколько псов вскочили и отбежали на край луга.
«Чего боитесь, лентяи? - пролаял белобокий. - Это свой!»
Лентяи робко приблизились.
А Рэсси уже поднялся, распустив крылья, и, пикируя к земле, начертал в воздухе знакомую фигуру: "А".
«Р- р-ра-а», -повторили за ним дворняги.
Потом были две следующие буквы:
«Р- р-рбе-бе… Р-р-рве-ве-е…»
И стая завершила первый урок грамматики победным воем и лаем:
«Р- р-рабв… Р-р-рабв!…»
Рыбаки на реке очнулись от задумчивости, оглянулись: чего они там не поделили? А дворняги после напряженного труда погоняли в траве и завалились дрыхнуть.
«Ты из города?» - поинтересовался белобокий.
«Из пионерского лагеря». - Рэсси назвал себя и узнал, что его Нового приятеля хозяин зовет Сторожевым.
«Что ты сторожишь?»
«Все, - признался пес. - Лодку. Мотоцикл. Корову. Дом. Хозяина. А ты научишь меня летать?» - спросил любознательный Сторожевой.
«Научу, - пообещал Рэсси. - Но тебя надо начинить электроникой».
Белобокий вздрогнул, вскочил на крепкие лапы.
«Не надо, - прорычал он. - Я и сам научусь летать!» - И бросился бежать со всех ног.
Рэсси без труда настиг его, но обгонять не стал, побежал рядом.
Это был, пожалуй, самый значительный день в их дальнейшей дружбе.
Всей стаей собаки играли на пустынной спортплощадке в футбол, поддавая мяч носами и порою огрызаясь, - в собачий, с ничейным счетом футбол. Рэсси не проявлял своих способностей, держался наравне с другими. Когда пыль на футбольном поле осела, стая уже купалась в реке, а наиболее отважные плавали с берега на берег. Потом собаки обсохли на солнышке, а Рэсси зарядил свои солнечные батареи. Вернувшись в деревню, расселись вдоль дороги у околицы ожидать хозяев.
Рэсси не знал, кого он ждет, но все сидели или лежали с умиротворенным видом, и он не трогался с места. Присмирели дворняги. Дремали на лавочках бабушки. Замерли у своих удочек рыбаки. Опускалось солнце. Сидел среди своих и Рэсси, впервые не слыша призывов из далекого лагеря.
Что- то с ним сегодня свершилось, но что -он не знал.
И вдруг стая с воплем сорвалась и побежала по дороге. Навстречу ехал автобус. Вот автобус остановился, из него вышли усталые, загоревшие до черноты люди. От них пахло потом и машинным маслом. Собаки бросились к своим хозяевам, получили порцию ласковой трепки, пристроились к ноге, затрусили в деревню. Казалось, все разом забыли про электронного товарища. Один Сторожевой оглянулся, виновато рыкнул:

Предыдущая страница 32 Следующая страница


33 Евгений Велтистов

«Прости, спешу!»
Его хозяин тоже оглянулся, спросил белобокого:
- Кто такой? Впервые вижу,
«Это Рэсси, - пролаял Сторожевой на собачьем языке, но хозяин его не понял. - До свидания, Рэсси!» - издали гавкнул он.
Рэсси остался один на пыльной дороге.
Наконец- то он услышал: «Рэсси! Ты куда запропастился, Рэсси?»
Рэсси распустил крылья и стремительно направился к лагерю.
… В тот вечер никто не попрекнул Рэсси за отсутствие на месте, и он остался доволен прожитым днем. Сторожевой может не зазнаваться: у него тоже есть хозяева!
Элек чинил электронную плиту, поглаживал ее по железному боку и время от времени приговаривал: «Сейчас ты будешь в форме…» Элечка ему помогала. Рэсси наблюдал за ними.
- Почему ты с ней говоришь? - спросила Электроничка. - Разве она живая?
- Я рабочий, и она работяга-повариха, - ответил задорно Элек. - Кто утром сварит завтрак? Только она! Я починю ее лучшим образом!
- Если ты делаешь лучше других, - продолжала Электроничка, - то ведь не зазнаешься?
Элек дернул плечом, ответил серьезно:
- Не зазнаюсь. Человек бесконечен в своих способностях. Мы учимся друг у друга.
«А я учусь у собак», - чуть было не признался Рэсси.
Электронный пес гавкнул, словно обыкновенная дворняга, и Электроник, внимательно взглянув на него, как будто о чем-то догадался. Он припаял последний контакт, поставил на место конфорку, нажал кнопку. Плита едва слышно загудела, заработала, нагрелась.
- Вот и все, - сказал Элек повару. - Завтрак будет вовремя.
Да, хозяин Рэсси был мастером на все руки.
Рэсси снова гавкнул - теперь уже на электронном языке, напоминая о своих ночных обязанностях, и хозяин сказал ему:
- Лети!
Ночи Рэсси проводил высоко над Землей - в космическом пространстве.
Среди спутников, станций, кораблей, вращавшихся на околоземной орбите, он был самым малым, но отнюдь не самым незначительным космическим снарядом. Распустив крылья, которые впитывали космическую энергию, Рэсси исследовал одновременно Землю и далекие звезды. Голубой шар с морями и океанами, четкими контурами материков, облачной вуалью, снежными шапками полюсов медленно проплывал под ним, и Рэсси видел, как день переходит в ночь, как времена года перекрашивают постепенно страны и континенты. Где-то там, среди северной зелени, накрытой покровом ночи, голубел маленький островок - Васильки, и в дощатых сенях чутко дремал его друг Сторожевой. А совсем рядом с Васильками бежали по пустынному шоссе мальчик и девочка, перебрасываясь на ходу быстрыми репликами. Рэсси и сейчас слышал сквозь космический треск их приглушенные голоса:
- Я не видела моря…
- Ты увидишь, обязательно увидишь море…
- Какое оно?
- Какое? Я сам еще не видел моря…
Над Южной Америкой нет облаков, солнечный зной. Рэсси сфокусировал свое зрение на перуанской пустыне Наска. При сильном увеличении здесь можно увидеть начертанные на скальном плоскогорье фантастические фигуры. Обезьяна, рыба, птица, кит, собака гигантских по земным меркам размеров. Туристы обычно разглядывают их из самолета или вертолета, но всю картину пустыни дает только взгляд из космоса.
Рэсси фотографировал загадочные рисунки, передавал их Электронику.
Кто срезал так аккуратно горы и запечатлел на камне, будто мощным лазером, свою фантазию? Кто увенчал эти рисунки фигурой человека в скафандре? Кто подарил древним символам вечность? Рисунки в пустыне Наска светились из-под каменного основания, их ничем нельзя было стереть, срезать, уничтожить…
Элек знал, что на краю пустыни, в городе Икэ, собрана целая библиотека из камней разной величины. На них резцом записаны знания мудрого, неизвестного нам народа, прародителей индейцев племени инков. На камнях - рисунки экзотических зверей, птиц, рыб, подземных и подводных животных. Вот камень - глобус земного шара с материками и океанами… Камень - карта звездного неба… Камень Вселенной с галактиками…
Как могли прародители инков задолго до Колумба открыть не только Америку, но и все остальные страны света? Откуда они знали форму созвездий? А кто этот человек в шлеме, запечатленный на склоне горы?
Электроник сравнивал снимки Земли и звезд, которые посылал ему из космоса Рэсси, с фотографиями каменных писем-рисунков из далекого прошлого и находил в них много общего…
Но пора было космическому разведчику возвращаться.
И Электроник на далекой Земле приказал:
- Все, Рэсси, спускайся по команде «ноль».
И начал отсчет времени.
… Космический корабль стыковался с грузовой космической станцией. На обзорном экране корабля космонавты увидели две яркие точки, будто фары едущего грузовика: это плыла навстречу им станция. И вдруг в свете фар мелькнуло какое-то неизвестное космическое тело и тут же исчезло. Командир чертыхнулся, уставился на экран, сжимая ручки управления: любая попавшаяся на их пути железяка от старых кораблей и спутников могла привести к аварии.
Сидевший рядом с командиром бортинженер вцепился ему в рукав:
- Командир, смотрите!
Командир, повернувшись, взглянул в иллюминатор.
Сначала он ничего не увидел. Потом различил невдалеке космический снаряд странной формы. Он медленно приближался. И вот за стеклом космонавты различили смутные очертания, похожие на фигуру собаки.
- Чушь какая-то, - произнес сдавленным голосом командир. - Галлюцинация в форме собаки… Чем ее отпугнуть? - крикнул он взволнованно бортмеханику. - Она собьет нас с курса!
Бледный бортинженер не ответил, глядел на экран: шлюзы станции были совсем близко от их корабля, и он, применяя все свое умение, пытался совместить стыковочные узлы.
Автоматика не подвела. Корабль качнуло, как трамвай на повороте. Шлюзы станции и корабля сошлись. Стыковка состоялась.
В иллюминатор на миг заглянула веселая собачья морда. Шерсть стояла дыбом, клыки обнажились в улыбке, зеленые глаза подмигивали таинственными вспышками.
В следующую минуту пес растворился в космической ночи, словно его никогда здесь и не было.
- «Земля»! - взволнованно произнес командир в микрофон. - Есть стыковка, все нормально. Но у нас чрезвычайное происшествие… - Он откашлялся, понимая, какую реакцию вызовут его слова. - К нам в дом чуть не пожаловал космический пес… Самый натуральный, лохматый… Взять с собой?… Он вовремя отчалил, улетел своим ходом… Да не смейтесь вы, черти! Даю честное слово: пес был в самом деле!
Приземлившись на лугу, Рэсси побежал к лагерю, принялся за привычную работу. А после обеда не выдержал, удрал в Васильки. Его ждала веселая, бесшабашная компания.
Вскоре его путешествия в деревню стали известны Электронику и ребятам. На спортплощадке состоялся совет.
- Можно понять беднягу Рэсси! - запальчиво сказала Майка. - Подай мяч! Принеси ложку! Зажги полярное сияние!… Для нашего Рэсси - это просто подачки. Никакого простора для воображения!
- А ночью - одиночество среди звезд… - вздохнула
Света.
- Но он бывает с нами… - пробовал защитить Эла Сыроежкин.
- Да, я перегрузил его расчетами, - признался Электроник. - Но не могу же я запретить ему бывать с дворнягами!…
- Дело не в дворнягах, - робко произнесла Кукушкина. - Нам тоже нужен Рэсси! Или я не права? А?
- Правильно! - Макар Гусев поставил кулаком в воздухе увесистый знак восклицания. - Я беру Рэсси на перевоспитание.
Ребята переглянулись. Забота о судьбе Рэсси снова свела их вместе, сделала единомышленниками.
Но вот Электроничка подняла руку.
- Я предлагаю, - она подпрыгнула высоко вверх, словно гасила мяч, - я предлагаю сделать Рэсси судьей в волейболе!
И они опять стали соперниками.

ВО-ЛЕЙ-БОЛ!

Наконец- то настал день Большого Волейбола! В финале лагерного турнира встречались королевы и короли воздуха, как обычно называют классных волейболистов: команды знаменитых клубов «Электроничка» и «Электроник».
Мальчишки и девчонки заполнили трибуны, уселись на скамьях, ступеньках, на траве. Какой-то ярый болельщик залез на дерево. Пришли вожатые, повара.
Физкультурник Ростик вел себя торжественно и строго, словно проводил международные соревнования. То и дело он покрикивал на шумящие трибуны: «Ти-хо!» Но тут же на другом месте начиналось лихорадочное скандирование: «Во-лей-бол! Во-лей-бол!» - и Ростик грозил пальцем или театрально разводил руками. Глаза его не упускали ни одной детали.
Только он один знал, насколько важна именно эта спортивная встреча. Недавно ему, физруку лагеря, звонил по поручению самого министра инспектор средних классов Василий Иванович, интересовался, есть ли новые результаты у «метода Электроника». А до этого профессор Громов расспрашивал о своих питомцах. Что же, он подробно опишет игру в волейбол мальчишек и девчонок, и тогда, быть может, появится совсем новый термин: «Метод Электроника и Электронички»… Он, Ростик, - тренер обеих команд. В конце концов, ему лучше знать, какой материал давать науке для обобщения.
Команды сбились в тесный кружок, обняв друг друга за плечи. На судейской вышке восседал невозмутимый Рэсси со свистком в лохматой пасти.
- Как интересно! Будто на рок-концерте! - шепнула одна подруга другой. - Представляешь, я никогда не была на волейболе…
- Сколько болельщиков! Я сейчас лопну от радости! - призналась ей подруга и крикнула: - Судью на мыло!
Соседи оглянулись на них и засмеялись. А Ростик иронично заметил:
- На мыло? Неэтично, девочки!
Все поняли, что познания подруг о большом спорте пока исчерпаны.
Прозвучал резкий длинный свисток.
- Команде «Электронички» физкульт-привет! - гаркнул Гусев.
- Команде «Электроника» - привет, привет, привет! - отозвались хором девочки.
Свисток - и все на своих местах.
«Электроники» вышли на площадку в таком составе:
Элек, Смирнов, Гусев, Чижиков-Рыжиков, Профессор,
Сыроежкин. Электроничка поставила у сетки самых рослых и сильных - себя, Майю и Кукушкину, в защите - верных Бубликов, а душой команды, разводящим, как обычно, была Света.
Первые подачи не принесли никаких результатов. Команды присматривались друг к другу, притирались между собой - словом, вырабатывали свой ритм и стиль. Но вот на подачу вышла Элечка. Она взяла мяч в руки с великой осторожностью, повертела в пальцах и вдруг взвилась вверх, подкинула над собой и ударила сверху в центр площадки соперников. Мяч пролетел над самой сеткой. Витька Смирнов, задумчивый крепыш, увидел что-то темное, со свистом летящее прямо на него, вытянул руки и свалился, сбитый мощным ударом в грудь. Трибуны взорвались: вот это подача! Один - ноль!
Второй подачей, с закрученным мячом, Элечка вывела из строя Профессора. Профессор тут же вскочил, поправил на носу очки, махнул приветливо зрителям, но счета изменить не мог: два - ноль. На третий раз подающая, казалось, лишь легонько погладила мяч снизу, а он взвился высоко над сеткой, описал гигантскую петлю и стал падать на Сыроежкина. Сергей присел, дожидаясь мяча с поднятыми руками, взглянул вверх, и тут его ослепило солнце. Мяч плюхнулся рядом с игроком.
На трибунах засмеялись, захлопали, засвистели. Электроник взял первый минутный перерыв.
- Ты превышаешь скорость, - шепнул он капитану противников из-под сетки.
- В спорте скорость - это главное, - четко ответила Элечка.
Мальчишки сгрудились на своей площадке, наклонили головы, перешептываясь.
- Если все время она будет подавать, нам хана, - пробасил Гусев. - Что скажешь, Эл?
- Мяч от подачи обычно летит 0,333 секунды, а реакция игрока 0,3 секунды, - спокойно пояснил Эл. - У нее скорость больше. За 0,2 секунды никто из вас не примет мяч.
- Это нечестно! - крикнул Макар. - Не по-человечески!
Элечка его услышала, сказала своим:
- Я так сильно не буду подавать…
- Почему?
- Не по-человечески, - вздохнула Эля. - Давайте играть по-человечески.
Подруги согласились с ней.
- Нам бы вырвать подачу, и ты им покажешь! - шепнул Сыроежкин другу.
- Покажу, - спокойно ответил Эл.
Следующая подача Электронички была обычной, хотя и сильной, и Сергей принял мяч, ощутив приятное покалывание в кончиках пальцев. Принял, подкинул над собой, и Эл, подскочив, приземлил его на площадке противника.
Свисток невозмутимого судьи - переход подачи.
Три подачи Электроника буквально опрокинули на землю Кукушкину и Бубликов. Четвертый мяч приняла на лету их капитан, с ходу отправила в незащищенное место соперников.
- Так нельзя! - сказала Эля.
- Почему? - отозвался на другой стороне капитан.
- Не по-человечески.
Элек ответил:
- Согласен. Подаю по-человечески.
С этой минуты поединок капитанов закончился, началась игра команд. Болельщики увидели настоящую игру. Света, упав на спину, приняла трудный мяч, направила его Майке. Майка в легком прыжке отпасовала Элечке, и та, прыгнув одновременно с Маей, зависла над сеткой, завершила комбинацию коротким, резким ударом.
- Ударчик «квик-А», - ехидно констатировала Кукушкина.
- Да-а… - разнеслось на трибунах. - Вот это атака… «Квик-А»… Красота!
Следующий «квик-А» совершила Майка, увидев, что мальчишки замешкались и поздно выпрыгнули над сеткой.
- Вот вам! - крикнула длинноногая Майка и рубанула сверху по мячу.
Рэсси засчитал очко. Мальчишки было приуныли, но их привела в чувство команда Элека: «Держать мяч!» Профессор бросился на мяч, точно спасал чью-нибудь жизнь. Сережка метнул мяч вдоль сетки. И Гусев не пожалел свою ладонь: хлопок от его бомбового удара отозвался гулом трибуны и долго еще витал в окрестностях леса.
- Пожалуйста вам - «квик-Б»! - крикнул задорно Чижиков-Рыжиков.
- "А" да "Б", - сказала скучным голосом любительница эстрадной музыки. - Что же дальше?
- А дальше - "Ц"! - наугад ответила подруга, не отрывая взгляда от площадок. Она уже не кричала насчет мыла и судьи, тем более что судьей оказался сам Рэсси…
И она не ошиблась. Атаку «квик-Ц» провела Кукушкина, точнее - вся нападающая тройка. Майя направила мяч бомбардиру. Элечка неожиданно бросила его через голову. А Кукушкина точно погасила.
- «Квик-Ц»! - крикнула раскрасневшаяся Зоя Кукушкина. С этой минуты предсказательница неожиданной атаки стала ярой болельщицей «Электроничек».
- Ура, Зойка! - вопила она. - Даешь «квик-Ц»!…
- Что за «це-ца»? - спросил изумленно Гусев. - Объясни, Эл!
- Ты видел, - спокойно ответил Эл, примериваясь к летящему мячу. - Удар что надо…
Первую партию выиграла команда Элечки. Девочки лагеря ликовали.
В воспоминаниях очевидцев самым красивым, психологически тонким был следующий этап сражения. Подачи на обеих сторонах площадки принимались из любого положения, мяч словно липнул к ладоням игроков, передачи были прицельно точными. Появились томительные, щекочущие нервы паузы в ответственный момент атаки. Блок Электроника - два или три игрока с вытянутыми ладонями - поднимался над сеткой навстречу мячу, но нападавшие, прыгнув секундой позже, подскакивали еще выше и забивали мяч поверх рук. Когда же «Электроники» удачно принимали мяч, блок Элечки взвивался вверх, однако кто-нибудь из мальчишек делал обманный финт рукой и бил в незащищенное место. В один из прыжков капитаны подскочили чуть ли не к вершинам сосен, взгляд Электронички встретился со взглядом Электроника, и она сказала: «Зачем так? Ты обещал нормально». Он засмеялся, кивнул и впредь прыгал наравне со всеми.
А раз пошла игра почти на равных, команды начали применять разные хитрые приемчики. Мальчишки, например, совершали обманный прыжок у сетки и поднимали в воздух блок девчонок, а в это время сзади подбегал защитник и бил по мячу. В свою очередь, девочки, четко подготовив атаку, делали вид, что бить будет капитан как самый сильный игрок, но Элечка пропускала мяч мимо, и решающий удар наносила любая из находившихся рядом «Электроничек». А как остры были зигзагообразные атаки девчонок! Света спокойно принимала мяч и пасовала его Зое. Зоя кивала Майе и Эле, и те выбегали на высоко поднятый мяч, заставляя соперников подготовиться к атаке. Как вдруг из-за их спин выпрыгивала одна из Бубликов и закручивала мяч в полете к самой боковой линии. Верный удар!
Зато мальчишки брали силой. Чтобы переломить ход игры, они в решающий момент запустили на линию огня бомбардиров - Гусева и Электроника. Бомбардир или сразу приземлял снаряд, или же, вызвав излишнюю суетливость по ту сторону сетки, получал в ответ легкий мяч и имел возможность повторить удар. А девчонки, преодолев растерянность, отвечали молниеносными контратаками - волейбольным пулеметом.
Так и шла эта слаженная игра: все в нападении! Все в защите! До самой победы! Зрители уже забыли, кто из игроков выполняет ту или иную роль: они зачарованно следили только за полетом мяча. От него не отрывали взгляда, как будто он был живой, носился туда-сюда, подпрыгивал и взлетал сам по себе. Это был не просто кожаный мяч, а маленький шар Земли, прогретый солнцем, набитый в швах песком и пылью, просоленный потом жарких ладоней. Шар кружил в зелено-голубой Вселенной, не боясь ни шлепка, ни дружеских тычков, ни честного, от души удара; он был заводной, упругий, азартный, летел туда, куда его посылали, соблюдая все правила игры. И никто не удивился, что счет в этой партии оказался ничейным. Мяч заслужил свою порцию аплодисментов.
Трибуны раскололись: девчонки доказывали, что победят «Элечки», мальчишки были за «Электроников». То и дело слышались возгласы: "Мы, девчонки!… ", «А мы, мальчишки!…» Ростик рыкал в мегафон, успокаивал толпу: «Любые предсказания преждевременны!»
И нарыкал, и нарыкал… Сам потом пожалел…
В третьей, решающей партии Света неожиданно подвернула ногу. Ее отвели на скамью, промассажировали и забинтовали лодыжку.
- Ну, как ты? - волновались подруги.
- Нормально, - ответила Света. - Сейчас выйду…
Она встала, сделала шаг и, тихо охнув, опустилась на скамью. Виновато сказала:
- Не могу, девочки. Честное слово, не смогу.
- Светочка, милая, будь человеком, Светочка!… - Элечка опустилась перед ней на колени.
Она не знала, кем заменить Свету: запасных игроков в клубе «Электроничка» не было. Света помотала головой.
- Нет, Эля, я подведу! Играйте без меня.
Перерыв был на исходе. Света огляделась и вдруг крикнула:
- Нина, Нина, иди сюда!
Нина, ее недавняя противница, не сразу сообразила, что зовут именно ее.
- Ты - меня? - спросила она, зардевшись.
- Да, да, тебя.
Нина неуверенно подошла.
- Ниночка, голубчик, сыграй, пожалуйста, за меня, - попросила Света.
- За тебя? - перепугалась Нина. - Да я не…
Она готова была удрать. Но Света уже стащила с себя кеды.
- Надевай!
Нина обулась в кеды, засучила до колен джинсы.
- Пошли, - сказала ей Элечка. - Пора.
Нина растерянно оглянулась на Свету, словно увидела ее впервые, но ничего не сказала.
Конечно, Нина оказалась тем «слабым местом», которым незамедлительно воспользовалась команда мальчишек. Голова у Нины шла кругом, ей казалось, что мяч все время летит на нее. Но рядом с Ниной были товарищи и чуткий капитан. Они самоотверженно бросались на любой мяч, не мешая подруге делать самостоятельные удары, падать и даже совершать ошибки. Иногда Нина застывала в напряжении под взглядом десятков внимательных, ироничных глаз, но вовремя слышала: «Долой слабости! Не дрожи коленками!» - и продолжала играть. Только сейчас поняла впервые Нина, наблюдая за игрой не со стороны, как важно бывает сделать хоть один, но верный шаг, чтоб не подвести всех остальных. И она старалась, старалась изо всех сил, шепча про себя: «Не испорть игры!»
А со скамьи запасных игроков летел ободряющий клич Светки:
- Давай, Нина, бей! Молодец, держись!
Нина услышала ее, махнула рукой, воспрянула духом.
И с трибуны откликнулись девчонки:
- Нина, покажи наших!
Ну Нина и показала: бросилась на мяч, скользнула по нему вытянутыми пальцами, чуть не угробила подачу. Мяч летел над самой землей, вот-вот он шлепнется, принеся очко противнику. И тут их капитан, отчаянная Элечка, совершила нырок вниз, как в воде, приняла мяч на вытянутые ладони, на самые, как выражаются волейболисты, самые-самые «манжеты», подняла его вверх и упала. Она тут же вскочила, отряхнулась и увидела, что игроки по обе стороны сетки застыли с открытыми ртами. Мяч стремительно падал к центру земли, на спортплощадку «Элечек».
- Бей! - не своим голосом закричала Эля.
Майка очнулась первой и едва заметным движением кисти отправила мяч через сетку.
Трибуны взорвались.
Даже Ростик не выдержал, громогласно, на весь стадион объявил:
- Поистине феноменальная игра! - И, очнувшись, обругав себя за поспешность, выключил мегафон.
Мальчишки очень хотели выиграть и направляли все удары в сторону Нины. Бедная Нина! За три минуты она пропустила четыре мяча; у нее даже слезы навернулись на глаза. Только ободряющий голос Светы не позволил ей совсем пасть духом!
Тогда Элечка и ее команда избрали новую тактику: все мощные подачи и удары они направляли на самого сильного соперника - на Электроника. Они понимали, что капитана мальчишек не утомишь, не собьешь с толку, но, не давая играть его товарищам, они словно испытывали Элека и его команду: а ну, покажи, электронное чудо, на что ты способен?!
К чести Элека, он был способен на все. Одинаково хорош в защите и нападении, ловле «трудных» мячей, в бомбовом ударе и разного рода трюках. Постепенно он набирал очки для своей команды, несмотря на дружное сопротивление «Элечек». И хотя Электроник был в полном смысле слова великолепен, симпатии зрителей все-таки перешли к девочкам. Не потому, что девочки проигрывали, а потому, что держались до последнего всей командой. Только опытные болельщики, Ростик да, пожалуй, Рэсси заметили, что Электроник больше не бил в сторону Нины. Нина поняла это гораздо позже и робко улыбнулась капитану противников. Как много она узнала во время этой игры!
Свисток судьи возвестил, что победила команда «Электроник». С преимуществом в два очка.
Команды устало выстроились у черты, нестройно попрощались.
Рэсси мягко прыгнул с судейской вышки и увидел своих знакомых. Стая дворняг из Васильков сидела на лужайке с высунутыми языками.
«Прогуляемся?» - прорычал Сторожевой.
«С удовольствием», - ответил Рэсси и, выронив свисток, помчался с приятелем к лесу.
- Эй, а протокол! - крикнул Ростик, забыв, с кем имеет дело. И осекся.
Он поздравил с интересной игрой обе команды и отправился писать отчет. Пожалуй, стоило подумать о методе тренировок Электроника и Электронички. Еще бы чуть-чуть настойчивости девчонкам, и они бы выиграли. Завтра, он уверен, у тех и других появятся подражатели… Ростик и не думал о том, что очень скоро новый метод подвергнется серьезным испытаниям.
Команда Элечки отдыхала на скамье, переживала поражение.
- Это я во всем виновата, - говорила Света. - В другой раз мы обязательно выиграем.
- Нет, это я виновата! - сказала, вставая, Нина. - Зря ты, Света, на меня понадеялась. Я тебя подвела.
- Нет, Нина, не зря…
К Нине подошла Элечка, обняла за плечи.
- Пойми, Нина, главное в игре не скорость, не сила, не удача и даже не выигрыш. Главное - почувствовать себя человеком, быть до конца с друзьями. Так всегда говорит профессор Громов.
- Я чувствую, - тихо призналась Нина.
И тут Света ахнула:
- Девчонки, а как же наша клятва? Кто теперь в нас влюбится?
Девчонки не успели ответить. За их спиной раздался смех. Сыроежкин, тихо подкравшись, подслушал разговор.
- Ха-ха, тоже мне нашлись «человеки»! Хотят выиграть у нас, у «Электроников»! Хотят, чтобы в них влюбились! Верно, Элек? Вот оно - авторитетное мнение самого Громова!
Подошел Электроник, торжественным тоном прочитал шутливую телеграмму:

Предыдущая страница 33 Следующая страница


Все приключения Электроника 34

- «Поздравляю всех проигравших и победивших. Ваш эголог Громов».
Электроничка взяла из его рук бланк, сказала:
- Здесь опечатка. Не эголог, а эрголог. То есть роботопсихолог. Наш учитель - знаменитый эрголог, а не эголог.
- Нет, не опечатка, - неожиданно возразил Элек. - Именно эголог, от слова «эго», то есть "я". Эту игру выиграл я! Профессор Громов в данном случае не ошибся: он не роботопсихолог, а мой болельщик.
- Громов - твой болельщик? - с изумлением спросила Элечка. - Как это понять? Разве ты один выиграл игру?
- Я. Мы. «Электроники», - уточнил Эл. - Короли воздуха. В конце концов я был сконструирован первым, а не ты?
И короли с громким смехом удалились.
- Что с тобой? - прошептала Элечка вслед товарищу и растерянно оглянулась на подруг.
Впервые она ощущала непонятное, незнакомое ей чувство - тревогу.

ЧТО ЖЕ ВЫ, МАЛЬЧИШКИ!

Науке это заболевание мало известно. Точнее, оно не носило до этой поры массового, эпидемического, как грипп, характера. Впоследствии ему дали десятки разных названий, но во всех из них присутствовала характерная приставка «эго» - от истинной причины болезни - эговируса.
Эговирус поражал как человека, так и машины. Определить болезнь было чрезвычайно сложно. Вот почему в борьбе с «эго» объединились медики, врачи, инженеры, педагоги, психологи, роботопсихологи и другие специалисты.
Изобретена была уникальная машина «эгограф» - огромная стальная подкова, под которой медленно двигались носилки с пристегнутым ремнями больным. Машина слой за слоем исследовала живой или механический организм; на десятках экранов мерцали разноцветные кружки, ромбы, многогранники, понятные лишь специалистам; счетные автоматы суммировали информацию и ставили диагноз. К классическим определениям «эгоизм» и «эгоцентризм» прибавились новые, медицинские названия болезни - «эгокорь», «эгогрипп», «эгосвинка», - а затем и чисто субъективные, даже очень индивидуальные понятия - «эголень», «эгоодиночество», «эговозвеличенье», «эготелемания».
Кроме таблеток и микстур, больным прописывалось больше читать, играть в хоккей, посещать театр, спускаться вниз без лифта, работать в мастерских, пропалывать грядки, петь в хоре, ходить в турпоходы, заниматься аэробикой, вести дневник, составлять план-максимум завтрашнего дня, мечтать на ночь. Перед человеком и роботом ставили еще сверхзадачу, которую он должен был решить один или с товарищами. И представьте, многим эти вроде бы знакомые занятия помогали: буквально за неделю-две болезнь проходила.
На другое утро после матча команда Электроника не вышла на зарядку. Физрук решил: ладно, пусть понежатся, отоспятся после трудной игры - победителей строго не судят. А за завтраком спохватился: вот уже и чай остывает, а шесть мест за столом пустуют.
Ростик, молодцевато прогарцевавший в палату мальчишек, вернулся растерянный.
- Доктора! - громко объявил он и пояснил, когда тот пришел: - Я, конечно, не эскулап, но, по-моему, все они в коллективном обмороке.
- И Элек тоже? - с иронией спросил доктор.
- Представьте себе - да!
- Вы явно не эскулап, - сухо заметил доктор.
- Сейчас все увидите… - загадочно ответил физрук.
Как и Ростика, доктора удивила тишина в комнате. Шесть неподвижных фигур вытянулись под простынями на постелях. Да и на кровати Элека, днем и ночью аккуратно заправленной, сейчас кто-то лежал.
- Привет, ребята! - бодро сказал врач. - Завтрак на столе. Пора вставать.
Никто не шелохнулся, не ответил.
Ростик сказал: «Эй!…» - словно он был в лесу, и шепнул доктору:
- Ну, что я вам говорил?
Врач пощупал пульс первого попавшегося чемпиона. Пульс был обычный. Потом подошел к Элеку, который, как и все, лежал на постели, спросил:
- Электроник, что здесь происходит?
Робот не ответил.
Врач строго повторил:
- Электроник, что с тобой? Что с командой?
Глаза робота, обращенные на врача, словно смотрели мимо него.
- Ничего, - равнодушно сказал Эл.
Тут Ростик не выдержал.
- Подъем! Становись! Равняйсь! Смирно! - призвал он на помощь привычные команды.
- Тут вам не физкультзал! - мягко поправил его доктор. - Здесь больные!
Никто из больных и глазом не моргнул. Лица у всех были загорелые и равнодушные, температура нормальная, дыхание ровное. А вот реакции - никакой.
- Может, они перетрудились? - спросил врач.
Ростик поморщился.
- Перегрелись на солнце?
Ростик развел руками.
- Чем-то травмированы?
Ростик выразительно пожал плечами: уж в чем-чем, а в перегрузках и травмах он разбирался.
- Что же они хотят? - спросил специалист в белом халате.
- Что желаете, чемпионы? - громко повторил специалист в спортивном костюме.
И тут чемпионы прервали молчание. Они заговорили ровными, спокойными, какими-то отрешенными голосами. Да, мы чемпионы, подтвердили вчерашние чемпионы, короли воздуха. И мы, короли, требуем для себя условий. Отныне никакой нервотрепки с утра вроде "Подъем! ", "Становись! ", "Шагом марш! "; никакого панибратства вроде "Смирно! ", «Эй, ты!» или "Элек! "; никаких сельскохозяйственных физических нагрузок на чемпионские организмы, кроме тренировок. И так далее, и тому подобное. За каждым пунктом «никаких», произносимым бесстрастными голосами, со всей очевидностью явствовало, каких благ и почестей желают отныне чемпионы.
- И ты так думаешь? - спросил доктор, подходя к капитану команды.
- Я просчитываю варианты, - бесстрастно сказал Электроник. - Я как все.
Доктор покачал головой.
Ростик, кажется, был более знаком с симптомами нового заболевания.
- Бродяги воздуха, суперкороли и новоявленные чемпионы, я вас понял! - торжественно произнес он, оглядев притихшую команду. - Я обещаю, что вы будете получать необходимые тренировки и дополнительные компоты. И останетесь непобежденными!
- Хватит, - оборвал его один из чемпионов.
- Он хочет успокоить нас компотом, - вяло подхватил другой.
- Обозвал бродягами, - слегка скривил губы третий.
- Вот что, Ростик, - Макар Гусев приподнялся на локте, - еще одно обидное слово, и мы переходим к другому тренеру.
Ростик, повидавший немало «чудес» в своей спортивной жизни, застыл с раскрытым ртом.
- Попрошу соблюдать больничный режим, - заявил решительно доктор. - Я должен поставить диагноз… Завтрак принесут в палату…
Один только Сыроежкин объявил, что он совершенно здоров и скоро все остальные поправятся, но голос у него был не очень уверенный, и ему не позволили встать с постели.
Доктор и физрук вышли на веранду, тихо притворив за собой дверь.
- Какой тут диагноз?! - шипел красный от возмущения Ростик. - Обычная спортомания! - Ростик понимал, что его отчет в министерство о новых методах тренировок неожиданно провалился.
- Что-то спортом здесь на пахнет, - задумчиво произнес доктор. - Мания есть, согласен. Эта болезнь серьезная. Скорее всего их поразил вирус. Но почему так внезапно? И что за вирус?
- Эй, мальчишки! - позвала Электроничка, заглянув в открытое окно. - Что с вами, мальчишки?
Шесть больных не шевельнулись. Окна палаты облепили волейболистки команды Эли.
- Ой, смотрите, девочки, они - как мумии… Уморились, бедняжки!…
- Пусть знают, как с нами сражаться!…
- А может, это всерьез? Может, заболели? Может, мы во всем виноваты?…
Новости о вчерашних победителях разносились по лагерю с быстротой полета мяча. Чемпионы за дополнительное какао дали осмотреть себя и прослушать легкие. За пончики согласились измерить давление на руке. А за анализ крови из пальца потребовали купание перед обедом. Но какое уж тут купание, когда диагноз неясен! Пришлось кровь брать чуть ли не силой.
- Эй, кто-нибудь! Вы живы?… Чего молчите? Скажите хоть слово! - шепчут в окно девчонки после ухода доктора.
Кто- то из больных чихнул, вяло произнес:
- Убирайтесь!
- Ой, кто это? - взвизгнули Бублики. - Кажется, в очках… Профессор очнулся! Или он бредит?…
- Ничего я не брежу. - Профессор чихнул еще раз.
- Он не бредит, он живой! - обрадовались девчонки. - А почему ты такой грубиян, Профессор?
Профессор демонстративно повернулся к стене.
Гусев присел на постели, ткнул пальцем в окно, загоготал:
- Смотрите, вся команда явилась! Даже Нинка приплелась… Что, охота поглазеть на чемпионов? Теперь вам до нас далеко… Давайте фотографируйте, берите интервью, влюбляйтесь. Для стенной печати мы согласны… - И он небрежно откинулся на подушку.
- Макар, тебе не кажется… - начала было, вспыхнув, Нина, но Сыроежкин перебил ее:
- Не Макар, а Макар Степанович! - И пояснил свою мысль: он старается быть серьезным, но не может. Макар Степанович болен.
- Макар Степанович… - Кукушкина тряхнула косичками.
- Ну?
- Вы серьезны больны?
Макар махнул рукой:
- Спела бы ты нам чего-нибудь повеселее.
От такой наглости у Зои округлились глаза. Света вступилась за подругу:
- Может, прикажете хором?
- Кто этот умный подсказчик? - спросил Гусев, не оборачиваясь к окну.
- Светка, - мгновенно ответил Чижиков-Рыжиков, - которая подвернула ногу.
- А-а, - Гусев зевнул, - избушка на курьей ножке. Тоже приковыляла… Слушай, ты, Светка…
- Не Светка, а Светлана Ивановна, - поправила Нина.
- Ивановна… - Гусев осклабился. - Пусть сначала покажет, какая она Ивановна!
- Первая женщина-космонавт, которая высадится на Марсе, - пояснила Нина.
Гусев расхохотался:
- На Марсе? Светка? Это точно! Первое марсианское привидение!
Волейболистки переглянулись, пошептались, и этот тревожный шепот, словно свежий ветерок, мгновенно ворвался в палату. Чемпионы зашевелились, приподнялись с подушек, а Сергей улыбнулся Майе.
- Не обращайте на них внимания! - звонко сказала Майя. - Они совершенно здоровы… Просто валяют дурака!
- Нет, - возразила Электроничка, вглядываясь в лежащего Электроника. - Они больны. Здоровые не валяют дурака.
Макар сел в постели, взял в руки подушку.
- Это мы-то больные?! - крикнул он. - А ну, ребята, покажем пас! - И метнул свою подушку в Профессора.
Профессор, успев кинуть свой тугой снаряд Сыроежкину, взял подачу Макара. Подушки полетели по палате, сея в воздухе пух и перья, гулко шлепаясь в вытянутые ладони. Подушки, мягкие, теплые подушки, хранительницы снов и бессонных мыслей, - их с отчаянной веселостью гнали сейчас по замкнутому кругу, превращали в бесформенные комки, выбивали из них все воспоминания.
- Перестаньте хулиганить, - сказала, входя в палату, нянечка. - Кто подметать-то будет?
Подушки тотчас оказались на месте, игроки нырнули под простыни.
Нянечка, моргая, разглядывала висящую в воздухе серебристую пыль.
- Совсем будто малые дети…
- Первый признак эговируса, - сказал, появляясь, доктор. - Апатия вперемежку с дурашливостью и душеленостью!
Макар высунул голову из-под простыни:
- Да мы больные, что ли?
- Больные, - ответил врач. - Вас едет обследовать комиссия.
Он прикрыл дверь и наклеил на ней грозное предупреждение:

КАРАНТИН! ЭГОВИРУС!
ПОСТОРОННИМ ВХОД ЗАПРЕЩЕН!

Ох и напереживались девчонки, наблюдая в окна различные сцены. Что только эговирус не делает с нормальными людьми! Жалко даже…
А тут еще вылезла из кустов мелкота из младших отрядов, стала носиться возле карантинной дачи, выкрикивая хором:
Всем известно и этом мире:
Дважды два - всегда четыре,
Дружба верная - навек…
Робот, ты не человек…
Да, пошла гулять по свету песенка, сочиненная каким-то шутником в Сережкином дворе.
Девчонки прогнали дерзких куплетистов. Пусть отдохнут мальчишки. Может, придут в себя…
- Элек, - шепотом позвала Электроничка, - лезь в окно.
- Зачем? - ответил Электроник.
- Подышим свежим воздухом. Решим, как вам вылечиться.
- Не хочу, - последовал лаконичный ответ.
- Что же ты делаешь лежа? - недоумевала Электроничка.
- Я исследую новый метод робототехники, - пояснил электронный мальчик. - Под условным названием «Элэлечка».
- Эл-элечка? - Электроничка дернула плечом. - Что за глупости? При чем тут я?
- Ты - новое направление в кибернетике, - пробормотал Электроник.
Гусев в трусах прыгнул на середину комнаты и затрясся на месте, будто в лихорадке.
- Эл-элечка!… Ой, держите меня! - крикнул он. - Сейчас я лопну! Эль-эль-элечка!
Вбежавший врач уставился на него.
- Держите меня! - кричал Гусев, приплясывая. - Эльэль-эль… Эль-эль-элечка!
Врач, раскинув руки, пошел на него. С другой стороны приближался Ростик. Гусева уложили.
- Где тут салон мод для роботов? - задыхался от смеха Макар. - Наш капитан влюбился! Забил себе гол… Разве теперь выиграешь? Верно, ребята? А?…
Девчонки ожидали, что Электроник возмутится глупой шуткой, но тот промолчал. Даже Сергей не знал, как унять носителя буйного вируса - Макара. Вероятно, все они и впрямь больны.
- Пойдем отсюда! - Майя потянула Элечку за рукав. - Они дурака валяют!
Элечка не отрывала локтей от подоконника, еще раз оценивая обстановку.
- Что же вы, мальчишки? - прошептала она. - Что же ты, Эл?
Электроник не реагировал.
И тогда она окончательно убедилась, что Эл серьезно болен.
- Их надо выручать!
Она повернулась от окна, приказала себе:
- На старт!
- Эль-эль-элечка! - летел из распахнутого окна голос буйного Гусева.
Электроничка внезапно сорвалась с места и солнечным бликом скользнула по тенистой аллее. Девчонки остолбенели.
- Ты куда, Эля?
- Я… скоро… вернусь…
Три слова осталось от исчезнувшего капитана. Из кустов за всем происходящим внимательно наблюдали два светящихся зеленых глаза. Рэсси не вмешивался в происходящее. И его приятели из Васильков, притаившиеся рядом в траве, тоже ни разу не тявкнули. Надо сначала понять, что хотят эти странные люди.

СПАСТИ ЭЛЕКТРОНИЧКУ!

Электроничка вернулась с профессором Громовым через полтора часа: они приехали на такси из города, из научной лаборатории, до которой спортсменка добежала за двадцать минут. Хотя Элечка с дотошностью электронного репортера передала весь ход событий, профессор не мог определить, что за болезнь поразила Электроника, и он поторопился на помощь.
Девчонки, встретившие их у ворот, внесли еще большую сумятицу в предварительный диагноз:
- Ой, что они вытворяют…
На веранде Ростик и врач резались в шахматы. Они узнали знаменитого профессора, поздоровались.
- Я лечащий врач, - представился доктор.
- А я тренер, - мрачно изрек Ростик.
- Что с ними? - спросил Громов.
Оба выразительно пожали плечами. Потом доктор высказал свое предположение:
- Какой-то новый вирус. Вероятно, эговирус.
Громов направился к палате, но доктор преградил ему путь:
- Извините, профессор, это не по вашей специальности. - Он указал на объявление, где написано: «Карантин!» - К нам едет комиссия.
- Да задумайтесь, - рассердился Громов, - в этом злосчастном вирусе виноват один я! Вместо «эрго» телеграф отстучал «эго». Улавливаете разницу между этими понятиями - работой и самолюбием? Элементарная опечатка, а мальчишки вообразили незнамо что!
Стражи у двери переглянулись, но не отступили, будто их самих пригвоздило на месте слово «карантин».
- Сначала узнаем, профессор, - предложил доктор, - что скажет классическая медицина…
- Я робопсихолог. Кстати, среди больных, если я не ошибаюсь, находится и мой пациент. Позвольте пройти!
Громов широким жестом отстранил стражей и вошел в палату. За ним скользнули Электроничка и Рэсси, как представители робототехники.
Девчонки помчались к окнам.
В палате было мирно, но не тихо. Макар Гусев, развалившись в кресле, включив на полную мощность звук, смотрел по телевизору футбольный матч. Профессор уткнулся в географический атлас. Виктор Смирнов разглядывал в лупу уснувшую муху, а Чижиков-Рыжиков по его описаниям рисовал фломастерами ее части.
Электроник и Сыроежкин покоились на постелях в самых безмятежных позах, умиротворенные, удивительно похожие друг на друга.
Незадолго до появления Громова Сергей дотянулся до соседней кровати, ткнул Элека в железный бок:
«Послушай, Эл, ты не притворяешься? Ты в самом деле болен?» - «Да», - последовал лаконичный ответ. Тогда Сыроежкин решил разделить участь товарища, окунулся в глубокий сон.
Вошедших, казалось, никто не заметил, хотя они стояли посреди комнаты.
Но Вовка Корольков на мгновение поднял голову над атласом, который он изучал, и спросил Громова:
- Послушайте, любезный, вы не помните размера острова Робинзона?
- Не помню… любезный, - вежливо ответил Громов.
Вовка склонился над картой; он явно не узнал профессора.

Предыдущая страница 34 Следующая страница


35 Евгений Велтистов

- Го-ол! - затрубил Макар таким истошным басом, что
Громов чуть не выронил свою длинную трубку.
- Нельзя ли потише, молодой человек?
- Эй, старикан! - крикнул Гусев. - Брось ругаться, иди сюда. Фартовый гол.
- Черт знает что, - сказал сердито Громов, теряя самообладание. - Вы забываетесь, молодой человек!
Проблеск сознания мелькнул в глазах Макара и тут же исчез. Макар уставился в экран.
- Что с ними. Гель Иванович? - опросила Элечка, а
Рэсси вопросительно гавкнул.
- По-моему, снижение коэффициента самооценки, - задумчиво произнес Громов. - Редчайший случай в робототехнике. Сейчас проверим, насколько злокачествен этот «эго».
Он подошел к лежащему Электронику, окликнул его:
- Ты слышишь меня?
- Слышу, - отвечал робот, не открывая глаз.
- Ты проанализировал, что с тобой произошло?
- Проанализировал.
- Ты можешь вернуться в рабочее состояние?
- Не знаю, - сказал Электроник. - Я ищу выход.
Профессор внимательно и долго смотрел на него. Только опытный роботопсихолог по мельчайшим внешним признакам мог установить, что случилось с его любимым сыном. Казалось, уплыли куда-то вдаль назойливые телевизор и сама комната с поверженными чемпионами, остались создатель и его дети.
- Вот что, - прервал наконец молчание Громов, - я тебе задам один вопрос. В тебе идет переоценка основных понятий?
- Да, - ответил Электроник. - Я не знаю, почему так происходит.
- И я пока не знаю, - сказал профессор. - Помочь себе можешь только ты сам. Слушай внимательно…
- Я слушаю.
- Если ты не самовосстановишься, не поверишь в ценности жизни, ты перестанешь быть Электроником, погибнешь как личность. Понял меня, Элек?
- Понял, - отозвался робот, вытягиваясь неестественно прямо на кровати.
- Даю тебе, - профессор взглянул на часы, - ровно пять минут. Работай, Элек!
Громов подвинул кресло к кровати, уселся возле больного. Потянулись тягостные минуты. Какая-то внутренняя перестройка шла внутри робота, но шла значительно медленнее, чем этого хотелось бы Громову. Лицо профессора было серьезным, он застыл на месте. Элечка вся напряглась и ощутила, как постепенно меняются внутри лежащие схемы, как восстанавливаются прежние контакты, но Элек не подавал никаких признаков выздоровления. Глаза Рэсси мигали зелеными вспышками, отсчитывая быстрые секунды, и Элечка в нетерпении спросила:
- Он успеет… восстановиться?
Громов молчал.
- А как же я?
- Что ты?
- Я без него не могу. - В голосе Эли звучала тревога.
Девчонки переживали за своего капитана, почувствовали всю серьезность момента.
Профессор грустно улыбнулся:
- Все зависит только от него.
Тогда Элечка взяла лежащего за руку, громко произнесла:
- Послушай, Элек, это свинство так подводить товарищей!
- Я робот-свинтус, - прошептал Электроник.
- Он ответил! - сказала Электроничка. - Он просто свинтус.
Громов рассеянно взглянул на часы.
- Медленно, медленно, - пробормотал он, и Элечка догадалась, что наступает критический момент в выздоровлении: быть ее товарищу Электроником или каким-то иным, совсем новым роботом.
Нет, она не хотела видеть кого-то другого!
- До чего ты дошел, - сказала Элечка с отчаянием, почти дерзко. - Ты потерял человеческий облик!
Робот пытался что-то ответить и не сумел. Мигали секунды - вспышки в глазах Рэсси. Наконец Электроник произнес:
- Я почти человек, могут же быть и у меня слабости…
- Ты не человек, потому что не развиваешься, - пояснила электронная девочка. - Ты не хочешь выздоравливать…
Громов поднял голову, с интересом наблюдая за необычным поединком.
- Хорошо, я не человек, - сонно согласился больной. -
У суперробота свои слабости…
Электроничка подошла к нему ближе.
- Никакой ты не супер! - отчеканила Электроничка и вдруг запнулась: - Ты… ты так старался стать человеком… Вспомни, ты им почти стал!… А теперь… Еще немного - и ты превратишься в груду железа!
Девчонки затаили дыхание: ведь Элечка борется за жизнь товарища!
- Электроник, осталась минута, - напомнил профессор.
Робот вздохнул:
- Хорошо, я останусь железным Элеком…
Элечка оглянулась, увидела сонных мальчишек на постелях, лица подруг в окнах, пылающее лето за их спинами, и ей впервые в ее электронной жизни стало тоскливо и страшно.
- Значит… - произнесла она звонко, - значит, я, как и ты, никогда не смогу стать настоящим человеком?
Глаза Элечки помимо ее воли стали влажными, она быстрым движением протерла их, чтоб лучше видеть. Что-то необычное случилось в ней в тот миг. Электроник сразу уловил ее состояние, едва заметно шевельнулся.
- Плачь, плачь, - тихо сказал он, - это так же полезно, как и смеяться. Я помню, как я впервые засмеялся… Я даже хохотал…
- Вот и смейся! - Элечка топнула ногой. - Смейся и хохочи!
- Не могу…
Она посмотрела в глаза Рэсси и поняла, что время, отведенное профессором ее товарищу, кончается.
- Эль-эль-элечка! - вдруг очнулся от спячки Гусев. - Вот где ты! Эль-эль-элечка!…
Элечка еще секунду всматривалась в лицо Электроника. Потом повернулась к двери, крикнула:
- Все вы обманщики! Я ухожу! Прощайте!
Одним прыжком Эля миновала веранду, скользнула мимо кустов, перескочила через забор. Исчезла.
В ту же секунду последний блик отсчета времени мелькнул в глазах Рэсси. Пять минут истекли.
Электроник открыл глаза, сел, осмотрелся. Увидел Рэсси.
- За ней! - приказал робот. - Рэсси, догнать! Вернуть Элечку!…
Громов едва заметно улыбнулся: все-таки Элек сумел пересилить болезнь, доказал свою жизненность. Он уловил знаменитую фразу философа, которую Электроник произнес почти про себя: «Я мыслю - значит, я существую».
Да, кризис миновал…
Рэсси, подчиняясь приказу, молнией скользнул в окно и взмыл в вышину неба - над лагерем, над Васильками, над миром, - чтоб отыскать одинокую бегунью.
- Ребята, что же мы?… - громко сказал Электроник, и все очнулись, словно от заколдованного сна.
- Что это? Где мы? Что случилось?
Постепенно лица становились осмысленными, память восстанавливала прошедшее. Вон тот человек, которого Макар обозвал стариканом, - их кумир Гель Иванович Громов; он, как обычно, что-то старательно набрасывает в свой блокнот. Элек на месте, он движется, говорит: вероятно, он самовосстановился. Еще минуту назад здесь, кажется, была Электроничка и кто-то мигал зелеными глазами. Куда они девались? Пожалуй, в комнате случилось что-то необъяснимое, что-то очень важное.
Мальчишки сгрудились вокруг Электроника. Девочки робко вошли в палату.
- Ребята, что мы натворили?! - спрашивал себя и друзей Электроник.
- Электроша… - Сыроежкин коснулся плеча друга. - Ты здоров! Я так и знал, что ты притворяешься… - Он потянулся. - Ох и выспался я!
- Молчи! - оборвал его Элек, прислушиваясь к эфиру. - Рэсси сообщает об Элечке.
Ребята догадались, что Рэсси, следуя за бегущей Электроничкой, передает важную информацию.
- Говори! - потребовал Громов.
- Вернуть ее невозможно! - пересказал Электроник сигналы Рэсси. - Она бежит по шоссе с большой скоростью. Она движется… движется… к морю!
- К морю? - спокойно спросил Громов. - На Белозерск?
- Да. - Элек сел на стул, обхватил голову руками. И тотчас вскочил: - Если ее не остановить, она погибнет!… Вы понимаете, - крикнул он, - она погибнет!
Они окончательно вышли из спячки - волейбольная команда мальчишек: встали рядом, положили руки друг другу на плечи, окружили капитана. А сзади их подпирала волейбольная команда девчонок, тоже готовая сейчас ради своего капитана на все.
- Она будет бежать до самого моря, - горячо говорил капитан «Электроников». - И не остановится. Побежит дальше - под водой, по морскому дну, - вы знаете Элечку. И будет бежать до тех пор, пока морская соль не разъест схемы. Как ее спасти!
- Догнать! - раздался голос профессора.
Громов выбежал из палаты.
- Вперед, ребята! - крикнул Сергей.
Элек выскочил вслед за профессором. Ребята пустились за ним. Ростик и врач не отставали ни на шаг. Их сопровождала молчаливая собачья стая, вынырнувшая из кустов.
Им повезло: третья грузовая машина, остановившаяся на шоссе возле голосующих, следовала в Белозерск.
- В кузов! - скомандовал Ростик, помогая ребятам сесть в машину. - Доктор, следите, чтоб их не продуло. Профессор, прошу в кабину.
За грузовиком некоторое время бежали дворняги; потом они отстали, улеглись вдоль дороги, чтобы дождаться возвращения Рэсси.
И началось головокружительное мелькание полей, рощиц, деревень под бездонным безоблачным небом. Когда-то по этому шоссе Электроник впервые совершал прогулку с электронной девочкой, объяснял ей всю сложность окружающего их мира. Сейчас мир сам летел навстречу, звенел в ушах, ерошил волосы, освежал разгоряченные лица, - мир, открытый заново Электроничкой. Только что она пронеслась здесь, по этой горячей, пыльной дороге, стремясь к своей, неведомой пока ей самой цели. И надо было любой ценой догнать ту, что спасла жизнь Электронику, догнать и объяснить эту цель. Спасти Электроничку!…
Громов пытался растолковать смысл нового открытия в робототехнике и роботопсихологии любопытствующему шоферу, и тот оценил случившееся по-своему:
- Догнать-то догоним! Однако чудеса творятся, да и только!
Но гнал, гнал, гнал свой покорный грузоход.
И автоинспекторы понимали стремительный бег грузовика: только что мимо них проскочила с невероятной скоростью девочка-робот и черная лохматая собака. Надо было их настичь, поймать - значит, спасти… Милиционеры давали команды по рации, освобождая дорогу для резвого грузовика.
- Рэсси, - взывал Электроник, - задержи ее ненадолго. Мы движемся вслед.
«Невозможно, - радировал Рэсси. - Если ее отвлечь, она может разбиться».
- Скажи, что я восстановился, я ее спасу.
«Я не верю, - тут же передал ответ Элечки электронный пес. - Я никому не верю».
- Передай, - подсказал Сергей другу, - что мы ей верим.
- Поздно… - прозвучал ответ девчонки с несмеющимися глазами.
- Вспомнил! - закричал вдруг Вовка Корольков и вскочил со скамьи, чуть не свалившись за борт. Его рывком усадили на место. - Вспомнил! - ликовал Профессор. - Вспомнил все! И размер острова Робинзона… И площадь Африки… И расстояние до конечной галактики… Все, все вспомнил! - И счастливый Профессор неожиданно осознал, какую болезнь он недавно пережил.
- Скажи ей, что я никогда не буду элелекать, - буркнул Макар, толкнув локтем Элека. - Будь другом, не пожалей энергии…
- Скажи ей, - механически повторил электронный мальчик, - что Макар никогда не будет задаваться… Передай, пожалуйста, Рэсси, что я обязательно буду человеком… Я помогу ей…
И услышал по рации ответ Электронички:
- Что же вы, мальчишки?… Эх вы!… Какие вы товарищи?…
- Держись, Элечка! - крикнули дружно девочки. - Мы с тобой!
Слова Электронички, произнесенные почти шепотом, оглушили Электроника. Он вскочил, шагнул за борт и на полном ходу спрыгнул с грузовика.
- Ты куда? - успел лишь крикнуть Сыроежкин.
Доктор забарабанил по кабине. Неожиданно лицо его просветлело. Электроник не упал, не разбился. Он на бегу поравнялся с притормозившим грузовиком, обогнал его, устремился вперед.
Девчонки с обожанием смотрели ему вслед: если бы к ним кто-нибудь так спешил!
Шофер, включив предельную скорость, напряженно следил, как постепенно уменьшается на ленте шоссе фигура бегущего мальчишки.
- У вас все такие отчаянные? - спросил он профессора.
- Когда речь идет о настоящем… о человеческом отношении к людям, то -все, - кратко ответил профессор, попыхивая трубкой. - Гони!
В кузове, подгоняя быстрые колеса, звучали девчачьи голоса:
Позову - и появится вдруг
Мой лохматый, мой ласковый друг…
Все остальные подхватили песню лагеря, сочиненную командой Элечки:
Здравствуй, Рэсси, друг мой Расой,
Будем мы с тобою вместе -
Редкое создание:
Супер… И так далее…
Элек вышел на берег моря и сразу увидел ее.
Она стояла на большом гладком камне и смотрела за горизонт. У ее ног сидел лохматый пес.
Элек подошел к ней спокойным шагом, внимательно посмотрел в лицо.
Электроничка пожала руку друга. И улыбнулась.
- Ты совсем другая, - чуть удивленно произнес Электроник. - У тебя… у тебя смеющиеся глаза…

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Евгений Велтистов - Биография

Евгений Велтистов

На основную страницу

Биография

Велтистов Евгений Серафимович родился 21 июля 1934 в г. Москве. Окончил МГУ им. М.В. Ломоносова, факультет журналистики в 1956. Член СП СССР с 1966. Первой научно-фатастической публикацией стала повесть «Приключения на дне моря» издательства Детгиз в 1960 году. Писатель был членом редколлегии альманаха «Мир приключений». Награжден орденами Дружбы народов, «Знак Почета», медалью. Лауреат Государственной премии СССР (1982). Жена писателя Баранова Марта Петровна родилась 5 марта 1924. Работала корректором в Управлении делами Совмина СССР, литературным сотрудником, заведующим отделом литературы и искусства и в отделе писем редакции газеты «Пионерская правда». Написала в соавторстве с Евгением Серафимовичем несколько книг для детей: «Тяпа, Борька и ракета», «Излучать свет». 5 декабря 1962 г. в семье Велтистовых родился сын Велтистов Максим Евгеньевич. Наиболее известные произведения писателя вошли в цикл повестей объединенных главным героем — Электроником. Электроник — это робот, внешний вид которого был скопирован с реального мальчика московского школьника Сергея Сыроежкина. Первая книга цикла «Электроник — мальчик из чемодана» впервые увидела свет в публикации издательства Детская литература в 1964г.. По мотивам повести «Электроник — мальчик из чемодана» и «Рэсси — неуловимый друг» был снят телевизионный художественный фильм «Приключения Электроника». Премьера фильма состоялась 23 марта 1980 г. в кинозале Одесского санатория. 2 мая 1980 года фильм вышел в телеэфир. В Интернете есть сайт, посвященный этому фильму: http://elfilm.narod.ru/ Произведения писателя неоднократно переиздавались, и полная библиография включает в себя десятки изданий.


Оглавление

  • ПРИКЛЮЧЕНИЯ ЭЛЕКТРОНИКА (Страница 1)
    • ЧЕМОДАН С ЧЕТЫРЬМЯ РУЧКАМИ (Страница 1)
    • БЕЛЫЙ ХАЛАТ ИЛИ ФОРМУЛЫ? (Страница 1)
    • КТО ОН, ЧЕМПИОН? (Страница 1)
    • ФОКУСНИК ВСЕХ ВРЕМЕН (Страница 2)
    • ВСЕ ОБ ЭЛЕКТРОНИКЕ (Страница 2)
    • КАК РОДИЛСЯ ЭЛЕКТРОНИК (Страница 3)
    • КАК УЧИЛСЯ ЭЛЕКТРОНИК (Страница 3)
    • РЕНТГЕН НИЧЕГО НЕ ПОКАЗАЛ (Страница 4)
    • ТАЙНА: «ТЫ-ЭТО Я» (Страница 4)
    • «ПРОГРАММИСТ-ОПТИМИСТ» (Страница 4)
    • «СТУЛ НЕВЕСТЫ» (Страница 4)
    • ТРИ ХРАНИТЕЛЯ ТЕОРЕМЫ (Страница 5)
    • ПЕРВЫЕ ПОРАЖЕНИЯ ЭЛЕКТРОНИКА (Страница 5)
    • КОД БЕГЕМОТА (Страница 6)
    • РАЗГОВОР С ГУСЕМ И ЗМЕЕНОСЦЕМ (Страница 6)
    • ХОРОШО, ЧТО СОБАКИ НЕ ГОВОРЯТ (Страница 7)
    • ГНЕТ ТАЙНЫ: «В КОНЦЕ КОНЦОВ, Я ЧЕЛОВЕК!» (Страница 7)
    • ЧТО ЗНАЧИТ - ДУМАТЬ? (Страница 8)
    • ПОЕДИНОК С «РЕПЕТИТОРОМ» (Страница 8)
    • МУЗЫКАЛЬНОЕ ОБРАЗОВАНИЕ (Страница 8)
    • ЕСЛИ Б БЫЛА МАШИНА ВРЕМЕНИ… (Страница 8)
    • ВОПРОСИТЕЛЬНЫЙ ДЕНЬ (Страница 9)
    • «СЫРОЕЖКИН - ЭТО Я…» (Страница 10)
    • ОН СМЕЕТСЯ! (Страница 10)
  • РЭССИ - НЕУЛОВИМЫЙ ДРУГ (Страница 10)
  • ПОБЕДИТЕЛЬ НЕВОЗМОЖНОГО (Страница 18)
    • ПЕРВОЕ АПРЕЛЯ. ОБЫКНОВЕННЫЕ ГЕНИИ. (Страница 18)
    • ВТОРОЕ АПРЕЛЯ. ОТНЫНЕ И ВПРЕДЬ… (Страница 19)
    • ТРЕТЬЕ АПРЕЛЯ. КОСМИЧЕСКИЙ КОРАБЛЬ «ЗЕМЛЯ». (Страница 19)
    • ЧЕТВЕРТОЕ АПРЕЛЯ. В ОЖИДАНИИ СВЕРХНОВОЙ. (Страница 20)
    • ПЯТОЕ АПРЕЛЯ. ПОЛЕТ УЧИТЕЛЯ ФИЗИКИ. (Страница 21)
    • ШЕСТОЕ АПРЕЛЯ. ТАК ПОГИБ ГОРОД ПОМПЕИ. (Страница 22)
    • СЕДЬМОЕ АПРЕЛЯ. КОРОВА ИЗ КАСТРЮЛИ. (Страница 22)
    • ВОСЬМОЕ АПРЕЛЯ. «КОНЦЕРТ ДЛЯ ВЕРТОЛЕТА С ОРКЕСТРОМ» (Страница 23)
    • ДЕВЯТОЕ АПРЕЛЯ. ДЕНЬ БЕЗ МАТЕМАТИКИ. (Страница 23)
    • ДЕСЯТОЕ АПРЕЛЯ. КАК ИЗУЧАТЬ ЧЕЛОВЕКА. (Страница 24)
    • ОДИННАДЦАТОЕ АПРЕЛЯ. НОВЫЙ ТАРАТАР. (Страница 24)
    • ДВЕНАДЦАТОЕ АПРЕЛЯ. ЛАТОН, ЭПИКАК И ДРУГИЕ. (Страница 25)
    • ТРИНАДЦАТОЕ АПРЕЛЯ. ЭЛЕКТРОНИК НУЖЕН ВСЕМ! (Страница 26)
    • ЧЕТЫРНАДЦАТОЕ АПРЕЛЯ. СЕАНС ОДНОВРЕМЕННОЙ ИГРЫ. (Страница 26)
  • ЭЛЕКТРОНИКИ, СЫРОЕЖКИНЫ И ДРУГИЕ (Страница 27)
    • ДЕВОЧКА С НЕСМЕЮЩИМИСЯ ГЛАЗАМИ (Страница 28)
    • ВЗРЫВ ЭНЕРГИИ (Страница 28)
    • НА СТАРТ! (Страница 29)
    • МЫ, ДЕВЧЕНКИ! (Страница 30)
    • НОЧНАЯ ПРОГУЛКА РОБОТОВ (Страница 31)
    • «ПОВАРА НА УЖИН!» (Страница 32)
    • ДЕРЕВЕНСКАЯ И КОСМИЧЕСКАЯ ЖИЗНЬ РЭССИ (Страница 32)
    • ВО-ЛЕЙ-БОЛ! (Страница 33)
    • ЧТО ЖЕ ВЫ, МАЛЬЧИШКИ! (Страница 34)
    • СПАСТИ ЭЛЕКТРОНИЧКУ! (Страница 34)


Евгений Велтистов

Все приключения Электроника

 Читать книгу

Аннотация

Доктор физико математических наук, профессор Сергей Петрович Капица назвал Электроника «Буратино наших дней», а его историю – сказкой, спроецированной в электронный век.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel