Евгений Малинин - Драконья алчность, или Дело Алмазного Фонда

1 Евгений Малинин

…Если литература не фантастична, то она не литература, а если фантастика не доходит до крайности, она не фантастична. Так можно понять, что самые фантастичные события в мире суть самые подлинные…
Юань Юйлин, предисловие к роману «Путешествие на Запад», XVII в.

Пролог

«О Желтый Владыка, как же я устал!! Даже омовение в жасминовой воде и чашка любимого сливового вина не сняли эту усталость!!! Но зато дело сделано… или почти сделано! Я — воистину великий маг Поднебесной, ибо кому еще удалось бы без Нефритовой Книги создать заклинание, созидающее Врата?! А мне удалось не только это, мне удалось пройти через эти Врата, и я открыл Иной Мир!… Странный Мир… Страшный Мир… Мир без магии, Мир, лишенный высокого Искусства!! Долго мне пришлось изучать этот Мир, чтобы понять его… долго я наблюдал за его обитателями, этими… варварами, придумывающими какие-то уродливые устройства, уродующие и самих этих… жителей и сам Мир. Не хотел бы я родиться и жить в этом Мире, зато… хи-хи-хи… теперь я могу использовать его для своих великих целей!! Все, все будет в моей власти — и эти смешные, слепые и глухие жители, и их необычайные машины, и самое главное, самое бесценное, что есть в этом уродливом Мире, — камни!! Самоцветы!!! Хи-хи-хи… это ж надо додуматься — пускать в свою сокровищницу всех кого ни попадя! Всех, кому захочется взглянуть на это… это… Да разве можно это описать!!!»
Маленький старичок со сморщенным личиком, узенькими горящими глазками и длиннющей белой бородой, которую он нес, перевесив через левую руку, разодетый в роскошный парчовый халат, сафьяновые туфли и крошечную шапочку из переливчатой тафты, нервно потер ладошки, а потом странным ощупывающим движением провел руками по обеим сторонам груди сверху вниз, словно проверяя, на месте ли его… добыча.
Удовлетворенно вздохнув, он продолжил свою торопливую прогулку, неуклюже топая по извилистой дорожке сада, замощенной плитками дикого камня. А дорожка эта причудливо петляла меж кустов отцветающего жасмина, в коротко подстриженной траве, рядом с искусно загущенной порослью бамбука. Затем она превращалась в тропу, выбегала на горбатый каменный мостик, перекинутый через неширокий водный поток, огибала затененную беседку, прикрытую легкой четырехскатной крышей с загнутыми вверх карнизами, и вновь, теперь уже по деревянному мосточку, пересекала речку. И снова тропа переходила в мощеную дорожку, по большой дуге возвращающуюся к любимому павильону старичка. Он заканчивал уже четвертый большой круг, но не замечал этого. В лихорадочном возбуждении удачи он размышлял… размышлял… размышлял…
«А этот ублюдок, присвоивший мое имя!… Он думал, что своим ублюдочным заклинанием он разорит и уничтожит меня!… Это ж надо придумать такое подлое волшебство!… Ну нет… «ве-ли-ко-леп-ный» Цзя, теперь у меня есть чем внести Дань Желтому Владыке, а через год ты сам будешь валяться у меня в ногах, вымаливая прощение… Нет! Вымаливая возможность мыть полы в моей усадьбе!…»
Карлик недоуменно посмотрел на павильон, к которому вернулся в очередной раз, и. пошел на следующий круг своей прогулки.
«Надо еще поработать над заклинанием Врат, что-то в нем не так!… Необходимо устранить это непонятное сопротивление, это противодействие пропуску артефактов из открытого мной Мира… Что такое — всего четыре камня за посещение! Я должен иметь возможность переносить в Поднебесную из этого ущербного Мира все, что захочу и сколько захочу! Сколько угодно камней, сколько угодно этих… варваров!… А как Сила, попадая в этот Мир, стремится к его жителям, она буквально… прилипает к ним! Имея таких… к-хм… накопителей, мне не придется опасаться, что мой запас Силы истощится, и тогда трепещи подлый, вероломный, «великолепный» Цзя!!! Да, именно так, сразу же после Праздника сбора Дани я вернусь к своему заклинанию Врат!… И я решу эту проблему, не будь я Неповторимым Цзя, и тогда!…»

Глава 1

Считайте, что вещички мне Вы сдали на хранение, И пребывайте, граждане, В хорошем настроении… Песенка домушника из спектакля Московского театра Сатиры «Маленькие истории большого дома»
Моя кобыла бодрым шагом двигалась по широкой Восточной дороге, замощенной желтым камнем. Справа тяжело выступал бронированный жеребец сэра Вигурда. Сам маркиз был в полном боевом облачении, и его лицо прикрывало черное забрало, выглядевшее довольно странно на лазоревого цвета шлеме. Слева на своей белоснежной лошадке гарцевала моя Кроха, моя фея Годена, моя… несостоявшаяся любовь… А перед нами вырастали серые стены замка Сорта, фамильной цитадели графа Альта.
Годена молча улыбалась мне, и только в ее глазах пряталась печаль скорой разлуки, а мое сердце разрывалось на части. Я знал — через несколько минут она погибнет, спасая меня от колдовства карлика Оберона, и я останусь один в этом неприветливом Мире! Я знал и ничего не мог сделать! Ничего!… Я не мог даже говорить, потому что мое горло перехватывали быстрые слезы, потому что я в который раз прощался с моей феей Годеной, с моей светловолосой красавицей…
И в этот момент легкое цоканье копыт внезапно перекрыло какое-то яростное, звонкое дребезжание. Я растерянно огляделся, но вокруг никого не было, более того, фигуры феи и сэра Вигурда внезапно подернулись дымкой и стали какими-то плоскими, нереальными…
И снова по ушам ударил резкий перезвон, прогоняя остатки моего сна. Я открыл глаза, тряхнул головой, окончательно приходя в себя, вытер привычные уже сонные слезы и протянул руку к стоящему рядом с кроватью телефону.
Звонил, как оказалось, Толик Корсаков, мой московский друг, один из двух людей, знавших правду о спасении старшего лейтенанта милиции Юрки Макаронина и о моем участии в этом деле. Год назад мы познакомились с ним во время вручения премий МВД России в области литературы. Он, так же как и я, был журналистом-криминалыциком, в смысле — освещал криминальные новости, и работал в одной из московских газет. Мы близко сошлись на почве одинакового отношения ко всякого рода отраслевым премиям и наградам, а затем и подружились.
Однажды вечером, с полгода назад, когда я гостил в столице, за очень теплым, дружеским столом в маленькой московской кухне, в состоянии, надо признаться, приятного хмельного расслабления, я поведал своему коллеге эту историю. Я рассказал о том, как к жительнице нашего города, гражданке Фоминой Ф.Ф., странным образом попал «Змей Горыныч карликовой породы» по прозвищу Кушамандыкбараштатун, оказавшийся сыном Демиурга совершенно иного Мира. Как этот крошечный трехголовый дракончик вышвырнул с Земли в свой Мир сначала донимавшего его участкового уполномоченного Макаронина, а затем и меня, поскольку я этого участкового разыскивал и сумел увидеть настоящий облик этого дракончика за личиной собаки, под которой тот прятался. Как в этом «ином Мире» я познакомился с двумя каргушами Фокой и Топсом и маркизом Вигурдом. Как они стали моими друзьями… Как, неожиданно для самого себя, я превратился в некую мифическую личность — Черного Рыцаря по прозвищу Быстрая Смерть, да вдобавок еще и «крутого» мага! Как разыскивал со своими новыми друзьями сначала пропавшего Юрика Макаронина, а потом самого Демиурга.
Рассказал о своих приключениях, о битвах с Красными Шапками и Лесными Мародерами, о колдовстве фрау Холле и карлика Оберона, о сквотах и благородных сэрах империи Воскот… о баггейне Барбате и ланнанши Кариолане… О… Обо всем!… Только вот о своей не сложившейся любви, о своей потере, о погибшей фее Годене, я не сказал ни слова…
В результате я едва не опоздал к отправлению своего поезда, а Толька стал считать меня отъявленным фантазером и посоветовал написать эту, как он выразился, «занимательную историю» в виде романа… Что я, собственно говоря, и сделал!
И вот теперь именно Корсаков разбудил меня ранним, темным ноябрьским утром и неповторимо бодрым «московским» голосом предложил приехать в Первопрестольную на очередное вручение «криминальных премий» — так он называл журналистскую премию МВД.
— Но… в этом году меня не приглашали… — несколько растерянно ответил я. — Как-то не довелось мне на этот раз спасти кого-нибудь из состава нашего внутреннего министерства…
— А и не надо никого из… состава… спасать! — немедленно возразил Толик. — Надо иметь хорошего друга, который позаботится о приглашении для тебя. И поскольку ты такого друга имеешь в лице меня, считай, что приглашение у тебя в кармане!
Ну разве я мог отказаться от такого подарка?!
Закончив разговор, я бросил взгляд на зелененькие циферки будильника и увидел, что уже вполне можно было покидать постельку. Конечно, половина седьмого утра для пробуждения человека моей свободной профессии было чересчур рано, но мне подумалось, что пара свободных утренних часов, образовавшихся в результате столь раннего пробуждения, вполне могут быть использованы для магических упражнений.
Правда, я уже успел убедиться, что магическое поле Земли слишком слабенькое для интенсивных и, что важно, эффективных занятий магией — так, легкая магическая дымка, не позволявшая сформировать настоящего плотного кокона Силы. Но тем не менее мне почему-то нравилось заниматься разными магическими… «фокусами», например, выигрывать по мелочам во всякие лотереи, «угадывать» счет футбольных матчей, дарить девушкам в феврале распустившиеся ландыши… Или вот, как сегодня, убедить Савелия Петровича, нашего главного редактора, что мне просто необходима командировка в Москву, причем убедить, так сказать, опосредованно!
Едва начав свои «колдовские штучки», я понял, что мое начальство еще почивает, и это обстоятельство чрезвычайно облегчило мою задачу — внушать что-либо сонному человеку гораздо проще, нежели бодрствующему. А убедиться в успехе своего предприятия я смог, как только прибыл в редакцию. Еще в проходной дежуривший там милиционер передал мне, что главный редактор уже интересовался моей персоной. Я, конечно же, поспешил в приемную, и Галочка, заменившая вышедшую замуж Светочку на посту секретаря, немедленно пропустила меня к Савелию Петровичу.
Главный, оторвавшись от некоего машинописного текста и посмотрев на меня привычным суровым взглядом, негромко произнес:
— Тут мне из Москвы звонили, подняли ни свет ни заря… Просили командировать тебя в столицу… правда, я не совсем понял для чего… Так что ты давай оформляй командировку… дней на пять-шесть, не больше, и… отбывай… Осветишь, так сказать, столичный криминал провинциальным прожектором.
И он вернулся к своей распечатке.
Я бодро щелкнул каблуками и козырнул, чем вызвал недовольную гримасу Савелия Петровича, а затем вернулся на свое рабочее место — надо было прихватить на всякий случай диктофон. И тут меня поджидал наш «военный» корреспондент Славка Злобин.
С этим «армейским кексом» я познакомился на почве моего нового увлечения. Дело в том, что, вернувшись из своей экспедиции, по поиску старшего лейтенанта Макаронина, я сильно заинтересовался различным «холодным» вооружением, что вполне естественно для Черного Рыцаря по прозвищу Быстрая Смерть. И наш военкор Злобин, изнывавший от тоски по военным действиям на территории нашего военного округа, принялся снабжать меня различными военными железками на совершенно бескорыстной основе. Он даже пытался научить меня владеть всеми этими штык-ножами, парадными кортиками и саперными лопатками… Это меня-то, Черного Рыцаря, блестяще владеющего… владевшего… самым настоящим мечом — баггейн ему в печенку!!!
Отстал он от меня только тогда, когда я, презрительно воззрившись на очередной тесак морского пехотинца US ARMY, проговорил:
— Ты что, считаешь меня членом подпольного цеха по сбору утильсырья? Зачем мне этот лом черных металлов! Вот если бы ты смог достать настоящий эспадон, килич или хотя бы гоубан, мы могли бы серьезно побеседовать.
Славка, насмерть сраженный незнакомыми ему терминами, не появлялся на мои глаза месяцев пять, и вот как раз сегодня он вдруг опять нарисовался возле моего стола. Едва я уселся за свой рабочий стол и, наклонившись, открыл нижний ящик, как Славка притерся губами к самому моему уху и трагическим шепотом сообщил:
— Имеется настоящий гладиус!…
Его взгляд пылал восторгом неофита, посвященного в святая святых. Мне жаль было его разочаровывать, но… он мне надоел. Сурово сведя брови, я авторитетно заявил:
— Древнеримские подделки меня не интересуют. Вот если бы у тебя образовался хепеш или, к примеру, дзютте…
Тут я замолчал и многозначительно поднял глаза к потолку.
Славик выпрямился, лихорадочно облизал враз пересохшие губы и, развернувшись, направился к выходу походкой сомнамбулы, негромко приговаривая: «Кипиш… дзюдто… дзюд-то… кипиш…»
Вытащив диктофон и уложив его в командировочный кейс, я покинул свой «второй родной дом»… А может, даже первый…
Затем я заскочил к себе на квартиру, чтобы собрать кое-какие личные вещи, в числе которых был и один из мешочков с камешками, подаренных мне в прошлом моем приключении щедрым Мауликом. Его я взял так, на всякий случай… вдруг придется открывать портал перехода.
Через час я был на вокзале, а еще через… некоторое, довольно долгое время въезжал в столицу нашей великой Родины, город-герой Москву.
Меня, естественно, никто не встречал, ну да я уже большой мальчик, так что смог вполне самостоятельно добраться до улицы Гиляровского, бывшей Второй Мещанской, где на третьем этаже шестиэтажного кирпичного дома обретался мой друг Корсаков. Как ни странно, тот был дома, поджидая меня… и поджидая с явным нетерпением.
Едва я успел переступить порог гостеприимной Толькиной квартиры, как он, с места в карьер, выдал:
— Слушай, мне тут… кое-кто звонил… В общем, произошло что-то из ряда вон выходящее!… И не где-нибудь, а… там!
При этом он многозначительно поднял глаза к потолку.
— На небе, что ль?… — изобразил я недалекого провинциала.
— В Кремле, умник!… — мудро улыбнулся в ответ Корсаков. — Я Маратыча попросил, чтобы он меня в курсе держал, да только…
Толик безнадежно махнул рукой, давая понять, что проникнуть в Кремль вместе со следователями, уж не знаю, Лубянки ли, Петровки ли, ему, а уж тем более мне, вряд ли светит и на Маратыча в этом деле надежды совсем мало.
Впрочем, я тоже довольно хорошо знал этого самого Маратыча — Саленко Сергея Маратовича, работника МВД по связям с общественностью… в чине полковника. Правда, под «общественностью» сам Маратыч понимал исключительно работников прессы, ну так нам такой однобокий взгляд на общественность никак не мешал.
— Так что, ты встал на тропу войны и мы на церемонию вручения премии не едем? — поинтересовался я.
Толька недовольно поморщился и достал из кармана узкий длинный конверт.
— Вот твое приглашение. — Он протянул конверт мне. — А я, пожалуй, не поеду… Чует мое сердце, что это дело… — он повторил свой взгляд в потолок, — может стать настоящей сенсацией!
— Сенсацией, говоришь? — Я задумчиво уставился на широкую Толькину физиономию, вспоминая напутствие своего главного редактора. — Тогда я тоже останусь… Вдруг удастся приобщиться к столичной сенсации.
И тут мне пришла в голову, на мой взгляд, интересная мысль.
— Слушай, а может, мне самому позвонить Маратычу? Прикинусь валенком, вдруг он мне что-нибудь сболтнет?
Толька с большим сомнением покачал головой:
— Позвони, если хочешь… Только этот не проболтается… Тертый калач… по связям…
Тем не менее я извлек из кармана свою заветную записную книжечку и набрал номер.
— Полковник Саленко слушает! — после первого же гудка пророкотала трубка.
— Здравствуйте, Сергей Маратович! — с подобающим энтузиазмом и в то же время достаточно масляно начал я. — Вас приветствует доблестная провинциальная пресса!
— Хм… Не узнаю… Кто конкретно?…
Вопрос был задан по… привычке к «контактам» — хозяин рокочущего баритона явно потерял интерес к собеседнику. Однако мне казалось, что я уже знаю, как заинтересовать высокое милицейское начальство.
— Конкретно, ваш протеже — Сорокин Владимир! Прибыл в столицу на торжественную церемонию вручения премии МВД и надеюсь увидеть вас в зале… Услышать, чем живет министерство, из первых, так сказать, уст!
— Э-э-э… — протянул явно польщенный полковник, но я не дал ему возможности придумать причину своего отсутствия:
— Вы ж знаете, у меня только на вас надежда…
В моем тоне было столько отчаяния, смешанного с… трепетной надеждой, что полковник ну никак не мог меня просто взять и послать — все-таки столичное воспитание.
— К сожалению, сегодня мы вряд ли сможем увидеться. На церемонии меня не будет, готовим срочный пресс-релиз… по одному… э-э-э… очень деликатному делу…
— Неужто убийство члена правительства!!! — совершенно натурально изумился я.
— Нет, — коротко и увесисто выдохнула трубка. — Значительно серьезнее и… деликатнее.
— Да что ж может быть еще серьезнее и… деликатнее?! — Мое провинциальное изумление не знало границ.
В трубке долгую секунду таилось молчание, а потом коротко рокотнуло:
— Ограбление!…
— Хо, ограбление! — с радостным облегчением воскликнул я. — Да у нас в области ограбления происходят по три раза на день! Если бы наше УВД по каждому такому случаю пресс-релиз выпускало, им бы работать было некогда!
— Ну, ты, Сорокин, сравнил! — покровительственно-пренебрежительным тоном протянул мой высокий собеседник. — Да что в вашей области можно ограбить?! Краеведческий музей?! Или в ваших… палестинах… тоже выставка Государственного алмазного фонда появилась?!
— Нет!… Откуда у нас Алмазный фонд, в нашем городе и алмазов-то раз-два и обчелся… — Я испугался и растерялся одновременно и тут же резко сменил тему разговора: — Значит, я с вами ну никак не смогу увидеться?…
— Ну разве что завтра-послезавтра… — задумчиво ответил полковник. — Ты у Корсакова небось остановился?
— У него, — бодро подтвердил я.
— Так давай, значит… завтра ближе к вечеру… позвони, может, пару часов для тебя выкрою…
И в трубке зазвучали короткие гудки. Я опустил трубку на рычаг и посмотрел в ждущие Толькины глаза.
— А случилось то, мой дорогой друг, что… Алмазный фонд ограбили!…
— Что взяли?! — немедленно поинтересовался этот «акула пера».
— Откуда ж я знаю?! — усмехнулся я в ответ. — Думаешь Маратыч вот так запросто мне все и рассказал. Нет, он проговорился, что очень занят, потому как готовит пресс-релиз, но, конечно, не сказал, по какому случаю, это уж я сам допетрил… из его оговорок да проговорок!
— Та-а-а-к! Что же делать?! — Корсаков энергично потер пальцами лоб, надеясь, видимо, этим способом вызвать приток гениальных мыслей.
— Что делать, что делать… — передразнил я его. — В Кремль ехать. Может, на месте что выясним!
— Да кто ж нас туда пустит?! — воскликнул Толька, возмущенный моей простотой.
— А ты думаешь, Кремль закрыт? — удивился я.
— Да не Кремль — выставка Алмазного фонда! — еще больше возмутился мой старший товарищ.
— Давай-ка доберемся до Кремля, а там видно будет,— миролюбиво предложил я.
Толька несколько ошарашенно посмотрел мне в лицо, явно удивленный моим провинциальным нахрапом, и вдруг согласился:
— А поедем!…
Машина у Корсакова была, мягко говоря, очень… б/у — вконец раздолбанная «пятерка», но водил ее Толька по-московски, классно, так что, несмотря на жуткие дневные пробки, мы были у Кутафьей башни Кремля уже через полчаса.
На территорию Кремля мы прошли совершенно беспрепятственно, а вот дальше начались некоторые трудности. Но у Корсакова проснулся журналистский азарт, на который наложилась московская наглость. В кассах Оружейной палаты и Алмазного фонда нам коротко сообщили, что посетителей на выставку Алмазного фонда не пускают, так как там сейчас происходит… смена экспозиции.
— Так!… — ответил Толик сам себе на некий невысказанный вопрос и направился прямиком к входу в эту самую экспозицию. В дверях нас встретил милиционер в отутюженной форме, чине старшего лейтенанта и явно не москвич. О последнем обстоятельстве я догадался сразу же, как только Корсаков завел со стражем порядка разговор.
— Добрый день, лейтенант, — напористо поздоровался Корсаков, понижая служивого в чине,— Эксперт-криминалист еще не выходил?!
Старлей как-то косо посмотрел на моего товарища, видимо не понимая истоков его осведомленности, и нехотя ответил:
— Никто не выходил…
— Ну уж так и никто?! — нагловато улыбнулся Толька. — Степан Сергеевич наверняка уже уехал…
— Какой Степан Сергеевич? — удивленно переспросил милиционер.
— Как это какой? — в свою очередь удивился Толька. — Разве следствие ведет не Шумский Анатолий Федорович? — И, на секунду задумавшись, как бы про себя добавил: — Или это дело Страшнову поручили?…
Милиционер здорово растерялся от такого обилия незнакомых терминов и солидных имен, с уверенностью называемых удивительно раскованным типом в штатском.
— Ну, я не знаю… — неуверенно протянул он. — До меня вроде бы человек пять приезжало, а с тех пор, как я заступил, прибыло два генерала, полковник и трое в штатском… А вот кто из них Анатолий Федорович или Степан Сергеевич, я не знаю…
— Но полковника Саленко ты хоть знаешь? — повысив голос, возмутился Корсаков.
В этот момент я решил немного помочь столичной журналистике. Чуть напрягшись, я мысленно слегка толкнул сознание бедного старшего лейтенанта, и тот немедленно вспомнил.
— Ну! Конечно, знаю… Сергей Маратович!
Говорил он очень уверенно, но в глубине его глаз таился вопрос к самому себе: «Откуда же это имя мне известно?…»
— Так вот именно Сергей Маратович и посоветовал нам разыскать Анатолия Федоровича — ведь это ему поручено расследование ограбления?!
Тут молодой старший лейтенант просто испугался. Заметно побледнев, дрогнувшим голосом он переспросил:
— С чего это вы взяли, что здесь произошло ограбление?… Какое здесь может быть ограбление?… Вы что, шутите?!
— Ладно, мы не собираемся обсуждать эту тему!… — резко махнув рукой, оборвал его Толька. — Ты скажи, как нам отыскать Шуйского, и больше к тебе вопросов не будет!…
Старший лейтенант чуть было не сказал, что в помещение выставки никого пускать не велено, но я снова слегка толкнул его сознание, и вместо приготовленной отповеди он неожиданно для самого себя брякнул:
— Они все сейчас в первом зале… Но скоро должны выйти… Там и смотреть-то особенно не на что…
Тут он огромным усилием воли заставил себя замолчать, удивленно похлопав ресницами.
— Ну и прекрасно! — с воодушевлением воскликнул Толик. — Мы сами их найдем, можешь нас не провожать!…
Ухватившись за мой рукав и бросив, как само собой разумеющееся: «Это со мной…» — он потянул меня внутрь помещения.
За нашими спинами раздалось слабое, растерянное «э-э-э…», но мы, бравые журналюги, даже не оглянулись на оболваненного милицейского офицерика. Уже в темноте коридора я едва слышно поинтересовался:
— А если следствие ведет не Шумский, что мы будем делать?
— Да не знаю я никакого Шумского-Мумского… — пробормотал в ответ Корсаков. — Просто назвал первую пришедшую в голову фамилию, чтобы казаться осведомленным!…
«Вот так действуют московские журналисты! — восхищенно мелькнуло в моей голове. — Будет о чем написать в моей милой провинциальной газете!»
Между тем темный коридорчик кончился солидной дверью, но между нею и косяком наличествовала вполне достаточная щель, — достаточная для того, чтобы слышать, о чем говорили в комнате. А разговор этот был весьма интересен!
— …этого просто не может быть! — не громко, но очень авторитетно гудел явно начальнический баритон. — Нет в криминалистической практике случаев, чтобы грабитель не оставил ну совершенно никаких следов!…
— И тем не менее, генерал, это так, — ответил баритону усталый и какой-то безразличный тенорок. — Мои специалисты осмотрели все помещение выставки очень внимательно и… ничего не обнаружили… А я своим специалистам вполне доверяю…
— Доверяете! — Баритон заметно раздражался. — Значит, я должен поверить в то, что грабители летали по помещению и вскрывали витрины, не прикасаясь ни к стенам, ни к стеклам, ни к потолку, ни к полу!… Да вы у нас, милый Николай Васильевич… сказочник! Гоголь, случаем, не ваш псевдоним?… Вы что же, хотите заставить нас поверить в нечистую силу, которая, кстати, еще и сигнализацию отключает!
Грозный монолог на секунду прервался, после чего зазвучал в несколько ином ключе:
— А вот и наши… к-хм, музейные деятели! Ну так что, определили вы наконец, что конкретно похищено?!
— Да, това… госпо… генерал,— ответил очень неуверенный, даже слегка дрожащий голос. — Похищены изумрудная брошь, сапфировая брошь, алмаз «Шах» и эгрет в виде фонтана…
На секунду в комнате повисло молчание, а затем с некоторым даже облегчением снова прозвучал баритон:
— Ну, не так уж и много…
— Немного!… — неожиданно взвизгнул докладывавший о пропажах голос, мгновенно ставший уверенным до истерики и срывающимся на фальцет. — Немного!… Три камня из семи исторических камней Алмазного фонда и одно из наиболее значительных художественных произведений — это, по-вашему, немного?!!
— Скажите спасибо, что у вас не утащили большую императорскую корону, скипетр и державу!… — неожиданно брезгливо осадил истерику баритон. — А эти… пропажи… мы как-нибудь… замнем…
И снова за дверью наступила тишина, было слышно только шумное дыхание явно обиженного музейного деятеля. Только спустя несколько секунд баритон снова вернулся к прерванному было разговору:
— Так все-таки, Николай Васильевич, как могли похитители забрать… э-э-э… экспонаты, не вскрыв и не повредив остекление витрин?…
— Не знаю… — негромко ответил усталый тенор. — Пока не знаю… Но узнаю…
— Вы уверены в том, что узнаете?… — слегка насмешливо поинтересовался баритон.
В этот момент мне на плечо легла чужая тяжелая рука, и позади нас раздался негромкий уверенный голос:
— Вы кто такие и каким образом проникли сюда?! — Вслед за этим нехорошим вопросом последовал увесистый толчок, мы с Корсаковым, подпихивая друг друга, открыли дверь и ввалились в помещение, где происходил подслушанный нами разговор. Следом за нами вошел невысокого роста, коренастый мужчина лет сорока с двусмысленной улыбкой на грубо вылепленной физиономии.
— Вот, господа, посмотрите, для кого вы тут вели обсуждение! — все так же спокойно проговорил наш «пленитель». — И где же ваша хваленая секретность!…
Вся компания, собравшаяся в переднем зале выставки, уставилась на нас.
Я бегло осмотрелся. Помещение было неярко освещено, причем большая часть освещения проистекала от подсветки витрин. На странного вида корявых табуретах сидели четверо мужчин: трое в штатском и один в милицейском генеральском мундире. Чуть в стороне, около одной из витрин, стоял еще один милицейский генерал, а напротив него невысокий старичок в весьма непрезентабельном костюмчике. Рядом со стариком растерянно топталась совсем еще молодая женщина в неброском темном платьице, с гладко зачесанными волосами и огромными очками на тоненьком носу. На ее лице было написано самое настоящее горе. Двое довольно молодых мужчин в штатском копались в отдаленном углу, фотографируя одну из витрин каким-то чудным фотоаппаратом, оснащенным фотообъективом совершенно невообразимой величины.
— А вот этого молодца я знаю!… — заявил вдруг стоявший милицейский генерал знакомым баритоном. — Это… э-э-э… Корсаков… корреспондент весьма желтенькой газетки! «Криминальный беспредел» — это ведь твоя рубрика, милейший? — обратился генерал к Тольке с очень нехорошей улыбочкой.
— Вот только прессы нам здесь не хватало… — брезгливо пробурчал один из сидящих штатских уже слышанным тенором.
— А второй, по всей видимости, фотограф…— высказал предположение сидевший генерал. — И где же твоя камера, милейший?… — обратился он ко мне.
Я ничего не ответил на вопрос генерала, да тот и не ждал никаких ответов. Вместе со своим коллегой он принялся обсуждать, что же делать со слишком любопытными журналистами… но я и в этот, казалось бы, жизненно важный для меня и прямо ко мне относящийся разговор не вникал. Я вдруг понял, что весь этот зал до краев наполнен чудовищной, бьющей через край, дикой и совершенно неорганизованной магической энергией! Она клубилась вокруг собравшихся людей неким безумным смерчем, словно ее кто-то бросил на произвол судьбы и она не знала, как покинуть это помещение!
Едва я уловил ее присутствие, которого никто другой, естественно, не замечал, как мне в нос ударил сильнейший запах… Он был не хорош и не плох, он был просто чрезмерно силен, так что физиономия у меня, видимо, здорово скривилась. И на мою невольную гримасу тут же прореагировал баритонистый генерал:
— Гляньте-ка на этого… фотографа! И так имеет физиономию бандита-рецидивиста, так он еще рожи корчит… Нет, надо их обоих в Лефортово упрятать, пока мы тут не разберемся…
— В крайнем случае у нас будет двое подозреваемых… — индифферентно поддакнул штатский тенор.
И в этот момент я снова отключился от разговора. Отключился, потому что явственно увидел, как в нижней части противоположной стены зала, рядом с одной из слабо подсвеченных витрин, медленно проступает невысокая вычурная арка портала перехода, затянутая струящимся черным зеркалом. В то же мгновение вся клубящаяся в зале магическая энергия свернулась в тугой шар и метнулась в сторону портала. Ударившись о непроницаемую черноту, этот шар снова расплылся беспокойным облаком, облако отхлынуло прочь, заметалось по залу, словно разыскивая что-то, и вдруг… И вдруг оно медленно, но целеустремленно потянулось в мою сторону, закружилось вокруг меня, окутало меня невидимой, но ясно ощутимой пеленой… уплотнилось!…
Только тут я понял, что портал перехода проявился из-за моего здесь присутствия, что он признает во мне… мага! Так же, как и сгусток Силы, появившийся здесь неизвестно откуда!
Уже укутанный все уплотняющимся коконом Силы, я невольно пробормотал: «Господи ты боже мой…» — и непроизвольно шагнул в сторону портала, словно тот безмолвно, но настойчиво звал меня к себе. Мне стало ясно, кто был этот не оставляющий следов похититель и куда он ушел! Но вот откуда он пришел?!!
Я сделал еще один шаг в сторону портала.
— Эй… фотограф, стой-ка на своем месте! — попытался остановить меня генеральский баритон. — Нечего тебе здесь топтаться!
Но я его не слушал, я сделал еще один шаг, не отрывая глаз от черного переливающегося зеркала и отдаваясь его зову.
Позади меня раздался спокойный, но полный угрозы мужской голос:
— Стой, стрелять буду!…
Я почему-то был совершенно уверен, что обладатель этого голоса выстрелит не раздумывая, но в то же время я был уверен и в том, что эта стрельба уже ничем мне не грозит. Так и вышло. Едва я начал свой следующий шаг, как позади меня сухо щелкнул выстрел, и пуля, взвизгнув в окутавшем меня коконе, резко изменила направление полета и ударила в потолок.
— Да на нем бронежилет!… — удивленно произнес за моей спиной стрелок. — Тогда попробуем так!…
И он снова спустил курок, на этот раз, видимо, целясь мне в голову.
Однако и эта пуля прошла мимо, а следующего выстрела я уже не услышал. Неведомая сила приподняла меня над ковровым покрытием зала и мягко, но сильно втянула во вдруг замершее черное стекло. Зал исчез, и все вокруг погрузилось на несколько секунд в темноту…

Глава 2

//. Наставляйте младших, чтобы отвратить их от зла. Шестнадцать наставлений народу императора Канси. XVII в.

Меня несло в кромешной тьме, словно поезд в лишенном освещения горном тоннеле. Раза два-три я буквально протискивался между незримых стен перехода, а один раз приложился головой — видимо, портал ставил не слишком крупный маг… Не слишком крупный в смысле габаритов… Да и сам переход продолжался чересчур долго, похоже, конструирующее портал заклинание было не совсем удачным! Впрочем, оставался маленький шанс на то, что переход поставлен… временной и, значит, я мог оказаться в том же зале, но в… другое время! Наконец тьма, стелившаяся перед моими глазами, рассеялась, я увидел, что нахожусь не в помещении выставки Алмазного фонда России, а… на абсолютно открытом… пленэре.
Прямо передо мной мягко шелестела листвой небольшая рощица, метрах в двадцати правее проходила дорога, обычный пыльный деревенский тракт, накатанный колесами телег. Дорога плавно сворачивала за деревья рощи, с левой ее стороны раскинулось поле, засеянное каким-то злаком. Впрочем, хотя я и хорошо знаком с сельской жизнью, определить, что это за посевы, мне не удалось.
Справа до самого горизонта тянулась странная кочковатая равнина, поросшая мелким кустарником и высокой, кустистой травой. По всей этой равнине довольно часто были разбросаны огромные валуны. На горизонте, едва видневшиеся в окутывающей их дымке, стояли горы. А позади меня мягко мерцало переливающееся черное зеркало портала перехода, но теперь уже оно не притягивало меня, а отталкивало!
Всю эту совершенно незнакомую мне панораму я охватил одним быстрым взглядом, а в следующее мгновение услышал быстрое негромкое и совершенно непонятное бормотание, раздававшееся из-за куста, похожего на орешник, стоявшего на самой опушке рощицы. Я быстро сложил пальцы в «замок», нашептал заклинание «Полного понимания» и, сильно дунув в сторону бормотания, расцепил руки. В то же мгновение бормотавший голос стал абсолютно понятным:
— …он мне совершено необходим!… Всеблагое Высокое Небо, я надеюсь, что моя просьба не слишком высокомерна или обременительна и что она не входит в противоречие с желаниями Желтого Владыки, которого я всем сердцем уважаю и даже… кхм… люблю! Если Высокое Небо снизойдет к моей ничтожной просьбе, я обязуюсь всячески наставлять своего ученика и передать ему все свои многочисленные знания и умения…
Сначала я подумал, что некто, плохо различимый за кустом, возносит молитву, но потом тон этого быстрого речитатива показался мне не слишком подходящим для обращения к высшему существу, скорее это было нечто вроде… односторонней договоренности или убедительной просьбы, подтверждаемой некими, не совсем понятными мне обещаниями. Поэтому я осмелился перебить говорившего:
— Уважаемый, не подскажешь ли, как мне добраться до ближайшего населенного пункта?
За кустом что-то интенсивно зашуршало, и в следующее мгновение на опушку выскочил странного вида старичок.
Его щекастое круглое лицо было настолько густо изрезано самыми разнообразными морщинами, что походило на хорошо пропеченное темно-коричневое яблоко. Нос вылезал между щек бесформенной картошкой, а по обеим сторонам этой картошки посверкивали узко прорезанные, сейчас, правда, широко раскрытые от удивления глазки. Это весьма своеобразное лицо украшали густые, лохматые брови, шевелящиеся над глазами, словно они жили своей собственной жизнью, и длинные, свисающие много ниже подбородка усы, заплетенные в довольно сальные косицы. Череп старика был абсолютно гол, причем казалось, что волосы не сами выпали, а их удалили каким-то специальным образом. Темно-коричневая кожа на черепе была, в отличие от лица, туго натянута и являла миру затейливо шишковатую голову.
Одет старик был в некое подобие свободного коричневого халата, оставлявшего открытыми шею, верхнюю часть груди и руки почти до локтя. Снизу халат доходил старику почти до середины икр голых ног, обутых в простые деревянные сандалии. В своей правой руке он держал чань-бо — посох, напоминавший скорее длинную жердь, верхний конец которой был украшен стальным полумесяцем, а нижний напоминал неширокую лопату, обшитую по нижнему краю металлом.
Почти минуту он разглядывал меня своими блестящими, быстро бегающими глазками, а затем вдруг воткнул свой посох в землю, вскинул руки вверх, так что широкие рукава сползли почти до его худых плеч, и заорал:
— О Великое Небо, благодарю тебя, что ты столь быстро исполнило мою просьбу! Хотя все-таки я мог бы рассчитывать на нечто более достойное, чем этот нелепо одетый юноша с бандитской физиономией! Но я не ропщу, нет, я не ропщу, любой дар Неба — это дар Неба, и не мне, ничтожному, роптать!
После того как этот странный по содержанию вопль был озвучен, старик опустил руки, посмотрел на меня очень мне не понравившимся каким-то собственническим взглядом и сурово проговорил:
— А ты, неразумный юноша, раз уж именно тебя выбрало Великое Небо мне в ученики, изволь спуститься на землю и не смущать своего учителя столь непотребным висением в воздухе!
Я растерянно огляделся и только тут понял, что… парю в полуметре над землей. Поспешно шагнув на травку, я еще раз оглянулся. Черное зеркало по-прежнему находилось за моей спиной, правда, теперь оно стало почти прозрачным, напоминающим чуть переливающееся плоское облачко.
— Очень хорошо! — довольно проговорил старичок, явно не видевший черного портала перехода и не ощущавший его воздействия. — Теперь позволь узнать твое имя, юноша…
— Владимир Сорокин… — немного неуклюже представился я, и старичок тут же завопил:
— Что за варварские звуки составляют твое имя?! Ни один из живущих в Поднебесной не сможет произнести ничего подобного, не сломав себе языка! — Он чуть подумал и принял решение. — Отныне тебя будут звать Сор кин-ир, и так тебя будут звать, пока ты не пройдешь курс обучения и не сдашь все полагающиеся экзамены!…
Я хотел было возразить, что уже сдал все полагающиеся экзамены, но не успел. Старичок начал распоряжаться:
— За этим вот кустом, — он указал на куст орешника, за которым договаривался с Высоким Небом, — лежит мешок с моими пожитками. Изволь взять его и следовать за мной!
Он повернулся ко мне спиной и неторопливо направился в сторону дороги, а я обошел куст и еще раз, уже спокойнее осмотрелся.
За кустом в самом деле лежал небольшой мешок из ткани, похожей на ткань халата моего… к-хм… учителя, но не он занимал мои мысли. Me надо было быстро оценить ситуацию. Я уже понял, что, оказался в ином Мире, а теперь мне стало ясно, что у меня появился шанс найти злодея, ограбившего Алмазный фонд моей родины, и вернуть похищенное.
Кроме того, Мир этот был просто переполнен магической энергией, так что я вполне мог сформировать не только свой личный кокон, но и сколько угодно «жгутов», способных выполнить любой мой каприз! Тем не менее мне показалось, что роль «ученика» при этом странном старике, без сомнения отлично знающим эту, пока еще неведомую мне реальность, мне вполне подходит, так что…
Так что я подхватил оказавшийся совсем не тяжелым мешок и припустился следом за своим наставником.
Старика я догнал уже на дороге, он бодро вышагивал, пристукивая деревянными подошвами своих сандалий, из-под которых выпыхивали плотные облачка пыли. Пристроившись к шагу старика, я принялся изображать ученика, надеясь, что поначалу мне простятся невольные промахи.
— Могу я спросить почтенного учителя?… — спросил я самым елейным тоном, на который был способен.
— Конечно! — ответил старик, не сбавляя шага. — Раз ты мой ученик, я буду отвечать на твои вопросы.
— Как зовут моего почтенного учителя?…
Старик остановился столь внезапно, что, если бы я не держался чуть сбоку от него, я точно уткнулся бы ему в спину, а так мне удалось вовремя притормозить. С секунду постояв неподвижно, он резко обернулся ко мне. Его широко раскрывшиеся глазки выражали неподдельное изумление, кустистые брови высоко поднялись, так что по гладкой коже черепа побежали частые ровненькие морщинки.
— Ты не узнал меня?! Неужели мое лицо, мои манеры ничего тебе не говорят?!
Я смущенно пожал плечами и отрицательно покачал головой. После этого старик возвел очи горе и воскликнул:
— О Великое Небо, в каком варварском краю ты отыскало столь глубокого неуча?! — Но тут же, спохватившись, добавил извиняющимся тоном: — Нет, нет… я не ропщу! Видимо, Великое Небо хочет испытать мои способности и ждет от меня великого подвига!…

1 Следующая страница


Драконья алчность, или Дело Алмазного Фонда 2

Затем старикан снова повернулся ко мне и, сурово сведя брови к переносице, спросил:
— Так откуда же ты родом, юноша, если в ваших краях не знают великого Фун Ку-цзы?!
— Как сказал?! — оторопел я.
— Фун Ку-цзы!! — гордо повторил старик.
— Китаец, значит… — вслух подумал я.
— Если ты начнешь с того, что будешь называть собственного учителя непонятными и, вполне возможно, ругательными словами, тебе вряд ли удастся постичь мудрость Знания!
Эта отповедь моего учителя была сказана вполне спокойным тоном и в то же время наполнена до краев горькой обидой, а потому я поспешил с оправданиями:
— Я никак не хотел обидеть своего почтенного учителя… Просто в тех краях… э-э-э… откуда я родом, слово «китаец» означает… э-э-э… очень мудрый человек.
Старик уже снова широким шагом мерил дорогу, а я старался держаться рядом, лишь чуть-чуть поотстав. Повернув ко мне свое широкое лицо, Фун Ку-цзы быстро оглядел меня и покровительственно кивнул:
— Да, Великое Небо действительно принесло тебя издалека… Достаточно посмотреть на твою варварскую одежду… Должен тебе сказать, что путешествовать по Поднебесной в таком виде неприлично и… небезопасно. Тебя могут принять за гуи.
«Опять незнакомое слово…» — огорченно подумал я, а вслух поинтересовался:
— Гуи — это кто?…
Учитель глубоко вздохнул:
— Да, ты действительно издалека!… Гуи — это… Как бы это попроще объяснить?… Ну, прежде всего, это не человек и не шень, это… Представь себе, что ты умер…
— С чего бы это?! — удивился я.
— Я сказал «представь себе», — сурово уточнил Фун Ку-цзы.
— Да не хочу я представлять себе такие ужасы! — возмутился я.
Старик бросил на меня быстрый и, как мне показалось, заинтересованный взгляд:
— Ну хорошо, представь себе, что умер… некто…
Я быстро кивнул, смерть некта я мог представить себе довольно отчетливо. Более того, я даже знал, кто будет этим нектом! Как только я до него доберусь, я сам его с огромным удовольствием превращу в… этого… в гуи! Вот!!
— И это еще не все, — продолжал учитель после моего кивка. — Некто умер на чужбине, насильственной смертью, и не был похоронен должным образом. Вот тогда, после смерти, этот некто превратится в гуи…
«Ну точно про меня! — с некоторым мистическим ужасом подумал я. — На чужбине — про меня, насильственной смертью — про меня, и не похоронен должным образом тоже скорее всего про меня!»
— Или, если сказать точнее, в голодного гуи… — продолжал свое пояснение Фун Ку-цзы. — Поэтому в первом же селении, а это будет Цуду, надо будет достать тебе надлежащую одежду! — неожиданно закончил он.
— А кто такой только что упомянутый тобой «шень»? — задал я новый вопрос.
Старик посмотрел на меня еще более удивленным взглядом и коротко ответил:
— Шень — это божество… Великое или малое…
— Да-а-а… — словно завзятый подлиза, протянул я. — Учитель — великий мыслитель!…
Фун Ку-цзы довольно улыбнулся, но ответил мне строго:
— Я совсем не мыслитель, я просто — учитель, человек, передающий знания, существовавшие прежде всяких… идей!…
— Тем не менее, — осмелился я вступить с учителем в спор, — ты наверняка знаешь об этом Мире гораздо больше моего, я ведь только что появился здесь… Вот, например, много ли у вас волшебников, чародеев, кудесников — людей, способных повелевать силами… э-э-э… незримыми и неведомыми?…
Фун Ку-цзы бросил на меня косой, настороженный взгляд, но привычка поучать и здесь взяла свое. Хотя и с явной неохотой, он все-таки ответил на мой вопрос:
— Когда-то в Поднебесной было очень много приверженцев магического искусства. Причем каждый из них считал свое искусство гораздо выше искусства других магов. Однако открытой войны между ними не происходило, потому что Желтый Владыка очень плохо относится к любым проявлениям агрессии… Он считает, что раз все живущие в этом Мире подчиняются и служат ему, то и причин для вражды быть не должно. Однако с магами… кхм… с магами произошла очень странная история. Они подали коллективную просьбу Желтому Владыке, в которой просили его разрешить им магические поединки с целью выяснения вот какого вопроса — кто же из них более чтит… Желтого Владыку?! И наш повелитель разрешил такие поединки, но потребовал, чтобы маги обеспечили безопасность всем остальным, живущим в Поднебесной. Магический поединок проводится только в присутствии представителя Желтого Владыки, и если во время него страдал простой смертный, обоих… поединщиков ждала немедленная смерть! Вот после этого… разрешения… от магов как-то очень быстро почти ничего не осталось…
— Но раз «почти ничего», значит, что-то все-таки осталось? — продолжал настаивать я.
— Ну, строго говоря, их осталось двое, — коротко ответил Фун Ку-цзы, — Великий маг Цзя Лянь-бяо, по-другому — Неповторимый Цзя, и Великий маг Цзя Шун, или Великолепный Цзя… Есть еще несколько… магов, если их можно так назвать, но это всего-навсего свиты Великих магов. Я даже не очень понимаю, зачем эти люди магам нужны. Так вот, сейчас между Великими магами вроде бы заключено перемирие, но продлится оно скорее всего не далее чем до очередного праздника Сбора Дани… Вот во время этого праздника, видимо, и решится, кто будет главным и единственным Великим магом Поднебесной.
— А что это за праздник Сбора Дани? — поинтересовался я. Фун Ку-цзы удивленно посмотрел на меня:
— Ну, ты не знаешь уж совсем элементарных вещей!… Тебе бы быть не у меня в учениках, а… — Тут он поперхнулся несказанным словом и поднял глаза вверх. — Великое Небо, я не ропщу!… Ты видишь, я не ропщу!… Но ученика ты мне послало удивительно тупого!…
— Не тупого! — обиделся я. — Просто я не знаю здешних реалий и потому, естественно, задаю слишком простые, может быть даже очевидные вопросы! А соображаю я очень быстро, скоро, учитель, ты сам в этом убедишься!
Учитель вздохнул и кивнул головой:
— Хорошо, слушай. Праздник Сбора Дани — это день, когда собирают дань для Желтого Владыки…
— День сбора дани — праздник?! — изумился я. — Да вы здесь прям… извращенцы какие-то!…
Фун Ку-цзы даже не посмотрел на меня, он буквально рухнул коленями в дорожную пыль и завопил:
— Великий Желтый Владыка, прости лишенного ума… э-э-э… юношу за сказанную им глупость!… Он еще не понимает, какое счастье отдать в твою казну последнее, что имеет твой послушный… э-э-э… подданный! Какой это праздник и для души хунь, и для души по! Не лишай его счастья постичь величие праздника Сбора Дани, дай ему время приобщиться к всеобщему ликованию!
После этого он вдруг сложился пополам, уткнувшись своей круглой физиономией в дорожную пыль, и замер.
Я, признаться, несколько опешил от такой неприкрытой, я бы сказал, яростной лести, обращенной… неизвестно к кому. Потоптавшись рядом с неподвижной, замершей в уничижительной позе фигурой, я неуверенно проговорил:
— Да ладно, учитель… Что уж так пугаться?… Договоримся мы с вашим… этим… Желтым Владыкой… Если я что не так сказал, прощения попрошу… В конце концов, любой бы на моем месте удивился — ну посуди сам, разве не удивительно, что люди устраивают праздник по поводу изъятия у них части собственности?…
Голова Фун Ку-цзы оторвалась от дороги и чуть повернулась в мою сторону. С серой, пропыленной физиономии на меня посмотрел узкий любопытствующий глаз. Секунду спустя учитель выпрямился, усевшись на собственные ноги, и с некоторым сомнением поинтересовался:
— Ты еще жив?…
— А что со мной будет? — удивился я в ответ.
— Ну-у-у… — протянул старик. — Многие и за меньшее… это… без шкуры оставались…
Я пожал плечами:
— Да зачем вашему Желтому Владыке моя шкура?…
— А в назидание другим!… — воскликнул Фун Ку-цзы, с кряхтением поднимаясь на ноги. — Один брякнет не подумав, другой повторит не осмыслив, третий придумает… анекдот про… власть! Вот так и нарушается установленный миропорядок!…
Я помог учителю стряхнуть большую часть приставшей к его халату пыли, и мы двинулись дальше.
Несколько минут я помалкивал, а затем, сообразив, что мой самозваный учитель не собирается самостоятельно вступать со мной в беседу, задал новый, весьма для меня важный вопрос:
— Ты сказал, что в… Поднебесной осталось всего два настоящих мага, а тебе известно, где они живут?
— А тебе зачем?… — осторожно переспросил Фун Ку-цзы.
— Ну-у-у, — немного неуверенно начал я, а затем решился: — Я и сам в какой-то мере… это… маг!…
И тут старичок неожиданно захихикал. Нет, он не остановился — он продолжал мерно шагать по дороге, но при этом все его тело мелко задрожало, голова запрокинулась вверх, и без того узенькие глазки превратились в две едва различимые щелочки, а из широко растянутых губ раздались странные звуки, весьма напоминающие… квохтанье курицы, отыскавшей в навозе червяка. Я даже не сразу понял, что это смех!
Впрочем, он смеялся настолько открыто и доброжелательно, что я даже не обиделся. Улыбнувшись в свою очередь, я добродушно добавил:
— И напрасно ты смеешься, учитель, я ж Великим Небом послан, прибыл к тебе необычным образом, значит, и способности мои… э-э-э… не совсем обычны!
Старик прекратил хихикать, но посмотрел на меня веселым прищуренным взглядом и назидательно произнес:
— Если бы ты был магом или хотя бы учеником мага, Великое Небо не направило бы тебя ко мне. Нет, пустая твоя голова, не воображай о себе невесть что, твоя стезя — это Ученичество, экзамен, должность при дворе правителя одной из провинций Поднебесной, и в старости, возможно, ты станешь учителем… Если к тебе придут за мудростью молодые придурки!…
Мне показалось, что, говоря «молодые придурки», мой Учитель каким-то образом имел в виду меня. Однако я не вспылил — то ли был уже не слишком молод, то ли не считал себя придурком. Вместо этого я с видимым огорчением, но словно бы про себя пробормотал:
— Значит, ты не знаешь, где обитают ваши так называемые Великие маги…
На что Фун Ку-цзы немедленно купился:
— Это почему же не знаю?! Отлично знаю! Однажды я даже целых две недели служил при… э-э-э… дворе Цзя Шуна.
— Кем?… — тут же поинтересовался я.
— Не важно… — недовольно проворчал Фун Ку-цзы. — Важно то, что я знаю, где живут оба Великих мага, но тебе не скажу!…
— Почему?! — удивился я.
— Потому что праздные ответы на праздные вопросы не идут на пользу неразвитому уму! — назидательно ответил Фун Ку-цзы.
— Знаешь, учитель, — раздумчиво сказал я, — если ты будешь строить мое обучение на постоянных оскорблениях, я, пожалуй, подыщу себе другого преподавателя…
— Не подыщешь! — самодовольно фыркнул старик.
— Это почему?
— Потому что Великое Небо направило тебя ко мне, и если ты не будешь выполнять волю Великого Неба, Желтый Владыка накажет тебя!
— Накажет?! — чуть насмешливо переспросил я. — Да ваш Желтый Владыка знать не знает о том, что я попал в эту… в вашу… в Поднебесную!…
— Желтый Владыка знает все!!! — убежденно воскликнул Фун Ку-цзы, испуганно озираясь по сторонам. — Он знает каждого своего подданного, он знает наперечет всех живущих в Поднебесной!
— Ну, тогда, значит, ваша… Поднебесная невелика, — уже с откровенной насмешкой воскликнул я.
Старик остановился, повернулся ко мне, уткнул сжатые в кулаки ладони в бока и грозно проговорил:
— Поднебесная необозримо велика!!!
— Так, может быть, ты поведаешь мне о ней?… — немедленно попросил я.
Фун Ку-цзы несколько растерялся от столь неожиданной смены разговора, но после краткого раздумья, видимо, решил, что такой рассказ несколько образумит его странного, безумного ученика. Поэтому он бросил на меня еще один суровый взгляд, опустил свои кулаки и буркнул:
— Ну что ж, слушай…
После этого вступления мой учитель снова потопал по дороге. Я последовал за ним, ожидая обещанного рассказа, однако он молчал, о чем-то раздумывая. И только когда я уже решил, что старик забыл о своем обещании, он вдруг заговорил неспешно и слегка нараспев:
— Сначала не было ничего, кроме Великого и Бесконечного Хаоса.
«Ого, — подумал я, — однако он издалека начинает!»
— Великий и Бесконечный Хаос бурлил и перетекал сам в себя, от Великого и Бесконечного Хаоса отделялись брызги и маленькие частички — одна из этих частичек, этих брызг и стала нашим Миром!
Старик, не сбавляя шага, вдруг бросил на меня быстрый взгляд и, убедившись, что я внимательно слушаю, продолжил:
— Частичка Великого и Бесконечного Хаоса, ставшая нашим Миром, так же бурлила и перетекала сама в себя, пока не разделилась на пять и не родила изначальный порядок. Изначальный порядок пяти стихий есть Дерево, Огонь, Земля, Металл, Вода, и в нем Вода рождает Дерево, Дерево — Огонь, Огонь — Землю, Земля — Металл, Металл — Воду. В противоположном цикле «взаимного вытеснения» Вода покоряет Огонь, Огонь покоряет Металл, Металл — Дерево, Дерево — Землю, Земля — Воду.
Эти пять стихий создали Мир таким, каким мы его видим, родили пять цветов и человека, состоящего из пяти внутренних органов, пяти внешних органов, пяти видов плоти и пяти чувств.
Потом в Мир пришел Желтый Владыка и выбрал местность лучшую из лучших и сказал: «Здесь будет жить мой народ, а все прочие будут подчиняться моему народу!»
Так родилась Поднебесная! И все прочие, живущие в Мире, подчиняются избранному народу Желтого Владыки, а народ Желтого Владыки в назначенный им день приносит своему повелителю положенную Дань.
Тут старик быстро огляделся и закончил свое повествование быстрой скороговоркой:
— О борьбе Желтого Владыки с его врагами, о прародителях людей и… обо всем прочем я расскажу тебе в другой раз. А сейчас, как ты видишь, мы подходим к Цуду, и тебе придется подождать меня… ну, хотя бы вон под тем кустиком.
Он указал мне на большой пыльный куст бузины, росший чуть в стороне от дороги, и строго добавил:
— И не вздумай следовать за мной. Если ты войдешь в селение в таком виде, тебя не спасет все твое колдовство!…
Он снова противно захихикал и потопал дальше, а я сошел с дороги и, обойдя куст, опустился на довольно чистую травку, бросив мешок учителя рядом с собой.
Солнце перевалило за полдень, так что тень от куста, хоть и весьма короткая, давала мне возможность укрыться от жгучих солнечных лучей. В небе не было ни облачка, а вокруг стояла удивительная тишина, хотя мой учитель и утверждал, что совсем рядом располагается некое человеческое поселение.
Я задумался о той короткой лекции, которую прочитал мне мой наставник, и нашел, что никакой полезной информации не получил. А полезной информацией для меня были бы сейчас сведения о местонахождении местных Великих магов, поскольку я уже ничуть не сомневался, что именно один из них является похитителем драгоценностей из Алмазного фонда моей, и без того нищей, родины.
Воспоминания об этом безобразном ограблении беззащитной против магии выставки настолько расстроили меня, что я едва не пропустил событие, которое стало одним из важнейших в этом моем приключении.
Итак, я расслабился под своим кустиком и размышлял о дальнейших своих действиях, когда окутывавшего меня магического кокона кто-то едва заметно коснулся. Это касание мгновенно передалось мне и, естественно, сразу меня насторожило. Однако я не двинулся с места, я даже не пошевелился… Я замер и, прикрыв глаза, прислушался или, точнее сказать… причувствовался к окружающему пространству. И сразу же понял, что совсем недалеко кто-то притаился. Я начал тихонечко посапывать и расслабленно спустил правую руку на землю, продолжая пристально наблюдать за окружающей обстановкой.
Несколько минут ничего не происходило, а затем справа от меня что-то едва слышно шевельнулось, и мимо моей ладони к лежащему рядом мешку протянулась маленькая шестипалая ручка, покрытая густым, коротким коричневым волосом. Вот она дотронулась до сморщенного бока мешка, вот крохотные пальчики сомкнулись в кулак, зажав край грубой коричневой материи, вот рука медленно стала убираться назад, подволакивая мешок за собой… и в этот момент я быстрым броском накрыл ладонью тонкое мохнатое запястье!
Меня немедленно и довольно болезненно ткнули в правый бок, и позади меня раздался визгливый вопль:
— Ах ты, гад вонючий!… А ну немедленно отпусти мою ручку, а то как щас… укушу!…
Я сразу же понял, что сие наглое и громогласное требование было рассчитано на то, чтобы меня обескуражить, напугать и заставить разжать пальцы, однако голосок был настолько тонок и визглив, что я чуть было не расхохотался в ответ. Вместо того чтобы отпустить дергавшееся в моей руке, словно пойманная змея, запястье, я еще крепче сжал кулак и, быстро вскочив на ноги, вытянул руку вперед. Теперь я мог хорошенько разглядеть, что это за отважный воришка покушался на добро моего учителя.
Передо мной, повиснув на одной руке и слегка покачиваясь, висело существо, напоминавшее человека только наличием туловища, рук, ног и головы. В целом же…
Во-первых, ростом оно было не более метра, и весь этот метр был покрыт тем же самым волосом, что и попавшаяся мне рука. Во-вторых, оно было неимоверно худым, ножки у него были чрезвычайно коротки, а ручки, наоборот, необыкновенно длинны. Оно было бы очень похоже на обезьяну, если бы не чрезвычайно прямая, я бы даже сказал, гордая осанка, бросавшаяся в глаза, несмотря на очень неудобную позу, в котором это существо находилось. Его косматая голова была сплющена с висков, так что лоб сильно выпирал вперед, глаза казались посаженными очень близко, а нос крючком нависал над тонкогубым ртом. Из одежды на этом… на этом Маленьком Муке была одна сильно замызганная набедренная повязка.
Пока я с любопытством рассматривал своего пленника, он с не меньшим любопытством и с гораздо большим презрением рассматривал меня. Ему мой вид наскучил раньше, а потому он, продолжая висеть на одной руке, зажатой в моем кулаке, нагло поинтересовался:
— Ну, чувырла длинноногая, и долго ты будешь меня разглядывать?! Или никогда Тяньгоу не видел?!
— Ты, значит, Тяньгоу? — с усмешкой переспросил я, не выпуская его запястья. — И чем же ты занимаешься?…
— Ну ты и вопросы задаешь?! — изумился мой пленник. — Откуда же ты взялся, если о Тяньгоу ничего не слышал?!
— Слышал не слышал, не в этом дело. — Я чуть тряхнул рукой, так что зубы этого маленького нахала явственно лязгнули. — Я тебя спросил, чем ты занимаешься, так что изволь мне ответить!… Иначе!…
И я еще раз многозначительно его встряхнул.
— Ну ты, дылда, — немедленно завопил малыш. — Что ты меня трясешь, я тебе не кошелек, из меня монетки-камешки не посыплются! Ручку мне оторвешь — назад ведь не приставишь!…
— Ничего, лапки, как я понимаю, у тебя крепкие, раз ты их суешь, куда не надо, — снова усмехнулся я. — А вот если ты не начнешь вести себя, как полагается пленнику, я их тебе действительно поотрываю, а затем снова приставлю, только ладошками назад!… Посмотрим, как ты тогда чужие вещи из-под носа у мага таскать будешь?!
Малец оглядел меня заинтересованным взглядом и нагло пропищал:
— Напрасно ты со мной связался!… Хоть ты и маг, как ты сам себя назвал, а всей твоей магии не хватит, чтобы со мной управиться!…
И тут вдруг вся его волосатость встала дыбом, по обеим сторонам сплющенной головы развернулись огромные, почти прозрачные, поросшие редкой шерстью остроконечные уши, глаза выкатились из орбит, засверкав голубоватыми белками, от чего лоб пошел многочисленными складочками, тонкие губы вывернулись чуть ли не наизнанку, показав миру не меньше полусотни острейших, хотя и очень мелких зубов, и он завыл тоскливым фальцетом:
— Я доберусь до твоего горла, и вырву твой кадык, и напьюсь твоей теплой крови, чувырла, поднявший руку на любимца Желтого Владыки, приласкавшего меня еще в колыбели… Я сожгу твою обескровленную плоть и проглочу оставшийся пепел, чтобы ты не смог снова воплотиться в живое существо… Я соберу твои ногти и волосы и зашвырну их на самую далекую тучу Великого Неба, так что оставшегося от тебя не хватит даже на то, чтобы получилась мясная собака! Я — страшный демон Тяньгоу, вышедший на свою кровавую охоту, клянусь в этом своей правой рукой!!!
Признаюсь, что эти вопли, возможно, были бы очень страшными, если бы не были такими смешными, тем более что как раз его правая рука была зажата в моем кулаке. Чтобы не расхохотаться в очередной раз, я снова встряхнул своего пленника и, давя в себе смех, проговорил:
— Ну, страшный демон Тяньгоу, на какую охоту ты вышел, я уже знаю — видел, можно сказать, своими глазами… И то, что тебя «приласкал» Желтый Владыка, я тоже мог догадаться… по твоему внешнему виду… Правда, по-моему, он тебя не приласкал, а слегка потискал… А вот насчет моего горла, которое ты собираешься порвать, так, мне кажется, ты торопишься с обещаниями — зубки у тебя коротки до моего кадыка добраться!… — Я еще раз тряхнул зажатую в кулаке лапку, так что маленький монстр звонко ойкнул и принял свой нормальный вид. — Так что давай отвечай на мои вопросы, или я начинаю отрывать твои шаловливые конечности!… Ну!!
И тут маленький негодяй круто сменил манеру общения. Его глазенки закрылись, уши сложились и спрятались, углы губ плаксиво опустились, а из-под опущенного века выкатилась крупная прозрачная слеза, мгновенно исчезнувшая на волосатой щеке. Он жалобно всхлипнул и заголосил:
— Вот, посмотрите все на этого верзилу!… Схватил ни в чем не повинного малыша и мучит… Изверг… Садист… Тебе только в пыточных застенках работать!… Справился с маленьким, да?! Ну, отрывай мне ручки, отрывай мне ножки, пусть моя невинная кровь падет на твою преступную голову!… Но знай, я буду сниться тебе каждую ночь растерзанный и прекрасный, и каждый клочок моего поруганного тела будет взывать о мщении!…
И он… зарыдал!
В общем-то мне было ясно, что маленький негодяй снова пытается меня одурачить, и в то же время мне стало его жалко. Однако отпускать его в мои намерения не входило, а потому я выпустил из обволакивающего меня магического кокона короткий жгут, превратил его в тоненькую нить и намертво прикрепил ее к мохнатой тонкой лодыжке. Потом, состроив сочувственную мину, я поинтересовался:
— Ну а если я тебя отпущу, ты не сбежишь?…
Рыдания мгновенно прекратились, и приоткрывшийся глаз уперся мне в лицо изучающим взглядом. После нескольких секунд раздумья мой пленник коротко ответил:
— Сбегу!…
— Ну вот, — огорчился я, — а я хотел с тобой поговорить по душам…
— О чем?…
— Об этом мире. Я здесь появился совсем недавно и никак не могу разобраться, что тут к чему…
— Во дает!… — восхитился мохнатый Тяныоу. — Появился только что, разобраться, что к чему, не успел, а мешочек чужой уже притырил!… Представляю, что ты будешь вытворять, когда во всем разберешься!
Он бросил на меня еще один изучающий взгляд и спросил:
— Или ты будешь утверждать, что это твой мешок?
— Нет, не буду, — согласился я. — Это мешок моего учителя. Он ушел в деревню, а меня оставил дожидаться здесь… Ну, так, может быть, мы все-таки побеседуем?…
Пленник широко открыл глаза и скосил зрачки вниз в притворном раздумье, затем вздохнул и согласился:
— Ну, давай побеседуем… Только ты меня отпусти, а то у меня уже ручка затекла… не до беседы мне в таком-то положении.
Я аккуратно поставил его на землю и разжал кулак. В следующее мгновение он, совершив молниеносный прыжок, был метрах в шести от меня.
Оказавшись, как он считал, в недосягаемости, маленький Таньгоу принялся приплясывать на месте, корчить умопомрачительные рожи и радостно вопить:
— Что, чувырла лопухастая, ловко я тебя провел?! А то, ишь ты, ручищами размахался, маг недоделанный!! Еще тряс меня, словно я его собственность!! И мешок твой я заберу в счет компенсации морального ущерба!!
Лежавший около моих ног мешок неожиданно дернулся и начал быстрыми рывками двигаться в его сторону! Я даже не сразу сообразил, что этот мохнатый проходимец просто подтягивает к себе имущество моего учителя за тонкий шнур, который он неизвестно когда успел привязать к горловине мешка.
И тут я разозлился!
Придав своей физиономии самое зверское выражение, я заорал во всю немалую мощь своего голоса:
— Ах ты, лохматый засранец, так ты думаешь, что можешь безнаказанно дурачить Великого мага?!
В ответ на мою грозную реплику «лохматый засранец» радостно расхохотался, показал мне немалый язык и принялся сноровисто развязывать горловину мешка. Вот только сделать этого ему не удалось, его левая нога неожиданно скользнула по траве, вывернулась из-под своего хозяина и потянулась ко мне, волоча за собой все его худенькое, лохматое тельце. Причем двигалось это тельце тем же самым способом, которым минуту назад передвигался мой мешок, — короткими резкими рывками. Мешок, впрочем, тоже двигался в мою сторону, поскольку в своей великой алчности Тяньгоу вцепился в него мертвой хваткой.
Только оказавшись у самых моих ног и увидев мою грозную двухметровую фигуру, нависшую над его худеньким тельцем, он отпустил свою добычу и попытался вскочить на ноги. Но не тут-то было! Мой магический жгут еще чуть-чуть сократился, и маленький врунишка снова оказался на спине! Тут он обреченно затих и прикрыл свои наглые глазенки.
— Что, опять плакать будешь?! — все тем же зверским тоном проревел я.
Худое тельце вздрогнуло, словно по нему прошлись кнутом, и малыш тихо проскулил, не открывая глаз:
— Не-е-е-т, не буду…
— Ага!… — злорадно констатировал я.— Слезки, значит, высохли?!
Тут он приоткрыл один глаз и тем же едва слышным голоском поинтересовался:
— Ты меня прям сейчас есть будешь?!
— Есть?! — не понял я.
— Ну конечно, — со вздохом подтвердил он. — Все великие волшебники Поднебесной, поймав такого обманщика, как я, съедают его…
— Ну вот еще! — возмутился я. — Стану я совать в рот всякую косматую дрянь!
Его глазенки широко распахнулись, и дрожащий от неожиданной радости голосок спросил:
— Значит, ты берешь меня в ученики?!
— С какой это радости?! — удивился я.
— Но, — он явно растерялся, — если ты меня не будешь есть, значит, ты берешь меня в ученики… А если не берешь, то… значит… э-э-э… наоборот…
Последние слова он явно тщательно подбирал, чтобы не натолкнуть меня на явно нежелательную для него мысль. Я поскреб в затылке:
— То есть ты хочешь сказать, что, изловив наглую шпану, я должен либо ее схарчить, либо взять в ученичество?…
— Конечно!… — подтвердил Тяньгоу самым убедительным тоном.
— И другого выхода нет?!
— Но это же общепринятое правило! — возмутился малыш. Конечно, было вполне вероятно, что он опять врал, но полной уверенности в этом у меня не было. А нарушать местные обычаи мне не хотелось.
— Допустим, я возьму тебя в ученики… Потому что, если я начну тебя есть, меня непременно вырвет… Но ведь ты, став учеником, через пару секунд снова сбежишь?!
Он вдруг сел у моих ног на траву и, подняв на меня широко открытые глаза, удивился:
— Как же я смогу убежать от моего учителя?… Да если ты пожалуешься Желтому Владыке, меня через пять минут вернут тебе… набитого соломой!…
Целую минуту я изумленно созерцал это несуразное создание, а потом осмелился озвучить свою невероятную догадку:
— Ты хочешь сказать, что сбежавшего от учителя ученика возвращают в виде чучела?!
Он пожал худенькими плечиками и утвердительно кивнул:
— Именно… Это же общепринятое правило!…
Я присел рядом со своим… просветителем и растерянно пробормотал:
— Да… Сколь много интересного и необычного ты мне поведал!…
Мой пленник чуть помолчал, а затем осторожно поинтересовался:
— Ну так что ты решил… со мной… делать?…
Я насмешливо посмотрел на его встревоженную рожицу:
— А что я могу делать?… Ну не давиться же тобой, в самом деле — придется взять тебя в ученики…
Он облегченно и очень шумно вздохнул и быстро поднялся на ноги. Затем, выпрямившись чуть ли не по стойке «смирно», мохнатый проныра торжественно произнес:
— Я прошу великого волшебника… Как тебя звать-то?!
— Э-э-э…— растерянно протянул я, пытаясь вспомнить кликуху, которую прицепил мне мой учитель. — Сор Кин-ир…
— Я прошу великого волшебника Сор Кин-ира взять меня, Поганца Сю, к себе в ученики, с тем чтобы я, Поганец Сю, обучился ремеслу волшебника! — бодро закончил лохматый самозванец.
Я почти автоматически кивнул, а потом спохватился:
— Ну да, ну да… Я тебя беру в ученики, только ты объясни, как же тебя все-таки зовут… Если мне не изменяет память, сначала ты назвался… Тяньгоу?…
Он смущенно опустил голову и поковырял большим пальцем правой ноги землю:
— Я просто хотел тебя напугать… Ну… вижу, здоровая деревенщина глазищами хлопает, дай, думаю, назовусь пострашнее, глядишь, кулак-то и разожмет!…
— Ага… А на самом деле, значит, тебя… величают Поганец Сю?…
Поганец застенчиво потупился.
— Ну что ж… ученичок… начнем обучение. Сейчас я тебя отпущу, смотри, как это делают настоящие волшебники…
Легким, едва заметным движением пальцев я снял магический жгут с его ноги, а Поганец широко раскрытыми глазами смотрел на меня, ожидая чуда. В этом ожидании прошла целая минута, наконец он коротко вздохнул и шепотом спросил:
— Ну… когда?…
— Что «когда»? — притворился я.
— Когда ты меня отпустишь? — пояснил он, и в его глазах мелькнул испуг.
— Так я давно тебя отпустил! — удивился я. — Ты что же, ничего не почувствовал?!
Поганец недоуменно опустил взгляд на свои ноги, а потом нерешительно сделал шаг в сторону. Почувствовав, что его ничто не удерживает, он, вместо того чтобы задать стрекача, неожиданно уселся на траву и разочарованно произнес:
— А я ничего не увидел!…
— Потому что ты был невнимателен… — укорил я его. — Следующий раз смотри не отрываясь и не хлопая глазами. А сейчас расскажи мне, кто такой Тяньгоу и почему я должен был его испугаться?
Поганец огорченно потер свой мохнатый затылок и с явной неохотой проговорил:
— Чего тут рассказывать? Тяньгоу — это такой страшный демон… он за детьми охотится…
— Что? И все?! — удивился я. — Но ведь я уже далеко не ребенок, неужели ты хотел меня напугать таким демоном?!
— Ну, — чуть смутившись, добавил Поганец, — он еще насылает кометы и солнечные затмения!

Предыдущая страница 2 Следующая страница


3 Евгений Малинин

— Да, — улыбнулся я. — Страшен этот Тяньгоу! И как это я сознание от страха не потерял!
— Кто это тебя так напугал?! — неожиданно раздался за моей спиной звучный голос моего учителя.
Я повернулся и увидел, что Фун Ку-цзы подходит ко мне с каким-то свертком в руках.
— Да вот тут один шутник Тяньгоу назвался! — улыбнулся я старику, но тот, вместо того чтобы посмеяться вместе со мной, вдруг побледнел и принялся плевать во все стороны.
Покуда я с недоумением следил за странным поведением своего немолодого учителя, мой ученик подобрался поближе, украдкой выглянул из-за куста и удовлетворенно хихикнул:
— Во! Видишь, что делает с людьми одно имя Тяньгоу?! Это только такие деревень… — Тут он осекся и быстро поправился: — Такие великие волшебники, как ты, Тяньгоу не боятся!
В этот момент его маленькая мохнатая фигурка попалась на глаза моему дородному учителю. Плеваться тот немедленно перестал. Он вообще перестал что-либо делать, поскольку просто остолбенел, выпучив глаза.
— Похоже, твой вид напугал его больше, чем имя Тяньгоу… — удовлетворенно пробормотал я, кося глазом на своего ученичка.
— Ага, напугал, как же…— ответил тот тоскливым фальцетом. — Просто я ему очень не понравился!…
И тут знаменитый Фун Ку-цзы начал говорить. Правда, чтобы говорить членораздельно, ему пришлось слегка разогнаться… или разогреться:
— Это… что!… Это… кто!… Это… откуда!… Что здесь делает этот маленький негодяй?! Неужели, Сор Кин-ир, тебя нельзя ни на минуту оставить одного, чтобы ты тут же не свел сомнительное знакомство! Разве мало в Поднебесной места, чтобы Поганец Сю оказался именно под тем самым кустом, где я оставил своего ученика?!!
И старик немедленно воздел руки к небу, но я заметил, что при этом его правый глаз, не отрываясь, следил за… моим учеником, который неожиданно буркнул себе под нос:
— Хм… Как это старик меня узнал?…
Поскольку при обращении к Высокому Небу Фун Ку-цзы на секунду замолчал, я не преминул высказать свое мнение по поводу его воплей:
— Учитель, чем тебе так не понравился мой ученик?… Я нахожу его в меру воспитанным и в то же время чрезвычайно развитым существом!
У старичка отвалилась нижняя челюсть и выпучились глаза. В таком непотребном виде он простоял не менее минуты, пока не смог выдавить из себя вопрос:
— Твой… кто?!
— Ученик! — повторил я и гордо указал на слегка засмущавшегося Поганца.
— Поганец Сю — твой ученик?! — все еще не верил мой учитель.
— Именно так! — со всей твердостью постарался я развеять его сомнения.
— Он что, официально попросился в ученичество и ты его принял?!
— Ну не есть же мне его было?! — пожал я плечами.
Фун Ку-цзы долгим, оценивающим взглядом оглядел лохматого малыша и неожиданно выдохнул:
— Лучше бы ты его съел!…
От неожиданности я потер щеку и чуть растерянно переспросил:
— Ты так думаешь?…
Мой старый учитель только кивнул. Потом, протянув мне свой сверток, он проговорил, продолжая задумчиво разглядывать молчавшего Поганца:
— Вот твоя одежда… Переодевайся и пойдем в Цуду… Я узнал, что правитель провинции Гуанчу господин Тянь Ши уже переехал в свою летнюю резиденцию, и мне удалось договориться о том, что нас примут в его покоях!…
Я энергично кивнул и развернул сверток. В нем оказался темно-коричневый халат, очень похожий на халат моего наставника, только, пожалуй, порванее. Как следует его рассмотрев, я вдруг сообразил, что вполне могу надеть его прямо поверх своего костюма… Вот только джинсы будут торчать из-под слишком коротких пол, но это можно было поправить, закатав штанины.
Приняв такое решение, я быстро осуществил его и через минуту предстал перед критическим взглядом учителя. Тот, обозрев мою «похорошевшую» фигуру и торчавшие из-под халатика голые ноги в «дутых» кроссовках рязанской обувной фабрики, довольно кивнул:
— Настоящий ученик… И обувка подходящая, под стать твоей физиономии… Вот только… — тут он снова неодобрительно покосился на необычайно молчаливого Сю, — твой ученик не должен показываться в Цуду… Слишком у него личность… запоминающаяся, к тому же там, как я уже сказал, разместился двор правителя, и, значит, охрана усилена!
Тут Поганец тоскливо вздохнул и неожиданно согласился со стариком:
— Да уж… С охраной правителя лучше не связываться!… Особенно с этими его… гвардейцами!…
И он вдруг принял довольно странную позу, словно держал «на караул» здоровенную алебарду, а его и без того не слишком симпатичная мордашка приняла выражение, которое во времена моего детства называли «кирпича просит».
— Вот-вот!… — неожиданно одобрил это страхолюдство мой учитель, а затем, кивком указав мне на свой мешок, молча повернулся и направился к дороге. Я подхватил мешок, кивнул своему ученику и двинулся вслед за учителем. Поганец Сю как-то слишком уж тоскливо вздохнул и пошаркал за мной.
Выйдя на дорогу, мы пошли почти рядом — я сбоку и чуть сзади от своего учителя, а Поганец сбоку и чуть сзади от меня. Несколько минут Кун Фу-цзы хранил молчание, словно о чем-то раздумывая, а потом поинтересовался:
— Ну и чему же ты, неуч, собираешься учить этого… прощелыгу?!
— Магии… — скромно отозвался я.
Старик бросил на меня косой взгляд, потом, обернувшись, посмотрел на Поганца и пробормотал себе под нос:
— Только знания магии ему не хватает… Вот тогда он развернется!…
Сю на эту довольно язвительную реплику ничего не ответил, только обиженно засопел… Артист!
Еще с минуту помолчав, Фун Ку-цзы неожиданно поинтересовался:
— А как ты его собираешься кормить?… Ведь я его кормить не буду!…
— А что, я его и кормить должен? — удивился я.
— Конечно! — кивнул старик. — Учитель обязан кормить ученика! А ведь ты сам ничего не имеешь и… не умеешь! Так как ты будешь кормить ученика?!
— Еще посмотрим — кто кого кормить будет!… — неожиданно пискнул Поганец.
Мой наставник резко остановился и всем телом повернулся к замершему на месте Сю. Однако обратился Фун Ку-цзы ко мне:
— Предупреди своего… э-э-э… ученика… что, если он только посмеет воровать или другим способом нарушать закон, я немедленно передам его в руки стражи!! — И он снова с самым суровым видом двинулся по дороге.
— Ага! — немедленно буркнул Поганец, одновременно перемещаясь за мою спину. — Руки коротки…
— У кого?! — немедленно вспылил старик.
— У-у-у… — явно выбирая самого «короткорукого», протянул маленький поганец и неожиданно закончил: — …стражи!
Фун Ку-цзы с таким нехорошим выражением лица сверлил взглядом малыша, что я вынужден был вмешаться.
— Послушай, наставник, — самым миролюбивым тоном обратился я к старику. — Объясни мне, почему ты так сразу невзлюбил моего маленького и такого безо… бидного… э-э-э… ученика? Ну посмотри на него, какой неприятности можно ожидать от такого малыша?!
— От такого… «малыша» можно ожидать любой неприятности! Ты еще не знаешь, с кем связался, он самый известный, самый нахальный и дерзкий вор во всей Поднебесной! Да к тому же еще и обманщик, каких мало!…
— Ну…— немного неуверенно возразил я. — Я надеюсь его… перевоспитать…
— Что?! — не понял Фун Ку-цзы. — Перевоспитать?! Смотри, как бы он сам тебя не перевоспитал…
Тут мой наставник бросил внимательный взгляд вперед и резко сменил тему разговора:
— Вон крыши Цуду показались, пора твоему ученику… покинуть нас…
Я обернулся, чтобы дать соответствующее указание Поганцу Сю и договориться, где мы должны будем встретиться, но того рядом с нами уже не было. Недоуменно оглядевшись, я снова повернулся к своему наставнику и наткнулся на взгляд его узких, умных глаз, говоривших, казалось: «Ну что, понял, что за фрукт твой ученик?!»
Действительно, на совершенно плоской, лишенной растительности равнине, по которой мы продвигались, спрятаться было совершенно негде, и тем не менее Поганца не было видно! Ну не мог же он притаиться в том подобии травки, высотой в пару сантиметров, плотный ковер которой начинался от самой обочины дороги и тянулся, казалось, до горизонта.
Я уже собирался прощупать окружающее пространство своим магическим зрением, но, чуть подумав, отказался от этой затеи — мне почему-то верилось, что Поганец Сю теперь так просто от меня не сбежит.
Фун Ку-цзы, нисколько не расстроенный исчезновением маленького Сю, принялся меня наставлять:
— Нам повезло, в Цуду сейчас находится сам правитель уезда господин Тянь Шу. У него здесь летняя резиденция, и правитель прибыл сюда неделю назад вместе со своим двором и, что самое главное, со своими женами! Я очень надеюсь на благожелательное отношение его старшей жены, луноликой Имань Фу…
— А зачем тебе благожелательное отношение этой самой… луно… ликой?… — простодушно поинтересовался я.
Учитель с явным превосходством взглянул на меня и изрек:
— Основа государственного управления — это обычаи народа. Обычаи народа определяются жизнью в семье. Семейная же жизнь зависит от поведения женщин!…
И тут я решил тоже блеснуть… ученостью. Припомнив прочитанную не так давно книжонку, я с умным видом возразил учителю:
— Твоя мысль глубока, но там, откуда я явился, один очень умный человек сказал: «В доме труднее всего иметь дело с женщинами и слугами. Если их приблизить, они становятся дерзкими, а если отдалить — озлобляются…»
Фун Ку-цзы остановился и, повернувшись ко мне всем телом, внимательно уставился мне в лицо. Затем, видимо, не удовлетворившись осмотром, строго спросил:
— Ты это не сам придумал?!
— Нет, конечно, — чуть растерялся я. — Мне бы и в голову не могло такого прийти — слуг-то у меня в доме никогда не было!…
Удовлетворившись моим объяснением, старик снова двинулся в путь, но на этот раз молча — то ли он исчерпал свои наставления, то ли у него пропала на время охота меня наставлять.
А крыши селения были все ближе и ближе. Поскольку сей населенный пункт располагался в небольшой низинке, образованной руслом неширокой, чистой речки, кроме крыш, мы довольно долго ничего не видели. Только оказавшись совсем рядом, на небольшом пригорке, круто сбегавшем к берегу речки, мы смогли рассмотреть все селение.
Было оно обширным и весьма, на мой взгляд, странным. Небольшие одноэтажные дома, построенные из дерева и глины и покрытые тростником, лепились один к одному, образовывая три сплошных концентрических круга. Внешняя стена домов большого круга не имела окон, так что вполне могла служить своеобразной крепостной стеной. В середине селения, внутри самого маленького круга построек, по берегам протекавшей речки, был разбит большой то ли сад, то ли парк.
Сверху мне было видно, что между домами снуют люди, над некоторыми крышами вился дым, были слышны звуки ударов металлом о металл, крики животных и детей.
Увидев это своеобразное поселение, я подумал было: «И как же они попадают внутрь своей деревни?…» — но почти сразу же разглядел большие ворота. Именно к ним вела та самая дорога, по которой мы шагали.
Всего несколько минут понадобилось нам, чтобы добраться до ворот деревни. Тяжелые створки, выполненные из довольно толстых брусьев, были распахнуты, и по обе стороны от них стояли толстые мужички, одетые в черные до колен халаты, странного, неопределенного цвета кожаные туфли и с железными колпаками на головах, причем колпаки эти имели маленькие козырьки спереди и сзади. В руках у этих ребят были самые настоящие «волчьи метлы», а у пояса короткие дубинки.
«Вот это да!… Это, видимо, и есть пресловутая стража, которой Фун Ку-цзы собирался отдать Поганца!…» — подумал я.
Мой учитель между тем с самым достойным видом приблизился к стражникам и веско произнес:
— Благородные воины, я, Фун Ку-цзы, известный в Поднебесной своей ученостью, и мой ученик, Сор Кин-ир, направляемся к правителю Тянь Ши. Он обещал мне кров и пищу…
— Проходи… — небрежно бросил стражник, стоявший справа, и нехорошим взглядом покосился на мои ноги.
Старик неторопливо двинулся вперед, а я за ним, стараясь не слишком отставать от него.
Войдя в ворота, мы оказались под прямоугольной деревянной аркой, заканчивавшейся метрах в пяти еще одними массивными воротами, у которых также стояло двое стражников. Однако этим воинам мой наставник ничего не сообщил, он молча и все так же неторопливо миновал последний оплот обороны Цуду и свернул влево, вдоль фасада домов.
Дома внешнего круга имели с этой стороны довольно большие окна, правда, занавешенные изнутри плотными шторами, а вот с противоположной стороны улицы опять-таки тянулась глухая глиняная стена. Между домами внешнего и внутреннего круга была проложена немощеная дорога шириной метра четыре. У единственных, как я понял, ворот дорога эта была совершенно безлюдна, зато уже метров через двадцать стали появляться местные жители, в основном детского возраста, и местные животные самого разнообразного вида.
Одним из первых, кого я увидел, был пожилой мужчина, пристроившийся на пороге своего дома перед маленьким столиком, поставленным на собственные колени. Не обращая внимания на окружающее, этот абориген что-то тщательно вырисовывал на узком и длинном куске плотной желтоватой бумаги. Я, не замедляя шага, взглянул на это художество и увидел незаконченный ряд элегантно выведенных иероглифов.
«Вещи бывают либо круглые, либо квадратные, а числа — четные и нечетные…» — прочитал я и тут же услышал голос своего учителя:
— Ты мой ученик, а не этого деревенского… философа… Изволь не засорять свое сознание и разум мудростью от сохи!…
Говорил он, не поворачивая головы и гордо шествуя по деревенской улице мимо резвящихся в грязи ребятишек, собак и свиней.
По этой улочке мы прошли половину круга и оказались перед еще одной аркой, ведущей на внутреннюю улицу. Эта улица была значительно шире первой, вымощена булыжником и гораздо чище. Фасады домов, выходивших на нее с двух сторон, блистали большими чистыми окнами, за которыми были разложены ткани, украшения, посуда, одежда самого достойного вида… Не то что мой халатик!… В некоторых окнах, прикрытых шелковыми занавесями, были выставлены каллиграфически выписанные на уже виденной мной желтоватой бумаге изречения назидательного содержания типа: «Если дело продумать тщательно, непременно добьешься успеха» или «Разве бросит свой плуг земледелец, уходя с поля!»
Не согласиться с ними было невозможно, но я был удивлен этим своеобразным обычаем.
И вообще, я, похоже, своим видом весьма напоминал деревенщину, впервые попавшего на звонкую городскую улицу. Это впечатление тем более усиливалось, что мой учитель шествовал по этой роскошной улице с огромным достоинством, словно не только не интересовался выставленными на ней чудесами, а своим присутствием оказывал ей огромную честь!
Наконец мы добрались до еще одной арки и через нее вышли на большую круглую площадь, замощенную брусчаткой. Прямо напротив возвышалось двухэтажное здание, причем первый его этаж был раза в два шире второго, и потому здание накрывала изящно изогнутая двухъярусная крыша. Столбы, поддерживавшие каркас строения, были выкрашены в ярко-красный цвет, что делало здание необычайно праздничным и торжественным, да вдобавок по зеленым стенам бежали золотые иероглифы изречений, касающихся государства и общества.
Фун Ку-цзы остановился на площади и, кивком указав на здание, произнес:
— Вот здесь расположен вход в летнюю резиденцию правителя уезда, высокочтимого Тянь Ши. Сейчас мы пройдем к нему, ты держись позади меня и молчи… В крайнем случае можешь поклониться или кивнуть, а вообще, просто повторяй мои движения… Я надеюсь, к тебе правитель не обратится…
— А если обратится?… — очень натурально встревожился я. Фун Ку-цзы снова внимательно взглянул на меня и сурово проговорил:
— Постарайся быть кратким!…
И он направился прямо к двум застывшим у лаково отсвечивающих дверей фигурам, разодетым в багряные, расшитые золотом халаты и державшим в руках да-дао, или «большие мечи». Это странного вида оружие представляло собой полутораметровые черные древки, на которые были насажены широченные, чуть изогнутые лезвия с утолщенными концами длиною в метр. Вообще-то эти да-дао очень напоминали весла для каноэ, только вот ребра у этих «весел» поблескивали весьма грозно. Я представил себе, с каким «изяществом» могут орудовать таким оружием наряженные в халаты ребята, и невольно улыбнулся. А затем поспешил за своим учителем — тот был уже почти у самых дверей.
Наше приближение совершенно не заинтересовало двух стражников-близнецов, они оставались все такими же неподвижными и безмолвными, чем живо напомнили мне часовых с поста номер один в бывшем Советском Союзе. Правда, рожи у этих завернутых в багряный шелк ребят были не в пример свирепее, а глаза, упертые в пространство перед собственным носом, гораздо стекляннее. Мой наставник, остановившись шагах в четырех от стражи, поклонился дверям и неожиданно елейным голосом пропел:
— Господа гвардейцы, сообщите советнику Шу Фу, что учитель Фун Ку-цзы смиренно ожидает его у ворот.
Ни один мускул не дрогнул на лицах «господ гвардейцев», однако правый глаз у меченосца, стоявшего слева, вдруг поехал в сторону и уперся в нас. Глаз этот по-прежнему оставался совершенно бессмысленным и стеклянно поблескивающим, и тем не менее я понял, что нас видят.
Это странное, молчаливое и довольно жутковатое разглядывание длилось около минуты, после чего гвардейский глаз вернулся на место. Затем позади гвардейца распахнулась крохотная, неприметная дверка, и в нее просунулась круглая ушастая голова, увенчанная вместо шляпы согнутым под острым углом куском жесткой кожи, который удерживался с помощью пришитой к нему широкой голубой ленты, видимо, завязанной под подбородком этой самой головы. Голова улыбнулась, так что и без того не маленькие щеки стали похожи на волейбольные мячи, и затараторила:
— Ну что же вы, учитель, куда ж вы запропастились?!! Проходите, проходите скорее!!! Все с нетерпением ожидают вашего прибытия!!! — А затем она, не переставая улыбаться, вдруг гаркнула: — Открыть парадные двери!!!
И в то же мгновение лаковые двери меж двух свирепых гвардейцев торжественно распахнулись.
Мой наставник, не поворачивая головы и странно скосив в мою сторону губы, внушительно шепнул:
— Сам советник Шу Фу!!!
Затем он, приосанившись, шагнул вперед, дважды шаркнул своими сандалиями, словно стирая с них дорожную грязь, и перешагнул порог. Я постарался в точности воспроизвести все его действия и даже придать своему телу такую же осанку. Не знаю, насколько точно мне это удалось, но перебраться через порог я смог без проблем.
Едва мы оказались в переднем зале дворца, как двери с поразительной поспешностью захлопнулись, едва не прищемив мой и без того достаточно драный халат. Немедленно вслед за этим в левой стене небольшого зала открылась дверь, и навстречу нам выскочил небольшой толстячок с уже знакомой кожаной береткой оригинального покроя на голове. Поскольку длинный темно-синий халат полностью скрывал его коротенькие ножки, создавалось впечатление, что он не идет, а стремительно перекатывается. Взмахивая коротенькими ручками и по-прежнему лучезарно улыбаясь, советник Шу Фу продолжил свой монолог:
— Прошу вас, учитель, проследовать за мной!!! Правитель примет вас немедленно, а госпожа… тетушка… ожидает вас к ужину!!!
Не прекращая своего катящегося движения, он внезапно развернулся и устремился к противоположной стене слабо освещенной залы, в середине которой виднелась арка, открывавшая целую анфиладу комнат.
Мы с Фун Ку-цзы поспешили за ним, именно поспешили, поскольку при своем небольшом росте и длиннополом халате передвигался Шу Фу удивительно быстро. При этом он продолжал тараторить:
— Правитель очень доволен, что вы появились в его дворце именно сегодня. У него появилось несколько вопросов… э-э-э… философского толка. — Тут советник сам себя перебил: — Да будет вам известно, что правитель пишет книгу! Философскую книгу!! Так вот, он надеется, что ваша мудрость позволит осветить с позиций современной науки несколько вопросов философского толка… конечно, в рамках учения Желтого Владыки!!!
В этот момент мы как раз проходили под аркой, и советник, внезапно остановившись и резко повернувшись, неожиданно сурово посмотрел на моего наставника:
— А вы знаете, учитель, что ваша яшма со щербинкой?!
— Но согласитесь, советник, что это весьма пикантная щербинка!… — льстиво улыбнулся старик и склонил свою голую голову.
— Но все же со щербинкой!… — упрямо повторил советник противным голосом, а затем, снова покатившись вперед, опять резко сменил тон: — Госпожа тоже очень рассчитывает на вашу помощь, правда, в деле совершенно иного свойства! Вы знаете, младшая дочь четвертой наложницы правителя помешалась!!!
Несмотря на визгливые вопли советника, я вполне отчетливо расслышал облегченный вздох своего наставника и понял, что вздох этот относится к «пикантной щербинке» на какой-то яшме. Услышав же последнее сообщение советника, Фун Ку-цзы весьма огорченным тоном воскликнул:
— Как, неужели несравненная Шан Те потеряла рассудок?!
— Рассудок, совесть, честь, уважение к старшим и все остальное! Все!!! — немедленно подтвердил Шу Фу.
— И в чем же выражается ее… э-э-э… помешательство?
— Она утверждает, что влюблена и собирается выйти замуж!!!
Последняя фраза в устах советника прозвучала как вопль раненого животного.
— Но она же, если я не ошибаюсь, с самого рождения была предназначена в жены вам!!! — совсем в тон ему возопил мой наставник. — И она никогда не давала повода усомниться в своем послушании и почтении к будущему мужу!!!
— Да?! — буквально взвизгнул Шу Фу. — А теперь она говорит, что я для нее слишком… э-э-э… немолод и слишком… э-э-э… нестроен!!! Она говорит, что госпожа хочет свести ее в могилу и что я ее надгробная плита!!!
Советник на бегу метнул быстрый взгляд через плечо, и я буквально физически ощутил, как этот неприязненный взгляд мазнул меня по лицу.
— Тетушка надеется, что вы, учитель, со свойственным вам благоразумием и рассудительностью, а также знанием законов и обычаев, предписанных Желтым Владыкой, сможете объяснить Шан Те всю пагубность ее… как бы это сказать… настроений!!!
«Э-э-э… — подумал я. — Теперь понятно, почему советник не стал акцентировать внимания на «щербинке».
— Я сделаю все, что в моих силах!… — с чувством воскликнул Фун Ку-цзы, а советник, умерив на секунду свой бег и обернувшись, проверещал:
— Да уж… постарайтесь!… Тетушка очень на вас рассчитывает!!!
В этот момент мы, пройдя уже около десятка невысоких комнат анфилады, оказались в довольно просторном зале, ярко освещенном потолочными светильниками. Зал этот был последним, и его противоположную стену украшали высокие, расписанные черным и красным лаком двустворчатые двери, возле которых маячила знакомая фигура в багряном халате с остро-элегантным уже виденным мной да-дао в руках.
— А вот и кабинет правителя!…— проверещал советник, правда, гораздо более тихим голоском. — Я зайду первым и узнаю, когда правитель удостоит вас аудиенции…
И он исчез за приоткрывшейся на мгновение дверью, словно бильярдный шар в лузе, а мы получили наконец возможность перевести дух и оглядеться.
Зал был не слишком большим, но по сравнению с оставленными позади комнатами казался огромным. Это впечатление создавалось в основном очень высоким потолком и узкими, высокими зеркалами, украшавшими боковые стены. Рамы зеркал, выполненные в форме странного вида птиц — узких, длинноногих и длинношеих, с короткими, словно обрезанными крыльями и живыми, мерцающими теплым блеском глазами, — буквально приковали мое внимание своим совершенством. Увидев, с каким вниманием я разглядываю этих странных птиц, мой наставник негромко произнес:
— Не надо слишком пристально пялиться на луаньняо… Они этого не любят и могут покинуть свое место… И тогда тебе отрубят голову…
— Так эти птички что, живые?! — изумился я.
Фун Ку-цзы блеснул глазами и с легкой улыбкой спросил:
— Ты разве можешь определить, что живо, а что мертво?…
— Конечно! — самоуверенно ответил я. — Если это «что» меняется, увеличивается или уменьшается, самостоятельно движется, изменяет форму или цвет, издает звуки, поглощает или испускает из себя какие-то вещества — значит, оно живо!
— Значит, эти… «птички» живы… — Улыбка старичка стала гораздо шире, и его крошечные глазки совершенно исчезли в морщинах щек. — Если ты отойдешь в сторону, ты сразу же убедишься в этом.
Я немедленно сделал шаг в сторону, не сводя глаз с обрамления зеркал, и тут же маленькая изящная головка одной из птиц плавно повернулась, провожая мое движение живым поблескивающим глазом. Остановившись, я улыбнулся, и в этот момент мне показалось, что маленький птичий глаз мне… подмигнул!…
Однако проводить дальнейшие наблюдения мне не дали, из-за дверей вынырнул советник Шу Фу и громогласно проверещал:
— Правитель Тянь Ши приглашает достопочтимого Фун Ку-цзы и его ученика предстать перед ним.
И маленький толстяк быстрым движением широко распахнул обе створки двери.
Фун Ку-цзы принял торжественный вид — надул щеки, приподнял плечи, сделал стеклянные глаза — и медленным коротким шагом направился к дверям. Я пристроился чуть позади и сбоку от своего наставника, придал своему лицу умное выражение и последовал за ним, сгорая от любопытства.
За дверями располагался очень большой зал, стены которого вплоть до простенков между окнами были изукрашены красно-золотым орнаментом, а потолочные балки в местах их примыкания к стенам покрывал резной узор. Толстые ковры, расстеленные на полу, полностью скрадывали звук наших шагов, так что на середину зала мы вышли совершенно бесшумно. Наш провожатый замер в трех шагах от небольшого, очень низенького столика, на котором стоял письменный прибор с аккуратно разложенными кисточками и открытой тушечницей. По темной полированной столешнице были разбросаны кусочки плотной желтоватой бумаги, и на всех этих кусочках красовался единственный иероглиф — «милость Неба», словно хозяин зала тренировался в его правильном написании.
Сам хозяин, правитель Тянь Ши, сидел за этим неудобным столиком, скрестив под ним ноги, и… спал! Во всяком случае, плотно закрытые глаза, безвольно обвисшие щеки и негромкое, но явное сопение указывали на сей странный факт. Огромное, плотное тело правителя, затянутое в яркий шелковый халат и обложенное подушками, чуть заметно колыхалось в такт сопению.
Признаться, я несколько растерялся от такого приема, однако и советник Шу Фу, и мой наставник вели себя как ни в чем не бывало. Советник выпрямился, сохраняя в то же время некую отчетливо выраженную подобострастность, и громко произнес своим визгливым голоском:
— Многомудрый учитель Фун Ку-цзы со своим любимым учеником предстали перед могущественным правителем уезда Гуанчу!
Советник сделал паузу, но «могущественный правитель» никак не прореагировал на его вопль. Шу Фу както странно хрюкнул и продолжил:
— Многомудрый Фун Ку-цзы покорнейше просит выслушать его и позволить преподнести дар!
После слова «дар» сопение смолкло, а правый глаз правителя чуть приоткрылся, и черный зрачок уставился на склоненную фигуру Фун Ку-цзы.
Советник, похоже, собирался продолжить свое выступление, однако, увидев открытый глаз хозяина, немедленно заткнулся. На несколько секунд в зале воцарилась тишина, а затем раздался хрипловатый, словно после сна, бас:
— Какой дар?…
Фун Ку-цзы склонился еще ниже, сделал крохотный шажок вперед и протянул в сторону правителя сложенные вместе и раскрытые ладони. В них, словно в странной, корявой, плохо обожженной глиняной чаше, лежал довольно большой бесформенный камешек голубовато-зеленого цвета. Верхняя грань камня была отполирована, и я сразу понял, что учитель мой предлагает в дар правителю крупную и очень красивую бирюзу.
Открытый глаз Тянь Ши скользнул к этим заскорузлым ладоням, бровь над ним дернулась, а длинные черные усы, свисавшие ниже подбородка, неожиданно зашевелились.
— Откуда взял?… — Хрипловатость из баса исчезла, и вместо нее появилась странно напряженная заинтересованность.
Фун Ку-цзы молчал, и только его спина еще больше согнулась.
— Говори… — разрешил бас.
И вдруг я понял, что губы правителя Тянь Ши… не шевелятся, что басовитый голос звучит в зале как будто бы сам собой! Мой интерес к личности носителя местной власти взмыл до небес!
— Господин, — негромко, но внятно заговорил Фун Ку-цзы. — Этот Осколок Великого Неба в его грозовом обличье встретился мне во время моих скитаний по Розовым горам. Он лежал рядом с козьей тропой, по которой пролег мой путь, и смотрел своим ясным ликом на плывущие в небе облака. Со всем благоговением я поднял этот Осколок, и он согрел мои ладони! Но мне сразу стало ясно, что я недостоин такой драгоценности, что ее владельцем должен быть поистине высокий человек. Поэтому я прошу тебя, господин, принять под свое покровительство этот Осколок Высокого Неба.
И учитель склонился еще ниже.
Несколько секунд в зале царило молчание, а затем снова прозвучал бас:
— Я согласен принять твой дар… А теперь говори, чем я могу… тебя порадовать?…
— Уже то, что я могу лицезреть одного из величайших людей Поднебесной, для меня великая радость! — воскликнул Фун Ку-цзы. — А если я смогу быть полезным могущественному Тянь Ши, я был бы просто счастлив!!
И снова после этих слов в зале наступило недолгое молчание, словно правитель о чем-то раздумывал, однако, мне показалось, что он вместе с нами дожидается своего ответа. Наконец этот ответ прозвучал:
— Шу Фу, поселишь моего гостя и его ученика в малом розовом павильоне, а вечером пригласишь их обоих на ужин… Мы будем смотреть, как под красной луной распускаются лотосы…
Уже посреди фразы глаз Тянь Ши закрылся, и правитель снова погрузился в сон. Однако бас продолжал звучать в зале:
— А после ужина нам хотелось бы услышать мнение высокоученого Фун Ку-цзы по некоторым спорным вопросам…
Голос смолк, и Шу Фу немедленно сделал знак, что нам пора удалиться.
Мой наставник почтительно поклонился спящему правителю Гуанчу и на цыпочках последовал за направившимся к выходу советником. Я повторил поклон учителя и двинулся следом. Уже у самой двери я оглянулся. Открытый глаз правителя внимательно следил за мной… Именно за мной!
Следуя за Шу Фу, мы покинули кабинет правителя и саму официальную резиденцию. По мощенной красным кирпичом дорожке, прихотливо извивавшейся между невысоких цветущих кустов, советник вел нас в глубь сада, полого сбегавшего к берегу реки, и при этом безостановочно тараторил:
— Правитель очень благосклонен к вам, учитель Фун Ку-цзы, розовый павильон предназначен для самых высоких гостей!… Вы не поверите, но в розовом павильоне совсем недавно останавливался сам Великий маг Поднебесной Цзя Лянь-бяо!
Тут он оглянулся и торжествующе-высокомерным взглядом окинул невзрачную фигуру моего учителя:
— Великий Цзя Лянь-бяо очень благоволит к правителю Тянь Ши, вы видели, какой подарок он сделал правителю в этот свой последний приезд?!
— Так это дар самого Неповторимого Цзя?! — изумленно воскликнул Фун Ку-цзы. — Как же я сразу не догадался!! Ведь на такое чудо не способен в Поднебесной больше никто!…
Мне было очень интересно, каким таким чудом восхищаются эти двое, но спросить об этом я не успел, мой учитель задал советнику вопрос, ответ на который частично просветил меня:
— А что, правитель Тянь Ши может теперь совмещать сон и с едой, и с питьем, и с прогулкой, и с… другими… э-э-э… делами?
— Нет! — чуть свысока усмехнулся Шу Фу. — Великий Цзя Лянь-бяо, вручая свой дар, сказал, что он не хочет, чтобы его любимец утратил хоть что-то из жизненных наслаждений, он желает всего лишь скрасить ему скуку приема просителей и других… э-э-э… неинтересных посетителей. И потому теперь правитель может выслушивать своих подданных и решать их дела, одновременно наслаждаясь сном и сновидениями!…
— Да!… — вздохнул Фун Ку-цзы. — Цзя Лянь-бяо воистину велик! — И по его тону я понял, что он считает тему Великого мага Поднебесной исчерпанной. Но у меня еще оставался целый ряд невыясненных моментов, так что со всей возможной почтительностью я проговорил:
— Учитель, позволь мне обратиться к достопочтенному советнику с вопросом…
Фун Ку-цзы бросил на меня удивленный, встревоженный взгляд и с явной неохотой процедил:
— Я надеюсь, это не какие-нибудь глупости?…
— Ни в коем случае, учитель!… — заверил я старика. Он секунду подумал и сказал:
— Хорошо, я спрошу у советника, захочет ли он говорить с тобой? — И, повернувшись к советнику, делавшему вид, что не слышит нашего разговора, Фун Ку-цзы изобразил самую льстивую улыбку: — Уважаемый Шу Фу, позволите ли вы моему ученику, Сор Кин-иру, почтительнейше обратиться к вам с вопросом?…
Советник бросил на меня косой взгляд, и вдруг мне показалось, что толстый, кругленький коротыш стал еще толще и круглее. Презрительно оттопырив губу, он брезгливо проговорил:
— Из уважения к вам, почтенный учитель, я выслушаю вопрос вашего… ученика, но предупредите его, что вопрос должен быть краток — мне некогда вести длительные беседы…
Слова «со всякими там учениками!…» не были сказаны, но явственно повисли в воздухе.
Однако мое любопытство было выше чьей бы то ни было брезгливости, а потому я после короткого: «Говори», брошенного учителем, почтительно поклонился и спросил:
— Достопочтенный Шу Фу, вы сказали, что Неповторимый Цзя Лянь-бяо благоволит к правителю Тянь Ши, а часто ли он навещает правителя?…
Глаза моего бедного старого учителя округлились от ужаса, когда он услышал из уст своего ученика столь вопиюще бестактный, даже наглый вопрос. Поэтому он не заметил, что, спрашивая, я сложил накрест указательный и средний пальцы правой руки, а потом встряхнул ладонью, словно сбрасывая с нее капли воды. С моей ладони действительно сорвались мелкие капли, но не воды, а захваченной из укутывавшего меня кокона Силы. И эти капли попали как раз туда, куда я их нацелил.
Безмерный ужас моего учителя сменился безмерным изумлением, когда он услышал, как разбухший от собственной значимости советник, вдруг заулыбавшись, с неожиданным удовольствием принялся пространно отвечать на мой вопрос:
— О, мне вполне понятен твой интерес к великому и неповторимому Цзя Лянь-бяо! И я буду рад ответить на твой вопрос, тем более что не каждый ученик даже такого замечательного учителя, как наш уважаемый Фун Ку-цзы, способен так мудро направлять свой интерес!
Тут он повернулся в сторону оторопевшего старика и заметил:
— Ваш ученик, мудрый Фун Ку-цзы, — редкий ученик, в нем прекрасно сочетаются скромное уважение к старшим и похвальная любознательность. Я сам когда-то был таким учеником, и мне приятно видеть, что и в теперешнее, не самое лучшее время не перевелся дух настоящего ученичества!…
Фун Ку-цзы, надо сказать, мгновенно сориентировался и с самой мудрой своей улыбкой ответствовал:
— Да, достопочтенный Шу Фу, ты чутко уловил высокие моральные качества моего ученика под его невзрачной внешностью…
«Почему же это «невзрачной»!…» — с некоторой обидой подумал я, но советник, не обращая внимания на замечания моего учителя, снова повернулся ко мне:
— Так вот, любознательный Сор Кин-ир, ты должен знать, что Великий маг Поднебесной, Неповторимый Цзя Лянь-бяо, действительно весьма благоволит к правителю Тянь Ши. И это не случайно — Тянь Ши находится в родстве с Неповторимым Цзя и к тому же сам не лишен магических способностей!…
Советник сделал многозначительную паузу, после чего продолжил:
— Однако все имеющиеся у него способности правитель Тянь Ши поставил на службу своему могущественному родственнику! Ты также должен знать, что Неповторимый Цзя отнюдь не склонен гостить у своих родственников и почитателей, он предпочитает, чтобы они сами приезжали в его резиденцию… когда он их к себе вызывает. А нашего господина он вызывает к себе довольно часто. Если же Неповторимый Цзя решает навестить кого-либо из своих почитателей, то он задолго до этого уведомляет его о своем приезде, его управляющие прибывают в выбранную Великим магом резиденцию за две недели до его прибытия, чтобы подготовить все к его приезду, а свита Великого мага состоит не менее чем из двухсот сопровождающих!! В Цуду Неповторимый Цзя Лянь-бяо был дважды и оба раза занимал покои самого правителя Тянь Ши!…

Предыдущая страница 3 Следующая страница


Драконья алчность, или Дело Алмазного Фонда 4

Рассказывая все это, советник Шу Фу продолжал бодро продвигаться вперед по измельченному кирпичу дорожки, но, произнеся последнюю фразу, он вдруг остановился, его лицо приняло весьма удивленное выражение, и продолжил он свой рассказ несколько раздумчивым тоном:
— Правда, в третий, последний, раз… два дня назад… Хм… Великий маг прибыл совершенно один… пешком… Он выглядел… странно измученным… даже, можно сказать, до предела вымотанным… Хм… Что же могло так утомить Великого мага?!
Советник помолчал, задумчиво почесал щеку, словно вспоминая нечто удивительное, и продолжил:
— Да… Так вот… Неповторимый Цзя прибыл поздно вечером, попросил… нет… что это я… потребовал… конечно же, потребовал, устроить его на ночлег в самом скромном павильоне и очень не хотел, чтобы о его пребывании стало известно слугам… Да, собственно говоря, об этом кроме Тянь Шу, меня и служанки малого розового павильона никто и не знает… Утром он осчастливил своим магическим подарком правителя и… Мне он тоже что-то подарил, вот только я не припомню, что именно!…
Советник намррщил лоб, вспоминая, что же такое подарил ему Великий маг Поднебесной, но я сразу же понял, что его память заблокирована и об этом подарке он ничего сказать не сможет. Я и так заставил его рассказать гораздо больше того, что ему было позволено. И тем не менее я попробовал еще раз подтолкнуть его память:
— Может быть, Неповторимый Цзя дал вам, достопочтенный Шу фу какое-нибудь наставление?…
— Точно! — мгновенно «вспомнил» советник. — Великий маг сказал, чтобы мы никому не рассказывали о его пребывании в Цуду и чтобы мы зорко следили за своим уездом. Что здесь могут появиться его враги, которых можно узнать по странной, даже… э-э-э… неприличной… одежде, он, правда, не уточнил, что это за одежда… И если эти… враги начнут выспрашивать о нем, мы должны немедленно их изолировать и сообщить ему об их появлении!… А потом Великий маг… ушел… пешком… с мешком…
Последние слова получились у советника совсем уж растерянными, словно он сам не понимал, как такое можно выговорить, и в этот момент я поймал на себе взгляд Фун Ку-цзы, посверкивающий некоей догадкой.
Я мгновенно сжал правый кулак, как будто мне попалась муха, избавляя Шу Фу от своего магического воздействия, однако его последующее поведение тоже оказалось достаточно странным. Он остановился на полушаге, оглядел окрестности растерянным взглядом и удивленно заявил:
— Вот это да!… Я же прошел мимо отведенного для вас павильона!… Как же это я так?!
И снова я поймал пристальный взгляд своего учителя, направленный на меня.
Советник между тем быстренько развернулся и покатил по дорожке в обратную сторону, громко удивляясь своей рассеянности. Мы, чуть поотстав, последовали за ним, и Фун Ку-цзы, не поворачивая ко мне головы, еле слышно пробормотал:
— Это ты над советником чудишь?!
— Ну что вы, учитель! — как можно естественнее обиделся я. — Просто господин советник, видимо, немного… устал, вот… по рассеянности… и пробежал мимо… цели.
Старик скосил на меня недоверчивый взгляд, и в это же мгновение совсем рядом с нами раздался противный голосок моего собственного… ученика:
— Он, он!… Он еще и не такое может!… Я-то уж точно знаю!… Мы с Фун Ку-цзы резко повернулись на голос, но рядом никого не оказалось, хотя спрятаться на травянистой лужайке, по которой пролегала дорожка, было совершено негде.
— Прошу, прошу за мной! — донесся до нас фальцет советника, укатившего уже довольно далеко. — До ужина осталось совсем немного времени, и из-за моей рассеянности вам придется сократить свой туалет!…
Фун Ку-цзы судорожно вздохнул, укоризненно посмотрел на меня, но ничего не сказал. Махнув рукой, он заторопился вслед за советником.
Вернувшись назад по мощеной дорожке шагов на сорок, Шу Фу свернул на едва заметную тропку, которая метров через десять вильнула прямо в заросли кустиков, напоминающих нашу войлочную вишню. За кустами, на круглой, заросшей невысокой травкой поляне обнаружилась небольшая, легкая постройка, и в самом деле напоминавшая павильон. Стены этой постройки были, похоже, побелены известью и в лучах заходящего солнца отсвечивали нежно-розовым.
— Вот ваше жилье!… — бодро возвестил Шу Фу, останавливаясь около малюсенького крылечка. Оно было украшено изящными витыми столбиками и непременным назидательным изречением, выведенным на желтоватой бумаге и вставленном в деревянную рамочку.
«Чтобы направить силу влево, нужно прежде мыслью устремиться вправо», — прочитал я и подумал, что написанное прекрасно подходит для моего теперешнего положения, вот только здесь не сказано, чью силу надо направить влево…
Советник между тем бодренько взбежал на крылечко и распахнул дверь.
— Юань-чу, — позвал он, и из глубины домика немедленно донеслось:
— Иду, господин!…
Через секунду в проеме открытой двери появилась невысокая молодая девушка с круглым, миловидным личиком и большими, явно подведенными глазами. Окинув нас быстрым взглядом, она присела в поклоне перед Шу Фу и быстро проговорила:
— Слушаю, господин…
— Эти господа, — советник кивком указал на нас, — учитель Фун Ку-цзы и его ученик Сор Кин-ир — гости нашего повелителя. Он поселил их в розовом павильоне, и тебе необходимо позаботиться об их удобствах.
Затем Шу Фу повернулся к нам:
— Располагайтесь, господа, через час я пришлю за вами слугу, и он проводит вас в покои госпожи Имань Фу.
Тут он вдруг поднял руку и, слегка нахмурившись, потер пальцами лоб, а затем внимательно посмотрел на меня:
— Разговор с тобой, Сор Кин-ир, доставил мне изысканное удовольствие… вот только… — Тут он снова потер лоб, после чего добавил: — Только, мне кажется, он не совсем закончен… Я ощущаю внутри себя некую незавершенность…
Его глаза вопросительно взглянули на меня, а я тут же ощутил на себе тревожное внимание своего учителя. Однако мне было хорошо известно, что советник помнил только то, что говорил со мной, а о предмете разговора он и понятия не имел — я не хуже их хваленого Цзя Лянь-бяо владел постановкой магического блока памяти. Но чтобы несколько успокоить советника, я, слегка поклонившись, ответил:
— На ваш последний вопрос, уважаемый советник, я непременно отвечу, после того как немного отдохну. Согласитесь, что такая сложная и неоднозначная тема требует свежей головы!…
— Да, да, конечно…— улыбнулся советник, хотя на его лице была написана некоторая растерянность, он явно не помнил тему разговора и своего оставшегося без ответа вопроса. — Значит, мы продолжим нашу беседу, когда встретимся у госпо… у тетушки.
И, приятно улыбнувшись на прощание, он сбежал по ступеням крыльца.
— И скоро уважаемый Шу Фу вспомнит, о чем говорил с тобой?… — негромко поинтересовался Фун Ку-цзы, глядя в спину удаляющемуся советнику.
— А разве был какой-то разговор? — Я удивленно поднял бровь и улыбнулся своей самой открытой улыбкой.
— Точно, никакого разговора и не было!… — раздался рядом знакомый голосок.
Мы с Фун Ку-цзы опять быстро оглянулись на голос и на этот раз узрели Поганца Сю. Он, совершенно не таясь, стоял около крыльца и довольно улыбался нам обоим.
— А ты что здесь делаешь?! — прошипел старик, забывая при виде моего ученика обо всех виденных им в моем исполнении колдовских штучках.
— Как это «что делаю»?! — в свою очередь изумился Поганец. — Учусь!… Ведь именно для этого я и пошел в ученики к мудрому Сор Кин-иру! И разве не прекрасен урок, который он преподал… советнику Шу Фу?!
Мой старый учитель растерянно взглянул на меня и раскрыл было рот, чтобы достойно ответить этому мелкому поганцу, но в этот момент прозвучал мелодичный голосок забытой нами девушки:
— Господа пройдут в дом или у них есть еще какое-то дело на дворе?…
Мы разом посмотрели на Юань-чу, и она в ответ мило улыбнулась:
— Хочу напомнить, что через час за господами прибудет слуга, а вам еще надо привести себя в порядок. Ведь столь почтенным господам будет неприлично явиться в покои госпожи Имань Фу, беспокоя воздух ее покоев запахом… дальней дороги!…
Тут она слегка поклонилась и жестом предложила нам проследовать в дом.

Глава 3

Чтобы направить силу влево, нужно прежде мыслью устремиться вправо, а чтобы направить силу вправо, нужно прежде мыслью устремиться влево… В любом случае нельзя двигаться напрямую.
Гу Нин-юань, XVI в.

Видимо, напоминание о «запахе дальней дороги» настолько встревожило моего учителя, что он, тут же позабыв о моем нахальном ученике, поспешил в дом, на ходу отдавая приказы:
— Попрошу немедленно наполнить ванну розовой водой, подать белой душистой глины, два больших полотенца и набор ножниц!…
Дальнейшие его слова стали неразборчивы, поскольку он свернул вправо по коридору и исчез, сопровождаемый нашей служанкой. Меня бросили, можно сказать, на произвол судьбы, а потому, обернувшись, я посмотрел на Поганца Сю:
— Ну а нам что теперь делать?… Или тоже срочно бежать в ванну, смывать «запах дальней дороги»?…
Поганец индифферентно пожал плечами:
— Я не воняю…
— Вот как? — усмехнулся я. — Тебе, значит, несвойственно потеть?…
— Свойственно, — ощерился в ответ Поганец. — Только я при этом в отличие от вас источаю упоительный аромат!…
— Да?… — с сомнением произнес я и окинул маленькую, корявую фигурку задумчивым взглядом.
Поганец немедленно развернул свои удивительные уши и противным от испуга голосом заверещал:
— И не надо на меня так смотреть!!! Не надо!!! И колдовать меня тоже не надо!!! Зависть великим магам не к лицу!!! Не надо!!!
— С чего это ты решил, что я тебе завидую и что я… собираюсь колдовать?… — ласково поинтересовался я, откровенно складывая пальцы правой руки щепотью.
— Не надо!!! — снова заверещал малыш, шерсть у него на голове поднялась дыбом, и вдруг он начал исчезать прямо у меня на глазах!
В первый момент я слегка растерялся, а потом чисто интуитивно пробормотал короткий стишок, оказавшийся заклинанием «Истинного Зрения». Перед глазами у меня колыхнулся помутневший воздух, и сразу же все окружающее стало необыкновенно отчетливым. Поганец Сю тоже несколько изменился — из-под его набедренной повязки показались рукоятки двух коротких ножей, на ногах появились странного вида металлические сандалии, но самое главное, у него образовалась еще одна пара рук!
«Ничего себе ученичка я отхватил!…» — изумленно подумал я. А Поганец, будучи уверенным, что он исчез с моих глаз, начал медленно пятиться к углу павильона, стараясь не скрипеть песком дорожки и явно намереваясь смотаться подальше.
— Ну что ты так испугался… — самым добродушным тоном проговорил я. — Мне просто было интересно, как пахнут маленькие поганцы сю после… дальней дороги… И не пытайся сбежать! — Я погрозил ему пальцем. — А то мне снова придется тебя привязывать!
Он немедленно остановился и изумленно уставился на меня широко раскрытыми глазами:
— Так ты меня что, видишь?!
— Конечно! — подтвердил я. — И можешь поверить, что вижу я тебя во всей твоей невероятной красе, со всеми твоими руками… ножами и… сапогами…
— Этого не может быть! — изумленно выдохнул Поганец и вдруг сразу сник. Все четыре его руки безвольно повисли вдоль тела, уши свернулись трубочками и спрятались в шерсти на голове, и без того коротенькие ножки подогнулись в коленках, а вся его фигурка засочилась немым отчаянием.
— Ну не огорчайся ты так! — пожалел я его. — Я никому не скажу, какой ты красивый!…
Поганец посмотрел на меня укоризненным взглядом и снова понурился.
Мне очень хотелось его как-то утешить, но в этот момент позади меня раздался голос Юань-чу:
— Господин ученик, ваш наставник велел передать вам, чтобы вы тоже не теряли времени и быстрее приводили себя в порядок. Вы будете сопровождать учителя Фун Ку-цзы к госпоже Имань Фу.
Я повернулся и, приветливо улыбнувшись, спросил:
— И что же мне надо сделать, чтобы привести себя в порядок? Я, милая девушка, совсем не знаю ваших обычаев и порядков, так что тебе придется меня просветить в части внешнего вида и приличного поведения…
Однако Юань-чу не ответила на мою улыбку, а, коротко кивнув, с важным видом произнесла:
— Следуйте за мной, господин ученик…
Девушка направилась в глубь дома. Я последовал за ней и тут же услышал за своей спиной довольное ворчание:
— Щас тебя девчонка научит, как себя вести!… Попробуй только ее своим колдовством попугать!…
Я немедленно сделал грозное лицо и обернулся, однако заклинание «Истинного Зрения», сотворенное на скорую руку, уже развеялось, так что я никого не увидел, но зато услышал испуганный всхлип Поганца. Наугад погрозив в его сторону пальцем, я поспешил за нашей служанкой… или хозяйкой, не знаю уж, как правильнее ее назвать.
Она привела меня в небольшую комнату, в которой из мебели были только узкая циновка, положенная на небольшом возвышении около глухой стены, и небольшого столика, придвинутого к окну, выходившему в сад.
— Вот ваш кан, здесь вы будете спать, — сообщила мне Юань-чу, указывая на возвышение с циновкой.
Затем она прошла через комнату к небольшой дверке, врезанной в противоположную стену.
— А здесь имеется все, что необходимо для поддержания своего тела в чистоте. — Она приоткрыла дверку и жестом пригласила меня пройти внутрь.
Я приблизился к двери и осторожно заглянул в находившееся за ней помещение. Это была крохотная комнатка без окна, которое я немедленно окрестил про себя чуланом. Свет в этот чулан попадал только через открытую дверку, но его было вполне достаточно, чтобы рассмотреть стоявшую там здоровенную лохань и низенькую скамеечку, на которой возвышался большой кувшин, несколько небольших, плотно закрытых баночек и свернутый кусок ткани. В самом дальнем углу чуланчика виднелся белый горшок, живо напомнивший мне… детский сад — очень похожий горшок стоял под моей кроваткой в том далеком, но незабываемом учреждении, и я передать вам не могу, как я его ненавидел.
— Н-да… — пробормотал я себе под нос. — Вспомним детство!…
— Господин ученик чем-то недоволен? — немедленно раздался за моей спиной голос Юань-чу.
— Значит, именно здесь я могу привести себя в порядок? — переспросил я вместо ответа.
— Именно здесь, — подтвердила служанка. — Ванна наполнена, кувшин для омовения также полон, сосуд для плодов утробы сияет чистотой, душистая белая глина, бальзам из древесных лягушек и эссенция из травы легкого забвения находятся рядом с кувшином для омовения. Пока вы будете очищать тело, я займусь вашей одеждой, она будет готова к моменту вашего выхода…
И она протянула руку, предлагая мне скинуть свой затратный халатик и передать его ей. Не раздумывая, я скинул свое верхнее облачение и протянул его девушке, а та машинально взяла его в руки и прижала к себе. Тут я заметил, что ее глаза широко распахнулись, губы приоткрылись, а растерянный взгляд перебегает с моей шикарной голубой джинсы на мои не менее шикарные рязанские кроссовки.
Несколько секунд продолжалось это молчаливое разглядывание, а затем я, пытаясь как-то объяснить свою столь необычную одежку, немного насмешливо поинтересовался:
— А что, в вашей провинции принято, чтобы девушка так беззастенчиво разглядывала исподнее мужчины?…
Лицо Юань-чу мгновенно вспыхнуло пунцовым румянцем, она резко отвернулась и поспешила к выходу из моей кельи. Но я успел услышать ее сдавленный возглас:
— Ах, какое у вас, господин ученик, необыкновенное… исподнее!…
Дверь за ней захлопнулась, а я снова повернулся к ожидавшей меня лохани и подумал: «Да уж, исподнее у меня необыкновенное… крайне!»
Затем, медленно стягивая с себя свою земную одежку, я припомнил, как советник Шу Фу рассказывал об ожидаемых Великим магом Цзя Лянь-бяо «неприлично одетых» врагах. А ведь я точно подходил под эту категорию… если бы халатик, презентованный мне учителем, не скрыл мое… «неприличное» одеяние!
Раздевшись и аккуратно сложив одежду на полу около дверцы в «ванную комнату», я подошел к лохани и увидел, что она до краев наполнена желтовато отблескивающей водой, над которой курился легкий парок. Попробовав воду, я убедился, что она в меру горяча, и перенес свое внимание на скамеечку, вернее, на разнокалиберные баночки, выстроенные около кувшина с холодной, как я убедился, водой. Баночек было четыре, что меня слегка удивило, потому что я отчетливо помнил, что Юань-чу упоминала только три косметических средства — душистую белую глину, бальзам из древесных лягушек и… как это?… Ах да, эссенцию из травы легкого забвения!
Я открыл все четыре емкости.
В самой большой имелась… душистая белая глина… Во всяком случае, то, что там лежало, имело белый цвет, консистенцию чуть размякшей глины и довольно приятный запах. Во вторую по величине банку, почти по самый край, была налита темная, маслянистая жидкость, в которой плавали какие-то странные ошметки. В одном из этих ошметков я углядел почти целую лягушачью лапку, правда, довольно сморщенную, и догадался, что это пресловутый бальзам. В двух других, самых маленьких баночках находились ярко-розовая кашица, которую я решил считать эссенцией, так как мелко перемолотый зеленоватый порошок в другой баночке эссенцией быть ну никак не мог.
Я взял баночку с не названным служанкой порошком и, внимательно его рассмотрев, осторожно поднес к лицу. Моего носа коснулся едва заметный, чуть сладковатый, очень своеобразный и совершенно мне незнакомый запах. Едва я ощутил этот запах, как голова моя слегка закружилась, в теле появилось странное, непонятное возбуждение, а через секунду в самом темном углу моего туалетного чулана явственно проступила… фигурка обнаженной женщины!…
Мое неопределенное возбуждение сразу же приняло вполне отчетливые формы, причем в таком интенсивном виде, что я сам слегка испугался. А потому усилием воли, смешанным с изрядной долей имевшейся под рукой магической энергии, я изгнал из себя приторный аромат порошка.
Голая баба в углу немедленно растаяла, голова моя прояснела, возбуждение улеглось. Вот только порошок в баночке явственно потемнел, словно был недоволен оказанным мной сопротивлением.
Закрыв провокационную банку и сунув ее под лохань, я полез в воду, окунулся и, зачерпнув горсть белой глины, принялся намазывать тело сим моющим средством…
Эта белая глина действительно очень неплохо исполняла роль мыла. Она покрывала кожу тоненькой пленкой, которая под действием воды подсыхала и затем скатывалась в мелкие катышки, уносившие с собой всю осевшую на теле грязь. Причем после того как глина удалялась, на коже оставался едва ощутимый, но очень приятный аромат.
Я дважды повторил процедуру помывки и собирался уже в третий раз намазаться остатками глины, как вдруг почувствовал что в отведенном мне помещении кто-то присутствует.
Через открытую дверь «туалетной» комнатки моя спальня была видна практически полностью, во всяком случае, я обязательно увидел бы вошедшего человека, но там никого не было, а ощущение чужого присутствия становилось все явственнее. Я замер, внимательно прислушиваясь к окружающему миру, и тут по окутывавшему меня кокону силы пробежала некая странная, неприятная дрожь, а через секунду мне стало ясно, что кто-то или что-то легкими магическими касаниями ощупывает собранный вокруг меня сгусток Силы.
Осторожно отключив зрение и вкус, я до предела обострил слух, обоняние и осязание. Тут же в окутавшей меня темноте я услышал короткое сухое покашливание и несколько невнятное бормотание:
— Кхм, кхм… Что ж это такое мы имеем… Что ж это такое появилось в доме у нашего дорогого Тянь Ши…
Я явственно ощутил прикосновение ловких, жестких, импульсов-пальцев к моему магическому кокону — его снова начали требовательно ощупывать. Это была мощная и еще не до конца понимаемая мной магия!
Качнувшись чуть влево, я ушел от этих нахальных пальцев, зато сразу же почувствовал весьма неприятный запах и в следующее мгновение понял, что эта вонища не что иное, как магическое сопровождение яростного недовольства моего неведомого исследователя.
— Так, так, так… — снова послышалось его бормотание. — А уплотненьице это к тому же весьма резвое… И что же это его вызывает… Ну-ка, ну-ка… где там его сердцевинка?… Кто ж это из гостей моего дорогого Тянь Ши умеет создавать такие магические запасы… и зачем?!!
Пальцы шустро забегали вокруг меня, пока еще не находя моего кокона, но я очень хорошо чувствовал их быстрое перемещение, и было у меня такое ощущение, что этих настойчивых пальчиков не один десяток!
Откачнувшись еще раз влево, я увеличил расстояние между собой и ищущими импульсами. Затем несколько, может быть, небрежно, но зато очень быстро сформировал рядом с собой еще один, правда, довольно рыхлый магический кокон и, поместив в его середину банку с остатками белой глины, толкнул свое создание в сторону чужой магии.
Ищущие меня импульсы почувствовали новый кокон и на мгновение замерли, а затем буквально вцепились в свою находку.
— Вот ты где, дорогой, — раздалось довольное бормотание. — Теперь я тебя уже не упущу… Так, что тут у нас имеется?…
Дальнейшие слова были очень неразборчивы, но, как я понимал, исследование моей «куклы» проводилось весьма подробное. Я сам между тем очень осторожно продолжал увеличивать расстояние между собой и «исследователем», тем более что некоторые из задействованных импульсов продолжали обшаривать пространство вокруг пойманной «куклы».
И тут мне в нос снова шибануло вонью, причем на этот раз аромат был настолько мощным, что из моих незрячих глаз вышибло слезы. Похоже, неведомый исследователь пришел уже в совершеннейшую ярость. И бормотание сразу же стало абсолютно отчетливым:
— Значит, этот дурак снова взялся за изготовление магических предметов!… Я же его предупреждал, чтобы он не делал этого, что его Дар может понадобиться мне в любой момент!… А он, выходит, решил, что мой приказ можно… игнорировать!… Ну, Тянь Ши, ты, видимо, не до конца осознаешь, насколько суров может быть Неповторимый Цзя!… Придется тебе сделать еще одно внушение!!!
И в это же мгновение магическое присутствие Великого мага Поднебесной… исчезло. Вокруг меня клубилась совершенно пустая темнота, окружающий магический фон, еще секунду назад взбаламученный исследовательскими манипуляциями, мгновенно успокоился. Еще несколько секунд я напряженно следил за окружающим пространством, однако ничто не указывало на присутствие рядом со мной какой-либо чужой магии. Глубоко вздохнув, я снял напряжение со слуха, обоняния и осязания, но… зрение и вкус почему-то не возвращались!… Меня по-прежнему окружала вязкая однородная темнота.
Стараясь не впасть в истерику, я со всей тщательностью повторил установку на восстановление зрения и вкуса и… снова у меня ничего не получилось!
Я закрыл глаза и провел по векам пальцами — все вроде бы было в полном порядке, вот только глаза мои не видели. Несколько раз вздохнув, чтобы унять начинающееся сердцебиение, я постарался как можно тщательнее сосредоточиться, еще раз повторил установку на восстановление зрения и совсем уже собрался открыть глаза, как вдруг совсем рядом раздался громкий возглас Юань-чу, прозвучавший с изрядной долей лукавства:
— Ой!… Прошу прощения, господин ученик, я не думала, что вы в такое время будете заниматься медитацией!
Я вздрогнул и быстро огляделся… Зрение мое совершенно восстановилось, как, впрочем, и вкусовые ощущения, поскольку во рту чувствовался сильный привкус крови.
Юань-чу, старательно отворачивая от меня личико, возилась возле кана, рядом с которым появился маленький трехногий столик с установленной на нем лампой из зеленого камня, а я, голый и не совсем обсохший, сидел вовсе и не в лохани, а посреди комнаты, в позе лотоса. Впрочем, через секунду я уже был в своей ванной комнате и быстренько натягивал свое не слишком чистое бельишко, даже не подумав обтереться приготовленным для этой цели полотенцем. Трусы и футболка, надетые на мокрое тело, как-то сразу успокоили меня и вернули некоторую уверенность. Немного подумав, я решил не надевать джинсы и куртку, а ограничиться подаренным учителем халатиком, и тут же вспомнил, что халатик этот утащила нахальная служанка.
Осторожно выглянув из чулана, я увидел, что комната пуста, а на моем спальном месте — кане, как называла его Юань-чу, лежит моя аккуратно свернутая одежка. Накинуть халат было делом нескольких секунд, после чего я смог убедиться, что все прорехи в нем тщательно и умело зашиты, к бортам халата были приделаны новые завязки из узорчатой тесьмы, такая же тесьма была предложена и в качестве пояса. В общем, халатик стал хоть куда!…
Едва я успел завязать последнюю тесемку, как за дверью моей спальни раздался зычный голос Фун Ку-цзы:
— Сор Кин-ир, долго ты еще будешь прихорашиваться?! Или ты думаешь, что госпожа Имань Фу будет безропотно дожидаться, пока столь важная персона, как мой ученик, закончит обрызгивать себя лотосной водой?!
И вдруг, в ответ на вопль моего учителя, раздался мелодичный голосок Юань-чу:
— Господин учитель, господин ученик только что закончил свою дневную медитацию и, безусловно, уже готов к приему у госпожи Имань Фу…
— Медитацию?!! — проревел старикан, и было непонятно, чего в этом реве больше — ярости или удивления.
Я толкнул дверь и с полным достоинством вмешался в разговор:
— А что тебя удивляет, учитель? Не хочешь же ты, чтобы твой ученик предстал перед столь важной персоной полной деревенщиной?… Для такого важного визита мне необходимо было привести в порядок не только свое тело, но и свой дух!
Старик выпучил глаза, набрал полную грудь воздуха и… перевел взгляд на стоявшую рядом служанку, которая с интересом ожидала продолжения нашего разговора. Затем Фун Ку-цзы снова посмотрел на меня, ярость в его узких глазках погасла, и он с шумом выпустил набранный воздух… не произнеся ни одного из приготовленных слов. На мордашке Юань-чу читалось жестокое разочарование, которое, видимо, несколько порадовало моего учителя. Гордый выказанной им выдержкой, он оглядел меня и уже совершенно спокойным тоном произнес:
— А где это ты раздобыл… э-э-э… такую… приличную одежду?…
Поскольку его халат тоже явно побывал в заботливых руках Юань-чу, я со спокойней совестью ответил:
— Здешняя хозяйка весьма сведуща в том, как подобает выглядеть мужской одежде и испо… И старается постоянно совершенствоваться в этом знании!…
При этом я весьма красноречиво взглянул на девушку, и та, вспомнив, видимо, мое «исподнее», густо покраснела.
В этот момент нашу содержательную беседу прервал зычный рев, раздавшийся во дворе:
— Госпожа Имань Фу приглашает многомудрого учителя Фун Ку-цзы и его ученика в свои покои!!!
Мой старый учитель подхватил полы халата и, грохоча своими деревянными сандалиями, ринулся к выходу из павильона. Я поспешил следом, но вполне отчетливо расслышал негромкие слова, сказанные мелодичным голоском за моей спиной:
— Ну… попадется еще раз мне в руки твой халатик, господин ученик!…
И мне живо представилось, что станется в этом случае с моей одежкой.
Фун Ку-цзы, не замедляя хода, врезался во входную дверь, от чего та с грохотом распахнулась, и через мгновение я услышал восторженный вопль моего учителя:
— Приветствую тебя, благой посланник, возвестивший мне благую весть о том, что благодетельная госпожа Имань Фу призывает недостойного предстать пред ее прекрасные очи!!! Я следую за тобой, гонец моей госпожи!!!
На секунду стало тихо, а затем до меня донесся вопрос, заданный неожиданно спокойным тоном:
— А где второй?…
— Второй?… — так же спокойно переспросил Фун Ку-цзы.
— Ну да, второй… Мне было сказано привести двоих… Учителя и его ученика… Ты, собственно, кто будешь: учитель или ученик?…
Именно в этот момент я появился в дверном проеме и смог лицезреть физиономию моего старого учителя, отвечающую на последний слышанный мной вопрос. Испугавшись, что со стариком от нанесенного оскорбления может случиться удар или он сотворит что-нибудь нехорошее с этим посланником, я поспешил вмешаться:
— Даже столь молодой человек, как ты, о посланник несравненной Имань Фу, мог бы догадаться, что почтенный старец, на челе которого написана истинная мудрость, не может являться никем иным, кроме великого учителя Фун Ку-цзы! Однако ты, как я вижу, еще слишком молод и слишком… неопытен, чтобы читать по лицам, а потому говорю тебе — ты сподобился лицезреть саму мудрость, воплощенную в человеке, а я ученик этого человека…
Посланник, действительно бывший весьма еще молодым парнем, стоял открыв рот и с довольно глупым видом слушал эту мою галиматью. Зато ученый старикан, казалось, просто наслаждался звуками моего голоса.
— А теперь выполни свое предназначение и проводи нас к пославшей тебя госпоже!… — самым торжественным тоном закончил я свою речь.
— Чего?… — переспросил парень.
— Веди нас туда, куда тебе приказано! — довольно грубо пояснил мою мысль Фун Ку-цзы, а затем повернулся ко мне. — Твоя речь, может быть, была хороша, но тот, для кого она говорилась, не готов ее понять…
Парень, поскребывая щеку, переводил глаза с меня на старика и пытался сообразить о чем это мы беседуем.
— Но даже сухой куст при обильном поливе может дать свежий побег… Даже скудный разум при достаточных усилиях может родить свежую мысль… — возразил я учителю и с удовольствием увидел, как удивленно вытянулось его круглое лицо.
— Сам придумал?…— недоверчиво поинтересовался он, забывая о посланнике и его невоспитанности.
— Ну что ты, учитель. — Я лукаво склонил голову. — Это твоя мысль.
— Да?! — Старик удивленно поднял правую бровь, но тут же «вспомнил»: — Ах да… Ну конечно же… Кхм…
Он повернулся к посланнику, строго посмотрел на него и сурово поинтересовался:
— И долго ты будешь так стоять?… Веди нас к своей госпоже!…
Парень то ли кивнул в ответ, то ли просто тряхнул головой, повернулся и молча направился по тропке, тянущейся к уже знакомой нам мощеной дорожке. Выйдя на дорожку, наш посланник повернул вправо. Через несколько минут мы вышли к речке или одному из ее рукавов, через который был перекинут маленький, очень изящный, но, на мой взгляд, слишком горбатый мостик. Перебравшись на другой берег речки, мы пошли вдоль ее тихого, но быстрого потока, скрытого от нас ровненькой порослью ивняка, а затем свернули влево, мимо изящной беседки, стоящей на невысоком, явно искусственном холмике, и оказались в двух шагах от довольно большого дома.
Дом был двухэтажный, деревянный и довольно высокий. По бокам к нему примыкали два одноэтажных длинных флигеля, так что вся постройка образовывала букву «П», причем двор перед домом был вымощен гладкой каменной плиткой. Высокие двустворчатые, покрытые затейливой резьбой двери главного здания были широко распахнуты, и за ними виднелся просторный зал.
Едва мы ступили на плиты двора, как наш увалень провожатый куда-то исчез, а мой учитель замедлил шаг и принял весьма почтительный, я бы даже сказал, подобострастный вид. Пристроившись за его спиной, я постарался подражать его манерам. Таким образом мы очень медленно, торжественно подошли к самым дверям дома и… остановились. Эта остановка позволила мне хорошо рассмотреть открывшееся перед нами помещение.
Зал не имел окон, так что свет в него попадал только сквозь распахнутые двери, зато он был очень высок — в два света, что создавало ощущение необыкновенного простора. На противоположной от дверей стене виднелся целый ряд портретов, под которыми была укреплена полированная доска, похоже, из красного дерева, на которой золотом было выведено несколько иероглифов. «Преданность и почтительность к старшим пусть продлятся в семье» прочитал я и перевел взгляд с надписи на стоящий под ней узкий и длинный стол, покрытый, словно некий алтарь, каменной плитой. Весь этот стол был довольно плотно заставлен курильницами, вазами и вазочками, как пустыми, так и с цветами, свечами, деревянными шкатулочками, впереди, масляно поблескивая начищенной бронзой, красовался небольшой колокол. Прямо над серединой этого стола на длинной цепи, начинающейся от центральной потолочной балки, висела большая, по всей видимости масляная, лампа.
Вдоль стен зала, в некотором полумраке, поскольку на дворе уже смеркалось, виднелась расставленная мебель — в основном небольшие диванчики, креслица, столики.
Едва я закончил свой осмотр, как в стене, левой от дверей, открылась небольшая дверка и в зал вошли три женщины. Две из них прошли к центру зала и остановились перед алтарем, а одна, постарше, поспешила к дверям, пришаркивая по плитам пола плетенными из веревки тапочками, мелькавшими из-под подола длинного атласного халата.
Приблизившись к нам, она поклонилась, а потом заговорила низким певучим голосом, обращаясь к Фун Ку-цзы:
— Учитель, госпожа Имань Фу ожидает тебя… — Тут она стрельнула глазом в мою сторону и добавила: — И твоего ученика… Она рада, что именно сейчас судьба привела тебя в ее дом, потому что ей необходим совет столь просвещенного и авторитетного человека…
Отступив чуть в сторону, она плавно повела рукой, приглашая нас войти внутрь дома.
Фун Ку-цзы церемонно поклонился, сохраняя весьма почтительный вид, и негромко ответил:
— Я рад быть полезным госпоже…— после чего медленным, торжественным шагом направился внутрь зала, к двум находившимся там женщинам. Я, естественно, скромненько последовал за ним.
Стоявшая чуть впереди немолодая женщина была, как я понял, хозяйкой дома. Эта невысокая, полненькая дама с высокой, замысловатой прической, пронзенной во многих местах длинными золотыми шпильками, выбеленным щекастым лицом и нарисованными в надлежащих местах бровями, ресницами, губами, родинками, румянцем и даже, по-моему, глазами, была разодета в роскошный шафранного цвета халат, подпоясанный широким, расшитым золотыми нитями поясом. Чуть позади нее, опустив глаза и нервно перебирая пальчиками пластинки веера, стояла совсем молоденькая девчушка в коротком простом голубеньком халатике, из-под которого выглядывали синие шароварчики и крошечные бирюзовые туфельки с загнутыми носами. Личико у девчушки также было полностью замазано белилами по самые уши, так что гладко зачесанные и заплетенные в тугую косу черные волосы казались смешным неподходящим шлемом, надетым на шляпную болванку.
Фун Ку-цзы приблизился к хозяйке дома, остановился, отвесил нижайший церемонный поклон и торжественно произнес:
— Я рад приветствовать госпожу Имань Фу — образец женской красоты и государственного ума, и надеюсь, что она не оставит своими милостями ничтожнейшего из ее почитателей!…
Мне, естественно, пришлось повторить поклон моего учителя, но говорить я, конечно, ничего не стал, хотя мне показалось, что хозяйка ждала от меня каких-то слов.
За приветствием Фун Ку-цзы последовала довольно продолжительная пауза, словно хозяйка дома обдумывала сказанное стариком, а затем она с самой милой непосредственностью и неожиданной живостью заговорила:
— Милый, милый Ку, как я рада, что именно сейчас твоя дорога привела тебя в наш дом… Ты себе представить не можешь, мой дорогой Ку, как мне нужен совет именно такого знающего, мудрого, осторожного, дальновидного человека, каким, без сомнения, являешься ты. Еще вчера я была в полной растерянности, а сегодня, узнав, что в нашу дверь стучится мудрый Ку, я обрела надежду и уверенность!…
Тут она живо обернулась в сторону девчушки и долгим, строгим взглядом уперлась в белую маску, заменявшую той лицо. А я, слегка ошарашенный столь многословной радостью хозяйки и ее своеобразным обращением к Фун Ку-цзы, вдруг подумал: «Три раза «ку» — зеленые штаны!» — и перед моим мысленным взором предстала сцена из лучшего творения Георгия Данелии.
Имань Фу между тем снова обратила свой взор к нам и предложила:
— Пройдем к столу, накрытому в вашу честь, и продолжим наш разговор за трапезой…
Она повернулась направо, Фун Ку-цзы мгновенно оказался рядом с хозяйкой, и они неторопливо направились в глубь зала к небольшому столику, около которого стояли два полукресла с высокими прямыми спинками и два небольших пуфика, обтянутых цветной рогожкой.
Я последовал за своим учителем, а девушка за хозяйкой дома, таким образом мы оказались рядом, но ни словом не перекинулись, поскольку девчушка явно не была расположена к светской беседе. Более того, мне показалось, что она чем-то чрезвычайно расстроена и буквально готова расплакаться.
А госпожа Имань Фу продолжала говорить:
— Ты, мой милый Ку, конечно, расскажешь, откуда идешь, куда направляешь свой путь и что нового ты увидел в Поднебесной со времени своего последнего пребывания при нашем дворе… Твои интересные рассказы всегда так оживляют нашу размеренную, унылую жизнь, вливают в нее столько… радостного познания. Я надеюсь, что ты пробудешь у нас достаточно долго, что тебя не торопит какое-либо обязательство…
Тут она бросила быстрый взгляд через плечо и мгновенно сменила тему разговора:
— А этот молодой человек и есть тот самый твой ученик… У него такое странное… э-э-э… необычное, я бы сказала, обличье… Даже не верится, что ты, дорогой Ку, принял его ученичество. Откуда он взялся?… Он действительно очень умен?… Мой племянник утверждает, что он имеет очень своеобразный взгляд на вещи и… что он многословен, однако я не почувствовала пока его многословия…
Она остановилась около одного из кресел, подождала, когда Фун Ку-цзы отодвинул его от стола, и уселась на свое место. Затем старик занял кресло, стоявшее напротив, после чего Имань Фу махнула пухлой ручкой в нашу сторону:
— Вы тоже садитесь… Не маячьте перед глазами.
Девчушка быстро опустилась на ближайший пуфик, и мне ничего не оставалось, как только занять последнее сидячее место.
Столик был небольшим, но плотно заставленным всевозможными закусками, большинство из которых были мне незнакомы. В центре стола расположилось большое блюдо, наполненное чем-то похожим на… рис желтовато-серого цвета. Рис этот был присыпан мелко нарубленной зеленью, а само блюдо окружали небольшие глубокие судочки, содержавшие разного вида соусы. Далее следовали мелкие тарелки, наполненные то ли мясом, то ли рыбой, приготовленной также в различных соусах, хотя, может быть, все эти кушанья были растительного происхождения. Прямо передо мной, на небольшой цветастой салфеточке, стояла малюсенькая тарелочка, а по обе стороны от нее лежали две небольшие деревянные лопаточки, причем края одной из этих лопаточек были скруглены и имели острую кромку — по-видимому, это были столовые приборы.
Я сразу же решил, что во время ужина буду стараться самым тщательным образом подражать своему наставнику, который не удосужился ознакомить меня с действующими в Поднебесной порядками поведения за столом.
В этот момент рядом с креслом хозяйки появилась третья женщина, та самая, которая приветствовала нас на пороге зала. Наклонившись к Имань Фу, она внимательно выслушала то, что госпожа прошептала ей на ухо, после чего взяла ее тарелочку, наложила в нее немного «риса» и, полив его зеленоватым соусом, поставила тарелку перед хозяйкой. Затем она налила из посудины, похожей на заварочный чайник, в небольшую чашечку розоватой жидкости и также поставила чашку рядом с хозяйской тарелочкой.
Фун Ку-цзы, нимало не смущаясь, также вовсю орудовал лопаточкой, накладывая себе кушаний и приправляя их соусами. Его чашечка уже была наполнена каким-то густым зеленоватым напитком.
А вот девушка сидела совершенно неподвижно, по-прежнему опустив глаза, и, казалось, совершенно не замечала изобилия, выставленного на столе.

Предыдущая страница 4 Следующая страница


5 Евгений Малинин

Что касается меня, то я вдруг почувствовал зверский голод, и мне в голову сразу же пришла довольно нахальная мысль:
«Я ж всего-навсего ученик, и к тому же — варвар! Значит, даже если что-нибудь сделаю не так, то имею полное право на снисхождение!» Ободренный этим соображением, я вооружился своей лопаткой и совсем уж собрался покопаться в блюде с «рисом», как вдруг из-за моего плеча раздался еле слышный, но такой знакомый голосок:
— Эй, учитель, не лезь своей черпалкой в общее блюдо… Посмотри внимательно, там специальная накладывалка имеется…
Я «посмотрел внимательно» и действительно обнаружил торчащую из-за горки риса деревянную ручку этой самой накладывалки. Наполнив свою тарелочку, я принялся изучать стоящие рядом с блюдом судки с соусами и совсем уж собрался попробовать нечто, весьма напоминающее жидкий кетчуп, как опять услышал голосок Поганца Сю:
— Не, учитель, возьми лучше крапивной приправы… вон той, зелененькой, она для сорги лучше всего подходит…
Я с сомнением взял судок, наполненный до краев зеленой кашицей, и осторожно понюхал. В нос мне ударил ядреный запах чеснока, смешанный с каким-то странным, отдаленно знакомым, но неопределимым ароматом.
— Твой ученик, дорогой Ку, оказывается, гурман!… — немедленно последовал возглас хозяйки дома. — Он отдает предпочтение крапиве тан!…
Старик с неким удивленным интересом взглянул в мою сторону, но что меня больше всего поразило: девушка, неподвижно сидевшая напротив, тоже подняла свое выбеленное лицо и посмотрела на меня. За этим повышенным интересом я почувствовал подвох, мне даже показалось, что я слышу тихое хихиканье Поганца Сю!…
Тем не менее я отважно сдобрил свою соргу зеленой кашкой и, запустив в это месиво черпалку, приготовился отправить в рот солидную порцию кушанья… Только сначала, незаметно для присутствующих, я произвел пальцами левой руки некий пасс, значительно снизивший мое вкусовое восприятие. Правда, мне не слишком нравилось так часто… угнетать собственные чувственные восприятия, но в этот момент я не видел другого способа достойно выпутаться из ситуации, в которую меня поставил маленький… Поганец!
Потом я не раз вспоминал этот эпизод из своих приключений и благословлял собственную предусмотрительность! Кусочек, который я положил в рот, был настолько жгучим, что при нормальном чувстве вкуса у меня из глаз наверняка брызнули бы слезы, и вряд ли я смог бы быстро отдышаться, а так я всего лишь скривил недовольную физиономию и словно бы про себя пробормотал: «Соус мог бы быть и поострее…» А через секунду я осознал, что все три мои сотрапезника молча и с невообразимым изумлением взирают на мою скромную особу.
Наконец хозяйка дома подняла руку и сделала неуловимое движение пальцами. Служанка немедленно взяла со стола судок с опробованной мною приправой и поднесла своей госпоже. Та, совсем как я, понюхала его содержимое, взяла каплю соуса на кончик своей черпалки и лизнула. Взгляд, брошенный после этой пробы в мою сторону, был еще более удивленный. Поскольку я не показывал виду, что ее удивление замечено, она обратилась к моему учителю:
— Шу Фу предупреждал меня, что твой ученик — весьма необычная личность, но я не думала, что он настолько… э-э-э… необычен!…
Новый взгляд в мою сторону и вопрос:
— И где ты его отыскал, дорогой Ку, наверное, в какой-нибудь совсем уж дикой провинции?… А может быть, ты забредал и к варварам?!
— Конечно, госпожа, — ответил Фун Ку-цзы. — Путь мой, с тех пор как я в последний раз покинул порог твоего гостеприимного дома, уводил меня очень далеко. Проходил он и через земли варваров, и через самые отдаленные провинции Поднебесной… Однако этого ученика Всеблагое Высокое Небо послало мне в ответ на мою молитву… совсем недалеко от вашего дома, буквально в нескольких ли… Мои прежние ученики — а их у меня, как ты, возможно, помнишь, госпожа, было трое — не выдержали павших на их плечи тягот, и они покинули меня, избрав себе иной путь. И вот, приближаясь к Цуду я не желая показываться в твоем доме в одиночку, решил помолиться Высокому Небу о ниспослании мне ученика. Каково же было мое удивление, когда я, даже еще не закончив молитвы, увидел, как он спускается ко мне…
— Что значит — спускается?! — удивленно воскликнула Имань Фу.
— О, госпожа, — оживленно ответил старик. — Он действительно спускался с неба, и мне даже пришлось поторопить его, так как, начав разговор со мной, он… э-э-э… просто висел над землей!…
Обе сидевшие за столом дамы посмотрели на меня буквально раскрыв рот, но я, скромно потупившись, возразил:
— Учитель, по своей доброте, преувеличивает мои способности… Ему, наверное, просто что-то попало в глаз и потому показалось, будто я… не стою на земле… На самом деле я вовсе не умею… левитировать.
— Что делать?! — немедленно переспросила хозяйка.
— Левитировать, — повторил я, — висеть или передвигаться в воздухе без каких-либо приспособлений…
— А с приспособлениями можешь?… — неожиданно вступила в разговор девушка, я даже слегка растерялся и, видимо, поэтому, не подумав, брякнул:
— Ну, с «приспособлениями» любой сможет…
— Ах… — горько вздохнула девчушка и опустила взгляд на свою пустую тарелку. — Как бы я хотела улететь далеко-далеко…
И вдруг она бросила в мою сторону быстрый, странно заинтересованный взгляд, правда, никто, кроме меня, его не заметил, поскольку в этот момент заговорил Фун Ку-цзы. Льстивым тоном, не отрывая преданного взгляда от лица хозяйки дома, он поинтересовался:
— Откуда, милая Шан Те, у тебя такие желания?… Разве в этом доме ты не любимейший из цветков?… Разве наша несравненная госпожа Имань Фу не печется о твоем счастье?!
Девушка опустила взор в свою пустую тарелочку и принялась водить по ее дну лопаткой. Она, видимо, не могла сказать о том, что думает по поводу «попечения» своей госпожи, и не хотела лгать, так что ей оставалось только промолчать. Однако настырный старикан не отставал:
— Посмотри, какая прекрасная надпись начертана над алтарем твоих предков, нужно всего лишь следовать этому мудрому наставлению, и покой и счастье поселятся в твоем сердце!… Подумай и о том, какое счастье в самом начале своей жизни уже знать о своем предназначении и не метаться по Миру в поисках себя. Какая радость не думать о том, как прокормить себя в наступающем дне и как избежать опасностей, подстерегающих тебя на дороге жизни…
Тут девушка неожиданно подняла свое личико и совершенно серьезно поинтересовалась:
— А может быть, как раз самое главное на дороге жизни — преодолевать подстерегающие тебя опасности и самому заботиться о пище и питье? Может быть, именно в этом состоит… дорога жизни?…
Старик с жалостливым умилением посмотрел в ее открытое серьезное личико и покачал головой:
— Шан Те, маленькая моя, поверь мне, ухабы дороги жизни не укрепляют человека, а подтачивают его… Заботы долгого Пути не красят лица милых девушек, а бороздят их морщинами… Недоедание не делает тоньше и стройнее стан, а сжирает внутренности человека…
— Но может ли человек стать… человеком, если не пройдет свою дорогу жизни, свой Великий Путь сам, без костылей, подсунутых ему под руки старшими?… — все так же серьезно возразила Шан Те.
Я, признаться, зауважал девчонку, хотя тоже считал, что лучше на этом «Великом Пути» воспользоваться «костылями взрослых», чем переломать себе ноги, — ну не верил я в способность этой маленькой, хрупкой девчушки самой преодолеть все предстоящие ей «ухабы»!
В этот момент хозяйке дома, видимо, не понравилось, что разговор на столь животрепещущую тему, как будущее ее любимицы, перешел в некую философскую плоскость и что она принимает в нем недостаточно активное участие. Не дожидаясь, что ответит девчонке учитель, Имань Фу заговорила настолько возбужденно, что в ее и без того высоком голосе начали проскакивать визгливые нотки:
— Видишь, Ку, что с ней стало?! Ни капли почтительности, только споры, споры, споры!… У этой девчонки появились ответы на любые вопросы — ответы дерзкие и неразумные! Но пусть она ответит на такой вопрос — как она думает выплатить Дань Желтому Владыке?! Где она возьмет камень, отвечающий ее положению?!
Слово «камень» госпожа Фу произнесла с таким благоговением, будто речь шла о каком-то божестве. Я насторожился, похоже, сейчас разговор коснулся чего-то очень важного для меня.
— Действительно, дитя, — немедленно поддержал свою благодетельницу мой учитель, — разве у тебя есть возможность внести свою Дань самостоятельно? Внести Дань, соответствующую твоему статусу? Или ты согласна… опуститься?!
Последнее слово с большим трудом далось старику, как будто он выговаривал некую непристойность.
Девушка снова опустила взгляд в тарелку, и вдруг по ее густо набеленной щеке покатилась быстрая слезинка, оставляя глубокий, чуть грязноватый след.
— И не смей плакать!… — еще повысила голос Имань Фу. — Слезы — это не аргумент!
Старик с некоторым удивлением взглянул на хозяйку дома, а затем перевел взгляд на Шан Те и повторил гораздо мягче:
— Слезы — это не аргумент, как правильно сказала твоя… матушка. А вопрос, который я тебе задал, очень важен…
Девчонка подняла голову и с неожиданной силой ответила:
— Я не собираюсь… опускаться… Я хочу встать рядом с любимым человеком!…
— Ты будешь мести двор сельского гадальщика!!! — взвизгнула Имань Фу и так шлепнула ладонью по столу, что ее тарелка подпрыгнула, разбрасывая вокруг себя остатки сорги.
Видимо, сказанное было настолько неприличным, что все участники разговора замолчали. А может быть, они просто переводили дух и успокаивали нервы с помощью мысленного аутотренинга.
Во всяком случае, я решил вмешаться в эту несколько нервную беседу. Напустив на себя немного дурацкий вид, я обратился к Фун Ку-цзы:
— Учитель, можно мне обратиться к достопочтенной Имань Фу с вопросом?
В этот момент старик, воспользовавшись перерывом в беседе, решил попробовать одно из блюд, и мой вопрос стал для него очень большой неожиданностью. Уронив со своей черпалки на скатерть кусочек мяса в розовом соусе, он поднял на меня испуганные глаза, потом быстро посмотрел на Имань Фу, словно извиняясь перед ней за мое непроходимое хамство и в то же время испрашивая разрешения на мой вопрос. Сама Имань Фу тоже была весьма удивлена тем, что я открыл рот, но, поскольку мои слова были обращены к учителю и буквально сочились почтением к ее персоне, она вдруг милостиво улыбнулась:
— Спрашивай, я разрешаю… И назовись, а то я забыла, как тебя зовут.
— Учитель меня зовет Сор Кин-ир, о великолепная госпожа, а вопрос мой заключается в следующем. Верно ли я понял госпожу Шан Те? Когда она говорила о том, что хочет встать рядом с любимым человеком, она имела в виду кого-то конкретно?
— Вот именно что конкретно! — сердито ответила Имань Фу, сдерживая, однако, свое раздражение.
— Но чтобы встать рядом, — обратился я к самой Шан Те, — надо либо подняться, либо опуститься… Поскольку, если ты на одном уровне с человеком — ты уже рядом.
Шан Те, видимо, хотела что-то сказать мне в ответ, но я с улыбкой опередил ее:
— Если ваш избранник выше вас по статусу и готов помочь вам подняться до него — это для вас благо, а для него — труд. Если вы с вашим избранником на одном уровне и любите друг друга — это для вас обоих благо. Если же ваш избранник ниже вас, то вам придется либо поднять его до себя, что, как показывает опыт, сделать очень тяжело, практически невозможно, либо вам придется опуститься до него, о чем вы будете жалеть всю оставшуюся жизнь…
Я сделал крошечную паузу, и ее хватило для того, чтобы Шан Те вставила свой вопрос:
— Но почему вы считаете, уважаемый Сор Кин-ир, что поднять до себя человека «практически невозможно»?
Вопрос прозвучал очень запальчиво, и тем не менее в нем ясно звучала неуверенность. Видимо, мое рассуждение задело девчонку.
Я снова улыбнулся с самым дружелюбным видом и пояснил свою мысль:
— Мой учитель нашел очень точный образ для понятия «жизнь», он назвал ее дорогой. Но видишь ли, если ты в течение жизни совершенствуешься — ты идешь трудной дорогой, идешь вверх, в гору. Если же ты проживаешь свою жизнь, не думая о самосовершенствовании, ты идешь легкой дорогой, идешь под гору…
Я на секунду остановился в своих рассуждениях и взглядом спросил, поняла ли она меня и согласна ли со мной. Ее легкий кивок выразил понимание и согласие. Тогда я продолжил:
— Теперь представь, что на этой дороге жизни ты оказалась вместе с твоим избранником. Ты выше его, поэтому он должен тебя догонять, а идти надо в гору, и путь тяжел. Но ведь и ты не будешь стоять на месте, ты просто не сможешь стоять на месте. Подумай, велики ли его шансы догнать тебя, тем более что и разгон у тебя изначально более сильный, сможет ли он осилить этот подъем, сможет ли догнать тебя, сравняться с тобой и, главное, захочет ли?… А если он предпочтет легкую дорогу… дорогу… под уклон?! Она ведь проще, легче!… А каково будет твое разочарование, когда ты убедишься, что разрыв между вами увеличивается… увеличивается… увеличивается…
Шан Те поднесла ладошку к своим ярко накрашенным губам и смотрела на меня округлившимися, испуганными глазами.
— Теперь ты понимаешь, почему госпожа Имань Фу против твоего увлечения? Ее острый, изощренный ум, без сомнения, сразу же ясно увидел грозящую тебе беду…
И я отвесил поклон в сторону хозяйки дома.
А та сидела с широко распахнутыми глазами и на мой поклон отреагировала совершенно замечательно. Повернувшись в сторону моего учителя, она громко произнесла:
— Ну, дорогой Ку, твой ученик просто кладезь мудрости! Я таких умных молодых людей еще ни разу не встречала!…
Затем она снова и весьма благосклонно посмотрела на меня и добавила:
— Продолжайте, молодой человек, продолжайте!… Ваши мысли необыкновенно глубоки и содержательны…
— Благодарю вас, госпожа. — Я еще раз ей поклонился и снова обратился к Шан Те: — Все, только что мною сказанное, уважаемая Шан Те, в полной мере справедливо для путников, идущих по дороге жизни, и есть только одно, что может опровергнуть эти рассуждения!… Это…
Тут я сделал драматическую паузу, намертво приковав внимание моих сотрапезников, глубоко, почти с надрывом вздохнул и торжественно произнес:
— Это… любовь!!!
Последовала еще одна пауза, а затем я произнес гимн:
— Только любовь может превратить посредственность в гения, уродство в красоту, ничтожество в высшее существо!! Только любовь способна вселить в человека силы, достаточные, чтобы перевернуть мир, добиться невозможного, превзойти самого себя!! Только любви под силу смести со своего пути все препятствия, стать выше мудрости и предрассудков, попрать законы и обычаи!!
— Что за глупость он несет!!! — перебил меня визгливый возглас хозяйки дома. — Ку, дорогой, останови своего ученика, иначе он наговорит такого, о чем ты будешь жалеть всю оставшуюся жизнь!!!
Я встал со своего места, отвесил новый поклон Имань Фу и с некоторой укоризной в голосе спросил:
— Разве госпожа не готова на все ради нашего повелителя, Тянь Ши?… Разве она не отдала ему своего сердца, своей небесной красоты, своей бесконечной преданности? Разве она не посвятила всю свою жизнь его величию?!
Даже сквозь неподвижную белую маску, в которую было превращено личико нашей хозяйки, было видно, насколько она ошарашена моими словами. Несколько секунд над столом висело молчание, а затем Имань Фу вдруг пробормотала:
— А!… В этом смысле… Ну тогда… Конечно… — И вдруг, вскинув заблестевшие глаза, энергично добавила: — Но Тянь Ши никогда не был… э-э-э… садовником!
Я снова поклонился и с величайшим почтением произнес:
— Мне кажется, госпожа, что вы своего избранника смогли бы поднять из любого положения и вознести на любую высоту!…
— И тут я полностью согласен со своим учеником!… — вмешался в разговор Фун Ку-цзы и тоже поклонился. — Но для того, чтобы быть вознесенным, надо все-таки обладать определенными качествами!… А твой… э-э-э… избранник обладает такими качествами?
Он строго смотрел на Шан Те, словно от ее ответа зависела строгость наказания, которое в любом случае ожидало девушку. Однако ответила на этот строгий вопрос хозяйка дома:
— У ее избранника только два хороших качества — смазливая внешность и подвешенный язык, а уж до чего он ленив!!! Я его до сих пор не выгнала только потому, что опасаюсь, как бы эта дурочка совсем умом не подвинулась!…
И все снова, в который раз, уставились на бедную Шан Те. Тут я понял, что, пожалуй, пора сметить тему разговора, вот только сделать это надо было достаточно тонко.
— Вот и получается, уважаемая Шан Те, что проблема не в тебе, а в твоем избраннике. Твоя любовь к нему — это, может быть, и прекрасное чувство, но вот его любовь к тебе?… Настолько ли она велика, чтобы заставить его идти в гору по Дороге жизни, чтобы устремиться за тобой, чтобы стараться… встать рядом?! Не захочет ли он в своем эгоизме, чтобы ты опустилась до него?! А тогда достоин ли он того, чтобы ты жертвовала ради него своим статусом?!
Я тут же, не дожидаясь ответа окончательно сбитой с толку девчушки, повернулся к весьма довольной хозяйке дома и самым естественным тоном поинтересовался:
— Кстати, я, госпожа, совершенно не понял, что вы имели в виду, когда говорили о выплате Дани Желтому Владыке, и как эта дань связана со статусом человека?…
Имань Фу удивленно посмотрела на Фун Ку-цзы:
— Ну, дорогой Ку, твой ученик удивляет меня каждую минуту. То он изрекает мудрейшие мысли, то несет полную околесицу, тут же он эту околесицу превращает в перл мудрости, а затем заявляет, что не знает элементарнейших вещей!!!
Она повернулась в мою сторону и, чуть наклонив голову, спросила:
— Сор Кин-ир, ты откуда взялся?… Какой ветер занес тебя в Поднебесную?…
Я только виновато пожал плечами.
— Ну, хорошо, слушай… Каждый год в день летнего солнцестояния каждый из жителей Поднебесной преподносит Желтому Владыке Дань. Камень-самоцвет! Его величина и качество должны соответствовать статусу подданного, преподносящего камень. Я, например, должна передать в дар Желтому Владыке яшму первого класса, либо бирюзу второго класса, либо топаз третьего класса, и так по возрастающей…
И она гордо улыбнулась.
— Ну а если у вас, высокомудрая госпожа, такого камня не окажется?… — задал я нескромный вопрос, ответил на который мой учитель.
— Во владениях Тянь Ши имеются… копи… А кроме того, великий Цзя Лянь-бяо владеет самыми богатыми месторождениями драгоценных камней и никогда не допустит, чтобы его… близкие друзья не смогли… подтвердить свой статус!…
Фун Ку-цзы с самой преданной улыбкой склонился перед Имань Фу, но мне почему-то показалось, что ей не слишком понравилась тирада старика. Она явно очень хотела что-то ответить, но сдержала себя… А мне очень захотелось узнать, что же это такое она хочет скрыть, и потому я слегка подтолкнул ее… откровенность. Имань Фу положила свою лопаточку на скатерть возле тарелки и неожиданно огорченным голосом произнесла:
— Милый Ку, ты, видимо, еще не знаешь, какое несчастье постигло нашего благодетеля?…
Фун Ку-цзы немедленно соорудил внимательно-сострадательную мину, но Имань Фу, к счастью, не заметила эту его гримасу и продолжила:
— Этот… Цзя Шун… этот… самозванец, этот выскочка, самовольно присвоивший себе звание Великого мага Поднебесной, откопал в какой-то инкунабуле, которую, несомненно, у кого-то украл, заклятие, закрывающее… э-э-э… землю… В общем, это такое заклятие, которое закрывает любую дырку в земле. И вот этот… разбойник наложил свое мерзкое заклятие на копи Неповторимого Цзя!!! Теперь все шахты нашего благодетеля… закрылись, и совершенно невозможно выкопать новые! А ведь ему надо иметь не меньше трех камней высшего класса! — Она горестно покачала головой. — Вот на какие низкие уловки пускается этот проходимец, лишь бы повергнуть в прах нашего благодетеля! Ну да ничего. — Ее глаза блеснули торжеством. — Ничего… Неповторимый Цзя уже нашел способ внести Дань в этом году, а до следующего праздника Сбора Дани он, без сомнения, сможет расшифровать наложенное заклятие и развеять его!!!
Вот теперь для меня стало все ясно!!! Этот маг-прохвост, вместо того чтобы снимать заклятие со своих копей, чего, видимо, он сделать не мог, соорудил переход в мой Мир, на мою Землю, прямиком туда, где можно было разжиться тремя-четырьмя камнями «высшего класса», и «нашел способ внести Дань в этом году». Теперь мне предстояло лишить его этого способа или… ограбить Желтого Владыку после того, как он получит свою Дань!… Почему-то первый вариант казался мне… кхм… более предпочтительным.
Ужин между тем, похоже, катился к окончанию… Блюдо с местным рисом, судки с соусами и закусками уже убрали, тарелочки нам поменяли, и на столе появились подносы со свежими и вялеными фруктами, высокие графины с вином красного, желтого и зеленого цвета, маленькие тарелочки с небольшими белыми шариками, похожими на клюкву в сахаре. Шан Те, видимо, довольная тем, что разговор соскочил с обсуждения ее персоны, взяла большое яблоко и начала задумчиво его жевать. Фун Ку-цзы и Имань Фу тихонько о чем-то переговаривались…
Именно в этот момент в зал быстрым шагом вошел сам Тянь Ши. Вид у него, несмотря на всю его осанистость и дородность, был весьма растерянным, даже испуганным. Не обращая внимания на собравшуюся за столом компанию, он направился прямиком к Имань Фу:
— Дорогая, представь себе, меня срочно вызывает в свою резиденцию господин Цзя Лянь-бяо, а я даже представить себе не могу, зачем я мог ему понадобиться!… Тем более что он…
Тут Тянь Ши сконфуженно замолчал, но его старшая жена и не собиралась слушать своего повелителя дальше. Уже полученной информации для нее было вполне довольно, чтобы понять, в чем состоит дело.
— Наверняка он нашел способ снять заклятие, наложенное этим… извергом, Цзя Шуном, и хочет с тобой посоветоваться… — Она на секунду замолчала, словно ей в голову пришла совсем уж гениальная мысль, и тут же эту мысль озвучила: — А может быть, ему понадобилась твоя помощь… ну… в составлении контрзаклинания?!
— Да?… — растерянно произнес Тянь Ши. — Но тон, которым он… пригласил меня к себе, совсем не… Он был… достаточно резок… Я имею в виду тон… — Здесь правитель совсем запутался и разом перепрыгнул весь еще возможный разговор: — В общем, я завтра же утром отправляюсь в резиденцию господина Цзя!
В этот момент он наконец обратил внимание на почтительно вставшего из-за стола Фун Ку-цзы и милостиво ему улыбнулся:
— Ты должен извинить меня, учитель, что я не могу выполнить своего дневного обещания, но, поверь, мне сейчас не до лотосов и не до красной луны!…
— Ну что вы, господин, — льстиво произнес старик. — Я был бы рад быть вам полезным… И если вы сочтете это возможным, просил бы вас принять меня в свою свиту, которая будет сопровождать вас к Неповторимому Цзя!
Правитель удивленно воззрился на старика, но и старик смотрел на Тянь Ши с не меньшим удивлением. Было похоже, что он сказал не совсем то, что собирался!
Точнее говоря, он сказал совсем не то, просто я вдруг сообразил, что таким образом мне не составит труда добраться до логова мерзавца, ограбившего Алмазный фонд, ну а уж там я с ним как-нибудь разберусь! Потому и подсказал своему учителю подходящий текст.
Фун Ку-цзы, несмотря на свой почтенный возраст, был достаточно сообразителен, чтобы понять, что произошло. Он бросил в мою сторону свирепый взгляд, но слово, как говорится, не воробей… тем более что Тянь Ши, после первого удивления, неожиданно с энтузиазмом ухватился за предложение старика:
— Дорогой Ку, ты воистину преданный человек!!! Конечно же твои советы и твое присутствие будут мне неоценимой подмогой!!! Твой ученик, конечно же, поедет с тобой?…
— Конечно же… — подтвердил старикан предположение правителя таким тоном, словно собирался расправиться со мной при первом удобном случае. А за моим плечом едва слышный противный голосок прошептал с довольной смешинкой:
— А ученик его ученика, конечно же, поедет со своим учителем…
Все в зале довольно заулыбались, кто действительно от удовольствия, а кто по необходимости, но тут все эти улыбки застыли, как замерли и их носители. Милый, ласково-покорный девичий голосок произнес:
— Господин, позвольте и мне сопровождать вас в этой поездке… — И, предупреждая готовую сорваться с уст Имань Фу возмущенную тираду, с милой непосредственностью добавил: — Может, приятное путешествие и… разлука позволят мне более трезво взглянуть на свое… чувство и понять, не обманываюсь ли я.
— Конечно, поезжай!…— немедленно согласилась Имань Фу и довольно переглянулась с Фун Ку-цзы. — Маленькое путешествие совсем тебе не повредит!…
— Тогда я вас оставляю, — гораздо более спокойным тоном заговорил Тянь Ши. — Мне еще надо проверить, как выполняются мои распоряжения о подготовке к отъезду, просмотреть кое-какие бумаги, дать наставления Шу Фу… Желаю вам хорошо отдохнуть, потому что завтра мы выезжаем рано утром!…
И он быстро удалился.
Фун Ку-цзы, еще раз поклонившись вслед ушедшему правителю, повернулся к хозяйке дома и… снова поклонился:
— Госпожа, ты позволишь и нам удалиться… Да и госпоже Шан Те, видимо, надо отдохнуть…
— Конечно, конечно!… — воскликнула Имань Фу, также поднимаясь из-за стола. — Очень жаль, что тебе, дорогой Ку, придется так быстро покинуть наш дом, но я надеюсь, что ваше путешествие благополучно завершится и вы еще погостите у нас…
Хотя разрешение «удалиться» было дано нам, первыми покинули зал хозяйка и ее подопечная. Только после этого служанка проводила нас из дома во двор, где уже топтался наш провожатый. Следом за пареньком мы двинулись в сторону нашего павильона.
Фун Ку-цзы, немного поотстав от провожатого, тихонько поинтересовался:
— Ну и зачем ты, негодник, все это устроил?…
— Что устроил?… — также тихо переспросил я, строя из себя саму невинность.
— Да это… путешествие устроил! — чуть повысил голос старик. — Я же совсем не собирался сопровождать Тянь Ши, это ты меня… заставил!… И не вздумай отпираться, я видел, как ты шевелил пальцами.
Вообще-то ничем я не шевелил, для моей маленькой проделки вовсе и не надо было «шевелить пальцами», но зачем доказывать старому человеку, что он в чем-то не разбирается.
Поэтому я покаянно вздохнул и самым смиренным тоном произнес:
— Учитель, я же тебе говорил, что интересуюсь магическим искусством… Разве мог я упустить такую возможность познакомиться с одним из Великих магов Поднебесной?!
— Ха! — довольно воскликнул старик, словно поймал меня на вопиющей глупости. — А с чего ты решил, что таким образом познакомишься с Неповторимым Цзя?! Самое большее, на что ты можешь рассчитывать, так это на знакомство с помощником его третьего метельщика!…
— Почему?! — искренно удивился я.
— Потому что поселят нас в самом заштатном сарае, на третьем дворе усадьбы Неповторимого Цзя, а его третий метельщик по своему статусу слишком высокопоставленная шишка, чтобы лично общаться с нами, и потому пришлет своего помощника!
Я задумался, но ненадолго. Решил — вот приедем на место, там и думать будем!
Когда мы дошли до своего розового павильона, наступил вечер и на темное небо выползла странная, огромная красная луна. Юань-чу, ожидавшая нас на крыльце дома, поклонилась Фун Ку-цзы и елейным голоском проворковала:
— Свежая постель ожидает вас, учитель… — стрельнув при этом нехорошим глазом в мою сторону.
Поскольку служанка направилась вслед за стариком, чтобы помочь тому, как она выразилась, «отойти ко сну», мне пришлось добираться до своей спальни одному. Открыв дверь, я увидел, что на предназначенном для моей персоны кане, поверх покрывавшей его циновки, лежит какая-то прямоугольная вещица, сплетенная из тоненьких прутиков, напоминающих лозу. Внимательно осмотрев новую деталь интерьера, я осторожно потрогал ее кончиками пальцев и тут же услышал за своей спиной голосок Юань-чу, видимо, уже «уложившей» в постель моего учителя и пришедшей посмотреть, как я справляюсь с подготовкой ко сну.
С хорошо скрываемой усмешкой она произнесла:
— Он не кусается… и не мажется…
Я оглянулся и миролюбиво проворчал:
— Это-то я понимаю, а вот что он такое?…
— А это, господин ученик, подголовник… Во время сна его кладут под голову…
— Вот как?! — удивился я. — Надо же! Первый раз вижу такую подушку!…
— Как, как ты сказал?… — заинтересовалась Юань-чу, незаметно переходя на «ты».
— В моем… краю то, что кладут под голову во время сна, называется «подушка», — пояснил я.
— Под ушко… — разделяя слово, повторила Юань-чу и хихикнула: — Очень интересное название!
— Еще интереснее подушка выглядит, — улыбнулся я в ответ и, увидев в ее глазах жгучий интерес, пояснил: — Это вот такой мешок, набитый чем-нибудь мягким — птичьим пером, например, или еще лучше пухом.
Девчонка недоверчиво посмотрела на меня и покачала головой:
— Так твоя подушка промнется сразу, а утром шея будет болеть!…
«Ничего бы у меня не болело! — вдруг невесело подумал я, вспомнив свою подушку. — Вот не сунул бы я свой нос в не свое дело, сейчас бы выпивал в теплой компании лауреатов литературной премии МВД России, а завтра, глядишь, уже и домой бы отправился… А теперь вот и не знаешь, когда отсюда выберешься!»
Впрочем, вслух я ничего не сказал, а со вздохом улегся на свой топчан, по-местному называемый каном, сложил руки на груди и закрыл глаза.
— Если господину ученику больше ничего не надо, — проговорила надо мной Юань-чу, — то желаю вам спокойной ночи…
— И тебе того же!… — проворчал я и услышал, как она тихонько прошла к выходу. Дверь едва заметно скрипнула, и я остался в комнате один.
Я долго не мог заснуть на своем жестком подголовнике и без одеяла, но в конце концов усталость взяла свое.
И в эту ночь мне приснился Первый сон!
Я все также лежал на своем кане, моя голова покоилась на подголовнике, но надо мной не было потолка, а вокруг меня не было стен. Я смотрел в высокое темное небо, усеянное тысячами звезд, но знал, что мой кан стоит на вершине невысокого холма, посреди равнинной местности, усеянной каменными обломками и поросшей короткой жесткой травой. У подножия холма стлался туман, ядовито-желтый, пахнущий плесенью и простудой. Зато у меня, на вершине холма, воздух был сухой и свежий, с легким запахом бергамота.
В общем, вокруг меня лепота, а на душе почему-то тревожно, то ли я чего-то не сделал, что-то упустил, то ли боялся, что меня… опустят в низинку!…
Тревога моя постепенно нарастала, сгущаясь чуть ли не до осязаемости, превращаясь в панику, которая вдруг встала рядом с моим каном и что-то такое непонятное прошептала мне на ухо. Я чуть было не вскрикнул, но понял, что… не понял этого легкого шепота, и поэтому начал сам себя успокаивать: «Что ж кричать, если ты не понял сказанного!… А может быть, тебя просто похвалили за хорошее поведение!»
Тут я заметил, что звезды над моей головой помаргивают как-то уж слишком многозначительно, и как только я это заметил, они начали довольно быстро передвигаться, выстраиваясь в некую, пока что непонятную фигуру. И вдруг над моей головой прозвучал вполне отчетливый басовитый голос:
— Ты когда здесь появился?!
Стоявшая рядом со мной паника сразу же зашептала что-то быстро и неразборчиво. Я подумал, что вопрос был обращен к ней, и потому промолчал. Однако бас уже довольно раздраженно повторил:
— Эй, ты, я к тебе обращаюсь, ты когда здесь появился?!!
— Вы это мне?… — переспросил я и сам удивился, насколько вызывающе прозвучал мой вопрос.
— А что, здесь еще кто-то есть?!! — совсем уж свирепо поинтересовался бестелесный бас.
Я повертел головой и убедился, что рядом действительно никого нет… кроме, разумеется, моей паники… Обладатель баса ее, видимо, не замечал, поскольку эта паника была только моей, так что он, конечно, был прав — здесь больше никого не было. Однако мой ответ прозвучал еще более вызывающе:
— Здесь нас двое…
Я не успел договорить, что имею в виду себя и его, он меня перебил:
— Двое?!! Где второй!!!
— Так ты второй и есть! — нагло ответил я, сам изумляясь своей наглости.
Последовало недолгое молчание, после чего бас прорычал:
— Будешь умничать — сожру!!!
— Чем? — усмехнулся я в ответ. — У тебя ж нет ничего… кроме голоса!…
— У меня все есть!!! — рявкнул бас, а я вдруг подумал, что если он еще немного так поорет, то непременно сорвет себе глотку.
— И имя?… — добродушно поинтересовался я.
— И имя!!! — рявкнул бас.
— Так почему же ты не представляешься, прежде чем задавать дурацкие вопросы?! — рявкнул я в ответ, резко сменив тон.
Снова последовало недолгое молчание, а потом басовитый голос почти спокойным тоном произнес:
— Ну, если ты такой смелый, я тебе назовусь… Только подумай, ты точно этого хочешь?… А то потом начнешь скулить… или, еще хуже… обделаешься… Возись потом с тобой, меняй тебе… штанишки!…
— Ах, какие мы страшные! — насмешливо воскликнул я и неожиданно почувствовал, что моя тревога как-то поутихла, да и стоявшая рядом паника куда-то подевалась. — Ты за своими штанишками, или что там у тебя есть… поглядывай, а уж за собой я как-нибудь сам присмотрю…
— Ну-ну, — буркнул бас. — Тогда разреши представиться — Мэнь-Шэнь!!!
Наступило молчание, длившееся целую минуту, после чего я поинтересовался:
— И что, мне уже можно… писаться?!
— А разве тебе не страшно?!! — потрясенно поинтересовался бас.
— Подумаешь — Мэнь-Шэнь, — нагло усмехнулся я. — Меня не так давно Таньгоуй пугали, а тут всего-навсего какой-то Мэнь-Шэнь!…
— Какая, к духам, тань… таньга… оу… ой… Что ты мне клыки заговариваешь! — взревел бас. — Я — Мэнь-Шэнь, и ты должен меня бояться!
— Да с какой стати?!— взревел я в ответ, чем, видимо, привел его в некоторое расстройство, что, в свою очередь, еще больше разъярило его.
— Вот я сейчас тебе покажусь, и тогда мы посмотрим, где будут три твои хунь и семь твои по!!!
— Чего мои… три? — изумленно поинтересовался я. — И… семь мои… чего? — добавил я после непродолжительного раздумья, сведя в один вопрос оба неизвестных мне термина.
— Души твои, души! — злорадно ответил бас, мгновенно уловив мое изумление. — Вот только останется ли у тебя хотя бы одна после того, как ты меня увидишь?!
И в то же мгновение рядом с моим лежачим местом появился здоровенный, метра в три ростом, верзила, разодетый в широченные парчовые зелено-золотые шаровары, подпоясанные тонким плетеным шнурком, и странного вида куртку из того же материала с высоченным, стоящим козырем воротником. На огромной башке с совершенно неподвижным, словно нарисованным лицом красовалась крошечная парчовая же шапчонка с узеньким козырьком, завернутым кверху. Его ножищи щеголяли в сафьяновых, расшитых цветными нитками башмаках с носами, закрученными в тройную спираль, на поясе у него болтался колчан с луком и стрелами, а в ручищах он держал точно такую же жердь с приделанным к верхнему концу кривым мечом, что и багряная охрана дворца правителя, только размером поболее!
Заметив, что я внимательно его разглядываю, верзила чуть наклонился надо мной и гулким басом поинтересовался:
— Ну что, страшно?!
Правда, в его голосе не хватало уверенности. Поэтому я довольно спокойно ответил:
— Да как-то не очень… — И пожал плечами. — У нас на вокзале пострашнее типы попадаются…
— У вас… где? — не понял Мэнь-Шэнь.

Предыдущая страница 5 Следующая страница


Драконья алчность, или Дело Алмазного Фонда 6

— Да ладно, — успокоил я его. — Не забивай себе голову… Ты чего от меня хотел-то?
— Я? — удивился верзила.
— Ну не я же!… — усмехнулся я в ответ. — Ты же с каким-то вопросом сюда явился, да вместо того, чтобы дело делать, начал пугать меня!
После такой моей тирады даже на его нарисованном лице появилось изумление.
— Я… пугать?… Да я… Да меня… Да тебя…
— Да его, да их… — снасмешничал я. — У тебя что, выхлоп заело?… Давай говори, чего надо, и мотай отсюда, мне утром вставать рано!…
Мэнь-Шэнь несколько секунд совершенно беззвучно шевелил губами, пожирая меня взглядом, а затем рявкнул, вернувшись к первоначальной интонации:
— Ты когда здесь появился?!!
— И это все, что тебя интересует? — удивился я. — А крику-то, крику! Можно подумать, я в Минске улицу на красный свет перешел!…
С наслаждением понаблюдав, как верзила снова принялся беззвучно шевелить губами, я наконец ответил на его вопрос:
— Скоро сутки будут…
Шевеление мгновенно прекратилось, а нарисованные глазки вперились в звездное небо. Верзила негромко зашептал, явно что-то подсчитывая. Минуту спустя его гляделки снова уперлись в мою персону, и он подытожил:
— До праздника Сбора Дани осталось… пять дней… Значит, ты должен будешь поднести Желтому Владыке… — Он оглядел меня пристальным, оценивающим взглядом и закончил: — Тигрит третьего класса!…
— Ага, разогнался!… — нагло ответствовал я на столь наглое требование, и снова его нарисованные губы зашевелились. Однако мне порядком надоело смотреть на унылую физиономию Мэнь-Шэня, его голос был не в пример живописнее! Поэтому я, не дожидаясь, когда он придет в себя, пояснил:
— Я, мой милый, ученик! Вот пусть мой учитель и рассчитывается за меня с вашим Желтым Владыкой!…
— Так что ж ты мне целый цзе голову морочишь!!! — заревел верзила и… пропал. Я повертел головой, но его нигде не было видно, только откуда-то издалека до меня донесся его возмущенный бас:
— Ну, мы с тобой еще встретимся…
Он добавил, по-видимому, где именно мы должны встретиться, но я, к сожалению, не разобрал.
Убедившись, что больше никто под этим звездным небом мной не интересуется, я снова улегся на кан, положил голову на подголовник и… уснул.

Глава 4

Найти хорошего учителя нелегко. Найти хорошего ученика — стократ труднее. Китайская народная мудрость

Разбудил меня, конечно же, милый, с легкой язвинкой голосок Юань-чу:
— Господин ученик… Господин учении-ик… Господин учитель просил передать, что если вы не появитесь во дворе через десять минут, он будет вынужден отправиться в путь без вас!…
Я открыл глаза и увидел… что в комнате еще темно. Потянувшись, я сонно пробормотал:
— Раз он ждет меня через десять минут, то я могу еще пять минут поспать…
— Но он сказал это полчаса назад, просто я была занята и не смогла сразу к вам заглянуть… — мило проговорила язва служанка.
Естественно, что уже через секунду меня на кане не было. Прыгая на одной ноге, я лихорадочно впихивал другую в штанину джинсов, пытаясь одновременно натянуть майку, и при этом хриплым спросонья голосом орал:
— Если бы я был злой, я превратил бы тебя в маленькую зеленую лягушку, а еще лучше в черепаху, которая никудане поспевает!… Но поскольку я добрый и ласковый, я желаю тебе, гнуснейшая из служанок, чтобы ты влюбилась в нетопыря и вышла за него замуж и народила ему двенадцать нетопырят!…
— Я не знаю, кто такой… нетопырь,— донесся до моих ушей совершенно спокойный голос Юань-чу. — Но, судя по отвращению, звучащему в вашем голосе, это нечто неприятное… Так что смею вас заверить, я ни в коем случае не влюблюсь в… то, что вы назвали… Тем более что я предупреждена!…
Затем раздался короткий стук двери, и я понял, что остался в комнатке один.
Минуты через две и я покинул свою спаленку, а спустя еще двадцать секунд я, ураганом промчавшись по коридору нашего розового павильона, выскочил во двор.
На улице было еще довольно темно и… пусто!
«Та-а-а-к… — подумал я немного растерянно. — Значит, мой дорогой учитель меня все-таки не дождался… Старый…» — прибавил я про себя не совсем приличное слово. Чуть успокоившись и оглядевшись повнимательнее, я слегка удивился отсутствию каких бы то ни было следов на песке, которым была присыпана дорожка перед крыльцом павильона. Ведь если Фун Ку-цзы ушел, то хотя бы следы его ног должны были бы остаться. Я поднял голову, звезды еще не все погасли на чуть засветлевшем небе, а звездочка, стоявшая прямо надо мной, так шутейно вдруг подмигнула, что в мою невыспавшуюся голову вдруг закралось страшное подозрение. Тихо поднявшись по ступенькам крыльца, я проскользнул за дверь и неслышно направился в ту сторону, куда, как я помнил, наша служанка провожала учителя. Свернув за угол, я услышал доносившийся из-за ближней двери… храп! Естественно я заинтересовался…
За тяжелой двойной, украшенной резьбой дверью находилась огромная комната с толстенной циновкой на полу и с самой настоящей огромной кроватью под высоким балдахином, установленной у дальней от входа стены. Около кровати на маленьком темном столике горел круглый стеклянный ночник. Плавающий в масле фитилек едва разгонял предутреннюю темень и тем не менее позволил мне вполне отчетливо рассмотреть, что храп издавал мой дорогой учитель, беззаботно почивавший и пока что никуда не собиравшийся уезжать!
«Значит, моя догадка верна!… — подумал я. — Эта… стерва меня разыграла!…»
И вдруг мне самому стало смешно — действительно, я, должно быть, очень комично выглядел, пытаясь надевать сразу штаны, майку и носки. Однако, несмотря на мое гипертрофированное чувство юмора и беззлобность, такая жестокая шутка, как мое пробуждение часа на два раньше, чем нужно, требовала адекватного отмщения!
Аккуратно прикрыв дверь в покои Фун Ку-цзы, я, ориентируясь по аромату свежей сдобы, вышел к кухне, слабо освещенной крошечной лампой. Дверь была прикрыта неплотно, и в образовавшуюся щелку я увидел, что «шутница» сидит спиной ко мне за столиком и со смаком уплетает свежеиспеченные ватрушки, запивая их чаем из огромной чашки. Я тоже очень люблю ватрушки с чаем. Тихонько протиснувшись в дверь, я подкрался к лакомившейся служанке и негромким, но очень «серьезным» голосом осведомился:
— Вот, значит, почему ты так желала моего срочного отъезда?… Чтобы схарчить предназначенные мне ватрушки?!
Тонкая рука, как раз поднимавшая чашку ко рту, остановилась на полпути и задрожала. При этом мне было непонятно — трясется она от испуга или от сдерживаемого хохота!… Решив, что вторая догадка ближе к истине, я немедленно рассердился:
— Придется мне за это… съесть тебя!…
— Ой, не надо, господин ученик, — тоненьким голосом пропищала Юань-чу, продолжая, не оборачиваясь, поглощать ватрушки и явно издеваясь надо мной.
— Ой, надо, дорогуша!! — тут же ответил ей не менее писклявый голос моего ученика. — Раз учитель решил тебя… откушать, значит, так тому и быть!… Вот только не знаю, будет он тебя разогревать и мазать маслом или так, всухомятку сжует!…
Чашка со стуком опустилась на столик, и Юань-чу начала медленно оборачиваться ко мне.
Видимо, этот странный, противный голосок если не испугал, то весьма удивил шутницу, так что медленный, я бы сказал — осторожный ее поворот дал мне время развить свою шутку. Проведя ладонью перед своим лицом и пробормотав несколько коротких слов заклинания «Не своей Личины», я с довольной улыбкой дождался ее глаз. Наконец взгляд Юань-чу упал на мое преображенное лицо…
И тут она… завизжала!!!
Я думаю, что до главного здания усадьбы это визг, может быть, и не долетел — все-таки расстояние было довольно значительным, но половину жителей Цуду он точно разбудил!
Когда воздух в груди Юань-чу кончился и она поневоле замолчала, снова раздался голосок Поганца Сю.
— И не надо так орать, — недовольно пропищал он. — Он такого плохо модулированного крика твое мясо может коагулировать, и тогда оно станет ну очень невкусным. Неужели ты хочешь, чтобы мой господин все здесь заплевал?! А если хочешь дать выход своим чувствам, то лучше… пой!…
Это простое, казалось бы, предложение просто смело служанку с ее места. Буквально в одно мгновение она оказалась у дальней стены кухоньки. Причем девчонка с такой силой вжалась в эту стену, что я испугался, как бы она не продавила ее и не вывалилась наружу. Поэтому я, от всего сердца желая успокоить бедную девушку, с самым радушным видом улыбнулся ей…
Окрестности потряс новый взрыв визга, причем на этот раз в нем, по-видимому, была значительная ультразвуковая составляющая. Немедленно пробудилась вторая половина жителей Цуду, а также все имеющиеся в окрестностях собаки, которые не замедлили сообщить о своем пробуждении отчаянным лаем!
— Если ты заорешь еще раз, — угрожающе пропищал невидимый Поганец, — мой учитель проглотит тебя целиком, даже не разжевав! Думаешь, это очень приятно, сидеть в полной темноте, постепенно растворяясь в желудочном соке?!
Эти слова дошли до сознания служанки, и она немедленно собралась разразиться новой порцией визга. Судя по вытаращенным глазам, широко распахнутому рту и глубочайшему вдоху, Юань-чу решила перещеголять самое себя! Я совершенно растерялся и не знал, что мне сделать, чтобы ее успокоить, но в последний момент ко мне на помощь пришел… мудрый Фун Ку-цзы. За мгновение до того, как милая девушка собралась испустить новую неповторимую… трель, за моей спиной раздался его заспанный недовольный голос:
— Дорогая моя, ну кто же поет по ночам, да еще так громко?!
Девушка молнией метнулась вдоль стены кухоньки и через мгновение оказалась за спиной учителя. Ухватившись одной рукой за его ночную рубашку, она другой суматошно тыкала в мою сторону, что-то громко, но невнятно бормоча.
Фун Ку-цзы с трудом раскрыл глаза, посмотрел на меня, потом попытался повернуться в сторону Юань-чу, но это ему не удалось, она просто не дала ему это сделать, с невероятной силой удерживая старика между собой и мной. Учитель наконец-то немного проснулся и недовольно проговорил:
— Я ничего не могу понять! Что ты там бормочешь?!
— Посмотрите на это… страшило!!! — удалось более-менее внятно произнести девчонке. — Оно хотело меня… съесть!!!
— Кто хотело тебя съесть?! — изумился Фун Ку-цзы. — Сор Кин-ир… э-э-э… хотело тебя съесть?! И почему… э-э-э… оно… то есть он… страшило?!
Он снова пожелал посмотреть на служанку, и снова это ему не удалось. С невиданной для хрупкой девушки силой она продолжала удерживать старичка лицом ко мне.
— Да какой Сор Кин-ир, — взвизгнула Юань-чу, — вы что, не видите?! Вот же оно стоит!!!
Старик снова посмотрел на меня сонными глазами и растерянно поинтересовался:
— Слушай, Сор Кин-ир, может, ты мне объяснишь, что с ней происходит?…
Я с самым невинным видом пожал плечами:
— Не знаю, учитель… Я поднялся пораньше, поскольку боялся проспать, и решил спуститься позавтракать, но стоило мне войти на кухню, как она… принялась визжать… Право, не понимаю, что такое на нее нашло!…
— Ничего на меня не нашло!!! — заверещала служанка из-за спины Фун Ку-цзы. — Посмотри на себя в зеркало, так на тебя еще не так «найдет»!!!
Щелкнув пальцами, я развеял заклинание «Не своей Личины», шагнул ближе к свету и одновременно грозно заорал:
— Да ты, я гляжу, зачарована!!! Немедленно закрой глаза!!!
Одновременно я мысленно подтолкнул своего все еще сонного учителя, и тот, неожиданно вырвавшись из рук Юань-чу и повернувшись к ней лицом, внушительно повторил:
— Делай, как тебе сказано!
Служанка охотно зажмурилась, снова вцепившись обеими руками в рукав старика.
Я встал напротив нее и приказал:
— Теперь медленно, осторожно открывай глаза и при этом повторяй: «Спади пелена, спади пелена…»
— Спадипелена… спадипелена… спадипелена… — забормотала девчонка, еще плотнее зажмурившись.
— Открывай глаза! — повторил я, но она отрицательно затрясла головой, продолжая бормотать свое «спадипелена».
— Хочешь стать жмуриком!!! — завопил я. — Если ты сейчас же не откроешь глаза, то так на всю жизнь и останешься… зажмуренной!!!
Она немедленно распахнула глаза, и последнее «спадипе…» застряло у нее в горле. Оглядывая комнатенку растерянным взглядом, она с трудом выговорила:
— А… это где?…
— Да не было здесь никого, кроме нас!… — убежденно воскликнул Фун Ку-цзы. Видимо, его убежденность немного успокоила Юань-чу. Однако, когда я сделал шаг в ее сторону, она снова спряталась за учителя.
— Я хочу посмотреть на тебя поближе, возможно, мне удастся выяснить причину твоего странного наваждения, — внушительно проговорил я, едва сдерживая рвущееся наружу хихиканье.
Служаночка осторожно выглянула, словно проверяя, насколько я серьезен. Видимо, мой вид соответствовал ее ожиданиям, потому что через секунду она сама сделала шаг в мою сторону и с ожиданием уставилась на меня.
Внимательно рассмотрев ее личико, протянув руку и помахав ладонью у самого ее носа, я глубокомысленно произнес:
— Ну что ж, мне все ясно…
— Да?… — с надеждой в голосе отозвалась девушка. — Это… что-то серьезное?…
— Ну, это как сказать!… — медленно, словно раздумывая о чем-то важном, проговорил я. — Видишь ли, моя дорогая, все зависит от тебя самой… Вернее, от твоей способности обуздать собственное… чревоугодие. Вследствие неумеренного употребления по утрам сдобного теста с вкраплением жирного творога и яиц твое мировосприятие смещается в противоход звездному круговороту, в результате чего в твоем истощенном перееданием мозгу возникают стойкие галлюцинации различного порядка — зрительные, слуховые, обонятельные, осязательные… Я, к примеру, уверен, что сейчас ты чувствуешь странное, почти ласковое прикосновение к… ну, в общем… пониже спины…
В то же мгновение Юань-чу снова пронзительно взвизгнула и одним прыжком отскочила в сторону от Фун Ку-цзы, прикрывая обеими ладонями собственную попку.
— Вот видишь, — назидательно произнес я, мысленно благодаря Поганца Сю за поддержку. — Теперь ты понимаешь, что именно я имею в виду?…
— По… по… понимаю… — заикаясь, отвечала девчонка, одновременно озираясь по сторонам. — Так что ж мне теперь, значит, и ватрушечку скушать нельзя?…
— Можно, — милостиво разрешил я. — Но помни о возможных галлюциногенных последствиях!…
— Мне тоже хочется ватрушку, — неожиданно раздался гораздо более бодрый голос моего учителя. — И у меня тоже… эти… галлюциногенные последствия… Гляньте-ка!…
Мы с Юань-чу «глянули»…
В стоявшей на столике тарелке еще оставалось штук шесть-семь ватрушек, причем две из них были надкушены,
И оба надкуса стремительно, но строго по очереди увеличивались!…
— Ой!… — пискнула служанка и мгновенно переместилась таким образом, чтобы между ней и надкусываемыми ватрушками оказался я.
В этот момент небольшой надкус появился на третьей ватрушке, и мне было вполне понятно, кто сжевывает предназначенный нам с учителем завтрак.
— Ты что это делаешь! — грозно спросил я.
— Ш'ешть не ушпею, так фоть наткуфу!… — раздалось в ответ от стола.
— Вот!… — вскинулась из-за моего плеча Юань-чу. — Вот тот самый голос, который меня предупреждал!…
— О чем?… — поинтересовался Фун Ку-цзы, не отрывая взгляда от оставшихся ватрушек.
— О том, что меня съедят!… — торжествующе пояснила девчонка.
— И ты поверила?… — укоризненно посмотрел на нее старик. — А ведь взрослая девочка.
«Похоже, учитель тоже понял, кто ватрушки жрет!» — подумал я и, проследовав быстрым шагом к столу, выхватил тарелку из-под невидимой, но жадной ручонки своего ученичка.
— Хватит! — строго рявкнул я. — Лопнешь от переедания!
— Ага!… — немедленно заныл писклявый голосок. — Как мне, так две… три ватрушки много, а как тебе, так целую служанку в самый раз!…
— Великий правитель Тянь Ши, — неожиданно раздался от дверей кухоньки могучий бас, — велел передать учителю Фун Ку-цзы и его ученику, хитроумному Сор Кин-иру, что поезд к Великому магу Поднебесной, сиятельному Цзя Лянь-бяо, отправляется через тридцать минут… Великий правитель просит своих гостей поторопиться со сборами!!!
Немая сцена, должен я вам сказать, получилась у нас не хуже, чем у самого Николая Васильевича в его «Ревизоре», конечно, у него было побольше персонажей, но мы трое взяли достоверностью. Вот только длилась наша «пауза» слишком недолго — не знали мои «партнеры» законов театра, уже через пару секунд Фун Ку-цзы испарился из кухоньки, и только его мгновенно проснувшийся голос долетел до нас издалека в душераздирающей фразе:
— Сор Кин-ир, прихвати для меня ватрушечку!!!
Я укоризненно воззрился на нашу служанку:
— Ну?! Видишь, что ты наделала?! Из-за твоих истерик достойный старичок голодным остался… Не говоря уже про меня!…
— Из-за моих истерик?!! — немедленно взвилась служаночка. — Ты бы посмотрел, кто здесь был!!! Твоя… это… лицо по сравнению с… тем… с этим… с которым…
— Не будем переходить на лица! — перебил я. — Тем более на мои! Давай-ка быстренько заворачивай ватрушек и еще там чего-нибудь… Мне учителя кормить надо!
И тут Юань-чу как-то сникла и поспешно принялась укладывать в выхваченный из шкафчика мешок оставшиеся ватрушки, вяленое мясо, какие-то баночки и крыночки. Уже через минуту у меня в руках была довольно увесистая торба с харчами, которых должно было вполне хватить для нашего с учителем дорожного завтрака, да и на долю Поганца Сю тоже.
С довольным видом взвесив на руке мешок, я посмотрел на служанку и самым серьезным тоном промолвил на прощание:
— А с этими твоими… видениями, — я покрутил растопыренными пальцами около виска, — надо что-то делать… Иначе они тебя до беды доведут…
Продолжить свою мысль я не смог, поскольку от входных дверей нашего Розового павильона раздался призывный голос Фун Ку-цзы:
— Сор Кин-ир, ты готов, наконец, или нет?!!
— Уже иду, учитель! — крикнул я и бросился к выходу, оставив бедную девушку в полной растерянности.
Во дворе перед входом в павильон нас поджидал слуга в темном халате, державший за повод двух оседланных лошадей. Меня это обстоятельство весьма обрадовало, а вот Фун Ку-цзы как-то слишком уж неуверенно подошел к своему «средству передвижения», хотя предоставленная ему лошадка и не выглядела этаким неукротимым скакуном. Увидев их обоюдное смущение — в смысле, моего учителя и его лошади, я подошел к обоим и поинтересовался:
— А вы, учитель, на лошадке-то ездить умеете?…
Старик немедленно вскинул голову и гордо ответствовал:
— Я скакал верхом, когда ты еще и ходить не умел!…
Правда, еще один взгляд, брошенный на лошадиную спину, сразу уменьшил его гордыню, и дальнейшие слова были им сказаны не слишком уверенно:
— Только… понимаешь… езда на лошади требует повышенного внимания и совсем не оставляет времени на… э-э-э… научные размышления!… Иное дело, когда ты шагаешь пешком — ноги сами собой переставляются, а голова… э-э-э… освобождается для раздумий!…
— И что, — переспросил я с несколько излишней иронией, — ваши ноги ни разу не приводили вас в… канаву?…
— Ни разу, — с немедленно вернувшейся гордостью ответствовал старик и тут же совсем другим тоном добавил: — И вообще, чем задавать всякие глупые вопросы, ты лучше помог бы мне забраться на… вот это…
И он похлопал ладонью по седлу.
Я, конечно, помог.
Усадив учителя с грехом пополам на его лошадь, я привязал к своему седлу оба мешка, по ходу дела подумав, что можно было бы обойтись и одним, а затем лихим прыжком забросил свое тело в седло и выпрямился, подхватив поводья. В ту же секунду я перехватил взгляд учителя, наблюдавший за мной с неким подозрительным интересом.
— Не удивляйся, учитель, — с улыбкой проговорил я. — Мне пришлось поездить на лошадях, так что верховая езда для меня занятие привычное.
И тут же в моей памяти возникла… фея Годена на своей белоснежной лошадке. Видение было настолько живое, что мне пришлось тряхнуть головой, чтобы отогнать его, не дать тоске снова овладеть моим сердцем.
— Мне будет очень интересно послушать о твоих путешествиях! — заинтересованно воскликнул Фун Ку-цзы, помогая мне отвлечься от невеселых воспоминаний. — Похоже, ты обладаешь самыми разными и… необычными для твоего статуса умениями!
— Да, учитель, ты, как всегда, прав, — поклонился я с седла в его сторону. — Я порой и сам не подозреваю о каких-либо из своих… умений, а оно раз — и тут как тут! Разбирайся с ним! Прям-таки теряюсь порой!
— А не надо теряться… — наставительно произнес старик. — Надо обратиться к знающим, опытным людям за пояснением, например, ко мне, и тебе все разъяснят, даже то, как пользоваться своим вновь обретенным умением!…
И он со значением посмотрел на меня.
Разговаривая таким образом, мы неспешно подъехали ко двору хозяйского дома, в котором накануне ужинали, и тут оказалось, что к отъезду готовы… только мы с учителем. Я быстренько выудил из мешка, врученного мне служанкой, несколько ватрушек и предложил Фун Ку-цзы легкий завтрак. Тот с готовностью принял мое предложение, и мы принялись жевать, наблюдая за подготовкой правителя к отъезду.
Во дворе дома царила совершенно невероятная суета и суматоха. Ржали лошади — и верховые под седлами, и опутанные какой-то странной сбруей с широкими петлями по бокам, между лошадей носились люди с самой разнообразной поклажей, посудой, одеждой, а также свиньи, овцы, птицы, очень похожие на кур, и некие существа, напоминающие собак, но переругивающиеся громкими голосами и совсем по-человечьи. Приглядевшись, я понял, что это действительно довольно крупные собаки с… человеческими морда… лицами, причем лица эти были весьма серьезны, даже строги!
— Похоже, тебя заинтересовали синсины?… — спросил Фун Ку-цзы. В его голосе прозвучали едва заметные наставительные нотки, и я понял, что он готов прочитать своему ученику, то есть мне, очередную просветительную лекцию. Поскольку до отъезда, судя по всему, было еще довольно далеко, я согласился ее прослушать:
— Конечно, заинтересовали! Я таких… гм… существ никогда в жизни не видел!…
— Да, это действительно довольно редкие животные,— немедленно приступил к изложению своей лекции старик, не переставая жевать ватрушку. — Они водятся в горах отдаленной провинции Сяоян и настолько умны, что даже умеют говорить по-человечьи! Правда, людей они боятся, хотя очень любят нас ругать и делают это… хи-хи-хи… мастерски!
Создавалось впечатление, что учителя очень забавляла именно способность этих говорливых… собачек к ругани.
— Однажды я видел, как люди провинции Сяоян ловили синсинов! — хвастливо заявил Фун Ку-цзы и тут же начал рассказ об этой ловле: — Эти существа очень осторожны и, завидев человека, немедленно скрываются. Однако они, как я уже говорил, любят дразнить и ругать людей. Так вот, чтобы поймать таких животных, люди страны Сяоян пошли далеко в дикие горы и там, в некоей укромной расщелине, расставили на камнях несколько кувшинов с красным вином, а около них разложили деревянные чашки, черпаки и сандалии. Затем люди спрятались и принялись.ждать. Наконец показался синсин. Как только он увидел расставленное угощение, он немедленно убежал, но очень скоро вернулся в сопровождении нескольких десятков своих сородичей. И все они немедленно принялись на чем свет стоит бранить людей, расставивших кувшины и чашки, перебирая их родственников до восьмого колена! Ты, конечно, спросишь, почему они это делали? — мудро улыбнувшись, произнес Фун Ку-цзы, хотя я и не думал ни о чем его спрашивать, а, наоборот, молча и очень внимательно слушал. — А потому, — ответил старик сам себе, — что синсины догадывались, что люди расставили им какую-то ловушку, но никак не могли понять, в чем же она заключается!… Так они и бранились, пока у них у всех не пересохло в горле и им не понадобилось срочно напиться. А в это время аромат вина из открытых кувшинов уже достиг их ноздрей. И тогда самые смелые из них, не переставая ругаться охрипшими голосами, приблизились к вину и, хотя они по-прежнему боялись попасться в ловушку, налили себе по чашечке, потому что жажда становилась невыносимой. Менее отважные, увидев, что их сородичи спокойненько попивают себе что-то очень вкусно пахнущее и ничего с ними не делается, тут же присоединились к смельчакам, и у них началась самая отчаянная попойка, какую только мне приходилось видеть! И вот, утолив жажду, а вернее, напившись допьяна, синсины обнаружили валявшиеся рядом с кувшинами деревянные сандалии. Они немедленно нацепили обувку на ноги и принялись прохаживаться, продолжая ругать людей и заявлять, что ничем их не хуже — даже и с людской обувью вполне управляются. Вот только на ногах они уже еле держались, так что выскочившие из засады люди почти всех их переловили, ведь убежать в сандалиях синсинам было очень трудно!
Тут старик так посмотрел на меня, что я сразу засомневался — то ли он и вправду участвовал в ловле этих… синсинов, то ли с ходу придумал занимательную историю, чтобы подурачить недалекого деревенщину.
— Зато, если синсин привыкает к человеку, найти друга вернее просто невозможно! — закончил Фун Ку-цзы свою историю.
Я с глубоким уважением покивал, изображая понятливого ученика, а затем снова оглядел двор.
Пока мой учитель травил мне анекдот про говорящих собачек, «броуновское» движение во дворе пришло к некоему порядку. На верховых лошадях появились всадники, несколько лошадей было нагружено поклажей, а в показавшиеся мне странными упряжные петли самой рослой четверки были продеты длинные жерди, на которых расположилось некое подобие крытого паланкина, явно предназначенного для дамы. В тот же момент появилась и сама дама — не кто иная, как малышка Шан Те. Она была одета в скромный и тем не менее роскошный дорожный костюм, состоявший из атласных лимонного цвета шаровар, белоснежной, с широкими и длинными рукавами рубашки и коротенькой курточки, скорее даже жилетки из темно-вишневого плотного бархата, расшитого цветной нитью. На ногах у младшей дочери четвертой наложницы повелителя уезда красовались бархатные же, украшенные шелковой вышивкой туфельки, а на голове — крошечная шапочка с довольно длинным пером. Ее длинные, густые иссиня-черные волосы были уложены замысловатым узлом на шее, под шапочкой. Личико Шан Те на этот раз не было накрашено и выглядело совсем юным и… открытым.
Один из здоровенных телохранителей правителя встал перед конным паланкином на четвереньки, и юная дева, наступив ему на спину, со спокойным достоинством поднялась на свое место. Следом за ней в паланкин незаметно юркнула еще одна женщина, одетая просто и неброско, видимо, служанка. Шелковые шторки немедленно были задернуты.
И в то же мгновение весь поезд принял стройный, упорядоченный вид. Впереди расположились пятеро одетых в багряные халаты конных всадников. Каждый из них держал в руках длинный цзи, боевой трезубец, а к их поясам были пристегнуты простые прямые мечи семейства цзянь. Признаться, мне самому захотелось ощутить на своем поясе такую железку, она придала бы мне гораздо больше уверенности. За этой внушительной пятеркой на прекрасном вороном жеребце гарцевал сам Тянь Ши, а рядом с ним я неожиданно увидел верхом на невысокой, смирной лошадке толстяка Шу Фу в простом синем халате и с мечом у пояса. Выглядел он, надо сказать, весьма комично, потому что пытался изобразить из себя классного наездника и рубаку. То и дело советник правителя принимал горделивую осанку и со значительным видом укладывал ладонь на рукоять меча, однако тут же снова хватался обеими руками за поводья и наклонялся вперед, чуть ли не ложась на шею лошади.
Следом за этой парой пристроилось еще трое гвардейцев, а за ними конный паланкин Шан Те, управляемый слугой, сидевшим верхом на одной из передних лошадей. Позади группы маячили еще пятеро воинов в багряных халатах.
Когда кавалькада покидала двор дома, правитель увидел нас и махнул рукой моему учителю, предлагая присоединиться к нему, я же, поскольку такого предложения не получил, пристроился позади паланкина, втиснувшись между ним и замыкающими поезд гвардейцами.
Кавалькада, сопровождаемая по обеим сторонам несколькими синсинами, свернула на одну из парковых аллей и направилась к выходу из усадьбы. Аллея эта, как и все аллеи небольшого парка правителя уезда, была неширока, а потому паланкин едва вписывался в ее повороты, особенно в тех местах, где края дороги были обсажены высокими, сильно разросшимися кустами. Впрочем, как оказалось, возница этого странного экипажа был весьма искусен, так что сидящих внутри паланкина девушек вряд ли беспокоила недостаточная ширина дороги.
Через несколько минут поезд правителя выбрался на улицу селения, которая оказалась ненамного шире аллеи парка. Но и здесь паланкин прошел без задержки, хотя мне очень часто казалось, что он вот-вот застрянет между домами. Когда же мы покинули селение, я совершенно успокоился, теперь, как мне казалось, нашему путешествию ничто не могло помешать.
Стояло раннее утро… самое настоящее земное утро! Солнце еще не поднялось, воздух был свеж и чист. Дорога плавными изгибами уходила к горизонту между зеленеющих лугов, раскинувшихся по склонам пологих холмов. Далеко справа, внизу, серебром проблескивала полоска текучей воды. Крыши Цуду довольно быстро скрылись за холмом, и теперь наша, как оказалось, довольно небольшая компания двигалась в полном одиночестве. Копыта лошадей выстукивали бодрую дробь по слежавшейся за ночь серовато-бурой пыли, выплескивавшейся из-под них маленькими фонтанчиками. Впереди, перед закрывавшим мне обзор паланкином, слышался довольно громкий разговор, причем, судя по всему, главную роль в нем играл Фун Ку-цзы, однако я был доволен, что не участвую в этой беседе, — именно сейчас мне хотелось одиночества.
С полчаса я любовался окружающей спокойной красотой и вдруг почувствовал, что за мной кто-то пристально наблюдает. Я снова оглядел окрестности, на этот раз внимательно вглядываясь в детали, но ничего необычного не увидел. И в этот момент из-за моего плеча раздался тихий шепоток Поганца:
— А в задней стенке девчачьего насеста глазок имеется…
Я даже не сразу понял, о чем это он толкует, и только секунду спустя, словно бы невзначай, но пристально оглядел задок повозки. Действительно, в полуметре от нижней перекладины, ближе к правому краю, в обтягивающей паланкин ткани имелось небольшое отверстие. Мне даже показалось, что я разглядел темный глаз, прильнувший к этому отверстию.
Меня разглядывали!… «Ну что ж, — решил я про себя, — пусть рассматривают, дырку во мне не проглядят!» Однако, несмотря на такое решение, мне стало как-то неуютно. Я совсем уже вознамерился обогнать этот «девчачий насест» и присоединиться к своему учителю, как вдруг верхняя часть задка повозки откинулась и оттуда выглянуло личико Шан Те.
Она посмотрела на меня, затем обернулась в глубь повозки и что-то сказала своей служанке. Обе рассмеялись. Потом она снова повернулась в мою сторону и с легкой улыбкой произнесла:
— А господин ученик, похоже, опытный наездник…
Я улыбнулся в ответ и с легким поклоном проговорил:
— Сударыня, вы очень наблюдательны, мне действительно приходилось ездить верхом, так что я достаточно хорошо знаю искусство управления лошадьми.
— Но разве варвары знакомы с седлом?… — деланно удивилась она.
— А почему вы решили, что я принадлежу к варварам? — ответил я вопросом на вопрос. — Может быть, из-за моей прически?…
В глубине паланкина опять негромко прыснули, Шан Те мило улыбнулась и покачала головой:
— Нет, как раз прическа у тебя вполне цивилизованная, а вот твои… тапочки… Они навевают мысль о неких диковинных животных, живущих исключительно в варварских краях.
Я опустил голову и посмотрел на свои кроссовки. Они действительно не слишком хорошо гармонировали со стременами и мало походили на сапоги, которыми, как я заметил, щеголяли все остальные наездники, кроме, разумеется, моего учителя. Снова взглянув на девушку, я покачал головой:
— Разве разумно делать заключения о человеке, основываясь на фасоне его обуви?
— Но если я буду основываться на твоем внешнем виде, — на мой взгляд, слишком уж лукаво проговорила Шен Те, — я сделаю вывод, что ты не ученик знаменитого наставника, а… главарь бандитской шайки…
В глубине паланкина опять громко фыркнули, и я вдруг подумал, что дочь повелителя провинции слишком много позволяет своей служанке. Однако, не подавая виду, что мне не очень понравилась такая аттестация моего «внешнего вида», я улыбнулся и ответил с самым довольным видом:
— Благодарю вас, сударыня, вы здорово повысили меня в звании!…
— Как это? — не поняла Шан Те.
— До сих пор меня называли просто бандитом или бандитской харей, а вы произвели меня в ранг главаря!… Еще раз прошу принять мою огромную благодарность!…
И я ощерился в своей самой лучезарной улыбке.
Шан Те с не менее широкой улыбкой смотрела на меня, явно пытаясь понять, насколько я искренен в своей благодарности, и не зная, что мне на нее ответить. И тут чуть ли не из-под копыт моей лошади раздался резкий, басовитый и при этом очень тихий голос:
— Смотри, смотри, как этот… главарь ощерился!… У-ав! Все свои сорок шесть зубов наружу выставил!…
Я быстро опустил глаза и увидел, что рядом с копытами моей лошадки не спеша трусит огненно-рыжий синсин, кося одним глазом в мою сторону.
— Ну да, — тут же послышалось с другой стороны, — принцессу завлекает! Очень понравиться хочет… А сам ведь в другую влюблен!
Я ошеломленно повернул голову и с другой стороны от лошади увидел другого синсина, иссиня-черного цвета. Этот бежал также неторопливо, но при этом, задрав голову вверх, не сводил с меня серьезного, осуждающего взгляда.
Именно этот нехороший взгляд подтолкнул меня на ответ:
— А откуда ты взял, что я в кого-то влюблен?!
— Ой, какая тайна!… — негромко и очень презрительно тявкнул синсин. — У тебя это на физиономии написано!
— А вот принцесса, — употребил я титул, который применил сам синсин к Шан Те, — считает, что на моей физиономии написано, что я бандитский главарь!
Синсин внимательно всмотрелся в мое лицо и, как мне показалось, вздохнул.
— У тебя физиономия очень влюбленного бандитского главаря… — согласился он с Шан Те и, чтобы не опровергнуть самого себя, добавил: — Но влюбленного отнюдь не в принцессу!
— О чем это вы, господин ученик, шепчетесь с Гвардой?…
Я поднял голову. Шан Те продолжала улыбаться, но на ее личике читалось неприкрытое любопытство.
«Ну, девчонка, — подумал я, — сейчас я похихикаю, не все же вам надо мной смеяться!»
— Да вот, — как можно безмятежнее проговорил я, — синсин обвиняет меня в том, что я хочу… э-э-э… понравиться вашей милости, хотя люблю совсем другую…
Шан Те мгновенно покраснела и перевела взгляд на черного Гварду, однако тот продолжал бежать рядом с моей лошадью, сохраняя самый невозмутимый вид.
И тут из паланкина выглянула смешливая служанка. Бросив быстрый взгляд на свою госпожу, она сурово свела свои непомерно густые брови и неожиданно низким голосом спросила:
— А ты в самом деле хочешь понравиться моей госпоже?…
— Ну конечно!… — ответил я, словно это было само собой разумеющимся.
— Так что ж ты в другую-то влюблен?! — возмутилась служанка. — Это разве порядочно?!
— Так она тоже в другого влюблена!… — с усмешкой ответил я.
— Но она и не старается тебе понравиться! — резонно заметила служанка, на что я не менее резонно ответил:
— Да?! Ты точно это знаешь?!
Шан Те после такого моего заявления вспыхнула как маков цвет, прошу прощения за избитое сравнение, и мгновенно исчезла в глубине своей оригинальной повозки. Зато служанка, оказавшаяся, при внимательном рассмотрении, особой в возрасте, и не подумала прятаться. С минуту она таращилась на меня, словно я произнес нечто совершенно невозможное, а потом ее прорвало:
— Ах ты, рожа бандитская!!! Ах ты, коровий выкидыш, псами пережеванный!!! Твой поганый язык надо вырвать и скормить гуи, чтобы они тебя триста тысяч лет по Поднебесной гоняли и сдохнуть не давали!!! Да за такие твои слова тебе мало вырвать печень, вырезать почки и раздавить мочевой пузырь, да за такие слова с тебя стоит содрать шкуру и сделать из нее барабан для деревенского шамана, а мясо твое засолить в бочке и пустить по Круговому Океану!!! Да я сейчас сама выцарапаю твои бесстыжие глазищи и откушу твои лопоухи, чтоб тебе было неповадно всякую дрянь с языка спускать!!!

Предыдущая страница 6 Следующая страница


7 Евгений Малинин

Тут она действительно сделала попытку перелезть через задок возка, но ее остановила моя новая насмешка. Я чуть наклонился в сторону черного синсина, трусившего рядом с моей лошадью, и, поглядывая в сторону разбушевавшейся служанки, громко проговорил:
— А что, Гварда, эта тетенька, пожалуй, тебя перетявкает!…
Гварда быстро взглянул в сторону замершей у задней части возка служанки и совсем по-человечьи кивнул своей черной собачьей башкой:
— Эта? Эта может… Да я с ней и связываться не собираюсь…
— Ах ты, песья морда!!! — немедленно взвилась «тетенька». — Это ты-то со мной связываться не собираешься?! Да если ты со мной связаться надумаешь, я тебе лапы-то вмиг поотрываю и в уксусе замочу!!! Да я из твоей черной шкуры коврик для уборной сделаю!!! Ты меня надолго запомнишь, шкура блохастая!!!
— Как ты думаешь, что может надолго запомнить коврик для уборной? — глубокомысленно поинтересовался я, обращаясь к Гварде и совершенно игнорируя вопящую мегеру.
Синсин задумчиво поднял голову к светлому небу и коротко тявкнул:
— Запахи…
Видимо, этой языкастой бабе все-таки было свойственно художественное воображение, поскольку после короткого и точного ответа Гварды она мгновенно умолкла, а затем ее физиономия скривилась, и она исчезла в глубине паланкина, Через секунду оттуда донеслось ее возмущенное кудахтанье, короткий и довольно резкий ответ Шан Те, и… наступила тишина. Даже впереди, в компании правителя Тянь Ши, все почему-то замолчали.
В наступившей тишине, нарушаемой лишь глухим звуком лошадиных копыт, топтавших слежавшуюся пыль дороги, вдруг послышался едва слышный, легкий и какой-то ломкий шелест. Я поискал глазами его источник и буквально в нескольких метрах от дороги увидел несколько еле заметных, расплывчатых теней, переливающихся радугой, наподобие мыльных пузырьков. Они проносились мимо нашей кавалькады, словно уносимые ветерком, вот только… никакого ветерка не было! Наоборот, все вокруг замерло, застыло, замолчало… Только этот едва слышный шорох и радужный пролет крылатых теней! И тут мне показалось, что я узнаю эти тени, что совсем недавно я видел нечто подобное, только в более плотном, более… осязаемом виде… В этот момент одна из теней повернула вдруг появившуюся головку и посмотрела прямо на меня живым, празднично блеснувшим глазом!
Я наклонился в сторону бежавшего рядом Гварды и прошептал:
— Смотри, луаньняо летят…
Синсин вдруг подпрыгнул, как будто мой тихий шепот его страшно напугал, и быстро завертел головой. Через секунду он осмотрел на меня и неожиданно тихо переспросил:
— Где?…
— Да вот же!… — чуть громче ответил я и кивнул в сторону улетающих вперед радужных птиц.
Гварда посмотрел в указанном направлении, но, по-видимому, ничего не увидел. Снова обернувшись в мою сторону, он прошептал:
— Ты их хорошо видел?… Это точно были луаньняо?!
Но при этом в его голосе было столько тревоги, что я удивился, однако ответил вполне уверенно:
— Конечно, они… Правда, сейчас они почему-то… прозрачные и… переливаются. В приемной у правителя, где я видел их в первый раз, они были… натуральнее.
Синсин снова посмотрел в указанном мной направлении, но по выражению его лица я понял, что он птичек не видит. Они действительно улетели уже довольно далеко вперед, так что и сам я различал их как некое прозрачное, слегка переливающееся всеми цветами радуги облачко.
— Они уже далеко… — попробовал я успокоить Гварду.
Он снова посмотрел на меня, и в его глазах я увидел… тоску.
— Что-то не так?… — встревоженно спросил я.
— Если луаньняо действительно улетели, — прошептал синсин, — миру в Поднебесной конец…
— Я смотрю, вы, господин ученик, очень сдружились с моим синсином! — неожиданно раздался голосок Шан Те. Она снова выглянула из своего паланкина и с улыбкой наблюдала за нами. — Опять вы с ним перешептываетесь!
Я улыбнулся в ответ и попытался галантно поддержать разговор:
— Просто, принцесса, я заметил… Но мне не дали договорить.
— Просто он заметил, что мы могли бы ехать и побыстрее, — перебил меня Гварда своим чуть напоминающим тявканье голосом. — А я ему возразил, что торопиться нам особо некуда.
А когда я удивленно опустил на синсина глаза, тот едва слышно прошептал:
— Не надо ее пугать улетевшими луаньняо… Может быть, нам ничего и не грозит!…
— Конечно, нам некуда торопиться, — подтвердила слова Гварды Шан Те. — Если даже мы и приедем к месту ночлега немного раньше, время нашего пути это нисколько не сократит.
В этот момент ее служанка что-то проворчала, и Шан Те скрылась в глубине паланкина.
Солнце поднялось уже довольно высоко, и мне подумалось, что, наверное, пора было бы остановиться и слегка закусить — все-таки наш завтрак был крайне легким. И действительно, не успел я подумать о более плотном завтраке, как впереди послышался зычный голос:
— Повелитель! Завтрак накрыт и ожидает тебя! «Интересное дело!… — мелькнула в моей голове нехорошая мысль. — Повелителя ожидает завтрак… а меня?!» Но оказалось, что завтрак ожидает буквально всех. Наш поезд остановился, и я увидел на обочине здоровенную телегу, а рядом с ней четверку распряженных и стреноженных лошадей. На милой чистенькой лужайке, раскинувшейся в десятке метров от дороги и тянувшейся до самой опушки густого и выглядевшего совершенно диким леса, был расстелен огромный ковер, уставленный самой разнообразной снедью и напитками. Совсем рядом тлел прогоревший костер, над которым был установлен здоровенный котел, в котором что-то весьма заманчиво побулькивало, а до моего носа доносился аромат вареного мяса, сдобренного специями. Все путешественники следом за правителем Тянь Ши покинули седла, лошадей немедленно отвели в сторону и оставили под присмотром троих стражников. Остальные воины встали вокруг ковра, правда, довольно далеко от места трапезы, так чтобы не мозолить глаза завтракающим господам. Все сопровождавшие нас синсины собрались метрах в пятнадцати от ковра, и один из стражников принялся их кормить.
На травке рядом с ковром стояли четверо слуг с полотенцами в руках, а рядом с ними еще один слуга, удивительно высокий и толстый, поставив рядом с собой огромный глиняный широкогорлый кувшин и вооружившись здоровенным ковшом, приготовился помочь господам вымыть руки.
Первыми совершили омовение правитель Тянь Ши и его дочь, за ними советник Шу Фу, ходивший как-то странно — боком и чуть приседая, за советником последовал Фун Ку-цзы, а последним был я. Воды мне досталось вдоволь, а вот чистого полотенчика не досталось совсем, так что пришлось попользоваться уже влажным. Правда, я умело выбрал полотенце Шан Те, справедливо рассудив, что девчушка в дороге «запылилась» меньше всех.
Когда я скромно и неторопливо подошел к столу, все остальные уже расселись. Тянь Ши, естественно, занял место во главе, то есть на самом высоком месте, по правую руку от него расположилась Шан Те, толстяк Шу Фу, как я заметил, попытался усесться рядом с девушкой, но у него ничего не получилось, поскольку правитель молча указал ему на место слева от себя. Мой почтенный учитель присел напротив правителя, аккуратно уложив свой чань бо рядом, так что я никак не мог определиться со своим местом, поскольку, где бы я ни сел, мне пришлось бы нарушить удивительно гармоничное расположение завтракающих. Однако мой учитель быстро развеял мои сомнения, указав мне место… позади себя. Как послушный ученик, я опустился там, где мне было указано, правда, чуть сбоку, так чтобы мне были видны все завтракающие. Уже усевшись, я сообразил, что со своей «галерки» смогу дотянуться далеко не до всех кушаний, стоявших в центре ковра.
Но я напрасно беспокоился, кушанья и напитки нам стали подносить слуги, так что на мою долю досталось все то же самое, что и всем остальным. А вот Шан Те кормила ее служанка и при этом весьма тщательно обнюхивала каждое блюдо, чуть не погружая в него свой длинный тонкий нос. Разговор за трапезой касался в основном различных философских и космогонических вопросов и велся между правителем и учителем. Шу Фу так же принимал в нем участие, но ограничивался преимущественно восхвалением мудрости своего повелителя.
— Я не могу согласиться с тобой, повелитель, — громко и как-то размеренно, словно читая лекцию «под запись», проговорил Фун Ку-цзы, по-видимому продолжая начатую ранее мысль. — Согласно древнему гаи тянь шо — учению о Небесном покрове, — наш Мир имеет квадратную форму и покоится на месте, тогда как Великое Небо, накрывающее Мир, словно огромная чаша, вращается подобно гигантскому колесу, неся на себе все небесные светила, которые, в свою очередь, и сами передвигаются по этой небесной чаше. Именно поэтому Желтый Владыка и назвал наш Мир Под…небесной!
— Но согласись, мудрейший Фун Ку-цзы, что такое строение вселенной слишком сложно и не объясняет многих… э-э-э… реалий. Мне представляется, что хунь тянь шо, Учение о небесных сферах, гораздо объективнее объясняет мировой порядок. Посудите сами — Великое Небо в соответствии с этим учением имеет форму куриного яйца и состоит из нескольких вставленных одна в другую концентрических сфер. Поднебесная же подобна яичному желтку и плавает в центре вселенной, в мировой пустоте. Небеса поддерживаются испарениями, поднимающимися от почвы…
— Но каким же образом в этом случае приводятся в движение небесные светила и к чему они прикреплены?! — перебил старик рассуждения Тянь Ши насмешливым вопросом.
— Они движутся под действием небесного ветра! — немедленно ответил правитель.
— Какая поразительная мысль!!! — тут же воскликнул Шу Фу, едва успев проглотить плохо прожеванный кусок курицы.
Фун Ку-цзы неодобрительно покосился на него, а затем с льстивой улыбкой обратился к Тянь Ши:
— Но, правитель, твоя мудрость должна подсказать тебе, что в курином яйце не может быть… ветра. А потом, разве может какой-нибудь ветер дуть со столь постоянным… э-э-э… постоянством, ведь небесные светила идут все время одной и той же дорогой!
Правитель замер с недонесенной до рта черпалкой, придумывая ответ на аргумент учителя, а тот, неторопливо намазав кусочек лепешки соусом и запихнув его в рот вместе с кусочком отварной рыбы, принялся тщательно пережевывать пищу, с глубокомысленным прищуром глядя на хозяина «стола». Наконец тот опустил руку с черпалкой и задумчиво проговорил:
— Ну что ж, может быть, дело вовсе и не в небесном ветре, возможно, небесные светила просто прикреплены к различным небесным сферам, которые-то и движутся, неся на себе эти… э-э-э… светила…
Фун Ку-цзы тонко улыбнулся, сразу уловив в космогоническом построении Тянь Ши похожесть на изложенную им теорию. Но его улыбку мгновенно стер новый восторженный вопль Шу Фу:
— Только великий ум способен с такой быстротой рождать новые, оригинальные мысли!!!
Оба собеседника посмотрели на маленького толстяка, и какими же разными были при этом выражения их лиц!
Старик проглотил кусок, отвел негодующий взгляд от лучезарной физиономии советника и еще раз тонко улыбнулся:
— Кроме весьма слабой теории небесного ветра хунь тянь шо, так же как и новомодное сюань е шо, или Учение бесконечного пространства, не объясняют еще одного… вопроса… Если наш Мир подобен яичному желтку, то есть кругл, то почему воды не стекают с него под действием Мировой Тяжести, которая, как мы знаем, располагается прямо под нашим Миром?!.
Тянь Ши снова задумался, зато Шу Фу, желая, по-видимому, помочь своему повелителю в споре, немедленно задал встречный вопрос:
— Но почему, о мудрейший, ты считаешь, что Мировая Тяжесть располагается прямо под Поднебесной?…
Фун Ку-цзы, нахмурившись, перевел взгляд на толстячка, а в его глазах полыхнула мгновенная радость — своим вопросом этот прихлебала явно себя подставил. Однако старик не спешил с ним разделаться, он сделал ровно такую паузу, чтобы правитель тоже обратил внимание на заданный вопрос, и только затем коротко отрезал:
— Потому, почтеннейший Шу Фу, что если ты встанешь на ноги и подпрыгнешь, ты в этом убедишься сам!
«Почтеннейший» Шу Фу открыл было рот, затем в его глазах появилась догадка, а затем, бросив короткий, чуть испуганный взгляд на Шан Те, он покраснел.
Я чуть заметно улыбнулся — красивый выпад, выполненный в споре моим учителем, был очень хорош, тем более что мне самому этот толстый Шу Фу нравился все меньше. И почти сразу же Шан Те бросила быстрый взгляд в мою сторону. До этого девчонка с безучастным видом ела и пила все, что подсовывала ей служанка, не проявляя никакого интереса к ведущемуся спору, и вдруг этот взгляд!
Однако я не подал виду, что заметил, как Шан Те посмотрела на меня, и принялся рассеянно разглядывать окрестности.
Синсины уже поели, но не разбежались, а так и остались на одном месте, улегшись и тихо о чем-то переговариваясь. Стража правителя стояла неподвижно, с каменными лицами, и мне показалось, что они делают усилие, чтобы откровенно не пялиться на нашу компанию и не разглядывать выставленные на ковре яства. Особенно старались двое стражников, расположившихся у самой опушки леса и находившихся ближе всего к нашему пищевому изобилию. Один из них изучал густоту травы у себя под ногами, а второй, по всей видимости, выискивал опасность в… небесах.
«А ребят тоже надо бы покормить… — подумалось мне. — Они, похоже, перед отъездом и перекусить не успели…»
Я отвел глаза от стражников и принял из рук слуги еще одну тарелочку с каким-то новым кушаньем. Вдохнув его аромат, я непроизвольно посмотрел в сторону мучившихся стражников… И вдруг мне показалось, что у них за спиной в густых кустах опушки кто-то прячется!
Не отрывая взгляда от кустов, я осторожно поставил полную тарелочку перед собой, а затем аккуратно сплел пальцы рук в замысловатый замок и медленно поднял их к своему лицу. Когда пальцы оказались на уровне моих губ, я несильно дунул на сложенную для заклинания фигуру и быстро пробормотал формулу заклятия — кусты за спинами стражников дрогнули и в следующее мгновение резко наклонились к земле… За ними, чуть пригнувшись, стояли три небольших человечка в странных длинных, рыжих и каких-то косматых халатах. На головах у них красовались такие же рыжие невысокие колпаки с поднятыми вверх ушками, а в руках они держали слишком длинные для своего роста мечи. Кусты почти сразу же поднялись, так что я не успел разглядеть этих «рыжих» в деталях, но мне показалось, что рядом с ними прижимались к земле какие-то крупные звери.
Я не успел ничего сообщить о своем открытии, потому что прятавшиеся за кустами поняли, что их обнаружили, причем поняли это не только те трое, которых я увидел. Буквально в следующее мгновение совсем из другого места опушки высверкнули две серебристые молнии, и двое стражников, стоявших между нашим ковром и лесом, упали лицом в траву. Из-под их шлемов торчали рукояти ножей, вонзившихся им в основание черепа. И тут же из кустов высыпало больше полусотни одетых в рыжее и серое людей, орущих что-то неразборчивое и размахивающих мечами. Но что было самым страшным, их сопровождали шесть настоящих тигров!
Вся эта вопящая шайка бросилась в нашу сторону, однако надо отдать должное оставшимся в живых стражникам, они успели выйти наперехват, но их было слишком мало — одиннадцать человек и восемь синсинов.
Сам Тянь Ши быстро вскочил на ноги и, увидев, кто атакует наш лагерь, потрясенно прошептал:
— Цзины!!! Но откуда они взялись?!! И почему напали?!!
В следующее мгновение в его руке блеснул клинок, но он не бросился на помощь своей охране. Вместо этого правитель обернулся к Шан Те и хрипло прокричал:
— Девочка, быстро в свою повозку!…
Затем, бросив взгляд в мою сторону и, видимо, осознав, что я безоружен, он указал свободной рукой в сторону дороги и приказал:
— Сопровождай принцессу и не дай цзинам укусить ее!… Не дай любой ценой!…
Обернувшись к Фун Ку-цзы, Тянь Ши крикнул:
— Учитель, уходи с моей дочерью и своим учеником! Возвращайтесь в Цуду, там вы будете в безопасности!
Однако старик, тоже уже вскочивший на ноги, только улыбнулся в ответ и приподнял над головой свой посох.
— Я!!! Я п-п-провожу п-п-принцессу!… — завопил толстяк Шу Фу, но правитель властно указал влево от себя и грозно произнес:
— Прикрой мой левый фланг, мы должны задержать оборотней, пока девочка не скроется!!!
Сама Шан Те тоже вскочила на ноги, но, казалось, никуда не собиралась убегать. Вместо этого она пристально вглядывалась в разгоравшуюся на поляне схватку и при этом что-то едва слышно шептала.
«Так! Девочка, похоже, впала в транс!» — мелькнула в моей голове быстрая мысль. Я одним прыжком оказался около нее и, подхватив ее легонькое тельце на руки, метнулся в сторону наших лошадей. Мгновенно отыскав своего скакуна, я вскинул Шан Те на его спину, а через секунду и сам оказался в седле. Затем, быстро развернув лошадь, я направил ее в сторону дороги, и в этот момент девушка едва слышно проговорила:
— Их всех убьют!…
Меня как будто окатило ушатом холодной воды! Я остановил мчавшуюся во весь опор лошадь, развернул ее и…
«Думай, маг недоученный!… Думай!!!» — приказал я сам себе, и тут же мне в голову пришла интересная мысль, и подходящее заклинание само собой всплыло в памяти. Произнести его, сопроводив словно соответствующими пассами, было делом минуты, а после этого я медленным шагом направил лошадь назад. Девчушка, до этого сидевшая передо мной съежившись, вдруг выпрямилась, полуобернулась ко мне и спросила с непонятной для меня надеждой:
— Ты собираешься сражаться?…
Я в ответ покачал головой:
— Чем?… Разве у меня есть оружие?… Да если бы даже и было, что может решить еще один меч против пяти десятков нападающих?
Лошадь моя остановилась не сходя с дорожной пыли, и мы стали наблюдать за тем, что творилось на нашей «мирной» полянке.
К этому моменту все сопровождавшие нас синсины уже лежали на траве без движения, а из стражников в живых осталось только трое. Они успели отойти к правителю и теперь бились с ним бок о бок против окруживших их цзинов. Толстяка Шу Фу, оказавшегося почему-то довольно далеко от Тянь Ши, уже обезоружили, повалили в траву, и трое нападавших сноровисто увязывали его руки и ноги тонким, но, видимо, очень прочным шнуром. Советник не сопротивлялся, но было хорошо видно, как он крутит головой, пытаясь увидеть что-то на дороге. А вот мой учитель, также отрезанный от правителя нападающими, держался молодцом. Его тяжелый посох вращался в оказавшихся очень умелыми руках, словно крылья ветряной мельницы при хорошем ветре, и пятеро в рыжих халатах никак не могли к нему подступиться. Более того, я заметил, что рядом с моим стариком неподвижно лежат две рыжие фигуры, густо забрызганные красным!
«А ведь, пожалуй, учитель вполне сможет отбиться!» — подумал я, и как раз в этот момент Фун Ку-цзы неожиданно сделал быстрый и точный выпад. Перехватив свой чань бо, старик резко остановил его вращение, и вместо того, чтобы идти по очередному кругу, лопатообразный конец посоха непостижимым образом нырнул вперед и вниз, точно в грудь одному из нападавших!
Тот с изумлением посмотрел на торчащее из его груди древко и без звука рухнул в траву, но в этот момент другой нападавший, занося меч для удара, прыгнул на учителя сзади. Я не понял, каким образом старик увидел эту атаку, но в то же мгновение он, не оборачиваясь, дернул на себя свой посох, пропуская древко под мышкой, и серп, украшающий противоположный конец чань бо, вонзился в живот атакующего шина. Фун Ку-цзы мгновенно присел, втыкая лопатообразный конец посоха в землю и чуть докручивая его вращение. Цзин, нанизанный на посох, перелетел через голову старика и улегся рядом со своим только что умерщвленным товарищем… А старик, словно бы ничего и не случилось, снова завертел чань бо над головой.
Трое оставшихся цзинов отпрянули от старика, и тот немедленно сделал несколько шагов… в направлении сражавшегося Тянь Ши.
«Значит, старик не хочет… спасаться! — с уважением подумал я. — Значит, он будет драться до конца!»
Из кучи атаковавших правителя оборотней выскочили пятеро цзинов и бросились на подмогу троице, пытавшейся остановить Фун Ку-цзы, а следом за ними вдруг показался неизвестно откуда взявшийся… тигр.
В этот момент в толпе, окружившей Тянь Ши, раздался восторженный рев, и я, приглядевшись, понял, что еще один стражник упал, сраженный в спину. Тут же этот рев повторился — еще один стражник лег на траву, сбитый с ног ударом тигриной лапы. Правитель и оставшийся стражник встали спина к спине, образовав круговую оборону, однако я уже понимал, что долго им не продержаться. Тем более что Фун Ку-цзы вряд ли мог им помочь — его оружие предназначалось для боя в одиночку!
— А почему цзины не пытаются догнать нас?… — вдруг спросила Шан Те, отрывая меня от наблюдения.
— Они нас не видят… и не чуют… — негромко ответил я.
— Что значит — не видят?! — удивилась она и чуть повернулась ко мне. На ее щеке я заметил след слезинки, но глаз, внимательно смотревший мне в лицо, был сух и строг.
— Я набросил на нас… полог… Он защищает нас от чужих взглядов… — объяснил я подробнее.
— Значит, ты волшебник! — воскликнула она и повернулась уже всем телом. — Так набрось такой же полог на моего отца и на учителя, тогда они смогут спастись!
— К сожалению, я не могу этого сделать. Мне придется его поддерживать, а на таком расстоянии это для меня слишком сложно!
— Значит, мы не сможем им помочь?!
В ее голосе было столько отчаяния, что мне захотелось соскочить с лошади и ринуться в схватку с голыми руками. Однако я сдержал свой порыв и ответил как можно спокойнее:
— Сможем… Но не сейчас…
— Но их же всех убьют! — снова воскликнула Шан Те и снова повернулась лицом в сторону схватки.
Впрочем, сражение уже заканчивалось. Чань бо учителя валялся в траве, придавленный тяжелой лапой тигра. Сам учитель, безоружный, пригнувшись в самой настоящей боксерской стойке, ожидал очередной атаки своих восьмерых противников, взявших его в круг. Толпа, окружавшая правителя, тоже распалась, и нам стало очень хорошо видно, как пятеро цзинов вяжут лежащего на земле Тянь Ши. Рядом с ним лежал последний стражник, обхватив ладонями разбитую голову и дергаясь в предсмертной агонии.
Шан Те всхлипнула, но я снова, как можно спокойнее, прошептал:
— Мне кажется, их не собираются убивать…
Она снова обернулась ко мне, и в ее широко открытом глазу я прочитал вопрос «почему?».
— Кого эти цзины хотели убить, те уже убиты. А вот твоего отца, учителя и советника они скорее всего должны куда-то доставить. Иначе зачем надо было бы их связывать? Так что их жизни в данный момент вряд ли что угрожает!
А про себя я подумал: «Хотя, возможно, то, что их ожидает, будет гораздо хуже, чем смерть!»
Между тем на поляне все было кончено. На Фун Ку-цзы накинули аж две веревочные петли и повалили на траву. Четверо низеньких цзинов в рыжих халатах направились к брошенной на обочине телеге, а за ними медленно вышагивал здоровенный тигр. Я только теперь вспомнил о слугах и решил, что тем в суматохе удалось бежать. Если хоть кто-то из них доберется до Цуду, Имань Фу узнает, какая судьба постигла ее мужа.
Четверка победителей подошла к телеге и принялась тянуть ее за оглобли, разворачивая к лесу. Получалось у них это не слишком хорошо — телега была тяжелой, а цзины совсем небольшими. Я же, признаться, был здорово удивлен, мне было совершенно непонятно, почему они даже не пытались запрячь в телегу лошадей, которые мирно пощипывали травку совсем недалеко от столь необходимого налетчикам средства передвижения. Однако четверо в рыжих халатах продолжали надрываться, пытаясь сдвинуть с места громоздкий экипаж, и в этот момент на дорогу вышел тигр.
Зверюга остановилась и принялась пристально рассматривать потуги своих товарищей, колотя себя по бокам хвостом, как бы в сильном раздражении. Спустя тройку минут тигр отвернулся от телеги и вдруг… начал все быстрее и быстрее кружиться на одном месте, словно он впервые увидел свой собственный хвост и теперь во что бы то ни стало желал рассмотреть его во всех подробностях. Очень скоро зверь буквально слился в некое оранжево-черное облако, а через секунду это облако как-то странно опало, и из него появился… человек. Это был огромный здоровяк в длинном меховом оранжевом халате, разрисованном по бортам четкими черными ромбами.
«Оборотни!» — неожиданно вспомнил я слово, употребленное правителем для обозначения нападавших. Тогда, в самом начале схватки, я не обратил на него внимания, а теперь оно объяснило мне все. Нападавшие были оборотнями!
Я быстро оглядел поляну. Большинство цзинов бродили по поляне, внимательно разглядывая лежавшие в траве тела и время от времени втыкая в них свои длинные мечи, видимо добивая раненых. Причем они не делали различия между стражниками правителя, синсинами и своими товарищами. Впрочем, кое-какие различия были — тела убитых синсинов они стаскивали на ковер, служивший нам трапезной. Трое из нападавших, видимо, главари, уселись как раз на том же ковре и ковырялись в остатках нашей трапезы, о чем-то крикливо переговариваясь. Четверо возившиеся с телегой сдвинули ее наконец с места и с помощью здоровяка тигра катили ее в сторону леса. А у самой опушки я увидел пятерых довольно крупных лис, уходивших неторопливой рысцой в лес, причем бежали они друг за другом, ровненькой цепочкой.
В это время нашу телегу выкатили прямо на ковер, и цзи-ны принялись грузить в нее своих пленников. Сначала через высокий борт перекинули старого учителя, потом толстяка советника и последним, очень аккуратно, туда же переправили правителя. Затем в заднюю часть телеги побросали трупы синсинов. Один из тех цзинов, что пробовали наши лакомства, также перебрался через борт телеги, а затем десятка два оборотней в рыжих халатах облепили телегу, и та довольно ходко пошла в сторону леса. На самой опушке произошла некоторая заминка, но скоро ветви кустов и тонкий валежник затрещали, и телега, проминая своим весом невысокую поросль, ушла под высокие кроны деревьев.
Спустя несколько минут поляна опустела, и только в глубине леса долго еще были слышны высокие резкие вскрики и треск ломающихся под колесами телеги сучьев.
Я тронул лошадь, и она медленно сошла с дороги на обезображенную, изрытую и окровавленную поляну. Остановившись около заляпанного и затоптанного ковра, я подождал, пока не удалились и окончательно не смолкли крики в лесу, а затем одним коротким пассом уничтожил магическую пелену. Спрыгнув на землю, я помог соскочить с лошади Шан Те, и мы, не сговариваясь, разошлись в разные стороны, оглядывая поле битвы. Мы надеялись, что кто-нибудь из наших спутников все-таки выжил в учиненной на этой поляне резне.
Стоило мне удалиться от девушки шагов на десять, как рядом со мной раздался знакомый тихий голосок:
— Учитель, может, мы пойдем отсюда? Смотри, как все хорошо складывается — мы избавились от всяких там учителей и начальников, девчонку можно бросить здесь, все равно от нее в нашем деле никакого толку не будет, да, похоже, и война начинается, а во время войны нам самое раздолье!… Нет, правда, пойдем отсюда!…
— И куда ж ты собираешься пойти? — с невеселой насмешкой спросил я Поганца. — Каков, по-твоему, самый безопасный и… прибыльный маршрут?
— Ну конечно же в Пакит, в столицу! — тут же оживился он. — Тем более что скоро праздник Сбора Дани, и значит, там народу соберется видимо-невидимо! И дорогу я хорошо знаю, завтра днем мы уже будем на месте…
— Это что ж, здешнему народу так нравится выплачивать дань? — перебил я быструю речь Поганца.
— Не-е-е, здешнему народу нравится смотреть, что сделает Мэнь-Шэнь с богатеем, если тот вдруг не сможет внести положенный камень! — с некоторым даже восторженным повизгиванием воскликнул Поганец. — Ну так, значит, мы решили!… Уходим!…
Я отрицательно покачал головой и медленно проговорил:
— Нет, ученичок, не могу я бросить молоденькую девушку одну, да и своего старого учителя не могу оставить в лапах этих самых цзинов! — И, чуть помолчав, добавил: — Но ты, если считаешь нужным, можешь… уходить. Я тебя ни винить, ни задерживать не буду.
Некоторое время Поганец Сю молчал, а потом вдруг обиженно пропищал:
— Что ж ты думаешь, я так просто могу оставить своего учителя?! Что я, по-твоему, совсем уж… это… неблагородный, бесчувственный?! Я с тобой…
И после этих неожиданных слов мне почему-то стало теплее на душе.
Взглянув в сторону Шан Те, я увидел, что она опустилась на колени под одним из кустов, росших довольно далеко, почти на самой опушке леса. Признаться, это меня несколько взволновало, не рановато ли я снял пелену, возможно, оборотни не слишком далеко удалились от поляны или же оставили дозор на самой опушке леса, и тогда девушку вполне могли увидеть. Я быстро направился в ее сторону и по дороге прихватил валявшийся в траве длинный, прямой и странно гибкий меч скорее похожий на широкую шпагу.
Шан Те стояла на коленях над… синсином, и я сразу же узнал его — это был Гварда. Видимо, он одним из первых встретил нападающих оборотней, и те не нашли его, когда собирали в повозку тела его сородичей. Рядом с ним валялась лисица с порванным горлом, а сам синсин лежал на боку, вытянув лапы и оскалив клыки. По всему его боку, от плеча почти до самого хвоста, шла глубокая кровавая рана. Девушка подняла лицо, и я увидел на ее щеках быстрые слезы. Она громко всхлипнула и, запинаясь, проговорила:
— Гварду убили… Умницу Гварду… убили…
Я присел рядом, пристально глядя на понравившегося и мне синсина, и вдруг мне показалось, что его глаз внимательно смотрит на меня из-под приоткрытого века. Моя рука непроизвольно потянулась вперед и легла на шею Гварды, как раз в том месте, где начиналась рана. И сразу же я ощутил живое тепло и чуть заметное биение какой-то жилки под плотной черной шерстью.
— Тихо! — жестко проговорил я, и всхлипы Шан Те мгновенно прекратились. Мои руки застыли над телом синсина, не касаясь его, а потом медленно заскользили вдоль его израненного бока. Прикрыв глаза, я внимательно «слушал» собственные ладони, и они говорили мне, что внутренние органы Гварды серьезно не задеты, но рана очень глубока, болезненна и сильно загрязнена, а кроме того, синсин, потеряв очень много крови, лишился сознания. Если бы Шан Те не нашла его, он умер бы в течение ближайшего часа, но теперь!…
Я уселся на коленях поудобнее и вернул руки к началу раны. Теперь я уже не «слушал» свои ладони, теперь я ими работал. Мои руки снова двигались вдоль страшной раны Гварды, но теперь левая ладонь осторожно и тщательно очищала эту рану — все то лишнее, грязное и вредное, что я нащупывал короткими магическими прикосновениями, мгновенно изымалось из раны и прилипало к моей ладони. Одновременно я отщипывал от своего кокона крохотные сгустки Силы, лепил из них небольшие пластичные шарики и направлял их правой ладонью в рану Гварды, где они сразу же покрывали порванные мускулы синсина тонкой, незримой пленкой, заживляли их, стягивали и соединяли края рассеченной шкуры, и она срасталась прямо на глазах изумленной Шан Те!
Вся эта процедура продолжалась минут двадцать и совершенно вымотала меня. Уже из последних сил я перебросил в неподвижное тело синсина часть собственной энергии, одновременно погружая его в сон. Едва я почувствовал, что обработка раны закончена и что у Гварды теперь достаточно сил для выздоровления, как мои руки бессильно опустились, а сам я медленно повалился на бок и… заснул.
Впрочем, спал я совсем недолго, и разбудили меня визгливые вопли Поганца Сю:
— Я тебе говорю, что я ученик господина Сор Кин-ира, он сам меня пригласил в ученичество и долго уговаривал, пока я не согласился!!! Он даже был готов съесть какую-то дрянь, только бы я пошел к нему в ученики!!!
Я открыл глаза. Прямо надо мной стояла Шан Те, и в руках у нее был тот самый меч, который я подобрал на поляне. Девушка, неумело сжимая в руках рукоять отточенной железяки, с самым угрожающим видом поводила ею из стороны в сторону. Проследив взглядом направление клинка, я увидел и самого Поганца. Он метался перед Шан Те, словно пытаясь ее обмануть и добраться до меня, но неизменно встречал на своем пути острие меча. Может быть, поэтому Сю продолжал вопить:
— Да пойми же ты, я его ученик и уже кое-чему научился!!! Ты же видела, что я только что был… э-э-э… невидимым! Дай мне сказать пару-тройку заклинаний над бездыханным телом моего учителя, и он тут же придет в себя! А если ты будешь продолжать мне… э-э-э… препятствовать, то я превращу тебя в жабу… нет, в змеюку, это тебе больше подойдет!!! — Тут «милое личико» малыша расплылось в довольной улыбке, и он грозно, но пискляво добавил: — И тогда у тебя не будет лапок, чтобы хвататься за оружие!!!
— Вот когда меня превратишь, тогда и к Сор Кин-иру подойдешь! А до тех пор, коротыш корявый, я тебе никаких заклинаний «над телом» произносить не дам!
В голосе Шан Те было столько непреклонности, что Поганец даже на секунду замер на месте, и в то же мгновение девчонка неумело, но весьма энергично ткнула в него своим железом.
Малыш тут же метнулся в сторону и снова завопил:
— Ты что, совсем уже того!! Хочешь, чтобы тут на травке еще один… хладный труп прилег!! Тоже мне, нашла куклу для занятий фехтованием!! Да если бы учитель был сейчас… в форме, да он тебе за такие шутки уши бы пообтрепал!! Давай заканчивай свои… упражнения немедленно, дай мне поколдовать…
— Сказала, не дам! — отрезала Шан Те и с глумливой насмешкой добавила: — К тому же ты и не умеешь колдовать!…
— Я!!! — звонко взвизгнул Поганец, чем окончательно привел меня в чувство. — Да ты знаешь, что я самый талантливый и самый любимый ученик великого мага Сор Кин-ира!!! Когда я начинаю читать заклинание, даже Великое Небо стихает, внимая мне!!!
Вдруг он остановился, правда предварительно отпрыгнув назад примерно на метр, подальше от опасного острия, и произнес неожиданно спокойным, угрожающим тоном:
— Ну, все, девчонка, ты мне надоела! Щас я тебя пугать буду!!!
— Не надо никого пугать… — негромко произнес я, приподнимаясь и садясь на траву. — И вообще, ребята, кончайте свой скандал, вас слышно, наверное, даже в Цуду.
Шан Те, продолжая пристально наблюдать за Поганцем, спросила не оборачиваясь:
— Этот… несуразец… действительно твой любимый ученик?…
— Ну, насчет того, что «любимый», это сказать сложно, но то, что ученик, — это совершеннейшая правда, — ответил я и попытался встать на ноги.
— Как это — сказать сложно? — немедленно возмутился Поганец. — Разве у тебя есть другие любимые ученики?!
Одновременно он, воспользовавшись тем, что Шан Те опустила тяжеловатый для нее клинок, метнулся ко мне и принялся мне помогать. Я наконец утвердился на ногах и ответил скорее для Шан Те, чем для этого проныры:
— У меня вообще нет больше учеников… Этот единственный…
— Вот видишь! — тут же с гордостью подхватил Сю. — Я не только любимый, но еще и единственный! А ты пыталась меня в куски изрубить!!
— Кстати, — с едва заметной улыбкой проговорил я, — позволь, принцесса, поблагодарить тебя за твою защиту и… представить тебе своего ученика…
— Не надо!… — пискнул Поганец и спрятался за мою спину.
Но я беспощадно договорил:
— Будьте знакомы — Поганец Сю, он же Тяньгоу, он же… несуразец, по твоему меткому определению…
Меч выпал из рук Шан Те, и по ее широко распахнувшимся глазам я понял, что имя маленького «поганца» произвело на нее очень сильное впечатление. Девушка шагнула чуть в сторону, пытаясь получше разглядеть спрятавшегося за мной малыша, и изумленно прошептала:
— Что, это тот самый Поганец Сю, который…
Тут она остановилась, видимо, будучи не в силах выбрать для озвучивания наиболее впечатляющий подвиг малыша.
Сам Поганец тоже вроде бы удивился нестандартной реакции девушки на его персону. Выглянув из-под моего локтя, он чуть насмешливо повторил:
— Именно, тот самый, который… — А затем, толкнув меня кулаком в бок, произнес: — Глянь-ка, учитель, а девчонка не ругается… Не требует, чтобы ты меня… это… отослал куда-нибудь.
Девчонка» тем временем сделала несколько маленьких шажков в нашу сторону, внимательно вглядываясь в Поганца, и вдруг на ее личике расцвела неожиданно радостная улыбка.
— Ой, Поганец, ты себе представить не можешь, как я рада тебя видеть!… Я так давно хотела с тобой познакомиться!… Только… Ты как-то странно выглядишь!…
Столь необычное поведение девушки Поганца, похоже, несколько даже испугало. Он ухватился одной рукой за мой халат и несколько напряженно проговорил:
— Интересно!… Зачем это я тебе понадобился?… Я все равно для тебя ничего красть не буду!…
— Так, ребятки, — перебил я их взаимно интересный диалог. — Вы, значит, знакомьтесь, обменивайтесь адресами и телефонами, договаривайтесь о… совместной работе, а я кое-что посмотрю и кое над чем подумаю. А затем мы будем решать, что нам делать дальше.
Я прикрыл глаза и прощупал магическое пространство вокруг себя. Собранный вокруг меня кокон Силы практически не уменьшился, и это меня удивило — магическое воздействие на раненого синсина было, по-моему, довольно сильным, но удивление это было скорее приятным. Затем я сделал шаг вперед и присел над Гвардой. Синсин лежал все на том же боку и все также вытянув лапы, однако при этом он совсем не умирал, а спокойненько… спал и даже слегка похрапывал. Тем не менее я снова провел ладонью по его черной шерсти, прощупывая состояние раненого, и никакого следа ранения не обнаружил. Этот факт тоже вызывал удовлетворение — Гварда мог быть нам очень полезен. Выпрямившись, я еще раз оглядел поляну и тут обнаружил, что Шан Те и Поганец Сю стоят рядом и внимательно наблюдают за мной.
Усевшись на травку рядом со спящим Гвардой, я знаком предложил сделать то же самое своим товарищам и, когда они сели, спросил:
— Так что же нам делать дальше?…
— Спасать моего отца и твоего учителя! — немедленно ответила девушка.
— Идти в Пакит! — немедленно ответил Поганец. Затем они посмотрели друг на друга, словно не понимая, почему вдруг заговорил тот, кого не спрашивали.
— Мнения разошлись… — подвел я итог обсуждению. Мы немного помолчали, а затем я начал рассуждать:
— Конечно, предложение Шан Те в принципе правильное — правителя и учителя необходимо вырвать из… лап этих бандитов — цзинов… Однако нам четверым вряд ли удастся это сделать — силенок маловато. Значит, во-первых, нам надо усилить наш отряд. Для этого есть два пути. Первый — немедленно отправиться к… Неповторимому Цзя, рассказать ему обо все, что произошло, и пусть он сам принимает меры. Второй — самим найти помощников и отбить пленников своими силами.
Я замолчал и внимательно посмотрел на своих спутников.
Девчонка молча ожидала продолжения моей речи, а вот Поганец, скривив свою и без того не слишком симпатичную мордашку, пропищал:
— Никто нам за так помогать не будет… А к Неповторимому Цзя я не пойду, он меня… не любит!…
— Это не аргумент… — задумчиво возразил я.
— Почему это? — удивился Поганец.
— Потому что тебя никто не любит.
Малыш тут же обиженно буркнул:
— Это что ж, и ты, значит, меня не любишь?!
— Я и принцесса не в счет… — задумчиво ответил я.
— Почему это вы не в счет?! — удивился Поганец.
Я бросил короткий взгляд на молчащую Шан Те и все так же задумчиво произнес:
— Может быть, мы оба извращенцы… А может быть, нас обоих привлекает к тебе чисто научный интерес.
И тут же, не дожидаясь новых вопросов Поганца, я принялся рассуждать дальше:
— Если учитывать мои интересы, то нам надо идти к Неповторимому Цзя, но еще вопрос, сможет ли он потом найти правителя и учителя? А поскольку мне хотелось бы все-таки освободить их, значит, нам надо проследить, куда их поведут цзины… Вот задача!!!
Я снова помолчал, а потом задумчиво взглянул на Шан Те и предложил:
— В любом случае тебе, принцесса, лучше всего будет вернуться в Цуду. Если моя догадка окажется верной, то тебе будет там безопаснее всего.
— Я не знаю, какова твоя догадка, — совершенно спокойно ответила Шан Те, — но мне кажется, что самое безопасное место для меня находится… рядом с тобой. И к тому же я не собираюсь отказываться от участия в поисках моего отца!
По ее решительному тону я понял, что разубедить ее вряд ли удастся. А вот Поганец, похоже, этого не понял. Он поднялся с травы, тщательно отряхнул свою набедренную повязку, и авторитетно заявил своим визгливым голоском:
— Вот только девчонок нам для полного счастья не хватало! А когда ты упадешь в обморок, учителю придется тратить на тебя свое могучее колдовство!
— Это от чего же я вдруг в обморок упаду?! — поинтересовалась Шан Те, наклонив набок свою головку и глянув на Поганца злым круглым глазом.
— От чего, от чего, — передразнил ее Поганец, — от страха!
Шан Те немного подумала, а затем самым серьезным образом заявила:
— Я как-то не могу себе представить ничего, что могло бы напугать меня до обморока…
— Да я тебя сейчас сам до обморока напугаю! — заявил Поганец и тут же, не давая мне остановить себя, повторил уже виденный мной фокус — развернул свои фантастические уши, поставил шерстку дыбом, выкатил глазищи и оскалился всей своей полусотней зубов. А когда Шан Те от неожиданности вскрикнула и отшатнулась, тоскливо завыл: — Вот и кончилась, красавица, твоя красота, потому что через мгновение я выпью по капле всю твою кровь, вылущу твои глазки, плюну кислотной слюной на твои уже побледневшие щечки, извлеку из твоего обмякшего тела твои души хунь и твои души по!…

Предыдущая страница 7 Следующая страница


Драконья алчность, или Дело Алмазного Фонда 8

— Чего ж тут извлекать, — неожиданно раздался рядом со мной грустный, чуть притявкивающий голос. — Когда моя душа по и так уже, похоже, попала в царство Желтого источника… и наблюдает пляску кровожадного демона Байху.
Мы все трое мгновенно обернулись на голос и увидели, что синсин проснулся, но не двигается, поскольку его открытые глаза упираются как раз в распоясавшегося Поганца Сю. Тот от неожиданности слегка смутился, а Шан Те вдобавок к его смущению совершенно спокойно проговорила:
— Ни в каком ты не в царстве Желтого источника… Это просто Поганец Сю пытается меня напугать… Лучше, Гварда, скажи, как ты себя чувствуешь?
— Значит, я еще не умер… — немного удивленно тявкнул Гварда, и приподняв голову, оглядел поляну.
— Нет, не умер, — с улыбкой ответила Шан Те. — Тебя Сор Кин-ир вылечил…
Гварда посмотрел на меня, тряхнул головой и медленно поднялся на лапы.
— Вообще-то мне казалось, что вылечить меня уже нельзя, — задумчиво, словно сам себе, сказал он, затем снова посмотрел на меня и добавил: — Но поскольку я уже знаю, что ты маг, видимо, хозяйка говорит правду…
— А откуда ты знаешь, что он маг? — удивилась Шан Те, наклоняясь в сторону синсина и гладя его по лохматой голове.
Гварда придвинулся поближе к ней, подставляя свою башку под ласковую девичью ладонь, и спокойно пояснил:
— Когда мы утром ехали по дороге, он видел… улетающих луаньняо…
— Но… — девушка явно испугалась, и ее ладонь, дрогнув, застыла на голове синсина, — но он не мог видеть этих птиц, они же остались во дворце, в Цуду… Отец не собирался брать их с собой!…
— А он видел!… — настойчиво повторил синсин.
Шан Те несколько раз перевела испуганный взгляд с Гварды на меня и обратно, а затем побелевшими губами прошептала:
— Но тогда… Значит…
— Да,— мотнул головой синсин,— значит, мир ушел из Поднебесной…
— Вот и я говорю, что началась война! — неожиданно заявил Поганец. — А значит, нам надо идти в Пакит! Там сейчас…
Тут он столь же неожиданно умолк, сообразив, что его аргументы, которые им уже были высказаны мне, вряд ли найдут одобрение у принцессы и ее синсина.
— Нет, нам нужно идти по следам этих бандитов-цзин и попытаться освободить отца и учителя! — запальчиво возразила Шан Те.
Мнения, как видите, опять разделились, и все трое вопросительно уставились на меня, словно давая мне право принять окончательное решение.
— А я, честно говоря, еще не знаю, как нам следует поступить… — задумчиво ответил я на эти вопрошающие взгляды.
— Тогда я тоже выскажусь… — неожиданно заявил Гварда. — Мне кажется, нам надо двигаться… в Пакит…
И у принцессы, и у Поганца лица сделались донельзя удивленные. Синсин бросил быстрый взгляд на обоих и торопливо прибавил:
— Вряд ли в Поднебесную вторглись варвары, а значит, война началась, без сомнения, между двумя великими волшебниками Цзя, но она еще не объявлена… По всей вероятности, ее официальное объявление будет сделано как раз в Паките, во время праздника Сбора Дани. Именно там один из Цзя потребует поединка…
Гварда немного помолчал, словно о чем-то раздумывая, а затем продолжил:
— Я не знаю, Великолепный Цзя или Неповторимый Цзя будет инициатором поединка, но мне думается, что у них обоих есть какие-то новые козыри и оба они рассчитывают на победу.
Здесь он, как заправский ритор, снова сделал паузу и высказал новую мысль:
— Из того, что я только что сказал, следует, что хозяина, его советника и его гостя захватил Цзя Шун. Во-первых, потому что отсутствие хозяина ему, конечно, на руку, поскольку всем известно, что Неповторимый Цзя использует магическую силу правителя Тянь Ши, а во-вторых, кто еще мог заставить оборотней цзинов собраться в банду и действовать сообща? Сами они таким образом никогда не действуют — они же друг другу враги!
Последовала еще одна короткая пауза, и умный синсин закончил:
— Таким образом, именно в Паките мы найдем Цзя Лянь-бяо, а рядом со столицей, если не в ней самой, и хозяина с советником и учителем.
И синсин уселся, словно подчеркивая, что он высказал все.
— Ну что ж… — Я в свою очередь поднялся на ноги. — Мне кажется, Гварда в своих умозаключениях абсолютно прав, а потому мы пойдем по следам оборотней, благо следы эти весьма заметны.
Шан Те и Поганец посмотрели на меня, не скрывая удивления, а потому я с улыбкой пояснил:
— Если Гварда прав, эти следы выведут нас как раз к столице Поднебесной…
— Значит, мы идем выручать отца?! — радостно воскликнула принцесса.
— Значит, мы идем в Пакит?! — одновременно и не менее радостно воскликнул Поганец Сю.
Так наконец было достигнуто единодушие. Мы с Гвардой переглянулись, и мне показалось, что умный синсин чуть улыбнулся.
— Не могу же я остаться без учителя, — добавил я еще один аргумент в пользу принятого решения. — Если я хочу быть хорошим учеником, мне надо вернуться к Фун Ку-цзы!

Глава 5

Человек расширяет Путь, а не Путь
расширяет человека.
Конфуций, VI в. до н.э.

Отправляться в путь мы могли немедленно, но возникала одна серьезная проблема — Шан Те. Идти пешком по лесу в своих легких туфельках и изысканной, но непригодной к длительным пешим прогулкам одежде она не могла, а ее паланкин вряд ли можно было протащить через лесную чащу. Лошадей у нас было в достатке, однако я не знал, умеет ли девушка ездить верхом. Впрочем, я не долго размышлял над этой проблемой. Шан Те, словно угадав мои мысли, наклонилась к Гварде и негромко сказала:
— Я поеду вон на той каурой кобыле…
Синсин трусцой направился к указанной лошади, и спустя минуту она стояла около девушки. Я помог Шан Те сесть на лошадь, причем она, не раздумывая, устроилась в седле «по-женски». Оглядев ее посадку, я понял, что девчонка хорошо знакома с верховой ездой, и немного успокоился.
И тут же вспомнил еще об одной вещи, которую мне надо было прихватить с этой ставшей такой негостеприимной для нас поляны. Пошарив в траве на запомнившемся мне месте, я отыскал посох своего учителя и приторочил его к седлу, так чтобы он не слишком мешал мне при езде. Кроме того, мне пришлось стянуть с одного из погибших стражников пояс с ножнами. Вложив в ножны подобранный меч, я перепоясался прямо поверх своего коричневого халатика. Вскочив наконец на свою лошадь, я вздохнул: «Ну что ж, тронулись…» — и развернулся в сторону леса.
Синсин и Поганец двинулись к опушке, но Шан Те не торопилась следовать за ними. Вместо этого она еще раз оглядела поляну и горько прошептала:
— Мы нехорошо поступаем… Мы бросаем тела своих людей без должного погребения…
Как ни странно, эта ее фраза меня очень задела, словно это я был виноват в случившемся. Отвернувшись в сторону, я довольно зло произнес:
— Решай, принцесса, перед кем у нас больший долг — перед погибшими или перед живыми?!
Шан Те понурилась и молча тронула свою лошадь. Спустя минуту мы вступили под лесную сень.
Гварда и Поганец Сю сразу же исчезли в густом подлеске, а мы с Шан Те направили своих лошадей по просеке, образовавшейся после того, как оборотни протащили здесь телегу со своими пленниками. Если бы не эта довольно узкая полоса примятых и сильно поломанных кустов, наши лошади вообще вряд ли смогли бы пройти опушку в этом месте.
Признаться, я был весьма удивлен настойчивостью напавших на нас существ, потащивших довольно тяжелый груз по совершенно непроходимым местам, однако, как оказалось, уже метров через тридцать подлесок начал редеть, а вскорости и вообще исчез. Вокруг нас встал светлый и довольно редкий бор, состоявший из красных, необыкновенно высоких сосен. Земля под этими мощными деревьями была усыпана толстым слоем опавшей хвои, и эта мягкая, пружинистая подушка совершенно заглушала топот наших лошадей. Правда, и следы от проехавшей телеги были едва видны, зато глубоко вдавленные отпечатки ног и лап, толкавших эту телегу существ, были видны вполне отчетливо. Ориентируясь на эти отметины, мы и двинулись в погоню. Лошади наши шли легкой рысью, синсин и Поганец, разойдясь довольно далеко в стороны, продвигались параллельно взятому нами направлению.
Поначалу мы с Шан Те почти не разговаривали. Она ехала, глубоко задумавшись, да и мне было о чем поразмышлять. Я вдруг подумал, что возвращаться домой мне придется — если придется вообще! — скорее всего через тот же самый портал, которым я имел глупость уйти сюда. Это означало, что я появлюсь в выставочном зале Алмазного фонда неизвестно через сколько дней и, вполне возможно, в самый разгар какой-нибудь экскурсии… Сами понимаете, что после столь необычного появления в столь необычном месте самое малое, что мне грозило, так это длительное — чрезвычайно длительное! — разбирательство!… А возможно, даже чрезвычайно длительные… кандалы!
Все эти размышления навеяли во мне ну очень минорные настроения — чуть слезу из меня не выдавили. Однако как раз в этот момент я вдруг заметил, что моя молоденькая спутница отвлеклась от своих печальных дум, начала оглядывать окрестности и наконец взглянула на меня.
Я воспользовался этим взглядом, чтобы вернуться к насущным проблемам, и задал один из интересовавших меня вопросов:
— Скажи, принцесса, ты видела когда-нибудь Великого мага Цзя Лянь-бяо?
— Да. — Она утвердительно кивнула. — Несколько раз. Три года назад, когда он приезжал в Цуду, но тогда я была еще маленькой. И в конце прошлого года… Мы как раз перебирались из летней резиденции в Чэнду — столицу провинции, а тут пришло известие, что Неповторимый Цзя приглашает правителя Тянь Ши к себе… Отец взял меня с собой. Ты знаешь, — чуть подумав, прибавила она, — этот визит отца к Великому магу был очень продолжителен, они с отцом постоянно о чем-то совещались… Вот во время этого посещения я трижды видела Неповторимого Цзя.
— Расскажи мне, как он выглядит?…
Шан Те вдруг улыбнулась, словно вспомнив что-то… несуразное.
— Ты знаешь, ученик, Неповторимый Цзя совершенно не походит на могучего мага!… Он такой… маленький и… старенький… с длиннющей лохматой и совершенно седой бородой, длинными усами и… маленькими, все время смеющимися глазками. Правда, он любит очень богато одеваться, но все равно выглядит, как… — Тут Шан Те неожиданно замолчала, огляделась по сторонам, словно ее кто-то мог подслушать, и, наклонившись поближе ко мне, шепнула: — Как Юин-гун!…
Я, признаться, не знал, кто такой Юин-гун, но переспрашивать не стал, а вместо этого изобразил на лице удивленное понимание и в тон девчонке шепнул:
— Ну да?!
Она заговорщицки кивнула, но тут же приняла самый серьезный вид и добавила:
— Но эта внешность обманчива!… Ты знаешь, что Цзя Лянь-бяо победил в трех тысячах четырехстах магических поединках!…
— Неужели в трех тысячах четырехстах?!! — очень натурально изумился я.
— Да-да!! — Шан Те энергично кивнула. — Я сама слышала, как отец рассказывал, что в главном зале дворца Неповторимого Цзя имеется нефритовая доска, на которой выбиты имена всех поверженных им магов!!
— Да-а-а… — еще более изумленно протянул я. — Это круто!… — И тут же задумчиво произнес: — Интересно, у Великолепного Цзя тоже такая доска есть или он своих противников на память помнит?…
Девушка удивленно посмотрела на меня, и мне показалось, что у нее возникло желание слегка отодвинуться в сторону. Чтобы предотвратить это импульсивное движение, я задал новый вопрос:
— А ты не знаешь, Неповторимый Цзя берет к себе учеников?
— Каких учеников? — не поняла Шан Те.
— Ну как каких?… Тех, кто желает выучиться магии…
— Да разве ж магии можно выучиться?!! — изумилась девушка. — Это ж!… Ну!… Магия — это же как… зрение или слух!… Если у тебя нет глаз, разве тебя можно научить видеть?!
Такое интересное воззрение на магическую практику донельзя удивило меня. Почесав в затылке, я неуверенно произнес:
— Но ведь опытный маг может поделиться со своим… учеником какими-то заклинаниями… приемами…
— Странный ты какой-то!… — Шан Те смотрела на меня округлившимися от удивления глазами. — Всем ведь известно, что ни один маг не может использовать чужие заклинания — в лучшем случае у него ничего не получится, а может случиться и так, что чужое заклинание высосет из не слишком сильного мага всю его ци!…
— Ци… это что?… — аккуратно поинтересовался я.
— Ци — это мировая энергия! — слишком уж, на мой взгляд, назидательно произнесла Шан Те. — Сказано: ци пребывает в человеке, а человек пребывает в ци! Разве твой учитель не говорил тебе этого? — вдруг с некоторой ехидцей поинтересовалась девчонка.
— Мы… э-э-э… этого еще не проходили… — смущенно пробормотал я и неожиданно для себя начал оправдываться: — Я ведь знаю Фун Ку-цзы всего лишь со… вчерашнего дня, сама понимаешь, он мне еще ничего толком не успел рассказать…
Видимо, вчера вечером она была слишком погружена в свои невзгоды и прослушала рассказ Фун Ку-цзы о моем волшебном появлении в этом Мире. Во всяком случае, это мое заявление ее совершенно ошарашило! Несколько минут она просто таращилась на меня, не в силах произнести ни слова, а затем потрясенно переспросила:
— Со вчерашнего дня знаешь и уже ученик?!!
— Ну да, ученик… — чуть удивившись, подтвердил я. — Ты же сама слышала, как Фун Ку-цзы об этом говорил. А что, собственно говоря, в этом необычного?…
— Ну, знаешь!… — Шан Те покачала головой. — Я знаю, что у Фун Ку-цзы новички года два ходят в… услужении… Сначала на черной работе, потом носильщиком, потом сопровождающим… И далеко не каждый выдерживает испытание и становится учеником!
— Ну! Так это новички! — нахально заявил я. — А ведь меня к нему в ученики само Высокое Небо рекомендовало!
Видимо, эта девица, весьма подкованная и языкатая, несмотря на свой юный возраст, все-таки не нашла что ответить на такое мое заявление. Она только посмотрела на меня долгим и каким-то изучающим взглядом, а затем молча покачала головой. Я же про себя подумал, насколько непрочная вещь — авторитет, ведь только что я на глазах у этой вот пигалицы совершил несколько самых настоящих чудес: сделал ее невидимой, воскресил, можно сказать, из мертвых ее синсина, познакомил с самим Поганцем Сю — и что?! Она не постеснялась усомниться в моем праве быть учеником моего учителя!!
Однако эти мои горькие размышления были нарушены совсем уж неожиданным вопросом моей спутницы:
— А где, Сор Кин-ир, мы ночевать будем?…
Я поднял голову и огляделся.
В лесу заметно стемнело, и это было для меня неожиданно — по моему внутреннему времени день должен был быть в самом разгаре. Во всяком случае, вчерашний местный день по своей продолжительности, на мой взгляд, ненамного отличался от земного. Кроме того, я вдруг почувствовал, что вокруг сильно похолодало, однако небо над далекими верхушками деревьев было чистым, да и солнце было хорошо видно!…
Выходит, что-то было не так!
Я остановил свою лошадь, прикрыл глаза и прислушался. Впереди, именно там, куда мы направлялись, происходило что-то необычное, словно ровное, спокойно колышущееся магическое поле Мира скручивалось там в некий болезненный жгут и из этого жгута рождалось нечто… противоестественное мертвое и свирепое!… И еще я понял, почему не почувствовал этой трансформации раньше — тот самый магический кокон, который начал формироваться вокруг меня еще в зале Алмазного Фонда и окончательно укутал мою бренную плоть уже в этом Мире, бережно охранял меня от всяких магических колебаний и воздействий, охранял самостоятельно, без каких-либо усилий с моей стороны!
Я снова открыл глаза. Вокруг стало еще темнее, как будто кто-то поглощал свет солнца, высасывал его из воздуха. И мне вдруг страстно захотелось узнать… увидеть ЭТО! Вот только тащить с собой Шан Те ни в коем случае было нельзя. Я быстро огляделся, пытаясь увидеть Гварду и Поганца, и, словно исполняя мое желание, совсем рядом раздался притявкивающий голос синсина:
— Может, мы сделаем привал?…
— Да, я бы тоже переждал некоторое время…— ответил ему писклявый голосок Поганца.
— Ну, тогда мы и перекусим немного, поскольку время обеда если и не прошло, то уж непременно наступило… — поддержал я предложение своих маленьких друзей.
— А что, разве у нас есть чем закусить?! — радостно удивился Поганец, и его сложенные уши явственно встрепенулись.
— Конечно!
Я соскочил на землю, помог спуститься с лошади Шан Те и, отвязав от седла мешок, наполненный Юань Чу, бросил его Поганцу:
— Буду тебе благодарен, если ты что-нибудь из его содержимого оставишь на ужин.
— Учитель! — взвизгнул маленький плут. — Можешь во мне не сомневаться! Я не позволю этим двум обжорам, — он кивнул в сторону девушки и синсина, — уничтожить все наши припасы!
— А мне придется вас ненадолго покинуть… — не слишком внятно пробормотал я и шагнул в сторону продолжавшего развиваться возмущения магического поля. И тут же поймал испуганный взгляд Шан Те, брошенный в мою сторону. — Не пугайся, принцесса, — улыбнулся я ей. — Я буду осторожен.
После этого я быстро, не оглядываясь, зашагал вперед.
Сначала идти было легко. Мои ноги бесшумно ступали по перегнившей хвое, а глаза отчетливо видели следы, оставленные ногами и лапами оборотней. Однако уже через несколько десятков метров я ощутил странное, быстро нараставшее сопротивление. Нет, мне ничто не мешало двигаться вперед, ничто не застило глаза и не сбивало с ног, но внутри меня неудержимо росло отвращение к тому, что я делал. Словно сам мой организм сопротивлялся дальнейшему продвижению, словно моя внутренняя суть ужасалась желанию моего разума увидеть то, что творилось в центре скрученной магической спирали, пульсировавшей совсем недалеко.
И тем не менее я заставил себя шагать дальше! Правда, ноги мои сделались непослушными, а глаза так и норовили закрыться, но тут, в самый, казалось бы, критический момент моей борьбы с самим собой меня словно что-то толкнуло изнутри! До меня вдруг дошло, что надо сделать, чтобы снять это невозможное напряжение.
Я поднял руки, как будто собирался достать ими до нижней ветки ближайшей из сосен, а затем резко бросил их вниз. И одновременно с этим движением из моего горла вырвался странный, хрипловатый клекот, который я вряд ли смог бы повторить, находясь в нормальном состоянии. Перед моими широко раскрытыми глазами проплыла густая полоса красноватого тумана, и я сразу же совершенно успокоился. Пропало внутреннее напряжение, пропало терзавшее меня отвращение, даже свету в окружавшем меня, тревожно притихшем лесу, казалось, прибавилось.
Я осторожно двинулся вперед, наслаждаясь своим ставшим вновь послушным и гибким телом, своими ловкостью и силой, буквально бурлившими во мне!
Пройдя еще метров сорок, я разглядел довольно далеко впереди слабое свечение, заметное исключительно из-за сгустившегося сумрака. Бесшумно, прячась за стволами деревьев, я направился в сторону этого свечения. Еще несколько десятков шагов — и я, осторожно выглянув из-за толстого ствола, увидел большую ровную поляну, покрытую невысокой, порядком вытоптанной травой. Буквально в десяти шагах от меня стояла телега, в которой, как я знал, оборотни увезли троих пленников, и около нее никого не было!
Первым моим побуждением было броситься к этой телеге и попытаться быстренько освободить учителя и Тянь Ши, однако, уже подавшись вперед, я вдруг уловил некое странное гудение… Словно совсем недалеко от меня находился трансформатор под нагрузкой. Я снова скрылся за стволом и еще раз внимательно и спокойно оглядел поляну.
Нет, напавшие на нас цзины были здесь, только все они почему-то собрались в центре поляны. Больше сорока существ и в человеческом, и в зверином обличье расселись широким кругом, пятеро-шестеро бродили вокруг сидящих, как будто выискивая себе местечко поудобнее. Все они явно чего-то ожидали, и это «что-то» должно было появиться как раз внутри этого круга…
Прошло несколько минут. Никто из оборотней уже не ходил по поляне — каждый нашел себе место, все они замерли, повернувшись лицами и мордами к середине круга, а гудение, прежде едва различимое, становилось все сильнее, тон его понижался, принимая угрожающее звучание, и вдруг из центра поляны ударил широкий столб света! Это было настолько неожиданно для меня, что я отпрянул в тень дерева, за которым стоял, и на секунду прикрыл глаза.
Когда я снова выглянул из своего укрытия, поляна преобразилась. Столб света, бивший из ее середины, на высоте семи-восьми метров распадался на отдельные светящиеся нити, которые изгибались изящными дугами и возвращались к земле, накрывая почти всю поляну сверкающим световым шатром. Света было столько, что каждая росшая на поляне травинка виднелась совершенно отчетливо. Человеческие и звериные фигуры, накрытые этим световым фонтаном, были абсолютно неподвижны и выглядели некими изваяниями, высеченными из камня… А вот в телеге я заметил какое-то шевеление, впрочем, едва заметное.
Прошло еще несколько секунд, а затем над поляной тихо прошелестело:
— Вы слышите меня?…
В ответ раздался нестройный гул, состоявший из потявкивания, глухого, рыкающего ворчания, голосов, в разной степени похожих на человеческие, и, наконец, когда этот гул несколько стих, кто-то из сидящих на поляне произнес вполне разборчивым, хотя и дрожащим голосом:
— Мы слышим тебя, дафэн…
— Я, дафэн Зиньяо, послан к вам, оборотни цзини, Хозяином, чтобы узнать, чем закончилось порученное вам дело?…
Голос, вначале звучавший едва различимо, окреп и шел, как мне казалось, из… светового столба!… Приглядевшись, я действительно увидел внутри столба, где-то на высоте двух его третей, некое неясное, размытое трепетание, приобретавшее порой на мгновение странные, причудливо уродливые формы. Ничего хоть сколько-нибудь определенного увидеть было невозможно, однако я почему-то был уверен, что в этом магически наведенном световом столбе прячется какое-то существо.
Между тем тот же самый голос, который подтвердил, что цзины слышат дафэна, торопливо докладывал:
— Мы перебили всю стражу правителя Гуанчу и всех его синсинов!… Мы захватили самого правителя Гуанчу, Тянь Ши, его советника, толстого Шу Фу, и его гостя, старика Фун Ку-цзы… вон они, лежат в телеге. Мы готовы отвести их туда, куда велит Хозяин!… Очень много цзинов оставили свои шкуры на месте сражения с воинами правителя Гуанчу…
— Хозяина не интересует, сколько потеряно драных шкур! — перебил говорившего дафэн. — Хозяина интересует, почему ты молчишь о дочери Тянь Ши, прекрасной Шан Те? Где она?!
— Но… ведь… а… ее не было в свите правителя Гуанчу… — завилял отвечающий и тут же постарался перевести разговор на другое: — Зато мы захватили несколько очень ценных самоцветов, которые правитель Тянь Ши вез в подарок…
— Где Шан Те?!! — рявкнул в ответ дафэн, и призрак, мечущийся в столбе света, неожиданно потемнел. Мне на мгновение показалось, что я вижу тень не то огромного рогатого тигра Ра, не то буйвола на мягких кошачьих лапах, но в следующее мгновение эта тень снова растворилась в световом потоке превратившись в прежние неясные переливы.
— Но, великий дафэн Зиньяо, я уже сказал, что принцессы не было в свите правителя… — совсем уже растерянно проблеял голос отвечавшего, и в то же мгновение из светового потока выметнулся переливающийся опаловым свечением жгут, напомнивший мне почему-то длинный гибкий язык. Этот язык выхватил одного из сидящих вокруг светового столба существ и вздернул его над поляной.
— Но я… — взвизгнул над поляной истеричный голосок и тут же захлебнулся в коротком визге. Существо, дважды обвитое сверкающим, переливающимся жгутом, задергалось в конвульсиях, и над поляной раздался жуткий звук ломаемых костей. Через секунду беспощадный жгут развернулся, и безжизненное тело со странным, каким-то хлюпающим звуком рухнуло на землю.
Все остальные цзины даже не шелохнулись. Жгут, покачиваясь, словно в поисках новой жертвы, прошел над их головами, а затем медленно втянулся в поток света, продолжающий вырываться из земли.
— Это вам наука… — совершенно спокойно проговорил неразличимый дафэн. — Теперь вы знаете, что бывает с тем, кто лжет дафэну! Так куда подевалась Шан Те?!
Секунду над поляной висела тишина, а затем другой, не менее робкий голосок едва слышно тявкнул:
— Она ускакала на длинноногом звере…
— И вы ее не смогли догнать?!
В голосе дафэна снова появилась угроза.
— Она ускакала не одна… — немедленно ответил тот же голосок. — Ее увез… волшебник…
— Кто?!!
— Впервые в голосе дафэна прозвучало некоторое удивление.
— Волшебник… — подтвердил отвечающий цзин.
— Почему ты считаешь, что это был волшебник?
— Потому что как только длинноногий зверь, на котором сидели принцесса и ее похититель, выехал на дорогу, он тут же исчез. Мы не могли их догнать — их нигде не было…
— Странно… но ты не лжешь… — как-то слишком по-человечески задумчиво проговорил дафэн, а секунду спустя световой столб засиял еще ярче, и голос дафэна зазвучал по-прежнему уверенно и спокойно:
— Захваченных клевретов презренного Цзя Лянь-бяо доставите в Синий пригород Пакита, в усадьбу «Яшмовые ворота». Пленники должны быть здоровы, Хозяин имеет в отношении них серьезные намерения. А за то, что вы упустили Шан Те, ваше наказание будет ужесточено… Очень!
И тут фонтан света, переливающийся над поляной, начал стремительно тускнеть. Свечение почти совсем исчезло, но в этот момент снова раздался голос дафэна, далекий, едва слышный:
— Завтра к вечеру вы должны быть на месте…
Над поляной опустилась темнота. В общем-то это была совсем не темнота, а нормальный дневной свет, но после того магического сияния, которое только что заливало поляну, этот свет казался моим глазам темнотой. Чтобы не потерять ориентацию, мне пришлось быстро проговорить заклинание «Истинного Зрения», после чего я дважды моргнул и увидел, что цзины по-прежнему сидят кружком в центре поляны.Видимо, их глаза еще не адаптировались к новому освещению. Снова во мне возникло желание попробовать освободить пленников, и снова я сделал шаг из своего укрытия в сторону недалекой телеги, но именно в этот момент один из оборотней медленно поднялся с травы и грубо пнул ногой своего соседа — большого тигра.
— Вставай давай! — раздался грубый, хриплый голос поднявшегося цзина — Нам на дорогу дали всего сутки, а идти еще Владыка знает сколько ли! Да еще эту… повозку тащить!
Оборотни один за другим начали медленно подниматься на ноги, а я быстро нырнул за свое дерево и, стараясь ступать бесшумно, направился назад к своим товарищам.
Обратная дорога заняла у меня гораздо меньше времени: во-первых, мне ничто не мешало идти, потому что магическое поле совершенно успокоилось, а во-вторых, прошагав всего сотню-другую метров, я услышал далекий голос Поганца Сю. Сначала это были просто неразборчивые выкрики, но по мере того как я приближался к месту нашего привала, его речь становилась все более разборчивой, и я понял, что Поганец рассуждает на гастрономические темы:
— …никогда не задумывались, зачем вы едите?! Вы наверняка считаете, что чувство голода возникает у вас от… времени и, поев, вы просто комфортнее себя чувствуете! Именно таким образом рассуждают все зажравш… э-э-э… избалованные пищей субъекты. Но это не так! Каждое существо должно есть, чтобы поддерживать энергозапас своего организма, а величина этого энергозапаса зависит от потребности этого организма в энергии. Если же есть слишком много, организм не сможет израсходовать всей засунутой в него энергии, и она начнет превращаться в жир. А где эта излишняя энергия откладывается в столь неприглядном виде? На брюхе и… э-э-э… чуть ниже, сзади! Вот ты, синсин, хочешь, чтобы у тебя растолстелое брюхо волочилось по земле?
— Нет, не хочу, — удалось вставить слово Гварде, — но я не хочу и чтобы оно присохло к спине…
Поганец Сю мгновенно вцепился в первую половину ответа умного синсина, полностью проигнорировав вторую:
— Вот поэтому я и позволил тебе съесть только одну лепешку с небольшим куском мяса! А ты, красавица, разве ты хочешь, чтобы твоя… э-э-э… корма… была шире, чем корма у барки?…
— Это мечта всей моей жизни!… — довольно иронично ответила Шан Те, однако Поганца нельзя было сбить с мысли никакой, даже самой язвительной иронией.
— Ай-яй-яй, принцесса, — с горьким осуждением проговорил маленький Сю, — как же можно так откровенно лгать ради какой-то презренной ватрушки?!
— Презренной ватрушки?! — в один голос переспросили оба сотрапезника Поганца, но насколько по-разному были окрашены эти голоса — философско-рассудительный Гварды и удивленно-возмущенный Шан Те. И закончили начатую фразу они по-разному:
— А сам-то ты съел целых шесть презренных ватрушек!
— Видимо, неиспользованная энергия откладывается не только в животе и в…
Я подошел к своим друзьям уже настолько близко, что мне их было хорошо видно. Поганец Сю стоял шагах в трех напротив сидевших на травке Шан Те и синсина. Мешок с харчами он держал в правой руке, пряча его у себя за спиной, а в левой виднелся небольшой кусок недоеденной ватрушки. Взглядом, полным укоризны, Поганец глядел на сидевшую пару и с горечью в голосе говорил:
— Э-э-эх! Ничего-то вы не поняли! Вы только попробуйте сравнить свой расход энергии с моим, и вам сразу же станет ясно, что кажущееся неравенство в потреблении пищи является только… э-э-э… кажущимся!
Шан Те вскочила на ноги, буквально задохнувшись от возмущения, а Гварда задумчиво протявкал:
— Из этой тирады следует, принцесса, что у нашего маленького друга расход энергии значительно выше, нежели у нас с тобой…
— Ну, слава Желтому Владыке!… — облегченно воскликнул Поганец. — Наконец-то хоть один из вас понял, в чем здесь дело!
— И на что же ты эту энергию расходуешь? — мило поинтересовался синсин. — На мой взгляд, никакой особо тяжелой работы ты не выполняешь… Я даже заметил, что в пути ты все норовишь примоститься на лошадь позади Сор Кин-ира…
— Так я ж его ученик! — Поганец назидательно поднял вверх руку с зажатым в ней огрызком. — Чтобы постигать искусство магии, я должен находиться как можно ближе к своему учителю! И ты себе представить не можешь, сколько нужно энергии моему организму, чтобы… это… ну… усваивать эти знания!…
Тут он неожиданно заткнулся и с подозрением посмотрел на Гварду:
— А ты откуда знаешь, что я… катаюсь на лошадке?…
— Видимо, ты не слишком хорошо постигаешь магическую науку, — явственно усмехнулся синсин. — Видимо, твои заклинания личной невидимости срабатывают не до конца… Во всяком случае, на меня они не действуют…
Я был уже совсем рядом со своими друзьями, но решил пока не показываться — мне очень хотелось услышать, чем кончится их ученая беседа, поэтому я, ступая очень осторожно, направился чуть в сторону, так чтобы зайти Поганцу за спину.
А между тем слова Гварды произвели, видимо, на моего ученика сильное впечатление. Он тяжело опустился на травку и пропищал:
— Ой, что-то со мной не в порядке, неведомая болезнь подкосила меня… — Затем, посмотрев на Гварду, добавил: — Мало мне учителя, так еще и синсин!… Скоро меня каждый пастух видеть будет.
Он сокрушенно помотал головой и вдруг тяжело вздохнул:
— Э-хе-хе… Не надо, учитель, ко мне подкрадываться… Не надо… Я сокрушен духом, но не настолько, чтобы не видеть твоего коварства!
Я действительно стоял уже шагах в пяти позади Поганца. Правда, я совсем и не подкрадывался, но шагал довольно осторожно и, на мой взгляд, очень тихо, так что бдительность маленького «несуразца» меня изрядно удивила.
А вот откровенная радость, выразившаяся на личике Шан Те при моем появлении, меня обрадовала, так же как и то, что синсин быстро вскочил на ноги и подбежал ко мне.
— О чем разговор? — бодро спросил я, делая вид, что не слышал изложения гастрономической гипотезы Поганца.
— Да вот у господина Поганца неприятности… — с изысканной вежливостью тявкнул синсин.
— Неприятности?… — удивился я. — Какие?…
— Из-за переедания у него избыток энергии отложился в… голове, и теперь он не может успешно постигать премудрости магии… — огорченно пояснил Гварда и сочувственно вздохнул.
Поганец между тем поднялся на ноги, подошел ко мне и протянул мешок с харчами.
— Вот, учитель, — с горечью произнес он. — Мне с трудом удалось отбить эти крохи. — Тут он бросил взгляд в сторону синсина, показывая, у кого ему пришлось отбивать остатки провизии. — И знал бы ты, скольких насмешек, издевательств мне это стоило… и…
— Энергии… — закончил за него Гварда.
— Хватит вам, — махнула Шан Те рукой синсину и Поганцу, а затем снова повернулась ко мне. — Куда ты ходил?… Что узнал?…
— Ходил я тут… недалеко, — улыбнулся я девушке. — А узнал…
Тут я прервал сам себя и, открывая злополучный мешок, неожиданно спросил:
— Принцесса и ты, Гварда, не хотите ли еще немного закусить?
Затем, достав из мешка несколько свертков и завернутую в кусок ткани бутылку, поставил все это на травку и присел рядом.
Шан Те и Гварда присели рядом со мной, но Поганец продолжал стоять на прежнем месте, глядя на меня с горькой обидой.
— Тебе, ученик, я не предлагаю, поскольку слышал, что ты уже насытился…
— Горько смотреть, учитель, как ты разбазариваешь с таким трудом сохраненные мной продукты, — горестно проговорил маленький Сю. — Но ты еще пожалеешь об этом, когда у нас совсем нечего будет кушать! Ты еще припомнишь своего ученика и поймешь, как он был прав!
Впрочем, увидев, что я разворачиваю свертки, в которых оказались лепешки, холодное отварное мясо, какие-то маленькие зеленые овощи, напомнившие мне физалисы, и пресловутые ватрушки, он с непередаваемом вздохом закончил свою речь:
— Однако я вынужден согласиться с твоим тезисом, учитель!…
И Поганец, мгновенно оказавшись рядом, первым схватил с нашего импровизированного стола… ватрушку!
Шан Те положила перед Гвардой кусочек мяса, но прежде чем приступить к еде, синсин взглянул на меня и коротко тявкнул:
— Я что-то прослушал, Сор Кин-ир, какой такой тезис ты высказал, что господин Поганец так резко поменял свое воззрение на экономию продуктов?
Мы все трое внимательно посмотрели на малыша Сю, который быстро поглощал доставшееся ему лакомство.
— Ну как же!… — пробормотал он, судорожно проглотив плохо прожеванный кусок. — Учитель правильно сказал, что перед дальней дорогой надо как следует подкрепиться!
И он протянул свободную руку к мясу. Я только улыбнулся, а затем, взяв в свою очередь лепешку и кусок мяса, обратился к Шан Те:
— Мне, принцесса, удалось подслушать разговор оборотней с посланцем их Хозяина. Посланец назвал себя дафэн Зиньяо…
— Ты смог приблизиться к дафэну?! — удивленно перебила меня Шан Те. — Но я слышала, что это невозможно! Даже те, с кем он сам намерен встретиться, бывают парализованы при его приближении — они могут только говорить и слушать, а уж приблизиться к дафэну против его воли!…
— Ну… кое-какие трудности были, — согласился я. — Но мне удалось их преодолеть! Так вот, этот самый Зиньяо приказал цзинам от имени Хозяина отвести пленников в Синий пригород Пакита, в усадьбу с яшмовыми воротами… Нет! — поправил я сам себя. — В усадьбу «Яшмовые ворота»! И срок установил — завтра к вечеру. К сожалению, он не сказал, зачем они Хозяину понадобились, но по крайней мере до завтрашнего вечера ни твоему отцу, ни моему учителю ничего не грозит.

Предыдущая страница 8 Следующая страница


9 Евгений Малинин

— А кто этот самый Хозяин есть? — неожиданно вмешался в разговор Поганец.
— Судя по посланцу и по тому, каким образом он появился, я думаю, что Хозяином должен быть один из Великих магов Поднебесной. Ну а поскольку Неповторимому Цзя похищать своего подданного нет нужды, приходится сделать вывод, что это — Цзя Шун.
— Нам надо торопиться!… — воскликнула Шан Те, и в ее глазах снова сверкнули слезы.
— Мы, конечно, поторопимся, — успокоил я ее. — И по следам цзиней мы не пойдем, кое-кто из нас знает более близкую дорогу!
Я посмотрел на Поганца, тот немедленно сделал вид, что полностью поглощен куриной ножкой, выуженной им неизвестно откуда.
— Ученик, — строго окликнул я малыша, — не ты ли мне говорил, что хорошо знаешь дорогу до столицы и что там можно быть уже завтра днем?!
— Я?! — натурально удивился Поганец. — Когда?!
— Да когда уговаривал меня идти в Пакит!
— Ну, учитель, это когда было!…— припомнил тот. — Теперь, чтобы успеть к тому сроку, который я тогда называл, надо очень поторопиться!
— Что ж, мы поторопимся! — немедленно согласился я. — Заканчиваем нашу трапезу и немедленно отправляемся. Если будет нужно, я думаю, мы вполне обойдемся без ужина!
В следующее мгновение Шан Те и Гварда были на ногах, а я принялся заворачивать свертки с остатками еды.
— Как заканчиваем?! — оторопел Поганец, отрываясь от куриной ножки.
— Ты же сам сказал, что нам надо торопиться! — пояснил я, пытаясь вытащить из его цепких пальчиков недоеденный харч.
— Но не до такой же степени! — возмутился мой малорослый ученик. — И вообще, как можно торопиться во время приема пищи, так ведь и гастрит с колитом получить можно!
— Ну, от этих хворей я тебя быстренько вылечу! — успокоил я малыша.
Тот, недовольно ворча, поднялся на ноги, а я, быстро закончив сборы и посовав чуть полегчавшие свертки в свой мешок, направился к своей лошади.
Шан Те уже была в седле, а Гварда стоял рядом, ожидая команды к отправлению.
И тут мы снова услышали писклявый голосок Поганца Сю:
— О-хо-хо… Кажется, я немного переборщил с закусками… Чтой-то мне тяжело…
Я как раз собирался садиться в седло, но вынужден был оглянуться на этого прохиндея. Поймав мой обращенный в его сторону взгляд, он очень виновато пожал плечами и огорченно произнес:
— Нет, учитель, я определенно не могу сейчас торопиться… Мне надо… полежать…
И он, не сходя с места, улегся в травку.
Я буквально задохнулся от столь беспардонного проявления… саботажа! С минуту мы все молчали, уставившись на маленького наглеца, и тут подал голос Гварда.
— Сор Кин-ир, положение очень серьезное, — громко заявил он весьма озабоченным тоном. — Если мы позволим ему вот так лежать, у бедняги может случиться заворот кишок! Знаете, что делают с лошадьми, которые переели овса?…
— Им не дают лежать!… — взвизгнула, на мой взгляд, слишком уж восторженно Шан Те. — Их… гоняют!!!
Она резко развернула свою лошадь и галопом направила ее прямо на разлегшегося Поганца.
Расстояние между принцессой и саботажником Сю в момент ее старта было метров десять-двенадцать, так что удивленно пялиться на приближающуюся наметом лошадь Поганец смог секунды три, не больше. После чего он вскочил на ноги и метнулся, вполне разумно, наискосок от приближающейся лошади в мою сторону, при этом оглушительно заверещав:
— Нет у меня никакого заворота!!! Не надо меня гонять, у меня ножки слабые!!!
Шан Те, показав себя прекрасным наездником, мгновенно развернула лошадь и снова направила ее вслед за Поганцем. Тот оглянулся и… исчез!… Правда, это мало помогло бедняге, трава в этом месте леса была необыкновенно высока и потому явственно показывала, в какую сторону направляет Поганец свой бег. Узкая дорожка полегшей травы, странно петляя, направлялась в сторону моей лошади, и хотя Шан Те уже остановилась, с удивлением наблюдая за стремительным удлинением этой дорожки, мой ученик нисколько не уменьшил скорости своего, передвижения. Уже через тройку секунд эта дорожка практически уперлась в ноги моей лошади и… оборвалась.
Сидя в седле, я ничего не почувствовал, однако мне сразу вспомнились слова Гварды о том, что Поганец частенько пользуется крупом моей лошади для собственного отдыха. Поэтому, чуть повернувшись назад, я спокойно спросил:
— Ну и в какую сторону нам ехать?…
Вместо ответа Поганец, оставаясь невидимым, принялся скандалить:
— Эх ты, принцесса!… А еще говорила, что я тебе нравлюсь!… А сама готова затоптать бедного, несчастного, маленького… бросить его, можно сказать, под копыта свирепого, беспощадного зверя!… Сердца у тебя нет, вот что я скажу!… Нет сердца, и душа…
— Это когда я говорила, что ты мне нравишься?! — перебила его вопли Шан Те, подъезжая поближе.
— А когда нас представляли друг другу, разве не ты сказала, что рада меня видеть и давно хотела со мной познакомиться?! — противным тоненьким голоском переспросил Поганец. — Теперь я знаю, зачем ты хотела со мной познакомиться — чтобы спустить меня… это… под копыта своей лошади! У-у-у, женщина, имя тебе — вероломство!!!
Тут Поганец сделал секундную паузу, не то обдумывая следующую обличительную фразу, не то просто набирая в грудь побольше воздуха, а затем его речь продолжилась:
— Только не на такого напала! Поганца Сю не так-то просто засунуть под копыта! Поганец Сю и с набитым животом бегает быстрее любой лошади! Поганцу Сю даже молнию по силам догнать, а уж от какой-то дряхлой кобылы убежать — раз ушами хлопнуть!… Поганец Сю…
Что там еще может учудить Поганец Сю, мне дослушать не удалось, Принцесса и синсин в один голос воскликнули:
— Так ты и ушами хлопать можешь?!
Чем, естественно, сбили Поганца с мысли. Он растерянно замолчал; согласитесь, что вопрос, обращенный к нему, был статочно неожиданный, и его молчанием воспользовалась Шан Те:
— Слушай, Поганчик, покажи, как ты ушами хлопаешь!
— Сначала пусть он нам покажет, куда ехать надо… — недовольно тявкнул Гварда, напоминая о нашем главном деле.
— Действительно, ученик, — подхватил я мысль синсина. — Сам взялся быть проводником, мы на тебя понадеялись, а ты?! Ты что ж это заставляешь своего учителя краснеть за тебя?!
— Я — краснеть?!! — возмутился Поганец за моей спиной. — Да если Юркий Сю берется за какое-то дело, то никому за него краснеть не придется!
— Надо же… — негромко пробормотал себе под нос Гварда. — Мало того, что он — Поганец, так он еще вдобавок и Юркий… Юркий… Поганец!…
— Так в какую сторону нам направляться?! — еще раз спросил я и, чтобы исключить новый взрыв самовосхваления, добавил:— Только давай без… предисловий, просто «направо», «налево», «прямо»…
— Так, дай-ка я сориентируюсь… — уже значительно спокойнее пропищал Сю, а затем забормотал: — Угу… на дороге мы были… ага… Потом… Лесом… Все время на запад и чуть-чуть на восток, забирая к северу… Значит, теперь надо на юг, левым плечом к востоку, ориентируясь на берег Желтого моря… И да поможет нам Желтый Владыка…
«Интересно, он действительно знает, в какой стороне находится Пакит, или просто дурит мне голову своей галиматьей!…» — подумал я, и в это момент Поганец скомандовал:
— Видишь, впереди, чуть вправо, сосна стоит с расщепленной верхушкой?… Вот прямо на нее и нужно двигаться… Это наш главный ориентир на настоящий момент!
Я пригляделся. Впереди, довольно далеко, среди других деревьев действительно выглядывала средних размеров сосенка с расщепленной верхушкой. Тронув лошадь, я направился в указанном направлении. Шан Те двинулась следом, а Гварда мгновенно исчез в высокой траве, причем передвигался он так, что трава эта даже не колыхалась.
Лошади наши шли неторопливой рысью, и до указанной сосны мы добрались минуты за четыре. Совсем рядом за ней начинался крутой склон поросшего невысокими кустиками оврага, на дне которого поблескивала вода.
— Ага! Вот и ручей Черных Цзиней!… — довольно воскликнул Поганец. — Теперь нам надо двигаться вниз по его течению до самой реки Хо. Там должна быть переправа, и там мы заночуем.
— Ну что ж, — проговорила Шан Те. — Значит, нам осталось узнать, в какую сторону течет этот ручей…
— Он течет вот в эту сторону, — неожиданно подал голос Гварда. Синсин вынырнул из травы на краю оврага и двинулся вправо по самой кромке обрыва.
Мы направили своих лошадей следом за ним, но синсин, оглянувшись и увидев, что мы взяли направление, опять исчез в траве.
Ехать по лесу, хотя он пока еще и не был слишком обременен подлеском, можно было только неспешной рысью, тем более что нам надо было беречь своих лошадей. И все-таки мы продвигались вперед довольно быстро.
Поначалу Шан Те все пыталась разговорить обиженного Поганца, просила его показать, как тот хлопает ушами, но малыш не шел на контакт, помалкивал, так что принцессе тоже поневоле пришлось замолчать. Почва постепенно понижалась, и высокие красные сосны уступили место серым елям, а затем довольно низкорослым лиственным деревьям. Склоны оврага постепенно все больше расступались и сглаживались, пока наконец овраг совершенно не исчез. Ручей побежал совсем недалеко от копыт наших коней и постепенно превратился в маленькую речку. Дорога, если это вообще можно было назвать дорогой, становилась все непроходимее, под копытами начала похлюпывать бурая жижа, а вскорости мы поняли, что заехали в довольно обширное болото.
Наконец из-за небольшого кустика, росшего на какой-то невзрачной кочке, выскочил Гварда. Мы остановились, а синсин, укоризненно взглянув за мою спину, коротко тявкнул:
— Дальше дороги нет…
— Ты это точно знаешь? — озабоченно поинтересовался Поганец.
— Точно… — подтвердил синсин. — Еще немного лошади может быть, и пройдут, но дальше — топь… Я сам едва не утонул…
Шкура синсина действительно была мокрой и грязной.
— Странно… — задумчиво пропищал Поганец. — Когда я проходил здесь последний раз, никакого болота не было…
— И давно это было? — поинтересовался я.
— Да не очень… двенадцать-четырнадцать цзе назад… «Где-то чуть больше полугода…» — «перевел» я для себя местное летосчисление.
— А зачем мы вообще пошли вдоль этого ручья? — спросила Шан Те. — Может быть, было бы лучше идти по следам цзиней?
— И прийти в Пакит позже них!… — обиженно воскликнул Поганец. — Я же говорил — вдоль ручья мы должны были попасть к переправе через Хо, а переправа находится на главной дороге, ведущей из западных провинций в Пакит. Цзины никогда не выйдут на наезженную дорогу, побоятся, и, значит, они будут вынуждены добираться до столицы хоть и напрямую, но лесами. Мы могли, воспользовавшись дорогой, быть в столице по меньшей мере на полсуток раньше!…
— А теперь мы вообще неизвестно когда туда попадем!… — огорченно воскликнула Шан Те.
— Ну и плелись бы за своими… цзинами! — негодующе пропищал маленький Сю. — Я вас не заставлял ехать этим путем, сами меня уговаривали: «Покажи короткий путь! Покажи короткий путь!» — а теперь я же и виноват!…
— А кто виноват?! Кто нас завел в болото?! — закричала принцесса, и в ее голосе явственно послышались близкие слезы. — Проводник ушастый, только ушами хлопать и можешь да ватрушками брюхо набивать!…
— Я!!! Брюхо!!! — задохнулся от возмущения Поганец. — Да я…
Однако я не дал ему творчески развить начинающийся скандал.
— Тихо!… Всем молчать!… — гаркнул я, подражая нашему главному редактору, когда тот утихомиривал страсти по газетным площадям, разгорающиеся при обсуждении очередного номера. — Дайте мне спокойно подумать!!!
— Да как ты смеешь разговаривать со мной таким тоном?! — ошарашенно прошептала Шан Те, однако Гварда в свою очередь не позволил ей продолжить склоку и перенести ее на меня.
— Тихо, принцесса!… — тявкнул он хотя и вполне почтительно, но в то же время достаточно твердо. — Дай магу подумать!…
Шан Те изумленно посмотрела на своего синсина и… замолчала.
Я тем временем размышлял: «Если Поганец говорит правду, а врать ему вроде бы ни к чему, и никакого болота здесь действительно не было, значит, имеется причина, по которой оно появилось. Образоваться естественным путем за шесть месяцев оно, конечно, не могло… значит, его кто-то… «образовал». Возникает два вопроса — кто? и зачем?
Впрочем, главный вопрос все-таки: как нам это болото пройти?! Если такой проход есть, то я должен его найти! Но как?…»
Вопросов, как видите, у меня было сформулировано много, а вот ответов…
Я оглядел своих спутников, кроме, конечно, Поганца, который, мало того что пристроился у меня за спиной, так еще и ушел в свою ущербную невидимость. Шан Те и Гварда не отрывали от меня своих глаз, видимо, в ожидании чуда, но какое чудо я мог им предложить?!
И тут в моей голове возникла новая мысль: «Ведь я все-таки маг и кое-что мне в этом Мире наколдовывать удавалось! Как там говорила Шан Те, у каждого мага должны быть собственные заклинания… заклинания, присущие только ему… его сила, его возможности зависят только от величины его магического таланта… Ну что ж, посмотрим, каков мой… талант?! Задача — найти путь через это болото! Для этого надо…»
Последние слова я продумывал очень медленно, потому что, как только я мысленно сформулировал задачу, во мне что-то шевельнулось… что-то похожее на понимание. Я сосредоточился на своих ощущениях и внезапно понял…
Мои ладони разжались, выпуская поводья, и обе руки медленно, осторожно поднялись и вытянулись вперед. Глаза сами собой закрылись, и сначала я ощутил всю ту магическую Силу, которая окутывала меня плотным коконом, а затем!… Перед моими закрытыми глазами в абсолютной темноте возникли некие, поначалу весьма расплывчатые, письмена. Нет, это были даже не письмена, уверен, что ни один из самых опытных специалистов по семантике не смог бы их расшифровать. Это было некое послание, адресованное только мне, и прочитать его мог только я… Даже не прочитать, а… озвучить. И я знал, как это сделать и что за этим последует!
Странные, порой труднопроизносимые звуки начали падать с моих губ, складываясь в незнакомые, неведомые слова, разбивавшиеся точно отмеренными паузами, припадочно хлюпающими вздохами и неимоверно высокими, до визга, подвываниями… Руки мои двигались в такт этим звукам, то ли дирижируя ими, то ли танцуя в задаваемом ими ритме! А мерцающие перед моими закрытыми глазами знаки медленно таяли, гасли, испарялись, как только я произносил их! И на их месте возникали другие!…
Наконец истаяла последняя строчка, и я снова видел только черноту, только нечто, клубящееся перед закрытыми глазами. Я медленно поднял веки и огляделся. И окружающий нас чахлый лес, и расстилающееся перед нами болото ничуть не изменились… только, начинаясь перед самыми копытами моей лошади, через кочки и черно отсвечивающую стоячую воду, причудливо петляя, вперед уходил Путь!
Не было ничего, что на него указывало бы, — ни вешек, ни зарубок, ни магических нитей, света или тьмы, так что Путь нельзя было увидеть… Его можно было только ЗНАТЬ!
И тогда я понял, что мне удалось… вспомнить… сложить… создать!… Создать!! Заклинание «Истинного Пути»!… И знал, что теперь уже никогда я его не забуду!
Наклонившись чуть вперед, я вытащил из своего мешка плотную, широкую тряпицу, служившую упаковкой для какой-то снеди, и расстелил ее на спине своей лошади перед седлом. Потом кивнул Гварде:
— Забирайся сюда, дальше поедешь верхом.
Умный синсин, не задавая вопросов, одним прыжком оказался на предложенном ему месте. Затем я повернулся к Шан Те и, ободряюще улыбнувшись, попросил:
— Тебе, принцесса, надо будет двигаться точно за моей лошадью. Внимательно смотри и старайся, чтобы она шла след в след, и… не дай ей испугаться!
Шан Те молча кивнула. Последним, к кому я обратился, был Поганец. Чуть оглянувшись, я спросил:
— Ученик, ты там крепко держишься?…
— Не боись, не свалюсь! — пропищал в ответ маленький нахал.
— И все-таки ухватись покрепче за мой… халатик, — посоветовал я.
А затем я тронул свою лошадь и вступил на открывшийся передо мной Истинный Путь.
Синсин был прав, лошади прошли совсем немного не больше полутора десятков метров, и началась топь. Я даже не понял, как Гварда смог выбраться из нее — ведь, судя по его виду, он окунулся в эту зловонную жижу с головой. А Путь резко вильнул влево и плавным полукругом обошел первое бездонное окно трясины.
Поначалу я оборачивался назад при каждом более-менее резком повороте и каждый раз убеждался, что кобыла Шан Те следует точно за моей лошадью. Постепенно я перестал беспокоиться о девушке и все внимание сосредоточил на Пути, хотя, честно говоря, особо сосредоточиваться было и не на чем. Сам Путь стал как бы моим шестым чувством, и я вел по нему свою лошадь совершенно автоматически, не задумываясь. Болото, которое нас окружало, постепенно приобрело совершенно классический облик, со всеми полагающимися ему кочками, темной, покрытой ряской водой, отдающей аммиаком, чахлыми стволиками редких пародий на деревья и ожидаемыми, но всегда неожиданными пузырями дурно пахнущего газа, вврывающимися на поверхность из неизвестно каких глубин. И только одним это болото отличалось от всех других: в нем не было совершенно никакой живности — ни лягушек, ни головастиков, ни пиявок… Над ним не летали ни птицы, ни стрекозы… Даже жуки-плавунцы не перебегали по его темной, лаково отблескивающей поверхности. Может быть, поэтому над этим болотом висела такая… абсолютная тишина!
Таким образом мы продвигались в этой необыкновенной тишине около часа, а конца болоту не было видно. Наконец я не выдержал и, не оборачиваясь, негромко спросил:
— Слушай, Поганец, ты вроде бы говорил, что до реки совсем недалеко, а никакой реки не видно…
— Ну… говорил… Так я ж про прямой путь говорил, а мы смотри, как петляем!… Если бы ты ехал прямо, мы уже давно у переправы были бы…
— Нет, дорогуша, если бы я ехал прямо, мы давно уже были бы…
Я не договорил, но Поганец неожиданно смиренным тоном проговорил:
— Да я понимаю…
— Я тоже понимаю, что тебе трудно сориентироваться, но мне надо знать, успеем ли мы до темноты выбраться на сухое место?…
— Успеем!…— попытался успокоить меня Поганец, однако уверенности в его голосе было явно недостаточно.
А вдобавок к моему возраставшему беспокойству я вдруг услышал… разговор! Впрочем, какое-то отдаленное жужжание воспринималось мной уже несколько минут, но в этот момент оно совершенно неожиданно распалось на отдельные звуки, складывавшиеся в слова… фразы… неспешную беседу…
— …случайно. Откуда ему может быть известен проход в нашем пруду? Мы ему проход не показывали — я его вообще первый раз вижу!
— Да, как же, случайно! Смотри, как точно он ведет свою лошадь, как будто не в первый, да и не во второй раз здесь проезжает! И главное, ведь никаких ориентиров у него нет!
— Почему это нет?…
— Потому что, если бы он на что-то ориентировался, ему пришлось бы останавливать или хотя бы придерживать свою лошадь, чтобы уточнить ориентиры, а он двигается, как по… наезженной дороге!
Я внимательно огляделся, болото было по-прежнему удручающе пусто, неподвижно и тихо, мне даже показалось, что вода и та плещется под копытами лошадей совершенно беззвучно. Слышны были только два тихих голоса, вот только откуда они слышались, я никак не мог понять! А разговор продолжался:
— Да… действительно… Так ты думаешь, нам его не заманить?…
— Ну… не знаю… Может, с ним связываться и не стоит, а вот девчонку заморочить, наверное, можно. Любишь девчонок?…
— Я и девчонок и… лошадок люблю. Только давно уже ни одной не пробовал — все как-то не попадаются.
— Да, первое время у нас таких… деликатесов полно было, а теперь опасаются людишки в наш прудик забираться… Ну ладно, хватит болтать, давай попробуем девчонку отбить. Я буду переднюю лошадку от нее скрывать, а ты будешь ее девчонке показывать… Только постарайся, чтобы похожей была, а то я тебя знаю — такое изобразишь, что и на лошадь-то похоже не будет!
— Будет, будет, будет… — заторопился второй голос.
— Не спеши! — немедленно оборвал его первый. — На повороте начнем, как только первый повернет, тут мы и… Понял?
— Понял, понял, понял…
Я тоже понял, что кто-то собирается открыть на нас охоту и чуть наклонившись, я тихо спросил у синсина:
— Ты что-нибудь слышал?
— Бормотание какое-то, слов не разобрал, — так же тихо тявкнул Гварда.
— А я разобрал… — пробормотал я себе под нос, раздумывая как поступить.
В этот момент мы подошли к очередному резкому повороту Пути, и я… остановил свою лошадь. Шан Те послушно остановилась за мной и негромко спросила:
— Что-то случилось?…
— Ты не устала, принцесса?… — ответил я вопросом на вопрос. — Может, перекусить хочешь?
— Нет, — тут же откликнулась она. — Нам, наверное, лучше не останавливаться, до темноты надо выбраться из этого болота.
Она, конечно, была права, но только что услышанная беседа не позволяла мне просто развернуть лошадь и двигаться дальше. Я еще раз оглядел темную стоячую воду, немногие, поросшие желтоватой травой кочки, тройку чахлых деревцев — никого! Тишина! Потянув за повод, я начал поворачивать свою лошадь и немедленно услышал:
— Ну, сейчас начнем!…
Голос дрожал, то ли от нетерпения, то ли… от того, что это был не голос! Это была мысль! Окутывающий меня кокон Силы улавливал чужие мысли и передавал мне их как разговор! И как только я это понял, я тут же разобрался и в том, откуда эти мысли доносятся! Резко развернувшись в сторону ближнего деревца, я уперся взглядом в крошечный клочок суши, из которого вытягивался тоненький стволик, и увидел в темной воде, омывавшей этот бугорок, густую прядь чуть колышущихся водорослей странного белого цвета. И тогда, обращаясь к этим водорослям, так похожим на волосы, я, стараясь, чтобы моя мысль была как можно отчетливее, подумал: «Если вы начнете мне пакостить, я сожгу ваш «прудик»!»
«Не сожжешь, вода не горит!» — «услышал» я немедленный ответ.
«У меня все горит!» — со всем возможным высокомерием помыслил я и тут же, протянув вперед левую руку, представил себе, как с кончиков моих пальцев срывается дымный факел «греческого огня» как раз в направлении примеченной мной заросли водорослей.
Я всегда знал, что воображение у меня ну очень богатое и… яркое. В ответ на представленное мной пожарище у меня в ушах зазвенел истошный вопль: «Это маг!!!» — и тут же в ответ на него торопливо прозвучало: «Да вижу я!… Вижу! Эх, угораздило нас!… И откуда он только взялся?!»
«Оттуда!… — злорадно подумал я. — А ну-ка вылезайте немедленно, чтоб я вас видел!»
«А ты огнем плеваться не будешь?…» — осторожно спросил второй голос, на что первый отчаянно захныкал: «Ага, как же, жди, он не будет!… Он уже показал, что знает, где наше укрытие, а если вдобавок он нас увидит, то все, считай себя хорошо прожаренным цзяожэнем в кисло-грязевом соусе!»
— Кто такие цзяожэнь?… — негромко спросил я, обращаясь к обоим своим пассажирам.
— Странные у тебя, учитель, вопросы возникают!… — воскликнул вместо ответа Поганец из-за моей спины.
— Цзяожэнь почти такие же, как вы, только живут в воде… — коротко ответил Гварда и тут же добавил: — Но в такой воде они жить не будут, слишком она мелка и грязна!
— Если только их кто-нибудь не поселил сюда насильно! — подсказал Поганец.
«Ты сам говоришь, что он знает наше укрытие, так что прятаться бесполезно, — проговорил между тем второй голос. — Так что лучше самим вылезти. В конце концов, мы этому магу ничего плохого еще не сделали…»
Темная вода под корнями ближнего деревца колыхнулась, волосы-водоросли медленно потянулись в глубину и исчезли, а через пару секунд в том же месте показалась… голова, похожая на кочку, покрытую густой, спутанной белой тиной. И сквозь аккуратный просвет в этой тине на меня глянули круглые выпуклые глаза, помаргивающие тоненькими пленочками век, лишенных ресниц. Под глазами располагался короткий, щирокий нос с круглыми ноздрями, также прикрытыми пленками, и безгубая щель огромной пасти.
«Неужели синсин считает, что эта… харя похожа на нас?!» — изумленно подумал я.
А голова, вынырнув из воды, открыла свою пасть и отчетливо проговорила:
— Вот он — я… Не надо наш прудик жечь…
— Хм… Это действительно цзяожэнь, — задумчиво проговорил синсин. — Интересно, каким образом он здесь оказался?…
— Да таким же, как и все это болото! — чуть ли не весело ответил из-за моей спины Поганец.
Позади моей лошади послышался короткий плеск, и я быстро обернулся. Шан Те, пытаясь рассмотреть, что это нас остановило, привстала на стременах и чуть тронула свою лошадь вперед. Я поднял руку, останавливая ее, и проговорил:
— Не торопись, принцесса, здесь опасно торопиться!…
— С кем ты там разговариваешь?… — чуть обиженно спросила она, и тут я заметил голову еще одного цзяожэня, торчавшую из воды метрах в пяти от первой.
— Да мы тут на местных жителей наткнулись и решили с ними немного пообщаться…
Я улыбнулся девушке и кивнул в сторону торчавшей из воды головы:
— Вон один из них.
Шан Те с удивлением уставилась на торчащую из темной воды голову, а я снова повернулся к первому цзяожэню. Тот молча дожидался моего ответа на свою просьбу.
— Значит, ты не хочешь, чтобы я уничтожил ваше болото?… — словно бы раздумывая, поинтересовался я у этой странной головы.
— Нас, цзяожэней, в этом прудике почти три десятка… Если ты уничтожишь наш пруд, все мы погибнем… — печально пояснила голова. — Я надеюсь на твое милосердие, хотя, конечно, ты маг, и милосердие тебе не должно быть свойственно…
— Это почему же милосердие не должно быть свойственно магу? — удивился я.
— Почему?
Мне показалось, что мой вопрос стал для цзяожэня неожиданным и он растерялся. Но растерянность его длилась не слишком долго, к тому же он, видимо, очень не хотел меня сердить, а потому ответил довольно быстро:
— Нам это сказал посланец мага, который… ну… нас сюда-переселил.
— Ну-ка, ну-ка!… — заинтересовался я. — Расскажи-ка поподробнее эту историю — кто вас переселил, каким образом, как давно?…
— Почти двенадцать цзе назад, — немедленно начал свой рассказ цзяожэнь, — на берегу острова, около которого жила тогда наша семья, прямо из прибрежного песка возник… свет, яркий, переливающийся свет. Он был настолько красив, что мы поспешили ближе, чтобы как следует его рассмотреть, чтобы насладиться его сиянием. Но оказалось, что в этом свете прячется какое-то странное… страшное существо. Его нельзя было увидеть, зато его очень хорошо было слышно!… Он сказал, что его зовут дафэн Куацу и что Великий маг Поднебесной послал его к нам за тем, чтобы перенести некоторых из нас на другое место жительства.
Внезапно голова цзяожэня погрузилась под воду, но тут же появилась снова и продолжила свой рассказ:
— Старый Цзяоши, которого мы все очень уважали, рассмеялся, услышав слова дафэна, и ответил, что нам нравится наше море и что мы не хотим искать другого места для жилья, но дафэн сказал, что Великому магу наплевать, что мы хотим и чего не хотим. На это старый Цзяоши ответил, что нам тоже наплевать на то, что хочет Великий маг…
Цзяожэнь мигнул и вдруг покачал головой, пустив круги по темной воде болота.
— Старик не знал, что Великому магу и его дафэну нельзя противоречить… Неожиданно у дафэна Куацу появилось щупальце, как у осьминога, и он мгновенно схватил старого Цзяоши этим щупальцем и выдернул его из воды. Когда старик снова упал в воду, он был мертв, дафэн раздавил его. Мы хотели скрыться в воде, но почувствовали, что не можем двинуться! А дафэн, подождав немного, чтобы мы убедились, что находимся в полной его власти, убрал свое щупальце и снова заговорил. Если мы будем делать то, что он нам велит, мы, может быть, еще сможем когда-нибудь вернуться в свое море, сказал он нам, а если станем противиться, он уничтожит всю семью и отправится на поиски другой. Затем он… освободил меня. Я, наверное, мог бы попробовать скрыться, но тогда он погубил бы всех моих сородичей, поэтому я остался на месте и стал делать то, что велел мне дафэн Куацу. Он приказал, чтобы я отплыл немного от берега, затем разогнался и выбросился на песок. Когда я ответил, что, покинув воду, непременно погибну, он усмехнулся и заявил, что со мной ничего не случится. Что мне оставалось делать? Я отплыл в море, а затем разогнался и, высоко подпрыгнув, выбросился на берег. Только до берега я не долетел, в воздухе меня вдруг окутала какая-то странная холодная пелена, и в следующее мгновение я плюхнулся в этот прудик.
И снова голова цзяожэня на мгновение скрылась под водой, а вынырнув, продолжила свой рассказ:
— За мной последовало сорок моих родичей… что сталось с остальными, я не знаю.
Через некоторое время дафэн Куацу появился и здесь. Именно тогда я попросил его, во имя милосердия, сказать, что сталось с остальными моими родственниками, а он мне ответил, что сам Великий маг Поднебесной считает милосердие смешным и вредным предрассудком, а уж ему — слуге Великого мага, испытывать милосердие никак не пристало! Оказалось, что дафэн прибыл сюда только для того, чтобы удостовериться, что мы благополучно переправились в предназначенное место. Я спросил, что же нам надо делать, чего от нас хочет Великий маг, и получил вот какой ответ. Великий маг Поднебесной пожелал сделать эти места… мертвыми. Он погрузил их в воду и заселил самыми прожорливыми существами из всех, существующих в этом Мире, — то есть нами. Здесь действительно слишком мало пищи для сорока цзяожэней, и потому очень скоро мы съели все. Некоторое время в эти места еще кое-кто забредал, но теперь всем известно, что из нашего… пруда нет возврата, даже дикие животные это поняли.
Мы сами не можем покинуть эти места, пищи почти совсем не стало, так что мы… умираем. Нас осталось всего двадцать семь…
Голова цзяожэня снова погрузилась в темную воду, а когда она вынырнула, я спросил:
— И с тех пор дафэн больше никогда здесь не появлялся?
— Нет… — ответил цзяожэнь. — Да мы его и не ждем… Эти места стали мертвыми, значит, желание Великого мага Поднебесной исполнилось, но это значит еще и то, что он нами больше не интересуется…
— А дафэн не называл имя этого Великого мага? — поинтересовался я.
— Разве у Великого мага может быть имя? — удивился мой странный собеседник. — Мы думали, что он просто Великий маг, и все!
Мы замолчали. Второй цзяожэнь потихоньку подплыл к первому и, остановившись рядом, с испугом разглядывал меня и сидевшего передо мной синсина.
А я с тоской подумал, что проблемы и несчастья этого Мира просто валятся на меня одна за другой! Я-то думал, что быстренько догоню похитителя драгоценностей, отберу достояние моей родины и вернусь, а тут!… В ученики попал — учителя какие-то мерзавцы оборотни похитили! Кому его освобождать?! Девчонка, считай, на моих глазах осиротела! Кто ее защитит?! Война магов, считай, началась! Сколько людей пострадать может? Уж других я и не считаю, вот, например, смотрят на меня двое бедолаг, брошенных здесь умирать!… А что я могу сделать?! Чем помочь?! А глаза-то у них тоскливые какие!… Эх!!
Я вздохнул и задумчиво проговорил:
— Ну, жечь ваш… прудик я, конечно, не буду… Мороки много, да и некогда мне сейчас. А вот скажи мне, сколько времени вы еще сможете здесь продержаться?
— Как это — продержаться? — не понял беседовавший со мной цзяожэнь.
— Ну, сколько вы еще сможете прожить… на местном корме?
— Не знаю. — Голова качнулась, снова пустив круги по воде. — Тут ведь еще одно… Вода здесь пресная и… не слишком чистая…
— Плохая вода… плохая!… — неожиданно подал голос второй Цзяожэнь, и вдруг я понял, что это… женщина!
Первый цзяожэнь сурово посмотрел на свою спутницу ипродолжил:
— Если бы еще еда была, мы, может быть, кое-как и приспособились бы, а так… Может быть, еще восемь -десять цзе… продержимся…
— Ага!… Тогда мы так договоримся. Я со своими товарищами сейчас поеду дальше. Когда мы пересечем это болото, то есть ваш прудик, я постараюсь найти для вас еды — вы ведь, как я понял, все подряд едите? И постарайтесь не есть тех, кто эту еду привезет!
Обе головы энергично закивали и… заулыбались!
— Только вы не рассчитывайте, что ее будет… чересчур много! — постарался я охладить их энтузиазм.
Обе головы, продолжая улыбаться, столь же энергично выразили отрицание.
— А вот как вас вернуть в ваше море, я пока не знаю, но постараюсь узнать…
Махнув рукой, я добавил: «До встречи…» — и тронул свою лошадь.
«Ну вот… — обреченно подумал я, — ты и дал еще одно обещание?… А сам даже не знаешь, как его выполнить!»
Мы снова тронулись в путь, наши лошади шлепали по мелкой воде с такой же, как мне казалось, тоской, с какой ворочались мысли в моей голове. Мои спутники молчали, пока две головы цзяожэней смотрели нам вслед, а когда они наконец исчезли из поля зрения, подал голос мой шустрый ученик:
— Учитель, ты меня извини, но я, наверно, никогда не смогу понять логику твоих поступков!… Ну, ладно, ты вылечил синсина — он нам может быть полезен, хотя и без него мы наверняка не пропали бы! Ну, хорошо, ты решил тащить за собой девчонку — я могу согласиться, что она представляет некоторую ценность! Но что ты сотворил сейчас?! Как я понял, эти милые ребята, цзяожэни, хотели нас схарчить, предварительно отмочив в своей трясине, а ты, вместо того чтобы воздать им за их гнусный замысел, а заодно пополнить наши запасы продовольствия, обещаешь накормить их и отправить на историческую родину!!! И, как мне кажется, ты собираешься выполнить свое обещание! Объясни, учитель, в чем здесь для тебя выгода?!
Я немного помолчал, прежде чем ответить на этот вопль запутавшегося в лабиринтах моего великодушия ученика, а затем, чуть усмехнувшись, спросил:
— Значит, ты, Поганец Сю, не понимаешь, почему я не стал тебя есть, а взял к себе в ученики?!
Синсин вскинул голову и удивленно посмотрел на меня, но ничего не сказал. А вот Поганец сразу же ответил:
— Ну, это-то я как раз очень хорошо понимаю!… Во-первых, ты был сыт… Во-вторых, тебе негде было меня помыть, а есть меня немытого ты явно брезговал… Ну и в-третьих, и самых главных, ты, с твоим умом и колдовским чутьем, сразу же рассмотрел, насколько я для тебя ценен!! А кто же будет есть поросенка, умеющего отыскивать трюфели!
Я еще раз усмехнулся и покачал головой:
— Ну, может быть, ты и правильно все изложил, но «во-первых» у меня было совсем другим…

Предыдущая страница 9 Следующая страница


Драконья алчность, или Дело Алмазного Фонда 10

— Да?! — удивился Поганец. — И каким же оно было?!
— Видишь ли, мой маленький друг, мне до отвращения претит пожирать существо, обладающее разумом и разговаривающее со мной! Я считаю каннибализм самой большой мерзостью на свете!
— Каннибализм — это что?… — весьма деловым тоном поинтересовался Поганец, а Гварда снова поднял голову и внимательно посмотрел мне прямо в глаза,
— Каннибализм — это поедание себе подобных, — наставительно произнес я.
— Ну, тогда каннибализм мне не грозит! — с явным удовольствием ответил Поганец. — Подобных мне в этом Мире не существует!
— Поганец! Ты слушаешь только себя! — возмутился я, но продолжить мысль этот наглец недомерок мне не дал.
— Это потому, что я говорю самое главное и самое умное — с непередаваемым апломбом заявил он. — Неплохо было чтобы вы все побольше прислушивались к моим словам!…
— Если бы мы больше прислушивались к твоим словам, — неожиданно раздался позади меня голос Шан Те, — то ты сейчас путешествовал бы в полном одиночестве! И дай наконец сказать хоть слово Сор Кин-иру, болтун писклявый!
Вопреки обыкновению Поганец Сю не обратил никакого внимания на «писклявого болтуна», а вместо этого возмущенно заверещал:
— Да кто не дает ему говорить?! Я сам внимаю моему учителю со всемерным… э-э-э… вниманием и… э-э-э… почтением! Он сам постоянно ко мне обращается со всякими… обращениями, я же должен быть почтителен со своим учителем и отвечать на его… эти… ну… обращения ко мне!…
Видимо, Шан Те чем-то достала Поганца сзади, потому что он вдруг икнул и гораздо тише буркнул:
— Все… молчу, молчу… И не надо меня тыкать под ребра…
Я, признаться, уже забыл, о чем говорил, но Гварда снова поднял голову и совершенно спокойным тоном подсказал:
— Ты хотел сказать что-то о неправильном понимании Поганцем термина «каннибализм»…
— Совершенно верно. — Я поблагодарил взглядом догадливого синсина. — Поганец слушает только себя…
— Вот опять, — негромко буркнул мой ученик за моей спиной, — опять обсуждают меня, а я должен молчать!…
Но я не стал обращать внимания на эту отвлекающую реплику, а продолжил свою мысль:
— Если бы он внимательно слушал, что я говорил до этого, то услышал бы, как я определил подобное мне существо…
— Обладающее разумом и разговаривающее с тобой… — снова подсказал Гварда.
— Совершенно верно, — вновь подтвердил я сказанное синсином, и вновь продолжить свою мысль мне не позволил Поганец.
— Да-а-а?!! — заверещал он своим пронзительным фальцетом. — Значит, ты и синсина жрать не станешь?!
— Конечно нет, — стараясь быть спокойным ответил я. — Если, конечно, буду в здравом рассудке!…
И вдруг позади меня раздалось звонкое причмокивание. А потом мечтательный голосок Поганца сообщил:
— Нет… Тушеный синсин в кисло-сладком соусе — это нечто непередаваемое!… Я думаю, сам Желтый Владыка предпочитает это блюдо любому другому!
Я резко повернулся в седле и посмотрел Шан Те в лицо:
— Вы едите синсинов?!!
Она явно смутилась, щеки ее порозовели, глаза опустились, а подтверждающий кивок был едва заметен. Я вдруг с ужасом понял, почему цзины собрали трупы синсинов в свою телегу! Через мгновение она вскинула голову и добавила к своему кивку короткое пояснение:
— Но обычно это бывают… дикие синсины…
— Что значит — дикие?! — переспросил я, чувствуя, как у меня пересыхает в горле.
— Ну, они… не домашние, — растерянно пояснила Шан Те, поднимая на меня испуганные глаза. — На них охотятся в горах и привозят к нам уже… убитыми…
От неудобного разворота у меня заболела шея, однако я продолжал пристально смотреть на девушку. Она снова опустила глаза, и тогда я тихо, с горечью проговорил:
— Ты же плакала над телом Гварды!…
И вдруг вспомнил, как сам в весьма юном возрасте рыдал, когда мой дядя решил заколоть одного из выращенных мной кроликов и как потом… с удовольствием ел этого кролика, зажаренного матерью в сметане… Правда, кролики не разговаривают… и вообще они тупые! Не то что синсины!!
И тут неожиданно раздался совершенно спокойный голос Гварды:
— Болото… кончилось…
Я быстро развернулся в седле и увидел, что моя лошадь выбирается на сухой берег, заросший невысокой, густой и сочной травкой. Здесь я ее и остановил.
Место, к которому мы вышли, представляло собой русло совсем крошечного ручейка, едва заметно проблескивающего меж скрывающих его травинок. Вправо и влево берег полого поднимался к вершинам двух невысоких холмов, каждая из которых была увенчана несколькими невысокими деревцами.
Открытый моим заклинанием Путь кончился!
Лошадь Шан Те выдвинулась вперед и остановилась рядом с моей. Я пристально оглядел округу, выбирая, куда дальше направиться, а потом, не оборачиваясь, негромко спросил:
— Ну что, Сусанин, как тебе это место, знакомо?…
Ответом мне было молчание, и потому я уточнил свой вопрос:
— Сю, я к тебе обращаюсь, ты это место знаешь?!
— Ко мне? — удивился малыш. — Но ты назвал совсем другое имя! Я точно слышал, ты спросил кого-то с усами!…
— Не «с усами», — фыркнул я, — а Сусанин! В моем Мире был такой широко известный следопыт, который служил проводником разным… военным экспедициям.
— А-а-а… — протянул Поганец. — Ну, я об этом… пытоследе ничего не слышал. А насчет этого места, так оно мне точно знакомо! Нам сейчас надо взять вправо, через эту вот горушку, потом еще правее, там еще должен быть разрушенный храм. Ну а от храма прямо до переправы должна идти довольно широкая тропа… Если, конечно, кто-нибудь из великих магов не устроил там… пустыню!…
— Ну что ж, — согласился я. — Вправо так вправо…
В этот момент Гварда соскочил с моей лошади и неторопливой трусцой направился к вершине правого холма. Мы с Шан Те тронули коней и, поскольку никакой тропы здесь не было, а земля, покрытая низкой травой, была ровной, рядышком направились следом за синсином. Не успели мы отъехать нескольких шагов, как позади нас раздался далекий голос:
— Великий маг, мы будем ждать тебя!…
Я оглянулся. Недалеко от берега из темной болотной воды торчало несколько знакомых, покрытых белыми тонкими волосами-водорослями голов цзяожэней. Я махнул им рукой и прибавил ходу.
Через несколько минут мы были на вершине холма, откуда я бросил последний взгляд назад, на пройденное нами болото. Головы цзяожэней все еще торчали из воды.
Противоположный склон холма был еще более пологим и уходил своим покрытым травой склоном к далекому лесу, или, скорее, негустой и не слишком большой роще, по опушке которой змеилась ясно видимая сверху тропа. Мне она показалась несколько странной, поскольку выныривала из-за правой опушки рощицы и скрывалась за ее левой опушкой. Куда, интересно, она могла вести?
Впереди на ярко-зеленой траве ясно виднелась черная шкура Гварды, убежавшего своей неторопливой рысью довольно далеко от нас. Мы начали спуск в сторону рощи и спустя несколько минут без всяких приключений оказались около той самой удивившей меня тропы. Довольно широкая полоса лишенной травы и разбитой в пыль земли тянулась по опушке рощи ровной, словно проведенной по лекалу чертой. Но самое интересное: на этой тропе не было видно никаких следов — чистая, тщательно выровненная и выглаженная рыхлая земля.
«Прям-таки пограничная полоса… — сразу же подумалось мне. — Нарушителей ловить! Вот только что это за граница?… Между чем и чем?…»
Черный синсин сидел рядом с полосой или тропой… уж не знаю, как ее правильно было бы назвать, и поджидал нас. Как только мы приблизились, он поднялся на лапы и негромко протявкал:
— По травке езжайте… Эта открытая земля плохо пахнет… отравлена, наверное,
Сам он тут же повернулся и потрусил вправо, вдоль полосы. Мы тронули своих коней, направляя их следом за синсином, а Поганец тут же прокомментировал нашу странную находку;
— Мне кажется, эта «открытая земля» из той же категории, что и болото цзяожэней… Без вмешательства мага тут не обошлось!…
— Ну, во всяком случае, она не мешает нам продвигаться в нужном направлении, — задумчиво проговорил я, осторожно ощупывая окружающее нас пространство на предмет возмущения магического поля. Все было спокойно, за исключением, пожалуй, некоего места, скрывавшегося в глубине недоступной для нас рощи. Недоступной, естественно, если мы не попытаемся пересечь «отравленную» полосу. Впрочем, и это возмущение было небольшим и достаточно спокойным, так что волноваться вроде бы не было причин.
Около получаса мы продвигались вдоль опушки рощи, пока наконец она не ушла резко влево, открывая нам обзор. Далеко впереди мы увидели новый холм, а у его подножия развалины целого комплекса зданий различного размера.
— А вот и храм, о котором я вам говорил! — довольно воскликнул Поганец.
— Это, конечно, очень хорошо, но выйти к переправе мы, похоже, до темноты не успеем… — задумчиво проговорил я.
В самом деле, солнце уже село и день угасал, проехать еще несколько километров до берега реки было вряд ли возможно, да и лошади наши подустали.
— Значит, нам надо будет заночевать в одном из этих домов, — протявкал Гварда, посматривая вперед, в сторону полуразрушенного храма.
— А ты не боишься всяких там духов-призраков?! — поинтересовался Поганец. — Их в таких вот заброшенных местах полным-полно!
— Никого я не боюсь, — спокойно ответил синсин и после коротенькой паузы чуть тише добавил: — Кроме людей… живых…
На то, чтобы доехать до развалин, у нас ушло еще около часа, так что на территорию храма мы въехали уже в сумерках. Между двух полуразрушенных столбов из темно-коричневого кирпича мы проехали к первым, совершенно разрушенным зданиям и, не останавливаясь, двинулись дальше. Впереди высилось неплохо сохранившееся главное — трехэтажное здание храмового комплекса, но мы до него не доехали, совсем недалеко, справа от его фасада нашелся небольшой домик под совершенно целой крышей, правда, без оконных переплетов. Даже дверь в этом домике была цела, хотя и здорово перекошена. Привязав наших лошадей к столбикам, оставшимся о крыльца, мы проникли внутрь и оказались в крошечной прихожей, из которой две двери вели в две различные по размерам комнатки. В большей, прямо посреди пола, мы обнаружили очаг, сложенный из дикого камня. Скоро в этом очаге запылал маленький костерок, вокруг которого мы и расселись. Впрочем, сидели у огня мы совсем недолго — быстро поужинали остатками запасов из мешка Юань-чу, а затем разошлись по «спальным местам». Гварда ушел на улицу, к лошадям, Поганец забился в угол у оконного проема и сразу же затих, Шан Те, еще немного посидев, ушла в соседнюю маленькую комнатку.
Я прилег у противоположной от окна стены, положив под голову почти опустевший мешок, и долго смотрел сквозь оконный проем на пылающие в темном небе звезды. Наконец я заснул…

Глава 6

…лучше говорить о бесовщине, чем о божественном. Ибо бесовщина указывает на нечто, существующее в нас самих, и, поняв это, можно стать Буддой. Предисловие к роману «Путешествие на Запад»

Впрочем, это мне только показалось, что я заснул. Едва мое сознание стало проваливаться в небытие, раздался тихий писк Поганца.
— Учитель, ничего у меня не получается!… — с необыкновенной, отчаянной горечью произнес он.
— Что у тебя не получается?… — тихо переспросил я, выныривая из не успевшего сомкнуться надо мной сновидения.
— Ну как же… Ты сказал, чтобы я внимательно следил за тем, как ты колдуешь, и тогда у меня тоже получится!… Я слежу и… Ничего не получается!
Это заявление окончательно прогнало сон от моих глаз. Получалось, что Поганец очень серьезно относился к своему ученичеству, а я этого даже не заметил! Мне стало неловко. А маленький Сю продолжал жаловаться на свои неудачи:
— Я заметил, например, что перед тем, как ты начал морочить голову этому толстому советнику, ты просто чуть-чуть тряхнул рукой. Я потом пробовал повторить, но у меня ничего не получилось. Когда ты пугал служанку, ты сначала пробормотал вот так…
Тут он изобразил какой-то странный набор звуков, который, на мой взгляд, мне никогда вообще не пришел бы в голову! А Поганец, распалившись, продолжал:
— На дороге, когда ты удир… увозил принцессу от цзиней и стал невидимым вместе с лошадью и принцессой, ты тоже кое-что шептал и при этом сучил руками… очень сложно было запомнить и повторить, но у меня память хорошая. Только все равно это твое заклинание и… жесты на меня не действуют. Ну а уж когда ты дорогу в болоте искал, ты такое вытворял, что я даже и не пытался повторить. Если уж у меня простенькие заклинания не получались, то это!…
Он вздохнул и закончил:
— Вот и получается, что у меня… ничего не получается. Ты, учитель, или… это… индивидуально мне все объясни, или не выйдет из меня мага!
— Да-а-а… — задумчиво протянул я и вдруг неожиданно даже для самого себя спросил: — А зачем тебе понадобилось «Заклинание Полога», ты же и так невидимым становиться можешь?
— Так то не волшебство, то техника движения специальная… — неожиданно разоткровенничался Поганец. — Просто я, если хочу, чтобы меня не видели, начинаю двигаться… э-э-э… в унисон со светом… Получается резонанс, и я словно бы пропадаю из поля зрения. Но это очень утомительно, и когда на меня смотрит много… существ, я долго скрываться не могу.
— А-а-а!… — протянул я. — Понятно!…
Хотя ничегошеньки мне понятно не было.
Мы помолчали, а затем Поганец вернулся к поднятой им теме:
— Так ты мне скажешь что-нибудь насчет моего обучения?…
— Скажу, — неторопливо ответил я. — Только боюсь, мои слова не слишком тебя обрадуют… Я, признаться, думал, что ты напросился ко мне в ученики только для того, чтобы как-то разрулить ситуацию, в которую сам себя загнал. А я принял тебя только из-за того, чтобы не есть столь… неаппетитный харч. Но, оказывается, ты и в самом деле хочешь научиться магии, а с этим у вас напряженка!
— Что значит «у вас» и «напряженка»?…— не понял Поганец.
— А то и значит, что в Поднебесной владению магией научиться нельзя!
Я чуть помолчал, чтобы бедняга Сю проникся моим ответом, а потом принялся объяснять подробности:
— Я ведь тоже думал поступить в ученики к одному из Великих магов Поднебесной, но сегодня днем Шан Те объяснила мне, что Великие маги Поднебесной не берут учеников, просто потому что ничему не могут их научить. Чужие заклинания в вашем Мире использовать невозможно — маг должен сам почувствовать необходимое заклинание, сам его составить и сам произнести, Ну а результат, как я понял, зависит только от магической силы и таланта самого мага. И знаешь, я верю девчонке, в конце концов, ее отец тоже маг… Она даже сказала, что чужое заклинание может высосать из не слишком сильного мага всю его ци!…
— Ох!!! — испуганно охнул Поганец. — Храни меня Желтый Владыка!!!
— Ты чего так испугался?… — поинтересовался я.
— Да ты представляешь, что случится с живым существом, если из него уйдет вся ци?!
— Ни в малейшей степени… Мне, знаешь, как-то ни разу не приходилось терять всю свою ци разом.
— Конечно, не приходилось, — как-то слишком уж угрюмо буркнул Поганец. — Иначе сейчас ты здесь не рассуждал бы!…
— Так что бывает с живым существом, потерявшим ци? Оно умирает?…
Однако Поганец не торопился с ответом. Притаившись в своем углу под оконным проемом, он долго молчал, и мне подумалось, что он уснул. Но спустя несколько минут он вдругзаговорил:
— Вообще-то никто не знает, что происходит с человеком, потерявшим ци. Наблюдений очевидцев, на себе испытавших этот феномен, как ты сам понимаешь, нет и быть не может. А вот те, кто наблюдал этот процесс со стороны… Они, знаешь ли, ничего не желают рассказывать… Просто молчат об увиденном! Так что простым обывателям вроде меня приходится довольствоваться теоретическими рассуждениями ученых людей… А они слишком противоречивы и расплывчаты — все больше «вполне вероятно», «скорее всего» да «надо думать»!
— Интересно!… — медленно протянул я.
— Интересно… — согласился Поганец. — Только проводить такой опыт на себе я бы очень не хотел!…
Он немного помолчал, а потом, заканчивая разговор, проговорил со вздохом:
— Значит, маг из меня не получится!…
— А ты хоть как-то ощущаешь магическое поле этого Мира? — поинтересовался я.
— Магическое поле?… — переспросил малыш, помолчал, словно прислушиваясь к себе самому, а потом снова вздохнул: — Ничего я не ощущаю… кроме… пожрать хочется!
— Да… — усмехнулся я. — Это немного не то ощущение, которое требуется… Видимо, ты сделал правильный вывод — маг из тебя не получится…
Теперь уже я немного помолчал, прежде чем задать последний вопрос. Мне вдруг стало очень грустно от необходимости его задавать.
— Значит, ты теперь… не будешь моим учеником?…
— Это почему? — удивился он. — Мне с тобой интересно, и потом, у тебя и кроме магии есть чему поучиться!
Он заворочался, видимо, укладываясь поудобнее, и совсем уже неразборчиво бормотнул:
— Спать пора… Пусть таньган хранит тебя во сне, а диша позабудет о тебе…
Я хотел спросить, кто такие таньган и диша, но решил, что этот вопрос вполне может подождать завтрашнего дня. Снова уставившись на звезды за окном, я задумался о том, что может ждать меня завтра в этом странном Мире… и заснул… Этой ночью мне приснился Второй сон. Я, совершенно нагой, стоял рядом с нашим домиком и смотрел на главное здание приютившего нас храмового комплекса. Окна всех трех его этажей были подсвечены изнутри каким-то странным голубоватым, переливающимся светом, и из них негромко доносились писклявые звуки флейты и глухие удары в барабан. Вряд ли это можно было назвать музыкой, хотя определенный ритм в этих звуках был.
Затем мой взгляд задержался на большом полотнище красного шелка, подвешенном справа от входа в здание и подсвеченном каким-то непонятным образом. На этом полотнище красовались изящные иероглифы, выведенные золотом и складывающиеся в изречение «Пусть ваши мысли будут достаточно черными, а дела — достаточно гнусными».
Прочитав и поняв прочитанное, я медленно повернул голову и увидел, что по центральной аллее от широких ворот под двускатной крышей к главному зданию двигается целая процессия! Кого в ней только не было — черные, рыжие, красные, серо-голубые, зеленовато-коричневые юркие лисы, волки со вздыбившейся шерстью самых разных оттенков серо-бурого цвета, небольшие бурые и черные медведи, тигры в своей праздничной полосатой раскраске, молодые мужчины и женщины, похожие на обезьян одноногие и однорукие карлики, грубо распихивающие окружающих. Порой над этим фантастическим шествием пролетали стайки несуразного вида птиц, порой в толпе образовывались «пустоты», и в этом свободном пространстве гордо вышагивал здоровенный паук или скорпион, стремительно извивалась змея или тяжело прыгала жаба.
Все это скопище двигалось на удивление бесшумно и исчезало в главном здании, проходя сквозь распахнутые настежь двустворчатые двери, покрытые желтым лаком.
Несколько минут я наблюдал за этим шествием, и вдруг над самым моим ухом раздался негромкий женский голос, похожий, как мне показалось, на голос Шан Те:
— Ну, как тебе нравятся твои «добрые братья»?
Мне сразу стало ясно, что «добрые братья» — просто часто употребляемое прозвище и что на самом деле участники этого шествия имеют другое, более точное, наименование.
— Добрые братья? — переспросил я. — Кого ты имеешь в виду?
— Да вот всех их… — ответил голос. — Смотри… смотри… редко кому удается увидеть сразу почти всех демонов Поднебесной! Если ты узнаешь среди них своего, ты сможешь стать просветленным.
— Узнать своего?… — переспросил я. — Но может быть, он уже прошел?… Может быть, он уже в… храме?…
— Вряд ли твой демон столь велик, чтобы шествовать в первых рядах!… — насмешливо ответил голос. — Смотри!…
Тут я заметил, что некоторые из проходящих по аллее существ начали обращать на меня внимание. Вернее, даже не на меня, а на то место, где я стоял. Словно бы они никого не видели, но при этом чувствовали, что на этом месте кто-то есть. Наконец одна из голубошерстных лисиц вынырнула из общего потока и осторожно подобралась чуть ли не к самым моим ногам. Принюхавшись, она подняла голову и неожиданно тявкнула:
— Надо же, здесь только что был… или очень скоро будет… человек!…
Я замер не дыша и боясь пошевелиться! Немедленно рядом с ней оказалась еще одна лисица, на этот раз ярко-рыжая, и заинтересованно протявкала:
— Здесь… Был… Будет… А может быть, он и сейчас здесь?!
— Ну ты же видишь, сейчас его нет! — возразила первая. — Если бы мне не надо было так спешить, я попробовала бы прощупать ближайшее прошлое и ближайшее будущее!…
— И я!… И я!… — залилась лаем вторая лисица. — Я давно не вкушала человеческие страсти!!
Обе еще раз повели носами, с наслаждением принюхиваясь к запахам, а потом бросились обратно к аллее. Я перевел дух и прошептал:
— А если бы они меня… увидели?
И тут же рядом снова прозвучал голос:
— Но ведь у тебя наверняка есть что-то, чтобы отогнать их?! Ну… лампа там или ветка персика, красные бобы или полынь, побег бамбука или разноцветные шелковые шнуры, кровь собаки, зеркало или меч, земля, взятая из могилы, или гвоздь из гроба…
Я не дал закончить длинный перечень предметов, которые, по мнению беседовавшего со мной голоса, я должен был бы иметь! Довольно резко я оборвал их перечисление:
— Ты что, не видишь, я даже карманов не имею, чтобы сложить все эти необходимые предметы!!!
— Что значит «не видишь»? — неожиданно обиделся голос. — Как я могу что-то видеть, я же не Взгляд, а только Голос!… И почему у тебя нет карманов, что за странный покрой одежды?!
— Какой одежды?! — опять возмутился я. — Я же голый!…
— Фу! — Я почувствовал в женском Голосе смущение. — Голый!… Это же неприлично!! И как ты попал в таком виде на ежегодный карнавал бесовщины?! Голый!!
Бесовщина! Демоны! Карнавал!
Моя голова пошла кругом. Я с ужасом посмотрел на нескончаемое шествие, продолжавшееся по главной аллее храмового комплекса — и вдруг!…
Я увидел своего беса! Своего демона!
Надо сказать, что поток участников карнавала стал значительно реже и состоял теперь в основном из сборища неких человекообразных существ, в каждом из которых был какой-либо изъян. Эти покрытые клочковатой рыжей шерстью существа имели головы самых разнообразных конфигураций, от идеального шара до совершенно плоских, похожих на кусок картона, у многих отсутствовали ухо, глаз, нос или рот, зато было по три-четыре ноги или руки, а иногда роль дополнительной конечности выполняла короткая здоровенная клешня или длинное щупальце. И вот среди этих уродцев с довольно глупой ухмылкой на лице неторопливо вышагивал паренек, почти нормального вида, одетый в старый серый пиджак и «семейные» сатиновые трусы. Его отличительной чертой были огромные, мягко свисающие вперед уши.
Не знаю, каким образом, но я сразу определил, что именно этот паренек и есть мой демон — Демон, который не раз овладевал мной. Демон, заставлявший меня делать глупости, пробуждавший мой азарт по пустякам и бросавший меня в болото неуверенности, когда надо было принимать решения.
Демон, подсовывавший порой на мой язык словечки, от которых мне самому потом было стыдно. Демон, будивший во мне беспричинную ярость и заставлявший прощать то, что прощать было нельзя!
Я поднял руку с пальцем, указывавшим на этого мерзавца, и уже готов был заорать, что узнал его, как вдруг он уставился прямо на меня, а через мгновение его мерзкая рожа расплылась в радостной улыбке, и он заговорщицки мне подмигнул!
От такой наглой самоуверенности я буквально опешил, а мой пройдоха демон начал проталкиваться к краю аллеи и вскоре остановился прямо напротив меня. Несколько секунд он молча меня разглядывал, а затем заговорил, предварительно хлопнув себя по щекам собственными ушами. Его губы зашевелились, но… его речь была не слышна, хотя я вполне понимал, о чем он говорит. Создавалось впечатление, словно слова выговаривала… писклявая флейта, звучавшая в храме, а низкие «бум, бум, бум» барабана, казалось, нашептывали «верно, верно, верно…».
— Какой праздник, а?! Как я рад, что смог попасть сюда!! Уж сегодня-то я повеселюсь от души!!
Он с видимым восторгом оглядел заканчивающееся шествие, а затем, снова повернувшись ко мне, поинтересовался писклявым флейтовым голоском:
— Ну а ты как?… Вполне освоился?…
— Это ты меня сюда… засунул!… — рявкнул я в ответ. Он и не думал отпираться:
— Конечно!… А разве тебе здесь не нравится?… Ты же всегда хотел быть… могучим колдуном, я просто чуть подтолкнул тебя в Мир, где ты мог осуществить свои заветные желания!
— Да с чего ты это взял?! — возмутился я.
— Ну, со мной-то юлить не надо!… Я ж тебя знаю… — пропела флейта. — Ты даже в своем заштатном, лишенном магической силы Мире все пытался колдовать… Знал, что, ничего толкового не получится, и все равно пытался… Хотя, конечно, способности у тебя есть, так что, глядишь, здесь ты и Высшим магом заделаешься!!
Вступать с ним в пререкания я посчитал ниже своего достоинства и потому постарался успокоиться и нарочито холодным тоном сказал:
— Я хочу назад! Домой!
— Ну так возвращайся!… — ухмыльнулась флейта вслед за ухмылкой, выползшей на мерзкую харю демона. — Ты же знаешь, где находится портал перехода.
Вот так! Оказывается, все было в моих собственных руках — просто надо… все бросить и повернуть назад к порталу…
— Но надо же вернуть похищенное из Алмазного фонда! — нашел я серьезный аргумент.
— Тогда оставайся… — тут же пропела флейта. — Верно, верно, верно… — подтвердил барабан. — Мне здесь тоже нравится! — добавила флейта пару тактов.
Какой-то странный был этот мой демон — все время соглашался со мной, но в конце концов я поступал так, как хотелось ему!
— Ладно, — пропел он голосом флейты. — Ты еще подумай, как нам дальше быть, а я пока что повеселюсь!…
И снова его на вид довольно простодушная харя двусмысленно ухмыльнулась. Демон свободной, я бы даже сказал, раздерганной, походочкой двинулся в сторону главного здания храма, но, отойдя всего на пару шагов, обернулся и с хитроватым уважением произнес:
— А ты — мудрец, догадался сюда голышом заявиться!… Или знал, что тебя в одежде сразу обнаружат?…
Еще раз довольно покачав головой, он, больше уже не оборачиваясь, снова поспешил к зданию.
— Так вот почему ты… э-э-э… не одет!… От большого ума, оказывается… — раздался рядом со мной знакомый женский Голос, и прозвучавшее в нем уважение польстило мне, хотя сама фраза звучала довольно двусмысленно. — Ну а на бал ты тоже пойдешь?
На бал?! Выходит, что и в само здание мне можно заглянуть?! Или нельзя!… Что, если моя нагота защищает меня только на свежем воздухе, а в помещении меня сразу обнаружат!… Или не обнаружат…
Я в сильном замешательстве топтался на месте, не зная, что предпринять. Между тем поток уродцев, направлявшихся к храму, иссяк, хотя отдельные неясные, неразличимые тени, бесформенные сгустки темноты, серые, странно переливающиеся чернотой туманные клочья порой проплывали между старых, корявых деревьев аллеи в сторону освещенного трехэтажного здания. И вдруг мне неудержимо захотелось посмотреть, что происходит за широко распахнутыми дверями. Еще раз окинув взглядом алый шелк транспаранта, висевший рядом с входом в здание, я неожиданно понял, что он… переместился и висит теперь слева от дверей, а надпись на нем совершенно другая. Теперь на алом шелке было начертано «Делу время — потехе час… И пусть твое дело будет потехой!»
Немного опешив от такой трактовки любимой пословицы моей мамочки, я долго рассматривал иероглифы, выражавшие русскую народную мудрость в некоей извращенной форме, и тут… начался фейерверк!
Над зданием промелькнули быстрые серовато-дымные полосы, и через мгновение в небе разлились призрачные неяркие переливы… северного сияния. Не успели увянуть его последние всполохи, как появились новые следы дымных дорожек и над двухъярусной крышей возник… мираж! По желтым пескам пустыни шли три верблюда, нагруженные связанными в гроздья… кастрюлями, а вдалеке виднелась одинокая пальма.
Это видение также быстро потускнело и исчезло, но тут же последовал новый беззвучный залп, и в темном звездном небе возникло шесть комет, которые, ускоряясь, ринулись к земле. Спустя несколько секунд пять из них исчезли за темной громадой здания, а одна совершенно неожиданно упала перед ним, подпалив шелковый транспарант. Яркий язык пламени мгновенно и очень натурально охватил ткань, и начертанные на ней иероглифы вдруг стали лопаться, расплескивая во все стороны тяжелые капли расплавленного золота. Я невольно попятился, но в этот момент меня кто-то схватил за руку и принялся тянуть в сторону горящего полотнища, приговаривая:
— Пора… Пора!… Пора!!
Я открыл глаза. Сквозь разбитый оконный проем в комнату вливался свет раннего пасмурного утра. Рядом со мной стоял Поганец, тянул меня за руку и едва слышно приговаривал:
— Учитель, вставай… Пора… Пора… Если мы хотим вовремя прибыть в Пакит, пора вставать…
При этом он почему-то смотрел не на меня, а в окно.
— Я уже проснулся… — так же тихо проговорил я, и Поганец, тут же отпустив мою руку и по-прежнему не глядя на меня, метнулся к оконному проему и, спрятавшись за краем стены, снова принялся рассматривать двор.
Я приподнялся и тоже выглянул наружу.
Ничего необычного или тревожного там не наблюдалось. Серый рассвет являл взгляду старые полуразрушенные стены главного здания храма, сгнившие пеньки, оставшиеся от деревьев, некогда обрамлявших центральную аллею, развалины небольших построек на противоположной стороне заросшей травой аллеи. Воздух был по-утреннему влажен, тяжел и сер, он словно бы глушил возможные звуки, и потому за окном висела мягкая тишина.
С минуту понаблюдав за этой мягкой, влажной, беззвучной неподвижностью, я покосился на Поганца и негромко поинтересовался:
— Что-то случилось?…
Он молча покрутил головой.
— А что ж ты тогда прячешься?…
Он быстро посмотрел на меня и прошептал:
— Там кто-то говорил… Меня этот разговор и разбудил…
Я прикрыл глаза, сосредоточился и попытался прощупать пространство вокруг приютившего нас домика.
Никого!
Я расширил круг исследования — все было абсолютно пусто, только далеко, в той стороне, откуда мы пришли, явственно ощущалось довольно сильное возмущение магического поля. Словно кто-то совсем недавно сотворил некое серьезное заклинание и теперь Природа пыталась успокоить, привести в норму собственное состояние.
«Роща, огороженная отравленной землей!» — сразу же определился я.
Затем, глянув на настороженно прислушивающегося Поганца, я спокойно проговорил:
— Можешь не беспокоиться, никого вокруг нет…
Он оторвался от окна, посмотрел на меня, и его фигурка слегка расслабилась. Однако он не собирался так просто отказываться от своих опасений.
— Но я точно слышал разговор!…
— И о чем говорили?
— Я не разобрал… говорили очень тихо и… очень быстро… Но, по-моему, говорили о нас!
— Ну а сколько было… говорунов, ты хотя бы разобрал?
— Двое…
— Значит, пока ты меня будил, они успели уйти… Хотя я проверил, вокруг все пусто на довольно большом расстоянии… Может, тебе показалось… Знаешь, со сна.
— Слушай, учитель, эти твои… предположения очень даже обидны! — Похоже, опасения Поганца поутихли, и он быстро возвращался к своему обычному состоянию. — Что ж, по-твоему, я уже сон от яви отличить не могу?!

Предыдущая страница 10 Следующая страница


11 Евгений Малинин

— Ладно, не обижайся,— миролюбиво проговорил я.— Любому со сна может что-нибудь привидеться…
— Любому — может быть, но мне нет! — отрезал малыш. — Раз я говорю «за окном болтали» — значит, за окном болтали!
— Ну, пусть болтали! — согласился я и с этим его утверждением. — Сейчас ведь не болтают?!
Поганец мгновенно насторожился и прислушался.
— Сейчас не болтают… — согласился он через пару секунд.
— Тогда давай посмотрим, как там наша принцесса и куда подевался Гварда…
Я снова выглянул в оконный проем. На улице стало гораздо светлее, воздух освобождался от утренней влаги, ставился прозрачным, и в нем появилось некое розоватое сияние, предвещавшее восход солнца. Серая громадина главного здания храма отчетливо проступила на голубом фоне чистого неба, и тут я заметил слева от темного провала главного входа ровную черную полосу, начинавшуюся на уровне середины дверного проема и тянувшуюся почти до самой обрешетки крыши.
«Копоть?… — мелькнул в моей голове неожиданный вопрос. — Но что могло закоптить стену таким странным образом и как мог этот след сохраниться со времен какого-то давнего пожара?!»
И тут перед моими глазами встало зрелище из моего сна — освещенные голубоватым сиянием окна храма, яркий огонь, пожирающий длинный кусок алого щелка, и золотые плевки, разлетающиеся в разные стороны!!
Видимо, на моем лице отразилось удивление, потому что Поганец немедленно подал голос:
— Что ты там увидел?! Там что-то не так?!
— Не знаю… — медленно проговорил я. — Надо, пожалуй, поближе посмотреть.
Я вскочил на ноги и направился к выходу из домика. Малыш Сю бросился было за мной, но я остановил его на ходу:
— Посмотри, как там Шан Те, и поищи Гварду. Я сейчас вернусь!
Выйдя во двор, я огляделся. Лошади стояли там же, где мы их вчера и оставили, однако синсина около них не было. Выход из нашего убежища располагался в задней стене, так что мне пришлось дважды повернуть за угол, чтобы выйти к центральной аллее храмового комплекса. И тут я увидел синсина. Он притаился у стены нашего домика в довольно густых зарослях похожих на жасмин кустов и внимательно рассматривал большое храмовое здание.
Однако мое появление не стало для него неожиданностью, стоило мне появиться из-за угла, Гварда негромко протявкал:
— Если принцесса проснулась, нам пора отсюда уходить…
— Ты чуешь какую-то опасность? — спросил я, также не отрывая глаз от большого полуразрушенного здания.
— Ну… опасности вроде бы никакой нет… — неуверенно ответил синсин. — Но место… нехорошее… Темное… Непонятное…
— Вот мне и хотелось бы это темное место как следует рассмотреть… — задумчиво проговорил я и сделал шаг из кустов в направлении аллеи.
— Может, не стоит… — проговорил позади меня синсин, и я услышал, как зашелестели кусты. Оглянувшись, я увидел, что Гварда тоже покинул свой наблюдательный пункт и стоит рядом со мной, нервно помахивая хвостом из стороны в сторону.
— Ты лучше оставайся здесь… — попросил я синсина. — И наблюдай за зданием. Если случится что-то… неожиданное, постарайся увести принцессу и Поганца…
— Зачем ты туда пойдешь?… — попробовал отговорить меня Гварда. — Нет там ничего, кроме какой-нибудь мелкой нечисти!…
— Может, ты и прав, но мне почему-то хочется посмотреть, что там внутри…
И вдруг я неожиданно даже для самого себя спросил:
— Слушай, а ночью ты ничего не заметил?… Музыку никакую не слышал или, может быть, огни какие видел?
Гварда поднял на меня умные глаза и после секундного молчания ответил:
— Нет, все было тихо… и темно. И кони вели себя смирно, значит, и они ничего не почувствовали.
— Да?…— задумчиво переспросил я, разглядывая темную полосу на стене здания. — А вот я… почувствовал… Оставайся Здесь, я постараюсь особенно не задерживаться!
И я решительно направился в сторону аллеи.
Пройдя между двух почерневших пеньков, я оказался на проезжей части и сразу понял, что когда-то она была тщательно замощена. Твердое покрытие и по сию пору отлично чувствовалось под чуть пружинящим слоем опавшей и сгнившей листвы. Я прошел несколько шагов по этой мягкой подстилке, а потом, сам не знаю зачем, ковырнул носком слежавшуюся труху. Она легко подалась, открывая коричневый тесаный и тщательно выглаженный камень. Еще несколько секунд поработав носком кроссовки, я очистил этот камень практически целиком — он представлял собой квадратную плиту со стороной в полметра, и посредине этой плиты был вырезан довольно крупный иероглиф. Простой иероглиф «человек» который имел крошечную совершенно непонятную добавку… Я наклонился, пытаясь разобрать, что означает эта добавка, и вдруг иероглиф начал наливаться мертвенным синим светом, а привлекшая мое внимание добавка… зашевелилась! Через секунду короткая, переливающаяся синим черта, извиваясь, словно крошечная змейка, поползла через мерцающий резной знак. Она передвигалась по коричневой поверхности камня неуверенно, как будто прислушиваясь к некоему направляющему ее голосу или отыскивая какое-то определенное место, которое ей надлежало занять. Это передвижение продолжалось почти целую минуту, но наконец синяя змейка остановилась, несколько раз дернулась, принимая определенную форму, и застыла.
«Человек, который должен прийти», — прочитал я получившийся знак.
«Интересно, о ком бы это?… — заинтересованно подумал я и тут же удивился: — Неужто обо мне!…»
Я еще раз внимательно вгляделся в мерцающий синим отсветом иероглиф — ошибки быть не могло, я понял его правильно. Еще несколько секунд я не сводил глаз с врезанного в камень мерцания, а потом выпрямился и посмотрел вперед.
Вокруг все совершенно изменилось! Я стоял посреди аллеи, обрамленной старыми липами. Передо мной высилось величественное трехэтажное здание храма под двухъярусной крышей, покрытой цветной черепицей: нижний ярус — желтой, а верхний — голубой. Совершенно чистый, как будто только что промытый темно-коричневый камень, покрывающий дорожку аллеи, каскадом из трех широких ступеней поднимался к террасе, обрамленной балюстрадой из белого мрамора. В стену здания, выложенную из темно-красного лакированного кирпича, были врезаны огромные широко раскрытые двустворчатые двери, покрытые алым лаком с нанесенными золотой краской иероглифами.
Как зачарованный, я прошел оставшиеся несколько метров аллеи между приземистыми, раскидистыми липами и медленно взошел на террасу. В этот момент за моей спиной из-за горизонта показался край солнца, поток яркого света ринулся сквозь распахнутые двери в глубь здания и… растворился в полумраке огромного, в два света, зала, в нималой степени не рассеяв его! Я медленно пересек террасу и вошел в храм, ощущая его сухую прохладу и впитывая гулкую, царственную тишину, царящую внутри.
Зал был совершенно пуст. Огромное, погруженное в полумрак пространство наполняло какое-то… ожидание. Темный каменный пол, темно-красные стены с узкими прорезями окон, забранных цветным, в основном красного оттенка, стеклом, такого же цвета потолочные балки и темный потолок создавали впечатление полной завершенности, абсолютной гармонии. Казалось, что в этом помещении все пребудет неизменным во веки веков и ничто не сможет изменить, нарушить его покой до тех пор, пока… Впрочем, я не знал, до каких пор, и в тот момент не задумывался об этом. Я смотрел на низкий и широкий алтарь, устроенный у противоположной стены храма. Чуть мерцающая зеленоватым, стеклянным блеском алтарная плита была абсолютно пуста, и только в самой ее середине лежало что-то темное и совсем небольшое.
Медленно и не слишком уверенно я направился к алтарю, боясь оторвать взгляд от предмета, лежавшего на алтарной плите. И по мере моего приближения полумрак, наполнявший здание, все больше сгущался вокруг моей фигуры, он становился живым, плотным, ощутимым… он окутывал меня неким колышущимся плащом, он подталкивал меня вперед… к алтарю… к лежащему на алтаре артефакту. Я уже не совсем понимал, я ли приближаюсь к зеленовато поблескивающей алтарной плите или она сама приближается ко мне, подчиняясь неведомым мне силам, но вот она оказалась совсем рядом — полированная глыба темного нефрита толщиной не менее пятнадцати сантиметров и размерами полтора метра на три!
Я остановился и уставился на темный прямоугольный предмет, лежавший точно посреди алтаря. Мне все еще было непонятно, что это такое. Наклонившись, я принялся пристально разглядывать этот предмет, и тут непонятно от чего отразившийся солнечный луч высветил его. Это была… книга!
Небольшая нефритовая книга, вырезанная, похоже, заодно с самой алтарной плитой!
Какое-то странное разочарование проклюнулось в моей груди, словно я, сам не зная об этом, надеялся найти на этом алтаре нечто необыкновенно для меня ценное и был обманут в этой своей надежде. Тем не менее я протянул руку и погладил полированную поверхность камня, служившую верхней крышкой переплета.
Она была… теплой и совершенно неожиданно чуть шероховатой.
Я невольно закрыл глаза и целиком отдался этому прикосновению — оно мне явственно говорило, что мое зрение меня обманывает, что под моей рукой тщательно выделанная, мягкая кожа, по которой бегут крупные тисненые иероглифы. И тогда я, не открывая глаз… взял книгу в руки.
Она была невелика и нетяжела — книга как книга, вот только когда я попытался, не открывая глаз, открыть ее, мне это не удалось. Тем не менее я прижал свою находку к груди и повернулся прочь от алтаря. Я не собирался возвращать книгу на ее прежнее место, мне почему-то вдруг стало ясно, что я ее давно уже искал, что уже давно я желал обладать именно этой книгой, что она для меня ценнее всего на свете, даже, быть может, жизни! «Пусть только кто-то посмеет попробовать меня остановить!!! — подумал я с неожиданной яростью. — Испепелю!!!» И я действительно был уверен, что способен обратить в пепел любого, кто посмеет встать у меня на пути, и я знал, каким образом это сделаю!
По-прежнему не открывая глаз, я сделал несколько неверных шагов в направлении, как мне казалось, выхода и вдруг почувствовал на своем лице мягкое тепло восходящего солнца. Я открыл глаза…
Меня окружали старые обшарпанные стены, во многих местах оббитые и искрошенные. Под моими ногами лежали истертые, поколотые, выщербленные плиты, в оконных проемах не было не только стекол, но и рам. Воздух неожиданно повлажнел и плеснул мне в ноздри застарелой прелью. Я несколько растерянно оглядел окружавшие меня развалины и поспешил к выходу, сжимая в руках свою находку.
На пороге храма я остановился и еще раз огляделся. С левой стороны от входа вертикально вверх тянулась темная полоса шириной в полметра, и я, невольно шагнув ближе, провел по ней пальцем. Это на самом деле была копоть! А в полутора метрах от этой полосы на искрошенных каменных плитах террасы лежал… небольшой кусок обгоревшей по краям алой шелковой ткани. Я подобрал этот лоскут и осторожно завернул в него кусок полированного нефрита, который вынес из здания. Сунув его за отворот халата, в левый карман куртки, я поспешил назад к своим друзьям.
Повернув за угол нашего домика, я услышал довольно громкий разговор, шедший, похоже, у крыльца. И конечно, самым громким был голосок Поганца.
— И нечего здесь рассуждать, и нечего меня уговаривать! — верещал он своим невыносимо высоким фальцетом. — Вы с Гвардой немедленно отправляетесь к переправе, а я с лошадью Сор Кин-ира останусь здесь и подожду хотя бы до полудня. Если учитель не вернется, я вполне успею вас догнать!
— Нет! — возразил Поганцу непреклонный голос Шан Те. — Я и не подумаю уезжать, пока не узнаю, что случилось с Сор Кин-иром! Надо пойти в этот… храм и посмотреть, может быть, он там… лежит и ему нужна наша помощь!!
— Не надо тебе никуда идти! — в один голос воскликнули Поганец и Гварда. Дальше заговорил один синсин, как всегда спокойный и рассудительный:
— Вы оба ведете себя крайне неразумно! В храме наверняка никого нет, потому что Сор Кин-ир не входил туда! Он вышел на аллею, поковырял мусор ногой и… исчез! Где он теперь — Желтый Владыка знает, а нам надо немедленно убираться отсюда!!
— А если он вдруг появится так же неожиданно, как исчез?!— возразила Шан Те, на что Поганец немедленно ответил:
— Вот для этого я и задержусь! И буду сидеть тихонечко-тихонечко, так что меня никто и не заметит!!
— Тот, кто утащил Сор Кин-ира, и тебя заметит, как бы ты ни прятался! — зло протявкал Гварда. — А вообще, решайте, как хотите, но принцессе здесь оставаться в любом случае нельзя!!
— Это почему это мне нельзя здесь оставаться?! — тут же возмутилась Шан Те.
— Потому что нежным девушкам из благородных семей не место в таком… э-э-э… месте! — ответил почему-то Поганец и немедленно получил поддержку со стороны синсина:
— Вот именно!…
— Так что вы с Гвардой быстренько давайте мотайте отсюда, а я с лошадкой учителя подожду! — приказным тоном распорядился маленький Сю, не давая девушке возразить.
Тут я появился из-за угла домика и как ни в чем не бывало поинтересовался:
— А что, все уже готово для отъезда?…
Несколько секунд троица молча рассматривала меня, а затем Поганец Сю перевел взгляд на Гварду и необыкновенно язвительным голосом пропищал:
— Исчез!… Растаял!… Испарился!… И тут же снова появился!
Синсин открыл было пасть, чтобы достойно ответить на этот незаслуженный выпад, но тут же снова захлопнул ее и отвернулся. Однако я не мог терпеть несправедливые и оскорбительные намеки в адрес честного Гварды, а потому спокойно проговорил, глядя в упор на маленького Поганца:
— Я действительно вышел на аллею, поковырял покрывающую ее грязь и… исчез. Возможно даже, что я растаял или испарился! А несколько минут назад я на самом деле снова появился вот в тех развалинах.
И я махнул рукой в сторону главного здания храмового комплекса.
Но, как я уже говорил, смутить Поганца чем-либо было весьма сложно. Он, оставив в покое синсина, немедленно прицепился ко мне:
— Да?! Значит, исчез?! И где же ты гулял все то время, которое мы тут… э-э-э… убивались по тебе?!
Я улыбнулся и взглянул на Шан Те и Гварду, однако те смотрели на меня со строгим ожиданием — им тоже было интересно, где это я был и чем я там занимался. Несколько растерявшись от напористого интереса, я ответил:
— Ну… я был в… храме. Только не в том, в котором мы сейчас находимся, я был в очень красивом, абсолютно целом, хотя и совершенно пустом храме…
И вдруг я увидел, как Шан Те вскинула обе ладони к лицу и прикрыла ими открывшиеся в изумлении губы. Ее щеки побледнели, а глаза округлились от испуга.
— Пустой храм?! — едва слышно прозвучал ее сдавленный голос. — И как он выглядел?!
— Ну… — еще больше растерялся я. — К храму вела мощенная темным камнем аллея, обсаженная старыми невысокими липами. Эта аллея выходила к широкой террасе с балюстрадой из белого камня…
Короче, я подробно описал храм, в котором только что побывал, правда, о своей находке я ничего не сказал. Однако Шан Те сама спросила меня:
— Ты видел в этом храме… нефритовый алтарь?!
— Видел… — признался я.
— А… книга?… — Ее голос дрогнул, но она справилась со своим волнением. — Книга на алтаре лежала?!
— Книга?… — переспросил я, лихорадочно соображая, что ответить, и в последний момент решился соврать:
— Не заметил…
Шан Те облегченно вздохнула и улыбнулась:
— Значит, ты не избранный. — И тут же ее личико снова омрачилось. — Но тогда почему тебе открылся храм?…
— Знаете что, — перебил я ее. — Давайте-ка послушаемся Гварду и продолжим наше путешествие, тем более что, если вы не забыли, мы торопимся в Пакит. А по дороге, принцесса ты мне расскажешь, почему ты так испугалась, услышав о моем посещении… э-э-э… несуществующего храма. И мы вместе подумаем, почему мне, как ты сказала, открылся храм…
Собирать нам особо было нечего, так что уже через несколько минут мы выезжали с территории разрушенного храма, прямо через пролом в стене, проходившей позади главного здания.
Синсин и Поганец опять отправились вперед, а мы с Шан Те продвигались неторопливой рысью. Лошади наши отдохнули и шли легко, без понуканий, ничто не мешало беседе, однако девушка не торопилась начать свой рассказ. Я тоже не выказывал чрезмерного любопытства, и около получаса мы ехали бок о бок молча, любуясь окрестностями и нежась в ласковых лучах восходящего за нашими спинами солнца.
Наконец Шан Те, искоса взглянув мне в лицо, негромко сказала:
— Ты хотел знать, что меня так напугало, когда ты рассказал о… храме с террасой, украшенной белой балюстрадой?… Я тебе расскажу, хотя, надо признаться, мне странно, что маг не знает этой… истории…
Но тут я, выпрямившись в седле, поднял руку, останавливая ее готовый начаться рассказ. То маленькое, вялое магическое возмущение, которое я засек в рощице, огороженной полосой отравленной земли, внезапно активизировалось! Я почувствовал, как оно дернулось и от него покатились волны внезапно разбуженной дикой магии, как оно напряглось и начало разбухать, расти, наливаться сторонней, подаваемой извне силой. Похоже, что в этом крошечном леске рождалось нечто большое и очень опасное! Но Что?! Или Кто?!!
И вдруг мне стало до жути тоскливо, я понял, что совершенно не хочу встречаться с нарождающимся там магическим… Ужасом. Это мое нежелание было настолько острым что начал действовать еще до того, как осознал цель своих действий. Мои губы словно бы самостоятельно начали распевно читать некий довольно корявый стишок, и руки бросили повод и пришли в движение, вылепляя из падающих с губ звуков, окружающих меня света, воздуха и магической энергии очень сложное заклинание «Потерянного Следа».
Когда я, уже вполне осознавая, что творю, закончил заклинание, с моих пальцев под копыта лошадей стекло некое темное облако, вращающееся со скоростью хорошо раскрученного волчка. Оно и по земле поплыло, как волчок, старательно выглаживая с земли следы лошадиных копыт, поднимая затоптанные травинки, вбирая в себя оставленные нами запахи, ворсинки, упавшие с нашей одежды и лошадей.
Туманный вихрь понесся назад по оставленным нами следам, а я, поддерживая и подпитывая его со своих поднятых чуть дрожащих рук, закрыл глаза, нашептал заклинание «Дальнего Взгляда» и сосредоточился на стремительно растущем в роще сгустке магической Силы. Мне было совершенно отчетливо видно, как он увеличивается, покрывается лиловым, чуть посверкивающим ореолом, как по его поверхности начинают змеиться тонкие трещины. Я уже не сомневался в том, что вот-вот в огороженной отравленной землей рощице появится некий монстр, некое чудовище, призванное для того, чтобы найти и уничтожить нас… Нет — меня!…
И он появился! Огромный сгусток дикой магической Силы лопнул, словно прорванный изнутри, и на свет вынырнул Зверь-Исковик! Видимо, меня здорово передернуло, когда я уловил появление этого монстра, потому что неожиданно на запястье моей правой, поднятой на уровень лица руки вдруг легла теплая девичья ладонь, и я услышал далекий голос Шан Те:
— Могу я тебе помочь?…
Чем она могла мне помочь?! Но звук ее голоса совершенно неожиданно успокоил меня, вдохнул недостающую мне уверенность. И я гораздо четче ощутил и далекого Зверя, готовившегося начать свою грязную работу, и свое заклинание, торопливо, но точно выполнявшее порученное ему дело.
Зверь-Исковик, выбравшись из породившего его кокона, огляделся и пришел в движение. Но пошел он не прямо, по какому-то сразу выбранному направлению, он двинулся по расширяющейся спирали, пытаясь увидеть, услышать, унюхать, нащупать, поймать след жертвы, намеченной для него создавшим его хозяином. Теперь все зависело от того, насколько далеко мое заклинание сможет счистить оставленные нами следы. Оно шло достаточно быстро, но и Зверь-Исковик не медлил. Вот я почувствовал по некоторому замедлению его движения, как монстр миновал полосу отравленной земли и пошел вдоль нее, огибая рощицу. Мое заклинание в этот момент находилось уже на территории храмовых развалин. Исковик начал второй, чуть более широкий круг и вдруг прервал свое равномерное движение, резко уйдя в сторону. Однако его путь лежал почему-то не навстречу моему заклинанию, не к развалинам храма, а почти перпендикулярно этому направлению. Он явно взял чей-то чужой след, но вот чей?
Мое заклинание закончило обработку домика, в котором мы провели ночь, и еще более потемневший смерч быстро двинулся в сторону развалин главных храмовых ворот. В этот момент Зверь-Исковик по плавной дуге развернулся в обратную сторону, и тут я понял, что он двигается по следу Гварды, уходившего накануне в разведку. Исковик снова возвращался к полосе отравленной земли. Немного не доходя до этой полосы, он неожиданно вильнул в сторону, несколько раз резко сменил направление своего движения, а затем, заметно ускоряясь, двинулся в сторону монастыря. Расстояние между ним и отправленным мной заклинанием начало стремительно сокращаться.
Я понял, что время моего заклинания истекло, и резко опустил руки. В тот же момент мое заклинание перестало существовать, а вместе с ним исчезло все, что оно смогло собрать на своем пути. Теперь осталось только ждать, как поведет себя Зверь-Исковик, а его поведение зависело от того, насколько хорошо было вылеплено мое заклинание «Потерянного Следа». Если хоть что-то укажет монстру на наше присутствие или направление нашего движения, он нас догонит!
Ждать мне пришлось недолго, Зверь добрался до конца следа и резко остановился! А затем принялся крутиться на одном месте. Его вращение становилось все стремительнее, словно он гнался за собственным хвостом, но, похоже, определить направление дальнейшего движения он никак не мог. Вдруг он снова застыл на месте и… начал быстро расти! Мне стало понятно, что он пытается увидеть с доступной ему высоты хоть какое-то движение.
Я открыл глаза и, посмотрев прямо в испуганное лицо Шан Те, прошептал:
— За нами погоня… Мне удалось ее задержать, но нам надо торопиться. Отложим разговоры и прибавим скорость!
В следующее мгновение наши лошади мчались галопом по покрытой высокой травой равнине. Мне пришлось свернуть наблюдение за преследовавшим нас Зверем, потому что большую часть своего внимания я должен был уделить управлению лошадью, но некая односторонняя магическая связь между нами еще сохранялась, и я чувствовал, что Исковик пока еще не обнаружил нас. Более того, я определенно знал, что он снова начал свое движение по спирали, надеясь опять нащупать ускользнувший след.
Раза два я поймал в траве слева от себя короткий проблеск черной шкуры синсина — тот без труда следовал за нашими лошадьми, а вот Поганца я так и не увидел, приходилось надеяться на то, что малыш сможет не потерять нас.
Наша бешеная скачка продолжалась около получаса, и я чувствовал, что мы довольно быстро удаляемся от все еще кружащегося на одном месте Зверя. В этот момент мы вынеслись на гребень откоса, плавно спускающегося к широкой светлой реке.
— А вот и Хо!…— раздался позади меня писклявый голосок Поганца, и я радостно воскликнул:
— Значит, ты успел забраться на лошадь?!
— Так я, почитай, и не слезал с нее… — преспокойно ответил Сю. — Так, на пяток минут, ножки поразмять…
— Ну, тогда показывай, где тут твоя переправа?! — усмехнулся я.
— А вон… правее… Вон за теми деревьями крыша виднейся…
Действительно, вправо по берегу росли несколько низкорослых деревцев, словно специально посаженных на совершенно голом берегу, а за ними виднелась небольшая темно-серая крыша.
— Вот это и есть переправа… — пояснил Поганец. — А чего это мы так… торопились, я пару раз чуть с лошади не свалился, — неожиданно поинтересовался он.
Не отвечая на вопрос своего ученика, я направил лошадь все тем же галопом в указанную им сторону. Через несколько минут мы были у переправы.
Темно-серая крыша, прятавшаяся за деревьями, прикрывала совсем крошечное строение, больше похожее на будку, чем на дом. Рядом с этой будкой располагался небольшой причал, выдававшийся в реку метра на три, и к этому причалу была привязана большая лодка со сплошным дощатым настилом, напоминавшая паром. На причале был установлен большой барабан с намотанным на него канатом. Конец каната, сбегавший с барабана, нырял в воду сразу же у причала, так что казалось, будто бы этот причал стоит на якоре.
При нашем приближении узкая дверь будки приоткрылась, и оттуда выглянула широкоскулая физиономия пожилого мужика, украшенная довольно длинной растрепанной бороденкой, сползшей на подбородок и полностью игнорирующей щеки. Узкие, косо разрезанные глаза настороженно уставились на нас.
— Ты можешь переправить нас на другой берег?… — вежливо поинтересовался я, спрыгивая с лошади и делая шаг вперед.
Мужик попятился, прикрывая за собой дверь, однако до конца он ее не закрыл. Вместо этого он, почесав нос, неразборчиво пробормотал:
— Две лошади, два человека и два домашних животных.
Итого…
Впрочем, произвести подсчет ему помешал Поганец, завопивший во всю свою писклявую глотку:
— Это кого ты к домашним животным отнес, скотина.
— Ты где это видел домашних животных с руками, ногами и ктому же говорящих человеческим языком?!!
— Вот именно, — поддакнул синсин. — Говорящих человеческим языком!…
Мужик внимательно оглядел Гварду и Поганца и сразу же согласился:
— Значит — две лошади и четверо людей!… Тогда получится семь сюней…
Я не понял, каким образом получилась такая сумма, но спорить не стал — все равно никаких «сюней» у меня не только не было, я даже не знал, что это такое.
— У нас нет мелких денег, — неожиданно вступила в разговор Шан Те. — Я дам тебе свою… пуговицу…
И она протянула хозяину переправы крошечную пуговицу, отливающую перламутровым блеском. Я посмотрел ей в лицо, мне сразу стало абсолютно ясно, что эта пуговица ей очень дорога, но она готова отдать ее, понимая, насколько для нас важно оказаться на том берегу.
Мужик же скосил один глаз на предлагаемую плату, почмокал губами и неожиданно заявил:
— У меня не будет сдачи…
— Я отдам тебе пуговицу и не потребую сдачи, засчитав ее как оплату… срочности!…
Последнее слово Шан Те подчеркнула голосом, и, похоже, перевозчик прекрасно ее понял. Дверь будки мгновенно захлопнулась, но через секунду распахнулась снова, и из нее выскочил все тот же мужичонка, наряженный в потрепанный халат плохо определяемого цвета, забранный в широкие штаны, которые, в свою очередь, были забраны в высокие сапоги. В руках мужик держал странным образом изогнутую железяку.
Быстро поклонившись, он бросил еще один взгляд на пуговицу в руке девушки и быстро пробормотал:
— Прошу господ путешественников занять места на моей недостойной барке…
После этого он чуть ли не бегом бросился на причал, вставил свою железяку в отверстие на боку барабана и принялся с стервенением его вращать. Канат начал медленно выползать из воды.
Едва мы успели взойти на причал, а с него перейти на качающийся настил лодки, как канат был полностью выбран и повис, роняя капли, над рекой. Мужик застопорил барабан и присоединился к нам, встав у борта, над которым висел канат. Как оказалось, лодка была соединена с этим канатом посредством двух свободных ременных петель. Лодочник поднял с настила короткий шест с крюком на конце, ухватился этим крюком за канат и, упершись в специально набитую на настил доску, принялся тянуть. Лодка нехотя сдвинулась с места и, потихоньку набирая скорость, направилась к противоположному берегу.
Воспользовавшись представившейся возможностью, я прикрыл глаза и попробовал еще раз подсмотреть, чем занимается Зверь-Исковик. Перед моим мысленным взором немедленно предстал этот мохнатый шестиметровый монстр, он все еще мчался по раскручивающейся спирали, пытаясь отыскать продолжение потерянного следа. У меня на душе стало намного спокойнее — если нам удастся переправиться на другой берег реки и выйти на проезжую дорогу, можно считать, что на этот раз нам удалось уйти от преследования!
Наш своеобразный паром уже довольно ходко бежал вдоль натянутого между берегами каната, приближаясь к середине реки, и тут я заметил, что Поганец Сю стоит около моей лошади и, крепко держась за повод, испуганно озирается. Шагнув к нему, я участливо поинтересовался:
— Что с тобой?… Ты чего-то испугался?…
— Ничего я не испугался!… — почти взвизгнул малыш, а затем, перейдя на трагический шепот, добавил: — Я плавать не умею!…
— Но тебя же никто и не заставляет плавать!… — ободряюще улыбнулся я.
— А если эта… галера… начнет тонуть?… — Он топнул по настилу босой ногой, выбив странный гулкий звук, и тут же с опаской покосился на доски.
— С какой стати она начнет тонуть? — удивился я.
— А с какой стати тонут все эти… лодки-корабли? Дырка в днище — и привет!
— Но дырка-то не появляется ни с того ни с сего!… — снова улыбнулся я. — Чтобы дырка в днище появилась, надо чтобы хоть что-то произошло…
Я не успел выдать варианты того, что должно произойти, чтобы появилась дырка в днище, поскольку Поганец перебил меня самым непререкаемым тоном:
— И произойдет!… Или камень со дна реки всплывет, или хват-рыба днище пожует, а может, и просто от сотрясения обшивка разойдется!… А что я тогда делать буду?!
И он еще крепче ухватился за повод, а я, прищурившись, поинтересовался:
— И где ж это ты видел… всплывающие камни?!
— Ну, сам-то я, допустим, их не видел, и вообще, тот, кто их видел, уже ничего рассказать не может! Но один старый моряк, с которым я был знаком, когда… э-э-э… путешествовал на… Запад, очень подробно объяснил мне, чего должен бояться человек на воде. А поскольку я, как уже сказал, плавать не умею, то хорошо запомнил эти… опасности! Это — морские ежи цунь, хватающие человека, оказавшегося в воде, за пятки, рыбки юй-ши, которые могут в секунду обглодать человека до остова, большой рак Боа-ду, незаметно подкрадывающийся к плывущему мужчине и откусывающий своими могучими клешнями… ну… это… все… мужское…
— А женщин, значит, этот твой рак не трогает?… — перебил я занимательный рассказ Поганца саркастическим вопросом.
Малыш укоризненно посмотрел на меня и покачал головой:
— Ты, конечно, можешь смеяться… магам, может быть, все эти… приятные зверушки… и не страшны. А вот мне, как я понял, надо держаться подальше от водных пространств…
— Вряд ли для тебя опасны ежи цунь или большой рак Бао-ду… — нарочито задумчивым тоном проговорил я.
— Это почему это они мне не опасны?! — немедленно взвился Поганец. — У меня что же, по-твоему, пяток нет или я — не мужчина?!
— Ну, целостность твоих пяток обеспечена твоей обувкой… — Тут Поганец быстро опустил глаза, словно проверяя насколько видны его железные сандалики. — А насчет мужского достоинства…
Я с многозначительным сомнением замолчал…
И тут началось!
Поганец Сю наклонил свою поросшую шерстью башку, уши его развернулись во всю свою необъятную ширь, зубы оскалились, и сквозь этот оскал с трудом протиснулся хриплый писк:
— Ты сомневаешься в моей мужественности?!! Ах ты — маг недоделанный!… Да знаешь ли ты, что четыре жены правителя провинции Цжэнзя и семь его наложниц рыдали от счастья, когда я появился в их дворце, и от горя, когда… к-хм… мне пришлось его… э-э-э… покинуть! Да знаешь ли ты, что за одну ночь я способен до восьми раз… это… ну… пролить дождик и рассеять тучки…
— Так ты еще и погодой управляешь?! — насмешливо удивился я.
От такого моего отношения к его мужским достоинствам Поганец буквально задохнулся, и вдруг его облик принял свой обычный вид. Он осторожно огляделся и совершенно спокойным, я бы даже сказал деловым, тоном произнес:
— Хорошо… Хочешь, я на спор за два дня соблазню… Шан Те?!
От такого наглого и вздорного предложения я даже оторопел, а Поганец все тем же деловым тоном продолжил:
— Если я через два дня ее… это… угу… ты сделаешь и подаришь мне какую-нибудь волшебную вещь!… Договорились?!
Видимо, именно этот его деловой или, вернее сказать, циничный тон и вернул мне спокойствие, хотя у меня и появилось сильное желание посмотреть, как над этим маленьким распутником поработал бы… большой рак Бао-ду.
— Договорились…— негромко и очень серьезно ответил я. — Если ты за два дня не… угу… то я тебе оторву башку, аесли ты за два дня… угу, то я тебе подарю какую-нибудь волшебную вещь… а потом оторву башку!
На нахальной физиономии Поганца отразилась растерянность, и, чуть запинаясь, он пропищал:
— Это что ж получается, я в любом случае останусь без… — Тут он осторожно потрогал свою мохнатую голову, дважды моргнул и неожиданным шепотом закончил: — Нет! Так нечестно!!
— А честно совращать молоденьких девочек?! — сурово спросил я.
— Ха! Девочку он пожалел!… Посмотрите, какой он моральный! — От возмущения Поганец даже подпрыгнул. — А сомневаться в моих… э-э-э… мужчинских способностях честно!!!
После этих его слов я вдруг осознал, что мое подшучивание и в самом деле было довольно обидным. Однако извиниться и успокоить Поганца я не успел, послышался короткий глухой удар, и наша лодка резко остановилась. Я едва устоял на ногах, а вот Поганец, выпустив от неожиданности повод, покатился по настилу, вопя что есть мочи своим пронзительным фальцетом:
— Спасите!!! Тонем!!! Дырка в днище!!!
Я метнулся вперед и в последний момент, когда малыш, размахивая руками, уже свесился за борт большей частью своего некрупного тельца, успел ухватить его за ногу. Покрытая шерстью щиколотка проскочила в моем кулаке словно намыленная, но невидимая, однако вполне ощутимая металлическая сандалия позволила мне удержать Поганца от падения в воду, которого он так боялся. Быстро дернув на себя пойманную ногу, я выволок его на настил, а он, лежа на досках и сложив свои длиннющие руки на впалой груди, отчаянным голоском спросил:
— Ну, что там, камень всплыл или хват-рыба нас достала?… Оглядевшись, я чуть не расхохотался, однако усилием воли подавил смех и снова обратился к ожидающему моего ответа Поганцу.
— Все гораздо хуже!… — Мой шепот был донельзя трагичен. После этих слов последовала пауза, и Поганец первым не выдержал молчания:
— Неужели нас достала каракуртица Чжан?…
— Нет… — Я безнадежно покачал головой и тут уж не смог сдержать улыбки. — Мы просто причалили к берегу!…
На мордашке Поганца начерталось недоверие, а затем он дернулся, освобождая свою ногу, быстро вскочил и огляделся.
Наш паром действительно пристал к пристани на противоположном берегу. Видимо, перевозчик слишком разогнал свою посудину и потому не сумел ее вовремя затормозить. В результате мы причалили слишком резко. Впрочем, Шан Те и Гварда видели приближающийся берег, и только на нас с Поганцем, занятых серьезным разговором, момент причаливания произвел такое ошеломляющее впечатление.
Синсин, не дожидаясь нас, быстро сбежал на берег и исчез в низких прибрежных кустах, а девушка шагнула к лодочнику и протянула ему свою пуговицу:
— Получи свою плату…
И тут мне в голову вдруг пришла мысль.
— Одну секунду, принцесса, — крикнул я и бросился к своей лошади.
Шан Те прижала кулачок с зажатой в нем пуговицей к груди и удивленно обернулась в мою сторону, а я быстро развязал мешок моего учителя. Как я и ожидал, в мешке, под небрежно сложенными рубахой и штанами, лежали… деньги. Это были небольшие медные, ново поблескивающие круглые монетки с аккуратно пробитыми у края дырочками, собранные в две связки с помощью пропущенных сквозь отверстия тоненьких мягких проволочек. Вытащив одну из связок, я показал ее Шан Те и спросил:
— Что это такое?…
У девчонки удивленно распахнулись глаза, и она ответила вопросом на вопрос:
— Так у тебя есть целая связка яней?…
— Не у меня, а у моего учителя, — поправил я ее. — Однако мне кажется, мы вправе воспользоваться этими… янями. В конце концов, мы стараемся для его освобождения. Сколько нужно этих яней, чтобы рассчитаться за перевоз?
— Он просит всего семь сюней, а в одном яне их целых двадцать… Так что…
— Так что одной монетки нашему лодочнику должно вполне хватить, — перебил я ее. — Даже с учетом срочности!
Я быстренько размотал концы проволоки, стянул с нее одну монетку и, протянув ее лодочнику, поинтересовался:
— Достаточно за твою работу?…
— Да, господин. — Лодочник взял монету, быстро сунул ее за щеку и низко поклонился.
— Смотри не проглоти свою плату, — усмехнулся я, укладывая вновь завязанную низку на дно мешка и затягивая на его горле тесьму.
Мы с Шан Те взяли своих лошадей под уздцы, свели их на берег и поднялись в седла.
Лодка тут же отвалила от причала, а рядом со мной материализовался Поганец, готовый продолжать путь… на крупе моей лошади.
— Ну и где твоя главная дорога? — поинтересовался я у малыша.
— Теперь нам совсем недалеко осталось, — с энтузиазмом заявил он, ловко запрыгивая на лошадь позади меня. — Вот сейчас на холмик поднимемся, с холмика спустимся и за деревенькой его увидим.
Перед тем как тронуть лошадь, я еще раз внимательно прислушался к окружающему магическому фону и с удивлением почувствовал, что совершенно не ощущаю присутствия Зверя-Исковика. То ли он был слишком далеко, то ли совсем убрался к своему хозяину с докладом о невозможности обнаружить жертву.
«Да и за нами ли он охотился?…» — закралось мне в голову рассудочное сомнение. И тут же словно в ответ на него все Мое существо содрогнулось от воспоминания о моменте рождения Зверя! В тот момент я ни капли не сомневался, что он пойдет по нашему следу.
«Вот только почему он был отправлен за нами?…» — появился в моей голове новый вопрос.

Предыдущая страница 11 Следующая страница


Драконья алчность, или Дело Алмазного Фонда 12

Мы, теперь уже не слишком торопясь, двинулись в указанном Поганцем направлении, и почти сразу же Шан Те повернула ко мне свое умное личико:
— От кого мы убегали?…
Она не сомневалась в том, что мы именно убегали, ее интересовал вопрос «от кого?». Я решил, что врать ей не имеет смысла — девчонка была достаточно умной и смелой, чтобы знать правду.
— Ты помнишь, мы вчера проезжали мимо полосы отравленной земли? — спросил я ее и уточнил: — Там еще рощица маленькая была…
Она в ответ молча кивнула.
— Так вот, еще вчера я почувствовал, что в этой рощице притаилось какое-то заклинание. Правда, я не понял его сути, а вот сегодня это заклинание произвело на свет… как бы это сказать… ну, некоего Зверя, что ли. И этот Зверь сразу же начал охоту на… мне показалось, что на нас. — Она невольно оглянулась, и я поспешил ее успокоить: — Нам удалось сбить его со следа…
— Неужели Великолепный Цзя каким-то образом узнал, что мы преследуем его оборотней?!
Шан Те немного побледнела, но держалась молодцом.
— Нет, мне кажется, что причина была не в этом… — задумчиво возразил я. — Мы не идем по следу цзиней, так что вряд ли Цзя Шун имеет причину подозревать нас в преследовании его… подручных. А кроме того, ему было бы проще сообщить о таком преследовании самим цзяням, а они и сами могли бы с нами справиться. Нет, тут дело в чем-то другом…
— Но ты точно знаешь, что магический Зверь Великолепного Цзя потерял наш след?… — снова переспросила она.
— Точно! — как можно уверенней ответил я.
Мы немного помолчали, и тут за моей спиной раздался голос Поганца:
— Принцесса, ты хотела рассказать нам о том, почему ты испугалась, узнав, что учитель побывал в некоем храме…
Шан Те оглянулась на малыша и, кивнув головой, сказала:
— Хорошо… — и после крошечной паузы продолжила: — Эта история началась в эпоху Воюющих Царств, задолго до того, как Желтый Владыка взял Поднебесную под свою руку.
— Как интересно! — немедленно воскликнул я. — А мой учитель утверждает, что Желтый Владыка явился в Поднебесной сразу же, как только капля первобытного Хаоса, ставшая этим Миром, народила всего по пять!
— Чего по пять?… — послышался писклявый вопрос из-за моей спины.
— Да я же сказал — всего! Пять цветов, пять чувств, пять… этих… стихий, короче, всего по пять! А про эпоху Воюющих Царств он мне ничего не говорил! В то время уже было всего по пять или…
— Или было всего только по три?… — снова пропищал Поганец.
Шан Те укоризненно посмотрела на нас обоих и с непередаваемым терпением произнесла:
— Я не собираюсь вас учить, чего, когда и сколько было!… Я собираюсь рассказать вам одно предание или, если хотите, легенду, сказку… — Тут ее глаза лукаво блеснули, и она мягко добавила: — А о том, чего и сколько было в эпоху Воюющих Царств, вы поинтересуетесь у… своих учителей…
Нам с Поганцем пришлось отложить свои вопросы на потом, а девчонка, секунду помолчав, продолжила свой рассказ:
— Восемь царств развязали войну за главенство на этой земле, восемь правителей считали себя и только себя достойными занять место верховного владыки, триста пятьдесят восемь лет длилась эта борьба. Именно в это время появилась и набрала силу магия, ибо все восемь воюющих династий считали ее одним из главных орудий в своей борьбе. Очень быстро в каждом из царств образовалась своя школа магии, в этих школах готовили боевых магов и магов-шпионов, потому что узнать, выкрасть, выкупить чужой магический секрет было высшим проявлением доблести для любого человека, посвятившего себя магическому искусству.
Я открыл было рот, чтобы поймать ее на противоречии — она сама мне говорила, что магии научить нельзя, но вовремя заткнулся, решив дождаться конца рассказа и уж тогда задавать свои вопросы.
— Сражения перестали быть только воинским искусством их исход больше не зависел от доблести воинов, мудрости военачальников, силы и мощи вооружения, все решало мастерство магов, новые, все более изощренные заклинания. Наконец дошло до того, что маги начали применять… — она на секунду задумалась, словно вспоминая подзабытое слово, — превентивные удары. Две столицы были стерты такими ударами с лица земли, еще шесть городов потеряли все свое население и несколько десятилетий заносились песком и зарастали лесом, потому что люди боялись вновь селиться на этих проклятых местах. Людям, жившим в ту пору, казалось, что дело идет к их полному истреблению, и вдруг это необузданное буйство боевой магии прекратилось!
Она внимательно посмотрела на меня, словно ожидая какой-то определенной реакции с моей стороны, но я молчал, ожидая продолжения рассказа.
— Оказалось, что окружающий мир изменился самым невероятным образом, ни один из признанных мастеров боевой магии не мог применить даже самого простого заклинания — все они превратились в простой набор звуков и движений. На основе своего опыта маги принялись разрабатывать новые заклинания, и эти заклинания действовали, но совсем не так, как ожидали их создатели! Более того, один за другим стали гибнуть ученики магических школ и академий, причем первыми погибали самые талантливые. Скоро выяснилось, что маги, применявшие заклинания, разработанные другими магами, либо вообще не получали результата, либо погибали, не в силах справиться с развязанными ими самими силами.
А скоро при дворе каждого из восьми воюющих правителей появились гонцы, доставившие совершенно одинаковые послания. В них говорилось, что настоятель храма Призрачного Облака, учитель Ляо Дэнь по прозвищу Старый Ребенок, составил и привел в действие великое заклинание, изменившее природу магической энергии Мира. Все ранее составленные заклинания утратили свою силу, а обучение магии стало невозможным. Теперь каждый родившийся со способностями к магии, с Даром, должен был найти свой собственный неповторимый Путь в этом искусстве!
Воевавшие властители бросились искать этот доселе неведомый храм Призрачного Облака и этого доселе неизвестного Ляо Дэня и… ничего не нашли, никто не знал, где находится этот храм и кто такой этот Старый Ребенок!
На этом и закончилась эпоха Воюющих Царств, потому что, как только маги утратили свое искусство, выяснилось, что правитель царства Цинь был единственным, кому удалось сохранить мощную армию, оснащенную обычным вооружением… В течение пяти лет Циню удалось покорить остальных, тем более что в его армии, как оказалось, был… дракон! Правитель Цинь взял себе имя Желтый Владыка и с тех пор правит Поднебесной…
И снова Шан Те замолчала, ожидая моей реакции, и снова я промолчал. Тогда она продолжила:
— Но очень скоро после его воцарения появился слух, что храм Призрачного Облака все-таки существует и что в нем, на нефритовом алтаре, покоится Нефритовая Книга, в которую учитель Ляо Дэнь заключил все свое магическое искусство, в том числе и Великое заклинание, изменяющее природу магии. Для многих этот слух превратился в веру, очень многие пытались найти монастырь, отыскать Нефритовую Книгу и завладеть ею, вот только никому так и не удалось этого сделать!
Со временем этот слух оброс множеством неизвестно откуда взявшихся подробностей… Например, многие считают, что Нефритовая Книга обнаружится при конце правления Желтого Владыки или что найти Книгу может только человек, обладающий такими же магическими способностями, как и ее создатель, Старый Ребенок. Одно ясно — если эта Книга действительно обнаружится, в Мир придут большие перемены, а этого все боятся!
Шан Те замолчала. Мы с Поганцем тоже не торопились лезть со своими вопросами и комментариями.
— Теперь, Сор Кин-ир, ты понимаешь, почему я испугалась, когда узнала, что ты побывал в некоем храме?… — спросила наконец Шан Те.
— Понимаю… — кивнул я в ответ.
— И я понимаю!… — пискнул из-за моей спины Поганец. — Только ты напрасно так испугалась… Даже если мой учитель и побывал в храме Призрачного Облака, хотя и это вряд ли, то Нефритовая Книга ему в руки никак попасть не могла!
— Это почему?… — спросила Шан Те, а мне ее удивление вдруг показалось весьма странным.
— А зачем он ей?… — нахально ответил вопросом на вопрос Сю. — Зачем она ему?!
— Но он же — маг!… — немного растерянно произнесла Шан Те. — А любой маг мечтает о том, что именно в его руки попадет Нефритовая Книга!
— Ха! — воскликнул Поганец. — Любой — может быть, но только не Сор Кин-ир! Ты же сама видела, что он даже не подозревал о существовании какой-то там Нефритовой Книги, пока ты ему не рассказала эту занимательную сказку! Да, да — именно сказку… — торопливо продолжил малыш, словно опасаясь, что его перебьют и не дадут договорить некую, весьма важную мысль, — Потому что правдой эта история просто не может быть! Даже самой древней правдой!…
— Почему?! — еще больше растерялась Шан Те от такой оценки ее истории.
— Да потому, что там масса нестыковок и несуразностей!
— А я не вижу ни одной!…
— Учитель!… — заверещал Поганец и довольно чувствительно ткнул меня кулачком в поясницу. — Ну хоть ты-то понимаешь, что эта история — выдумка от начала до конца?!
Мне очень хотелось оглянуться и посмотреть на этого маленького наглеца, но я сдержался. Вместо этого я задумчиво проговорил:
— Нет… Мне кажется, что в этом рассказе все очень хорошо увязано.
— Да?! — немедленно воскликнул Поганец Сю. — Ну и как же ты собираешься читать эту Нефритовую Книгу, как ты будешь ее перелистывать, если она вдруг окажется у тебя в руках?!
— Я не знаю, можно ли ее листать и нужно ли, но раз учитель Ляо Дэнь решил заключить свое магическое искусство в Книгу, значит, он рассчитывал, что с этим искусством кто-нибудь когда-нибудь познакомится. А уж прочтет ли он или каким-либо другим образом постигнет заключенную в Книге мудрость — это вопрос второй, способ узнать содержимое Книги определенно есть!
Больше Поганец спорить с нами не стал, он едва слышно пробормотал за моей спиной:
— Ох уж эти мудрецы, на все у них имеется ответ!… — а затем перевел разговор на другое: — А вот и нужная нам дорога!…
Мы разом подняли головы и посмотрели вперед. В полукилометре виднелось несколько небольших серых крыш, прикрывавших крошечные домики, а за ними действительно пролегала широкая пыльная полоса наезженной дороги.
— Теперь к обеду мы должны быть в Паките! — уверенно заявил Сю.
— Интересно, а какая-нибудь гостиница в этой деревеньке есть?… — спросил я. — Или хотя бы харчевня…
Шан Те с тревожным удивлением повернулась ко мне:
— Мы же торопимся!…
— И тем не менее нам необходимо перекусить, — ответил я с улыбкой. — Если ты от голода свалишься с лошади, я себе этого никогда не прощу… и перед твоим отцом не смогу оправдаться…
— Да нас здесь в любом дворе накормят! — с энтузиазмом воскликнул Поганец и тут же поправился: — Хотя… если вам надо чего-нибудь… такого… изысканного, тогда, конечно, будут сложности… народ тут живет простой, и еда здесь имеется только самая простая.
— Я думаю, мы вполне можем обойтись и самой простой едой!… — усмехнулся я. — Не правда ли, принцесса?…
— Мне кажется, что я могу указать вам дом, в котором додадут еду, вполне подходящую моей госпоже… — раздался голос неожиданно вынырнувшего из кустов Гварды.
— А ты уже успел побывать в этой деревеньке? — спросил я, наклоняясь к синсину. — И что там есть интересного?…
— Ничего… — Синсин как-то странно оскалил клыки. — Собак много… А народ собирается в город, деревенька маленькая, и праздник Сбора Дани в ней не проводится… так что жителям приходится возить свою дань в Пакит.
— Вот как?…
У меня мелькнула мысль присоединиться к обозу жителей, но я тотчас ее отверг — этот обоз, конечно же, будет двигаться слишком медленно.
— Ну что ж, веди нас к нашему… завтраку, — проговорил я, обращаясь к синсину, и тот быстрой трусцой направился в сторону деревеньки.
Деревенские домики прятались в глубине дворов, обнесенных изгородями, сработанными из самых разных материалов. Воротца в этих изгородях тоже были самыми разнообразными по величине, но одинаково ветхими. Гварда остановил нас у одной из таких усадебок, отличавшейся от прочих прочными, свежевыкрашенными желтым лаком воротами.
На мой довольно бесцеремонный стук ответа не последовало, если не считать таковым надрывный лай нескольких собак. Гварда немедленно переместился в тыл нашего отряда и оттуда недовольно проворчал:
— Развели собачья, добрых людей травить!…
Я снова, на этот раз каблуком, грохнул в воротное полотно и вдобавок зычно гаркнул:
— Хозяин, выйди на минутку, разговор есть!…
На этот раз за воротами негромко прошаркали быстрые шаги и раздался слабый, чуть хрипловатый голос:
— Кто там озорует… Вот смотри, собак спущу!…
— Что ж это ты, хозяин, мирных путников собаками травишь?! — обиженно воскликнул я. — Мы ж ничем тебе не угрожаем, мы только хотели попросить немного еды и готовы за это заплатить!…
В воротине откинулось крошечное окошечко, и в него выглянул ясный голубой глаз под густой, совершенно седой бровью. Быстро оглядев нас с принцессой, глаз исчез, окошко захлопнулось, а из-за ворот раздался новый вопрос:
— Значит, вас всего двое?…
— Почему двое?… — ответил я. — Нас…
Договорить мне не дал Поганец. Энергично ткнув меня в спину, он прошептал:
— Про меня не говори!…
— С нами еще синсин… — быстро поправился я. Окошко немедленно распахнулось, и тот же глаз взглядом забегал вокруг нас, пытаясь, видимо, разглядеть синсина. Гварда выдвинулся из-за лошади Шан Те и проворчал:
— Вот он я…
— И больше никого?…
Глаз требовательно уставился на меня.
— Никого!… — уверенно ответил я.
— А ты сам-то кто будешь? — спросили из-за ворот. — По одежде вроде бы монах, а мечом перепоясан?…
— Я ученик великого Фун Ку-цзы, — гордо ответил я и тут же сообразил, что говорить правду о цели нашего путешествия, пожалуй, не стоит. — Послан учителем сопроводить вот эту благородную девицу в Пакит к ее… э-э-э… дядюшке.
— Значит, хотите, чтобы мы вас накормили?… — задали из-за ворот новый вопрос.
— Именно! — ответил я, начиная раздражаться, и в этот момент в разговор вступила Шан Те:
— Дедушка, мы вправду хотели только купить немного еды… Свои припасы мы потеряли, когда проезжали через заброшенный монастырь, на той стороне Хо.
Окошко захлопнулось, и почти сразу же раздался негромкий стук, после чего одна створка немного подалась назад. В образовавшуюся щель выступил маленький старичок, одетый в аккуратный, хотя и весьма скромный халат из темно-синей гладкой ткани. Его голова была прикрыта небольшой шапочкой и весьма замысловатой формы, морщинистое лицо украшали длинные, вислые седые усы, а в руках у него была довольно большая суковатая дубина.
— Вы ехали через развалины?!
Старик был сильно удивлен.
— Да, — ответила девушка. — Мы думали таким образом сократить путь…
Дед недоверчиво покачал головой, а потом, еще раз оглядев нас, неожиданно толкнул воротину и вздохнул:
— Въезжайте…
Мы медленно въехали во двор и спешились. Я быстро отвязал мешок своего учителя от седла и кивнул Гварде, чтобы он следовал за мной. Поганца не было ни видно, ни слышно. Из двух больших будок, пристроенных к стене домика, на нас недобро поглядывали большие, гораздо больше Гварды, рыжие собаки, но поглядывали молча. Дед закрыл ворота и заложил их здоровенным брусом, после чего обернулся и проговорил:
— Пойдемте в дом, хозяйка сейчас накроет вам покушать…
Мы направились вслед за хозяином к дому, причем синсин двинулся рядышком, плотно прижимаясь к моим ногам и не сводя глаз с собачьих будок.
Внутри небольшой домик старика был разделен на две половины. В первой была устроена небольшая кухонька с очагом, над которым, видимо, варили пищу, и с большим обеденным столом, окруженным простыми лавками.
— Присаживайтесь… — негромко бросил дед, а сам прошел к внутренней двери и, приоткрыв ее, позвал: — Мать, гости у нас, покорми их чем-нибудь…
В ответ раздалось какое-то ворчание, на что дед чуть раздраженно ответил:
— Да они заплатить обещают!…
На этот раз ворчание стало яснее, и я смог разобрать:
— Обещают, обещают… Все тебе кто-то чего-то обещает!… Вот только потом…
Дверь распахнулась во всю ширину, и через порог переступила невысокая дородная старушка в таком же, как у деда темно-синем халате и мягких войлочных тапочках. Однако, увидев нас и чуть задержав взгляд на Шан Те, она быстро прошла в дальний угол кухни, достала большой медный таз и, поставив его на небольшую лавку, налила в него воды из висевшего над очагом большого котла. Обернувшись, она совершенно другим голосом предложила:
— Иди сюда, доченька, умойся с дороги…— Потом, стрельнув глазом в мою сторону, добавила: — И ты иди руки сполосни…
Тут она наконец заметила Гварду и, уперев руки в бока, потребовала:
— А собаку свою вы на двор отправьте, не место псине в доме!…
— Но это не собака, — как можно вежливее возразил я. — Это благородный синсин!
— Ишь ты, благородный!… — недобро улыбнулась старуха. — Люди и те еще не все благородные, а тут, глянь, собака благородная!…
— Я, бабушка, не собака!… — коротко тявкнул Гварда. — Не выгоняй меня во двор, там у вас собаки злые…
Бабуля открыла рот и изумленно уставилась на синсина. Только через долгую минуту, когда Шан Те уже умылась, старуха смогла произнести:
— Говорящая собака!… Это ж надо!…
— Не говорящая собака, — фыркнул дед, — а синсин!… Помнишь, я тебе рассказывал, что в прошлом году видел такого синсина в Паките во время праздника Сбора Дани!
И вдруг он замолчал, отвернулся и поспешил к входной двери.
Бабка тоже, чуть вздрогнув, словно очнувшись от какогото наваждения, повернулась и, открыв небольшой ларь, стоявший около очага, принялась вытаскивать из него и расставлять на столе столовую утварь.
Я вслед за Шан Те тоже умылся и уселся рядом с девушкой за стол. Бабушка между тем поставила на стол большое блюдо с уже знакомой мне соргой и несколько маленьких мысочек с соусами, среди которых я немедленно углядел и опробованную крапиву тан. Шан Те, увидев эту приправу, улыбнулась и метнула в мою сторону быстрый взгляд. Кроме сорги на стол была поставлена какая-то рыба в маринаде и наломанные кусками лепешки. Вернувшийся дед водрузил посреди стола запотевший кувшин, на что бабка немедленно прореагировала язвительным замечанием:
— Ну, смотри, ты, старик, прям пиршество устраиваешь!
— Пиршество не пиршество, — смущенно проговорил дед, — а ребята через развалины прошли!…
И он принялся наливать в поставленные старухой кружки темное пахучее вино.
Дед и его хозяйка тоже подсели к столу, и, когда мы, пригубив вина, принялись за трапезу, старик поинтересовался:
— Значит таки, можно еще старой дорогой пройти?…
— Что значит «старой дорогой»? — переспросил я.
— Ну, я подумал, — чуть запнувшись, пояснил дед, — что раз вы мимо монастырских развалин шли, значит, путь-то из Гуанчу держите?… Иначе что б вам в развалины-то проклятые залезать!…
— Вы правы, дедушка, — ответила Шан Те. — Мы вчера утром из Цуду выехали…
— Ну, вот, — почему-то обрадовался дед. — Значит, через болото снова дорога есть!…
Однако я вынужден был разочаровать его:
— Нет, уважаемый, дороги через болото нет…
— Но… вы-то прошли!… — удивился дед.
— Мы прошли, но я никому бы не советовал повторить нашу попытку.
Старик огорченно покачал головой:
— Неужели это никогда не кончится?!
— А что случилось-то?… — сочувственно спросил я.
— Да вот болото это! — горько проговорил старик. — Ведь не было там никакого болота, конечно, место было низкое, но вполне проходимое и безопасное. И если ехать из Гуанчи в Пакит, то это был самый короткий путь. Правда, многие не любили ездить через развалины храма, там, говорят, нечисть какая-то водится и особенно буйствует та нечисть как раз в это время года. Потому-то этот путь так никогда основным и не стал, и все-таки многие, очень многие ездили именно этой дорогой, потому и переправу на Хо наладили, и деревенька наша процветала — через нее много народу проходило, и всем что-нибудь нужно было… А как перестали люди коротким путем ездить, так и пришла беда в нашу деревеньку. Если в город соргу, овощи да рыбу на продажу возить, разве ж наберешь денег, чтобы Дань Желтому владыке выплатить?! Там таких торговцев, как мы, полно! Вот мы сейчас собираемся в Пакит на праздник Сбора Дани, а дани-то за всех и нет! Значит, придется нашим детям либо нам самим… статус терять. А какой у нас статус? Всего-то и есть что свобода!… Выходит, кому-то в рабство идти!
Дед набулькал в свою кружку немного вина и быстро выпил, а бабка поднялась из-за стола и, пробормотав: «Ладно, чего уж тут жаловаться!…» — пошла, шаркая ногами, к очагу.
— А я и не жалуюсь, — посмотрел ей вслед старик.— Я просто рассказываю господину ученику… Он сам попросил…
— А велика ли дань ваша?… — неожиданно для самого себя поинтересовался я.
— Велика невелика, вся наша!… — вздохнул дед. — Когда деревня жила, мы за всех подносили Желтому Владыке темно-зеленую расписную яшму размером с малое блюдце. Ехал я с двумя-тремя соседями — я ведь бессменный староста в деревне… Так вот, ехал я в Пакит, покупал там в лавке Юя-ювелира положенный камень, и все. Теперь, конечно, Дань полегче будет — жителей-то в деревне, считай, вполовину меньше стало, а и малой Дани мы не поднимем!…
И старик снова потянулся к кувшину.
Я как бы ненароком положил правую ладонь себе на грудь и ощутил под ней заветный, прихваченный из дома кошелек, в котором лежали камни.
— Слушай, дед… — медленно проговорил я, глядя в поднятые на меня ясные голубые глаза. — Раз ты в этой деревне староста, есть у меня к тебе разговор…
— Слушаю… — насторожился старик.
— Я готов купить все имеющееся у вас продовольствие… — Глаза старика удивленно и радостно округлились, но я быстро продолжил: — Однако на определенных условиях!…
Старик молча кивнул, показывая, что слушает меня со вниманием.
— Вы должны будете доставить этот харч к… болоту. Дада, к тому самому болоту, что за развалинами монастыря! Само собой, эта работа тоже будет оплачена!…
— И сколько ты готов заплатить за… все?
Я несколько секунд молча смотрел в засветившиеся надеждой голубые глаза, а потом произнес: «Подожди!…» — встал из-за стола и быстро вышел на крыльцо, плотно прикрыв за собой дверь. Быстро оглядевшись и убедившись, что никто за мной не наблюдает, я полез за ворот халата к карману рубашки и достал небольшой мешочек из тонкой кожи. Скоренько развязав стягивавшую мешочек тесемку, я раскрыл ее, и в глаза мне брызнуло длинными цветными искрами. Немного покопавшись, я достал из кошелька небольшую, матово светящуюся жемчужину, снова завязал мешочек и спрятал его в карман рубашки. Затем, сжимая жемчужину в кулаке, я сбежал с крыльца и быстрым шагом направился к своей лошади. Покопавшись немного для виду в своем притороченном к седлу и практически пустом мешке, я вернулся в дом, прошел к столу и снова опустился на свое место напротив деда. Теперь уже не только старик и вернувшаяся от очага старуха с нетерпеливой надеждой смотрели на меня, Шан Те отложила деревянную черпалку и тоже не сводила с меня глаз, так же как и синсин, приютившийся с выделенной ему миской около входной двери.
Я протянул сжатый кулак через стол и медленно разжал пальцы.
— Ох, ну ты посмотри!… — послышался сдавленный вздох старухи, а старик секунду спустя благоговейно пробормотал:
— Слеза черепахи Ао!…
Потом он поднял глаза на меня и, не меняя тона, спросил.
— Где ж ты это чудо достал?!
— Это не важно… — ответил я, снова сжимая кулак, — а важно то, что я готов отдать эту… слезу Ао в обмен на требуемый товар!
— И ты заплатишь нам вперед?…
В голосе старика была такая надежда, что я без колебани ответил:
— Конечно!…
Старик посмотрел на мой сжатый кулак и покачал головой:
— А ты не боишься, что я обману тебя?… — Голос его стал каким-то сухим… ломким. — Пообещаю тебе сделать то, что ты… оплачиваешь, а потом ничего не сделаю!… Ты ведь вот прям сейчас отправишься дальше, в Пакит, и неизвестно, будешь ли еще когда в наших местах.
Я слегка усмехнулся:
— Ну, во-первых, у меня на том болоте еще дела имеются, и, значит, я точно узнаю, выполнил ли ты свою часть договора. Во-вторых, я не думаю, что старый человек, достойно проживший свою жизнь, захочет на ее закате испачкаться обманом… Мне почему-то кажется, что ты не слишком часто этим грешил…
Старик опять взглянул мне в глаза и на этот раз твердым, уверенным тоном произнес:
— Я согласен продать тебе все имеющиеся у нас излишки провизии, всю еду и доставить ее туда, куда ты сказал… Я сделаю это сразу же после праздника Сбора Дани и… еще раз, через год!… Твоя плата покроет эту двойную поставку…
— А много ли у вас излишков?… — неожиданно тявкнул от двери Гварда. — Деревенька-то у вас небольшая…
Старик обернулся к синсину и кивнул:
— Ты прав, мудрый синсин, деревенька наша небольшая. Но мы не будем больше никому ничего продавать, так что за… шесть возов сорги, восемь возов овощей и четыре воза рыбы я ручаюсь!…
Тут он неожиданно замолчал, сообразив, что перечисленный им продукт явно не покрывает предложенную плату, а затем немного растерянно добавил:
— Ну и перевоз… Да еще… это… риск. Там, в болоте этом, говорят, такие чудища поселились, человечка запросто сжуют!…
— Ну уж и сжуют!… — усмехнулся я. — Вы ж по болоту путешествовать не будете, вы ж на бережку все сгрузите, но так чтобы совсем рядом с водой — там берег хороший, твердый. А когда подъедете, крикните, что вас прислал…
Я замолчал, припомнив, что не назвался цзяожэням, хотя когда они со мной прощались, они…
— Крикните, что вас послал Великий маг…
— Кто?! — в один голос воскликнули старик и бабка.
— Великий маг… — повторил я. Затем, чтобы прекратить дальнейшие вопросы, я повернулся к Шан Те и бодрым тоном произнес: — Не пора ли нам отправляться, а то мы, кажется, слишком засиделись!…
Девушка немедленно поднялась из-за стола. Я тоже встал с лавки и протянул старику свою раскрытую ладонь, на которой матово светилась обещанная жемчужина. Старик снял ее с моей ладони заскорузлыми пальцами и осторожно уложил в подсунутую бабкой крошечную коробочку. Потом, подняв на меня свои необыкновенные голубые глаза, он прошептал:
— Сам Желтый Владыка занес тебя в наши края!…
— Сделай, что обещал, старик, и можешь считать себя творцом этого чуда, — с улыбкой ответил я ему.
Минуту спустя мы выезжали со двора деревенского старосты. Шан Те молчала, о чем-то задумавшись, Гварда тоже помалкивал, лишь изредка бросая в мою сторону странно короткие взгляды, зато Поганец высказался немедленно, едва мы немного отъехали от ворот приютившего нас домика.
— И много, учитель, у тебя таких… слез, что ты так легко разбрасываешься ими?!
— Ну почему разбрасываюсь, — пожал я плечами. — Я же обещал цзяожэням помочь с продовольствием, а тут подвернулась возможность одновременно и деревне помочь… Разве одна жемчужина слишком большая плата за такую возможность? Ведь медяков Фун Ку-цзы все равно не хватило бы, чтобы расплатиться за продукты…
— И одного из них вполне хватило бы, чтобы рассчитаться со стариком за наш завтрак, а ты начал швырять драгоценности направо и налево!!! — громко, с неким даже подвизгиванием, заверещал Поганец. — Можно подумать, у тебя собственные копи и две… нет… три артели цзяожэней, ныряющих на дно моря за слезами черепахи Ао!!!
Тут я разозлился — какой-то голый волосатый недомерок с четырьмя руками будет еще учить меня жизни!
— Заткнись, Поганец!… — рявкнул я не оборачиваясь. — Твой ультразвук действует мне на нервы!!
Вы думаете, он заткнулся? Как бы не так, он завопил еще громче:
— Чего мой?! Чего мой?! Нет у меня никакого утрам… нутром… звука… вот того, чего ты сказал!! Ничем я на твои нервы не действую!! А вот ты, если хочешь знать, хоть ты мне и учитель, а все равно — дите малое!! Ведешь себя, как лопоухий… э-э-э… лопоух! Я представляю, как сейчас старичок со своей бабкой потешаются — за миску сорги получили слезу Ао!! Да у меня бы они четыре раза сгоняли со своими возами до болота и обратно да еще спасибо сказали бы, что я им это разрешил!!! А ты, учитель!… Ну, принцесса, скажи хоть ты ему!!!
Шан Те, ехавшая рядом со мной, промолчала, только бросила быстрый взгляд в мою сторону. Зато негромко тявкнул Гварда:
— Ты действительно… удивителен, господин Сор Кин-ир… Все твое поведение показывает, что ты либо не знаешь ценностей этого Мира, либо… не признаешь их. Ты ведешь себя с окружающими так, словно…
— Я веду себя с окружающими так, — перебил я синсина, — как хотел бы, чтобы они вели себя со мной…
— И ты думаешь, что они последуют твоему примеру?… — очень мягко, очень дружелюбно проговорил Гварда, но в его голосе я почувствовал усмешку.
— Знаешь, мудрый синсин, я ничего не думаю, я поступаю так, как считаю необходимым. Мое поведение диктуют мне моя совесть, честь, мое сердце. Может быть, я не всегда бываю разумен, определенно, не всегда бываю добр и милосерден, но я всегда стараюсь поступать так, чтобы мне потом не было стыдно!…
— Стыдно?!! Ты бы лучше старался поступать так, чтобы другим не было смешно!!! — снова завопил Поганец. — Чтобы за твоей спиной люди не корчили тебе рожи, радуясь, что надули тебя, чтобы на тебя не показывали пальцем!…
— Ты прав, Поганец, — с чувством произнес я. — Надо было тебя схарчить!…
— А… э… При чем тут это?… — растерянно пропищал маленький нахал.
— А… э… При том! — передразнил я его.
— Господин Поганец, конечно, весьма эмоционален, но в общем-то он прав… — проговорил Гварда, коротко взглянув на меня. — И разве в тех местах, откуда ты родом, все люди не делятся на тех, кому что-то нужно от тебя, и тех, от кого что-то нужно тебе?… Разве у тебя на родине люди думают прежде всего не о своем благополучии, хотя бы и ценой… неблагополучия других?… Разве ты пришел из страны, где все счастливы настолько, что готовы отдать соседу, просто чужому человеку свое достояние, свое имущество?… Разве твои соотечественники не знают зависти и ненависти, воровства и хамства, подлости и предательства… убийства?
В этот момент мы выехали на дорогу, на широкий, наезженный, побитый колесами тракт и несколько минут ехали молча. А затем я ответил Гварде, ответил так же серьезно, как тот спросил:
— Ты прав, умный синсин, человеку свойственны зависть и подлость, лень и хамство, он вороват и способен предать… Но разве можно с этим мириться?… Разве можно не бороться с этим?… Разве не надо это давить… прежде всего в себе?… Знаешь, у меня на родине довольно давно жил один замечательный… рассказчик… Так вот, на закате своей жизни он сказал, что человек всю свою жизнь должен по капле выдавливать из себя раба!…
— Смешно!… — раздался за моей спиной писклявый голос. — Если человек попал в рабство, то как же он может это выдавить из себя?!
— Смешно… — медленно повторил я. — Если бы человек становился только рабом другого человека, это было бы полбеды, а вот когда он становится рабом своей страсти!… Тогда его хозяин — алчность или злоба, честолюбие или сладострастие, стремление к власти или гордыня. Тогда он становится способен воровать, предавать, убивать, давить любого, кто попадется на пути удовлетворения его страсти!… Вот о каком рабстве говорил мой соотечественник.
— Интересно у тебя получается!… — пискляво воскликнул за моей спиной Поганец, но в его писке как-то поубавилось напористости, уверенности в своей правоте. — Либо ты будешь рабом своей страсти и станешь давить других, либо ты будешь… давить сам себя, выдавливая из себя… раба! А окружающие будут тебе в этом активно помогать… в смысле — помогать давить!…
С секунду он помолчал, а затем выдал резюме:
— Нет, второй путь мне как-то очень не нравится!!!

Предыдущая страница 12 Следующая страница


13 Евгений Малинин

— Не нравится?… А ты попробуй!…
Я пришпорил свою лошадь, и мы перешли на быструю, хотя и довольно тряскую рысь. Таким образом разговор наш прекратился сам собой, и последнее слово осталось за мной. Часа через три впереди показались крепостные стены, а еще через час мы уже въезжали в столицу Поднебесной, славный город Пакит.

Глава 7

Созерцать цветы хорошо с возвышенным другом. Любоваться певичкой хорошо с целомуд-ренным другом. Встречать первый снег хорошо с чувствительным другом. А вкушать из чарки хо-рошо с понимающим другом.
Лу Шаоянь, XVII в.

Пакит, столица Поднебесной и любимый город Желтого Владыки, был «прекрасен и богат». Невысокие домики, редко выше двух этажей, лепились тесно, один к одному, лишь изредка и неохотно расступаясь, чтобы пропустить между собой грязный кривой переулок, заросший дурной травой и загаженный перегнивающими отбросами. За стенами города, где еще вольно гулял степной ветер, аромат, сопутствующий большому скоплению людей, мало заботящихся о санитарных условиях своего проживания, не слишком шибал в нос — так, легкое и вполне терпимое амбре. Зато стоило вам проехать в ворота и ступить на улочки этого благословенного города!…
Впрочем, я практически сразу убедился, что местные ароматы на разные носы действуют по-разному. Если я просто скривил физиономию, то принцесса… пустила слезу, a Поганец за моей спиной восторженно пропищал:
— Да будет благословен воздух этого благословенного города!!!
И только синсин остался совершенно равнодушным к неповторимым городским запахам и трусил перед нашими лошадьми с абсолютно невозмутимым видом.
— Как он выносит этот аромат?… — негромко проговорил я, обращаясь к Шан Те и указывая глазами на Гварду. Девушка не успела ничего мне ответить, поскольку синсин сам, чуть обернувшись протявкал:
— Подумаешь… Ты бы побывал в пещере диких синсинов…
Поганец Сю вел нас в Синий пригород Пакита, вернее, сидя за моей спиной, направлял наше движение. Как оказалось, он прекрасно знал город и по пути, весьма затрудненном неумеренным количеством снующих взад-вперед жителей, словно самый заправский гид, давал пояснения:
— Мы приближаемся к одной из святынь города, сейчас справа откроется улица Восточного Благоухания, и в конце ее будет виден храм Борющихся Ветров!… Именно на этом месте Желтый Владыка победил одного из самых своих заклятых врагов, Синтяня, — мага Веселой Башни! Представляете, когда Желтый Владыка перерубил ему шею, упавшая на землю голова успела прочитать страшное заклинание, и у Синтяня вместо сосков проклюнулись глаза, а вместо пупка образовался рот!! С зубами!!! Этот маг и без головы еще долго портил кровь Владыке! В храме имеется прекрасная скульптура безголового Синтяня, говорящая животом, и настенная роспись, которая в подробностях рассказывает об этом мерзком волшебнике…
— А скульптуры победителя Синтяня в храме нет?… — поинтересовался я.
— Ты что, учитель, — неожиданно возмутился Поганец. — Разве тебе не известно, что изображать Желтого Владыку любым способом запрещено!
— Почему?… — удивился я.
— Потому что любое изображение Желтого Владыки будет лживо! Подданным Поднебесной надо хранить образ Желтого Владыки в сердце, а не в камне или на полотне!
— Так как же хранить в сердце образ того, кого ты никогда не видел? — еще больше удивился я, однако Поганец не соизволил дать мне еще какие-либо объяснения, вместо этого он заверещал:
— Вот!! Вот улица Восточного Благоухания, видите, какой прекрасный храм стоит в конце ее?!!
Справа действительно прорезался очередной зловонный переулок, раза в два уже той неширокой улицы, по которой мы проезжали. Время было около полудня, так что дневного освещения вполне хватало, чтобы рассмотреть перегораживающее этот переулок двухэтажное здание с двойной островерхой крышей, крытой желтой черепицей. На мой взгляд, служители этого «великолепного» храма имели своей главной задачей показать, насколько он древен, — до такой степени храм походил на развалины! А Поганец, словно позабыв о только что виденной нами достопримечательности, уже верещал:
— А щас вы увидите площадь Благоговейного Согласия — одну из шести площадей Пакита, на которой принимается Дань Желтому Владыке! Если вы увидите эту площадь в день праздника Сбора Дани, вы поразитесь, сколько народу может вместить сразу эта великолепная площадь!!
Улочка вильнула буквой «S» и неожиданно вывела нас на действительно довольно просторную площадь, в центре которой на приземистом толстом постаменте возвышалась статуя, судя по выпуклой груди, женщины, тщательно, до самых почти что бровей, задрапированной в некое подобие плаща с капюшоном. Высовывающаяся из-под плаща и поднятая вверх рука статуи крепко сжимала некое подобие… байдарочного весла!
— Это кто же такая будет?! — не удержался я от вопроса.
— Как это «кто»? — немедленно отозвался наш гид своим писклявым голоском. — Эта самая… ну… Благословенное Согласие и будет!
— А что за весло у нее в руке?…
— Во-первых, не в руке, а в длани, а во-вторых, не весло, а весы!… Чтобы взвешивать… это… согласие!
— Да?! А по-моему, и во-первых, и во-вторых, ты, мой друг совсем заврался! — не выдержал я, на что немедленно получил визгливый, но достойный ответ от своего ученика.
Так вот, знакомясь по пути с достопримечательностями великого города, мы практически пересекли его и почти что у противоположной стены свернули на удивительно чистую и тихую улочку, носившую название… Синий Пригород.
Проехав всего лишь десяток шагов по этой улице, я понял, до какой степени хозяин оборотней цзинов ценит комфорт! Этот Синий Пригород настолько отличался от всего остального города, словно он был перенесен из какого-нибудь Бремена девятнадцатого века в… не знаю даже, с чем можно было бы сравнить этот самый Пакит, ну, наверное, с каким-нибудь Бременом двенадцатого века, если он, конечно, в двенадцатом веке существовал!
Улица была застроена все теми же низенькими, одно-и двухэтажными, домиками, которые вполне можно было бы назвать виллами, поскольку они не лепились друг к другу, как на других улицах города, а вольготно располагались на обширных дворах, засаженных ухоженными деревьями и кустами. Со стороны проезжей части усадьбы были отгорожены невысоким дощатыми заборчиками, зато от остального города эту улицу отделяла довольно высокая стена, проходившая по задней границе дворов, так что весь Синий Пригород оказывался между двух стен, одна из которых была городской.
Усадьба «Яшмовые ворота» была третьей со стороны городской стены, и ее ворота были на самом деле яшмовыми, хотя при ближайшем рассмотрении оказалось, что они все-таки деревянные, весьма искусно раскрашенные под яшму. Остановившись у этих самых ворот, мы минуты три-четыре рассматривали совершенно пустой двор, и вдруг из-за угла стоявшего в глубине двора домика выкатился низенький толстячок, поразительно напоминавший… советника Шу Фу! Подкатив к воротам, он быстро затараторил голосом, опять-таки весьма похожим на голос советника:
— Что такого вы, оборванцы, увидели в моем дворе, чтобы нагло разглядывать его, нарушая мой покой?!! И вообще, кто вас пустил на чистую мостовую этой не предназначенной для ваших протухших ног улицы?!! Немедленно убирайтесь от моих ворот, пока я не позвал городскую стражу и не обвинил вас в том, что вы отковыриваете кусочки драгоценной яшмы от моих драгоценных ворот!!!
«Вот это напор!… — несколько ошарашенно подумал я. — Вот это натиск!! Он даже не замечает, что мы верхом!!!»
Между тем хозяин усадьбы, видя, что мы не торопимся повернулся в сторону домика и пронзительно заверещал:
— Ма Гуа!!! Ма Гуа, бездельник, ну-ка, быстро беги к Западным воротам и пригласи сюда начальника воротной стражи со стражниками!!! Скажи, что дерзкие бродяги нарушили покой Синего Пригорода!!!
И тут раздался мелодичный голосок Шан Те:
— Шу Фу, разве ты не узнаешь меня?!
Толстяк сразу же замолчал, чуть присел, словно его шлепнули по макушке, и медленно-медленно обернулся:
— Какой… Шу Фу… Кто Шу Фу?… Я не Шу Фу, вы, госпожа, обознались…
«Госпожа?! — удивился я. — Однако как резко он меняет тон!»
Эта-то смена тона меня и насторожила, а потому я послал короткий тревожный импульс в сторону Шан Те, и та, мгновенно прекратив свои расспросы, испуганно обернулась ко мне. А я, сделав вид, что не расслышал недавних угроз и оскорблений толстяка, и улыбнувшись, произнес:
— Конечно, госпожа Шуи Та просто обозналась, издалека вы очень похожи на ее… троюродного брата. Прошу господина забыть это небольшое недоразумение… Мы проделали большой путь из своего довольно далекого имения до столицы, надеясь увидеть праздник Сбора Дани. Как вы понимаете, господин, моей подопечной необходимо приличное жилье, а ваша усадьба очень понравилась нам и свои расположением, и прекрасным видом! Я, конечно, далек от мысли, что такой важный господин сдает комнаты в собственной усадьбе, но, может быть, вы подскажете нам, к кому можно обратиться с этим делом?… За ценой мы не постоим…
Я видел, как глаза девушки удивленно расширились, когдая назвал ее чужим именем, но пока что мне было не до объяснений, да и вообще я надеялся, что девчонка догадается, ей не годится называться в городе собственным именем, оно было слишком хорошо известно.
— Да-да, я понимаю… — расплылся в ответной улыбке толстяк — Должен сознаться, что эта усадьба не является моей собственностью, я всего лишь управляющий, и если бы вы обратились немного раньше, то, возможно, я смог бы сдать вам ее на некоторое время. Однако именно сегодня я ожидаю прибытия большой группы… э-э-э… гостей, о чем меня уведомил хозяин. Попробуйте обратиться к управляющему усадьбой «Полет зимородка», она располагается дальше по улице, если я не ошибаюсь, ее хозяин предпочел городской дом, который находится на площади Зимнего Лотоса — оттуда гораздо удобнее наблюдать за… праздником!
— Большое спасибо за важный совет, господин… не знаю вашего высокого имени… — Я сделал многозначительную паузу и добился-таки, что толстяк, растерянно улыбнувшись, назвался:
— Меня зовут… э-э-э… Сян Шен…
«Врет! — немедленно подумал я. — Не может быть такого имени — «Подобие Голоса!»
Однако вслух я сказал совсем другое:
— Благодарю вас, господин Сян Шен, еще раз, мы не преминем воспользоваться вашим советом, и… простите за назойливое любопытство, но правильно ли я вас понял — ваш господин отдал свою усадьбу гостям, а сам не будет находиться в ней во время праздника?…
— Ну… э-э-э… я не знаю… — совсем уж неуверенно начал Управляющий.
— Дело в том, что моя госпожа с удовольствием свела бы знакомство с господином, обладающим столь безукоризненным вкусом!…
И я широким жестом обвел ухоженную усадьбу. Глазки управляющего очень подозрительно сверкнули, и он с явным огорчением произнес:
— К сожалению, мой господин вряд ли появится в усадьбе во время праздника… Разве что в самом его конце… Однако, если вы задержитесь в столице после праздника на три-четыре дня, он непременно навестит вашу госпожу, и, поверьте мне это станет для вас незабываемым событием!…
Я посмотрел на Шан Те, и она кивнула мне, как послушная девочка.
— Мы непременно дождемся вашего господина… — обратился я к управляющему с легким поклоном. — Если вам удастся послать ему известие, сообщите, что госпожа Шуи Та с нетерпением будет ожидать этого знакомства… А сейчас мы вынуждены откланяться, нам необходимо найти себе пристанище…
Я тронул свою лошадь, и наша маленькая кавалькада двинулась дальше по улице.
Отъехав совсем немного, я чуть обернулся и негромко проговорил:
— Ученик, ты еще здесь?…
— Здесь, учитель, — немедленно откликнулся Поганец.
— Задержись у этих… «Яшмовых ворот», посмотри, что будет делать этот прощелыга!…
— Будет сделано, учитель… А где я потом вас найду?
— Мы постараемся снять «Полет зимородка», там нас и ищи…
Ответа не последовало, и я, даже не активируя Истинного Зрения, понял, что Поганец приступил к исполнению поручения.
— А теперь, принцесса, попробуем отыскать рекомендованную нам усадьбу! — повернулся я в сторону Шан Те.
Девушка согласно кивнула и вопросительно посмотрела на меня.
— Этот… якобы Сян Шен, — пояснил я свое поведение, — явно знает Шу Фу и очень испугался, когда ты его назвала этим именем. Поскольку его хозяин, скорее всего сам Цзя Шун будет, по его словам, отсутствовать в усадьбе, мы сможем поселиться рядом и попробовать наладить связь с твоим отцом и моим учителем, когда их привезут сюда. Ведь именно их приезда, по всей видимости, дожидается этот… управляющий. А если ему удастся известить своего хозяина о том, что некаяШуи Та терпеливо дожидается знакомства с ним, сам хозяин не будет слишком торопиться взглянуть на тебя… мне кажется у него и без этого будет в городе много дел… до самого конца праздника. Вот так!
Шан Те снова кивнула, и по выражению ее лица я понял, что нечто подобное она и ожидала от меня услышать. Девчонка и в самом деле была весьма сообразительна.
Миновав три-четыре усадебки, мы увидели впереди очень оригинальные ворота, накрытые крутой двускатной черепичной крышей голубого цвета и украшенной сверху резной фигуркой короткохвостой птицы с красным клювом и широко раскинутыми крылышками. Рядом с воротами спокойно восседал… Гварда.
— А вот и искомая нами усадьба…— с удовлетворением отметил я.
Подъехав, я кивком поблагодарил синсина и постучал в ворота.
Буквально через несколько секунд рядом с воротами распахнулась небольшая калитка, и из нее выглянул высокий, гологоловый мужчина лет сорока в солидном зеленом халате, отороченном золотой тесьмой, с длинными, полностью скрывающими руки рукавами. Он молча оглядел всех нас, включая Гварду, а затем остановил взгляд на мне. Я расценил этот взгляд как вопрос, а потому, стараясь держаться как можно солиднее, проговорил:
— Нам нужен управляющий усадьбой «Полет зимородка».
— Он перед вами, — коротко, лишенным эмоций голосом ответил мужчина.
— Господин управляющий, мы хотели бы снять жилье на все время праздника Сбора Дани, и нам посоветовали обратиться к вам.
— Кто? — еще короче поинтересовался мужчина, и глаза его как-то странно блеснули.
— Управляющий усадьбой «Яшмовые ворота»… — так же коротко ответил я.
Мужчина кивнул, затем поднял глаза к небу и начал безвучно шевелить губами. Простояв таким образом около полуды, он снова посмотрел на меня и произнес:
— Праздник начинается через два дня. Всего будет — десять дней. Стоимость аренды составит… два серебряных юя.
Сказано это было с таким видом, словно он не сомневался, что мы после этих слов немедленно откланяемся и он избавится от назойливых нищебродов. Однако не тут-то было!
— Значит, сорок яней… — уточнил я, памятуя о том, что именно такого достоинства монеты составляют связки моего учителя.
Мужчина удивленно моргнул и неожиданно уточнил:
— Сорок пять!…
— Угу!… — Я немного удивился такой арифметике, но не подал виду. — И что же будет входить в эту стоимость?…
Мужчина впервые взглянул на меня с некоторым интересом и пояснил:
— Главный павильон усадьбы, в котором шесть комнат и три спальни, будет в вашем полном распоряжении. Утром в ваши апартаменты будет подаваться завтрак, вечером ужин. Ваши лошади будут содержаться в конюшне, за ними будут ухаживать, их будут кормить…
— А если госпоже понадобится паланкин?… — с некоторым высокомерием поинтересовался я.
— У нас имеются разъездные паланкины для гостей, но носильщикам вы будете платить сами.
Мне казалось, что условия очень даже неплохие, но я все-таки взглянул на Шан Те. Девушка кивком подтвердила мое мнение, и тогда я также кивнул управляющему:
— Мы нанимаем предложенное вами помещение на ваших условиях.
— Плата вперед за все десять дней, — проговорил тот, не трогаясь с места.
Вообще-то это было довольно наглое требование, однако вполне возможно, что большая часть населения города Пакита промышляла квартирными аферами и управляющий просто подстраховывался. Так что я не стал показывать свое возмущение, а вместо этого ответил с вежливой улыбкой, переходя на «ты»:
— Ты хочешь, чтобы мы рассчитались прямо перед воротами?…
Моя улыбка сделала свое дело, управляющий скрылся за калиткой, а через мгновение ворота широко распахнулись, приглашая нас во двор усадьбы.
Мы въехали, и ворота тут же снова закрылись. Около закрытых створок стоял управляющий усадьбы и выжидающе смотрел на меня.
Спешившись, я отвязал мешок Фун Ку-цзы от седла и вытащил из него початую связку монет. В то же мгновение с управляющим произошла удивительная метаморфоза. Спина его несколько согнулась, на физиономию выползла льстивая улыбка, а обе руки вынырнули из рукавов и протянулись вперед, словно готовые немедленно принять всю появившуюся на свет связку медяков.
Я медленно, с достоинством развязал проволочку и не торопясь отсчитал в протянутые ковшиком ладони сорок пять монет, практически ополовинив связку. Проволочка снова была мною завязана, а наполненные монетами ладони управляющего продолжали между тем страждуще-ненасытно тянуться в мою сторону. Только когда остаток связки снова исчез на дне мешка, ладошки возвратились в рукава халата, унося свою добычу, но при этом я поймал взгляд управляющего, направленный сквозь его лучезарную улыбку в сторону моего мешка. Этот взгляд мне не слишком понравился!
— Так где же располагается отведенный нам павильон?! — Довольно резко спросил я, стараясь отогнать возникшее у меня тяжелое чувство… опасности.
— Прошу, господин, — весьма любезным тоном пропел управляющий и произвел широкий жест рукой, при котором рукав мелодично звякнул. — Вот этот самый большой павильон усадьбы, называемый «Облачный лепесток», теперь принадлежит вам. Госпоже будет там вполне удобно. Слуги немедленно займутся вашими лошадьми, а… э-э-э… собака будет жить с вами?… — задал он совершенно неожиданный вопрос.
Гварда выразительно посмотрел на управляющего и отвернулся, так что отвечать пришлось мне:
— Да… — Последовала мгновенная пауза, после чего я в свою очередь задал совершенно неожиданный вопрос: — А как тебя зовут?…
Тут мне показалось, что управляющий немного растерялся.
— Меня?… — И он огляделся по сторонам, словно надеясь увидеть еще кого-нибудь, к кому мог бы быть обращен мой вопрос.
— Тебя!… Тебя!…— нетерпеливо потребовал я.— Мне же надо как-то к тебе обращаться!…
… — Зовите меня… э-э-э… Вэнь-ди.
«У всех этих… управляющих какая-то патологическая склонность скрывать свое настоящее имя!» — подумал я, а вслух продолжил свою прерванную вопросом мысль:
— Так вот… Вэнь-ди, это…— я указал взглядом на Гварду, — не собака, а благородный, умный, преданный синсин, и он, безусловно, будет жить вместе с нами в доме. Учти сам и передай всем слугам в доме, его зовут господин Гварда, и если кто-то назовет его собакой, я… очень огорчусь!
— Хорошо, господин… э-э-э… Управляющий замялся, не зная, как меня назвать.
— Меня зовут Сор Кин-ир, а это — госпожа Шуи Та, — подсказал я ему.
— Хорошо, господин Сор Кин-ир, — пробормотал управляющий. — Я предупрежу слуг… А сейчас вы можете проследовать в свой павильон, а я дам необходимые указания слугам.
Он еще раз поклонился и быстро, почти что бегом, направился в сторону видневшихся почти у самой задней стены одноэтажных построек. Мы с Шан Те, прихватив мешок моего учителя и оставив лошадей под присмотром Гварды, потихоньку двинулись к арендованному нами «Облачному лепестку». Одноэтажный павильон под крутой двускатной крышей с традиционно загнутыми вверх карнизами и коньками выглядел довольно привлекательно. Однако, подойдя к крыльцу, Шан Те остановилась и негромко прошептала:
— Это нехороший дом!…
— Почему?… — так же негромко поинтересовался я.
— Посмотри на ступени… — ответила она.
Я посмотрел и… ничего не увидел — ступени как ступени. Легкая лесенка из бамбука взбегала на каменную платформу, на которой был возведен дом. Передняя стена была углублена под крышу таким образом, что перед входом образовывалась небольшая терраса, огражденная бамбуковыми же перилами. Широкая, покрытая красным лаком дверь была чуть приоткрыта, словно приглашала войти в дом… В общем, никакого признака «нехорошести» я не заметил.
Я удивленно посмотрел на Шан Те, и та, уловив мое недоумение, пояснила:
— Ступеней всего четыре!…
Ступеней действительно было всего четыре, но я в этом факте не видел ничего дурного, а потому спросил:
— Ну и что?…
Теперь уже девушка посмотрела на меня удивленными глазами и в свою очередь поинтересовалась:
— Разве ты не знаешь, что ступеней, ведущих к дому, должно быть… нечетное количество?
Я задумчиво почесал щеку, а затем отрицательно покачал головой.
Девчонка явно была поражена таким невежеством и самым серьезным тоном зашептала:
— Этот дом лишен силы ян! Он может рассыпаться в любой момент!…
— Из-за того, что у крыльца четыре ступеньки?! — в свою очередь удивился я.
— Да!
— Так что ж он до сих пор не рассыпался?!
Видимо, мой вопрос поставил Шан Те в тупик. Она, не возражая, поднялась вместе со мной по злополучным четырем ступеням, неторопливо пересекла веранду и вошла в дом. Мы обошли все шесть комнат, из которых одна была значительно больше остальных и имела в обстановке самый настоящий обеденный стол, окруженный шестью стульями с высокими спинками. Мы внимательно осмотрели и три спальни. Шан выбрала для себя самую дальнюю от входа, окна которой выходили в сторону заднего двора, и из них была видна стена отделявшая Синий Пригород от остального города.
Осматривая дом, я вдруг задал себе вопрос — зачем в нем шесть комнат? Для какой цели их здесь… нагородили, чем в них можно заниматься?! Обстановка в этих комнатах, за исключением столовой, была весьма бедная — креслице, пара ларей да циновка на полу… Так для какой цели служили эти комнаты?!
Вернувшись в столовую, мы нашли там Гварду, который коротко доложил, что лошади устроены хорошо, что их уже начали чистить и корма для них вполне достаточно. Затем он быстро взглянул на хозяйку и коротко тявкнул:
— Вы видели, что у крыльца всего четыре ступени?…
— И ты туда же?… — улыбнулся я. — И ты считаешь, что дом может развалиться в любой момент?!
— Нет, — помотал синсин своей черной башкой. — Раз он до сих пор не развалился, значит, его что-то поддерживает… Что-то помимо силы ян…
— Ну конечно!… — тихо воскликнула Шан Те. — Как же я об этом не подумала, его поддерживает… Зло!…
— Какое Зло?… — устало удивился я.
— Любое…— спокойно тявкнул синсин и укоризненно посмотрел на меня, словно упрекая в легкомыслии. И этот взгляд меня… озаботил!
— Ну что ж, давайте попытаемся рассмотреть, что за Зло вы здесь… угадали!
Тщательно сосредоточившись, я одно за другим произнес заклинания «Истинного Зрения» и «Истинного Обоняния» — Зло можно не только увидеть, но и почуять!
Как обычно, сначала перед моими глазами пронеслась словно бы легкая дымка, а затем очертания всего окружающего стали необыкновенно четкими, рельефными. Спустя еще несколько мгновений перед моими глазами короткими толчками начало проявляться доселе невидимое!
Первым в поле моего зрения попал вынырнувший на свет Поганец. Он пристроился на краешке стола и делал вид, что ничто на свете его не интересует. Поймав его взгляд и подмигнув ему, я принялся разглядывать столовую. Кроме уже виденного обеденного стола и стульев, в комнате оказалась небольшая полка, подвешенная довольно высоко к одной из стен. На этой полке стояло три небольших глиняных кувшина с горлышками, залитыми цветным сургучом. Приглядевшись, я прочитал на этих запечатанных емкостях, по всей видимости, название их содержимого — «Быстро и легко», «Медленно и тяжело», «Живое мертвое». Понять вот так сразу, что бы это такое могло быть, я не смог, но в памяти увиденное отложил. Больше в комнате ничего необычного не было, но… спустя еще несколько мгновений на стенах начали появляться странные темные, серовато-зеленые пятна.
Как только эти пятна из расплывчатых, едва заметных следов превратились в четко очерченные, темные кляксы, мне в лицо пахнуло смрадом старой, полуразложившейся Ненависти, древним, но все еще сохраняющим признаки жизни Темным Волшебством, не растворившимися во Времени останками Убийства… Это было оно!… Зло!… Древнее, истощившееся, но еще не сгинувшее Зло!!!
Стены были заляпаны следами этого Зла почти до половины своей высоты, то ли Время постепенно смывало его, то ли у самого Зла уже не хватало сил подняться выше. Опустив глаза, я понял, что второе вернее — весь пол представлял собой сплошную серо-зеленую шершавую поверхность. Было такое впечатление, что деревянный настил насквозь пропитан какой-то тяжелой, удушающе мертвой субстанцией…
«Странно… — тяжело, словно в сонном кошмаре, подумал я, — Само строение кажется совсем не старым… Откуда же в нем такая древняя… мерзость?… — И тут же сообразил: — Из фундамента! На старом фундаменте поставили новое здание!!»
И тут мне страстно захотелось полыхнуть по этой тянущейся из древнего прошлого дряни очищающим огнем Искупительного заклинания. Оно уже сложилось у меня в голове, и его тяжелые, грозные строки рвались у меня с языка. Я даже поднял правую руку, готовую проделать сопровождающие заклание пассы!…
Но в последний момент опомнился! Я вдруг понял, что Искупительное заклинание несет в себе и Вешный Огонь. Огонь, который спалит не только живущее здесь древнее Зло но и сам дом, и близстоящие постройки, и неизвестно сколько соседних, возможно, ни в чем не повинных усадеб. А сколько в нем погибнет людей?!
В груди у меня просквозил мгновенный холод, как только я осознал, что был готов натворить!
«Спокойнее, чародей, спокойнее… — мысленно проговорил я, стараясь унять пробившую меня дрожь. — Ты еще поимеешь случай схлестнуться с этим Злом, и тогда!…»
Прикрыв глаза, я тряхнул головой и одним движением уже поднятой руки снял наведенные заклинания.
Комната практически мгновенно вернула свой прежний вид, но теперь я и обычным зрением различал призрачные признаки существующего здесь Зла.
— Здесь действительно существует Зло… — спокойным, но чуть охрипшим голосом произнес я, а потом, повернувшись к Шан Те, добавил: — Пойдем-ка посмотрим еще раз твою спаленку.
И, не ожидая ее ответа, направился в выбранную девушкой комнату.
Спальня принцессы, как я уже упоминал, располагалась в дальнем конце павильона. Войдя в эту небольшую комнатку, я внимательно огляделся — комната была практически чиста. Только в одном из углов едва заметно проступал слабый серо-зеленый налет. Я сложил ладони ковшиком и, нашептав коротенькое заклинание, резко стряхнул руки над этим углом. Послышалось короткое недовольное шипение, и сероватая зелень втянулась в доски пола, оставив после себя только едва заметный запах. Да и запах этот мог различить, пожалуй, только я.
— Здесь совершенно безопасно… — повернулся я к внимательно следившей за мной девушке, — но мне хотелось бы, чтобы Гварда спал прямо за твоей дверью.
— Непременно, — тявкнул синсин.
Я вздохнул и внутренне встряхнулся, отгоняя гадостные впечатления от увиденного с помощью Истинного Зрения. Потом снова посмотрел на принцессу и улыбнулся:
— А может быть, мы прогуляемся по городу… Пообедаем, посмотрим достопримечательности… вблизи!… Поганец нам все подробно расскажет и… покажет!
— Вот только хорошо было бы перед выходом умыться… — немного смущенно пробормотала Шан Те.
— И постираться… — коротко тявкнул Гварда. При этом он так смешно сморщил нос, что мы сразу поняли, насколько силен наш «запах дальней дороги».
В этот момент послышались приближающиеся шаркающие шаги, и в дверях появилась невысокая пожилая женщина с угрюмым, отечным лицом. Обежав комнату внимательным взглядом узких, прикрытых тяжелыми веками глаз, она довольно сварливым тоном обратилась к Шан Те:
— Госпожа, господин управляющий направил меня в ваше распоряжение на все время вашего пребывания в «Полете зимородка». Если вам что-то надо?…
— Надо, надо!… — хозяйским тоном перебил я служанку. — Госпоже надо умыться с дороги и привести в порядок платье.
Служанка еще раз оглядела комнату и тем же сварливым тоном поинтересовалась:
— А разве у госпожи нет сменного платья?…
— К сожалению, наш багаж отстал, — пояснил я, — но если он и завтра не прибудет, мы купим все необходимое в городе… А сейчас госпожа надеется на твою помощь!
Служанка кивнула и снова обратилась к Шан Те:
— Прошу, госпожа, проследовать за мной, я помогу вам умыться…
Она вышла из комнаты, девушка, бросив в мою сторону быстрый взгляд, последовала за служанкой. Гварда также посмотрел мне в глаза и после моего кивка двинулся следом за девушкой.
Я вышел из спальни Шан Те последним, прикрыл за собой дверь и направился в столовую. Подойдя к большому, открытому настежь окну, я увидел, как служанка ведет мою спутницу в сторону отдельно стоящей маленькой постройки напоминающей временный сарайчик. За ними лениво плелся синсин, поворачивая свою внимательную физиономию то направо, то налево. Я был уверен, что от его взгляда ничто не укроется.
— Учителя, правителя и советника привезли… — раздался рядом со мной негромкий голосок Поганца. — Причем всех троих притащили шестеро цзиней в одном паланкине. Я сам видел, как их вытаскивали из этого паланкина и переносили в главный павильон усадьбы.
— Почему «вытаскивали»? — так же негромко поинтересовался я. — Они что, до сих пор связаны?
— Нет, они не связаны, они спят… — ответил Поганец.
Мы немного помолчали, однако мой ученик не мог не поделиться родившимися у него соображениями:
— Мы могли бы попробовать их отбить прямо сейчас, шестерых цзиней нам одолеть вполне по силам… Но…
— Вот то-то и оно, что «но»… — поддержал я его сомнение. — Во-первых, даже если мы и отобьем правителя и учителя, куда мы все денемся? Бежать к Неповторимому Цзя?… Так он скорее всего уже выехал в Пакит… Может быть, правитель и знает, где останавливается Цзя Лянь-бяо, когда приезжает в столицу, но не факт, что нам дадут там убежище и защитят от преследования… ведь самого Неповторимого Цзя в столице еще нет… Но главное даже не это, может быть, мы смогли бы где-то спрятаться до приезда покровителя Тянь Ши, меня сейчас занимает другое…
Поганец Сю материализовался около меня, правда, таким образом, что в окно его невозможно было увидеть. Физиономия у него была донельзя серьезной, и своей длиннющей правой рукой он задумчиво почесывал… коленку.
— Сейчас меня занимает вопрос, зачем Великолепному Цзя вообще понадобилось устраивать это нападение?! Ну, допустим, правитель Тянь Ши, как мы знаем, в какой-то мере владеет магией и, захватив его, Цзя Шун ослабил своего противника, но зачем ему понадобился учитель и, главное, почему цзини прихватили советника?! Он-то уж в любом случае Великолепному Цзя без надобности!
— Загадка!… — сосредоточенно пропищал Сю и неожиданно быстро добавил: — Чтобы ослабить противника, Цзя Шуну достаточно было просто убить правителя!… И никаких тебе… охранных мероприятий! Видимо, у него какая-то другая цель!…
— Может, он надеется, что… — Я замолчал, обдумывая пришедшую мне в голову мысль, но через секунду нетерпеливый Поганец требовательно переспросил:
— Что «что»? Договаривай давай…
— Просто я задал себе вопрос, какую помощь может оказывать Тянь Ши Неповторимому Цзя?… Помнишь, этот толстый советник говорил, что правитель обладает магическими возможностями, но поставил их на службу своему высокопоставленному родственнику?… Каким образом?!
— Что «каким образом»?… — снова переспросил Поганец.
— Каким образом «поставил на службу»?…
— Ну мало ли какие способы измыслил великий маг Поднебесной?! — раздраженно пропищал Сю. — На то он и великий маг!
— Не скажи!… — улыбнулся я. — Мне кажется, у великого мага Поднебесной имеется только один способ использовать способности Тянь Ши…
— Только один?!
— Именно! Использовать своего родственника как… аккумулятор!
— Как… кого?! — Поганец впал в полную растерянность, и я понял, что термин «аккумулятор» ему не знаком.
— Понимаешь, Поганчик, маги этого вашего Мира могут, видимо, заниматься магией только в том случае, если способны собрать вокруг себя такой… как бы тебе это объяснить… ну скажем, кокон Силы! Если правитель Тянь Ши имеет магические способности, то он также способен концентрировать вокруг себя рассеянную над Миром магическую Силу — видимо именно эта способность и определяет, способен человек к магии или нет! Тогда слова советника Шу Фу о том, что правитель поставил свои магические способности на службу Неповторимому Цзя, могут означать только одно — Цзя Лянь-бяо, занимаясь магией, использует и кокон Силы Тянь Ши, что, конечно же, значительно увеличивает его возможности. Тогда становится понятным, почему Цзя Шун не убил Тянь Ши, а похитил его и почему он хотел захватить Шан Те!
— Конечно! — воскликнул сообразительный Поганец. — Он хотел заставить правителя предоставить свой кокон ему, а девчонка должна была одним своим присутствием помочь Великому магу добиться согласия отца!
— Значит, с правителем мы разобрались, а вот зачем Великолепному Цзя понадобились Фун Ку-цзы и этот советник?…
— Ну, учитель Ку фигура в Поднебесной известная, заручиться его поддержкой никому не помешает… — несколько неуверенно начал Поганец, но тут же опроверг сам себя: — Хотя Цзя Шун отличается как раз тем, что плюет на любые авторитеты!
— И все-таки похищение Фун Ку-цзы еще как-то можно понять, а вот советника?!
— Н-да, этот толстяк — совершенно бесполезная личность!… — согласился со мной Поганец. — Разве что Цзя Шун собирается как-то повлиять на госпожу Имань Фу… Шу Фу ей доводится племянником…
Предположение Поганца было весьма слабо, и мы оба это понимали. Несколько минут мы молчали, пытаясь как-то еще объяснить себе мотивы действий одного из Великих магов Поднебесной, но ни мне, ни Поганцу ничего дельного в голову так и не пришло.
В этот момент Шан Те снова показалась во дворе. Она шла от примеченного мной сарайчика и была одета в довольно скромный длиннополый халат из темно-бордового шелка муаровой выделки. Следом за ней топала служанка, а замыкал процессию Гварда, все так же внимательно поглядывающий по сторонам.
— Слушай, Поганец, — обратился я к своему ученику. — Я предложил девчушке прогуляться по городу, пообедать… Ты сможешь послужить нам гидом?

Предыдущая страница 13 Следующая страница


Драконья алчность, или Дело Алмазного Фонда 14

— Кем?!
В этом коротком вопросе Поганца прозвучало серьезное подозрение на то, что его собираются оскорбить, поэтому я поспешил объясниться:
— Гидом на моей родине называют очень серьезного знатока какой-нибудь местности или вообще очень знающего человека, который может рассказать несведущим людям много интересного о том… ну… месте, куда они попали!
— И куда они попали?!
— Мы… — уточнил я, — мы попали в Пакит, и я надеялся, что ты сможешь показать нам интересные места в городе, порекомендовать какой-нибудь хороший… э-э-э… ресторан, ну, в общем, побыть нашим проводником в водовороте столичной жизни!
— Да?… Проводником?… — В голоске Поганца еще оставалось сомнение. — Но ты сказал сначала какое-то другое слово!…
— Гидом… — напомнил я.
— Нехорошее слово! — отрезал Поганец. — Мне не нравится, когда его применяют ко мне! Проводник — гораздо… солиднее!
— Хорошо, — чуть улыбнувшись, согласился я. — Пусть будет проводник. Ну и как тебе мое предложение?…
— А разве я могу отказаться? — Поганец в свою очередь оскалился в улыбке.
— Ну… Наверное, можешь!… — несколько растерявшись, пожал я плечами. — Мы и одни сможем, наверное, найти где перекусить и что посмотреть…
— И потеряться сможете… — довольно кивнул малыш. — И… это… без вести пропасть! Знаешь, что такое пропасть без вести?!
— Знаю…
— А знаешь, что такое Хунхуцзы?!
— Ну… Судя по значению слова, это какое-то… Общество Рыжебородых.
— Но ты не знаешь чем это общество занимается?
— Нет, у меня, знаешь ли, нет ни одного знакомого… рыжебородого!
— А что такое… Хун мэнь, знаешь?!
— Школа Хун?… К сожалению, тоже нет.
— К счастью, учитель, к счастью!… И я не хочу, чтобы ты это узнал, вполне возможно, что при знакомстве с этими ребятами тебе не поможет и все твоя магия!…
— Ну да!… А ты, конечно, поможешь!… — В моем голосе настолько явно прозвучала насмешка, что Поганец просто не мог этого снести.
— Да я, чтоб ты знал, состою действительным членом семи тайных обществ Поднебесной!… — полным достоинства… писком возвестил он.
— Ну что ж, значит, мы будем под надежной защитой! — с глубоким удовлетворением произнес я, чем снова поверг Поганца в недоумение — он опять не мог понять, говорю ли я серьезно или смеюсь над ним, а я всего лишь хотел окончить прения, поскольку Шан Те уже входила в наш павильон.
Едва появившись в столовой, она, как и всякая другая девушка на ее месте, первым делом поинтересовалась:
— Как вам мой наряд?… Этот милый халатик мне дала матушка Лю, а мое платье она обещала почистить, чтобы я могла надеть его на праздник…
Я понял, что матушкой Лю зовут ту самую угрюмую служанку, которая помогала девушке умыться. Видимо, во время купания Шан Те прониклась к ней доверием, потому и называла ее таким ласковым именем. На ногах девушки были все те же бархатные туфельки, что и прежде, а вот голову ее украшала крошечная и очень элегантная шляпка из кисеи того же цвета, что и халат. Позади нее стояла матушка Лю и в полном изумлении таращила глаза на моего ученика. Заговорившись, Поганец позабыл применить свое боевое искусство и, конечно, тут же был раскрыт бдительной служанкой.
Пока Поганец медленно перемещался за мою спину, я успел его представить, причем постарался сделать это как мож-но небрежнее:
— Это, матушка Лю, мой ученик и помощник, вы може совершенно не обращать на него внимания! Сейчас мы с моей подопечной прогуляемся в город, а вы проследите, чтобы к нашему возвращению был накрыт ужин…
Матушка Лю сумела наконец справиться со своим изумлением и, переведя взгляд на меня, спросила:
— А где этот обор… ваш ученик будет спать?…
— О, пусть вас это не волнует! — с излишним, пожалуй, энтузиазмом ответил я. — Он у меня крайне непритязателен в быту и предпочитает спать под открытым небом!
Мамаша Лю кивнула, повернулась и пошла к выходу, довольно громко бормоча себе под нос:
— Значит, надо на ночь как следует закрывать двери…
Поганец проводил ее укоризненным взглядом, а когда она вышла, посмотрел на нас и с непередаваемой горечью произнес:
— Вот она, людская подозрительность! Совершенно меня не знает, а уже собирается покрепче запирать двери!
— Именно потому, что не знает, и собирается запирать, — неожиданно хихикнула Шан Те. — Если бы знала, сообразила бы, что это бесполезно!…
Поганец хотел было что-то ответить, но только махнул рукой, зато, увидев, как скалится Гварда, заверещал:
— Ты-то что хихикаешь?… Или уже снюхался с этой… предусмотрительной тетечкой?!
— Да ладно тебе, Сю… — миролюбиво тявкнул синсин. — Ты же знаешь, как мы тебя любим…
— Так любим, что даже доверяем свои жизни! — немедленно подхватил я и, обернувшись к принцессе и ее синсину, добавил: — Поганец согласился показать нам Пакит, причем среди достопримечательностей нам будут представлены и самые злачные места этого великого города. Оказывается, мой Ученик — свой среди местных урок!…
— Как сказал?! — немедленно отреагировал на незнакомое слово Поганец. — Среди кого я свой?!
— Ну… — Я оказался в некотором затруднении. — Я не знаю, как называют эту категорию граждан в вашей великой столице… У меня, в моей… провинции, они имеют довольно много различных обозначений, например: урки, кореша, пацаны, братаны…
— Братья!… — неожиданно подсказал Поганец.
— Ну нет! — резко отверг я его подсказку. — Братьями у нас называют либо кровных родичей, либо близких товарищей по… э-э-э… общей борьбе.
— Ну! — удовлетворенно воскликнул Сю. — Я и говорю — братья… по общей борьбе! На эмблеме Хунь мэнь так и написано: «Войдешь в ворота Хун — соединишься с братьями!» Они к тому же и кровные… эти… братья — каждому новичку отрубают первую фалангу левого мизинца, чтобы, значит, кровью связать!
Я невольно опустил взгляд на длинные руки Поганца, но он тут же спрятал их за спину и недовольно полюбопытствовал:
— А чегой-то ты рассматриваешь?…
— Да вот смотрю, не братик ли ты чей-нибудь, — в тон ему ответил я.
— Нет! — быстро пискнул он. — Ничей я не братик, я у мамочки один был!
Тут он вытащил свои ладошки из-за спины и, растопырив длиннющие пальцы, показал их всем окружающим.
— Одиночка, значит… — негромко тявкнул Гварда.
— Послушайте! — неожиданно воскликнула Шан Те, которой, по всей видимости, надоело слушать нашу пикировку. — Так мы идем в город или нет?!
— Конечно идем! — воскликнули мы с Поганцем в один голос, а синсин просто развернулся и неспешной трусцой проследовал к выходу.
Мы последовали за ним, причем первым поспешил к дверям Поганец, мстительно буркнув напоследок:
— Мне положено быть впереди, я все-таки… этот… проводник!…
Город Пакит, столица Поднебесной, был не слишком велик и невообразимо странен. Взять хотя бы расположение престижных кварталов, кварталов, где проживала беднота, и район трущоб. Престижной частью любого земного города является его исторический центр, в котором располагаются художественные памятники, наиболее древние и интересные здания и культурно-развлекательные заведения. Другой престижной частью города обычно бывает недалекий, экологически чистый пригород со свободной застройкой. Беднота в любом городе, как правило, селится в старых многоэтажках, и именно районы такой застройки являются ее оплотом, а трущобы… Ну, трущобы, в которых обитают отбросы города и где плодится и размножается его криминальная составляющая, могут появиться практически в любом районе города, хотя, как правило, это бывает место вокруг какой-нибудь фабрики или мастерских… Именно это место, служившее обиталищем многодетного рабочего люда, становится трущобой, когда производство, кормившее этот люд, умирает. Так вот Пакит никоим образом не соответствовал этому обычному раскладу!
Престижных кварталов в столице Поднебесной было всего… один, а именно Синий Пригород! Эту часть города, располагавшуюся прямо у западной городской стены, населяли самые состоятельные и почтенные горожане и их довольно многочисленные семьи. Семей этих, как мы узнали, было совсем немного, чуть более сорока, и им вполне хватало одного Синего Пригорода. Центральная, наиболее древняя, часть Пакита представляла собой комплекс храмов самого разного толка, окруженных наскоро возведенными деревянными одноэтажными постройками, в которых ютилась беднота, паразитировавшая на паломниках, шедших к этим храмам нескончаемым потоком! При этом персонал самих храмов был крайне невелик — не более десяти-двенадцати человек плюс пятеро-шестеро уборщиков, набиравшихся из тех же самых бедняков, живших в ближайшей округе.
Когда я поинтересовался у нашего… гида, почему столь доходное дело — организация поклонения божествам и исполнение религиозных обрядов — не смогло породить толпу бездельников, Поганец ответил, что дело-то, может быть, действительно прибыльное, вот только практически всю прибыль храмам надлежит обращать в самоцветы и вносить в казну Желтого Владыки и храмовый штат назначается тем же ведомством… Так что штатных единиц в храмах немного, а вне штата задарма горбатиться никто даже в храмах не желает!
Вокруг храмов, как я уже отмечал, целые улицы были заселены беднотой, которая… торговала! Торговала всем, чем угодно! Торговала где угодно. Это были и большие, занимавшие целый домик, лавки, хозяева которых даже нанимали продавцов. Это были маленькие лавочки, торговлю в которых вели державшие их семьи, причем, как правило, за прилавками стояли дети, жалостливо взывавшие к многочисленным прохожим и рассказывавшие совершенно фантастические истории о происхождении и качестве своих товаров. Это были совсем крошечные лавочки, напомнившие мне будки сапожников, существовавшие в моем родном городе во времена моего детства. И наконец, это были торговцы вразнос, норовившие пихнуть своим лотком, коробом, связкой, тачкой как можно больше народу — этим они якобы привлекали внимание к своему товару.
Лидерство в этом торговом буме, без сомнения, занимала еда, не буду описывать ее разнообразие. Немало было и торговцев мелочным товаром, одеждой, обувью и… всем остальным, включая плетенную из молодого бамбука мебель. Однако Поганец сразу же предупредил нас, чтобы мы не вздумали что-нибудь покупать, не посоветовавшись с ним. Мы с ним советовались, и он в десяти случаях из десяти не рекомендовал покупать приглянувшуюся вещь или угощение. Только дважды он одобрил наш выбор — когда Шан Те захотелось сладкого, и она попросила конфету из вареного сахара, и когда Гварда неожиданно занервничал, увидев на одном из лотков некую, весьма ему нужную травку. Правда, в обоих случаях Поганец заявил, что покупать это совершенно ни к чему, поскольку у него самого имеется необходимый товар. Откуда у него взялся этот товар, было совершенно непонятно (хотя я имел определенные предположения), но девушка и синсин получили требуемое из рук маленького пройдохи и были очень ему благодарны!
Отдельно нужно сказать о площадях Пакита, на которых проходил ежегодный праздник Сбора Дани. Всего их было шесть, нам удалось в тот вечер побывать на трех из них. Все эти площади были спланированы по одному образцу и давали серьезную пищу для размышлений!
Несмотря на то что площади эти были достаточно обширны, к каждой из них подходило всего по две улицы. Стены домов, окружающих площади, не имели окон, так что площади по периметру были обнесены глухими и очень высокими стенами. И посредине каждой площади обязательно была установлена какая-нибудь уродливая статуя! И что самое интересное, несмотря на то, что улицы города были запружены шумной, уже начавшей веселье толпой, площади эти были пусты! Мы тоже не ступали на застилавшие их камни, поскольку Поганец нам этого не позволил, он только показал нам эти площади с подходящих к ним улиц.
В общем, прогулка наша по городу оказалась довольно интересной, не слишком долгой и весьма утомительной. Наконец Поганец объявил, что настала пора подкрепиться, тем более что мы находимся как раз около одного из самых замечательных ресторанов города. При этом он с энтузиазмом указал своей непомерно длинной рукой на некое строение, возведенное из все того же крашеного дерева, имевшее — о чудо — два этажа! Над двустворчатой дверью этого заведения, прямо на стене, была намалевана ветка ивы и иероглиф «Тихий омут», а под сей вывеской стоял не то швейцар, не то зазывала — здоровенный малый в весьма драном коричневом халате, рваных сапогах и цветном платке, перетягивавшем его косматую голову. Широко разевая рот, это чучело ревело на всю улицу совершенно непередаваемым фальцетом:
— А вот самая вкусная в Паките лапша, самая свежая рыба и самая жирная свинина!!!
Тут же, не переводя духа, но на октаву ниже он колоратурно выводил:
— Пампушки! Пампушки!! Пампушки!!!
И еще на октаву ниже:
— Вино-о-о-о-о-о!!!
После чего следовало секундное молчание, потребное для глубокого вдоха, и вся тирада, в той же самой последовательности повторялась.
Минуты две мы стояли на месте и наслаждались этими воплями, после чего Гварда, как всегда, коротко протявкал:
— Очень музыкально, но крайне однообразно!…
Следом за шустрым Поганцем мы направились к дверям заведения. Увидев потенциальных посетителей, зазывала, не прекращая орать, низко нам поклонился и между второй и третьей «пампушкой» быстро и негромко пробормотал:
— Попробуйте утку по-пакитски и красного чанджоуского!…
Виртуоз!!!
Внутри заведения было довольно сумрачно и неожиданно чисто. Каменный пол был явно только что присыпан свежими опилками, а свободных столиков было более чем достаточно. Я было с интересом посмотрел на довольно крутую лестницу, уводившую на второй этаж, но Поганец, перехватив мой взгляд, негромко произнес:
— Мы, как я понял, будем обедать?… Тогда нам стоит остаться в этом зале!… — и потопал к свободному столику у дальней от входа стены.
— Едва мы трое заняли места у столика, а Гварда скромно притулился под столом, как рядом с нами образовался официант с огромным подносом, на котором тесно стояло около двух десятков крошечных, чем-то наполненных чашечек.
«Порции, однако, здесь невелики!…» — несколько разочарованно подумал я, прикидывая, какая из чашек достанется мне, — проголодался я здорово. Однако наш шустрый гид жестом приказал официанту поставить свой поднос перед ним и принялся нюхать каждую чашку, а в некоторые совать неизвестно откуда появившуюся в его руке крошечную черпалочку.
Я удивленно взглянул на Шан Те, та сидела совершенно спокойно, не выказывая никаких отрицательных эмоций, из чего можно было сделать вывод, что Поганец пока что остается в рамках местных приличий. Наконец он закончил свою экскурсию по подносу и, подняв задумчивую рожицу к официанту, произнес:
— Значит, так!… Закуски — холодная курятина, отварные на пару креветки, черные печеные яйца, фаршированные орехами баклажаны… Горячее — конечно же, жареная пакитская утка, паровые пампушки…
Тут он повернулся в сторону Шан Те и спросил:
— Госпожа, как ты относишься к блюду под названием «Борьба Желтого Владыки с тигром»?
Девчонка в ответ скривила физиономию, на что Поганец тут же понимающе кивнул:
— Ясно!… Ядовитые змеи нам не нравятся!…
Он снова повернулся к официанту:
— Тогда свиные ножки по-гуанчуски и, конечно же, отварной сорги с восемью приправами. — Он метнул в мою сторону быстрый взгляд. — И не забудь соус из крапивы тан!
Официант кивнул и сделал торопливую запись в крошечную замусоленную книжечку.
«Однако, похоже, мы славно покушаем!» — мелькнуло в моей голове, а Поганец продолжал диктовать заказ:
— Затем светлый суп и крошечные пирожки с печенью… Да смотри, чтобы пирожки были горячие!… Ну а сладости и фрукты — на твой вкус!…
Официант еще раз кивнул, закрыл свою книжечку, взял свой поднос со стола и лишь после этого немного неуверенно поинтересовался:
— Господа будут заказывать вино?…
— Конечно!… — воскликнул Поганец. — Как я мог забыть! Пять больших бутылей чанджоуского!…
Официант довольно улыбнулся, снова опустил свой поднос на стол и открыл свою книжечку. Вписав в нее еще строку, он посмотрел на Поганца, потом перевел взгляд на меня и, обращаясь ко мне, сообщил:
— Ваш обед будет стоить два яня…
Я достал небольшой мешочек с отложенными для прогулки деньгами и протянул ему две монетки. Официант с поклоном принял плату и через секунду исчез вместе со своим подносом.
А я повернулся к Поганцу:
— Слушай, ученик, а ты не маловато вина заказал?… Ну что такое пять больших бутылей для нашей огромной компании?!
Однако мохнатого малыша совершенно не смутил мой насмешливый тон. Покачав головой, он пояснил:
— Я просто экономлю наши деньги…
«Вот как?! Уже и «наши»?!!» — подумал я, а Поганец продолжил:
— Если ты будешь заказывать по одной бутылке, то каждая последующая будет стоить дороже. Сейчас же с нас взяли, как с оптовых покупателей! Если мы не выпьем всего, что заказали, то оставшееся мы сможем вернуть хозяину и получить деньги обратно!…
Тут его пояснения прекратились, поскольку около стола снова материализовался официант. На этот раз на его огромном подносе красовались вполне нормальные миски, содержавшие закуски, заказанные Поганцем, и… пять темных бутылей емкостью около литра известного содержания. Рядом со столом была быстро установлена маленькая жаровенка некоей странной конструкции, и на нее тут же водрузили одну из принесенных бутылок. Кроме закусок около каждого из нас были поставлены небольшие чашки, разложены черпалки, а кроме того, совсем крошечные чашечки тонкого фарфора, явно предназначенные для вина.
Быстро оглядев стол, я взглянул на официанта:
— Нам необходимы еще… две чистые чашки…
На лице у служителя этого «храма желудка» не дрогнул ни один мускул.
— Да, конечно, господин…— быстро проговорил он.— Прошу простить за оплошность!…
Буквально через секунду требуемые чашки стояли на столе. Я взглядом отпустил официанта и заглянул под стол:
— Тебе чего хочется?
Гварда оскалил клыки в улыбке и ответил:
— Курочки и… печеных яиц.
— А я и не знала, что ты гурман!… — раздался голос Шан Те от противоположного края стола. Она также наклонилась и с улыбкой смотрела на синсина. Тот смущенно отвел глаза и пробормотал:
— Нехорошо отказываться, когда потчуют от всего сердца…
— А вино будешь?… — не удержался я от улыбки.
Гварда только согласно мотнул головой.
— Я наложил в миску холодной курятины, добавил несколько черных яиц и поставил закуску перед Гвардой. Поганец в это время снял с жаровни подогретое вино, ловко выдернул торчавшую из горлышка деревянную пробку и разлил вино, наполняя крошечные чашечки до краев. Наполнил он и протянутую мной чашку Гварды, а когда я поставил ее под стол, заглянул туда же и пропищал:
— Приятного аппетита, Гвардик!…
Вино было густое, темное, с приятным фруктовым ароматом, но, на мой вкус, слишком сладкое. Курятина оказалась очень нежной, а черные печеные яйца — невыносимо жгучими… так что пришлось выпить еще по чашечке вина, ну а под фаршированные баклажаны сам бог велел!…
Спустя некоторое время на стол нам поставили блюдо исходящей паром сорги, а к нему восемь судков с приправами, еще одно блюдо, как я понял, с уткой по-пакитски и большой фарфоровый судок, прикрытый крышкой. А мы… открыли следующую бутылку.
Подогретое вино с уткой по-пакитски произвели на меня самое благоприятное впечатление, а поскольку первый голод был уже утолен, нас, естественно, потянуло на беседу, и первым, конечно, развязался язык у Поганца:
— А что, учитель, ты сможешь еще раз показать фокус с крапивной подливкой?! — И его мохнатая физиономия расплылась в довольной улыбке. Но ответить ему я не успел, прямо над моим ухом прозвучал шепелявый с трещинкой голос:
— Не угостят ли веселые господа бедного старика чашечкой вина?…
Я обернулся на голос. Около нашего стола, совсем рядом с моим стулом, стоял старик в драном подобии халата, накинутом на голое тело. Ноги его были босы, а плешивая голова не покрыта. Лицо, худое, даже изможденное, было изрезано мелкими частыми морщинами, а длинная, реденькая и весьма неухоженная бороденка как-то странно подергивалась. И только узко прорезанные, ясные синие глаза смотрели пристально, с изучающей хитринкой.
Настроение у меня было прекрасное, закуски на столе — вдоволь, так что я в порыве благодушия кивнул и, чуть запнувшись, проговорил:
— Хорошо, старик, я выпью с тобой!… Вот только мы сейчас чашку для тебя потребуем…
Я хотел подозвать официанта, однако старик опередил меня:
— У меня с собой есть чашка, господин!…
И он выдернул из рукава довольно поместительную кружку, раза в четыре превышавшую емкостью наши чашечки. Я улыбнулся, хмыкнул, но наполнил его кружку до краев. Затем поднял свою чашку:
— Твое здоровье, старик!…
Вино, казалось, само юркнуло мне в горло, а вот старик тянул свое долго, неторопливо, смакуя каждый невеликий глоток.
Но все на свете кончается, кончилось и вино в кружке старика. Крякнув, он вытер свою бороденку и с чувством произнес:
— Благодарю, щедрый господин… А чтобы подчеркнуть мою благодарность, я хотел бы поведать тебе мысли о смысле вина!…
— Да?! — удивился я. — Это интересно!… Как ты сказал — мысли о смысле?! Ну-ка давай… свои смысли!
Старик выпрямился, чуть прикрыл глаза и начал читать, причем голос его вдруг утратил и шепелявость, и надтресну-тость:
— При цветах, господин, лучше пить днем, чтобы любоваться их красками. После снегопада лучше пить ночью, чтобы блюсти чистоту дум. Когда пьешь в хорошем настроении, лучше петь песни, чтобы возыметь согласие в душе. Когда пьешь перед разлукой, лучше реже наполнять чарки, чтобы укрепить свой дух. Когда пьет муж, наделенный литературным талантом, ему подобает читать стихи и играть на лютне чтобы не… опозориться. Когда пьет муж, наделенный возвышенными устремлениями, ему подобает чаще поднимать чарку, чтобы воля его упрочилась еще больше. Пить вино на башне лучше в жару — там прохладнее. Всякий раз, желая выпить вина, нужно принять во внимание… свое окружение, иначе в питии не будет смысла!
Старик умолк, и, наверное, целую минуту я разглядывал его ставшее вдруг вдохновенным лицо, а затем с чувством произнес:
— Ты отлично сказал, старик!
— Это не я сказал, господин… Это сказал великий Лу Шаоянь!
— Да?! Значит, отлично сказал… этот… Лу Шаоянь! А сейчас мы будем пить, я буду чаще поднимать чарку, а ты — читать стихи и играть на лютне, поскольку у тебя явно наличествует литературный дар! А потом мы с тобой споем!
— Благодарю тебя, щедрый господин, — поклонился старик, — но я и так уже воспользовался твоей добротой, так не буду же ею злоупотреблять… Разреши мне удалиться…
Я задумчиво почесал щеку и разрешил:
— Ну, раз ты считаешь, что тебе хватит… Не могу тебя неволить…
Старик еще раз поклонился и уже было повернул прочь от нашего стола, но его остановил тоненький голосок моего ученика:
— Старичок, не откажись выпить также и со мной!… Ты не можешь почтить одного из сидящих за столом и игнорировать прочих — это невежливо! Выпить с госпожой ты, конечно, не можешь, но я…
Старик посмотрел на Поганца и чуть заметно улыбнулся:
— Ну что ж, маленький… господин, ты прав, и я с удовольствием почту тебя бокалом вина.
Он обошел стол и снова достал из рукава свою кружку, поганец наполнил его посудину и свою чашечку, поднял ее и, глядя прямо в прищуренные глаза старика, произнес:
— За удачу, старик… За твою удачу!…
Они выпили, затем старик молча поклонился Шан Те и удалился. Поганец проводил его внимательным взглядом, а когда тот скрылся за дверью, вытащил из-под стола руку и втянул мне… мешочек с нашими деньгами!
Выглядел я в этот момент, наверное, довольно глупо, еще бы, маг, которого обворовал какой-то древний дед. Однако Поганец меня успокоил:
— Этот старичок, Ванг-даос, самый искусный карманник Пакита… был до сих пор. Я его давно знаю.
— Почему… был?… — переспросил я, снова укладывая мешочек с деньгами в карман халата, а затем, опомнившись, перепрятывая его в карман джинсов.
— Ну… Потому что до сих пор в Паките не было меня… — скромно пояснил Поганец.
— Но если ты его давно знаешь, почему он не узнал тебя? — спросила своим мелодичным голоском Шан Те.
— Он не был знаком со мной лично… — коротко ответил Поганец.
— Зато сейчас он с тобой познакомится лично… — раздался из-под стола негромкий голос синсина. — И не только он.
Именно в этот момент я ощутил приближение опасности, и это ощущение мгновенно выветрило хмель из моей головы. Я сосредоточился и быстро прощупал окружающее пространство на предмет наличия магических возмущений. Вокруг все было спокойно. Значит, опасность исходила от людей, и это обстоятельство несколько успокоило меня. А в следующее мгновение позади меня прозвучал вкрадчивый, я бы даже сказал — мурлыкающий, мужской голос:
— Господа, нехорошо обижать бедного старика…
— А разве мы кого-то обидели?… — не оборачиваясь, спросил я.
— Вы обидели… очень сильно обидели… моего хорошего друга и наставника, почтенного даоса Ванга, — промурлыкал тот же голос. — Он пожаловался мне, и я взял на себя… кхм-смелость попросить вас исправить случившееся!…
После этих слов я не торопясь обернулся.
Прямо за моей спиной, положив руку за спинку моего стула и упершись в меня взглядом, стоял довольно молодой парень в добротном фиолетовом халате, перепоясанном широким, похожим на кушак поясом. Его лицо было чисто выбрито, но над верхней губой оставалась щегольская тонюсенькая полосочка темных усиков. Волосы на непокрытой голове были гладко зачесаны и туго стянуты в косу, так туго, что голова была похожа на покрытый черным лаком шар. Парень вполне доброжелательно улыбался, но его милая улыбка весьма напоминала акулий оскал. В богатом халате паренька были припрятаны шесть ножей, из которых два были метательными, полуметровая цепь с небольшим металлическим кубиком на конце (на одной из граней кубика был выгравирован иероглиф «От всей души»), два кастета, на каждую руку свой, и короткая бамбуковая дубинка, залитая с одного конца свинцом. Но более всего парень рассчитывал на свое мастерство рукопашного бойца. Все эти сведения я почерпнул из настежь распахнутого сознания местного «братка».
Позади парня топтался давешний старик, изображая всем своим видом обиженную… да что там, оскорбленную, добродетель!
— Старик, — насмешливо поинтересовался я, — тебя что, мало угостили?!
— Нет, господин, — с легким, полным достоинства поклоном ответил тот. — Меня хорошо угостили, но пока я читал вам… э-э-э… размышления Лу Шаояня, меня обокрали!…
— И что же у тебя вытащили?… А главное — откуда? — все тем же насмешливым тоном поинтересовался я.
— У меня из рукава вот этого самого халата был похищен мешочек с деньгами! — произнес старик с горечью, подумал и добавил: — Все состояние несчастного старика!
— Да?! — изумленно переспросил я. — И много ли денег было в рукаве у нищего попрошайки, клянчившего стаканчик винца?!
— Это не важно! — вмешался в наш разговор парень. — Вам совершенно не обязательно знать, сколько денег было в мешочке моего друга, вам просто надо вернуть ему этот мешочек!
— Ну почему же не важно? — посмотрел я на парня. — Мои деньги тоже хранятся в небольшом мешочке. Только я точно знаю, сколько их там, а кроме того, этот мешочек видел официант, когда я расплачивался за этот вот обед!…
Парень улыбнулся еще шире:
— Мы можем, конечно, спросить у официанта об этом мешочке, но я думаю, что он… не помнит, откуда ты доставал деньги для расчета, а вот мешочек моего друга ему точно запомнился!… Ну как, позовем официанта?!
Вот такого оборота я никак не ожидал! Видимо, этот паренек, а может быть, его босс, держал этот ресторан и всю его прислугу под своей рукой!
— Я думаю… — неторопливо произнес я, — мы не будем отвлекать занятых людей от их работы. — Просто мне не хотелось ставить беднягу официанта в неприятную ситуацию. — Пусть ваш… подопечный назовет похищенную у него сумму, и тогда мы посмотрим, насколько правомочны его притязания!…
— А по-моему, для подтверждений его… этих… притязаний вполне достаточно вашего согласия с тем, что этот мешочек действительно был в его рукаве! — продолжая улыбаться, но уже гораздо более резким тоном заявил парень. — Вы же не оспариваете этого?!
Он продолжал буравить меня взглядом, рассчитывая, видимо, смутить или испугать молодого и, как ему казалось, неопытного провинциала.
— Ну как же мы можем это оспаривать?! — удивился я. — Мы же не догадались пошарить в его рукавах перед тем, как налить ему вина!
— А ты считаешь, что простое заявление кого-либо о том, что у него пропала вещь, является доказательством того, что эта вещь действительно его собственность? — неожиданно подал свой писклявый голосок Поганец.
Парень только теперь отвел свой взгляд от моего лица и с нескрываемым удивлением посмотрел в сторону малыша. Похоже, местный рэкетир совершенно не принимал это странное маленькое существо в расчет. Помолчав несколько секунд, словно оценивая силу нового, вступившего в беседу лица, парень легко усмехнулся и вновь перевел взгляд на меня. Однако ответил он при этом Поганцу:
— Да, малыш, я считаю такое заявление доказательством, особенно если имеются свидетели, видевшие эту вещь у него ранее!…
— Ага!… — Поганец наклонил голову, вроде как задумавшись, но тут же продолжил: — Я рад слышать это от тебя, но чтобы полностью успокоиться, покажу всем присутствующим принадлежащее мне имущество, чтобы потом вы могли засвидетельствовать, что видели его у меня… ранее!
Он ощерился в самой своей дружелюбной улыбке, а затем принялся вытаскивать из-под стола и раскладывать около себя на столешнице весьма интересные предметы. Когда он закончил, перед ним лежали в ряд шесть ножей, из которых два были без ручек с утолщениями на заостренных концах, блестящая цепь сантиметров пятьдесят длиной с небольшим металлическим кубиком на конце, два кастета для разных рук, короткая, в два колена, бамбуковая дубинка, отблескивающая золотом коробочка, напоминавшая табакерку, складной веер из тонких костяных пластин и крошечные щипчики непонятного предназначения.
— Вот сколько у меня всего!… — сообщил присутствующим Поганец самым довольным тоном, окидывая искрящимися глазками выложенное имущество. — И прошу отметить, что на этом кубике, — он потрогал своим длиннющим пальцем кончик цепи, — выбито мое любимое изречение — «От всей души»!
Да!!! Это было впечатляюще!!!
Я посмотрел на вымогателя и его подопечного — и было на что смотреть! Такого изумления, такой растерянности я прежде никогда не встречал. Оказывается, оба страдали пучеглазием, а старичок вдобавок слабостью челюстных мускулов и недержанием слюны.
Немая сцена длилась около минуты, после чего Поганец принялся сгребать со стола выложенные вещи. Тут парень громко выдохнул:
— Х-х-х-эг-г-г-!!! — и принялся шарить дрожащими руками по собственному телу.
Старик тоже пришел в себя, закрыв лицо трясущимися ладонями, он молча повернулся и вслепую двинулся к выходу, наталкиваясь на столы, стулья, посетителей, но не открывая лица.
Паренек, закончив обследование своего молодого тела судорожно глотнул и хриплым голосом произнес:
— Верни мне… это… мое!…
Поганец, уже убравший все под стол, укоризненно посмотрел на неудачливого вымогателя и с горечью ответил:
— Ну нельзя же так!… Ты посмотри на себя, юноша, буквально все, что ты видишь у других, ты объявляешь либо своей собственностью, либо собственностью своих друзей!…
— Это мое!!! — неожиданно завизжал парень, брызгая слюной. — Это мое!!! Это ты украл у меня!!!
Поганец в ответ сокрушенно покачал головой и совершенно спокойно пропищал:
— Когда?… Разве мы с тобой встречались до того, как ты имел наглость появиться у нашего стола?! И потом, если бы я украл эти вещи у тебя, разве я стал бы тебе их показывать?!
Парень схватился за ворот халата и, прохрипев: «Ну! Ты об этом пожалеешь!!!» — бросился… но не к выходу, вслед за стариком, а к довольно темному углу в противоположном конце зала и нырнул за малоприметную дверку.
Надо сказать, что натыкался он на столы и стулья не меньше, чем его пожилой друг, хотя глаза у него были открыты.
Когда оба вымогателя скрылись, Шан Те тихо произнесла:
— Может быть, мы пойдем отсюда… Я уже вполне сыта…
Я отрицательно покачал головой, а Поганец пояснил:

Предыдущая страница 14 Следующая страница


15 Евгений Малинин

— Представление еще не окончено, а кроме того, здесь мы в наибольшей безопасности.
В этот момент я вспомнил о Гварде и заглянул под стол. Синсина там не было!
«Неужели Гварда струсил и дал деру?! — мелькнула в моей голове удивленная мысль, но я тут же отбросил ее. — Нет, тут пожалуй, что-то другое!»
Малыш Сю оказался прав: не прошло и трех минут, как и двери, за которой скрылся наш неудачливый вымогатель, появились трое здоровенных ребят весьма зверского вида в одинаковых черных халатах, подпоясанных толстыми веревками, и решительным шагом направились к нашему столику.
— А вот и «успокаивающие жар»… — едва слышно, вроде как испуганно, пискнул Поганец, но когда троица приблизилась, он с самым наглым видом поинтересовался: — Ребята, у вас что, траур?…
Двое из вновь прибывших заметно удивились, зато третий чуть насмешливо ответил:
— Да… Траур… По маленьким мохнатым зверушкам!…
Он протянул свою огромную ручищу к тонкой шее моего ученика и добавил:
— Ты пойдешь с нами!…
Однако я подготовился к такому развитию событий. Легко дунув в направлении агрессивной троицы, я произнес вспомнившееся мне слово и громко щелкнул пальцами. Мордоворот, тянувшийся к Поганцу, быстро посмотрел в мою сторону, и я тут же показал ему язык. «Успокаивающий жар» возмущенно повернулся к одному из своих товарищей и… показал ему свой язык! Да какой язык!!
— Ты че?! В харю хочешь! — взревел оскорбленный товарищ и тут же, размахнувшись своей здоровенной лапой… заехал локтем прямо по физиономии третьему «Успокаивающему жар».
Тот звонко хлюпнул разбитым носом, пытаясь втянуть назад хлынувшую на губу кровь, а затем молча развернулся и вмазал первому грубияну кулаком в глаз. Крякнув от неожиданности, зачинщик драки покачнулся, но устоял на ногах и немедленно схватил того, кому он демонстрировал свой язык, за отвороты халата.
— Ты че?! — снова повторил оскорбленный свои, видимо, наиболее часто употребляемые слова, но продолжить не успел — последовал резкий бросок, и «ты че?!», перевернувшись в воздухе, врезался головой в стоящий рядом стол.
Бросок был очень хорош, и его автор с довольной улыбкой повернулся к тому молчаливому «Успокаивающему жар», у которого был разбит нос, явно ожидая горячего одобрения, однако вместо этого получил второй удар, на этот раз по другому глазу, и теперь уже не смог устоять. Он рухнул навзничь рядышком со своим товарищем, поднимавшимся с пола, и тот не замедлил использовать представившуюся возможность. Наступив упавшему на живот, он использовал сей живот как батут, резко оттолкнулся и вмазался темечком прямо в уже разбитый нос молчуна. Раздался нехороший хруст, и… теперь уже на полу лежали все трое. Лежали и не торопились подниматься — понимали, видимо, что, если встанут, опять начнут драться между собой.
«Ну надо же, насколько эффективным оказалось это «Слово раздора»! — удовлетворенно подумал я, а Поганец, пытаясь поверх стола рассмотреть отдыхающих богатырей, недовольно пискнул:
— Хм!… Неужели в этом заведении не осталось ни одного спокойного, здравомыслящего человека?…
— Ну почему же, — раздался справа от меня спокойный, здравомыслящий голос. — Я могу попробовать разобраться в данной ситуации спокойно и… здравомысляще. Только сначала представьтесь, господа.
Я быстро обернулся на голос и увидел стоявшего рядом с нашим столом немолодого, явно старше сорока лет, мужчину в длинном вишневого цвета халате. На груди с левой стороны вишневый шелк был украшен небольшой, вышитой золотом головой тигра. Умные, спокойные глаза незнакомца внимательно разглядывали нашу компанию, уделяя наибольшее внимание… Шан Те.
— Рад тебя видеть, уважаемый Нянь Бо, в добром здравии!… — неожиданно проговорил Поганец и широко улыбнулся, открывая весь свой впечатляющий набор зубов.
Глаза мужчины мгновенно сузились, он быстро обернулся к Поганцу и негромко, очень нехорошим, я бы даже сказал зловещим, тоном поинтересовался:
— Откуда ты знаешь мое имя?!
— Мы познакомились во время твоей поездки по Сянчу, — немедленно ответил Поганец, продолжая все так же радушно улыбаться. — Ну вспомни, ведь это именно я вытащил из твоего паланкина два кошелька…
Несколько секунд мужчина пристально разглядывал моего ученика, а затем немного неуверенно спросил:
— Поганец Сю?… Но… Должен тебе сказать, что ты сильно изменился со времени нашей последней встречи!… Тебя совершенно невозможно узнать!!
Сю пожал плечами, и его улыбка как-то потерянно… увяла.
— Превратности судьбы… — вздохнул он и повторил: — Странные превратности судьбы…
Нянь Бо кивнул, принимая ответ Поганца, и задал другой вопрос:
— Ну а в Пакит по какой надобности попал? И кто твои… товарищи?…
Он снова посмотрел на Шан Те, и мне очень не понравился этот его взгляд.
— Это — мой учитель, мудрый Сор Кин-ир, — указал Поганец на меня. — А это… наша подопечная, которую мы… э-э-э… опекаем и защищаем.
Вот теперь Нянь Бо по-настоящему удивился! Его широко раскрытые глаза уставились на меня и, наверное, целую минуту изучали мое лицо, пытаясь, видимо, отыскать на нем следы «мудрости». Так их и не найдя, он снова повернулся к Поганцу и недоуменно спросил:
— Ты пошел в ученики?! Зачем?! Тебе ж самому впору школу открывать!…
— Ну зачем мне школу открывать, — неожиданно ухмыльнулся Поганец. — Мне вполне достаточно «Школы Хун»… брат!…
Нянь Бо, услышав эти слова, кивнул и бросил в мою сторону быстрый взгляд, а затем, отвернувшись, поправил Поганца:
— Старший брат!… — и задумчиво добавил: — Значит, это и есть твой учитель?… И чему же он может тебя научить?…
— Как? — деланно удивился Поганец. — Ты разве не видел, как он разделался с этими… невоспитанными грубиянами?
Он кивнул в сторону продолжавших лежать на полу молодцев в черных халатах.
Нянь Бо снова взглянул в мою сторону, и в его глазах мелькнуло некое понимание. Он провел рукой по своим коротко остриженным волосам:
— Ну что ж… брат, рад видеть тебя, твоего учителя и твою прекрасную… подопечную в столице. Смею вас заверить, господа, что больше вам никто не помешает… проводить время! — Тут он улыбнулся и добавил: — Только, Сю, тебе придется вернуть моему человеку его… орудия труда!…
— Пусть придет и заберет, — пожал плечами Поганец. — Или он думал, что я весь его арсенал по городу таскать буду?!
После этих слов Поганца Нянь Бо перевел взгляд на своих незадачливых богатырей и брезгливо, через губу бросил:
— Убирайтесь!…
Затем, опять повернувшись к нам, он коротко и несколько церемонно кивнул, прощаясь… но я его остановил. Мне пришла в голову одна, на мой взгляд, интересная мысль.
— Уважаемый Нянь Бо, не могли бы вы уделить еще несколько минут? — обратился я к нему, одновременно вставая со своего места и быстро оглядывая зал.
Как я и ожидал, он был практически пуст, только в дальнем конце за одним из столиков сидели трое молодых парней с совсем молоденькой девчонкой и тихо о чем-то переговаривались. Остальные посетители поспешили убраться восвояси еще до появления троих «Успокаивающих жар».
Нянь Бо внимательно смотрел на меня, ожидая дальнейших объяснений.
— Присядьте с нами, выпейте вина, а я объясню, почему осмелился вас задержать…
На лице «старшего брата» мелькнуло некоторое сомнение, он взглянул на Поганца, и тот немедленно присоединился к моей просьбе:
— Возможно, брат, тебя заинтересует предложение моего учителя…
Нянь Бо наконец опустился на свободное место, и Поганец тут же щелкнул пальцами над головой. Через секунду перед нашим гостем появилась чашка, до краев наполненная вином. Поганец поднял свою чашку и почти торжественно произнес:
— Уважаемый Нянь Бо, позволь нам почтить тебя этой чашей!…
Мы выпили, и Нянь Бо сразу же посмотрел на меня, ожидая продолжения разговора.
— Мы, уважаемый Нянь Бо, — осторожно начал я, — находимся в довольно затруднительном положении… В Паките у нас очень важное и чрезвычайно сложное дело — нам надо… освободить из плена троих людей. Мы знаем, где они находятся, знаем, какие силы их охраняют, но не имеем… пока не имеем союзников для осуществления наших намерений. Так вот, не могли бы вы оказать нам необходимую помощь?…
Я замолчал, а Нянь Бо продолжал меня рассматривать, словно ожидал какого-то продолжения. Наконец он улыбнулся и произнес, переходя на «ты»:
— Ты, Сор Кин-ир, сказал много и… не сказал ничего. Чтобы ответить тебе определенно, мне необходимо знать, кто такие эти пленные, где они содержатся и кто их охраняет, как скоро их необходимо освободить?… От всего этого будет зависеть, сможем ли мы оказать требуемую помощь и… во что она вам обойдется…
Увы, ответы на все поставленные Нянь Бо вопросы сразу же раскрывали ему, кто мы такие и кому мы пытаемся противостоять! Я не мог вот так вот с ходу решиться на это, но рано или поздно нам все равно пришлось бы это сделать — ни у кого из нас, похоже, не было друзей, способных прийти нам на помощь, не задавая вопросов.
Я посмотрел на Шан Те. Она растерянно улыбнулась и пожала плечами.
Я посмотрел на Поганца. Он тоже улыбнулся, но… хищно, зло, а затем утвердительно кивнул головой.
— Хорошо, Нянь Бо, — медленно проговорил я, принимая его обращение. — Видимо, мне придется ответить на твои вопросы… Но ты должен понимать, что знание этих ответов потребует от тебя определенной… скромности!…
Нянь Бо кивнул, показывая, что понимает ситуацию.
— Нам надо освободить… правителя Гуанчу, господина Тянь Ши, его советника, господина Шу Фу, и его гостя, учителя Фун Ку-цзы… моего учителя…
Я сделал небольшую паузу, а затем продолжил:
— Их удерживают в Синем Пригороде Пакита, в усадьбе «Яшмовые ворота», охраняют их шестеро… может быть, чуть больше… оборотней цзиней плюс обслуживающий персонал усадьбы… Ну а захватил их скорее всего… Великий маг Поднебесной Цзя Шун.
Я замолчал, и «старший брат» несколько секунд сидел молча, неподвижно, не сводя с меня остановившегося взгляда, а затем прошептал:
— Так ведь это — война!…
— Да, это — война, старший брат…— негромко подтвердил Поганец.
Нянь Бо сам налил себе вина и поспешно выпил, а затем надолго задумался, словно решал уравнение с несколькими неизвестными или весьма сложную шахматную задачу. Наконец он поднял голову и совершенно спокойно произнес:
— Я помогу вам освободить господина Тянь Ши и его людей. Когда вы собираетесь это сделать и куда надо будет переправить правителя?
Мы с Шан Те и Поганцем переглянулись, и я вынужден был признаться:
— Мы еще не думали об этом…
— Значит, надо думать сейчас! — жестко произнес Нянь Бо.
— Их надо освободить до начала праздника! — неожиданно раздался негромкий голос из-под нашего стола. — В крайнем случае в первый день праздника!
Глаза Нянь Бо мгновенно сузились до крохотных щелок, и он, обежав нашу компанию подозрительным взглядом, поинтересовался:
— Это кто сказал?…
Я быстро заглянул под стол. Гварда был на месте и жадно лакал вино, вид у него был странно запыхавшийся, а концы лап перемазаны чем-то темно-красным, не то вином, не то кровью!
— Это еще один наш товарищ, — успокоил я Нянь Бо. — Благородный синсин Гварда.
— У вас есть синсин?! — удивился «старший брат», и вдруг он быстро перевел взгляд на Шан Те. — Так значит, я не ошибся, ты — дочь правителя провинции Гуанчу, господина Тянь Ши!…
Очень довольный своей догадкой, он повернулся ко мне и спросил:
— И почему ваш синсин предлагает именно такое время для нашей операции?…
— А мы сейчас спросим у него, — ответил я и снова заглянул под стол. — Гварда, рассказывай.
— Старик, которого вы поили вином, как только вышел отсюда, помчался в «Яшмовые ворота», — заговорил Гварда, стараясь казаться спокойным, но я сразу понял, что он чем-то серьезно расстроен. — Там он разговаривал с управляющим и сказал ему, что отыскал… дочь правителя Тянь Ши.
Мы все невольно посмотрели в сторону Шан Те и увидели, как она побледнела.
— Управляющий велел старику проследить за ней и узнать, где в городе она остановилась. Вместе с управляющим старика слушал один из цзиней, и он сразу начал кричать, что не надо никого выслеживать, потому что дочь правителя Тянь Ши остановилась в «Полете зимородка». Тут управляющий и цзин начали ругаться, видимо, продолжая старый спор. Управляющий утверждал, что девушка, приехавшая днем с двумя… уродами… не может быть Шан Те, потому что принцесса, во-первых, никогда бы не поехала верхом, а только в паланкине, а во-вторых, никогда бы не оговорилась, назвав его Шу Фу. Цзин ругался и всячески обзывал управляющего. Он замолчал только тогда, когда управляющий вдруг вспомнил, что в компании, разместившейся в «Полете зимородка», имеется синсин. Он напомнил, что цзины утверждали, будто перебили всех синсинов, сопровождавших правителя Тянь Ши, и спросил, откуда в таком случае в свите принцессы взялся синсин. После этого Чзин плюнул и ушел. Управляющий дал старику какую-то монету и еще раз приказал проследить за принцессой…
Едва Гварда замолк, как Нянь Бо задал ему вопрос:
— Где сейчас этот… даос?!
— Он… лежит в канаве… недалеко от Синего Пригорода — уже совершенно спокойно ответил Гварда. — Мертвый…
— Очень хорошо! — воскликнул «старший брат», а я понял, почему синсин показался мне таким… расстроенным, — Однако вам нельзя возвращаться в «Полет зимородка», — продолжил Нянь Бо. — Вас там могут поджидать!
— Да нет… — возразил я. — Нам как раз необходимо вернуться в свою усадьбу. Причем нам надо выглядеть как можно более беззаботными. В этом случае управляющий «Яшмовыми воротами» полностью уверится в своей правоте! Он будет ждать сообщений от своего шпиона…
— Только до начала праздника!… — тявкнул из-под стола синсин.
— Почему? — поинтересовался я.
— Утром первого дня праздника приедет его хозяин. Оборотень-цзин, когда ругался, так и сказал: «Как бы утро первого дня праздника не стало твоим последним утром! Посмотришь, хозяин тебя точно превратит в жабу!»
— Любимая зверушка Цзя Шуна… — неожиданно просипел Поганец и плюнул на пол.
Нянь Бо заинтересованно взглянул на малыша, но комментировать его слова никак не стал. Вместо этого он вернулся к разговору об освобождении правителя и его товарищей по несчастью:
— Тогда получается следующий расклад. Я смогу подготовить необходимое количество людей через… день. Значит, освобождение ваших… друзей надо будет провести… — Он секунду помолчал, что-то уточняя в уме, и закончил: — В первый день праздника!
— Но Великолепный Цзя к этому времени будет в усадьбе! — воскликнула Шан Те.
— Мы начнем действовать сразу после начала праздника, — ответил ей Нянь Бо. — Праздник, как ты знаешь, начинается с внесения Дани Великими магами Поднебесной, значит, ЦзяШун будет на площади Нечаянной Радости, а вместе с ним большинство его… помощников. Самое подходящее время — у Великого мага не будет времени самому следить за своими пленниками. А вот куда их после освобождения отвезти?!
— В резиденцию Цзя Лянь-бяо!… — немедленно подсказала Шан Те. — Там их не достанет и сам Великолепный Цзя!
— Через полгорода?… — с сомнением произнес Нянь Бо и покачал головой. — А если правитель Тянь Ши или кто-то другой из узников не сможет… передвигаться?
Тут «старший брат» взглянул на побледневшее личико Шан Те и пожал плечами.
— Если удастся уничтожить всю охрану, то узников можно переправить в «Полет зимородка», — предложил я. — Туда их можно просто перенести, а в усадьбе все подготовить для бегства из города! Надеяться на Цзя Лянь-бяо, по-моему, не стоит, ему, как и Цзя Шуню, в тот момент не будет дела ни до кого!…
— Да, это разумно… — немного подумав, согласился Нянь Бо. — А теперь мы разойдемся. Вам пора возвращаться в свою усадьбу, уже поздно, и госпоже пора отдыхать. А я позабочусь, чтобы ваше пристанище было под надзором. У вас будет два дня, чтобы подготовить все необходимое для бегства правителя из города. Я буду заниматься подготовкой освобождения его из плена.
— Уважаемый Нянь Бо, — обратился я к нему, — ты еще не назвал цену своей помощи…
Шан Те, Поганец и я вопросительно смотрели на «старшего брата», и даже Гварда вылез из-под стола и уставился на Нянь Бо.
Тот как-то криво усмехнулся и проговорил:
— Учитывая заинтересованность Школы Хун, вам наши услуги обойдутся в… ну, скажем, в два золотых тана…
Шан Те растерянно посмотрела на Поганца, а затем на меня. Поганец загадочно усмехнулся, а я переспросил:
— Если мы не найдем достаточно золота, тебя устроит в Качестве платы… слеза черепахи Ао вот такого размера?…
И я показал ноготь большого пальца.
Глаза «старшего брата» хищно блеснули, и он качнул головой:
— Вполне!… Вот только откуда ты возьмешь такую слезу?…
— Это моя забота… — ответил я.
— Ну что ж, тогда, значит, договорились… — Нянь Бо довольно улыбнулся. — Послезавтра к вечеру ждите моего человека, он придет к вам в «Полет зимородка» с цветами для госпожи. — «Старший брат» бросил быстрый взгляд в сторону девушки. — С ним вы окончательно оговорите детали… и расплатитесь.
Не дожидаясь ответа на свои последние слова, Нянь Бо встал, одним махом допил вино из своей чашки и быстро пошел к выходу. Когда дверь за ним закрылась, мы, словно по команде, тоже поднялись со своих мест.
Вернулись мы в свою усадьбу без всяких приключений, когда день уже начал угасать. Двор «Полета зимородка», как и павильон «Облачный лепесток», казался совершенно безлюдным — нигде не было слышно ни звука, ни один луч света не разгонял опускавшийся на землю вечерний сумрак. Однако стоило нам переступить порог павильона, как из столовой донеслось ворчание матушки Лю:
— Вернулись, гуляки!… Придется вам ужин холодным есть! Видано ли дело молоденькой порядочной девушке шляться по городу до самой темноты?! Ладно эти… охламоны, им ничего не будет, а тебе надо пораньше возвращаться!…
Матушка Лю вынырнула из глубины дома с небольшим бумажным фонарем в одной руке и мягкими войлочными туфельками в другой:
— Вот, красавица, переобуйся, натрудила ноги-то по городским колдобинам. — Она наклонилась и положила туфельки к самым ногам Шан Те, а выпрямившись, погрозила пальцем в мою сторону: — У-у-у, остолоп безголовый, чем ты думал, таская девочку по улицам до ночи?!
— Ничем он не думал!… — пискнул нахальный Поганец. — И потом… с чего, бабуля, ты взяла, что наша подружка… э-э-э… молодая порядочная девушка? Может, она как раз… э-э-э… наоборот!…
— Что — наоборот?! — грозно повернулась в его сторону матушка Лю. — Что — наоборот?! Это у тебя все наоборот!! Ты посмотри на себя в зеркало — «наоборот», и нечего мне тут загадки загадывать, мне ли не понять, какая девушка порядочна, а какая… наоборот!!
Можете себе представить, что ответил бы Поганец на такую тираду, но Шан Те не дала ему такой возможности. Повернувшись к нам, она с извиняющейся улыбкой произнесла:
— Господин ученик, я очень устала, так что прошу меня извинить… Матушка Лю, — улыбнулась она служанке, — проводи меня в мою спальню…
Матушка Лю, все еще что-то ворча себе под нос, двинулась вперед со своим фонарем, нисколько не заботясь о том, что мы с Поганцем остаемся в почти полной темноте. Шан Те последовала за ней, а синсин потрусил за девушкой. Мы с Поганцем остались вдвоем.
— Ну что, ученик, ты будешь спать в моей комнате или подыщешь себе отдельную? — с улыбкой поинтересовался я.
— Нет!… — Маленький Сю помотал своей кудлатой головой. — Мне еще рано укладываться спать, я еще прогуляюсь к этим самым «Яшмовым воротам», посмотрю, что и как!…
И он исчез.
«Может, мне тоже… прогуляться?…»— подумал я, но мои усталые ноги сами понесли меня в сторону выбранной спальни, и через несколько минут я, не раздеваясь, только сбросив халат и кроссовки, улегся на теплый кан, и плетенный из бамбука подголовник ласково принял мою голову.

Глава 8

Будьте бережливы и благоразумны, чтобы не растратить свое состояние.
Шестнадцать наставлений народу
императора Канси. XVII в.

Я проснулся посреди ночи. Вокруг стояла совершенная тишина, необычная тишина для такой светлой ночи. Полная луна, висевшая высоко в небе, была похожа на плоское серебряное блюдо, расписанное мелкими чернеными узорами, а совсем рядом с этим блюдом висела небольшая медная монета — вторая луна гораздо меньшего размера и угрожающе красного цвета. Именно она добавляла в сияющее ночное освещение некий зловещий красноватый тон.
В моей освещенной ночным светилом спальне, помимо кана, на котором я лежал, находился еще небольшой столик со стоявшими на нем тазом и кувшином. По-видимому, это было место для умывания. Висевшее над этим столиком небольшое зеркало в тоненькой деревянной окантовке отбрасывало лунный луч, ложившийся на пол серебристым бликом, показавшимся мне… необычным. Сначала я не понял, что меня смутило, а потом до меня дошло — зеркало было прямоугольным, а отбрасываемый блик… овальным!
Медленно поднявшись с лежанки, я шагнул к этому серебристому овальному пятну и присел чуть сбоку от него. Нет это было не отражение лунного луча, на полу лежала ртутно поблескивающая лужица, по которой пробегали странные красноватые отблески, словно над этой лужицей… пылал потолок.
Я невольно поднял глаза кверху, к царившей там темноте, и угадал! Нисколько не разгоняя темноту, прямо над лужицей багряно пылало… лицо! Овальное, с круглыми, толстыми щеками и подбородком, мясистым носом, открытыми, вытаращенными глазами без радужной оболочки и зрачков, оно казалось бы некоей маской, если бы не гримасы, которые, мгновенно меняясь, не искажали бы этого странного облика. Можно было подумать, что это вынырнувшее из темноты небытия нереальное лицо рассматривает себя в столь же нереальном зеркале, лежащем на полу, и строит самому себе рожи! И рассматривание это было очень пристальным, словно некто пытался высмотреть своими незрячими глазами в самом себе некий скрытый дефект!
Несколько секунд я наблюдал за этими гримасами и вдруг почувствовал, что лицо заметило меня. Нет, оно не перестало гримасничать, но я как-то сразу понял, что теперь оно не смотрится в зеркало, оно… корчит рожи мне! Оно старается вывести меня из равновесия!!!
Я невольно рассмеялся.
«Разве я смешно?!» — появилась в моей голове совершенно не моя мысль.
«Смешно и нелепо!» — весело подтвердил я.
«И тебе совсем не страшно?!»
«А что меня могло испугать?!»
«Ты не боишься Зла?!!»
Внутри у меня похолодело, я вспомнил и четыре ступени крыльца, и то, что притаилось в фундаменте дома. Зло!!!
«А!!! Вот ты и испугался!!!» — блеснула в моей голове чужая радость.
«Да, — согласился я, — жутковато… Только испугался-то я не тебя!»
«А чего же?»
«Того, что… внизу…»
«Внизу?… Так посмотри вниз!»
Я чисто машинально опустил глаза и уперся взглядом в ртутное зеркало. В этом зеркале отражалось странно искаженное, дергающееся, гримасничающее лицо… Мое лицо! Я, присматриваясь, наклонился чуть ниже, и мое тело, словно ожидавшее именно этого движения, немедленно потекло начало плавиться, испаряться, становиться туманной дымкой, паром… И эта вначале расползающаяся во все стороны дымка вдруг потянулась к мерцавшему красноватыми отблесками зеркалу и стала втягиваться в него, просачиваться сквозь настил пола, сквозь камень фундамента… в глубь земли. А мой разум затухал, терял ощущения цвета, запаха, вкуса… Мой разум растворялся в блеске зеркала, твердости камня, размягченности глины…
И пришло Ничто! Ничто!! Ничто!!!
И кончилось Ничто! Ничто!! Ничто!!!
Я сидел на шатком табурете у торцевой стены узкой длинной комнаты, облицованной плохо обработанным известняком. Мои ладони свободно лежали на коленях, однако ощущение у меня было такое, словно меня сковали по рукам и ногам! К тому же мне… перехватило горло… Нет, я не был простужен, у меня не было ангины, но я был совершенно уверен, что не смогу сказать ни слова!
В двух шагах от меня прямо из каменного пола торчала странного вида скоба, поддерживавшая длинный факел. Его трепещущее пламя, начисто лишенное дыма, было необычного сине-зеленого цвета, от чего по всей комнате метались быстрые холодные всполохи.
Не успел я оглядеться, как из-за моей спины раздался тонкий чистый голос:
— Зло будет задавать вопросы?…
И тот же самый голос ответил:
— Да!…
И немедленно раздался другой, низкий, хриплый голос, больше похожий на рычание. Этот голос доносился прямо из… трепещущего передо мной пламени.
— Зло будет давать ответы?… — и тот же голос ответил сам себе:
— Да!…
— Тогда начнем!…— громко произнесли оба голоса и-умолкли.
«Интересно, что это за голоса?… — подумал я. — Кому они принадлежат?… И кому собираются задавать вопросы? Если мне, то вряд ли они дождутся ответа!» Я хотел обернуться назад, чтобы определить, кому принадлежит тонкий голос, но понял вдруг, что этого делать нельзя, к тому же из-за моей спины тоненько прозвучало:
— Что это за существо, сидящее перед нами и выдающее себя за человека?…
Короткое молчание, а затем ответ тем же тоненьким голоском:
— Маг в тридцать четвертом поколении из Мира, лишенного магии!… Дорвался до Силы и думает, что ему все можно!!
— Зачем этот… маг пришел в мир Поднебесной? — хрипло полыхнуло из мечущегося пламени факела. И тут же оттуда же прогрохотал ответ:
— В поиск!…
Снова короткое молчание и снова вопрос тоненьким голосом:
— Он найдет то, что ищет?!
— Теперь уже вряд ли! — ответил он сам себе.
— Чем он занят, кроме поиска?! — рыкнуло из синего пламени, и тут же прохрипело в ответ:
— Самоутверждается!!!
Именно после этого слова в моей груди словно что-то взорвалось, а потом с левой стороны вдруг стало невыносимо горячо, как будто на этом месте вспыхнуло незримое пламя. И из моего сдавленного немотой горла вырвалось:
— Неправда!
Мне казалось, что я отвечаю со всей твердостью, со всей убежденностью в правоте своей цели, но… не получилось. Из моего горла выскользнул некий крайне неубедительный звук, похожий на… едва понятное оправдание. Однако и этот блеющий звук породил странное замешательство в звучавших столь увренно голосах.
— Он что-то сказал?!! — удивленно пискнуло у меня за спиной.
— Нет!… Этого не может быть! — прохрипело из факела нарушая парность ответов и вопросов.
— Сказал! Сказал!! Сказал!!! — тонюсенько заверещало за моей спиной с ноткой истерики.
— Нет!!! Он не мог ничего сказать по условиям Допроса!!! Ни один маг ничего не может сказать в Карцере Истины Зла!
Нечто, лежащее на моей груди с левой стороны, жгло меня все сильнее, и это жжение словно растапливало стискивающую мое горло удавку.
— Но!… — пискнуло позади меня, однако я перебил этот писк. На этот раз мой голос прозвучал гораздо уверенней:
— Я сказал, что это неправда!!
Долгое, долгое молчание, а потом слабый, как бы извиняющийся писк за спиной:
— Что — неправда?…
— То, что я самоутверждаюсь!
На этот раз мой голос прозвучал так, как он звучал обычно — уверенно, чуть насмешливо, спокойно.
— Кажется, я ошиблось?… — хрипануло из факела. — Да, я было неправо!
— Неправо?… — пискнуло за спиной. — Прошу простить за ошибку… Этого больше не повторится… Я просчиталось!…
— Теперь ты будешь отвечать на мои вопросы!! — гаркнул я, наполняясь неожиданной яростью.
— Я не могу… — заюлило тонюсенько за моей спиной. — Я отвечаю только на свои вопросы… Я не…
— Ты собираешься мне противоречить?!! Ты посмеешь?!!
Не знаю, откуда у меня взялась эта… наглость, но я вдруг почувствовал, что вести себя с этими голосами, с этими допрашивающими нужно именно так! И сразу же после сказанного я понял, что мои руки и ноги свободны. Моя правая рука со сложенными щепотью пальцами медленно поднялась кверху, и внезапно изменившимся, громовым голосом я пригрозил:
— Еще одно возражение — и я тебя… погашу!! Навсегда!!!
— Я повинуюсь!…
— Я отвечаю!…
Тоненький писк за спиной и хриплый напряженный шепот из пламени факела слились в один возглас:

Предыдущая страница 15 Следующая страница


Драконья алчность, или Дело Алмазного Фонда 16

— Кто ты?!
Я ткнул пальцем в факел… Чуть ли не в самое пламя.
— Зло… — ответил хриплый шепот.
— Кто ты?!
Я указал себе за спину.
— Зло… — пискнуло у меня за спиной.
— Что тебя породило?!
Я снова указал на пламя.
— Предательство… Убийство… Непохороненный мертвец…
С каждым словом хриплый шепот становился все тише.
— Кому ты служишь?!
На этот раз я не показал, какой ипостаси Зла следует отвечать, и после секундной заминки ответ последовал из-за моей спины:
— Сильнейшему…
— Мне!!! — тут же взревел я.
— Теперь… тебе… — согласились два шепота, хриплый и писклявый.
Голоса стали совсем слабыми, и я их едва различал. Тем не менее я задал еще один вопрос:
— Кому вы служили до меня?!
— Цзя Шуну… — прошептало пламя.
— А до него?!
— Косоглазому Ся, но Цзя Шун убил его… — ответил тоненький, едва слышный голос.
— После того, как я начало служить ему… сильнейшему… — Добавил хрип.
И вдруг, не дожидаясь очередного моего допроса, тоненький голос взмолился, похоже, из последних сил:
— Отпусти меня… иначе я могу… угаснуть…
— Ты свободно… — произнес я и добавил с угрозой: — Но помни!…
Факел погас, и все вокруг погрузилось в темноту. И почти сразу же я понял, что лежу навзничь на своем кане с закрытыми глазами… что я только что… проснулся!
Это был мой Третий сон в Поднебесной.
Открыв глаза, я убедился, что ночь еще не кончилась, хотя ночная темнота уже начала размываться предрассветным сумраком. Однако спать мне совсем не хотелось, да и с левой стороны груди все еще чувствовалось приятное жжение.
«Надо же!— насмешливо подумал я.— В этой… Поднебесной сны у меня настолько реальны, что наблюдаются остаточные явления!»
Я поднес руку к груди и… вскрикнув, рывком сел на постели — моя верная джинсовая куртка обжигала, как раскаленный металлический лист. Впрочем, я сразу же догадался, что раскалилась совсем не куртка, а лежавшая в ее кармане каменная книжка!
Мысли мои лихорадочно заметались, и первая из них была: «На кой черт я взял эту книженцию с ее алтаря?! Она ж меня поджарит!!» Однако тут же мне в голову пришло то соображение, что телу моему жар, исходящий от книги, никакого вреда не причинял, более того, ее… тепло было даже приятно, а вот когда я попытался ее пощупать, она ответила ожогом!
«Так может быть, этот… камешек… защищается?! От… изъятия!»
Мыслишка, конечно, была нелепая и смешная, но достаточно хорошо объясняла все происходящее. И вдруг я вспомнил… Сон!!! Я торопливо начал проверку своего магического кокона и сразу же понял, что тот не только на своем месте, но к тому же здорово увеличился и… уплотнился. Уплотнился настолько, что мне показалось, будто я в состоянии просто пощупать его руками!! Поскольку я сам никаких магических действий не предпринимал, да и не мог предпринять, изменения моего состояния приходилось отнести на счет… этой самой книжечки. Похоже, во время моего сна на мою особу и в самом деле было произведено… нападение, и именно она защитила меня!
Я еще раз, теперь уже гораздо осторожнее, поднес руку кгруди. Жар значительно спал, ладонь ощутила только легкое тепло.
И вдруг та напряженная растерянность, которая охватила меня при пробуждении, схлынула, возвращая мне привычную насмешливую иронию. Судя по моим рассуждениям, я начал отождествлять свое «Я» не только со своим бренным телом, но и с окутывающим его коконом Силы! Иначе с чего бы это мне употреблять обороты типа «…изменения моего состояния отнести на счет…».
«Растем над собой! — насмешливо подумал я. — И ввысь и вширь!»
Я встал с кана и подошел к окну, выходившему во двор усадьбы. Несмотря на очень раннее время, народ в «Полете зимородка» уже проснулся. Над одним из домиков, притулившихся у задней стены усадьбы, вился легкий синий дымок, а в следующий момент я увидел молодого паренька, протащившего именно к этому домику вязанку дров. Из дверей соседнего домишки появилась женщина с ведром в одной руке и какой-то тряпицей в другой. Торопливым шагом она проследовала к стоявшему чуть поодаль сараю и перед тем, как войти внутрь, вдруг оглянулась на наш павильон. Я заметил, что на лице ее было написано любопытство. Затем от самого дальнего строения по направлению к дому с топившимся очагом величественным шагом проследовал управляющий.
Идиллия!
Спать мне совершенно не хотелось, и я готов был к началу дневных трудов. Однако прежде всего мне надо было выяснить пару волновавших меня вопросов. Поэтому я снова вернулся к кану, улегся, закрыл глаза и, представив себя в виде некоего злющего божества, властно позвал:
«Зло!…»
В глубине души я не слишком рассчитывал на ответ, но он прозвучал немедленно и вполне явственно:
«Слушаю тебя, господин…»
«Что ты делало с попадавшимися тебе… магами?»
«Они становились послушниками Велико… Цзя Шуна…»
«А с простыми людьми?…»
«По-разному… В зависимости от того, из какого кувшинка их поили…»
Я немедленно вспомнил о трех кувшинах, стоявших на полке в столовой!
«Кто еще знал о твоем существовании, кроме Цзя Шуна?»
«Никто… Хотя кто-то, наверное, догадывался, что в «Полете зимородка» не все… чисто».
«А управляющий усадьбой «Яшмовые ворота»?…»
«Это один из людей Цзя Шуна… Один из тех, кто рекомендовал приезжим «Полет зимородка» в качестве временного жилья».
«Свободно!» — скомандовал я и открыл глаза. Перед ними в полной темноте плавали яркие разноцветные круги. Я снова прикрыл веки и несколько минут бездумно лежал, просто отдыхая. Когда я снова открыл глаза, все было в порядке — я вполне отчетливо видел окружающую обстановку. Похоже, общение с моим вновь приобретенным… рабом требовало серьезных нервных затрат!
Поднявшись с кана, я подошел к столику с умывальными принадлежностями и обнаружил в кувшине чистую прохладную воду.
«То, что надо!…» — с удовлетворением подумал я и щедро вылил половину кувшина в таз. Затем, чуть подумав, я стянул с себя куртку и, оставшись в майке, принялся плескаться. Окончательно согнав с себя остатки сна, я вытерся небольшим полотенцем, лежавшим на столике рядом с тазом, и тут мне вдруг вспомнилось начало моего ночного кошмара. Я поднял глаза на зеркало. Ничего особенного я не увидел — зеркало как зеркало, только, на мой вкус, мутновато. Я несильно толкнул его пальцем, и оно качнулось из стороны в сторону, едва слышно зашуршав по стене.
Одевшись, я вышел из спальни и направился во двор, поскольку именно там располагались «удобства». Со двора я прошел в столовую и с удивлением увидел, что завтрак уже накрыт, более того, за столом бодро восседал Поганец, уписывая за обе щеки сваренную на пару соргу с какой-то, похоже, мясной подливой и запивая все это вином из большой кржки. Увидев меня, он торопливо сглотнул и заверещал:
— Ну и здоров ты поспать, учитель!… Так ведь и без завтрака остаться можно!…
Я присел к столу напротив него, наложил себе горячей сорги, полил ее соусом и попробовав на вкус, остался доволен.
— Удалось вчера выяснить что-нибудь новое? — спросил я Поганца, принимаясь за еду.
Тот кивнул и принялся неторопливо докладывать:
— Пленников держат в малом павильоне, в яме… Постоянная охрана — четверо цзиней, двое в человеческом обличье, двое в зверином. Меняются они парами через каждые четыре часа. Сам павильон стоит в глубине двора, почти у самой задней стены. Сзади подобраться не удастся — по стене ходит городская стража. Хозяина они ждут ночью, накануне открытия праздника, ну и поскольку Великие маги первыми вносят Дань Желтому Владыке, можно рассчитывать, что до вечера первого дня праздника пленными заниматься не будут.
Тут малыш прихлебнул из стоявшей рядом с ним кружки и резко сменил направление разговора:
— Да, нашли нашего попрошайку… ну, Ванга-даоса. Так вот, его убийство приписывают каким-то грабителям, причем управляющий, тот, который назвался Сян Шеном, убежден, что их быстро поймают, — оказывается, деньги, которые он дал старику, меченые.
— Не думаю, что Гварда забрал деньги у убитого… — с сомнением протянул я.
— Нет, конечно, — немедленно согласился Поганец. — Он только перерезал ему горло, и больше ничего…
— Что значит — перерезал?… — удивился я.
— А ты что, не знаешь, как убивают синсины?… — ощерился в улыбке Поганец. — У них, знаешь ли, на лапах имеются такие убирающиеся коготочки-кинжальчики вот такого размера. — Он вытянул указательный палец, показывая величину синсиновых коготков. — И целятся они, как правило, в горло. Обычно после удара синсина остается четыре параллельных пореза, а наш Гварда, видимо, владеет какой-то особой техникой — у старика горло взрезано одной раной, словно работали ножом.
Он снова улыбнулся и наклонился над своей миской.
— Сколько же ты времени провел вчера в «Яшмовых воротах», что узнал столько интересного? — с улыбкой спросил я
— Не слишком долго, — невнятно пробормотал он, не переставая жевать. — Часа два…
В этот момент в столовую вошла Шан Те. Девушка выглядела прекрасно, только что умытое лицо сияло свежестью, глаза лучились, а губы, казалось, были готовы улыбнуться.
— А вот и наша принцесса!! — завопил Поганец, размахивая своей черпалкой и разбрасывая вокруг себя зерна сорги. — Как спалось на новом месте?!
— Прекрасно. — Ее губы, как я и ожидал, сложились в улыбку. — Правда, посреди ночи Гварда вдруг принялся скулить, но быстро перестал.
— Видно, он какую-то неприятность почуял! — авторитетно заявил Поганец.
Шан Те присела к столу и оглядела выставленные закуски. Однако положить на свою тарелку она не успела, в комнату вплыла матушка Лю со скворчащей сковородкой в руках и строго сказала:
— Госпожа, ваш завтрак готовился отдельно! Вот масляные палочки, к которым будет подан свежий шаньский чай и горный мед.
Она переложила из сковороды в миску Шан Те обжаренные в масле довольно длинные жгуты из теста, вышла из столовой и тут же вернулась, неся в руках небольшой поднос, на котором стояли белый фарфоровый чайник, маленькая чайная чашечка и мисочка со светлым медом. Выставив все это перед девушкой, матушка Лю бросила на нас с Поганцем строгий взгляд и предупредила:
— Не отвлекайте госпожу разговорами, дайте ей спокойно позавтракать!…
Помедлив минуту, словно ожидая наших возражений, она повернулась и вышла из столовой.
Поганец скорчил ей вслед удивительно противную физиономию, а девушке обиженно заявил:
— А тем, кто объедается масляными палочками, в то время как я… как мы с учителем давимся сухой соргой, я ничего интересного рассказывать не буду!…
С этими словами он соскочил со стула и гордо удалился. Шан Те растерянно посмотрела ему вслед и, повернувшись ко мне, спросила:
— Он что, в самом деле обиделся?! Но я сама не ожидала, что матушка Лю будет так меня… э-э-э… опекать!… Если он хочет палочек, я могу ему отдать их все!…
В ответ я улыбнулся и совершенно неожиданно для девушки произнес:
— Теперь я понимаю, почему ты влюбилась в садовника.
Шан Те растерялась еще больше.
— Я не понимаю, при чем тут… садовник! — чуть ли не со слезами воскликнула она. — Что общего между обидой Поганца и… садовником?!
— У тебя, милая девушка, совершенно отсутствует здоровое высокомерие, присущее высокопоставленным особам. Это небольшой, но серьезный изъян в твоем воспитании. Будь у тебя это качество, ты, во-первых, никогда не обратила бы внимания на садовника как на возможный объект… влюбленности, а во-вторых, только улыбнулась бы в ответ на выходку Поганца!…
Я посмотрел на приоткрытую дверь столовой и мгновенно понял, что мой ученичок подслушивает. Именно поэтому я довольно презрительно добавил в его адрес:
— Тоже мне нашелся, демократ ушастый!…
Повернувшись к девушке, я хотел продолжить свое наставление по поводу самовоспитания властвующих особ, но мне не дали этого сделать. Поганец вынырнул из-за двери, как чертик из бутылки, и принялся верещать:
— Да!! Я демократ!! Да!! Я ушастый!! Ну и что?!! Это не повод закармливать девчонку у меня на глазах деликатесами, в то время как я питаюсь… э-э-э… походными концентратами!!
Тут он увидел, что я готов расхохотаться, и принял свою боевую стойку — развернул уши, поднял шерсть дыбом, вытаращил глазенки и оскалил все свои семьдесят четыре зуба.
— И в этом нет ничего смешного!!! Что вы будете делать если я, ваш единственный проводник в… э-э-э… катакомбах дна столицы, получу заворот кишок и скончаюсь в жутких муках у вас на глазах?!
Огорошив нас такой жуткой перспективой и поставив в безвыходное положение, он гордо подбоченился и, посверкивая глазами, замолчал, ожидая ответа.
Шан Те, совершенно растерявшись, переводила испуганные глаза с маленького нахала на меня и обратно, не зная, что можно сказать, а я, давясь от сдерживаемого хохота, решил ей подыграть:
— Да, милая моя, без Поганца нам будет очень плохо… Просто невыносимо…
Дальше продолжать я не мог, и, чтобы хоть немного усмирить вырывающийся смех, замолчал, горестно покачивая головой. Только немного успокоившись, я продолжил:
— Как же это мы с тобой, принцесса, не сообразили, что у столь маленького существа должен быть очень нежный желудок, ну и… весь остальной пищеварительный тракт?! Как мы могли допустить, чтобы он без всякого ограничения хлестал вино и заедал его непомерным количеством пампушек, ватрушек и уток по-пакитски?! Этакая промашка!!! Но теперь все! Теперь я лично буду следить за диетой своего ученика — утром три масляные палочки, вечером пять отварных побегов молодого бамбука. И все!!! Никакого вина и пива, только три чашки чаю в день… без меда! — Тут я обратил свой взор к девчонке и проникновенно добавил: — Мед ведь пробуждает аппетит…
Видимо, Шан Те все-таки сообразила, что я не совсем серьезен, поскольку уже в середине моей тирады принялась энергично кивать, показывая, насколько полно она поддерживает мое решение.
Теперь уже испугался Поганец. Увидев, что мы с приницессой единодушны в деле защиты его персоны от переедания, он свернул уши, пригладил шерстку и принял самый удивленный вид.
— У кого слабый желудок?!! — вскричал малыш, как только пауза в моем монологе позволила ему сделать это. — У кого нежный… этот… кишечный трактат?…
Однако я, не обращая внимания на этот вопль испуганной души, самым суровым тоном обратился к Шан Те:
— И я самым категорическим образом требую, принцесса, чтобы ты прекратила… э-э-э… прикармливать Поганца! Не вздумай подсовывать ему какую-либо еду тайком от меня — я не хочу потерять моего единственного и любимого ученика… безвременно!…
Шан Те серьезно покивала головой, хотя в ее глазах уже горело пламя сдерживаемого смеха.
— Да ты что, учитель?!! — завопил во всю силу своего фальцета Поганец. — Да мой желудок способен вместить черепаху Ао вместе с тремя горами, что стоят у нее на спине!… И как же можно… это… на одном чае, учитель! Чай не пиво, много не выпьешь!
— Пиво!… — с сомнением проговорил я. — А заворот кишок?…
— Какой заворот, учитель, — с непередаваемым энтузиазмом воскликнул Поганец, — с моим-то кишечным трактатом!… Да я могу пропустить сквозь себя Хо в период разлива и даже не поморщусь!… Да три чашки чаю в день для меня — засуха! Я зачахну и скукожусь!
— Но разве три масляные палочки не смогут предотвратить твою… чахлость?… — с прежним сомнением спросил я.
— Да что такое это… хрум-хрум!… — с некоторым даже возмущением ответил Поганец. — Лакомство, которым только девчонок кормить! А нам, настоящим мужчинам, подавай вина, пампушек, уток по-пакитски да сорги побольше… с этим… с крапивным соусом!…
И он с широченной улыбочкой заговорщицки мне подмигнул.
— Веселимся?… — неожиданно раздался от двери спокойный тяв Гварды. Синсин вошел в столовую и оглядел собравшуюся компанию. Затем, проследовав к столу, он посмотрел на меня, и я немедленно наложил ему в миску сорги с мясным соусом и поставил ее рядом со своим стулом.
Однако, прежде чем приступить к еде, Гварда отрывисто проговорил:
— В «Яшмовые ворота» прибыло еще шесть цзиней…и кроме того, я снова слышал, как управляющий ругался с главным оборотнем. Тот сказал Сян Шену что-то, по-видимому не слишком приятное, а управляющий в ответ заорал, что ему и так невмоготу смотреть, как мучится его брат, а тут всякие… лесные проходимцы будут еще нервы трепать!…
Синсин снова весьма многозначительно посмотрел на меня и уткнулся в свою миску. А я поднял глаза на Шан Те:
— Мучится его брат?… Похоже, принцесса, я понял, каким образом Великолепный Цзя узнал о нашей поездке к покровителю твоего отца!
— Ты думаешь… — ошарашенно прошептала девушка, но Поганец не дал ей договорить:
— Ну конечно! Ты же сама, принцесса, назвала этого… управляющего Шу Фу!… Они же похожи, как две капли кунжутного масла!… Ясно, что эта толстая морда советник переметнулся на сторону… брата и продал своего благодетеля Великолепному Цзя!
— Но… почему?! — В голосе Шан Те звучало горькое недоумение. — Правитель приблизил его к себе, ценил его…
— Видимо, потому, что твой отец не захотел принуждать тебя к браку с ним… — ответил я. — Он решил добиться тебя, как у нас говорят, не мытьем, так катаньем!
— Не!… — не согласился со мной Поганец. — Туточки налицо натуральный обмен: Великолепному Цзя — правителя Тянь Ши, советнику — его дочку!
— В любом случае наша задача усложнилась, — озабоченно проговорил я. — Охрана увеличилась, а с прибытием Цзя Шуна наверняка станет еще больше.
— Ты думаешь, наш план не удастся?! — с тревогой спросила Шан Те.
— Ну, мы постараемся сделать все, чтобы он удался, — попытался улыбкой ободрить ее. — Именно этим я сейчас займусь, а Гварда и Поганец будут по очереди следить за «Яшмовыми воротами».
И тут я, признаться, несколько растерялся. Мне было ясно, что девчушку тоже надо чем-то занять, но никаких поручений для нее у меня не было.
— Принцессе надо заняться своим гардеробом, — раздался из-под стола разумный голос синсина. — Не забывайте, очень скоро праздник, а у нее нечего надеть.
— Да и мне в общем-то нечего надеть… — с деланной грустью протянул Поганец, оглядывая свою набедренную повязку, превратившуюся в довольно замызганную тряпочку.
— Ну что ж, — согласился я. — Значит, нам надо будет заняться и нашим гардеробом!
Вот прекрасное средство успокоить любую особу женского рода — дать ей возможность заняться своим гардеробом! Шан Те торопливо поглощала свои масляные палочки, запивая их заваренным специально для нее чаем, и при этом щебетала:
— Я позову матушку Лю, она прекрасно разбирается в тканях и очень хорошо знает нынешнюю столичную моду!… Вот только времени у нас будет маловато, но матушка Лю, возможно, сможет пригласить помощницу! — Тут она посмотрела на меня и вдруг, покраснев, прошептала: — Я постараюсь быть… бережливой…
«Интересно посмотреть, как это у тебя получится?!» — с иронией подумал я, а вслух произнес:
— Но я надеюсь, не слишком!…
И она… улыбнулась.
— Ну а мне тоже надо кое-что сделать! — бодренько проговорил я и поднялся из-за стола. — Обедать будем в городе…
Я бросил быстрый взгляд в сторону Поганца.
— Но на этот раз в таверне попроще… Без изысков!…
Покинув столовую, я вышел во двор и огляделся. Над домиком, притулившимся у дальней стены усадьбы, по-прежнему вился легкий дымок, а значит, именно с него мне надо было начинать свои поиски. Впрочем, почему я так решил, мне и самому было не до конца ясно.
Вблизи домик выглядел совсем крошечным, зато он бы очень чист, светел и ярок. Белые стены казались только что выкрашенными, небольшая дверь и переплет единственного окошка, покрытые алым лаком, сияли, и даже солома, которой домик был покрыт, выглядела так, словно ее только что привезли с поля! Внутри дома слышался какой-то разговор, но слов я разобрать не мог.
Подойдя к двери, я осторожно постучал, и внутри немедленно все смолкло. Я постучал еще раз, теперь несколько громче, за дверью что-то зашуршало, как будто по полу протащили рогожный мешок, но никакого ответа на мой стук не последовало. Тогда я просто толкнул дверь, и она отворилась.
Внутри домик имел одну-единственную комнату, половину которой занимала огромная печь-плита. Поскольку окошко было довольно маленьким, освещение комнаты оставляло желать лучшего, так что вначале я почти ничего не разглядел. К тому же странный темный огонь, пылавший в открытой печи, не освещал комнату, а бросал в глаза неприятные отблески и еще больше мешал рассмотреть внутренность комнаты.
Я, сделав шаг внутрь, отпустил дверь, и та немедленно захлопнулась за моей спиной. И тут же справа от входа раздался старческий скрипучий голосок:
— Ну вот первый и пришел, не зря, выходит, я звала!… Так, так, и кто ж это к нам в поварню пожаловал?… А, господин главный гость!… Ну-ну, выходит, ты у нас первенцем будешь!… Оглянувшись на голос, я увидел небольшую темную фигуру, сидевшую на длинной скамейке в углу комнаты. Лица фигуры видно не было, да что там лица, даже ее пол определить в столь скудном освещении не представлялось возможным, видно было только, что руки ее непрестанно шевелятся, словно она вязала или… творила заклинания!
Я сосредоточился, отщепил крохотный комочек от своего кокона и метнул его в сторону фигуры. Через мгновение мне стало ясно, что передо мной очень старая женщина, бабушка,и не просто бабушка, а… колдунья! Окружавший ее кокон Силы был довольно мощным и при соприкосновении с моим «Разедчиком» стал видим «невооруженным глазом» — засветился чуть розоватым мерцанием.
Действовал я хотя и быстро, но весьма осторожно, так что старуха ничего не заметила, продолжая бормотать:
— Сейчас мы посмотрим, как нам тебя употребить… Сначала определим, что ты такое есть…
Я почувствовал, как в мою сторону потянулись созданные ею магические щупальца, и быстро деформировал свой кокон таким образом, чтобы толщина кокона с обращенной к старухе стороны была минимальной. Одновременно я принялся быстро лепить несколько недлинных, но толстых магических жгутов.
Щупальца, ровно сиявшие розовым, коснулись моего кокона, и бабушка тут же удивленно бормотнула:
— Да ты, оказывается, со способностями!… Но тогда почему ты?…
Один из щупалец с усилием продавил кокон и коснулся моего тела. Кожей я, конечно, ничего не почувствовал, но бабуля немедленно и чуть разочарованно констатировала:
— А, вот в чем дело, способности твои невелики… Но все-таки ты хозяину сгодишься!…
Руки ее продолжали шевелиться, однако ритм этого шевеления и его… амплитуда заметно изменились. Я понял, что пора действовать.
Сотворенные мной жгуты стремительно метнулись к творившей заклинание старухе. Один из них прилип к шевелящимся рукам, оплел пальцы и сковал запястья, второй опутал ноги и прилепил их к полу, третий, обернувшись несколько раз вокруг шеи, вспух, перекрывая старушке дыхание и задирая голову к низкому потолку.
— Что такое?! — просипела бабушка и нехорошо выругалась: — Чтоб ты дохлой жабой подави…
Договорить она не смогла — воздух в ее глотке кончился, а новую порцию я ей набрать не дал. Незаконченное заклинание медленно таяло над ее головой.
Удерживая в левой руке нити управления жгутами, я щелкнул пальцами правой, и над темной фигурой вспыхнуло яркое, чисто-белое сияние. Из мрака вынырнула хрупкая, древняя женщина, с темным платком на голове, закутанная в темный же, изношенный до дыр халат неопределенного цвета. Открытыми оставались только ее сжатое в морщинистый ком лицо и столь же морщинистые руки, дергающиеся в бессильных попытках закончить начатое заклинание.
— И чем же это ты, бабушка, тут занимаешься?… — полюбопытствовал я.
Из клубка морщин вдруг коротко блеснуло острым, ярко-синим взглядом, тут же, впрочем, погасшим, и вместо ответа послышался короткий хрип. Впрочем, другого я и не ожидал, поскольку сам же… перехватил бабушке горло!
— Так и быть, бабуля, я тебе удавочку чуть-чуть ослаблю, но смотри не балуй, а то башку отвинчу!…
Шевельнув указательным пальцем левой руки, я чуть ослабил давление на горло старушки.
— Исабис бубис фуркункул дагис… — немедленно начала хрипеть настырная бабуля. — Карба…
Я снова перекрыл ей верхние дыхательные пути, и заклинание, уже начавшее вырисовываться над головой колдуньи, снова растаяло. Выждав несколько секунд, я проговорил:
— Возможно, ты глуховата и не очень хорошо меня расслышала?… Ну что ж, я чело… маг покладистый, попробуем еще раз! Но я тебя предупреждаю, если ты и сейчас примешься за свои колдовские штучки, не обессудь — расчленю на части, а части разошлю в разные места… Поднебесной.
И я снова чуть отпустил свою магическую удавку. Старушка слабо всхлипнула и вполне разборчиво проговорила своим скрипучим голоском:
— Ты, выкидыш дохлой крысы, посмел бросить свое дохлое заклинание против верного слуги Великого мага Поднебесной!… Ты даже представить себе не можешь, что ожидает тебя…
Я снова перекрыл старухе кислород и с усмешкой поинтересовался:
— Дорогуша, ты что, совсем не в силах оценить ситуацию. Это ты без пяти секунд дохлая крыса, и твой хозяин, будь хоть десять раз Великим магом, уже никак не может повлиять на твою судьбу… Так что, бабушка, все в твоих… э-э-э… устах — будешь дальше ругаться и колдовать, не будешь больше дышать… Никогда!
Подождав несколько секунд, чтобы мои слова дошли до одурманенного самомнением мозга колдуньи, я со всей возможной суровостью проговорил:
— Повторяем вопрос! Чем это ты, бабушка, здесь занимаешься?… Говори!…
И снова отпустил удавку.
Старушка с жутким всхлипом вдохнула воздух, и вдруг ее крошечное тельце начало… раздуваться. Почти мгновенно укутывавший ее темный халат туго обтянул стремительно увеличивающиеся телеса, а затем лопнул сразу во многих местах и начал расползаться лохмотьями. Из образовавшихся прорех выглянула мохнатая бурая шкура, стянутые магическими жгутами ручки и ножки нехорошо задергались и через мгновение превратились в здоровенные мохнатые лапы, снабженные дюймовыми когтями. Платок давно свалился с увеличившейся раза в три головы, и только маленькое, сморщенное личико не менялось, постепенно превращаясь в небольшую морщинистую проплешину на шерстяном мохнатом шаре головы!
Признаюсь, что столь стремительные, жутковатые изменения, проходившие на моих глазах, на секунду испугали меня. Я оцепенел, не зная, что надо предпринять в ответ, но тут бабуля прохрипела:
— Что, голубок, струхнул?! Это тебе не в допросы играть, это настоящая магия, до которой тебе никогда не дорасти!!! А теперь я буду тебя убивать… И умирать ты будешь медленно и тяжело!!!
Да-да, именно такая надпись была на одном из кувшинов, стоящих на полке в нашей столовой, -«Медленно и тяжело». Вот, значит, кто поил постояльцев павильона с нежным названием «Облачный лепесток» настойками из незримых кувшинчиков!
Возможно, эта совершенно не связанная с происходящей на моих глазах трансформацией мысль и вывела меня из оцепенения. Прикрыв глаза, я вдруг сразу же понял, что на самом деле тело моей пленницы не меняется! Значит, дело было в чем-то другом. Быстро, почти автоматически, я прочитал заклинание «Истинного Зрения», после чего снова взглянул на бабулю.
Все то же маленькое тельце спокойно сидело на лавке со стянутыми руками и ногами, с перехваченным жгутом горлом а вот ее розовато мерцающий кокон раздувался, дергался из стороны в сторону, словно желая оторваться прочь от неподвижного тела! Я даже не предполагал, что можно таким способом управлять собственным коконом Силы!
Узнав все, что меня интересовало, я рассеял наведенное заклинание и вновь посмотрел на свою пленницу. На месте бабки стояло огромное косматое существо, напоминающее помесь медведя и гориллы. Подняв вверх здоровенные когтистые лапы, оно угрожающе наклонилось в мою сторону, выставив вперед безглазую морду.
Надо было что-то делать!
И тут мне пришла в голову довольно простая мысль. Магический кокон у бабули был не слишком велик, не более пятидесяти сантиметров в самом плотном месте. Увеличив его до размеров топтавшейся у стены зверюги, старушка не могла не сделать его очень… разреженным. Выхватив из своего кокона прядь Силы, я свернул из него вихрь и, сильно его раскрутив, метнул в зверюгу…
Эффект превзошел все мои ожидания — огромная шерстяная, на вид очень плотная, туша неожиданно стала еше более разбухать и при этом… терять четкие очертания, расплываться, рваться на куски темными туманными прядями!…
И в этот момент старуха… завыла! Завыла жутко, низким вибрирующим голосом!… Посланный мной вихрь метался вокруг бабки, расшвыривая в разные стороны ее разбухший, но реденький кокон, и та, чувствуя, как уходит, испаряется привычное ощущение Силы, тоскливо вопила от беспомощности» обреченности, немощи!…
Через несколько секунд передо мной снова сидела маленькая сгорбленная фигура в рваном халате, с непокрытыми волосами и морщинистым личиком, залитым слезами, а розоватое сияние вокруг ее тельца исчезло. Признаться, мне стало жалко старую колдунью, однако я задавил непрошеную, несвоевременную жалость и, сделав шаг вперед, сурово произнес:
— Ну как, наигралась, старая, или тебе показать настоящую магию?!
Бабка замотала головой, продолжая подвывать, но теперь ее вой звучал жалобно, обиженно, а через секунду он превратился в… скулеж.
— Так чем ты здесь занималась?… — снова спросил я чуть мягче, чем мне, может быть, хотелось бы, и ослабил магическую удавку на ее горле.
Скулеж прекратился, и на меня из морщин лица снова глянули синие глазки.
— Не знаю, каким образом ты обманул то, что сторожит тебя в «Облачном лепестке», но оно все равно до тебя доберется, а затем и до всех твоих друзей, включая собаку! Ты не представляешь, что будет с тобой после этого, и только я могла для тебя что-то сделать!… — Она вдруг заговорила протяжно и самозабвенно, словно мечтая о чем-то сладостном или смакуя неслыханное удовольствие.
«Да она… садистка!» — с омерзением подумал я, а старуха между тем продолжала с придыханием бормотать:
— Только я могла, только я!… Я могла избавить тебя от этого быстро и легко, или медленно и тяжело, или…
— Или сделать из меня живое мертвое!… — подсказал я ей. Старуха мгновенно смолкла, и на меня снова высверкнули ее синие глазки. А через мгновение она… зашипела:
— Так ты и это знаешь?! Ну что ж, ты многое раскопал, но теперь все это не важно!… Очень скоро мой хозяин станет единственным правителем Поднебесной, и тогда ты заплатишь!…
Она вдруг захихикала, словно вспомнив нечто очень смешное и забормотала сквозь душивший ее хохот:
— Ты заплатишь и за свои знания… и за свое умение… и за свой Дар… и за свои дела… Ты будешь долго платить… ты будешь платить всю свою жизнь…
— Но ты, вполне возможно, уже не увидишь этого!… — не выдержал я.
Ее фигурка мгновенно съежилась, сделалась еще меньше голова втянулась в плечи, словно она увидела над собой занесенную для удара руку.
— Ты не посмеешь меня… уничтожить… — донесся до меня ее еле слышный хриплый шепот, а через мгновение чуть громче: — Меня нельзя уничтожить!… Нельзя!… Мой хозяин тебе страшно отомстит за меня!!
— Я думаю, что твоему хозяину вряд ли есть до тебя дело! — насмешливо оборвал я начинающуюся истерику. — И я не собираюсь тебя уничтожать, я поступлю по-другому. Если твой хозяин захочет тебе помочь, он это сделает! Но только если захочет!
Шевельнув левой рукой, я освободил старуху от своих магических пут, но она не сделала даже попытки подняться со скамьи. Ее глаз, потерявшихся в морщинах лица, не было видно, но я чувствовал, что она пристально наблюдает за моими действиями. Протянув обе руки вперед, так чтобы они располагались по обе стороны от ее головы, я начал читать заклинание «Мертвой жизни». С каждым тяжело дающимся мне словом, с каждым падающим с моих губ звуком, с каждым моим ритмичным вздохом с моей правой ладони срывалась тяжелая маслянисто поблескивающая капля и, на секунду зависнув в воздухе, медленно плыла к левому виску старухи, чтобы с негромким причавкивающим звуком впитаться в ее голову. А в следующее мгновение из ее правого виска вырывалось легкое, белесовато-призрачное облачко и быстро устремлялось к моей левой ладони, чтобы впитаться в понемногу краснеющую кожу. Это было тяжелое заклинание, вырванное мной из моего собственного подсознания. Я по капле забирал из этого старого, изношенного тела жизнь и при этом не давал трепыхавшейся в нем душе покинуть умирающее тело! Плоть старой колдуньи умирала, но не распадалась на составляющие элементы, и ее душа, ее эго, ее «Я» оставалось в этом трупе, словно в глухом» лишенном света и воздуха каземате.
Когда я закончил, на лавке сидела мертвая старуха, которой не грозило тление! Она продолжала все видеть, все слышать, все понимать и в то же время была неподвижна, была… мертва!
— Вот теперь ты узнаешь, насколько дорога своему хозяину!… — устало проговорил я и опустил занемевшие руки.
Погасив светлячок над головой старухи, я вышел из дома на крыльцо и тут же увидел голую голову нашего управляющего, шествовавшего через двор в направлении нашего павильона.
— Господин Вэнь Ди!… — окликнул я его, однако он не обернулся, и мне в голову снова пришло, что это не настоящее его имя.

Предыдущая страница 16 Следующая страница


17 Евгений Малинин

— Господин управляющий! — позвал я чуть громче.
На этот раз голова, блеснув гладкой лоснящейся кожей в свете восходящего солнца, повернулась в мою сторону, а следом за ней и сам управляющий изменил направление своего движения.
Когда мы сошлись посреди двора, я вдруг поймал весьма пристальный взгляд, которым управляющий рассматривал мое лицо.
— Я — наниматель павильона «Облачный лепесток», — напомнил я ему, после чего он быстро отвел глаза и кивнул, подтверждая, что помнит меня.
— У меня к вам, господин Вэнь Ди, есть небольшое дело…
— Если вы собираетесь съехать досрочно, то плата, внесенная вперед, не может быть возвращена!… — перебил меня Управляющий официальной скороговоркой.
— Гм… — удивился я, — а почему вы решили, что мы собираемся съезжать и что я потребую внесенную плату назад?
— Вчера вы, как я знаю, гуляли по городу, и вам, вполне возможно, понарассказали о нашей усадьбе всякого… Чужие сплетни не могут быть причиной для разрыва договоренности и возврата платы!…
Тут он снова бросил на меня испытующий взгляд и неожиданно спросил:
— А вы себя нормально чувствуете?…
— Вполне, — немедленно ответил я. — А чем, собственн говоря, вызван такой вопрос?
— Ну-у-у… — управляющий слегка замялся. — Все-таки первая ночь в чужом городе, да еще после долгой дороги… С усталости сон мог быть беспокойным… сновидения… э-э-э нехорошие. А если вам еще что-то наговорили про ваше временное жилье…
И снова последовал тот же обеспокоенно-изучающий взгляд.
— Знаете что, мой дорогой… — я тронул его за зеленый рукав, — не могли бы мы присесть где-нибудь в спокойном месте и побеседовать? У меня к вам серьезное дело, да и вам, похоже, есть на что пожаловаться…
Я незаметно сложил накрест указательный и средний пальцы правой руки и встряхнул ладонью, «подталкивая» разум управляющего в нужном направлении. Он немного удивленно посмотрел на меня и неожиданно произнес:
— Я надеюсь, господин Сор Кин-ир, вы не откажетесь посетить мое… недостойное жилище?…
— Почту за честь… — склонил я голову в знак согласия.
Управляющий развернулся и быстрым шагом направился к небольшому павильону, стоявшему несколько на отшибе в глубине сада.
На террасе этого павильона нас встретила молодая миловидная женщина в халате лимонного цвета с непокрытой головой, украшенной весьма замысловатой прической. Низко поклонившись, она вопросительно взглянула на управляющего, а тот, проходя мимо, коротко приказал:
— Подай вина и засахаренных фруктов в голубую гостиную!…
Мы прошли в глубь дома, в довольно большую комнату, одну из стен которой украшал огромный ковер. Около этой стены стоял низенький столик, а рядом с ним два небольшх низких кресла с откинутыми назад спинками. Вэнь Ди жестом указал мне на одно из кресел, а сам занял противоположное.
Едва мы уселись, как в комнату вошла встретившая нас женщина, в руках у нее был большой поднос. Она быстро и бесшумно расставила на столике большой кувшин, две чисто-белые фарфоровые чашечки и несколько небольших блюд со сластями. Закончив, она так же бесшумно удалилась, аккуратно притворив за собой дверь.
Управляющий разлил по чашкам темное вино и, приподняв свою, учтиво произнес:
— Я рад, уважаемый Сор Кин-ир, приветствовать вас в своем доме…
Мы выпили, после чего хозяин дома спросил:
— Так какое же дело имеет господин к своему недостойному слуге?…
— У меня действительно, как я и говорил, имеется к вам дело… — как можно учтивее ответил я. — Но вначале мне хотелось бы услышать, почему вы решили, что нам рассказали в городе нечто нехорошее о вашей усадьбе и что мы собираемся съехать из «Полета зимородка»?
Управляющий взял с блюда какую-то поблескивающую сахаром корочку, пожевал ее, а потом вдруг (не без моей, конечно, помощи) решительно заговорил:
— Чтобы у вас не возникло ощущения недосказанности… или… какой-то тайны, я сам расскажу вам историю этой Усадьбы.
На секунду он задумался, а потом его речь потекла плавно и размеренно:
— Синий Пригород, как вам, наверное, уже известно, является самым фешенебельным районом нашей столицы. Именно на этой улице проживают наиболее уважаемые и состоятельные граждане города, да и всей Поднебесной. Тем не менее вам, человеку приезжему и, по всей видимости, никогда ранее не бывавшему в Паките, не известно, что в Синем Пригороде имеется несколько участков, считающихся… э-э-э… нечистыми…
Тут он вскинул на меня глаза, словно проверяя, правильно ли я его понял. Видимо, выражение моего лица не очень ему понравилось, и он попробовал пояснить свои слова:
— Не в том смысле «нечистые», в котором вы подумали, нет, они вполне… э-э-э… ухожены и приспособлены для жилья, но живущим здесь людям слишком часто… не везет. Именно таким был и участок, на котором построена усадьба «Полет зимородка». Когда-то, еще во времена основания Пакита, на этом месте была резиденция одного из вельмож самого Желтого Владыки, однако потом его род потерял свое влияние… оскудел, а лет сто назад в этой резиденции… пропал человек… старик, последний из рода. Поговаривали, что его убил какой-то дальний родственник из провинции, желавший прибрать эту усадьбу к своим рукам, но доказать ничего не удалось. К тому же тела старика не нашли, а родственник, на которого пало подозрение, даже не заявил прав на это место. Участок со всеми постройками перешел в собственность города, но мало кто хотел выкупить его — слишком дурная за ним закрепилась слава.
Он снова наполнил чашки и, отвлекаясь от рассказа, произнес:
— Пусть гости усадьбы «Полет зимородка» будут здоровы, и да не иссякнет забота предков об их благополучии.
Мы снова выпили, и Вэнь Ди, не дожидаясь просьбы, продолжил свой рассказ.
— Участок долго стоял в запустении, строения развалились, сад зарос и одичал. Только три года назад мой близкий родственник, очень состоятельный человек, решил выкупить этот участок у города и выстроить здесь фамильную усадьбу. Он нанял лучших архитекторов и строителей, участок был полностью перепланирован… только павильон «Облачный лепесток» был возведен на старом фундаменте. Два года назад семья моего родственника въехала во вновь отстроенную усадьбу…— и почти сразу же начались неприятности.
Он пожевал еще одну засахаренную корочку и продолжил свой рассказ:
— Я не буду утомлять вашего внимания перечислением все несчастий, свалившихся на эту семью, скажу только, что через двенадцать цзе мой родственник вместе со всей семьей покинул усадьбу и теперь живет на другом конце города. Продать ее ему не удалось, и тогда он попросил меня взять на себя обязанности управляющего. С тех пор я живу здесь. Семьи у меня нет… живу я в специально построенном для меня павильоне… Только одно тяготило меня как управляющего: то, что такая прекрасная усадьба не приносит никакого дохода, но здесь я был бессилен: народная молва связала несчастья семьи моего родственника с этим местом, так что никто, знавший историю усадьбы, не желал здесь жить.
Он третий раз наполнил чашки, но пить почему-то не стал.
— А шесть цзе назад ко мне обратился управляющий усадьбой «Яшмовые ворота», господин Чжан Фу…
«Так вот как на самом деле зовут этого лживого толстяка! — молнией блеснула в моем мозгу мысль. — Вот оно, подтверждение слов Гварды о родстве этого типа с «господином советником»!
— Он обещал мне богатых нанимателей, а взамен просил взять на должность кухарки старушку, свою дальнюю родственницу. Старуха, как оказалось, действительно очень хорошо готовила, да вы сегодня сами пробовали ее стряпню, а наниматели не заставили себя ждать! За прошедшее время в усадьбе было больше сорока жильцов… — Тут он замялся, а потом нехотя признался: — Правда, с девятью нашими постояльцами произошли неприятности…
Управляющий замолчал, явно не желая уточнять, какого рода неприятности произошли с его жильцами. Он потянулся к чашке с вином, но я настойчиво потребовал:
— Так что именно с ними произошло?!
Вэнь Ди поставил чашку на место и, пожав плечами, ответил:
— Четверо умерли… двое заболели… Они до сих пор лежат в городской лечебнице и… вряд ли оттуда выйдут. А еще трое… поступили на службу к Великолепному Цзя…
— Разве можно считать неприятностью такой случай?… — усмехнулся я.
Управляющий бросил на меня быстрый взгляд и тут же отвел глаза:
— Ну… вообще-то они… потеряли разум, и Великий маг Поднебесной взял их к себе из сострадания… Как он сам сказал
Мы помолчали, и Вэнь Ди снова взялся за чашку с вином однако я опять остановил его вопросом:
— И все… пострадавшие жили в павильоне «Облачный лепесток»?…
— Да… — на секунду запнувшись, ответил управляющий.
— И всех их направил к вам… этот… Чжан Фу?…
Вэнь Ди отрицательно покачал головой:
— Нет, управляющий «Яшмовых ворот» очень редко сам направляет к нам людей… Вы были… третьими.
— Понятно… — задумчиво протянул я. Мне и в самом деле было все понятно — Великолепный Цзя каким-то образом узнал о существовании Зла в павильоне «Облачный Лепесток» и, устроив в усадьбу своего человека, старую колдунью-стряпуху, начал подчинять себе потенциальных магов, людей, способных накапливать Силу, создавать вокруг себя магический кокон!
«Не на них ли он рассчитывает в предстоящей войне с Неповторимым Цзя?… — подумалось мне. — Впрочем, это мы узнаем очень скоро…»
Управляющий усадьбой сидел напротив меня и молча жевал что-то… засахаренное. Похоже, он рассказал все, что меня интересовало, а о Зле, живущем в сданном нам павильоне, он и не подозревал!
— Еще один вопрос, — снова обратился я к нему. — Скажите мне, почему крыльцо нашего павильона имеет… четыре ступени?…
Вэнь Ди поднял на меня удивленный взгляд, пожал плечами и чуть растерянно произнес:
— Но там пять ступеней!…
По его глазам я понял, что он действительно верит тому, что сказал. Поэтому я не стал спорить, а решил сменить те разговора.
— Благодарю вас, уважаемый Вэнь Ди, за интересный рассказ, — проговорил я. — А теперь я хотел бы поговорить своем деле…
Тут я улыбнулся, и управляющий счел необходимым ответить:
— Я весь внимание!…
— Как я уже вам говорил, мы приехали в Пакит, чтобы посмотреть праздник Сбора Дани, но затем нас ожидает довольно дальний путь, и мне хотелось бы заранее к нему подготовиться. Так вот, не могли бы вы помочь мне до начала праздника приобрести трех-четырех крепких лошадей, хороший, удобный, желательно конный паланкин для молодой госпожи, кое-какое оружие и провизию. Если вы не можете сами подобрать для меня все необходимое, то хотя бы посоветуйте, к кому с этими вопросами обратиться, ведь вы наверняка хорошо знаете столицу и ее купцов.
Произнося эту тираду, я незаметным движением рук снял с Вэнь Ди свое магическое воздействие.
Управляющий задумчиво наморщил лоб, от чего на его голой голове образовалось несколько смешных маленьких складочек. Помолчав несколько секунд, он начал рассуждать:
— Ну что ж, лошадей, самых хороших и по приемлемой цене, можно достать у конезаводчика Ли… И очень хорошо, что вы, господин Сор Кин-ир, озаботились этой проблемой сейчас — к концу праздника достать лошадей будет совершенно невозможно! Паланкин?… Пожалуй, я смогу уступить вам один из наших конных паланкинов. Он, может быть, не слишком роскошен, обшит кожей, а не бархатом, однако за его прочность и надежность я могу отвечать… С провизией, необходимой в дальнем путешествии, я вам тоже смогу помочь сам, а вот что касается оружия!… Тут дело довольно сложное… хотя, если вы готовы, мы могли бы сегодня сходить к одному местному оружейнику, он мне приходится дальней родней и, возможно, сможет вам помочь…
Тут он очень серьезно посмотрел мне в лицо и предупредил:
— Вы должны знать, господин, что денег, оставшихся на вашей связке, вряд ли хватит для оплаты всех этих приобретений!…
— Да? — слегка удивился я. — А много ли, по вашему мнению, недостает?…
Управляющий подумал еще пару минут, глядя в потолок и беззвучно перебирая губами, а потом ответил:
— У вас, как мне показалось, осталось не более пятидесяти яней, а потребуется не менее четырех серебряных юя.
— То есть восемьдесят яней?… — уточнил я, и тут же меня поправили:
— Восемьдесят пять!…
Я не стал возражать, а только пожал плечами, видимо, с одной стороны, начал привыкать к странной арифметике гологолового управляющего, а с другой — деньги были все равно не мои!
— Хорошо, пусть будет восемьдесят пять…
Вэнь Ди снова пристально посмотрел на меня, а потом неожиданно сказал:
— Мне кажется, вы, уважаемый Сор Кин-ир, несколько удивляетесь моему пересчету… Но имейте в виду, что это обычная маржа при переходе от серебра к меди.
«Так вот в чем дело! — облегченно подумал я. — Значит, с арифметикой у этого парня все в порядке…»
— А можем мы побывать сегодня у обоих упомянутых вами торговцев? — спросил я. — Мне хотелось бы как можно скорее закончить все дела, чтобы успеть приготовиться к празднику.
Управляющий немного подумал и кивнул.
— Только тогда нам надо будет выйти в город немедленно, — предупредил он и тут же добавил: — Если вы готовы, мы можем встретиться через десять минут у ворот усадьбы.
— Очень хорошо, — довольно воскликнул я. — Буду вас ждать.
Мы выпили по третьей чашке вина, встали из-за стола, и управляющий проводил меня до крыльца своего павильона.
По дороге к воротам я заглянул в наше жилище и нашел Шан Те в столовой. Вместе с матушкой Лю и неким маленьким, юрким господином, выряженным в вызывающе лиловый халат, она рассматривала разложенные на столе ткани. Рядом со столом стояли три коробки, наполненные, как мне показалось, готовой одеждой. Увидев столь серьезное отношение девушки к вопросу обновления своего гардероба, я сразу же подумал, что оставшихся денег моего бедного учителя точно не хватит на все, что нам необходимо приобрести! Но тут Шан Те бросила на меня умоляющий взгляд, и я… промолчал! Кивнув Поганцу, я вышел на крыльцо, малыш тут же последовал за мной.
— Я сейчас ухожу с нашим управляющим в город, надо сделать кое-какие покупки… — начал я, но Поганец немедленно меня перебил:
— Я иду с тобой!…
Почесав щеку, я задумчиво проговорил:
— Мне не хотелось бы оставлять девчонку одну…
— А с ней останется синсин!… — тут же нашелся Поганец. — К тому же я смогу помочь в торге!
— В каком торге?… — не понял я.
— Как в каком торге?! — воскликнул малыш. — Ты же сказал, что идешь делать покупки!
— Да… — подтвердил я.
— Ну так, значит, будешь торговаться!
В голосе Поганца была твердая уверенность, что без торга мне ну никак не обойтись. Видимо, он не был в состоянии понять, как это можно что-то покупать без торга!… А вот я, к своему стыду, торговаться совершенно не умел и… не любил. Было, на мой взгляд, в этом процессе нечто… постыдное.
Похоже, на моем лице отразилась некоторая неуверенность. И потому Поганец вдруг твердо заявил:
— И деньги ты отдал бы лучше мне… Мое внутреннее чутье подсказывает, что ты порядочный транжира!…
«Это он мне жемчужину припоминает! — с внутренней усмешкой подумал я, но вслед этой мысли неожиданно пришла другая. — А почему бы нет! Пусть Поганец поработает кассиром, отбирать товар, в конце концов, буду я сам, а если мне не понравятся его… расчеты, я всегда смогу разжаловать его в… ученики!»
— Хорошо! — согласился я. — Предупреди Гварду, чтоб он глаз не спускал с Шан Те, а я схожу за деньгами.
Через пару минут я вернулся на крыльцо, где меня нетерпеливо, переминаясь с ноги на ногу, поджидал Поганец, я молча протянул ему небольшой кошелек, вместивший восемьдесят яней.
— Сколько здесь?… — поинтересовался Поганец, выхватывая кошелек и пряча его в свою набедренную повязку.
— Восемьдесят монет, — ответил я очень строгим тоном и прибавил: — Управляющий предупредил, что необходимые нам вещи обойдутся именно в такую сумму.
Поганец посмотрел на меня как на слабоумного, горестно покачал головой и осуждающе произнес:
— Учитель, ты, может быть, и великий маг, но в делах — сущее дитя! Наверняка этот пройдоха потащит нас по своим родственникам, чтобы дать им возможность как следует заработать!
— Но… — чуть растерявшись от такой уверенности в моей деловой никчемности, пробормотал я, — нам действительно надо будет сделать довольно много покупок… э-э-э… и дорогих покупок — лошадей, оружие!…
— Да за восемьдесят яней я скуплю половину Пакита! — нагло заявил маленький прохиндей.
Я махнул рукой и, не продолжая препирательств, шагнул с крыльца. Поганец, гордо выпятив живот, последовал за мной.
«Только бы у него деньги не сперли!…» — неожиданно подумал я и чуть не рассмеялся этой своей дурацкой мысли.
Около ворот нам пришлось подождать минут пять, пока не появился Вэнь Ди. Увидев рядом со мной тщедушную, лохматую фигурку Поганца, он вопросительно взглянул на меня, и я пояснил:
— Господин Сю является нашим кассиром и будет оплачивать наши покупки.
Больше вопросов со стороны управляющего не последовало, и мы вышли на улицу.
Путь наш оказался совсем недолог, уже через полчаса вошли во двор одного из редких в городе двухэтажных зданий
В глубине этого двора располагались большие сараи с широкими воротами вместо дверей, сам двор представлял собой вытоптанную до голой глины площадку с довольно высоким столбом посредине. Не успели мы сделать нескольких шагов по двору, как навстречу нам выкатился невысокий толстячок, разодетый в совершенно неожиданный костюм. Его широченные штаны, напоминавшие казацкие шаровары, были заправлены в высокие сапоги и подпоясаны широким кушаком. На голые плечи толстяка была наброшена короткая меховая безрукавка, а на голове красовалась… шляпа! Ну конечно, это был не тот широкополый ковбойский образец с Дальнего американского Запада, однако высокий серый фетровый колпак с крошечными полями, надетый на гладко зачесанное черное темечко лошадника, вполне тянул на имя «шляпа»!
Подкатившись ближе, он заговорил неожиданно глубоким, неторопливым басом:
— Дорогой Вэнь Ди, как я рад тебя видеть — ты нечастый гость в моем доме!…
Бросив быстрый взгляд на нас с Поганцем, причем мой ученик получил гораздо больше внимания, нежели я, толстяк поинтересовался:
— Какое дело привело тебя?… Я вижу, это не просто соседский визит!…
Управляющий учтиво поклонился и так же неторопливо ответил:
— Уважаемый Ли Сун, у нас действительно есть дело… Это, — он плавным движением руки указал на нас с Поганцем, — временные хозяева павильона «Облачный лепесток», господин Сор Кин-ир и его… э-э-э… кассир господин Сю. Они хотели бы купить лошадей, и я взял на себя смелость рекомендовать им именно ваши конюшни…
Толстяк всем телом повернулся к нам и, слегка поклонившись, пробасил:
— Рад приветствовать вас, господа, в своем доме… Сколько лошадей вы собираетесь приобрести?
— Четырех, — после небольшой паузы ответил я. — Двух посмирнее в паланкин и двух под седло.
— Прекрасно!… — довольно воскликнул толстый Ли Сун, сейчас у меня имеется шесть лошадей на продажу, так что вы сможете выбрать из них тех, которые вам больше понравятся!
Он повернулся в сторону сараев и громко крикнул:
— Сыма!… Сыма Жуй!…
Через секунду на зов выскочил тощий длинный мужичок в затасканном халате и, промчавшись по двоу, застыл перед толстяком.
— Это — Сыма Жуй, — представил его хозяин конюшен. — Мой главный конюх.
Потом, повернувшись к своему работнику, он деловито проговорил:
— Покажешь господам лошадей, предназначенных на продажу!… Хорошо покажешь, подробно!…
И, махнув рукой, господин Ли снова повернулся к нам:
— Прошу вас, господа, на террасу… Там мы сможем удобно устроиться, и оттуда все достоинства моих лошадей вы увидите наилучшим образом!
Я оглянулся и увидел, что на уровне второго этажа дома проходит крытая галерея, опирающаяся на врытые в землю столбы. На галерею вела довольно крутая лестница, к которой и повел нас хозяин. Поднявшись по лестнице, мы оказались на большой веранде, отделанной темным деревом и украшенной большим количеством маленьких бумажных фонариков, качавшихся под легким ветерком, продувающим веранду. Мы расселись вокруг небольшого стола, и хозяин неожиданно громко хлопнул в ладоши. В дальнем конце веранды распахнулась неприметная дверь, и оттуда вынырнули трое слуг с подносами. Через минуту стол был уставлен мелкими тарелочками с закусками, засахаренными фруктами, печеньем и масляными палочками. Кроме того, были выставлены два кувшинчика с вином и два керамических чайничка красной глины.
Ли Сун с улыбкой указал на стол и прогудел:
— Прошу не стесняться, господа, закуска нашему делу не помеха!…
— Не помеха… — согласился Поганец и, не чинясь, налил себе в чашку вина. Я и Вэнь Ди предпочли чай.
— Выводи!! — гаркнул басом хозяин конюшен, и через мгновение тощий конюх вывел во двор прекрасного гнедого жеребца с белыми бабками. Конь был высок, тонконог и, судя по тому, как горел его глаз, горяч. Кося на бегущего рядом конюха, он неторопливой размашистой рысью пересек двор и был остановлен прямо под верандой.
— Ну разве это не красавец?… — довольно воскликнул Ли Сун.
Мне, признаться, жеребец очень понравился, но, взглянув ненароком в сторону Поганца, я увидел, что тот озабоченно морщит свой мохнатый лоб.
— А можно провести его по кругу… Ну… вокруг двора!… — пропищал малыш и, не отводя глаз от лошади, прихлебнул из чашки.
— Конечно! — воскликнул хозяин и, привстав, перегнулся через перила. — Сыма, проведи лошадь по кругу… И не слишком торопись!
Конюх молча кивнул и потянул коня за узду в сторону. Мы внимательно смотрели, как жеребец, мелко перебирая передними ногами и потряхивая гривой, вышагивал рядом с долговязым худым Сымой и явно не понимал, почему ему не дают понестись вскачь.
Когда жеребец проходил по противоположной стороне двора, Поганец вдруг глубокомысленно кивнул и буркнул себе под нос:
— Да!… Так оно и есть!…
— Ну как, берете?… — повернулся к нам Ли Сун. Ответить я не успел, поскольку, опередив меня, Поганец пропищал своим резким фальцетом:
— Мы посмотрим всю шестерку и после этого определимся!…
— Ну что ж, разумно… — согласился хозяин конюшен и крикнул: — Сыма, выводи следующих!…
Конюх увел жеребца в конюшню и буквально через минутy вывел пару, причем, как в песне поется, — пару гнедых! Эти лошадки были спокойны и неторопливы, они не косили огненным глазом, как первый жеребец, они смотрели на мир доброжелательно и открыто.
Конюх, памятуя о требовании потенциальных покупателей, повел лошадей по кругу, и я, глядя на эту пару, дивился насколько они похожи, ну просто близнецы!
— Так, так, так… — возбужденно заверещал Поганец, — а ну-ка подведи их поближе!…
Конюх вдруг остановился и с каким-то испугом посмотрел на хозяина. Тот глянул веселым глазом в сторону Поганца и прогудел:
— Сказано, подвести, значит, подведи!…
Сыма потащился через двор к веранде, и лошадки послушно двинулись за ним. Подойдя чуть ли не под самую веранду, конюх остановился и стоял неподвижно до тех пор, пока писклявый малыш не скомандовал:
— А теперь бегом два круга!
Уже не споря и не ожидая повторного приказа от своего хозяина, конюх потрусил вокруг двора, таща за собой лошадок.
Двух кругов они не сделали, когда Поганец заорал во всю силу своего фальцета:
— Все!… Выводи следующих!
Я забыл про чай и закуски, наблюдая за «работой» Поганца. Чего он только ни придумывал — и на лошадь конюха заставлял залезать, да не просто так, а задом наперед, и лавки лошадям поперек дороги ставить, чтобы те через них прыгали, и по второму-третьему разу одних и тех же одров выводить, как он говорил, «для освежевания впечатления». Короче, устроил он конный цирк чуть ли не на час, но, правда, цирк весьма и весьма занимательный, я даже немного огорчился, когда мой… «кассир» заявил запаренному хозяину лошадей, что теперь ему все ясно.
Пристально посмотрев на меня, Поганец утомленно вытер свой мохнатенький лобик и пропищал:
— Ну что, учитель, определился с лошадками?… Каких брать будем?!
Я, признаться, растерялся от такого вопроса, а потому несколько неуверенно протянул:
— Ну-у-у… Я думаю…
— Вот именно! Я с тобой полностью согласен! — энергично кивнул Поганец и тут же повернулся к Ли Суну: — Значит, так, мы возьмем того хромого, у которого белые чулки на ногах нарисованы…
Увидев совершенно ошалевшую, ничего не понимающую физиономию лошадника, Поганец недовольно пояснил:
— Ну того… мерина, что нам первым показали! Затем пару гнедых двойняшек… Хотя они обе и с запалом, ну да мы их сильно гонять не собираемся!… Ну и, пожалуй, чалую кобылку с подвязанным хвостом и шиньоном в гриве! Я думаю, лишай у нее все-таки вывели, так что… рискнем!
Дородный Ли вдруг затряс головой, так что украшавшая ее шляпа спорхнула на пол. Вслед за этим он выскочил из-за стола, и по двору раскатился его басовитый рев:
— Какие нарисованные чулки с шиньоном в гриве!!!
— Но-но, — пискнул в ответ Поганец. — Не надо мои слова передергивать!…
Однако могучий Ли не слышал этих возражений и не прекращал своего рева:
— Какой запал с лишаем!!! Сам ты лишаем побитый… уродец!!!
Вот это он напрасно проорал так громко! В следующее мгновение шерсть на Поганце встала дыбом, глазенки выкатились из орбит, наморщив мохнатый лобик, уши развернулись во всю свою необъятную ширь, и, как апофеоз превращения, тонкие губы вывернулись наизнанку, обнажив все сто пятьдесят шесть игольчато-острых зубов.
Ли Сун мгновенно заткнулся, совершенно обалдев от происшедшей с малышом метаморфозы, и в наступившей тишине отчетливо прозвучал негромкий, но очень страшный писк Поганца:
— За побитого лишаем уродца ты ответишь перед судом города!… У меня два свидетеля есть! — Он коротко пырскнул взглядом в нашу с Вэнь Ди сторону. — А насчет противолишайного шиньона поговорим в государственной купеческой инспекции! Пусть тамошние чиновники проведут экспертизу и вынесут свой вердикт!…
Тут маленький пройдоха запустил свою тоненькую, длиннющую ручонку в свою набедренную повязку и… легонько позвякал кошельком. Как ни странно, это звяканье стало последней соломинкой, «сломавшей горб верблюду»… Вытаращенные глаза лошадника Ли остекленели, он не глядя нащупал краешек стола и рухнул на лавку.
— Вот так-то лучше!… — удовлетворенно пискнул Поганец, принимая свой обычный вид. — Теперь обсудим наши… делишки!
Он обвел взглядом завороженную компанию и продолжил с легкой усмешечкой:
— За четырех отобранных одров предлагаю вам, господин Ли, двадцать яней…
«Господин Ли» как-то слишком уж обреченно кивнул головой, и Поганец… смилостивился:
— Ну ладно, двадцать пять — цена, конечно завышена, если учитывать, что нам еще на их лечение тратиться придется. Лошадок доставишь в «Полет зимородка» сегодня же, там я с тобой и рассчитаюсь…
«Господин Ли» снова молча кивнул, никак не показывая, что рад полученной надбавке, а Поганец закруглил разговор:
— И помни, еще ни одному торговцу не удавалось обвести вокруг пальца Пог… кассира Сю!
Он поднялся из-за стола и повернул свою хитрющую рожицу к нам с Вэнь Ди:
— Нам, пожалуй, пора идти… Дел еще много… в городе!
Мы с управляющим, сразу же заторопившись, принялись прощаться с ошеломленным хозяином, а когда уже спускались с веранды во двор, Поганец обернулся и чуть насмешливо обронил:
— Эй, господин Ли, скажи своей кухарке, что она в масляные палочки… масла недокладывает! Это не палочки, а прям сушки какие-то!…
Едва мы покинули двор радушного лошадника, как Поганец остановился и сурово глянул снизу вверх на нашего управляющего:
— У тебя что, любезный, все знакомые торговцы такие… жуликоватые?! Если бы не я, этот… Ли в колпаке моего учителя порядка на три околпачил бы!…
Степенный Вэнь Ди как-то невразумительно хрюкнул, а затем принялся оправдываться:
— Ну… ведь… это… каждому жить надо…
— А нам, выходит, жить не надо?! — окоротил его блеяние Поганец суровым писком. — Или у нас деньги самодельные — сколько захотим, столько и набьем?!
Окинув еще раз суровым взором смутившегося управляющего, Поганец вдруг смилостивился:
— Ну и сколько тебе твои дружки торговцы отстегивают?…
— Десятую часть с полученной цены… — быстро доложил Вэнь Ди.
— Держи! — авторитетно проговорил Поганец и сунул в рукав управляющего звякнувшие монеты. — С этого… дружка, как я понимаю, ты вряд ли что получишь, а мы с учителем не хотим, чтобы ты терпел убытки.
Управляющий поднял в небо глаза, видимо, на ощупь пересчитывая полученную мзду, а затем с глубоким уважением посмотрел на Поганца, на меня и торжественно поклонился:
— Благодарю вашу щедрость, благородный Сор Кин-ир и высокоразумный кассир Сю…
— Ладно, — вполне добродушно проговорил «высокоразумный кассир Сю». — Веди нас к своему оружейнику.

Предыдущая страница 17 Следующая страница


Драконья алчность, или Дело Алмазного Фонда 18

Путь до оружейной лавки оказался недальним, свернув в ближний проулок, мы уже через минуту поднялись по скрипучим ступеням к двери небольшого одноэтажного домика. Вэнь Ди толкнул дверь, мелодично звякнувшую маленькими колокольчиками, и учтиво пропустил нас вперед.
Сразу за дверью располагалась не слишком большая, полутемная комната с одним окошком, три стены которой были увешаны самым разнообразным вооружением — от небольших тесаков тао с несоразмерно широким клинком, до тяжелых парных топоров шуанов и еще не насаженных на рукояти да-дао. В середине комнаты стоял совершенно пустой узкий и длинный столик.
На перезвон дверных колокольцев в комнату вошел высокий мужчина в простом халате, маленькой круглой шапочке, поверх халата на мужчине красовался большой кожаный передник. Что-то поспешно прожевав, мужчина коротко поклонился и неторопливо проговорил:
— Господа интересуются оружием?… Прошу, смотрите… Потом он чуть наклонился вперед, приглядываясь к нашей компании, и воскликнул гораздо приветливей:
— Да это Вэнь Ди!… Покупателей привел?! Смотрите, господа, здесь имеется оружие на любой вкус!
Я медленно двинулся вдоль стены, разглядывая выставленное на продажу боевое железо, а Поганец подкатил к оружейнику и с видом знатока поинтересовался:
— А вот… заговоренные клинки у вас имеются?… Страсть моя — заговоренные клинки!…
— От чего заговоренные?… — переспросил оружейник.
— Ну… это… — растерялся Поганец. — Просто заговоренные… Такие, что панцирь одним ударом рассекают!…
— Так для этого не клинок заговоренный надо иметь, а руку сильную и удар поставленный!… — усмехнулся оружейник. — А у вас, уважаемый, никогда не получится одним ударом панцирь рассечь, будь в ваших руках хоть трижды заговоренный клинок!
— Это почему же не получится?… — немедленно набычился Поганец.
— Рука длинная, но не мускулистая… — неожиданно серьезно ответил оружейник. — Кисть тонковата для тяжелого клинка, утомится быстро… Из вас, может быть, и мог бы хороший фехтовальщик на цзянях получиться, да ноги… коротки!
— Так что ж, по-твоему, я вообще ни на что не гожусь?! — окончательно возмутился Поганец. — Руки длинны, ноги коротки… Еще скажи, шерсть на мне не того колера!
— Ну, шерсть твоя на искусство фехтования вряд ли повлияет. — Оружейник вслед за Поганцем тоже перешел на «ты». — А вот ноги действительно коротки… Хотя «пьяный» стиль попробовать можно.
Пока Поганец и хозяин лавки вели этот «профессиональный» разговор, а Вэнь Ди молча стоял у двери, я обошел комнату и осмотрел выставленное оружие. Несколько мечей я даже снял со стены для пробы, но ни один не пришелся мне по руке — были они легкими и гибкими, а я привык к тяжелому жесткому клинку.
Увидев, что я возвратился к входной двери с пустыми руками, оружейник немного обиженно спросил:
— Неужели господин так ничего себе и не подобрал?…
— Я, наверное, возьму четверку метательных ножей, — задумчиво ответил я. — А вот меча по руке я действительно не нашел…
— Но у меня очень неплохой выбор!… — Оружейник кивнул в сторону своей коллекции мечей.
— Нечто подобное у меня уже есть, но я привык к более тяжелому клинку, да и чуть подлиннее…
Оружейник вдруг посмотрел на меня с неким интересом и усмехнулся:
— Надо же, похожи вы на варвара с Севера, а клинок подыскиваете южный… — И, покачав головой, он добавил: — Подождите немного, я вам кое-что покажу…
И он вышел за дверь.
Ждать нам пришлось недолго, оружейник вернулся буквально через пару минут, и в руках у него был длинный сверток из узорчатой ткани.
Уложив этот сверток на стол, оружейник развернул ткань, и мы увидели простые кожаные ножны, перехваченные медными скобами, ножны, из которых торчала длинная, почти в две ладони, рукоять, обтянутая витой медной проволокой с медной же шишечкой на конце. Короткое, толстыми усами вперед, перекрестие черного цвета плотно примыкало к горловине ножен.
— Вот, — кивнул на лежащее оружие хозяин лавки. — По специальному заказу делал, под задаток, да заказчик не привел. Если подойдет, могу уступить…
— А если заказчик появится? — проговорил я, берясь левой рукой за верхнюю часть ножен, а правой медленно вытягивая клинок.
— Срок прошел, — спокойно ответил оружейник. — Так что если заказчик появится, придется ему недельку подождать, покуда я другой изготовлю.
Клинок был раза в полтора длиннее тех, что я видел в этом Мире до сих пор, шириной в три пальца, иссиня-черного цвета, с узким серебристым желобком, сходящим на нет к округло заостренному концу. Едва я его поднял, как сразу же понял, что нашел именно то, что нужно!
— И во что ты, мастер, ценишь эту… игрушку? — спросил я, не отрывая глаз от отдающего синевой клинка.
— Дорого ценю, — усмехнулся оружейник. — Как-никак, первая кханда, мною сделанная… Да еще и кое-какие секреты использовал!
Он повернулся к Поганцу и сверкнул глазами:
— Вот этот клинок да вот в этой руке без всякого наговора одним ударом панцирь раскроит!
— Ладно, ладно! — перебил его «господин кассир». — Ты цену называй, а нахваливать товар потом будешь!…
Оружейник как-то враз помрачнел и недовольно пробурчал:
— Товар, говоришь!… Ну тогда цена ему будет двадцать яней!…
— Сколько?! — на мгновение опешил Поганец, но тут же к потолку взвился его возмущенный визг. — Да за двадцать яней я всю твою… э-э-э… палатку куплю!!!
Вэнь Ди, продолжавший стоять у самых дверей, только коротко крякнул.
И тут я, продолжая любоваться клинком, коротко бросил:
— Заплати!
Поганец чуть присел, быстро повернулся ко мне и растерянно вякнул:
— Да ты что, учитель?!
— Заплати, сколько сказано!! — жестко повторил я и, оторвав наконец взгляд от оружия, обратился к оружейнику. — Как ты его назвал?
Тот, видимо, не совсем понял вопрос и потому ответил не очень уверенно:
— Кханда…
— Нет, — улыбнулся я ему, — как ты его называл, когда… творил?…
Оружейник понимающе улыбнулся и покачал головой:
— Вот не думал, что кто-то заинтересуется его именем!…
— А разве у него нет своего имени?… — улыбнулся я в ответ. — Это же не один из многих, это — из многих один!…
Оружейник снова покачал головой, физиономия у него стала донельзя серьезной, и он тихо, одними губами, произнес:
— Су Ван… Неукрашенный Правитель…
«Странное имя!… — подумал я и тут же поправил сам себя: — Имя странное, как весь этот Мир!…»
Снова повернувшись к притихшему Поганцу, я сурово спросил:
— Чего ожидаем… «господин кассир»?…
Малыш вздохнул и тихонько пискнул:
— Что, даже и поторговаться нельзя?…
И тут раздался насмешливый голос оружейника:
— Так ты — кассир?… То-то я смотрю, про «товар» спрашиваешь!… Ладно, кассир, давай пятнадцать монет и забирай вдобавок ножи, что господин присмотрел!
Поганец мгновенно сунул руку в свою набедренную повязку и тут же выдернул ее наружу. На раскрытой ладони лежали деньги — как оказалось, ровно пятнадцать монеток!
— Ну… кассир!… — восхищенно протянул оружейник, а Поганец просто-таки похоронным тоном обратился ко мне:
— Забирай свои ножи… учитель…
Когда мы, простившись с оружейником, покинули его лавку и направились назад в «Полет зимородка», я, желая сделать приятное своему шустрому и деловому ученику, словно бы между делом проговорил:
— Сю, наш управляющий любезно пообещал уступить нам один из своих конных паланкинов, будь так любезен, осмотри сам это… приспособление и, если найдешь его подходящим расплатись с Вэнь Ди.
Глазенки у Поганца вспыхнули темным алчным пламенем и он окинул шагавшего рядом со мной Вэнь Ди таким плотоядным взглядом, что тот явственно вздрогнул. Но, как оказалось, это было не самым большим испытанием для нашего управляющего на сегодняшний день. У ворот усадьбы нас поджидала одна из молоденьких служанок, и лицо ее выражало неподдельный испуг. Едва завидев нас, она бросилась нам навстречу и горячо зашептала на ухо управляющему, кося диким блестящим глазом в сторону Поганца:
— Господин, как только вы ушли, пришел господин управляющий из «Яшмовых ворот». Он хотел поговорить с матушкой Ху. Я пошла за ней в поварню, а она… там…
Последовал еще один диковатый взгляд в сторону Поганца, и без того ее негромкий шепот стал вообще еле слышен:
— Она там… сидит на лавке и… не шевелится!…
Я мгновенно сообразил, что речь идет о старухе колдунье, с которой мне пришлось разбираться утром.
— Что ты ответила господину Чжан Фу?— совершенно спокойно поинтересовался Вэнь Ди.
— Я сказала… что матушка Ху очень занята, что у нас… ну… что у нас очень капризные постояльцы!… — И девушка снова бросила быстрый испуганный взгляд в сторону Поганца. — Господин управляющий был очень недоволен и захотел увидеть вас. А когда я сказала ему, что вы с господином… — тут и я удостоился ее быстрого взгляда, — ушли в город по делам, он сказал, что очень надеется увидеть вас у себя в усадьбе, и быстро-быстро ушел. А я с тех пор стою тут, ожидаю вас…
Видимо, девушка сказала все, потому что не только замолкла, но даже прикрыла рот сложенными пальчиками.
— Ты все сделала верно… — одобрил ее Вэнь Ди. — А теперь пойдем посмотрим, что там приключилось с госпожой Ху Саньцзе.
— А как же обещанный паланкин?! — немедленно вскинулся Поганец. — Мне не терпится взглянуть, что за рухлядь вы пытаетесь нам сбагрить!…
— Сначала я хочу посмотреть, что случилось с моей кухаркой, — спокойно возразил успевший взять себя в руки управляющий. — Потом мы займемся… обещанной вам рухлядью.
Он шагнул в направлении того самого дальнего сарайчика, в котором я побывал утром, но остановился, услышав мой голос:
— Вы разрешите пойти вместе с вами?
Удивленно оглянувшись, Вэнь Ди пожал плечами:
— Если вам так хочется… Хотя я, право, не понимаю, какой вам интерес…
— Я немножко врач, — солгал я. — Возможно, мне удастся помочь вашей кухарке…
Мы с управляющим направились к поварне, девушка, чуть помявшись, пошла за нами следом, а Поганец, почесав в раздумье свою лохматую щеку, потопал следом за девчонкой.
Через минуту мы вошли в сарайчик, над крышей которого, как ни странно, продолжал куриться дымок. Печь почти прогорела, так что освещение в комнатке стало еще более тусклым. Вэнь Ди даже не сразу заметил, где находится кухарка, а потому негромко позвал:
— Матушка Ху, вы здесь?…
— Она справа, на лавке сидит… — раздался позади нас дрожащий голосок служанки.
— Принеси лампу, — не оборачиваясь, приказал управляющий, и я услышал, как девчонка метнулась прочь от двери.
Вэнь Ди шагнул вправо, где на лавке сидела старуха колдунья, и присел перед неподвижным телом. Я остановился рядом и тут же услышал голос Поганца:
— Вот так, наверное, посветлее будет!…
И действительно, в следующее мгновение в комнате стало значительно светлее, Поганец настежь распахнул дверь и подпер ее какой-то чуркой.
Старуха сидела все в той же позе, в которой я ее оставил, только ее морщинистое лицо несколько обмякло, успокоить… Вэнь Ди взял ее за руку и еще раз позвал:
— Матушка Ху, вы не заснули?…
— Какое там «заснули»!… — раздался немедленно нахальный писк Поганца. — Окочурилась она, это ж с одного взгляда видно!
Я протянул руку и коснулся основания морщинистой шеи затем профессионально приподнял правое веко и внимательно рассмотрел закатившийся глаз. Вытащив из кармана платок и тщательно вытерев руки, я глубокомысленно выдал свое заключение:
— Мне кажется, старуха… не мертва… но и не жива!…
— Это как?! — испуганно переспросил управляющий усадьбой. — Разве такое может быть?!
— Может, — уверенно кивнул я головой. — Такое пограничное состояние называется «летаргический сон», и выход из него может быть как в жизнь, так и в смерть… Вы, по-моему, говорили, что она дальняя родственница управляющего «Яшмовыми воротами»?… — Вэнь Ди утвердительно кивнул. — В таком случае лучшим решением будет передать ее родственнику, чтобы он сам о ней позаботился…
В этот момент девушка, встретившая нас у ворот усадьбы, вбежала в поварню с большой лампой в руке.
— Поставь лампу, быстро беги к господину Чжан Фу и попроси его прийти сюда! — тут же отдал Вэнь Ди новое распоряжение. Девчонка опустила лампу на пол и, не задавая вопросов, снова метнулась во двор. Я еще раз внимательно посмотрел на старуху и пробормотал себе под нос:
— Да, я твердо уверен, это очень интересный случай летаргии!… — Потом повернулся к управляющему и громко сказал: — Если я вам, господин Вэнь Ди, больше не нужен, я хотел бы отправиться к себе…
— Да, да, конечно… — поспешно ответил управляющий. — И примите мою искреннюю благодарность за помощь. Страшно подумать, если бы мы ошибочно похоронили еще живого человека!…
— Ну, это вряд ли случилось бы, — возразил я. — Вы же не стали бы этого делать сегодня, а через сутки-двое у вас самих возникли бы сомнения — ведь при летаргическом сне тело… не подвержено разложению!
С этими словами я отступил из поварни во двор, и Поганец тут же вынырнул за мной следом.
«А что это мой ученик не вступил со мной в спор? — вдруг подумал я. — Это на него не похоже — вот так вот с ходу отказываться от своего мнения!»
И словно в ответ на мою мысль рядом со мной прозвучал еле слышный восхищенный шепот Поганца:
— Учитель, это ведь ты бабку уделал!…
— С чего ты взял?… — деланно удивился я.
— Так я видел, как ты утром направился в эту… сараюху, а когда ты сказал, что бабка — родственница этого жулика из-под яшмовых ворот, я сразу догадался…
И он резко дернул меня за рукав халата.
— Ну что ж, — вздохнул я. — Ты все правильно сообразил, это я… обездвижил старушку, но можешь мне поверить — я действовал в рамках самообороны!
— А я и верю!… — возбужденно пискнул малыш. — По ейной роже сразу видно, что она колдунья!
В столовой нашего павильона нас встретили возбужденно сияющая Шан Те, деловито-суровая матушка Лю и незнакомый нам маленький сухонький старичок в необыкновенно ярком, цветастом халате с весьма необычной прической на седой голове — длинная тугая косица была дополнена весьма пышными кудряшками на висках. Старичок бегал вокруг стола, заваленного кусками цветной ткани, и что-то упоенно бормотал себе под нос.
— Господин Сор Кин-ир, — воскликнула девушка, завидев нас с Поганцем. — Матушка Лю пригласила самого известного столичного портного, он согласился помочь мне с нарядом для праздника!
«Ну вот, казалась такой… э-э-э… разумной девушкой, — несколько разочарованно подумал я. — А стоило увидеть несколько цветных лоскутов и пообщаться с местным кутюрье — и где ее разум?!»
— А твой… модельер не сможет мне сконструлить новую обмотку?! — пропищал у меня из-под руки Поганец. — А то моя вся уже поизносилась!…
И он двумя пальчиками аккуратно оттянул сероватую замызганную ткань, обтягивавшую его бедра.
— Деньги не растеряй! — недовольно бросил я и, махнув рукой, направился к себе в спальню еще раз в спокойной обстановке полюбоваться своим новым оружием.

Глава 9

Когда дерутся два тигра, веди себя как мудрая обезьяна…

Древняя китайская мудрость
Получилось так, что оставшееся до начала праздника время все мои товарищи были чрезвычайно заняты. Шан Те отрывалась от своих тряпочек только для того, чтобы хоть немного перекусить. Гварда как тень следовал за нею по пятам, а ночами дежурил вблизи «Яшмовых ворот», вынюхивая изменения в дислокации наших врагов. Поганец, всерьез воспринявший свое назначение кассиром, вдрызг поругался с Вэнь Ди, требуя, чтобы тот капитально отремонтировал продаваемый нам паланкин, и добился-таки, что какой-то ремонт был сделан. Кроме того, малыш принял купленных нами и доставленных в усадьбу лошадей, устроил их в конюшне и тщательно наблюдал за их уходом. Занимался он и закупкой продуктов для дальнейшего пути, и разведкой хода подготовки к празднику в городе.
И только я практически ничего не делал. На меня вдруг напала апатия, меня снова начали мучить сомнения в правильности своих действий и размышления о том, каким образом мне устроить свое возвращение домой. Почти все время я проводил в спальне, валяясь в раздумьях на кане или рассматривая купленный меч — почему-то его вид действовал на меня успокаивающе. Правда, вечером, накануне дня открытия праздника, мне пришлось выползти из своей комнаты, поскольку ко мне заявился какой-то оборванец, причем ни с кем, кроме меня, он разговаривать не соглашался. Оказалось, что это никакой не оборванец, а сам глава местных «братков», господин Нянь Бо, никому не доверивший получение гонорара за участие в налете на «Яшмовые ворота». Мы обсудили план освобождения правителя Тянь Ши и моего учителя, и надо сказать, что Нянь Бо поразил меня знанием обстановки и численности противостоящих нам сил. Он, конечно, не стал раскрывать своих источников информации, но я остался в полной уверенности, что у него в усадьбе имеется свой человек. Жемчужиной, которую я ему вручил, наш помощник остался очень доволен.
После разговора со «старшим братом» как-то разом исчезли и все мои сомнения. Я решил, что завтра постараюсь перехватить Цзя Лянь-бяо до начала церемонии Сбора Дани и забрать у него экспонаты Алмазного фонда, в конце концов, просто обменяю их на имеющиеся у меня камни!
И немедленно домой!!!
Поздним вечером, накануне открытия праздника, мы вчетвером собрались в столовой на ужин, после которого Шан Те продемонстрировала нам наряды, изготовленные местным законодателем мод. И тут я огорчил свою подопечную. Когда она вернулась после показа своих обновок в столовую, я улыбнулся, покачал головой и с сомнением сказал:
— Все эти… наряды весьма хороши и очень тебе идут, но вот сможешь ли ты покрасоваться в них на празднике, я не знаю…
— Почему?… — горько удивилась девушка, и ее веселое возбуждение мгновенно сменилось разочарованием.
— Ну, посуди сама, — попробовал я объяснить свое сомнение. — Ребята Нянь Бо начнут операцию сразу же после того, как Великолепный Цзя покинет «Яшмовые ворота», или, если он остановится в другом месте города, в момент начал Сбора Дани. Организатор этого дела сказал, что вся работа займет у них не более двадцати — тридцати минут, после чего они доставят твоего отца и моего учителя сюда, в «Полет зимородка». Как ты думаешь, где тебе надо находиться в это время.
— Здесь… — едва слышно произнесла Шан Те.
— Правильно, здесь, — стараясь говорить как можно дружелюбнее, подтвердил я. — Мы с Гвардой пораньше утром отправимся на площадь Нечаянной Радости, ведь именно там, по сведениям моего расторопного ученика, будет происходить выплата Дани Великими магами Поднебесной. Если все пройдет тихо и мирно, вы с отцом сможете быстренько перебраться в резиденцию Неповторимого Цзя, но скорее всего вам придется со всей возможной скоростью уносить ноги из Пакита!… Вот почему я сомневаюсь в возможности продемонстрировать эти наряды в столице… в ближайшее время.
Шан Те опустила голову и тихо, сквозь слезы спросила:
— Зачем же тогда… я тратилась?…
Вообще-то она хотела спросить, зачем я сам предложил ей заняться этими обновками, поэтому я и ответил ей:
— Разве ты плохо провела эти два дня?…
Девушка подняла глаза и, увидев на моем лице улыбку, ответила мне своей.
— Ну а теперь нам надо отправляться спать, — закончил я вечерний разговор. — Завтра у нас трудный день.
Предыдущую ночь я спал очень спокойно, никакие сны меня не беспокоили. Ночь перед праздником также прошла без сновидений, только совсем уже под утро мне привиделось, будто я просыпаюсь у себя дома, в своей постели… Я действительно проснулся и принялся вглядываться в окружающую темноту, пытаясь разглядеть зеленые цифры моего электронного будильника, и только через мгновение вспомнил, насколько этот будильник от меня далеко.
На мой взгляд, вокруг еще стояла глубокая ночь, но очень далеко, похоже, на противоположном конце города, уже слышался глухой грохот барабанов. Значит, празднество уже начиналось.
Мой всезнающий ученик поведал мне, что именно с барабанного боя, в котором участвовало не меньше восьмидесяти больших барабанов, начинался праздник Сбора Дани. Барабанный бой давал сигнал к началу построения шествия, которое с первыми отсветами утра начинало свой путь от Желтых ворот, тех самых, через которые мы вошли в столицу, и, причудливо петляя по узким улочкам города, двигалось к Синим воротам. По пути это шествие вбирало в себя все новых и новых участников, разодетых самым причудливым образом и несущих огромные, слепленные из бумаги куклы самых разных животных. Конечно, до Синих ворот доходили далеко не все участники шествия, большинство из них оставались на шести главных площадях города, и тем не менее к самому Сбору Дани Желтому Владыке приступали только после того, как от Синих ворот города запускались двенадцать синих ракет, сигнализирующих, что шествие закончилось.
Как правило, этот многолюдный поход через весь город продолжался не меньше чем до полудня, но нам надо было выйти пораньше, чтобы добраться до площади Нечаянной Радости, занять удобное место и вовремя засечь появление на площади Неповторимого Цзя. А как к нему пробраться, я должен буду решать на месте.
Учитывая всю эту информацию и намеченный план действия… мне пора было подниматься со своего теплого кана.
Умывшись и приведя себя в порядок, я отправился в столовую, где уже обретался Поганец. Очень скоро туда же вошла Шан Те в сопровождении своего верного синсина.
Позавтракали мы быстро и в полном молчании, а когда я, вооружившись, собрался уходить, выяснилось, что Поганец решил идти со мной.
— Нет, мой друг, — остановил я его, — тебе придется остаться!…
— Это почему?… — набычился он. — Разве ученику не надлежит быть всегда около своего учителя?…
— Но не в этот раз, — строго ответил я. — Когда Нянь Бо приведет сюда пленников, здесь должен быть тот, кто может быстро организовать дальнейшие действия. Так что я на тебя рассчитываю!
— Так, может быть, и тебе незачем тащиться на эту площадь?… — попробовал внести новое предложение Поганец, но я отрицательно покачал головой:
— Я должен посмотреть на главных действующих лиц этой… вашей заварушки, оценить их возможности и… дать вам сигнал, какие действия надо предпринимать. Со мной пойдет Гварда, и то только потому, что он сможет гораздо быстрее меня добраться с моими рекомендациями назад в усадьбу.
— Кто?! Этот… синсин доберется быстрее меня?! — немедленно возмутился Сю. — Да я его обставлю, даже если он побежит на час раньше!…
Гварда только хмыкнул на эту наглую похвальбу.
— У тебя другая задача! — напомнил я Поганцу, не вступая в спор. — И помни, что я на тебя очень рассчитываю!
Малыш только махнул рукой и отвернулся.
Я подошел к Шан Те и протянул ей на раскрытой ладони небольшой специально приготовленный камень из своего запаса. Голубой, прекрасно ограненный сапфир бросил вокруг себя сноп ярких лучиков.
— Я не знаю, принцесса, увидимся ли мы еще, и потому хочу оставить тебе на память эту вот… игрушку. К тому же, если вдруг у вас возникнут трудности с выездом из города, надеюсь, она вам поможет!
Девушка приняла камень в свою ладонь и тихо прошептала:
— Спасибо тебе, Сор Кин-ир… — В ее голосе слышались слезы, и потому я постарался ответить как можно беспечнее:
— Не за что, принцесса… Лучше пригласи меня к себе на свадьбу!…
Она улыбнулась и… отрицательно покачала головой:
— У меня пока что нет подходящей кандидатуры на роль мужа…
Я хотел было спросить: «А как же твой садовник?» — но неожиданно понял, что эта история осталась для нее в прошлом. Повернувшись к терпеливо дожидавшемуся меня синсину, я кивнул на дверь:
— Пошли, Гварда, посмотрим на это знаменитое шествие!…
И мы быстро вышли в едва наступающий рассвет. Ночной мрак выцвел, посерел, и вместе с ним поблекли краски города. Вернее сказать, они еще не набрали присущей им яркости. Узкие улочки столицы были свободны, но отнюдь не пусты, вот только народ толпился на них как-то… локально. Возле каждого дома, рядом с каждыми воротами суетились кучки людей, вытаскивая на улицу некие странные куски разноцветного папье-маше, составляя эти куски вместе, скрепляя их проволокой, веревками, густым, странно вонявшим клеем. Чем дальше в глубь города мы продвигались, тем яснее становилась эта суетливая деятельность горожан, а пройдя примерно половину пути, мы наконец увидели первого полностью собранного зверя. Это был тигр, но какой это был тигр!!
Оранжево-черное чудовище метров десяти в длину и четырех в высоту, с широко открытой пастью, в которой красовались клыки размером чуть ли не с бивень взрослого слона. Голова, лапы и хвост гигантской куклы были прикреплены к телу на шарнирах, так что когда толпившиеся около нее люди по команде какого-то горластого старикана начали ее передвигать, у меня тут же возникло ощущение, что огромная хищная кошка ожила и, мягко переступая лапами, крадется вдоль улицы!
Прежде чем мы с Гвардой добрались до площади Нечаянной Радости, нам повстречались самые разные звери и птицы, рыбы и пресмыкающиеся, насекомые и членистоногие, и весь этот экзотический бумажный зверинец объединяло одно — его обитатели были гигантских, чудовищных размеров!
Правда, все это фантастическое зверье пока еще никуда не двигалось, оно топталось у ворот, выползало на середину улиц, неожиданно пыхало коротким огнем, угрожая крышам окрестных домов, пускало из всех своих естественных и неестественных отверстий разноцветные клубы дыма, а порой ревело, свистело, урчало или пищало!
Когда мы наконец-то вступили на тесаные камни площади Нечаянной Радости, предрассветная мгла полностью рассеялась. Народу на площади было на удивление мало, а бумажное зверье отсутствовало вообще! Посреди площади, как и положено, стояла бронзовая статуя, изображавшая не то большого мальчика, не то маленького старичка, впрочем, и для того и для другого выбранная скульптором поза была крайне неприличной — у этого мальчика-старичка были спущены штаны, задраны жилетка и рубашка, далеко откинуты в стороны полы короткого халата… В общем, этот непонятного возраста тип готовился справить малую нужду. Необходимо отметить и тот факт, что скульптура не стояла на месте, а медленно вращалась на своем фундаменте, так что рано или поздно распоясавшийся нарушитель общественной этики оказывался лицом к лицу с любым добропорядочным гражданином, прогуливающимся по площади.
Вот и сейчас около десятка таких добропорядочных граждан Поднебесной, разинув рты, обступили хулиганскую статую и вовсю таращили на нее глаза. По всей видимости, это были провинциалы, впервые посетившие столичный мегаполис. Я, признаюсь, тоже в течение нескольких минут таращил глаза на это произведение искусства, однако подходить не стал, мое внимание привлек невысокий, но весьма обширный помост, сооруженный в одном из углов площади, где два перпендикулярно стоящих двухэтажных дома образовывали глухой угол. Помост, не превышавший в высоту шестидесяти сантиметров, был обтянут яркой желтой тканью, и на нем, у самого левого его края, размещался низкий стол и приземистое креслице. Насколько я мог разглядеть, на столе стояли небольшие лабораторные весы, лежали коробка, судя по всему, с разновесами и большая лупа в медной окантовке с большой медной же ручкой.
Я начал пробираться поближе к помосту, и в этот момент позади нас раздался резкий заливистый визг и громкий, довольный хохот. Резко обернувшись, я увидел, что бронзовый мальчик-старичок справил-таки свою нужду, причем сделал это прямо на заинтересованно запрокинутое лицо доверчивого провинциала, в его простодушно распахнутые глаза! Визжала, по всей видимости, его стоявшая рядом супруга, а хохотали все остальные.
— А вот и нечаянная радость!… — индифферентно прокомментировал события мудрый, все знающий синсин.
— Надо же, — потрясенно промолвил я, — у вас, оказывайся, любое наименование имеет свой потаенный смысл!…
Гварда посмотрел на меня добродушным взглядом и поинтересовался:
— Господин ученик хочет обосноваться вплотную к помосту?…
— Да, — коротко ответил я, полагая, что услышу от своего спутника какой-нибудь дельный совет.
— На твоем месте, Сор Кин-ир, я не стал бы этого делать… — как всегда, тактично высказался синсин и, не дожидаясь дальнейших расспросов, добавил: — Это место очень опасно именно своей близостью к помосту и крайне неудобно в смысле возможности бегства с площади.
Я огляделся и понял, что Гварда, как всегда, прав.
— И что ты предлагаешь?… — поинтересовался я.
— Обрати внимание на угол фасада вон того здания. — Он кивнул в сторону одного из домов, образовавших угол с помостом. — На мой взгляд, его колоннада полностью отвечает необходимым условиям.
Действительно, ширина приземистого цоколя первой от угла здания колонны вполне позволяла разместиться на нем и мне и синсину, что давало, с одной стороны, прекрасный обзор, а с другой — позволяло мгновенно исчезнуть с площади по улице, начинавшейся прямо от угла здания!
Мы с Гвардой переместились на выбранную позицию и заняли места на цоколе колонны. Площадь медленно наполнялась народом, люди становились все более… раскрепощенными, я бы даже сказал — возбужденными. Толпа крутилась водоворотными воронками, то тут, то там вспыхивал смех, громкий говор, неожиданное и очень задорное пение. Статуя продолжала веселить собравшихся, поливая головы зазевавшихся гостей столицы через неравные промежутки времени, и всегда в самый неожиданный момент.
Скоро где-то в отдалении возник ровный грозный гул, который постепенно приближался, нарастая, давя все остальные звуки, покрывая собой и песни, и смех, и крики. В этом гуле смешалось все — и крики людей, и их пение, смех и вопли, грохот барабанов и рев неких варварских труб, скрежет огромных несмазанных колес и завывание, похожее на звук сирены воздушной тревоги! Этот гул катился через город, с каждым мгновением приближаясь к площади Нечаянной Радости, и наконец…
Из узкого зева улицы, вливавшейся в площадь с противоположной от нас стороны, вырвалась огромная, совершенно неописуемая толпа, возглавляемая колоссальной фигурой животного, слегка напоминающего слона. Фигура была такого же серого цвета, но отличалась от пришедшего мне на ум прототипа тем, что имела хобот, клыки и огромные развевающиеся по ветру уши с обеих сторон своего неохватного тулова. Кроме того, эта, на мой взгляд, мифическая животина была необычайно гибкой и подвижной, казалось, что она каждое следующее мгновение поворачивается к тебе совершенно другой, неведомой еще стороной.
По бокам от этой зверюги вышагивал, выплясывал, маршировал удивительный оркестр из двух десятков разодетых в яркие тряпки мужиков, тащивших по два-три самых необыкновенных музыкальных инструмента. Можете мне не поверить, но играли они одновременно на всем, что было в их руках! Никакой мелодии, конечно же, не было, но грохот, рев, визг, хрип и завывание были настолько оглушительны, что я невольно сотворил заклинание, понизившее порог моего звукового восприятия.
Голову вступившего на площадь шествия охватывала настолько плотно сбитая толпа, что, выплеснувшись на площадь, она мгновенно смяла сильно разреженную по сравнению с ней людскую массу. Людей буквально бросило к противоположному краю площади, а с улицы на площадь продолжали вливаться все новые и новые толпы народа!
Вот над площадью показалось зеленое, похожее на гигантский заградительный аэростат, чучело крокодила с разверстой алой пастью, усаженной метровыми белоснежными зубами. Это чудо фантастической фауны сопровождал собственный оркестр, составленный из двух с лишним десятков почти полностью обнаженных женщин. Причем играли они в основном на… собственных глотках и шума производили при этом ничуть не меньше, чем оркестр, открывавший шествие! Перед плывущим по воздуху зеленым чудовищем выступал маленький седой старичок, время от времени пускавший вверх крошечные белые шарики. И каждый раз зеленый монстр щелкал пастью, словно пытался схватить этот шарик, и каждый раз шарик плавным движением ускользал от беспощадных зубов чудовища, и каждый раз толпа ревела от восторга, увидев очередную неудачу чудовища!
Впрочем, все эти чудеса я разглядывал только краем глаза — как только шествие выползло на площадь, толпа притиснулась к нашей колоннаде и в следующий момент пошла на приступ, пытаясь смести нас с законно занятых мест! Некоторое время мы сдерживали завоеванные позиции силой, но вскоре стало ясно, что наших сил нам не хватит, и тогда в некоем отчаянном откровении я прибег к довольно эффективной магии. Раздув свой магический кокон до возможно больших размеров, я представил себе самое мерзкое зрелище, какое только видел в своей жизни — здоровенную дохлую крысу с копошащимися в ее разорванном брюхе белесыми червями, а затем запустил собственное ощущение от этого зрелища сквозь свой кокон!… С соответствующим усилением, разумеется!!
Эффект был умопомрачителен!!! Толпа, хотя это представлялось совершенно невозможным, мгновенно отхлынула от нас на несколько метров и продолжала бесноваться, не в силах переступить некоей незримой черты, отделявшей ее от непреодолимых позывов к рвоте. Правда, мне пришлось подхватить Гварду на руки, чтобы тот с жутким воем не исчез в толпе, — видимо, мои руки снимали действие запущенного мной… э-э-э… ощущения.
На площади между тем установилось некоторое равновесие. Шествие следовало через площадь, закручивая возле себя людские водовороты и утягивая вместе с собой наиболее невезучих индивидуумов. Большинство решивших остаться на площади Нечаянной Радости сомкнулись в монолитную массу по бокам от бурлящего потока шествия и, пропуская мимо себя беснующийся, ревущий радужный поток, стояли насмерть, как скала, не давая унести себя в сторону Синих ворот!
Я не заметил, когда шествие закончилось, просто вдруг оказалось, что два зависших над площадью бумажных монстра никуда не торопятся, что середина площади потеряла свое стремительное, строго направленное движение, что толпа вновь приобрела вид отдельных локальных водоворотов и потеряла свое неистовое шумовое оформление — ни один из оркестров не остановился на площади. Люди, составлявшие эту толпу, видимо, вздохнули посвободнее, но наш «интимный уголок» они продолжали тщательно обходить.
— Сделай что-нибудь… — неожиданно попросил Гварда.
— В каком смысле?… — не понял я.
— Мы слишком заметны… вызывающе заметны в этой… пустоте!
Действительно, я был, как бы это точнее сказать, слишком на виду в окружающем меня пустом пространстве, с синсином на руках… Пробормотав заклинание, я снова по возможности ужал свой магический кокон и выветрил из него свое «могучее» ощущение. Уже через несколько мгновений я смог спустить Гварду с рук, а свободное дотоле пространство начало быстро заполняться бушующей толпой.
Я очень внимательно оглядывал все пространство площади, но Великие маги Поднебесной на ней не появлялись.
Мы простояли на площади среди ревущей, беснующейся, веселящейся по неизвестной причине толпы еще около двух часов, пока наконец над городом не взмыли двенадцать дымных хвостов и в бледно-голубом небе, рядом с мутновато-желтым солнцем не расцвели двенадцать огромных васильков. В этот момент вся площадь, да что там площадь — весь город внезапно смолк, и в наступившей звенящей тишине серебряным голосом пропела одинокая труба.
Вместе с этим довольно тоскливым звуком на желтом помосте неизвестно откуда появился Мэнь-Шэнь с зажатым в лапе огромным да-дао, а в креслице за столиком образовался старичок небольшого роста в весьма скромном, темном халате и крошечной черной шапочке. Грохнув по столу зажатым в кулаке черным деревянным молоточком, старик, словно завзятый аукционер, оглушительно заверещал на всю площадь:
— По повелению Желтого Владыки я, его ничтожный слуга, хранитель казны Ю Синь, начинаю прием Дани этого года! Кто готов внести положенную Дань?!

Предыдущая страница 18 Следующая страница


19 Евгений Малинин

Над площадью повисла мертвая тишина, а я, не обращая внимания на нервное напряжение минуты, наклонился и лихорадочно зашептал на ухо Гварде:
— Слушай, этот громила на помосте, это — Мэнь-Шэнь?! Я его видел… во сне!… Ты не знаешь, кто это такой и почему он считал, что я должен его бояться до смерти?!
Гварда бросил на меня удивленный взгляд, но ответил немедленно:
— Мэнь-Шэнь — дух-хранитель врат! Их всего четверо, и служат они Желтому Владыке. — Затем он мгновение помолчал и добавил: — А боятся их действительно все, потому что ничего хорошего от встречи с ними не ждут!
— Так значит, этот Мэнь-Шэнь знает, где проживает этот ваш Желтый Владыка?…
— Ну, это не большой секрет, — чуть усмехнулся синсин. — Желтый Владыка живет в Светлом Дворце, Светлый Дворец стоит на горе Фанчжан, гора Фанчжан стоит на спине черепахи Ао, а черепаха Ао…
— Лежит в ларце, а ларец в утке, а утка в зайце… — перебил я синсина скороговоркой. — Знаем, проходили!…
— Не понимаю, почему ты решил, что черепаха Ао может лежать в каком-то ларце?… — совершенно спокойно ответил Гварда. — И не представляю, какой должна быть утка, чтобы в нее поместился ларец с черепахой Ао… Это все твои фантазии, а настоящая черепаха Ао пасется в Западной пустыне.
— Много же она напасется… в пустыне, да еще с горой на спине… — буркнул я себе под нос, но дальше спорить с синсином не стал. Мое внимание привлек здоровенного роста и поразительной худобы мужик, с ног до головы закутанный в темную накидку или плащ, неизвестно каким образом оказавшийся в самой середине помоста. Из-под натянутого на брови капюшона высверкивали темным огнем глаза, пристально всматривавшиеся в окружавшую помост толпу.
— Первым явился вносить Дань Желтому Владыке Великий маг Поднебесной Цзя Шун Великолепный! — заорал на всю площадь хранитель Ю Синь.
— Как это — первый?! — неожиданно раздался не менее зычный вопль с помоста, чуть в стороне от столика, за которым восседал хранитель казны. — Я давно уже здесь стою!…
И в тот же момент рядом со столом хранителя прямо из воздуха, словно на листе опущенной в проявитель фотобумаги, начал возникать маленький… да что там, маленький — крошечный старичок. Сначала блеснули золотые вставки на алых сафьяновых туфлях, затем роскошный парчовый халат замерцал драгоценным шитьем, и на его фоне белой завитой полосой тумана проступила длинная седая борода, конец которой был перекинут через коротенькую левую руку со странно шевелящимися пальчиками. Расплывчатая вначале фигура становилась все отчетливее, объемнее, ярче. Наконец начало проявляться круглое сморщенное личико, изрезанное морщинами и обрамленное седой, упорядочение растрепанной гривой. И вот меж морщин личика блеснули узенькие горящие глазки, а на седых волосах проступила крошечная шапочка из переливчатой тафты.
Перед изумленно притихшей толпой, перед откинувшимся на спинку кресла и раскрывшим рот хранителем Ю Синем, перед чуть пригнувшимся, словно для прыжка, Великолепным Цзя, перед неподвижной и бесчувственной глыбой Мэнь-Шэня появился не то один из семи гномов, не то пушкинский Черномор… Правда, бороденка для Черномора была, на мой взгляд, коротковата.
— А вот и Неповторимый Цзя Лянь-бяо!… — едва слышно пробормотал рядом со мной Гварда.
«Как это его Шан Те назвала?… — вдруг подумал я, разглядывая карлика, и тут же моя память услужливо подсказала: — Юин-гун!»
И тут снова дурным голосом заревел аукционер Ю Синь:
— Первым явился вносить Дань Желтому Владыке Великий маг Поднебесной…
И замолчал, переводя растерянный взгляд с одного Великого мага Поднебесной на другого Великого мага Поднебесной.
Пауза несколько затянулась… Ю Синь быстро посмотрел на Мэнь-Шэня, словно надеясь, что тот подскажет некое… оригинальное решение, которое устроит всех. Однако дух врат, похоже, не собирался вмешиваться в развязавшуюся распрю. Великолепный Цзя в момент появления своего противника мгновенно переместился к правой стороне помоста, и теперь оба мага молча пожирали друг друга взглядами, а толпа на площади превратилась в безмолвный монолит, с трепетом ожидающий развязки!
И тут впервые заговорил долговязый Цзя Шун. Низкий, скрипучий, совершенно непохожий на человеческий голос прополз над площадью Нечаянной Радости и опустился на головы замерших людей:
— Я, Великий маг Поднебесной, Цзя Шун Великолепный, своевременно уплативший Дань Желтому Владыке, вызываю недостойного карлика, именующего себя Цзя Лянь-бяо, на магический поединок. Причина поединка — оскорбление, которое нанес Цзя Лянь-бяо Желтому Владыке, пытаясь опередить Великого мага Поднебесной на празднике Сбора Дани. Основание для поединка — наглость Цзя Лянь-бяо, называющего себя магом. Время поединка — немедленно!
Толпа, застывшая на площади, казалось, окаменела. Гварда тихонько поскуливал у моих ног, а я сам с почти мистическим ужасом слушал ритуальную формулу вызова на магический поединок.
Едва Цзя Шун смолк, хранитель Ю Синь поднялся со своего места, и я увидел, что растерянность исчезла с его лица и сменилась некоей уверенностью, смешанной с облегчением. Он громко и четко произнес затверженные, вероятно, давным-давно слова:
— Своевременную уплату Дани Желтому Владыке Великим магом Поднебесной Цзя Шуном подтверждаю! Причина поединка принимается! Основание для поединка принимается! Время поединка принимается!!
И снова над площадью повисла мертвая тишина. А затем раздался резкий голос карлика Цзя Лянь-бяо:
— Я, Великий маг Поднебесной, Цзя Лянь-бяо Неповторимый, своевременно уплативший Дань Желтому Владыке, принимаю вызов на магический поединок недостойного… выродка, именующего себя Цзя Шуном. Причина — оскорбление Желтого Владыки попыткой опередить со своей ничтожной Данью Великого мага Поднебесной. Основание — наглость выродка Цзя Шуна, называющего себя магом. Время — немедленно!
Едва карлик с белой бородой смолк, в разговор снова вступил хранитель Ю Синь:
— Своевременную уплату Дани Желтому Владыке Великим магом Поднебесной Цзя Лянь-бяо подтверждаю! Причина поединка принимается! Основание для поединка принимается! Время поединка… утверждается!!
Тут он на секунду замолчал, а потом крикнул совсем уж на пределе своих возможностей:
— Пусть не пострадает невиновный!!!
Этот чудовищный рев прокатился над площадью, и в то же мгновение народ отхлынул от помоста, хотя еще секунду назад это казалось совершенно невозможным!
Впрочем, несколько человек остались на месте и даже немного придвинулись к ярко-желтому ристалищу. Шестеро в темных глухих плащах столпились справа от помоста, четверо в крикливо-ярких халатах — слева.
Хранитель Ю Синь вдруг исчез с помоста вместе со своим столом и креслицем, и только неподвижный Мэнь-Шэнь продолжал возвышаться над всеми. По помосту вдруг побежали черные полосы шириной сантиметров по тридцать, в мгновение ока разделившие ярко-желтой настил на некое подобие шахматной доски, имевшей с каждой стороны по шесть квадратов. И эти только что образовавшиеся квадраты тут же изменили свой цвет — половина из них потемнела до охряного оттенка, а вторая половина посветлела до лимонно-желтого. Помост стал еще больше походить на шахматную доску.
— Ну вот она и пришла… Война! — негромко тявкнул синсин рядом со мной.
— Да?… — удивился я. — А мне думается, что сейчас один из Великих магов Поднебесной ухайдокает другого Великого мага Поднебесной и на этом вся война закончится!…
— Нет!… — Синсин помотал своей черной башкой. — Этот поединок только начало… Затем победивший маг начнет приводить под свою руку подданных проигравшего, вот тогда настоящая война и начнется!
А пока что начался поединок двух магов.
Мэнь-Шэнь медленно поднял свой да-дао и грохнул концом древка в помост! Я обратил внимание, что стоял дух-хранитель врат на черной полосе, словно подчеркивал свое нейтральное отношение к сражающимся магам.
Как только глухой звук этого удара прокатился над площадью, толпа слабо ахнула — маленький Цзя Лянь-бяо снова исчез. Вместо него на темном квадрате помоста стояла шестиметровая черная воронка, похожая на гриб под названием «лисичка». Она опиралась на охряную клетку тонким хвостом, а широченная шляпка, медленно вращаясь и покачиваясь из стороны в сторону, казалось, что-то рассматривала или выискивала на противоположном конце помоста. Там маячила темная, высокая, тощая, неподвижная фигура Цзя Шуна, подсвеченная снизу лимонно-желтым отсветом клетки.
Я непроизвольно пробормотал заклинание «Истинного Зрения», пытаясь определить, куда же делся с помоста Неповторимый Цзя, и сразу же увидел, что он стоит на прежнем месте, подняв над собой руки, быстро вращая ладонями и шевеля губами. А над ним раскачивается его магический кокон, принявший форму черной воронки. Получалось, что маг сделал свой кокон видимым и сам спрятался в нем!
И в этот момент Неповторимый Цзя быстро хлопнул в ладоши. От края воронки оторвался небольшой черный сгусток и с огромной скоростью устремился в сторону неподвижной черной фигуры, маячившей на противоположной стороне помоста. Казалось, удар был молниеносным, однако одновременно с ним долговязый Цзя Шун столь же молниеносно переместился вперед и в сторону, по диагонали, на две клетки. А в следующее мгновение опустевшая лимонная клетка расцвела алым пламенем — это ударивший в нее темный сгусток превратился в огненный цветок!
Я не заметил, как с помоста исчезла черная воронка Цзя Лянь-бяо, но он сам появился, переместившись вперед через одну клетку.
Теперь уже маленький белобородый карлик напряженно застыл на месте, в то время как его противник исчез. Вместо него на лимонной клетке возникла… река! На высоте пяти-шести метров от помоста прямо из воздуха выплескивался мощный водный поток, пропадавший в помосте у самой границы клетки. Я с помощью активизированного Истинного Зрения видел, что Великолепный Цзя продолжает стоять на своем месте, а его магический кокон вращается вокруг его фигуры в почти вертикальной плоскости, образовав нечто вроде неправильного кольца. Часть этого кольца и была видна всей площади в виде водного потока.
Это новое зрелище радовало зрителей не более пяти-шести секунд. Затем здоровенный пласт воды неожиданно вырвался из общего потока и рванулся по высокой дуге в сторону белобородого карлика. Удар Цзя Шуна был гораздо медлительнее, однако водный пласт в своем полете начал быстро расплываться вширь, и скоро стало ясно, что накрывает он площадь значительно большую, нежели одна клетка.
Цзя Лянь-бяо заметался по своей клетке, явно не зная, что предпринять, а затем присел на одно колено и резко выбросил над собой правую руку. Над его головой возникло странное мерцание, словно окружающий воздух мгновенно нагрелся и заструился. В следующее мгновение это мерцание резко уплотнилось, принимая вид короткого широкого конуса. Острие этого конуса приняло на себя удар водяной плиты, и плотный, всесокрушающий поток… распался на этом энергетическом острие, стек по нему, теряя свою убойную силу, мгновенно впитался в настил, и ни одна его капля не достигла своей маленькой белобородой цели!
Именно в этот момент меня отвлекло какое-то крошечное движение в совершенно неподвижном окружающем пространстве. Я чисто рефлекторно бросил мгновенный взгляд вслед этому движению и увидел, что один из четырех цветастых халатов, маячивших слева от помоста неподвижно лежит на мостовой. И тогда я понял, что этот раунд схватки карлик Цзя начисто проиграл своему долговязому противнику. Если Великолепный Цзя просто ушел от удара, заставив нападавшего попусту истратить часть своей магической силы, то Неповторимому Цзя пришлось для обороны задействовать свою магическую мощь и часть ее потерять. Поэтому-то сейчас один из его «аккумуляторов» лежал без движения, без личного магического кокона. Его хозяин… выпил его!
Когда я снова посмотрел на помост, оказалось, что Цзя Шун переместился еще на одну клетку вперед и к центру, а Цзя Лянь-бяо отступил на одну клетку назад и вправо. Однако теперь ход был за карликом Цзя.
Несколько секунд ничего не происходило, а затем Неповторимый Цзя снова исчез с глаз толпы, запрудившей площадь. Вместо него появилась гигантская черная с серебряным рисунком на спине змея. Ее плоская, заостренная к носу голова, раскачиваясь из стороны в сторону, поднималась все выше и выше, не сводя алого гипнотизирующего взгляда со своего противника, вынужденного задирать голову, поскольку теперь оба мага стояли достаточно близко друг к другу. Змеиная голова раскачивалась все быстрее, одновременно сокращая амплитуду колебаний, и вдруг с непостижимой скоростью нырнула вниз! Площадь ахнула, но оказалось, что это был обман — удара не последовало, Неповторимый Цзя, видимо, просто пытался испугать своего противника и заставить его переместиться до удара.
Я не понял, какой в этом маневре был смысл, но Великолепный Цзя не поддался на уловку. Не двинувшись с места, он продолжал пристально наблюдать за действиями своего противника. Еще пару раз черная анаконда повторяла свой трюк с ложным ударом, но долговязый маг остался недвижен. Наконец голова змеи, на мгновение прервав свое безостановочное качание, несколько откинулась назад, замерла, ее глаза вспыхнули чуть ярче… И в следующую секунду Цзя Шун вскинул вверх обе руки, а позади него упали на мостовую две фигуры, закутанные в темные накидки. С поднятых вверх ладоней мага прямо в черное, нависшее над ним тело ударил узкий светлый, перевитый неким призрачным мерцанием луч! Лоснящаяся змеиная кожа зашипела и начала… плавиться! Голова змеи заметалась над расчерченным клетками помостом, пытаясь уйти от удара, но светлый, переливающийся луч не выпускал свою жертву. Тогда змея мгновенно сократилась, упала на свою клетку!… Нет! Она не успела отступить! Трехметровый кусок ее черного тела, отрезанный магическим лучом, рухнул на доски помоста и принялся извиваться в неких жутких конвульсиях, резкими толчками передвигаясь то в сторону одного мага, то в сторону другого!
Эта борьба за часть магической Силы, вырванной из кокона Цзя Лянь-бяо, продолжалась несколько секунд, и вдруг, темный, переставший быть частью змеи сгусток приподнялся над помостом и буквально метнулся к Цзя Шуну. В следующее мгновение он растворился в коконе долговязого мага, и одна из лежащих на земле темных накидок вдруг поднялась и выпрямилась.
Я на секунду оторвал взгляд от поединщиков и огляделся. Все четыре поддерживавших Цзя Лянь-бяо цветастых халата лежали на земле яркими бесформенными комками. Толпа с их стороны еще подалась назад, казалось, люди из последних сил стараются отодвинуться от этих неподвижных смятых тел как можно дальше. И наоборот, темные накидки, стоявшие позади Цзя Шуна, отделяло от плотной, чуть шевелящейся массы толпы буквально несколько метров!
А на помосте ситуация снова изменилась! Цзя Шун переместился еще на одну клетку вперед и влево, а Неповторимый Цзя отступил по диагонали вправо и оказался практически зажатым в углу!
Следующий ход был за Цзя Шуном, и ход этот, видимо, мог стать последним!
В это мгновение долговязый маг медленным, ленивым движением стянул с головы укрывавший ее капюшон. Костистый, шишковатый, туго обтянутый какой-то нездорово желтой сухой кожей череп блеснул в дневном свете, словно некий старый, сильно побитый бильярдный шар. Костистое лицо мага, словно бы вовсе не имевшее мышц, вдруг порвалось снизу жуткой оскаленной улыбкой, открывшей темно-желтые, кривые зубы, и над площадью прокатился его скрипучий голос:
— Цзя Лянь-бяо, называвший себя Неповторимым, признаешь ли ты мое первенство в Искусстве?… Покоряешься ли ты моей воле?! Клянешься ли ты служить мне верно и вечно?!!
Яркий карлик, скорчившийся в углу помоста, вдруг выпрямился и как бы даже подрос! А затем над площадью разнесся его чуть дрожащий и тем не менее по-прежнему резкий голос:
— Никогда этого не будет, ничтожный самозванец!…
Неповторимый Цзя неожиданно топнул ногой и выкрикнул короткую резкую фразу. В следующее мгновение его крошечное тельце оторвалось от помоста и начало быстро подниматься к небу.
Цзя Шун что-то скрипуче рыкнул и взмахнул широкими рукавами своей темной накидки… И из этих рукавов вынырнули две огромные темные ширококрылые птицы с мощными, крючковато изогнутыми клювами. Едва шевеля маховыми перьями своих огромных, широко распахнутых крыльев, они стремительно ринулись за удаляющейся фигуркой маленького мага и догнали ее чуть ли не в одно мгновение.
Первый удар настиг Цзя Лянь-бяо справа. Темная птица резко откинула голову и мазнула клювом по голове мага. Голова мотнулась в сторону, словно уклоняясь от удара, а само тело неожиданно перевернулось в воздухе. Однако полет мага не прекратился, хотя его направление изменилось.
В это мгновение вторая птица, успевшая набрать приличную высоту, камнем упала на пытавшееся уйти в сторону тело, и, сначала ударив клювом, обхватило его одной лапой поперек туловища.
В этот момент мне показалось, что карлик потерял сознание — его голова бессильно откинулась, ноги и руки обвисли… Но посланные Цзя Шуном фурии не прекратили истязать свою бессильную жертву. Пока птица, державшая Неповторимого Цзя в своей лапе, по широкому кругу поворачивала назад к помосту, вторая налетала сбоку и била клювом по неподвижному телу, издавая при этом душераздирающий клекот!
Я невольно опустил голову и встретился взглядом с синсином.
— Все, Гварда! — шепнул я ему. — Выбирайся из толпы и мчись к Шан Те! Они должны как можно быстрее убираться из Пакита!
— А ты?! — задал синсин неожиданный вопрос.
— А я… видимо, буду искать Желтого Владыку!… — столь же неожиданно ответил я.
Больше вопросов не последовало. Гварда спрыгнул на мостовую и нырнул между ног толпящихся людей.
Я снова поднял голову.
Цзя Шун стоял уже посреди помоста, и черные полосы, расчерчивавшие его доски на квадраты, стремительно бледнели. Перед долговязым магом, снова набросившим на свою голову капюшон накидки, лежала крошечная кучка цветастой ткани, на которую маг опирался ногой. А его горящий из-под капюшона взгляд скользил по толпе, и головы склонялись под этим взглядом, словно невыносимая тяжесть прижимала их к земле.
Я подался за колонну, и в этот момент над площадью вновь разнесся скрежещущий голос:
— Я знаю, что ты здесь!!! Ты не спрячешься от меня!!! Верни мою Книгу, которую ты утащил из незримого храма!!! Верни сам, иначе твоя участь будет гораздо горше участи этого несчастного коротышки!!!
И вдруг из-под низко опущенного капюшона в толпу ударили два темно-красных луча! Этот жуткий овеществленный взгляд побежал по склоненным головам, словно выбирая свою Жертву, а над площадью монотонно скрежетало:
— Я тебя найду!!! Найду!!! Найду!!! Найду!!! Ты будешь умирать очень долго!!! Долго!!! Долго!!!
Ужас рябью дрожи пробежал по склоненным спинам, но в этот момент мертвый скрежещущий голос перебил тупой гулкий удар. Это почти забытый Мэнь-Шэнь, неподвижно высившийся надо всеми, неожиданно грохнул концом своего да-дао в помост, а следом за этим ударом разнесся его грозный голос:
— Невиновные не должны пострадать!!! Именем Желтого Владыки — поединок закончен! Победитель забирает все! Праздник Сбора Дани продолжается!
Грозный взгляд Великолепного Цзя, чуть помедлив, погас. Его фигура вдруг сгорбилась и даже, кажется, уменьшилась в росте. Он медленно повернулся и, нетвердо ставя ноги, поплелся прочь с помоста. Двое его слуг в темных накидках бросились на помощь к нему, еще двое быстро подбежали к останкам Цзя Лянь-бяо, а еще двое направились к четырем лежащим рядом с помостом помощникам поверженного мага.
На помосте между тем снова появился в своем кресле хранитель Ю Синь, а перед ним возник столик со всеми полагающимися причиндалами. Толпа на площади ожила, распрямилась, забурлила… Словно ее только что не давил беспощадный взгляд страшного мага! Снова зашевелились, задергались огромные бумажные куклы, веселя окружающих, неизвестно откуда взялись и зашныряли между «налогоплательщиками» продавцы с подносами снеди и напитков, и над всем этим шевелящимся людским морем повеял голос хранителя:
— Третьим Дань вносит почтенный житель Пакита Юй Хуай!…
Через мгновение:
— Четвертым Дань вносит почтенный житель Пакита Ян Сюн!…
Через мгновение:
— Пятым Дань вносит…
«Поехало!… — устало подумал я. — Ну а нам пора назад в «Полет зимородка» и… прочь из Пакита».
Я нырнул с подножия приютившей меня колонны на боковую улицу и быстрым шагом двинулся в сторону Синего Пригорода, размышляя на ходу: «Так внес покойный Цзя Лянь-бяо Дань Желтому Владыке или все-таки не успел?! Судя по его заявлению, подтвержденному этим хранителем Ю, внес, хотя сам я этого и не видел. Из этого следует, что теперь мне придется искать сначала Желтого Владыку, а потом возможность истребовать с него драгоценности моей родины! Правда, скорее всего этот Желтый Владыка просто выбьет из меня дух… Или мне есть что предложить ему в обмен?!»
Эта мысль была настолько неожиданной для меня самого, что я даже остановился, но почти сразу же зашагал дальше. На ходу лучше думалось!
«Так!… Что же я могу предложить ему в обмен на камни, которые он, судя по действующим в Поднебесной законам, коллекционирует? Ну, во-первых, тот небольшой мешочек с камнями, который я имел счастье захватить из дому. Конечно, камней такого качества, как те, что похищены ныне покойным карлой, у меня нет, но судя по реакции местных жителей, жемчужины или, по-местному, слезы черепахи Ао здесь ценятся высоко, а у меня их еще четыре штуки. Во-вторых, я могу предложить… мир, дружбу и взаимовыгодное сотрудничество между нашими дружественными мирами!… Ну да, много ли рядовых граждан этих миров смогут между собой сотрудничать — это же не Амур переплыть! В-третьих… А что в-третьих?… Только если что-то неожиданно выскочит при личном знакомстве с этим самым Желтым Владыкой!…»
Я свернул на улицу Синий пригород, и мои мысли тоже свернули: «А может, все-таки плюнуть на все и попытаться дать деру из этой… сумасшедшей Поднебесной?!»
И в тот же момент перед моим мысленным взором встали Учитель Фун Ку-цзы, Поганец Сю, Шан Те… Гварда… Они молча смотрели на меня, и только Гварда, опустив свой черный нос к земле, недовольно качал головой.
«Ну-да, — с горечью подумал я. — Вы считаете, что это недостойно Сор Кин-ира… Что ему на роду написано ввязываться в дела, которые его не касаются, но требуют… А чего они, собственно говоря, требуют, эти дела? Доберемся до Желтого Владыки, а там посмотрим! Ну не буду же я, в самом деле, нарываться на…»
На что я не буду нарываться, мне сформулировать не удалось, поскольку я понял, что стою уже у ворот усадьбы «Полет зимородка». Толкнув калитку, я обнаружил, что та не заперта, и беспрепятственно оказался на дворе усадьбы. Здесь было до странности пусто и тихо. Я быстро прошел к нашему павильону и взбежал на крыльцо. Еще раз оглядев двор, я вошел и сразу направился в свою спальню, где хранилось мое оружие. Все было на месте, даже оба мешка — полупустой учителя и полностью пустой мой — лежали нетронутыми!
«Быстро же они смотались!…» — с усмешкой и в то же время удовлетворенно подумал я. Опоясавшись поверх халата и повесив на пояс Неукрашенного Правителя, я прихватил второй меч, оба мешка, чань-бо учителя и направился к выходу, но по дороге решил завернуть в столовую. Там я увидел сидящего за столом… Поганца. Он что-то прихлебывал из чашки и закусывал печеньем. Повернувшись на звук моих шагов, малыш ворчливо пробормотал:
— Ну, наконец-то, я уже волноваться начал!
— Так ты не уехал со всеми?… — удивился я.
— Как это я могу бросить своего учителя?… — усмехнулся в ответ Поганец. — Тем более что ты назначил меня казначеем!
Я не особо удивился, что мой ученик решил со мной не разлучаться, и потому спросил о другом:
— Ну а что с правителем Тянь Ши и учителем? Поганец довольно улыбнулся и доложил:
— Если школа Хун за что-то берется, никаких осечек не бывает! Как только ракеты от Синих ворот взлетели, в «Яшмовые ворота» ворвалось двадцать пять очень шустрых ребят. И дела-то было на пять минут — всего десять цзинов, все в человеческом обличье, и пять служащих усадьбы, включая этого толстого управляющего! Положили всех, забрали правителя и Фун Ку-цзы… А советника Шу Фу оставили Великолепному Цзя взамен утраченного слуги… ну и на память!…
— Дальше что?! — нетерпеливо спросил я.
— Ну что? — спокойно сказал малыш. — Освобожденных привели сюда и сдали мне на руки. Они в общем-то были в норме… ну голодные, ну чуть-чуть побитые, а так ничего. Я их быстро накормил, а тут Гварда примчался, сообщил, что маги затеяли поединок и что Цзя Лянь-бяо… того… Понятно, Тянь Ши тут же заторопился домой, армию собирать. Я отдал ему вороного, а Шан Те усадил в паланкин. Из города они уехали без проблем, я их сам проводил до самых Синих ворот… И Гварда с ними ушел.
— А учитель?… — перебил я Поганца.
— А что — учитель? — пожал тот худенькими плечиками. — Учитель сказал, что ему негоже бросать своего ученика… на полпути к знаниям!
— Так где же он?!
— Да в конюшне!… — усмехнулся Поганец. — Любуется нашими приобретениями… и с управляющим о чем-то говорит.
Я сразу успокоился:
— Ладно, нам надо срочно уносить отсюда ноги!…
— А куда спешить, Цзя Шун, оказывается, остановился в городе… Это мне Тянь Ши сказал, а ему сам управляющий усадьбой. Заниматься пленными Великий маг собирался не раньше завтрашнего дня, видимо, знал, что сегодня с утра у него другие проблемы будут.
— Значит, у нас есть возможность умотать довольно далеко! — перебил я маленького болтуна. — И если он пошлет за нами погоню, сбить ее со следа.
— Да с какого следа?…— снова усмехнулся Поганец.— Никого из нас в «Яшмовых воротах» не было, ну а «братьев» пусть ищет, Желтый Владыка ему в помощь!…
— И все-таки давай поторопимся! — твердо сказал я.
— Ну давай, — Поганец полез со стула, — если ты поесть не хочешь…
Поесть, допустим, я хотел, но еще больше мне хотелось оказаться как можно дальше от прекрасной столицы Поднебесной!
Я отдал Поганцу мешок учителя, и мы пошли к выходу.
Конюшни располагались в глубине двора, и, вступив с ярко освещенного двора в их прохладную, пропахшую сеном, навозом и конским потом полутьму, я на мгновение ослеп. Пока я стоял на месте, привыкая к слабому освещению, Поганец быстро прошел вперед, в отгороженный у дальней стены закуток, и громко спросил:
— Ну что, господин Вэнь Ди, готовы наши одры?…
Ответа я не услышал, поскольку тут же раздался несколько раздраженный голос Фун Ку-цзы:
— Ты это зачем мой мешок взял?!
— Учитель велел!… — коротко ответил Поганец.
— Да?! Сейчас я с твоим учителем поговорю!… — коротко рявкнул старик, и я немедленно увидел его грузную фигуру, вынырнувшую из закутка с мешком в руках.
Глаза мои уже привыкли к полумраку, так что я смог вполне вовремя приветствовать своего учителя:
— Рад видеть тебя, учитель, в добром здравии!…
— И я рад!… — буркнул в ответ Фун Ку-цзы, подходя ближе, и тут же, уже громче вопросил, потрясая своей торбой: — Ты зачем мой мешок отдал в эти… ловкие лапы?!
Признаться, я несколько растерялся. Вопрос я в общем-то понял — репутация Поганца была мне хорошо известна, но я настолько привык к исполнительности своего ученика, его готовности защищать наши общие интересы, что совершенно упустил из виду… э-э-э… воззрения своего учителя на моего маленького друга. Потому ответил я хоть и с некоторой растерянностью, но без дрожи в голосе:
— Тяжело мне было все на себе тащить, вот я и отдал часть поклажи Поганцу. А если ты так переживаешь за свою торбу, надо было забрать ее и таскать самому!
— Так мне твой ученик заявил, что в твою комнату заходить нельзя. Что ты… э-э-э… заклятие на нее наложил!
— А это все в усадьбе знали! — неожиданно раздался фальцет Поганца.
— Откуда?! — удивился я.
— А когда мы в город за покупками ходили, к тебе, учитель, поваренок зашел, спросить, что ты на ужин хочешь. Так призрак, которого ты у себя поселил, чуть бедняге нос не откусил!
Я с подозрением покосился на Поганца. Во-первых, если поваренок и заходил, он мог выяснить вопрос с ужином у Шан Те — она ведь дома была, а во-вторых… не накладывал я на свою спальню никаких заклятий и призраков не оставлял… эта история сильно смахивала на каверзу Поганца. И тот, словно желая развеять мои подозрения или… объяснить свое поведение, торопливо добавил:
— И верно!… И правильно!… В твоей спальне вон сколько ценностей хранилось!… Один чань-бо учителя Фун Ку-цзы чего стоит!
Только после этих слов старик заметил, что я держу в руке его грозный посох. Его суровая физиономия сразу размякла, он протянул руки и сделал шаг в направлении… своего оружия.
— Это ж надо!… — раздался его хриплый растроганный шепот. — Значит, вы его подобрали и сохранили!…
Я протянул ему посох и смущенно пробормотал: — Ну… не мог же я бросить его, после того как увидел, сколь искусно ты им орудуешь!…
Фун Ку-цзы нежно погладил отполированное древко и, привычно опершись на свой посох, деловито поинтересовался:
— Ну и что мы теперь собираемся делать? Как я понял, Великолепный Цзя взял верх в поединке с Неповторимым Цзя и теперь…
— И теперь я собираюсь отправиться к Желтому Владыке!… — закончил я фразу учителя.
И Фун Ку-цзы и Поганец изумленно уставились на меня, а из отгороженного закутка выглянула совсем уж обалделая физиономия управляющего усадьбой. Около минуты длилось молчание, казалось, эта троица никак не могла взять в толк, о чем это я говорю. Наконец учитель, видимо на правах старшего, осторожно поинтересовался:
— Я правильно тебя понял?… Ты собираешься отправиться к Желтому Владыке?…
— Да! — коротко ответил я.
— Зачем?… — столь же коротко спросил он.
— Ну… — замялся я, — у меня есть к нему личное дело…
— Какое дело?… — не понял старик.
— Личное!… — чуть раздраженно ответил я, мне стало надоедать это странное осторожное непонимание.
— Слушай, учитель, — встрял в беседу маленький Сю. — Сейчас в Паките не меньше двух Мэнь-Шэней. Не проще ли подойти к одному из них и попросить, чтобы тебя… э-э-э… убили?!
Я холодно посмотрел на своего ученика и несколько свысока поинтересовался:
— Ты находишь, что я ищу смерти?!
Тот молча, но очень энергично закивал головой.
— Ты ошибаешься! — все так же свысока проговорил я. — У меня на самом деле имеется дело к Желтому Владыке. Кроме того, могу вам сообщить, что Великолепный Цзя заимел на меня здоровенный зуб, так что мне необходимо как можно быстрее покинуть этот славный город…
Я чуть помолчал, вглядываясь в лица Фун Ку-цзы и Поганца, а потом добавил:
— На вас… этот «зуб» не распространяется, так что вы вполне можете остаться в Паките до конца праздника, тем более что жилье наше… э-э-э… ваше… оплачено вперед!
Тут старик и малыш неожиданно переглянулись, а затем Фун Ку-цзы странно задумчивым тоном заявил:
— Желтого Владыку никто не видел уже несколько сотен лет… Вернее, никто не высказывал желания его увидеть!… Так что такое путешествие… э-э-э… может вызывать некий, я бы сказал, научный интерес!
Тут он склонил голову набок и с непередаваемым достоинством произнес, обращаясь к некоему воображаемому собеседнику:
— Позвольте вам сказать, что в личной беседе со мной Желтый Владыка высказал на этот счет!… — Он поднял зажмуренные глаза кверху и выдохнул. — Потрясающе!!! Мне будутзавидовать все живущие в Поднебесной!!!
И, повернувшись ко мне, старикан резюмировал:
— Решено, я еду к Желтому Владыке, а ты меня сопровождаешь!
— А я его сопровождаю, — возбужденно пискнул Поганец. Фун Ку-цзы свысока посмотрел на нас обоих и грозно предупредил:
— Однако в разговоре с Желтым Владыкой вы должны стараться… э-э-э… помалкивать! Не думаю, что у вас достанет знаний, чтобы поддержать такую беседу!…
Он еще раз оглядел нас своим высокомерным взглядом, а затем несколько брезгливым тоном поинтересовался:
— Ну и что, собственно говоря, мы стоим?… Вам не кажется, что нам пора в путь?!
— Ваши лошади оседланы… — донесся голос Вэнь Ди из отгороженного закутка.
— А вещи уложены, — добавил Поганец.
Развернувшись, он направился к выходу из конюшен, за ним поплелся я, а важный Фун Ку-цзы замыкал наше шествие. Лошади наши уже были во дворе под присмотром двух конюхов. К седлу моего скакуна были привязаны два туго набитых мешка, так что я даже засомневался, что смогу нормально в нем разместиться. Каурая кобыла, купленная в Паките, предназначалась для Фун Ку-цзы, а на лошади, ходившей под Шан Те, собирался путешествовать Поганец. Я, разобравшись в данном раскладе, молча отвязал оба мешка и приторочил их к седлу Поганца.
Когда малыш увидел, чем я занимаюсь, он возмущенно запищал:
— Учитель, что это ты делаешь? Или ты забыл, что я тоже собираюсь сесть в седло?! С таким грузом моя лошадка не сделает и двух шагов.
— А ты, ученичок, когда грузил моего иноходца, рассчитывал, что я пойду рядом пешочком?…
Закончив, несмотря на продолжающееся нытье Поганца, перераспределение груза, я помог учителю забраться на лошадь, а затем и сам поднялся в седло. Вэнь Ди, стоя неподалеку, с какой-то грустью наблюдал за нашими приготовлениями к отъезду, а когда мы тронули коней, бросился открывать ворота. Он поклонился каждому из нас, выпуская наших лошадей на улицу, и я, проезжая мимо него, наклонился и тихо произнес:
— Пристрой к крыльцу нашего павильона еще одну ступеньку!… Ни на что не смотри, просто пристрой, и все!…
Он вскинул на меня глаза и вдруг… побледнел.
Следуя шагом за лошадью своего учителя, я не оглядывался. Я и без того чувствовал, что Вэнь Ди еще долго стоял у ворот, глядя нам вслед.
Синие ворота Пакита мы миновали без проблем. Улицы города были запружены веселящимся народом, хотя и угрюмых и плачущих людей встречалось довольно много — видимо, не все жители Поднебесной могли внести Дань, соответствующую их статусу.
А за стенами города никакого веселья не было! Возможно, просто потому, что на широкой дороге, уходящей за зеленый горизонт, не было людей.
«Странный город, без пригородов!… — немного удивленно подумал я. — И это при том, что в Поднебесной войны — большая редкость!… — И тут же поправил сам себя: — Были большой редкостью…»
Бурая лента дороги пролегала по плоской равнине, между зеленых, уже начавших кое-где желтеть полей, разделенных редкими полосами невысоких деревьев и кустов. Низенькими плотными кустиками были обрамлены и обочины дороги. Солнце успело перевалить за полдень, так что его горячие лучи ласкали наши лица и заставляли прищуриваться. Старый Фун Ку-цзы ехал чуть впереди, демонстрируя таким образом свое начальствующее положение, а мы с Поганцем следовали за ним стремя в стремя. Хотя выражение «стремя в стремя» здесь вряд ли подходило — ножки у Поганца были настолько коротки, что пользоваться стременами ему было не слишком удобно.
Некоторое время мы ехали молча. Я опасался погони и потому все время прощупывал окружающий магический фон, однако пока что все было спокойно. Над Пакитом, правда, висело довольно мощное возмущение, но это скорее всего было следствием присутствия в столице большого количества обладающих магическими способностями субъектов или совсем недавно закончившимся магическим поединком.
Мы отъехали от города километра на полтора, или, по местным мерам длины, на три ли, когда я заметил некое шевеление впереди, в придорожных кустах. Послав свою лошадь вперед, я обогнал Фун Ку-цзы и первым подъехал к подозрительному месту. Моя рука лежала на рукояти меча. И тут кусты чуть раздвинулись, и на дорогу выбрался… Гварда!
— Ты откуда здесь? — удивился я.
— Я господина провожал и молодую госпожу, — немного смущенно проговорил синсин. — И как раз здесь нас догнали слуги Цзя Лянь-бяо… Те, которым удалось выбраться из города. Они очень обрадовались, увидев господина правителя, и сразу же присоединились к нему… Вот тогда я и попросил разрешения… ну… это… вернуться к тебе!…
— Ко мне?! — еще больше удивился я. — Но почему?!
— Мне кажется, я тебе… пригожусь, — буркнул Гварда и опустил свою черную голову.
— Конечно же, ты мне пригодишься!… — воскликнул я. — Да что там — пригодишься, я просто очень рад тебя видеть! Но как же Шан Те и… э-э-э… правитель Тянь Ши обойдутся без тебя?!
— У правителя в Цуду есть еще синсины… — Гварда бросил на меня быстрый взгляд исподлобья. — А я… Ну… я же уже погиб на службе у правителя… Это ты меня воскресил!… Правитель меня отпустил, у него теперь есть свита, а молодая госпожа даже обрадовалась, что я буду при тебе.
В этот момент рядом со мной раздался восторженный вопль Поганца:
— Гварда!!!
И тут же он озабоченно поинтересовался:
— А где правитель и девчонка?!
Синсин только молча взглянул на малыша, а я объяснил:
— К правителю присоединились слуги Цзя Лянь-бяо, а Гварда отпросился, чтобы присоединиться к нам…
— Так это ж здорово!! — снова завопил Поганец. — А то я уже начал по нему тосковать!
— То есть вы хотите сказать, — вмешался в разговор подъехавший Фун Ку-цзы, — что этот синсин будет путешествовать с нами?…
Гварда бросил на старикана странно опасливый взгляд иснова промолчал. Вместо него ответил я:
— Да, учитель, этот синсин наш очень хороший друг инемало сделал для вашего освобождения. И он будет путешествовать с нами…
— Надо же? — Старик удивленно почесал щеку. — Я всегда думал, что синсины очень долго привыкают к людям… каким же образом тебе, Сор Кин-ир, в такое короткое время удалось приручить эту особь?…
— Сам ты — особь! — нахально пискнул несдержанный Поганец.
— Э-э-э… В каком смысле?… — опешил старик. С него даже величавость частично слетела.
— Мой ученик хотел сказать, — немедленно вмешался я, — что синсин Гварда не особь, а наш друг!… И оскорблять его мы никому не позволим!…
— Но я никого не хотел оскорбить… — совершенно неожиданно начал оправдываться Фун Ку-цзы, потеряв свою величавость полностью. — Я просто хотел сказать, что это… э-э-э… животное…
— Сам ты… — немедленно раздался возмущенный визг совершенно распоясавшегося Поганца, но закончить ему я не дал:
— Учитель!… Мы, конечно, почитаем тебя как наиболее… кхм… почтенного из нас, однако, мне кажется, ты не совсем понимаешь, в какой компании оказался! Мы трое и госпожа Шан Те вместе с нами преследовали ваших похитителей и смогли преодолеть достаточно серьезные испытания…
— Вот именно! — подвякнул Поганец. — В то время как вас везли в телеге со всеми удобствами!…

Предыдущая страница 19 Следующая страница


Драконья алчность, или Дело Алмазного Фонда 20

— У нас сложились дружеские, я бы сказал, равноправные отношения, — продолжил я, не обращая внимания на невыдержанное выступление своего ученика. — Мы относимся друг к другу как к верным, умным и честным… существам и, конечно же, считаем недопустимым употреблять в отношении друг друга какие-либо уничижительные эпитеты!…
— Может быть, мы двинемся дальше?… — неожиданно подал голос Гварда. — Мне кажется, нам надо быстрее уходить подальше от столицы!…
И, развернувшись, он быстро затрусил по обочине дороги.
Своим вмешательством умница синсин спас старого Фун Ку-цзы от полной потери авторитета наставника.
Теперь наша группа двигалась несколько в другом порядке: впереди, как я уже сказал, бежал Гварда, сразу за ним легкой рысью продвигался Поганец, словно подчеркивая свое товарищество с синсином, а позади ехали мы с учителем, причем Фун Ку-цзы имел несколько озадаченный, задумчивый вид. Мне вдруг захотелось отвлечь старика от его, по-видимому, не слишком приятных размышлений, и я негромко спросил:
— Учитель, можно задать тебе один вопрос?
Фун Ку-цзы тряхнул головой. Пристально посмотрел на меня, словно проверяя, не подготовил ли я еще одной пакости, а затем кивнул:
— Задавай…
— Ты знаешь что-нибудь о… Нефритовой Книге?
Фун Ку-цзы широко улыбнулся, так что его глаза спрятались в морщинах лица, и, довольно хмыкнув, проговорил:
— Мифическая книга мифического настоятеля Ляо Дэня!… И что ты хочешь о ней знать?!
— Все, — со вздохом произнес я и незаметно прикоснулся к правой стороне груди, где в кармане куртки притаилась «мифическая» каменная книжица.
Старик снова хмыкнул:
— Но ты должен понимать, что все те сведения, которые я могу тебе рассказать, не относятся к точным… э-э-э… научным данным! Это скорее более или менее упорядоченные отрывки из различного рода мифов, легенд… сказок, как, впрочем, и сама Нефритовая Книга…
«Что бы ты сказал, если бы я сейчас показал тебе эту легенду и рассказал, как она появилась в моем кармане?!» — подумал я про себя. Однако вслух ничего не сказал, а, наоборот, всем своим видом показал, что готов выслушать все эти… мифы, легенды и сказки.
Увидев эту мою готовность, Фун Ку-цзы с улыбкой вздохнул.
— Ну что ж, слушай… Итак, в те легендарные времена когда в Поднебесной еще не было Желтого Владыки…
Тут он остановил лошадь, поднял лицо к небу и громко, так что ехавший впереди Поганец обернулся, провозгласил:
— Высокое Небо, призываю тебя в свидетели, что я просто рассказываю своему… э-э-э… любознательному ученику интересующие его легенды и никоим образом не оспариваю приоритет Желтого Владыки в создании Поднебесной!…
Немного подождав, словно надеясь услышать слова одобрения от Высокого Неба, старик продолжил:
— Так вот, в те времена, когда в Мире еще… якобы не было Желтого Владыки, Поднебесная была разделена на восемь царств, боровшихся за первенство. В те времена на границе царства Гуаньчу и царства Цинь существовал храм Призрачного Облака, настоятелем которого являлся Великий маг Ляо Дэнь, Старый Ребенок. Магия в то время имела совершенно другие… э-э-э… философские основы, нежели в наше время, тогда искусству магии можно было научить, хотя способности, талант начинающему магу все равно были необходимы. Так вот, в храме Призрачного Облака была одна из самых известных школ магии, где обучались способные дети со всей Поднебесной. И никто из воюющих правителей не смел напасть на этот храм, потому что не существовало мага более сильного, нежели Старый Ребенок!
Улыбка давно сползла с круглой физиономии моего учителя, а рассказ, казалось, заворожил его самого.
— Ляо Дэнь был, что называется, кабинетным ученым, в храмовых подвалах он вместе со своими учениками разрабатывал и испытывал все новые и новые заклинания, совершенно не думая о том, каким образом они будут использоваться. Он словно бы и не знал, что в Поднебесной идет жестокая, кровопролитная борьба! Но однажды!…
Старик бросил в мою сторону быстрый взгляд и, несколько перебив себя, заговорил другим тоном:
— Легенды расходятся в том, каким образом Старый Ребенок узнал о разразившейся в Поднебесной войне за власть. По одним рассказам, правитель царства Цинь приехал в храм Призрачного Облака, чтобы принести благодарность его настоятелю за одного из его учеников, с помощью которого удалось в мгновение ока сжечь главный город противного царства. По другим — правитель написал настоятелю храма благодарственное письмо, в котором рассказал об этой своей военной удаче… Главное не в этом, главное в том, что Ляо Дэнь покинул храм и отправился в долгое путешествие, чтобы самому посмотреть, что же творится в Поднебесной. И увиденное ужаснуло его!
Вернувшись, Старый Ребенок распустил магическую школу, а сам заперся в храмовых подвалах, не допуская к себе никого, кроме одной старой служанки, раз в день приносившей ему пищу. Только через двенадцать цзе он вышел на солнечный свет, и служители храма не узнали его. Впрочем, настоятель храма не дал им для этого времени, на ступенях храмовой террасы он произнес какое-то длинное заклинание, и храм… исчез! Пропали все храмовые постройки, сокровища, хранившиеся в его подвалах, запасы в его кладовых. А храмовые служители, люди, которые находились в храме в этот момент, все они внезапно оказались в гуще заросшего леса, далеко от человеческого жилья. А затем Старый Ребенок… ушел.
После исчезновения храма Призрачного Облака и его настоятеля магия в Поднебесной изменила свою… э-э-э… философскую суть, она перестала быть общей и стала индивидуальной. Теперь каждый имеющий дар должен был сам его развивать, сам подбирать, составлять и испытывать заклинания, а чужие, разработанные кем-то другим использовать стало очень опасно. Многие молодые маги, уже привыкшие обучаться магическому искусству, погибли, полностью потеряв свою ци, потому что не могли справиться с непознаваемостью чужого заклинания.
Старик вздохнул и снова посмотрел на меня, но теперь в его взгляде читалось некое грустное беспокойство.
— Ну а теперь о Нефритовой Книге… В народных сказаниях утверждается, что перед своим исчезновением Старый ребенок записал свое последнее заклинание, столь сильно изменившее Мир, в некую Нефритовую Книгу и положил ее на нефритовый алтарь своего храма. Более того, в тех же легендах утверждается, что храм существует доселе и Книга по-прежнему лежит на алтаре, но найти храм и взять Нефритовую Книгу с алтаря сможет только маг, равный по силе Ляо Дэну!… Что произойдет, если Нефритовая Книга действительно будет найдена, никто не знает, и разные люди говорят по этому поводу совершенно разные вещи!
Старик замолчал, рассказав, видимо, все, что знал.
«В изложении Фун Ку-цзы история выглядит несколько иначе, нежели то, что я слышал от Шан Те… — подумал я. — Хотя, возможно, они пользовались разными источниками…»
Рассказ моего учителя ничего нового мне не дал, я по-прежнему не знал главного — чем грозит этому Миру появление в нем Нефритовой Книги?… А ведь я уже принес ее в этот Мир! Мне очень не хотелось стать для Поднебесной… Геростратом!
В этот момент учитель воровато огляделся и, склонившись к самому моему уху, прошептал:
— Некоторые легенды… говорят… что после своего исчезновения Старый Ребенок встречался с повелителем царства Цинь и тот стал… Желтым Владыкой!…
Умолкнув, старик тут же выпрямился в седле, словно он не сказал мне ничего заслуживающего внимания! Далеко впереди, справа от дороги, показались низкие крыши какого-то селения. Бежавший первым Гварда остановился и присел, поджидая нас, рядом с ним остановил свою лошадь Поганец. Когда мы с учителем приблизились, синсин бросил взгляд в сторону далеких крыш и негромко проговорил:
— Нам, наверное, не стоит показываться в деревне, лишние следы оставлять ни к чему?…
— Разумно, — благосклонно кивнул Фун Ку-цзы, к которому вернулась его уверенность и покровительственный тон. — Нам действительно не стоит показываться на людях вблизи Пакита, чтобы не дать ориентир преследователям.
— Тогда я предлагаю свернуть и обойти деревню вон той рощицей, — предложил Гварда, кивнув влево.
Слева от дороги, метрах в двадцати от обочины, начинался небольшой лесок с довольно густым подлеском. Я засомневался было, что нам будет удобно продираться сквозь эти невысокие, плотные кусты, но Гварда, словно отвечая на мои невысказанные сомнения, коротко тявкнул:
— Там и тропка есть…
— Свернем на тропку, — усмехнулся я. — Нам не привыкать…
Синсин снова вскочил на ноги и сбежал с обочины дороги на траву. Мы, двигаясь гуськом, последовали за ним. Уже через несколько минут мы въехали под низкие кроны деревьев.
Как и обещал Гварда, в густых кустах и между нечастыми стволами прихотливо петляла узкая тропка, уводя нас все дальше от дороги. Поскольку по тропе могла пойти только одна лошадь, мой разговор с учителем прекратился. Так, в почти полном молчании, мы ехали в течение двух-трех часов, только Гварда с Поганцем изредка обменивались односложными замечаниями.
А затем мы неожиданно оказались на довольно широкой поляне, полностью лишенной растительности. Земля на поляне была плотно утоптана, а центре странно… обуглена.
Синсин остановился на краю поляны, под последним деревом, и, дождавшись, когда мы собрались вокруг него, спросил:
— А куда мы, собственно говоря, направляемся?… Если вы хотели пробраться вслед за господином правителем и молодой госпожой в Цуду, то нам надо сворачивать на восток…
Совершенно неожиданно для меня ответил на вопрос синсина Фун Ку-цзы:
— Я хочу нанести визит… э-э-э… — тут он опасливо огляделся и слегка понизил голос, — Желтому Владыке, а… э-э-э… Сор Кин-ир со своим учеником сопровождают меня!…
Гварда бросил быстрый взгляд в мою сторону и медленно протянул:
— Понятно… — Затем, оглядев зачем-то поляну, он мотнул своей черной башкой и констатировал: — Значит, двигайся на запад!… — И, снова взглянув на меня, добавил: — Но вы, надеюсь, знаете, что нам придется пересечь владения Великолепного Цзя?!
Я-то этого точно не знал, а вот Фун Ку-цзы и Поганец утвердительно кивнули.
Гварда снова тряхнул черной ушастой головой и неторопливо потрусил по краю поляны, направляясь, видимо, к продолжению нашей тропы.
Я совершенно автоматически в очередной раз прощупал окружающее пространство и мгновенно понял, что сравнительно недавно на этой поляне произошло мощное возмущение магического фона — здесь явно творилась сильнейшая волшба! И мне почему-то показалось, что она касалась нас!!
Не отрывая взгляда от обугленного пятна в центре поляны, я медленно спустился с лошади и двинулся к нему. Краем глаза я видел, как остановились мои спутники, как Поганец спрыгнул с лошади и дернулся следом за мной и как синсин мгновенно преградил ему дорогу, но не обратил на эти движения никакого внимания. Все мое существо было поглощено внезапно вспыхнувшим желанием узнать, что происходило на этой поляне. И, что самое интересное, я точно знал, каким образом это можно сделать!!!
Не доходя метров трех до края обугленного пятна, я медленно опустился на колени и, наклонившись, бережно коснулся утоптанной земли ладонями. И она ответила на мое прикосновение едва слышным стоном. Одними пальцами я приласкал серую, твердую, как асфальт, почву, а затем осторожно, на четвереньках, чуть ли не ползком, стараясь как можно меньше давить коленями и ладонями на исстрадавшуюся почву, двинулся вперед.
Прошло несколько долгих минут, и вот я оказался у самого края выгоревшей до золы земли. Вот мои пальцы пересекли четко очерченную границу ожога, тут глаза мои закрылись, и я забормотал слова, которые, казалось, сами собой приходили мне в голову!… Ласково, нежно, бережно я уговаривал Землю показать мне, кто и как сотворил с ней такое страшное зло?! Кто, зачем, ради чего опалил ее безжалостным, смертельным пламенем, убившим все живое, убившим саму Землю?! Я стонал и плакал вместе с Землей, я не сострадал ей, я страдал вместе с ней!
Таково было мое заклинание! Заклинание, которое я слагал с ходу, опираясь только на свое внутреннее чутье, на свои ощущения, на свой Дар!! И это заклинание, как ни странно, начало действовать еще до того, как я закончил его плести. Мне вдруг показалось, что мои распростертые над ожогом Земли ладони покрываются волдырями, что кожа на них трескается и чернеет, что руки мои распадаются в пыль, в пепел и пепел этот смешивается с выжженной Землей! Но я терпел эту страшную, эту непереносимую боль, я продолжал шептать нужные, необходимые слова, я уговаривал… уговаривал… уговаривал Землю, поведать мне, что здесь произошло!
И в какое-то мгновение она меня услышала… замерла… прильнула к моим ладоням… затихла…
А затем я увидел то, что произошло на этой поляне всего лишь двое суток назад!…
Сквозь закрытые веки я смотрел на поляну словно бы с небольшой высоты и видел, как серая истоптанная земля и черный пепел кострища пропадают под нежно-зеленой короткой травой, Как поляна приобретает обычный летний вид лесного нетронутого уголка. Как над окружающими ее невысокими деревьями поднимается утреннее солнце… А затем на этой мирной поляне начался шабаш!!
Сначала из-за деревьев высыпало несколько десятков невысоких, чуть сгорбленных существ, отдаленно напоминающих людей. Они суетливо и, казалось, без определенной цели носились по поляне, размахивая длинными, почти до колен, тонкими, бледными руками о четырех пальцах. Одеты они были в короткие меховые безрукавки и такие же меховые штаны длиной до колен, лица их, склоненные к земле, не были видны, а голые черепа отливали мертвенной бледностью. Непонятная, суетливая деятельность этих существ продолжалась несколько минут, а затем они вновь исчезли в лесу… и тут я увидел, что на поляне появились странные темные полосы, расчертившие ее самым причудливым образом. Только круг, очерченный в центре поляны, я узнал сразу — это было то самое выжженное место, около которого сейчас я лежал!
Прошло несколько мгновений, а потом раздался мерный глухой топот, и из-за деревьев на поляну начали выходить… воины! Первыми появились пятиметровые великаны странного, страшного вида. Их грузные и в то же время гибкие, покрытые черной шерстью туловища напоминали тела пантер, огромные, похожие на бочонки головы, лишенные растительности, отливали медью, словно хитин неких жуков, только нависшие над четырьмя глазами лбы, как и сами глаза, были холодного серо-стального цвета. Великаны имели по шесть рук, каждая из которых сжимала какое-либо оружие, а короткие толстые, похожие на столбы ноги оканчивались огромными раздвоенными копытами.
Я машинально начал считать выходивших из леса монстров, и их оказалось двадцать два. Шли они сомкнутым строем по какому-то странно изломанному пути, между проложенных по поляне полос, и позади них уже не было травы — черная, словно перепаханная земля выползала из-под этой неторопливо движущейся махины. Когда строй достиг середины поляны, почти вся она оказалась вытоптанной, а великаны, выполнив непонятное, но очень быстрое перестроение, мгновенно окружили очерченный круг.
Следом за ними, но с другой стороны на поляну вышел новый отряд. Он состоял, как мне показалось, из людей, правда, людей весьма странно выглядевших. Ростом они лишь немногим уступали медноголовым монстрам, были весьма мускулисты и, по всей видимости, очень сильны. Одетые в легкие халаты, они были босы, и я отчетливо видел, как их широкие голые ступни погружаются в перепаханную землю, утаптывая, утрамбовывая ее. Но самое поразительное заключалось в том, что вместо оружия они сжимали в своих огромных руках хвосты длинных желтых извивающихся змей! И точно такие же змеи свисали у них из стоявших торчком ушей!
Этот строй точно так же, как и предыдущий, обошел почти всю поляну по замысловатому маршруту и выстроился позади первых восьми десятков.
А затем на поляну со всех сторон с визгом, воплями и… хохотом хлынула разномастная толпа оборотней-цзиней. Их было несколько сотен, люди, одетые и вооруженные самым различным образом, черные и рыжие лисы, серые и бурые волки, тигры, с десяток пантер, несколько ягуаров. Вся эта разномастная звериная толпа в мгновение ока заполнила все пространство поляны, и, как мне показалось, еще несколько сотен осталось между деревьями.
Несколько минут между сомкнутым строем великанов, окруживших центр поляны, и деревьями опушки продолжалось хаотичное, безалаберное, суетливое перемещение оборотней, и вдруг все они замерли. В следующее мгновение из леса к центру поляны поплыли, передаваемые из рук в руки, из лап в лапы вязанки хвороста. Очень быстро в очерченном центральном круге вырос целый холм сухого дерева… и снова вся поляна замерла!
А затем до моих ушей донесся одинокий густой, низкий голос, мерно скандирующий:
— Да-фэн… да-фэн… да-фэн…
Около минуты этот голос звучал в одиночестве, но вот к нему присоединилось еще с десяток таких же низких густых голосов:
— Да-фэн… да-фэн… да-фэн…
И скоро уже вся поляна ревела на разные голоса:
— Да-фэн… да-фэн… да-фэн!!!
Я не мог понять, к кому взывает эта толпа, но вдруг куча хвороста, сваленная в центре поляны, разом занялась жарким, почти невидимым пламенем, а собравшийся на поляне зверинец взвыл в пароксизме восторга. Несмотря на жар, который, без сомнения, источало бледное пламя, стоявшие вокруг него великаны, казалось, качнулись еще ближе к этому огню. А огонь взмыл в небеса, и в следующее мгновение превратился в ослепительно сверкающий столб, распавшийся на высоте десяти метров на отдельные светящиеся нити. Эти нити, изгибаясь изящными дугами и возвращаясь к земле, накрыли всю поляну и всех собравшихся на ней сверкающим световым шатром.
Новый безудержно-восторженный рев потряс округу, а когда он смолк, из светового, переливающегося неясными тенями столба раздался голос:
— Я, дафэн Фучунь, первый дафэн нашего повелителя, великого Чи Ю, говорю вам — Время настало!!! Через три дня, в первый день праздника Сбора Дани, падет последний приспешник презренного Хуан-ди, маг Цзя Лянь-бяо! Вы должны быть готовы немедленно выступить к границам провинции Гуанчу, ибо там произойдет последняя битва с силами Желтого Владыки! Последняя битва, которая решит, кому будет принадлежать Поднебесная!
Чи Ю говорит вам моими устами: я поведу вас в последний бой, и вы своими руками добудете себе Мир! А Желтый Владыка, неправедно владеющий Поднебесной, падет под нашими ударами, и силы его рассеются, и станет он костями под вашими ногами! Братья мои, Чи, и вы, доблестные куафу, и вы, изворотливые и дерзкие цзины, грядет наше царство! Помните, к концу праздника Сбора Дани вы должны быть у моста через реку Хо, на дороге из Цуду в Пакит! Я, божественный Чи Ю, жду вас там!…
Голос дафэна смолк, и над поляной взметнулся яростный вопль сотен глоток. А когда и он затих, раздался рев одного из медноголовых монстров:
— Мы слышали тебя, дафэн Фучунь, мы слышали нашего божественного брата Чи Ю, все братья Чи, все куафу будут на месте и вовремя! Мы повергнем войска презренного Хуан-ди и завоюем Поднебесную! Клянемся!!
— Клянемся!!! — гаркнула толпа и в следующее мгновение стала таять, растворяясь в окружающем поляну лесу.
Когда исчезли цзины, а великаны-куафу развернулись и строем отправились прочь с поляны, световой столб несколько померк, по нему сверху вниз пробежала быстрая тень, напоминающая размытым абрисом большую хищную кошку, и снова раздался, на этот раз чуть приглушенный, голос дафэна:
— Чи Да, твой великий брат просил передать тебе, что развалины посетил некто!…
Говоривший медноголовый великан вздрогнул и почти шепотом спросил:
— Нефритовая Книга?…
— Пока неясно… — еще понизив голос, ответил дафэн. — Стороживший развалины Зверь-Исковик след потерял, но в самих развалинах было магическое возмущение! Очень сильное возмущение! Однако никаких следов чужого присутствия там нет. Повелитель не знает точно, что случилось в развалинах, но вполне допускает худшее — некто нашел дорогу в храм Призрачного Облака, а значит, Нефритовая Книга может оказаться в Поднебесной! Судя по всему, этот некто направлялся в Пакит и случайно оказался в развалинах, возможно, это тот, кто спасся во время нападения на свиту правителя Тянь Ши посланных повелителем цзяней и увез с собой его дочь… Возможно, этот… человек обладает Даром. В любом случае он скорее всего объявится в Паките, где, несомненно, будет схвачен. Для тебя главная задача — сбор войск для последней битвы, и все-таки обрати внимание на любого незнакомого путника или путников, хотя этот некто вряд ли окажется в твоих землях — ему нечего делать на Западе!
— Я понял своего брата… — после небольшой паузы проговорил великан Чи Да. — Любой незнакомец, появившийся в Провинции, будет схвачен и доставлен к нему, а там уж брат сам разберется…
— Прощай, Чи Да… — пророкотал дафэн.
— Прощай, дафэн Фучунь… — пробасил в ответ великан. Столб света начал меркнуть, а с ним вместе стало меркнуть все вокруг… Поляна затянулась непроницаемой мглой, которая становилась все темнее… темнее… темнее. Эта темнота нахлынула на меня, подмяла под себя мое сознание, закрутила мое тело, и я канул в призрачное небытие!!!

Глава 10

Путь не терпит преград, ибо преграды порождают запоры, а длительные запоры вызывают расстройство жизненных сил…
Чжуан-цзы. Эпоха Борющихся Царств
Когда я пришел в себя и открыл глаза, вокруг меня царила… кромешная тьма! Я, признаться, не удивился, мне почему-то казалось, что так и должно быть. Снова прикрыв глаза, я полежал несколько минут, вспоминая в деталях свое видение — а помнил я его совершенно отчетливо!
«Значит, вот она какая — война!… — кружились в моей голове спокойные и какие-то… обреченные мысли. — Не разборка между двумя магами, не подковерная борьба за право быть первым подданным… Нет! Схватка за высшую власть!… Только вот кого с кем?…»
Я еще раз открыл глаза и увидел в царящей вокруг меня темноте еще более темные ветви деревьев над своей головой, а над ними две… нет, три неяркие блестки проклюнувшихся сквозь тучи звезд. Ночь! Сколько же я был без сознания?!
Впрочем, этот вопрос меня как-то не задел. А вот состояние своего магического кокона я исследовал тщательно и с удовлетворением убедился, что он успел полностью восстановиться, хотя заклинание «Памяти Земли» заставило меня здорово его уменьшить! Я снова прикрыл глаза и вернулся к своим размышлениям.
«Значит, некто Чи Ю собрался свергнуть Желтого Владыку и захватить верховную власть в Поднебесной. Сейчас, когда Цзя Лянь-бяо, видимо, верный подданный Желтого Владыки, уничтожен, его силы возглавит… Кто?! Правитель Тянь Ши?А может быть, сам Желтый Владыка?! И где мне теперь искать этого Желтого Владыку?!!»
— Вот вляпался!… — вслух, хотя и негромко, произнес я.
— Не волнуйся, мы тебя уже помыли… — раздался рядом со мной тихий шепот Поганца.
— И халат твой постирали… — добавил таким же тихим шепотом Гварда. — До утра высохнет…
Я открыл глаза и сел.
Мы находились в лесу. В метре от меня едва заметно тлел небольшой костерок, а за ним виднелся мирно спавший учитель Фун Ку-цзы. Поганец и Гварда лежали по обе стороны от меня, словно охраняя мое тело от каких-то неведомых опасностей. Я невольно улыбнулся и негромко спросил:
— Где мы находимся?… Далеко от поляны вы меня оттащили?…
— Не… — прошептал Поганец. — Ты как у того выжженного круга затих, так старик тебя на руки взял и понес, только ты все-таки тяжеловат для него оказался, хоть он и не слабак. А тут, шагов буквально через четыреста, еще одна полянка подвернулась… малюсенькая, скрытая. Ну, мы и решили подождать, когда ты в себя придешь.
— А что ж вы меня на лошадь не положили?…
— Учитель Фун Ку-цзы сказал, что тебя трясти нельзя… — И в голосе Поганца прозвучало некоторое недоумение, словно он не мог понять, почему это меня нельзя было трясти.
— Ты… там… у старого кострища… что-то… нашел?… — запинаясь на каждом слове, осторожно спросил синсин, помолчал и уточнил свой вопрос: — Что-то страшное?…
— Почему страшное? — пожал я в темноте плечами.
— Ну… — смущенно пробормотал синсин, — когда мы тебя подняли, у тебя все лицо было в слезах…
И это заявление Гварды меня не удивило, я мгновенно вспомнил боль в своих обожженных руках и понял, отчего я плакал. Сейчас мои руки были в порядке, и мне вдруг стало немного стыдно своей фантомной боли — сгоревшая Земля еще долго будет страдать!
— Нет, это было не страшно, — тихо проговорил я. — Это было больно… немного…
— Ага! Как же, немного!! — немедленно возмутился Поганец. — Вся физиономия мокрая!! — И он тут же принялся меня наставлять: — Ты, учитель, давай береги себя!! Нечего в каждый костер самому соваться! Я, к примеру, очень хорошо огонь переношу… э-э-э… в смысле по угольям там пройтись или… это… молнию отвести! Так что ты меня тоже вполне можешь… это… ну… использовать! В общем, готов к выполнению любого задания, связанного с пожаром!
— А что было… больно?…— гнул свою линию синсин.— Если, конечно, не секрет. Мы видели, ты… колдовал.
— Колдовал… — задумчиво повторил я, а затем рассказал своим друзьям все, что увидел около выжженного пятна на поляне.
Когда я закончил, они долго молчали, а потом Гварда вздохнул и тихонечко проскулил:
— Страшно!… И что это за Чи Ю такой?!
— А теперь давайте спите!… — шепотом приказал я. — Я себя чувствую нормально и вполне отдохнул, так что до утра могу подежурить, а вы отдыхайте.
— Ага, отдыхайте!… — проворчал Поганец. — Нагнал страху, а теперь говорит, отдыхайте!…
Он перевернулся на другой бок, чуть поворочался и затих. Спустя пару минут я уже слышал его мерное посапывание. Гварда лежал тихо и неподвижно, так что было совершенно непонятно, спит он или бодрствует.
Я опять улегся на спину и уставился в небо. И снова в моей голове закружили мысли. «Так что же мне все-таки делать? Продолжать гоняться за похищенными из Фонда драгоценностями или смотаться отсюда, пока меня в начинающейся военной сутолоке кто-нибудь не зашиб до смерти? И до портала-то добраться сейчас будет непросто, а уж шнырять по Миру, в котором началась война всеобщего значения, просто смертельно!… Да и кому сейчас будет дело до каких-то там камней?! И сам Желтый Владыка, когда узнает об этом самом Чи Ю, наверняка забудет про все свои камешки или спустит их, чтобы нанять себе военных людей!!! Так стоит ли мне из-за каких-то камней, пусть и очень ценных, и даже… исторических, рисковать своей шкурой?!»
И тут в моей голове явственно прозвучал хрипловатый стариковский голос: «…похищены изумрудная брошь, сапфировая брошь, алмаз «Шах» и эгрет в виде фонтана… Три камня из семи исторических камней Алмазного фонда и одно из наиболее значительных художественных произведений…»
Вот так! Вот и думай — стоят эти «камешки» того, чтобы рисковать из-за них своей шкурой?! И много ли у моей родины таких «камешков»… даже если считать родиной весь мой Мир?!
И тут мой изощренный мозг подкинул мне новое соображение.
«А что это я так всполошился?! Ну будет здесь война, но не завтра же местные богатыри начнут лупцевать друг друга мечами, швырять друг в друга железо и наводить друг на друга срамную порчу!! Праздник Сбора Дани продлится еще пять дней! Да за пять дней я вполне успею смотаться до их Желтого Владыки, выцыганить свои безделушки и вернуться домой!… И уж как тут у местных дело пойдет, меня уже касаться не будет!»
На душе у меня стало гораздо спокойнее, и я тут же заметил, что небо надо мной значительно посветлело, то есть до такой степени, что звездочки с него исчезли. Я осторожно, чтобы не потревожить Поганца и синсина, приподнялся и сел.
Светало. Из отступающего ночного мрака начали выступать стволы деревьев, кусты из расплывчатых сгустков темноты превращались в невысокие зеленые заросли, высоко на дереве неуверенно чирикнула ранняя птица.
Фун Ку-цзы заворочался, что-то негромко пробормотал хрипловатым басом, а потом вдруг рывком сел и уставился на меня широко раскрытыми, слегка чумными глазами. Я приложил палец к губам, призывая его к молчанию, и старик, посмотрев на спящих товарищей, понимающе кивнул. Затем он поднял лицо вверх, посмотрел в небо, на верхушки деревьев, повертев головой, внимательно оглядел окружающий пейзаж и снова посмотрел на меня.
— Давно проснулся?… — Его шепот со сна получился хрипловатым и очень озабоченным. — Как себя чувствуешь?…
Я молча кивнул и улыбнулся, давая понять, что со мной все в порядке.
— А то, знаешь, мы вчера испугались!… — проворчал старик, поднимаясь на ноги. — Видать, твоя волшба много сил отнимает…
Тут он замолчал и потопал за кусты. Несколько минут его не было, а когда он вернулся и снова уселся на свое место, то как ни в чем небывало продолжил разговор:
— Ну и стоила она того, волшба твоя, чтобы так-то изнуряться?…
Аккуратно, чтобы не потревожить сон Поганца и Гварды, я поднялся со своего места и, обойдя потухший костерок, уселся рядом с учителем:
— Я тебе расскажу, что узнал, а ты решишь, стоили ли эти сведения приложенных усилий…
Старик, чуть отстранившись, пристально посмотрел на меня и кивнул.
Рассказ мой был недолог, но достаточно подробен. За все то время, что я потратил на пересказ увиденного, Фун Ку-цзы только дважды бросил в мою сторону свой короткий изучающий взгляд. Когда же я замолчал, он несколько секунд сидел, уставившись в землю, а затем, покачав головой, прошептал:
— Да… если все, что ты рассказал, произошло на самом деле!… — Старик снова посмотрел на меня, и в его взгляде читалось некое сомнение.
— Все это произошло на самом деле, — твердо произнес я. — Земля не выдумывает и не врет, она просто показывает то, что на ней произошло!… Произошло именно в том месте, где ты задаешь ей вопрос!
— Тогда все это очень важно!…
— Для кого?… — Мой вопрос совершенно непроизвольно получился слегка насмешливым, и потому старик посмотрел на меня удивленно.
— Для Желтого Владыки.
— Если для него все это очень важно, тогда… он непременно должен быть в курсе… всего этого!
Я снова невесело усмехнулся, однако Фун Ку-цзы мое грустное веселье не поддержал.
— Во всяком случае, у нас появился еще один очень серьезный повод повидать Желтого Владыку!
Мы помолчали, а затем старик задумчиво произнес:
— Чи… Насколько мне известно, ни одного Чи не осталось в живых… Неужели кто-то из этого рода уцелел?… И как?!
— А что это за род?… — поинтересовался я.
Фун Ку-цзы посмотрел на меня, как-то странно моргнул и… отвел глаза. Когда он заговорил, я понял, что ему не хотелось поднимать эту тему, но он понимает, насколько мой вопрос не празден:
— Чи — это династия, правившая в царстве… Гуанчу в эпоху Борющихся Царств. Когда Желтый Владыка объединил под своей рукой Поднебесную, единственной династией, не признавшей его власть, была династия Чи. Поэтому Желтый Владыка уничтожил всех, носивших фамилию Чи… Но теперь ты говоришь, что слышал о каком-то Чи Ю.
— И видел его братьев… — добавил я. — Хотя на людей они совершенно непохожи!
— Ну… — задумчиво протянул Фун Ку-цзы, — возможно, это какое-то неизвестное горное племя, приютившее кого-то из спасшихся Чи, поэтому Чи Ю и называет их братьями. Таких странных и страшных, но малочисленных племен в Северных горах много. Они постоянно воюют друг с другом и потому почти не угрожают Поднебесной.
— Постой, учитель!… — воскликнул я. — Ты сказал, что Династия Чи владела… э-э-э… царством Гуанчу! Но ведь так называется провинция, правителем которой является отец Шан Те!
Старик в ответ кивнул:
— Именно так, предки Тянь Ши получили от Желтого Владыки эту провинцию именно потому, что никого из прежней династии не осталось в живых.
Мы снова немного помолчали, а затем я неожиданно спросил:
— Учитель, а почему этот… дафэн называл Желтого Владыку Хуан-ди?
Прежде чем ответить, старик долго молчал, а потом заговорил едва слышно:
— Хуан-ди — родовое имя Желтого Владыки. Хотя, впрочем, это знание не совсем… э-э-э… определенно. В одном древнем историческом исследовании, подписанном… Сыма Цянем, говорится, что Хуан-ди был одним из восьми правителей, воевавших за верховную власть. Именно он победил в этих войнах, после чего и стал… Желтым Владыкой. Но еще раз подчеркиваю, самого этого исследования я никогда не видел и не знаю других людей, видевших его. Сыма Цянь — фигура легендарная, даже, я бы сказал, мифическая, а Желтый Владыка… э-э-э… был всегда…
Тут его и без того едва слышный шепот прервался и перешел в долгий, тяжелый вздох.
Мы немного помолчали, и я закруглил тему:
— Ну что ж, радует хотя бы то, что сам Желтый Владыка — фигура вполне реальная… Ведь она реальная?!
Учитель энергично закивал:
— Конечно, мы, безусловно, найдем Желтого Владыку!… Я думаю, если нам никто не помешает, дня через два-три мы сможем добраться до Западной пустыни и увидеть гору Фанчжан, на которой находится его дворец.
В этот момент Поганец поднял голову и приоткрыл один глаз:
— А чтой-то вы нас не будите?… Уже рассвело, пора завтракать!…
— Ну, раз пора завтракать, тогда поднимайся!… — с улыбкой проговорил я.
Поганец открыл другой глаз и посмотрел на лежащего рядом Гварду:
— Эй, синсин ленивый, давай просыпайся!…
— А я уже давно не сплю… — спокойно ответил синсин, не поднимая головы и не открывая глаз.
— Так что ж ты лежишь, и глаза закрыты?! — возмутился Поганец и немедленно вскочил на ноги.
— Я думаю!… — веско произнес Гварда.
— О! Гляньте на него! — взвился мой ученик, так что чуть было не выпрыгнул из своей набедренной повязки. — Мыслитель объявился!… И над чем же это ты думаешь?!
Теперь уже Гварда открыл один глаз и укоризненно посмотрел на маленького Поганца:
— Экий ты, право, шумливый… — Синсин сморщил нос, словно собирался чихнуть. — А ведь нам надо быть сейчас потише или ты уже забыл, что твой учитель рассказал?!
— Ничего я не забыл! — сердито ответил Поганец, значительно утишая свой звонкий фальцет. — А вот ты забыл, что нам торопиться надо!
Синсин открыл другой глаз, неторопливо поднялся и проворчал себе под нос:
— Ничего я не забыл!…
— Вот что, памятливые мои, — оборвал их спор Фун Ку-цзы. — Марш умываться, а я пока посмотрю, что нам на завтрак состряпать!
Мне тоже захотелось сполоснуть лицо, а потому я отправился вместе с Поганцем и синсином к недалекому ручью. Когда мы вернулись, захватив с собой чистой воды в небольшом кувшине, рядом с потухшим кострищем была расстелена небольшая цветная тряпица, на которой старик разложил поистине спартанский завтрак. Поверх четырех больших, на вид довольно сухих лепешек были уложены куски холодного вареного мяса, а рядом с этими не слишком аппетитно выглядевшими «бутербродами» красовались четыре пустые чашки. В чашки эти была налита принесенная нами чистая вода, после чего Фун Ку-цзы сделал приглашающий жест рукой:
— Я думаю, этого нам вполне должно хватить…
Поганец склонил свою косматую голову набок и горько прошептал:
— Все!… Кончилось наше привольное житье!…
Затем он повернулся к Гварде и жалостливо вопросил:
— Ты помнишь, Гвардушка, каков был наш вчерашний ужин?! — Синсин молча с очень серьезным видом мотнул головой. — А теперь нам предлагают нечто совсем непохожее на завтрак! Спрашивается — долго ли я смогу топтать дороги Поднебесной при таком… скудном питании?!!
— Долго! — добродушно улыбнулся Фун Ку-цзы. — Нам, путникам, copra с соусом из крапивы тан должна быть как лакомство!
Поскольку крик души Поганца более никем не был поддержан, более того, его бессердечные спутники поспешили вонзить свои зубы в предложенные деликатесы, ему ничего не оставалось делать, как только последовать их примеру. Таким образом, прения по поводу завтрака прекратились сами собой, а сам завтрак был закончен в рекордно короткие сроки.
Солнце еще не поднялось над верхушками деревьев, а мы уже ехали шагом сквозь густой росистый подлесок. Вокруг стояла утренняя тишина, нарушаемая только птичьим щебетом. Прощупанный мной магический фон был совершенно спокоен, и только далеко на востоке имелось два небольших возмущения, но к нам они вряд ли имели отношение.
Часа два мы продвигались вперед среди густого кустарника, под кронами невысоких раскидистых деревьев, и этот лесной путь не давал возможности вести переговоры. Гварда почти сразу же исчез, и только изредка его черная спина мелькала впереди или сбоку. Голодный Поганец тащился позади нас, вздыхая так, что птицы срывались с веток и кустов и уносились в серое небо, затянутое высокими темными облаками.
Наконец мне надоели его вздохи, и я, обернувшись в седле, негромко проговорил:
— Слушай, ученик, твои душераздирающие стоны слышны, наверное, во всей Поднебесной. Скоро все, кто только может двигаться, сбегутся посмотреть на существо, способное издавать подобные звуки!…
— И пусть!… — горестно пропищал в ответ малыш. — Я ни от кого не скрываю своих страданий!… Может быть, хоть кто-то из… сбежавшихся прольет слезу сочувствия к моему бедственному положению!…
Я собрался обратить его внимание на тот факт, что сбегаться на его стоны могут совершенно бесчувственные существа, например цзины Цзя Шуна, но в этот момент из кустов прямо к копытам моей лошади вынырнул Гварда и коротко тявкнул:
— Лес кончается, и, похоже, дальше, до самой Западной пустыни, местность будет совершенно открытой!
Мы остановили лошадей, и я, чуть подумав, поинтересовался у синсина:
— А жилья поблизости никакого не видно?
Гварда отрицательно помотал головой.
— Ну что ж, придется ехать без прикрытия, все равно другой дороги нет!

Предыдущая страница 20 Следующая страница


21 Евгений Малинин

— Может, это и к лучшему, — неожиданно пискнул переставший стонать Поганец. — Если цзины нас действительно начнут преследовать, на открытом месте наши лошади без труда от них уйдут!
Я тронул свою лошадь. Фун Ку-цзы последовал за мной, а Поганец замкнул наш отряд. Что касается синсина, то он, едва я двинулся с места, снова исчез в кустах.
Через пару десятков метров мы выехали на опушку. Лес, скрывавший наше продвижение, оканчивался сразу, словно дальше начиналась совершенно другая, не подходящая для него земля. Впереди, до самого горизонта, холмистыми увалами раскинулась степь, покрытая высокой, по колено нашим лошадям, чуть колышущейся травой. Над ней огромным серым шатром распростерлось затянутое облаками небо.
Синсин оказался прав, никаких признаков человеческого жилья видно не было, так что я даже не стал останавливаться, чтобы оглядеться. Моя лошадь спокойно вошла в огромное, пустое серо-зеленое море, а я настолько был поражен открывшимся пространством, что не сразу догадался перейти на рысь.
Поганец, ошалевший от простора, забыл о своей близкой голодной смерти и галопом помчался вперед, смешно подпрыгивая на спине лошади, а мы с Фун Ку-цзы ходкой рысью последовали за ним. Через несколько минут учитель, скакавший рядом со мной, оторвал взгляд от своих рук, судорожно сжимавших поводья, и повернулся ко мне.
— Мне кажется, я не смогу долго скакать в таком темпе… — с нехорошим придыханием пробормотал он. — У меня уже… э-э-э… болит… все!
Я немедленно вспомнил, что старик, мягко говоря, не слишком хороший наездник. Чуть придержав бег своей лошади и перейдя на более плавную рысь, я подумал, что неплохо бы было попробовать отвлечь его каким-нибудь ученым разговором. И тут же мне в голову пришла одна мысль, однако разговор я начал издалека:
— Учитель, может быть, ты воспользуешься благоприятным моментом и поделишься со мной каким-нибудь знанием?!
Фун Ку-цзы бросил в мою сторону удивленный взгляд и несколько напряженно спросил:
— И какая же отрасль знания тебя интересует?… Космология, астрономия, математика, медицина?…
Я пожал плечами:
— Меня, конечно, интересуют все эти науки, но сейчас мы в таком положении, что мне хотелось бы узнать что-то более… э-э-э… прикладное.
— Что, например?…
— Ну, вот ты мне говорил, что целых две недели служил при дворе Цзя Шуна. Расскажи об этом… Великом маге, какой у него характер, какие привычки… что он вообще собой представляет?!
Фун Ку-цзы немного помолчал, а потом начал медленно говорить, и при этом в его голосе звучало некое… удивление:
— Ты знаешь, Сор Кин-ир, я очень не любил вспоминать этот краткий отрезок своей жизни и редко думал о Цзя Шуне, а вот сейчас, после твоего вопроса, мне почему-то стало… не по себе. На секунду мне показалось, будто кто-то… приказал мне не будить в памяти это время! Странно!…
Он снова на несколько минут замолчал, а я с усмешкой подумал про себя:
«Ничего странного! Значит, Великому магу было нужно, чтобы ты не копался в собственных воспоминаниях!… Ну да ничего, сейчас ты у меня все вспомнишь!»
Однако старик начал «вспоминать» и без моей помощи:
— Я поступил на службу к Цзя Шуну чуть больше года назад, сразу после одного из его нашумевших магических поединков. Он уничтожил мага из башни Золотого Павлина, и это произвело на всех живущих в Поднебесной очень сильное впечатление, маг Ши Лэ слыл очень опытным и очень сильным чародеем! В то время резиденция Великого мага Цзя Шуна располагалась в провинции Сяньчу, и я прибыл в его дворец через шестнадцать дней после того, как получил официальное приглашение. Уже это весьма рассердило Великого мага, хотя я и спешил, как мог. Правда, принял он меня очень торжественно, в главном зале дворца, но разговор наш был очень коротким и… совсем не дружеским. Он разговаривал со мной, как с… ничтожеством. Потом я понял, что таким образом он разговаривает со всеми, но легче от этого не стало!…
Фун Ку-цзы грустно улыбнулся, вздохнул и продолжил:
— Больше всего меня поразило то, что я никогда не видел около Цзя Шуна слуг. Даже за столом он обходился без них, хотя двое из его… магической «свиты» всегда были рядом, но это не слуги, это те самые маги, которые… ну… не совсем маги.
— Да, я знаю, кто это… — негромко вставил я.
Фун Ку-цзы бросил на меня быстрый взгляд, но расспрашивать не стал, считая, видимо, что сначала надо закончить начатый разговор.
— Ты спрашивал о том, какой у него характер, какие привычки?… Так вот, главное в нем… — Старик на мгновение умолк, а затем очень четко проговорил: — Невозмутимая жестокость! Цзя Шун нечеловечески жесток и нечеловечески невозмутим! Иногда мне казалось, что он вовсе и не человек, что он… выше людей… выше… человечества. Причем его невозмутимость поистине неколебима, а его жестокость странна и изощренна!… Да что я тебе буду объяснять, — неожиданно воскликнул старик. — посмотри на своего… ученика!…
— А при чем здесь Поганец Сю?! — удивился я.
Фун Ку-цзы в ответ усмехнулся:
— Ты что ж, никогда не задумывался, насколько необычно твой ученик выглядит?! Он же буквально ни на кого не похож!…
«Хм… — подумал я. — Уж я-то лучше всех знаю, насколько он ни на кого не похож!»
— Так вот, таким его сделал Цзя Шун!
После этих его слов я буквально разинул рот:
— То есть как?!!
Старик снова усмехнулся:
— Значит, твой ученик ничего тебе не рассказал?! Хм!… Впрочем, я его понимаю, это не то, чем можно похвастать! Учитель покрутил головой и продолжил: — Его настоящее имя Сю Чжи, а прозвищ у него столько, что хватило бы на четверых, но самые известные Поганец Сю, Красавчик Сю, Неуловимый Сю, Юркий Сю…
— Красавчик Сю?… — с сомнением повторил я. — Ну уж красавчиком я его назвал бы в последнюю очередь!
— И тем не менее Красавчик — это первое прозвище, которое он получил! Он действительно был необыкновенно красивым юношей и пользовался небывалым успехом у… э-э-э… у дам! Именно с этого началось его падение. Красавчик Сю был к тому же очень горд и болезненно щепетилен, он не мог позволить себе прийти на свидание к женщине без подарка. Причем подарок должен был обязательно поразить его избранницу. Ну а средствами Сю, мягко говоря, не был обременен! И он начал красть!
Старик замолчал, посмотрел на скакавшего впереди Поганца и снова покачал головой:
— Это у него тоже хорошо получалось, и через некоторое время он настолько освоил ремесло вора, что получил прозвище Неуловимый. Заметь, он никогда не применял силу, хотя был юношей весьма крепким и отлично владел оружием, особенно ножами… Высшим шиком он считал настолько заморочить свою жертву, чтобы та сама отдала то, что он желал получить. По Поднебесной до сих пор ходят легенды о его проделках… Вот за них он и получил прозвище Поганец!
Фун Ку-цзы, улыбавшийся до сих пор, внезапно помрачнел и, чуть помолчав, продолжил:
— Но сам знаешь, сколько бамбуку не расти, а топор на него найдется! Как раз тогда, когда я находился на службе у Цзя Шуна, прошел слух, будто Поганец Сю поспорил, что украдет из дворца Великого мага волшебный ларец с книгой заклинаний. Когда этот слух дошел до Великого мага, он спокойно сказал: «Молодой человек зарвался…»
Подчеркиваю, это был только слух… сплетня, но уже на следующий день, когда мы с Цзя Шуном играли в сянци…
Фун Ку-цзы неожиданно умолк и посмотрел вперед. Затем он перевел взгляд на меня и заговорил вроде бы о другом:
— Цзя Шун имеет, пожалуй, одну-единственную страсть — сянци! Эта игра, если ты не знаешь, представляет собой сражение двух армий и имеет весьма сложные правила. Великий маг весьма сильный игрок, и в его окружении не было никого, кто мог бы стать ему партнером в этой игре. Ну а я играю очень неплохо… Настолько неплохо, что позволял себе даже обыгрывать Великого мага. Впрочем, гнева у него мои победы не вызывали, он, кажется, бывал даже доволен, когда мне удавалось выиграть. Так вот, в то утро мы с Цзя Шуном играли в сянци. В игровой комнате дворца никого, кроме нас, не было. Великий маг сидел, как всегда, в своем кресле, стоявшем в темном углу, а я вместе с игровой доской располагался в середине комнаты. Надо сказать, что меня всегда немного путало отсутствие противника по другую сторону игровой доски, я привык видеть лицо своего партнера по игре, а тут… я передвигаю воина, или офицера, или укрепление, а в ответ бойцы противной армии скользят по доске сами собой — весьма жуткое впечатление!…
Фун Ку-цзы слегка потряс головой, словно отгоняя некое бдение.
— Так вот, где-то в середине игры Цзя Шун вдруг засмейся, что совсем не соответствовало позиции на доске, ведь он проигрывал, а затем произнес своим неприятным голосом: «Вот ты и пришел!… Я тебя ждал, и… можешь не прятаться, это бесполезно!…»
Я поднял глаза и увидел совсем близко… Поганца Сю, ну, то есть именно то существо, каким сейчас является Поганец Сю. Поверь, мне стало очень не по себе, я не мог понять каким образом этот уродец смог проникнуть в охраняемый дворец Великого мага и, главное, зачем?! Но в этот момент он заговорил… заговорил смело, даже нагло:
— Я пришел спросить у тебя, Великий маг Цзя Шун, почему ты сделал это со мной, чем я… насолил тебе до такой степени, что ты обратил свой пристальный взор на какого-то ничтожного воришку?!
Можешь мне поверить, что эта фраза прозвучала весьма хлестко… насмешливо! Малыш явно не только не боялся Великого мага, он его… презирал!
Видимо, Цзя Шун тоже понял это, потому его ответ прозвучал совсем иначе, нежели начало разговора:
— Я ждал, что ты придешь и будешь просить… нет, умолять меня снять с тебя заклятие, и если бы ты хорошенько меня попросил, я, возможно, пошел бы тебе навстречу!… Но ты… сделал ошибку, ты выбрал неверный тон для разговора со мной, поэтому, Неуловимый Красавчик Сю, ты останешься в этом… поганом… образе до тех пор, пока не поймешь… не прочувствуешь как следует эту свою ошибку! Но теперь тебе придется гораздо дольше ползать передо мной на своем лохматом брюхе, чтобы я снизошел до твоей просьбы!… Пусть твой новый облик станет для тебя… уроком!
Но Сю всегда был гордецом!… — Старик покачал головой. — Знаешь, что он ответил Великому магу Поднебесной?! Он сказал, что внешний вид не играет для него никакой роли и что он и в этой личине останется таким же, каким был всегда. Но, добавил он, пусть теперь Великий маг поостережется, он, Поганец Сю, сделает все, чтобы подлый Цзя Шун кончил свои дни как можно быстрее и как можно позорнее!
Фун Ку-цзы пристально посмотрел на меня и повторил:
— Представляешь, он так и сказал — подлый Цзя Шун.Я почесал в затылке и подумал: а смог бы я вот так вот прямо в лицо Великому магу Поднебесной сказать, что он подл?! И, вспомнив высоченную темную фигуру с натянутым на лицо капюшоном и горящими из-под него глазами, поежился. Надо было признать, что отважиться на такое… заявление было бы для меня весьма сложным делом!
— После этого Поганец Сю ушел… Ушел также неслышно и незаметно, как и появился. И… пожалуй, только я один знал, что Великолепный Цзя превратил Красавчика Сю в… ну ты сам знаешь в кого!
— Да, теперь мне понятно, почему старые знакомые Поганца так удивлялись, увидев его в этом обличье… — медленно протянул я.
— Вот, пожалуй, и все, что я могу поведать тебе о Цзя Шуне, — вздохнул Фун Ку-цзы. — Спустя семь-восемь дней после происшествия с Поганцем я был удален Великолепным Цзя…
Тут учитель чуть иронично хмыкнул и покачал головой:
— Он отправил меня прочь, хорошо наградив и сказав, что ему надоело постоянно проигрывать в сянци…
Несколько минут мы ехали молча, и тут я заметил, что Поганец, скакавший впереди нас, исчез из поля нашего зрения. Приподнявшись на стременах, я попробовал отыскать его взглядом, но в этот момент из-под копыт моей лошади раздался ябедливый голос внезапно появившегося синсина:
— А Поганец в деревню поскакал…
— В какую деревню?! — осел я в седло.
— Да там, за холмом, деревня, домов десять будет, вот он туда и рванул! Говорит, хоть хлебца да выпросит…
— Мы же договаривались скрытно передвигаться!… — рявкнул Фун Ку-цзы и остановил свою лошадь. — И не настолько он голоден был, чтобы вот так рисковать!
— Ну, ну, учитель, — попробовал я успокоить разъярившегося старика, — вполне возможно, что никакого риска нет…
— Вот и Поганец то же самое сказал… — поддакнул Гварда. — Какой, говорит, может быть риск среди простых крестьян?… Они, говорит, наверняка и деревню-то свою никогда не покидают, дань за них и то небось покровитель вносит…
— Во всяком случае, надо поехать посмотреть, чем он в этой деревне занимается! — быстро проговорил я и, наклонившись к земле, попросил: — Ты, Гварда, проводи учителя, он быстро ездить не может, а я потороплюсь!… В деревню не въезжайте, встретимся на холме.
После этого, не обращая внимания на возмущенное ворчание Фун Ку-цзы, я пришпорил лошадь и галопом помчался вверх, к обрезу холма.
С вершины я и в самом деле увидел низенькие, крытые соломой желтые крыши маленькой деревни. Деревенская улица была скрыта листвой деревьев, образовывавших небольшую рощицу; ни жителей деревеньки, ни Поганца видно не было. Я перевел лошадь на неторопливую рысь и направил ее к крайнему дому деревни.
Домик этот был совсем маленьким, позади него располагался столь же крошечный огород в пяток недлинных грядок, отгороженный от дикого луга невысокой, всего в несколько сантиметров, каменной стеночкой. В этой стеночке, прямо в ее середине, зиял небольшой разрыв, от которого к дому бежала узенькая тропинка. Однако я не поехал по этой тропинке, а решил обогнуть стену справа, потому что мне показалось, что именно там берет начало деревенская улица.
И я не ошибся. Улица была узенькой, напоминавшей скорее тропу, двум всадникам на ней едва можно было разъехаться, деревенские домики, казалось, старались встать как можно ближе к ее обочине, словно боялись вывалиться из-под древесных крон и оказаться на открытом месте. И буквально метрах в пятнадцати oт своего начала улочка была перегорожена небольшой толпой местных жителей, сгрудившихся вокруг неказистого мохнатого всадника, разодетого в одну набедренную повязку. Поганец толкал речь!
— Он может все!… Иссушить реки и затопить пустыни, испепелить рыбу в океане и заморозить саламандру в огне! Он может превратить вашу крошечную деревню в огромный город и сделать вас самих самыми уважаемыми горожанами этого города, а может стереть это поселение со всеми его жителями с лица Поднебесной так, что о нем даже никто и не вспомнит. Он справедлив, но он и строг, он милостив к добропорядочным, но он беспощаден к… жадным сквалыгам!!
И тут из окружавшей Поганца толпы донесся довольно ехидный голосок:
— Господин Временно Измененный, пусть Высокое Небо благословит твою мудрую голову, скажи, почему у твоего столь могучего господина, владеющего всеми тайнами магии, такой… раздетый слуга?…
Последовавший вслед за этим нахальным вопросом одобрительный ропот показал, что народу действительно интересен ответ на него.
Поганец укоризненно покачал головой и проверещал своим неповторимым фальцетом:
— Вот за такой вопрос величайший маг Сор Кин-ир Могущественный превратил бы тебя в жабу и отправил бы в иньское болото лет эдак на двадцать! Но, поскольку я всего лишь слуга моего господина, я не поленюсь и повторю то, что уже говорил… Вчера вечером за малую промашку во время ежевечернего сеанса монтиспации мой господин превратил меня в во, что вы видите, и лишил роскошной одежды, которую я носил!… Временно!!! Именно поэтому я и называюсь сейчас временно Измененный!! Но на моем примере вы можете понять, что вас ожидает, если вы допустите хоть малую бестактность в отношении него!…
Ответом Поганцу стало гробовое молчание, мне показалось, что народ задумался, разбегаться ему прямо сейчас или все-таки подождать немного. А я, услышав собственное имя и разобравшись, что Поганец играет роль эдакого… кота в сапогах, вдруг вспомнил наш спор о человеколюбии и решил показать своему ученику, что такое человеческая жалость! Толкнув лошадь каблуками, я направил ее неторопливым шагом в сторону собравшейся толпы. В этот момент один из местных жителей задал новый вопрос:
— Но если, господин Временно Измененный, твой… э-э-э — господин такой могучий волшебник, то почему он не сотворит себе обед с помощью заклинаний?… Зачем ему наши скромные овощи и… э-э-э… куры?…
Ответить Поганец не успел, окружавшие его селяне начали оглядываться на стук копыт моей лошади и, увидев меня, замирали на месте, словно пораженные жутким, замораживающим кровь видением. Я тем временем напустил на свое чело суровость, хмуро свел брови и, резко остановив коня среди раздавшихся в стороны людей, грозно обратился к Поганцу:
— Ну!!! Я вижу, ты, вместо того чтобы готовить надлежащую встречу своего господина, затеял митинг!!! Где накрытые столы и торжественный обед в мою честь?!!
Поганец, сползший с седла при моем приближении, понурил голову и виновато проговорил:
— Господин учитель, ты же запретил использовать… физическое воздействие, а уговоры… Вот у крестьянства вопросы имеются, я стараюсь на них ответить…
— Так ты тут организовал вечер вопросов и ответов?!! — взревел я. — И кто же это тебе вопросы задает?
Обведя замершую группу селян огненным взором, я ткнул пальцем в первого попавшегося крестьянина:
— Этот?!!
Выбранный мной крестьянин судорожно замотал головой и, чуть присев, нырнул за спины своих земляков.
— Или этот?!!
Я ткнул пальцем в другого селянина. Его реакция была точным повторением действий его товарища.
— Ну, видишь, никаких вопросов нет! — снова обратился я к Поганцу. — Видимо, ты хочешь быть не Временно Измененным, а Постоянно Превращенным?! Я тебе это устрою!!! — И я грозно поднял над головой руку.
— Нет, господин учитель, я тебя умоляю, не делай этого!…
Поганец испугался настолько натурально, что даже я сам поверил в его испуг.
— Великое Небо!… — испуганно пискнул в толпе женский голосок. — Да накормите вы его, что вам, сорги жалко!… Он же малыша навсегда таким оставит!…
И этот слабый, испуганный голосок словно подтолкнул крестьян. Они нестройно загудели, а затем вперед, прямо под морду моей лошади, протолкался пожилой крестьянин в темно-синем добротном халате и, низко поклонившись, заговорил густым басом:
— Господин… э-э-э… величайший маг, не сочти наше промедление за… промашку своего слуги, он ни в чем не виноват. Просто мы в нашей глуши, на границе с Западной пустыней, никогда не видели не то что величайшего, а даже просто мага! Ну, вот и… того… пристали с расспросами… — Он снова поклонился и закончил: — А торжественный обед, как твой слуга распорядился, сейчас будет готов! Только вот…
Тут крестьянин, словно вспомнив нечто неприятное, запнулся и умолк.
— Договаривай!… — грозно пророкотал я.
Крестьянин оглядел своих соседей, вздохнул и развел руки:
— Воды у нас в деревне нет хорошей!… Пустыня близко…
Это утверждение меня несколько удивило — деревенька стояла среди высоких деревьев, а значит, и вода должна была здесь быть!
Я внимательно оглядел деревню поверх голов ее жителей, медленно приговаривая:
— Вода, говоришь, плохая… Ну-ну…
— Вообще-то у нас была хорошая вода… — торопливо пробасил крестьянин.— Но вот… испортилась… Мы пробовали найти другой источник, но…
— И давно ваша вода испортилась?… — поинтересовался я.
— Давно!…— грустно ответил мой собеседник.— Очень давно… почти двадцать четыре цзе назад.
«Год!…» — перевел я сказанное в знакомое мне времяисчисление.
— Мы просили помощи у правителя провинции, — продолжил свои пояснения крестьянин. — Он обратился к Великому магу Цзя Шуну, а тот сказал, что мы прогневили Желтого Владыку, вот он нас и наказал…
— И чем же это вы его прогневили?… — усмехнулся я. Крестьянин опустил голову и глухо вздохнул:
— Плохо охраняем дорогу в Западную пустыню…
— А эту дорогу надо охранять? — удивился я. Крестьянин поднял голову и удивленно взглянул на меня:
— Разве господин величайший маг не знает?…
Он вдруг замолчал, и я переспросил:
— Чего не знает?…
— Ну… Как же… В Западной пустыне пасется черепаха Ао на спине которой стоит гора Фанчжан…
— Все это мне известно, — перебил я его. — Я только не пойму, каким образом вы можете охранять дорогу, ведущую в Западную пустыню?… Разве в эту Западную пустыню другого пути нет?!
Крестьянин отрицательно покачал головой:
— Нет. Существует древнее заклятие, которое любого путника, идущего из Поднебесной в Западную пустыню, приводит именно сюда. Говорят, что когда-то, в незапамятные времена, Желтый Владыка действительно создал на этом месте охранное поселение. Получается, что мы — потомки той самой… охраны, но… — он неловко пожал плечами, — в Западную пустыню настолько давно никто не проходил, что мы и не помним, когда последний такой путник был в нашей деревне.
И тут совершенно неожиданно раздался визгливый фальцет Поганца:
— И что вы делали с этими… путниками?!
Крестьянин быстро оглянулся на моего ученика, потом снова посмотрел на меня и немного растерянно ответил:
— Мы?! Да ничего… Просто они… ну… проходили мимо. Старики рассказывали, что когда-то, в те времена, когда люди еще ходили на запад, путники иногда что-нибудь покупали в нашей деревне… или нанимали проводника до горы Фанчжан…
— А теперь вам заявили, что вы плохо охраняете этот путь? — снова переспросил я.
Крестьянин молча кивнул.
«Интересно, — подумал я, — кому это понадобилось — охранять дорогу в Западную пустыню и каким образом эти сельские жители могут ее стеречь?!»
Внимательно оглядев притихшую толпу, я вздохнул:
— Ну что ж, пойдем посмотрим, что случилось с вашим источником! Показывайте, где он находится!
На лице говорившего со мной крестьянина появилось удивление, быстро сменившееся радостной надеждой. Глаза его блеснули, он быстро развернулся и начал проталкиваться сквозь обступивших меня людей, нетерпеливо приговаривая:
— Прошу за мной, господин величайший маг, прошу… Вот сюда!…
Я тронул лошадь и двинулся следом, а за мной потянулись все остальные, включая и действительно растерявшегося Поганца.
Мы проследовали к другому концу деревни, и тут на склоне холма я увидел… яму!… Простую неглубокую яму с осыпающимися краями, в которой плескалась мутноватая, слегка вспененная водичка.
— Вот отсюда мы берем воду… — указал на эту яму крестьянин и смущенно пожал плечами.
Я соскочил с лошади и подошел ближе к источнику. Водичка к тому же довольно неприятно попахивала.
— Вот это вот вы пьете?! — раздался у меня за спиной возмущенный фальцет Поганца. — Вот этим вот вы хотели напоить моего учителя?!!
Я резко поднял правую руку, заставляя его умолкнуть, а левую протянул вперед, над взбаламученной тухлой водой. Отщипнув крошечный комочек от окружавшего меня кокона, я уронил его в источник, надеясь просто очистить воду. И вода в ответ покрылась мелкой рябью, колыхнулась, словно почувствовав, что ее коснулась магия, а в следующий момент в середине ямы приподнялся мутный, пенящийся горб.
«Интересно!… — подумал я. — Кому это так не понравилось магическое касание?!»
Сосредоточившись, я принялся короткими магическими импульсами исследовать яму, постепенно погружая эти импульсы все глубже и глубже. Как я и предполагал, яма была совсем неглубока, ее глинистые края образовывали совершенно ровное дно, в середине которого находилось ровное конусообразное песчаное углубление. Именно оттуда едва заметно просачивалась вода, а значит, здесь находился подземный источник! Но почему он был настолько грязен и зловонен?! Я усилил свое магическое воздействие и тут же обнаружил, что под глинистым дном, бывшим совсем нетолстой «пробкой», располагается песчаный водоносный пласт. И в этом песчаном слое, точно под колодцем, находилось нечто странное — то ли неизвестно как попавший туда обломок дерева, то ли здоровенный, напоминающий сильно вытянутое яйцо камень… Именно эта неподвижная темная масса закрывала родниковый выход и не давала воде промыть себе путь! Я попробовал более точно определить природу своей находки, и тут, словно в ответ на мой магический нажим, у нее появились короткие шипастые лапы, которые со страшной силой заскребли окружающий ее песок. Заостренная часть оснащенного, как оказалось, лапами яйца приподнялась и начала поворачиваться в разные стороны, словно высматривая, кто же это его побеспокоил! Видимо, зверюга почувствовала мое магическое прикосновение, и ей оно не понравилось.
Вода в яме забурлила, еще сильнее взбаламутилась и вдруг покрылась толстым слоем желтоватой пены, а в нос мне ударил резкий трупный запах!
Вот тут я… рассердился! Мне стало ясно, что именно эта тварюга поганила родник и постепенно травила жителей деревни своими выделениями. Я даже был почему-то уверен, что она способна испортить и любой другой источник, если он будет питаться из этого же водоносного слоя… А это значило, что мне оставалось лишь одно!
Чуть отступив, я отщипнул еще один комочек от своего кокона и подбросил его вверх над самым центром ямы. Жители деревни, конечно, не могли видеть его, но вот, когда он мгновенно превратился в сгусток пылающего белым светом огня и стремительно рухнул во взбаламученную воду, они разом попадали на землю и… завопили! Мой магический удар начисто выжег всю воду в яме, оплавил донную глину до состояния крепчайшей керамики, но самое главное, он мгновенно испепелил притаившуюся под дном ямы тварь. Я немного подождал, стоя на краю ямы и прощупывая подземный водоносный слой. Все было чисто, от твари, купавшейся в источнике, не осталось и следа. Крестьяне, постепенно пришедшие в себя, поднялись с земли и медленно обступили свой бывший источник. Некоторое время они обалдело разглядывали совершенно чистую и сухую выемку в земле, стеклянно поблескивающую оплавленным дном, а затем раздался неуверенный, дрожащий голос:
— А где же вода?…
Над толпой пронесся придушенный вздох, и глаза всех собравшихся обратились ко мне. Сколько в этих глазах было молчаливого горя!!!
Я, внутренне усмехнувшись, еще одним коротким магическим ударом растер в порошок стеклянистую пробку, в которую превратился песчаный выход родничка, и в тот же момент на дне ямы забурлил маленький искристо-прозрачный фонтанчик!
И снова все взоры обратились к бывшей грязной яме, но теперь в них было радостное изумление, а потом!…
Потом началось ликование!
Сначала к небу взметнулся всеобщий восторженный рев, затем возбужденная толпа принялась отплясывать вокруг быстро наполнявшегося колодца некий невообразимый и весьма энергичный танец. Мне удалось вовремя отскочить в сторону, и теперь я со смехом наблюдал за восторженным безумством крестьян. И тут над моим ухом раздался скептический писк Поганца:
— Ну что, учитель, снова осчастливил шайку нищих?! Да и сам, я смотрю, осчастливился!… Эх, простота!…
И в этот момент, словно в ответ на слова моего ученика, крестьяне вспомнили обо мне. На мгновение замерев в самых разнообразных позах, они вдруг бросились в мою сторону и… попадали передо мной на колени! Тот самый крестьянин, что провожал меня к общественному колодцу, прижал к груди сжатые кулаки и с придыханием забасил:
— Господин величайший, могущественнейший и мудрейший маг, ты сотворил для нашей деревни такое невероятное чудо, что мы готовы отдать тебе все, что имеем!… Наши дома, наши пожитки, сами наши жизни в твоем распоряжении…
— Ну, жизни ваши моему господину ни к чему, — немедленно перебил его Поганец, перехватывая инициативу. — А вот насчет домов и пожитков…
— Так они нам тоже ни к чему! — пресек я захватнические амбиции своего ученика.
Крестьянин, не вставая с колен и не меняя позы, несколько раз перевел растерянный взгляд с меня на Поганца и обратно, а затем неуверенно спросил:
— Но… хотя бы пир в свою честь величайший маг Сор Кин-ир осчастливит своим присутствием?…
— Конечно!… — торопливо воскликнул Поганец, делая мне знаки, чтобы я не вмешивался в дальнейший разговор. Однако я не послушал его. Устало улыбнувшись, я покачал головой:
— К сожалению, нам надо торопиться… Мы и так слишком задержались в вашей деревне, а нам предстоит дальний путь. Если можно, снабдите нас какой-нибудь провизией.
В тот же момент окружавшие меня крестьяне оказались на ногах и рванули что было сил в сторону своих домов. Только крестьянин, ведший со мной переговоры, чуть задержался. Перетаптываясь от нетерпения на месте, он громко прокричал:
— Только не уезжайте, господин, подождите всего несколько минут!… — и тут же припустился следом за своими односельчанами.
Толпа, еще секунду назад окружавшая нас, рассеялась настолько быстро, что даже Поганец не сразу прореагировал на этот факт. Только через минуту он разочарованно выдавил из себя:
— Вот это да!… Никого!…
А потом, повернувшись ко мне и покачав головой, добавил:
— Вот и делай добро без предварительной договоренности об оплате!
Я вздохнул и… улыбнулся:
— Ну, ничего, господин… «кассир», если я ошибся в этих крестьянах, нам придется обойтись тем, что еще имеется в наших запасах. Однако долго дожидаться их возвращения я не намерен, мы действительно торопимся, а учитель с Гвардой наверняка уже волнуются за нас.
Впрочем, долго ждать нам и не пришлось, не успел я наполнить водой взятый у Поганца бурдюк, как на дороге показались первые из убежавших крестьян, а скоро они все снова собрались вокруг нас. И чего только не было у них в руках! Небольшие, плотно набитые соргой мешочки, лепешки, завернутые в чистые тряпицы, мед в глиняной посуде, битая птица и живые куры в небольших, прикрытых сверху корзинках, самые разные овощи, свежие и вареные, в самой разной посуде…
Я, увидев все эти дары, признаться, здорово растерялся — продуктов здесь хватило бы нам недели на две, но каким образом все это можно было увезти? Однако Поганец повел себя очень уверенно. Быстро соскочив с лошади, он принялся энергично рассортировывать принесенное и приторачивать к седлу наиболее ценное — главным образом птицу и мясо. На мое седло он попытался было навесить десяток мешочков с соргой, но я так рявкнул на него, что он мигом сообразил, к кому пристает!
Короче, через пять минут лошадь Поганца едва держалась на ногах от нагруженных на нее продуктов, а маленький лохматый седок стоял рядом, лихорадочно посверкивая глазками, судорожными движениями поглаживая ее по шее и неразборчиво бормоча:
— Ничего, милая, держись, держись!… В крайнем случае я снова к учителю за спину пересяду, тебе полегче будет!…
В общем, Поганец сделал все, что мог, и тем не менее большая часть принесенного крестьянами харча осталась невостребованной. Бедный малыш уходил из деревни со слезами на глазах, постоянно оборачиваясь на оставленные им запасы.
Фун Ку-цзы и Гварду мы нашли на вершине холма. Старик сидел на траве около стоящей лошади, а синсин бегал вокруг него, опустив свою черную голову. Увидев нас, Фун Ку-цзы, даже не пытаясь подняться, воскликнул: «Ну наконец-то!… Где вы пропадали?!», а синсин подбежал ближе и вопросительно заглянул мне в глаза.
— Ха! Пропадали!… — немедленно возмутился Поганец. — Да мы из местного населения дань выколачивали! Сколько можно впроголодь трястись?!
— Какую дань?! — изумился старый мудрец. — Что значит — выколачивали?!
— А то и значит, — горделиво ответил Поганец, — что сначала я это население застращал до дрожи в коленках, а как только великий Сор Кин-ир появился, тут они харч и потащили!!! Во как я свою лошадку нагрузил! А было бы у меня три лошадки, я бы и три нагрузил!!
И он с нездоровым блеском в глазах посмотрел на понуро стоящую лошадь старика.
— Уж не хочешь ли ты еще раз наведаться в деревню?… — поинтересовался Гварда.
Поганец Сю посмотрел на синсина. Потом стрельнул глазом в сторону Фун Ку-цзы и, как бы раздумывая, произнес:
— Ну… Ведь учитель Фун Ку-цзы все равно… э-э-э… не любит ездить верхом. Почему бы нам не использовать его лошадь для перевозки ценной… еды? Неизвестно, когда еще мы сможем пополнить наши запасы… в пустыне, а местные жители пока еще полны благодарности к учителю Сор Кин-иру!…
— И чем же вызвана эта благодарность?… — ревниво поинтересовался Фун Ку-цзы.
— А он деревенский колодец вычистил! — немедленно удовлетворил Поганец интерес старика.
Фун Ку-цзы и Гварда с удивлением уставились на меня. Однако никаких объяснений я давать не стал. Вместо этого я произнес недовольным тоном:
— Может быть, мы все-таки двинемся дальше или вы решили сначала пообедать?…
— Да! — немедленно поддержал мою идею Поганец. — Давайте разгрузим немного мою лошадку… А затем я снова схожу в деревню!…
— Зачем?! — в один голос воскликнули мы с Фун Ку-цзы, на что Гварда спокойно ответил:
— Чтобы лошадку снова загрузить под завязку…
Мы со старым мудрецом уставились на маленького жадину, и тот сначала конфузливо пожал плечами, а затем неожиданно заявил, глядя прямо мне в глаза:
— Да!… А знаешь, как это… приятно, когда ничего не надо воровать, а все тебе сами все отдают!…
— Но нельзя же обирать людей до нитки! — с негодованием воскликнул я. — Тем более что у этих людей и так не слишком много чего есть!!
— Можно! — упрямо буркнул Поганец. — За то, что ты для них сделал, их можно… обобрать до нитки!…
— Все!!! — вышел я из себя. — Спор закончен!! Обедаем и едем дальше!! И никаких… набегов на местных селян!!
Малыш надулся, но спорить не стал, видимо, понимая, что я не уступлю.
Обед, благодаря нашей с Поганцем экспедиции, был весьма обильным, однако продлился он не слишком долго. Отдыхать после него мы не стали, хотя отяжелевшие желудки тянули прилечь. Когда мы уже садились в седла, Поганец подошел ко мне и, отводя глаза в сторону, спросил:
— Учитель, можно я позади тебя сяду? Моя-то лошадка… это… перегружена.
— Садись, — кивнул я и, отвернувшись, улыбнулся.
И снова под копытами наших лошадей расстелились поросшие невысокой травой холмы с редкими невысокими деревьями.
Мы взяли вправо, обходя знакомую деревеньку по большой дуге, а когда, по моим расчетам, сей населенный пункт остался далеко в стороне, снова повернули на запад. Холмы были невысоки, так что мы ехали напрямую, благо наезженной дороги все равно не было. Перевалив через три холма, мы с вершины четвертого увидели впереди еще два, вставших наискосок один от другого. Путь наш лежал, таким образом, по склону ближнего холма и выводил прямо на вершину следующего. Поднявшись до середины этого, последнего, холма, я вдруг ощутил странное чувство, называемое психиатрами «дежавю». Мне показалось, что я уже проезжал по этому склону, хотя определенно знал, что вижу эту местность впервые.
И тут бежавший впереди наших лошадей Гварда достиг вершины холма. Он замер на фоне блекло-голубого неба, словно некое черное изваяние, а затем… уселся на свой хвост! Спустя пару минут мы тоже достигли вершины и… тоже остановились. С нее открывался прекрасный вид на небольшую рощицу, среди деревьев которой желтели соломенные крыши маленькой деревеньки… очень похожей на ту самую, которую мы с Поганцем покинули чуть больше часа назад!
— Так!… — глубокомысленно проговорил Фун Ку-цзы. — Похоже, мы заблудились…
— Не могли мы заблудиться!… — тявкнул в ответ синсин. — У меня абсолютное чувство направления. Мы двигались все время на запад, и деревня должна быть далеко позади!
— Однако она совсем недалеко и… впереди! — возразил старик. — Если, конечно, меня не обманывают мои старые глаза!
— Они тебя не обманывают, учитель, — подтвердил я. — И Гварда тоже прав — деревня должна была быть далеко позади.
Фун Ку-цзы повернулся ко мне, несколько секунд внимательно смотрел мне в лицо, а затем спросил:
— И как же ты объясняешь столь вопиющее противоречие?!

Предыдущая страница 21 Следующая страница


Драконья алчность, или Дело Алмазного Фонда 22

— А никакого противоречия нет, — ответил я. — Просто я допустил некоторую оплошность — забыл о древнем заклинании, действующем в… ну… действующем вообще.
— Что за заклинание? — немедленно переспросил старик. — Откуда ты про него знаешь, если мне о нем ничего не известно?!
— Тебе об этом заклинании ничего не известно просто потому, что ты за всю свою жизнь ни разу не посещал Западную пустыню… как, впрочем, и все остальные ныне живущие жители Поднебесной! А мне оно стало известно совсем недавно, во время нашего с Поганцем посещения этой вот деревеньки. — Я кивнул в направлении надоедливого населенного пункта. — Один из местных жителей рассказал мне о нем. Заклинание это, по его словам, очень древнее и суть его действия сводится к тому, что никто из следующих в Западную пустыню не может миновать сей очаг цивилизации!
Выражался я несколько вычурно по причине сильного раздражения, однако учитель вполне меня понял и посмотрел на расстилавшийся перед нами пейзаж с большим интересом.
— Так значит, мы не сможем проехать мимо этих домишек? — уточнил он после некоторого раздумья. — Ну а чем, собственно говоря, угрожает нам посещение деревни?
— Вот этого я сказать не могу… — медленно протянул я. — Но мне хотелось бы проехать… не тревожа местных жителей.
— Да мы ж их уже потревожили! — воскликнул у меня за спиной Поганец, и Фун Ку-цзы наклонил голову, соглашаясь с замечанием моего ученика.
— Мы приехали с востока и уехали на восток, так что можно сказать, что через деревню не проезжали. А вот если мы направимся из деревни на запад, в Западную пустыню, неизвестно, что предпримут местные жители… Тем более им уже было сказано, что они недостаточно хорошо охраняют дорогу на запад!
— Все равно задержать нас они не смогут! — убежденно заявил Поганец. — Да эти крестьяне, как только тебя увидят, сразу запоют благодарственную песнь!
Я скептически хмыкнул и пробормотал себе под нос:
— Мне кажется, мы вполне могли бы обойтись и без благодарственных гимнов!…
И тут в нашу беседу вмешался Гварда. Снова поднявшись на лапы, он посмотрел в небо и негромко протявкал:
— Надо решать — или еще раз попытаться обойти деревню, или идти прямо! Мы и так потеряли много времени, а оно у нас ограничено.
Фун Ку-цзы посмотрел на меня, а затем не совсем уверенно произнес:
— Мне кажется, нам надо ехать через деревню… Если, конечно, ты, Сор Кин-ир, не надеешься справиться с этим старинным заклятием.
А я и не надеялся с ним справиться. Во-первых, прощупывание окружающего магического фона не показывало какого-либо магического возмущения, а значит, неизвестно было, к какому объекту было привязано это заклинание, а во-вторых, во время нашей первой попытки пройти в сторону Западной пустыни я не уловил момента срабатывания этого заклинания! Потому я, вздохнув, согласился:
— Ну что ж, давайте попробуем… напрямую.
Гварда немедленно потрусил вниз с холма, а мы последовали за ним.
Деревенская улица, на которую мы вскорости выехали, оказалась в этот час безлюдной — местное крестьянство было видимо, занято своим… крестьянским трудом. До середины деревни мы добрались без каких-либо происшествий и встреч, а вот когда уже стала видна противоположная околица деревни, я понял, что незамеченными нам пробраться не удастся — у очищенного мной родника все еще толпился народ! Большинство людей стояли, держа в руках емкие бадейки из толстого бамбука, служившие, по всей видимости, ведрами. И тут я понял, почему мы никого не встретили на деревенской улице — люди с наполненными «ведрами», отходя от родника, шли не между домов, а сворачивали на тропки, огибающие деревенские постройки, что называется, «по задам»!
Впрочем, долго задумываться над столь странным поведением аборигенов мне не пришлось — народ, толпившийся у родника, заметил нашу компанию, и все разом обернулись в нашу сторону. Гомон, стоявший над толпой, немедленно стих, и местное население в полном молчании, но весьма пристально следило за нашим приближением.
Не доезжая шагов десять — двенадцать до столпившихся крестьян, я услышал негромкий голос, немного неуверенно произнесший:
— Смотри-ка, величайший маг Сор Кин-ир вернулся…
И тут же из толпы раздался встревоженный вопрос:
— А где же его… ученик?… Ну… этот, маленький, мохнатый… На что последовал совершенно неожиданный ответ:
— Видно, маг его в старика превратил…
А мгновение спустя и другое предположение:
— Или в… собаку!… Лошадь-то его, глянь, без всадника идет…
«Поганец, значит, опять за свою игру в невидимки принялся!» — с некоторым раздражением подумал я.
По толпе пронесся вздох, а затем сомневающийся мужской голос пророкотал:
— Да нет! Собака-то не за магом бежит, сама по себе… Так, видно, приблудилась просто…
На что синсин, чуть повернувшись в сторону толпы, мимо которой как раз пробегал, коротко пролаял:
— Сам ты приблудился!…
Толпа охнула и подалась назад, а из ее середины донесся отчаянный женский голос:
— Ну, точно, в собаку бедненького мохнача превратили!…
Пока в толпе делились соображениями о судьбе моего ученика, мы почти миновали ее. И только когда расстояние между нашей компанией и жителями деревни начало увеличиваться, в толпе раздался вопрос, который я ожидал с самого начала:
— А куда это величайший маг направляется?…
По округе тут же разлилась такая тишина, что стало отлично слышно, как журчит водичка, перетекая через край сотворенного мной колодца.
Мы, делая вид, что последний вопрос чисто риторический и к нам никакого отношения не имеет, продолжали неторопливо продвигаться вперед, а толпа молчала — в ее среде, видимо, никто не имел ответа на поставленный вопрос.
Наконец, когда расстояние между нами стало уже довольно большим, я услышал облегченное:
— Если тебя это интересует, ты у величайшего мага сам и спроси…
Деревня осталась позади.
Когда мы отъехали от населенного пункта примерно на километр, я чуть обернулся и поинтересовался недовольным тоном:
— Ты что это, ученичок, в прятки решил поиграть?!
— Ничего я не играл! — пропищал в ответ Поганец. — Просто я дал местному населению тему для разговоров!
— То есть?! — не понял я.
— Ну… я догадывался, что ко мне в этом селении относятся с самой нежной симпатией, вот и не… показался им, чтобы они решили, что ты меня… того…
— И зачем тебе понадобилось делать из меня злодея?… — поинтересовался я.
— Чтобы они не успели задаться вопросом — куда мы направляемся?
— И надо признать, что ему это удалось! — с довольной улыбкой констатировал Фун Ку-цзы.
Мне не слишком понравилось, что моего ученика принялся защищать мой учитель, поэтому я замолчал и перевел свою лошадь на быструю рысь.
Солнце между тем уже повисло над самым горизонтом, показывая, что день на исходе и пора позаботиться о ночлеге. «И что мы не остались в деревне? — неожиданно подумал я. — Вполне могли переночевать в доме на приличных постелях!…»
Эта мысль почему-то еще больше испортила мне настроение, однако теперь мое недовольство обратилось против самого меня. Я вдруг понял, что очень недоволен собой, мне показалось совершенно неправильным мое поведение в деревне, мой разговор с Поганцем и местными жителями. Ну а уж то, каким образом я расправился с животиной в колодце, просто вопиющим безобразием — вполне возможно, что с этой… живностью можно было договориться по-хорошему, а я!… Размахался заклятиями!… Сила есть — ума не надо!… Я отвлекся от своей самокритики и огляделся. Солнце, наполовину спрятавшееся за горизонт, светило прямо в глаза, так что я не сразу понял, что травянистая, чуть всхолмленная равнина, по которой мы ехали, заметно изменилась. Нет, холмы впереди и по бокам все так же шли равномерными увалами, а вот трава… Трава начала исчезать! Сбоку и позади нас еще виднелись отдельные зеленые полянки, а впереди они почти совсем исчезали, и желтовато-коричневая земля холмилась неприятно голая… спекшаяся… мертвая.
— Вот и Западная пустыня началась… — раздался негромкий голос синсина из-под копыт моей лошади.
Я опустил глаза и увидел, что Гварда споро бежит рядом со мной. Поймав мой взгляд, он добавил:
— Может быть, стоит уже остановиться на ночлег?… Старый учитель совсем вымотался, лошадка его доконала.
Я оглянулся. Фун Ку-цзы трясся позади настолько далеко, что в угасающем солнечном свете казалось, будто в седло поставлен стоймя плохо набитый мешок. Мне стало стыдно — я же знал, что старик плохо переносит верховую езду, и все-таки гнал свою лошадь, заставляя его терпеть ненужные неудобства.
Я обернулся к притихшему на своей лошади Поганцу:
— Гварда прав, давай-ка, ученик, разбивать лагерь…
Моя умная лошадка остановилась на одном из последних клочков земли, покрытых невысокой, но достаточно густой травкой. Ни о каких дровах речи, конечно, не могло и быть, однако я сочинил небольшое заклинание, и скоро прямо над зеленеющей травой вспыхнул небольшой огонек. Поганец соорудил некое подобие треноги и пристроил над костерком небольшой котелок, в котором скоро забурлила вода.
Фун Ку-цзы подъехал к месту стоянки, когда уже все приготовления были закончены, и тяжело соскользнул с седла на землю. Я помог старику устроиться возле огня, а он, усевшись, неожиданно улыбнулся и сказал:
— Если бы мы шли пешком, обузой был бы кто-нибудь другой!…
— Но, учитель, никто не считает тебя обузой! — воскликнул я совершенно искренне.
— Достаточно того, что я сам себя ею считаю, — спокойно возразил старик. — Когда я решил отправиться с тобой, мне казалось, что я смогу быть полезным если не своим боевым мастерством, то хотя бы своевременным советом. Однако пока что я чувствую себя… м-м-м… излишеством!
— Все мы — излишки этого мира! — неожиданно подал свой голосок Поганец, протягивая Фун Ку-цзы глубокую керамическую чашку с дымящимся чаем. — И рано или поздно он выкинет нас из своих просторов!…
Старик принял чашку и слегка удивленно посмотрел на малыша:
— Да ты философ! И что же следует из этого твоего постулата?!
— А то, что пока еще ты существуешь в этом Мире, хватай все, до чего сможешь дотянуться!
— А если ты можешь дотянуться до… песчаной блошки? — Фун Ку-цзы улыбнулся и сделал аккуратный маленький глоток. — Ее тоже надо хватать?…
Поганец растерянно застыл на месте, соображая, что можно ответить на вопрос мудреца, а тот наклонился в мою сторону и пояснил:
— Дело в том, что песчаная блошка — весьма ядовитое создание, и хватать ее я никому не посоветовал бы… Даже если ты можешь до нее дотянуться.
И он сделал еще один глоток чаю.
— Кстати, уважаемый Сю, твой учитель постоянно подает тебе примеры совершенно иного поведения, только ты упрямо стоишь на своих… э-э-э… ложных принципах.
— Это чем же они ложны?… — спокойно, без всякой обиды, что было странно, спросил Поганец. При этом он налил чашку чаю для Гварды, сунул ее под нос лежащему на траве синсину и положил рядом с ней кусок копченого мяса. Затем, поглядывая на старика, задумчиво прихлебывающего чай, он наполнил чашку для меня и только после этого налил чаю себе. Только когда малыш уселся рядом со мной на траву, Фун Ку-цзы снова заговорил:
— Ты когда-нибудь задумывался над причинами своих несчастий, Сю? Ведь ты же не можешь назвать свою жизнь… безоблачной?
Поганец пожал плечами:
— А у кого она безоблачна?! Или в твоей жизни было мало… облаков, туч, гроз?! Этот мир никому не обеспечивает «безоблачной» жизни!
— Ты прав, Сю, этот мир не обеспечивает «безоблачной» жизни, — неожиданно согласился Фун Ку-цзы. — Но он устроен таким образом, чтобы человек мог… бесконечно совершенствоваться!… А бесконечное совершенствование человека возможно только в постоянном и вечно незавершенном процессе учения и воспитания…
— Да, может быть, я не хочу совершенствоваться! — возмущенно воскликнул Поганец. — Может быть, вместо того, чтобы вечно учиться и воспитываться, я хочу… просто жить! Жить и наслаждаться жизнью!!
Фун Ку-цзы молчал, с легкой улыбкой на губах рассматривая вскочившего на ноги малыша. Только когда тот, немного успокоившись, снова уселся на свое место, старик негромко проговорил:
— Каждый, кто задумывается о своем предназначении в этой жизни, рано или поздно понимает, что предназначение это заключается в личном совершенствовании. А совершенствование достигается только неустанным кэ цзи — превозмоганием себя. Это и есть Дао человека, путь в котором он духовно мужает, очеловечивает сам себя. Притом делает это непременно в общении с другими людьми. Никто не требует от тебя, Сю, чтобы ты отказывался от влечений своего сердца, но следовать им надо, не нарушая правил…
— Да!… — не слишком уверенно усмехнулся Поганец. — И кто же эти правила установил?!
— Природа… — просто ответил Фун Ку-цзы. — Именно она всегда стремится к подвижному равновесию внутреннего и внешнего, воспитания и непосредственности, свободы и закона…
— Добра и Зла… — негромко добавил синсин.
Фун Ку-цзы посмотрел на Гварду и кивнул:
— Добра и Зла…
— Все, что ты говоришь, правильно, учитель, и мне это близко, — задумчиво проговорил я. — Но много ли людей в Поднебесной следуют этому… учению? Разве большинство не поддержало бы в вашем споре Поганца?!
— Вот именно!… — тут же ощерился Поганец в довольной улыбке. — Уверен, что девять из десяти скажут, что мое отношение к жизни совершенно правильно!
Однако старик не стал возражать малышу. Вместо этого он посмотрел на меня долгим взглядом и с некоторой горечью произнес:
— Истина не перестает быть истиной, даже если большинство ее не видят, не приемлют. Мне казалось, ты это понимаешь.
И после этих слов он, словно бы потеряв интерес к разговору, улыбнулся:
— Но я затеял спор, а нам пора отдыхать!… Завтра нас снова ожидает дорога.
Поганец хмыкнул и, выплеснув остатки чая из своей чашки на землю, поднялся, чтобы спрятать освободившуюся посуду в мешок. Закончив уборку, Поганец улегся рядом с синсином, и вскорости их дыхание стало ровным, размеренным. Фун Ку-цзы, вызвавшийся дежурить первым, сидел неподвижно, задумчиво глядя в огонь, а я никак не мог заснуть. Мне не давал покоя вопрос, зачем старик затеял этот в общем-то ненужный спор. Наконец я не выдержал и шепотом спросил:
— Учитель, мне кажется, ты напрасно пытаешься… образовать Поганца. Он такой, какой есть, и вряд ли станет другим…
Фун Ку-цзы долго молчал, а затем, так же шепотом, ответил:
— Я вижу, что у него появилась привязанность… Похоже, он всерьез считает тебя своим учителем, потому я и обратил внимание на ваше столь различное мировоззрение. Ведь Сю очень умен, вот только…
Тут он оборвал сам себя и, повернув лицо в мою сторону, так что я заметил его блеснувшие глаза, с некоторой хитринкой в голосе спросил:
— Ты заметил, насколько его раздражает твой альтруизм… твое бескорыстие?
Тут я несколько растерялся, поскольку никогда не считал себя ни альтруистом, ни бескорыстным человеком, но ФунКу-цзы не заметил моей растерянности.
— Для Сю Чжи это настолько необычно, что он никак не может понять твоего поведения и от того… тревожится… Он начал сомневаться в себе, в правильности своего жизненного кредо. Тем более что твое бескорыстие очень часто приносит тебе… выгоду! Неужели ты этого не видишь?!
— Нет, не вижу… — тихо протянул я. — О каких сомнениях Поганца можно говорить, когда он отстаивает свою точку зрения буквально с пеной у рта!…
Старик чуть усмехнулся и покачал головой:
— В том-то и дело, что «отстаивает с пеной у рта», раньше он просто поиздевался бы над твоим поведением, обокрал бы тебя и был таков. А он идет за тобой, смотрит, как ты себя ведешь, и… бесится. Поверь, что он начал сомневаться, и мне кажется, что знакомство с тобой может в корне изменить его жизненную позицию…
Фун Ку-цзы снова перевел взгляд на огонь и проговорил, явно обращаясь к самому себе:
— Не поговорить с человеком, который достоин разговора, — значит потерять человека. Говорить с человеком, который разговора недостоин, — значит потерять слова. Мудрый не теряет ни людей, ни слов.
Я лежал и думал над последними словами мудреца, думал долго, но как-то расслабленно и незаметно для самого себя мои размышления перешли в… сон.

Глава 11

Погоня — это самое большое приключение в путешествии, Путешествие — это самое большое приключение в жизни, Жизнь — это самое большое приключение… Но мало кому нравятся приключения, случающиеся с ним самим. «Размышления о…». Трактат начала XXI в.
Свирепый, безжалостный толчок выбросил меня из сна в абсолютную темноту ночи, чуть подсвеченную звездным мерцанием. Я вскинулся с примятой травы, пытаясь лихорадочно сообразить, что произошло, и практически сразу мне стало ясно, что до моего спящего тела докатилась волна мощного возмущения магического фона! Где-то, довольно далеко от нашей стоянки, произошло… великое колдовство.
— Что случилось?! — раздался рядом со мной встревоженный шепот дежурившего Поганца, но моя поднятая ладонь заставила его умолкнуть. Затем, поднявшись на ноги, я определил направление движения затухающей магической волны, нашептал заклинание «Дальнего Взгляда» и… увидел.
У вычищенного мной колодца на краю сторожевой деревеньки на высоте двух метров металось оранжевое магическое пламя. В его пляшущем, неверном свете стоял один из великанов Чи, показанных мне Землей на сожженной поляне, а позади него метались и перетявкивались десятка два крупных рыжих лисиц. Перед великаном, прямо на голой земле, лежали крестьяне. Они были совершенно неподвижны, и мне на секунду показалось, что они мертвы. Однако шестирукий Чи говорил, обращаясь именно к ним:
— …точно знает, что через вашу деревню прошел чужой человек. Я послан для того, чтобы узнать, кто это был, куда он направился и, самое главное, почему вы его пропустили?! Кроме того, вы должны сообщить мне, что случилось со слугой Цзя Шуна, рыбой-черепахой Беюй. Она вот уже почти сутки не отзывается на зов. Если вы честно и правдиво расскажете мне все, я помилую вас, но бойтесь что-либо скрывать или говорить неправду!… Итак, кто может ответить на мои вопросы?!
Мне показалось, что по спинам лежавших перед великаном Чи людей пробежала странная судорога, но никто из них не поднял головы и не заговорил. Несколько минут стояла тишина, а затем Чи страшным рыком, словно длинным кнутом, ударил по спинам крестьян:
— Ну!!!
И почти сразу же приподнялась одна из голов. Впрочем, лица приподнявшегося крестьянина видно не было, он все также смотрел в землю, но по голосу я узнал того самого мужика, который проводил меня к испорченному источнику:
— Господин, у нас нет причин скрывать что-то от тебя или говорить тебе неправду. Желтый Владыка свидетель, что мы не делали ничего такого, что было бы во вред нашему господину. Я клянусь тебе, что через нашу деревню не проезжал никто, кроме величайшего мага Поднебесной Сор Кин-ира…
Тут Чи перебил крестьянина яростным воплем:
— Какого мага?!! Величайшего?!! Что за выдумки ты мне здесь плетешь, деревенщина, в Поднебесной остался один-единственный маг, и это Великий маг Поднебесной Цзя Шун!!!
Говоривший крестьянин немедленно умолк и снова уткнулся лицом в землю, но Чи сразу же сообразил, что тому есть еще что сказать. Ткнув в сторону крестьянина одной из своих шести рук, он коротко бросил:
— Ко мне!…
Две здоровенные лисицы тут же метнулись к лежащему мужику, ухватили того за халат и через секунду подтащили его к своему повелителю. Теперь уже крестьянин стоял на ногах хотя все также смотрел в землю, видимо, не решаясь поднять глаза на страшного великана. А тот с высоты своего роста неожиданно спокойным голосом пророкотал:
— Ну… рассказывай, почему ты называешь этого пройдоху… как там ты его назвал… Сор Кин-ир?… Так почему ты называешь его величайшим магом Поднебесной?
— Господин, — едва слышно проговорил крестьянин, — это не я назвал его так, этим… титулом его величал слуга… Но он и нам, жителям этой недостойной деревни, показал свое великое искусство… Показал так, что не верить его слуге было нельзя!…
— Вот как?! — усмехнулся Чи. — И что же такое чудесное он вам показал?!
— Господин знает, что наш единственный источник… стал очень плох, мы обращались к правителю провинции, сам великий Цзя Шун знает о нашей беде, но… нам не смогли помочь…
Тут крестьянин замолчал, вжал в голову в плечи, словно сам испугался того, что сказал, и быстро поправился:
— Вернее, нас сочли недостойными помощи…
Однако Чи не обратил внимания на эту оговорку и спокойно пророкотал:
— Ну и что?!
Ободренный таким образом крестьянин невнятной скороговоркой закончил свой рассказ:
— Величайший маг Сор Кин-ир опустил на наш источник небесный огонь и… вычистил его, а заодно сделал источник очень удобным… Посмотри, господин, на месте источника в земле сделана самая настоящая чаша, и вода теперь очень чистая и… вкусная!
— Так!… — буркнул Чи, и тут крестьянин, вспомнив, видимо, еще один вопрос страшного гостя, заговорил снова:
— А что касается слуги Великого мага Цзя Шуна, рыбы-черепахи Беюй, то мы никогда ее не видели и не знаем, что с ней произошло…
— Зато я знаю! — рявкнул великан. — Ее уничтожил ваш «величайший маг»! Куда он отправился из вашей деревни и кто его сопровождал?!
— Он ушел в Западную пустыню, господин, сопровождали его старик и слуга, которого он на наших глазах превратил в собаку!… — быстро проговорил крестьянин.
— Они шли пешком?!
— Нет, господин, на лошадях…
Великан повернулся к сгрудившимся позади него цзиням и скомандовал:
— След!!!
А затем, не обращая внимания на метнувшиеся в разные стороны рыжие тени, снова посмотрел на распростертых перед ними людей:
— Сейчас мне некогда, но я вернусь! И тогда вы ответите за свое поведение!!
— След, хозяин!… — раздался из темноты резкий тявк лисицы, и тут же, словно вторя ему, повторилось: — След, хозяин!… След, хозяин!
А затем началась ругань:
— Я первый след взял!…
— Дотявкаешься у меня, короткохвостый!
— Я первый! Я!! Я!!!
— Нос у тебя короток — первым быть!!!
— А у тебя уши обкусаны! Безухий!! Безухий!!! Безухий!!!
— Сам хромой, бамбуковые лапы! Я первый!!
— Цыть!!! — гаркнул великан Чи, и яростное тявканье мгновенно смолкло. — Безухий ведет, остальные цепью вправо и влево от него! Ни кустика не пропустить, и помните, мы преследуем… мага!!
И он шагнул из круга света во мрак ночи. В ту же секунду магическое пламя выбросило вверх широкий огненный лепесток и… погасло.
Я свернул свое заклинание и посмотрел на замершего около меня Поганца:
— Буди учителя, мы немедленно отправляемся дальше!
— Но ведь… ночь еще!… — пискнул Сю, однако возмущения в его голосе не было, скорее в нем звучала тревога.
— Нас преследуют… — стараясь казаться спокойным, объяснил я. — Великан Чи, я вам с Гвардой о нем рассказывал, и около двух десятков цзиней. Кстати, где синсин?…
— Я здесь!… — немедленно отозвался Гварда из близкой темноты. — И лошади рядом!…
Приглядевшись, я увидел силуэты наших лошадей, едва заметные в ночной темноте. Синсина видно не было совершенно.
Первым моим побуждением было сотворить еще один стирающий следы смерч, который скрыл нас от Зверя-Исковика, но почти сразу же я отбросил эту мысль. В Западной пустыне у любого путника может быть только одна цель — Светлый дворец Желтого Владыки, так что, как только великан Чи и его оборотни поймут, что мы идем на запад, им уже не нужен будет наш след, они будут точно знать и нашу цель, и направление нашего движения! Значит, нам оставалось надеяться только на быстроту наших лошадей.
Между тем Поганец уже расталкивал спящего старика, и тот басовито ворчал спросонья:
— Опять, Сю, ты затеял какую-то пакость!… Что тебе надо ночью от старого человека?!
— Мне надо, чтобы старый человек занял свое место в седле!… — проворчал Поганец в ответ фальцетом, после чего Фун Ку-цзы совершенно проснулся.
— Как — в седле?! Вокруг такая темнота, что лошадь просто не будет видеть, куда ей поставить ногу!
— Ничего, она дорогу по запаху найдет!… — немедленно возразил малыш. — Цзины очень резко и своеобразно воняют!
— Какие цзины?… — уже в полный голос и весьма встревожено воскликнул старик.
— Те, которые нас догоняют! — пропищал Поганец. Фун Ку-цзы не выдержал и повернулся ко мне:
— Сор Кин-ир, о чем тут… пищит этот… Поганец?!
— По-моему, Поганец совершенно отчетливо сказал, что нас догоняют цзины, — нетерпеливо ответил я с высоты своего седла. — Правда, он не уточнил, что предводительствует этими оборотнями братец Чи, но это уточнение не улучшает общей картины, а значит, нам надо еще сильнее поторапливаться!…
После этих моих слов никаких вопросов больше не последовало, кряхтя и постанывая, старик самостоятельно взгромоздился в седло, и мы наконец тронулись.
Вначале наши лошади двигались всего-навсего быстрым шагом, я, оказавшись во главе отряда, просто боялся перевести своего скакуна на рысь. Однако спустя несколько минут впереди, в темноте, раздалось негромкое потявкиванье Гварды, и кони, словно потянувшись на это потявкиванье, сразу же увеличили скорость. И все же нашим пределом оставалась не слишком быстрая рысь. Видимо, синсин тоже не хотел чересчур рисковать.
Таким образом мы проехали часа два. Ночь постепенно отступала, и небо у нас за спиной сначала начало бледнеть, а затем и вовсе посветлело. Мы же, все больше увеличивая скорость, казалось, старались догнать уходящую вперед ночь.
Наступивший рассвет словно бы влил в меня некое странное спокойствие. Скачка не мешала моим размышлениям, и постепенно они приняли довольно оптимистический характер:
«Ну что могут нам сделать двадцать цзиней?! — немного насмешливо думал я. — Да старый Фун Ку-цзы один расшвыряет их своей лопатой! Правда, есть еще этот шестирукий громила Чи, но на него одного наверняка должно хватить моей магической мощи!… И потом, мы уже покинули пределы владений Цзя Шуна, мы приближаемся к Светлому дворцу Желтого Владыки, возможно, клевреты Великого мага не полезут в логово своего врага?!»
И тем не менее я, хотя и довольно редко, оглядывался назад. Оглядывался, чтобы убедиться, что погоня нас еще не достала. Именно это постоянное, отвлекающее от всего окружающего напряжение не позволило мне сразу же ощутить, что окружающий нас магический фон стал уплотняться, тяжелеть!… нас словно бы окутало неким, почти материальным облаком, а мой магический кокон буквально сдавил мое тело в непередаваемо плотном объятии.
Когда за нашими спинами взошло солнце и четкие длинные тени выбросило под ноги нашим лошадям, я скомандовал привал.
Для отдыха мною была выбрана вершина округлого холма, самого высокого в округе. Как и все другие видимые с этой вершины холмы, он был полностью лишен растительности, а высохшая в камень, потрескавшаяся глина, казалось, несколько лет не знала дождей. К западу холмы значительно понижались, и совсем недалеко, как мне показалось, от места нашей стоянки из глинистой земли вырастали первые скалы странных невысоких гор. Это не был обычный горный массив. Штук шесть-семь утесов высотой километра в полтора-два торчали там-сям прямо из голой, чуть всхолмленной равнины, поражая своими отвесными гранитными стенами. Эти великаны были со всех сторон обсажены значительно более низкими, но столь же крутыми скалами, похожими на пальцы, указывающие в небо. Создавалось впечатление, что могучие каменные деревья, населившие голую равнину, были окружены молодыми корневыми побегами.
Поскольку солнце вставало за нашей спиной, вся лежавшая перед нами холмистая равнина была расчерчена четкими узкими тенями и выглядела настолько необычно, что буквально приковывала взгляд. Я медленно жевал сухое копченое мясо и разглядывал это странное каменное нагромождение, одновременно пытаясь хоть как-то облегчить невероятную тяжесть уплотнившегося магического фона.
А вот мои спутники, похоже, никакой тяжести не чувствовали. Во всяком случае, все трое с большим аппетитом уплетали свой сухой паек, запивая его холодной после ночи водой.
Мы уже заканчивали завтрак, когда Гварда, доселе спокойно лежавший рядом со мной, вдруг вскочил на лапы и глухо зарычал, повернувшись вправо, в сторону ближнего холма. И почти сразу же на его вершине мелькнул рыжий отблеск. Мелькнул и пропал!
Через секунду мы были на ногах и внимательно вглядывались в близкую, причудливо изгибающуюся линию горизонта, но никаких признаков цзинов видно не было.
— Побежал хозяину докладывать, что отыскал нас… — пропищал Поганец, видимо, совершенно уверенный в том, что оборотень нас обнаружил.
— Может быть, мне остаться здесь и задержать их?… — неожиданно предложил Фун Ку-цзы, но мы, все трое, только недоуменно посмотрели на старика. Наши взгляды были, по-видимому, настолько красноречивы, что он, пожав плечами, сказал: — Тогда нам надо торопиться!
Три минуты спустя снова началась наша скачка. Теперь уже мы не сдерживали коней. Нам было понятно, что уйти от оборотней и их предводителя нам вряд ли удастся, но мы могли успеть забраться на один из маячивших впереди каменных колоссов и там уже попробовать отбиться от нападения.
Скалы приближались, но приближались, на мой взгляд, слишком медленно. Мы скакали около часа, однако каменные гиганты, казалось, застыли на месте. А на исходе этого часа скачки чуть впереди и справа от себя я снова заметил рыжеватый проблеск. И тут же второй. Однако, когда я присмотрелся внимательно, я снова никого не обнаружил. По всей видимости, оборотни очень хорошо умели прятаться на этой голой, сухой земле и заметить их можно было только боковым зрением.
А еще через полчаса цзины перестали скрываться. Теперь и справа, и слева от нашего несущегося во весь опор отряда, ничуть не отставая от него, бежало по десятку оборотней, не приближаясь, однако, ближе чем на сотню метров. Судя по всему, у них не было приказа нападать на нас, они просто не давали нам скрыться, затеряться! А может быть, они считали, что нам все равно некуда деться, и просто дожидались, когда наши кони выдохнутся и встанут!
Но лошади бежали и бежали! Правда, я, уверившись, что нам не угрожает немедленная расправа, немного сбавил темп, но все равно лошадки должны были бы уже свалиться, а они!…
И тут я понял, что вожделенные скалы уже совсем рядом, два-три самых маленьких каменных пальца уже остались позади, и мы приближались к первому из устремленных к небу великанов. Повернувшись к Фун Ку-цзы, каким-то чудом еще державшемуся в седле, я крикнул:
— К скале!…
Взгляд старика метнулся вперед к ближайшему каменному столбу, но я немедленно уточнил:
— К большой!… И быстро забираемся как можно выше!… Лошадей придется бросить… если успеем, попробуем захватить хоть что-то из еды!…
Мы чуть изменили направление движения, и преследовавшие нас цзины, словно поняв наши намерения, начали подтягиваться ближе к нам. Довольно быстро расстояние между нашими лошадьми и передними оборотнями сократилось почти наполовину!… Спустя десяток минут они приблизились еще метров на двадцать!…
Я уже совершенно отчетливо видел невероятно большие для нормальных лис ярко-рыжие пушистые тела. Видел их мелькающие лапы, вытянутые в струнку хвосты, оскаленные в беге пасти с крупными белыми клыками!…
Расстояние между нами сократилось до двадцати метров. Оборотни сжимали наш отряд в страшных, беспощадных клещах!… Краем глаза я заметил, как Фун Ку-цзы положил правую ладонь на древко своего чань-бо, и удивился, что старик решился отпустить поводья.
До броска оборотней к нам в седла оставалось всего метров восемь — десять, но мы уже почти достигли своей цели. Обогнув с двух сторон торчащий из земли обгрызенный палец каменного столба, наши лошади вынеслись к подножию упирающегося в небо утеса. В мгновение ока мы слетели с седел и рванулись к гранитной стене, испещренной мелкими трещинами, сколами и наплывами. Вверху, метрах в двадцати над нами, виднелся вполне приличный карниз, способный вместить нашу компанию.
Впрочем, рванулись к скале все, кроме Поганца. Соскочив с крупа моей лошади, малыш метнулся к своему остановившемуся рядом скакуну и принялся быстро срезать ножом привязанные к седлу мешки.
Я мгновенно остановился и, убедившись, что Фун Ку-цзы и Гварда ловко и довольно быстро карабкаются по каменной стене вверх, бросился назад к Поганцу. Ухватив его за шерсть на загривке, я заорал:
— Ты что, по зубам оборотней соскучился?! А ну марш на скалу!!!
— Да, а жрать на скале ты камни будешь?! — заверещал он в ответ, пытаясь вырваться из моих рук.

Предыдущая страница 22 Следующая страница


23 Евгений Малинин

Однако я, не слушая его истошного визга, в три шага оказался около каменной стены и буквально швырнул малыша к первой крошечной расщелине, змеившейся метрах в четырех над моей головой. Только тут я увидел, что мой ученик принял свой истинный облик. При этом в нижней паре рук он сжимал увесистый мешок с продуктами и бурдючок с водой, верхней парой вцепился в край трещины, а своими металлическими сандалиями энергично скреб по граниту скалы, пытаясь нащупать хоть какую-то опору для ног.
Позади меня раздался короткий, резкий до визга лай, а потом заполошное ржание и хрип лошади. Не оглядываясь, я что было сил подпрыгнул и вцепился в ту же трещину, на которой повис Поганец, но в отличие от него подошвы моих кроссовок прекрасно контактировали с камнем. Упершись ногами в стенку, я сделал еще один бросок вверх и оказался на крошечной каменной полке. Свесившись вниз, я протянул руку, но достать до Поганца не смог.
А у подножия скалы уже метались первые оборотни!!
Поганец, судорожно уцепившийся за край трещины, оставил свои бесполезные попытки поставить на скалу хоть одну ногу и висел неподвижно, свернув голову набок и скосив глаза вниз. Я облегченно вздохнул — цзины явно не могли дотянуться до ног моего крошечного ученика, стало быть, у нас было время, чтобы как-то вытянуть его наверх.
Но времени, как оказалось, у нас и не было. В следующее мгновение тело одного из оборотней нехорошо, мягкими тягучими толчками «потекло», затем взбугрилось перекатывающимися под шкурой комками «дикой» плоти, и я понял, что он начал трансформироваться в человека.
— Быстро давай руку!!! — заорал я Поганцу, а он, словно загипнотизированный увиденным преобразованием, затряс головой и только спустя несколько секунд прохрипел:
— У меня все руки заняты!…
— Брось мешок!! — рявкнул я.
Но Поганец отрицательно замотал головой. Оборотень почти закончил трансформацию, у него уже вполне сформировались руки и ноги, и только голова еще напоминала звериную. Не дожидаясь полного превращения, он наклонился, схватил своими еще текучими руками одного из своих товарищей и швырнул его вверх!!!
Поганец заверещал, как пойманный лисой заяц, затем раздался странный лязг, и я увидел, как длинные, явно не лисьи челюсти подброшенного цзиня вцепились в бурдюк с водой.
Литров семь воды, вырвавшиеся из продырявленного бурдюка, окатили рыжую шкуру цзиня и стоявшего под ним перекинувшегося в человека оборотня. Этот еще не до конца трансформировавшийся оборотень вдруг заверещал дурным голосом, словно его накрыло не водой, а концентрированной кислотой, переломился в пояснице и, упав на землю, начал корчиться в каких-то совершенно невероятных судорогах. В этот момент Поганец отпустил ставший ненужным бурдюк и, перехватившись руками, выбросил вверх правую ладонь. Я мгновенно вцепился в эту крошечную, горячую ладошку и дернул ее вверх с такой силой, что бедный Поганец взвизгнул.
Тем не менее спустя мгновение он пристроился рядом со мной на каменной полке и немедленно заорал, свесившись вниз:
— Что, рыжие, достали?! Скажите спасибо, что я вам железным каблуком по харям не настучал!!!
Но «рыжим харям» в этот момент было не до Поганца. Облитый водой цзин свалился на своего так и не закончившего трансформацию товарища, и тот вдруг затих. Упавший сверху оборотень тоже неподвижно лежал на боку, и только концы лап подергивались в некоей конвульсии. И оба этих неподвижных тела как-то странно меняли свои очертания, расплывались, бугрились… словно не могли решить, какую же форму им необходимо принять!
Четверо цзиней осторожно, не подходя слишком близко, топтались вокруг своих изувеченных товарищей, а остальные… Остальные приканчивали наших лошадей!
Поганец, увидев, что стало с нашими лошадками, тоже замолчал, поднял на меня сухие, нехорошо посверкивающие глаза и негромко, явно через силу, пискнул:
— Ну и что, учитель, мы будем делать дальше?…
И словно в ответ на его вопрос над нашей головой раздался тихий шорох, сверху сполз конец тонкой веревки, и раздался голос Фун Ку-цзы:
— Привязывайтесь, мы вас попробуем наверх вытащить!…
Как вы думаете, что сделал Поганец? Первым делом он привязал к концу веревки свой драгоценный мешок и, задрав голову, заорал во весь свой пронзительный фальцет:
— Тяни!!! Да осторожнее!… Если вы мне и этот мешок порвете, я вам… — Тут он неожиданно скосил на меня яростно сверкающие глазенки и уже спокойнее закончил: — Я вам этого никогда не прощу!…
Мешок рывками пошел вверх, и через минуту веревка снова упала рядом с нами. Поганец вопросительно посмотрел на меня и, увидев мой ободряющий кивок, пробормотал что-то вроде «Эх-хе-хе!…» — а затем ухватился за болтающийся конец и быстро полез по веревке вверх, похожий на… мохнатого паучка в набедренной повязке и железных сандаликах.
Скоро я услышал его пронзительный вопль:
— Учитель, поднимайся, я уже на месте!…
Веревочка была тонкой и потому не слишком удобной для моих ладоней, но обвязываться, чтобы меня вытягивали, как… Поганцев мешок, я счел недостойным. Мне, конечно, пришлось попотеть, пока я, упираясь подошвами кроссовок в стену, добирался до карниза, на котором обосновались мои друзья, а там, упав на камень, я минут пять никак не мог отдышаться. Когда же мое дыхание восстановилось, я поднял голову и огляделся.
Карниз, ставший нашим убежищем, был совсем невелик. От пропасти, из которой я только что поднялся, до отвесной каменной стенки, уходившей в небо своей абсолютно гладкой, гранитно поблескивающей поверхностью, было метра три с небольшим. По бокам каменная площадка была ограничена двумя осыпями или скорее обвалами, потому что составляли эти обвалы довольно крупные обломки гранита. Подняться выше мы не могли, это было ясно. Спуститься вниз?… Это нам, может быть, и удалось бы с помощью веревки, которую предусмотрительный Фун Ку-цзы, расстегнув халат, обматывал вокруг своей широкой талии, но… Опустив взгляд, я убедился, что у подножия скалы расположилось больше двух десятков оборотней, и они, похоже, не собирались покидать это неуютное место.
Ознакомившись со сложившейся ситуацией, я перевел взгляд на своих спутников.
Мой учитель закончил обматывать веревкой собственную поясницу, застегнул халат и уселся по-турецки, опершись спиной на каменную стенку. Гварда улегся у его ног и прижмурил глаза, словно собрался соснуть. Поганец развязал спасенный мешок и выкладывал из него завернутые в тряпицы харчи, бормоча себе под нос:
— Мясушка копченого три куска, рыбки соленой пять тушек, сорги сухой два мешочка… А это?… А это свиные ребрышки в панировке!…
Я снова перевел взгляд на старика и синсина и вдруг подумал: «А каким образом эти двое забрались на такую высоту… без всякой помощи?! Выходит, что и цзины могут пройти тем же путем!»
Подойдя к обрыву карниза, я опустился на одно колено и принялся рассматривать уходящую вниз каменную стену. Нет, забраться по этой стене, на мой взгляд, было совершенно невозможно… ну разве что с помощью какого-нибудь заклинания!…
Я снова посмотрел на старика и синсина, и, видимо, в моем взгляде настолько явственно читался вопрос, что Фун Ку-цзы с легкой улыбкой проговорил:
— Когда в твои пятки вонзаются клыки тигра, у тебя за спиной вырастают крылья…
Ну, с этим высказыванием я готов был согласиться — сам видел, как однажды мой школьный дружок Витюшка Харитонов почти без разбега перемахнул через двухметровый забор, хотя на уроках физкультуры выше чем на метр десять не прыгал. А все дело было в том, что рядом с ним неожиданно появился очень симпатичный, но чем-то рассерженный боксер… В смысле — собака. Так что «крылья за спиной» действительно иногда вырастают! Но чем можно было объяснить присутствие на нашем карнизике стариковского чань-бо?! Или и у него «крылья за спиной» выросли?!
Впрочем, мой Су Ван, Неукрашенный Правитель, тоже привычно висел у меня на поясе!…
Я снова посмотрел вниз. Оборотни под скалой перестали суетиться, расселись, охватив подножие нашей скалы плотным полукругом, и чего-то ждали, изредка перетявкиваясь. Понаблюдав за ними несколько минут, я обратил внимание на то, что они практически не обращали внимания на наш карниз, зато частенько оборачивались назад, в восточную сторону, и подолгу что-то высматривали. Цзины явно кого-то поджидали, и я сразу же догадался кого!
— Предлагаю слегка перекусить!… — бодро провозгласил Поганец у меня за спиной.
Я отвлекся от наблюдения за нашими врагами и обернулся на писклявый голосок моего ученика.
Сю стоял над гостеприимно распахнутым мешком и ожидал ответа на свое предложение.
— Мы же совсем недавно завтракали!… — усмехнулся я. — Неужели ты уже успел проголодаться?!
— А скачка, учитель!… — воскликнул Поганец. — Быстрая верховая езда всегда пробуждала мой аппетит! Если же учесть испуг, можно сказать, стрессовый шок, который я испытал, пытаясь спасти наши продовольственные запасы, в то время, когда вы втроем в экстазе лезли на стену, то…
Его маленькая, круглая, лохматая голова буквально утонула между высоко поднятыми плечами, а руки отпустили края мешка и потрясенно разошлись в сторону.
— Я думаю, нам не стоит слишком торопиться с обедом, — спокойно проговорил Фун Ку-цзы и, немного помолчав, добавил: — И с ужином тоже… Неизвестно, когда нам удастся покинуть это… гостеприимное место, а потому нам надо экономить еду.
Видимо, до Поганца быстро дошел смысл сказанного стариком, потому что он посмотрел на лежащий у его ног мешок, на старика и синсина, снова на свой мешок и неожиданно проговорил:
— Жалко, что у вас двоих так быстро отвалились ваши… «крылья за спиной»…
После секундного молчания Гварда наклонил голову и поинтересовался:
— Почему?…
— Потому что если бы они были целы, вы двое вполне смогли бы… улететь с этой скалы к… Желтому Владыке! — быстро ответил Поганец, глядя на свой мешок тоскливым взглядом.
— Ну, поскольку улететь мы все равно не можем, надо готовиться к обороне… — все так же спокойно проговорил Фун Ку-цзы, но я уловил в его голосе некоторое напряжение. И тут же перехватил его внимательный взгляд — старик пристально рассматривал нечто, появившееся за моей спиной.
Я быстро обернулся. Далеко на вершине холма появилась высоченная, до невозможности уродливая фигура, в которой я мгновенно узнал братца Чи. Огромный шестирукий великан быстрым шагом направлялся в нашу сторону, и даже отсюда было видно, как из-под его коротких, похожих на столбы ног, из-под мощных, раздвоенных копыт выбрасываются облачка сухой, обращенной в прах глины!
Через несколько минут топот его шагов стал ясно слышен, и цзины, обложившие нашу скалу, сразу же заволновались, затявкали, а затем один из оборотней начал превращаться в человека. Когда великан подошел к скале, послышался вполне понятный, хотя и сильно притявкивающий голос обернувшегося цзиня:
— Господин, мы их схватили!… Всех троих и… собаку!…
— И где же они?! — пророкотал Чи.
— Вон!… — Оборотень показал пальцем, «где они». Великан задрал голову и уставился на нас с Поганцем, поскольку только мы двое стояли на краю карниза.
С минуту он разглядывал нас, а потом посмотрел на своего клеврета и грозно спросил:
— А где еще один и… собака?!
— Там, господин, там!…— принялся уверять его оборотень. — Мы чуть-чуть не успели их… э-э-э… покусать. Они… э-э-э… очень хорошо умеют… лазать по скалам!
Великан снова посмотрел вверх, и тут я увидел, что Поганец, приплясывая на самом краю карниза, корчит братцу Чи совершенно невероятные рожи! Я даже оторопел, настолько богатую мимику демонстрировал мой ученик. А вот предводителю цзинов выступление мима Поганца явно пришлось не по душе. Он грозно взревел и неожиданно ударил по каменной стене огромным молотом, который сжимал в правой верхней руке.
Я не скажу, что скала содрогнулась, но, видимо от неожиданности, Поганец вдруг потерял равновесие, и его тщедушное тельце мотнулось на краю пропасти! В то же мгновение позади малыша метнулась черная молния, и синсин, вцепившись зубами в набедренную повязку Сю, оттащил его от края каменной полки.
Внизу горестно взвыли разочарованные цзины, а великан столь же неожиданно и стремительно нанес по скале удар слева трезубцем. Но это его действие не имело вообще никакого успеха — Поганца на краю уже не было, а на меня такие демонстрации как-то не производили впечатления.
Великан, еще с десяток секунд побуравив меня взглядом, повернулся к цзину-человеку и прорычал:
— Значит, ты считаешь, что вы схватили их?! А по-моему, они вас одурачили!!
— Нет, господин!… — заверещал оборотень. — Мы убили их лошадей, у них нет еды и воды, у них нет пути дальше, они… э-э-э… попались!
— Что ж мне теперь, сидеть здесь и ждать, пока они подохнут?! — не унимался Чи. — В то время как мои братья готовятся к последней битве!!
— Господин, а ты достань их оттуда!! — воскликнул оборотень и льстиво добавил: — Ведь ты лазаешь, как паук-убийца, по отвесным горам, упирающимся вершинами в небо, что для тебя какая-то там скала!!
Великан перевел свои седые мертвые глаза на каменную стену и задумчиво осмотрел ее снизу до самого нашего карнизика. Затем, не оборачиваясь, рыкнул:
— А ведь ты прав, грязный цзин!…
Чи выпустил из рук оружие и неожиданно… поплевал на свои ладони.
Я вдруг понял, что он собирается подниматься к нам, и чисто инстинктивно бросился вправо, к ближней каменной осыпи. Схватив огромный обломок гранита, я вырвал его из кучи и покатил к краю пропасти. Поганец, уже успевший прийти в себя, быстро подбежал к обрыву и, заглянув вниз, тоже метнулся к груде камней.
Выбранный им камешек был, конечно, гораздо меньше моего, но зато малыш быстрее докатил его до нужного места и перевалил его через край карниза. Я вытянул шею и посмотрел вниз, определяя степень успеха своего товарища. Камень Поганца со свистом пошел вниз, точно в темечко поднимавшегося по вертикальной стене чудовища, но, не долетев до цели метров трех, ударился о незаметный выступ стены, и его отбросило прочь. Впрочем, на землю он упал весьма точно, угодив в одного из суетливо бегавших под скалой цзиней. Рыжее тело словно бы переломилось пополам и осталось неподвижно лежать, вдавленное гранитным обломком в сухую глину.
Однако долго рассматривать результаты Поганцевого «бомбометания» мне было некогда. Упершись как следует в свой обломок гранита, я подкатил его к намеченному месту и снова взглянул вниз. Великан Чи медленно поднимался по скале на своих шести руках, а его толстые ноги прочно подпирали огромное тело. Видимо, он отлично знал, как использовать свои копыта для лазания по скалам. Он и в самом деле походил на огромного, страшного, беспощадного паука, медленно, но неостановимо подбирающегося к своей обреченной жертве.
Я едва не столкнул приготовленный камень, но вовремя вспомнил о едва заметном выступе как раз над головой ползущего вверх великана. А Поганец снова пританцовывал справа от меня и орал во все горло:
— Давай, учитель, толкай-наваливай! Тресни по макушке этого козлоногого таракана, чтоб у него позвоночник из задницы выскочил!! Дай оборотням возможность полакомиться великаниной!!!
Я внимательно следил за осторожным продвижением брата Чи, стараясь не отвлекаться на провоцирующие вопли Поганца Сю. И тут слева от меня прогудел бас Фун Ку-цзы:
— Пора!…
«Если сейчас еще и Гварда подтявкнет этим двоим, я точно познакомлю их с русской ненормативной лексикой!» — зло подумал я, удерживая рвущееся наружу желание немедленно сбросить приготовленный каменный снаряд.
— Пора!! — еще настойчивее повторил старик, и его рука легла на гранитный обломок рядом с моей.
— Нет!!! — рявкнул я, не оборачиваясь. — Толкать будем, когда я скажу!!!
И старик замер, только пальцы его руки, упертые в шершавую поверхность глыбы, побелели от напряжения.
А Чи продолжал подниматься. Вот одна из его правых рук выметнулась вверх, уже выше от следа, оставленного на гранитной стене сброшенным Поганцем камнем, и огромная, похожая на совковую лопату ладонь принялась быстро шарить, нащупывая подходящую трещину. Вот эта ладонь зацепилась кончиками пальцев, напоминающих скрученную в кольцо краковскую колбасу, за едва приметный выступ, и слева коротким броском поднялась другая рука, а след на стене, за которым я напряженно наблюдал, чуть прикрылся приподнявшейся огромной головой, отсвечивающей голым красно-медным затылком. Пальцы левой руки нашарили достаточный упор, и справа взметнулась вторая рука, а голова приподнялась еще на пару десятков сантиметров…
До конца пути монстру-скалолазу оставалось не больше восьми метров!
«Ну, если мы сейчас промажем, значит, нет в этом Мире никакого… Желтого Владыки, а Правды нет вообще нигде!» — лихорадочно подумал я и выдохнул:
— Давай!!!
Мы вчетвером разом навалились на камень, он неожиданно легко перевалился за край карниза и с каким-то утробным «ухом-м-м-м» пошел вниз.
Я мгновенно оказался на четвереньках, так что моя голова высунулась за обрез карниза, и мне во всех деталях был виден быстро удаляющийся камешек. Сначала он полностью закрывал происходящее внизу, затем он уменьшился настолько, что стали видны мечущиеся на земле рыжие цзины. Камень падал впритирку к скале, и я молил все высшие существа во всех существующих мирах, чтобы на этой каменной стене не оказалось еще каких-нибудь выступов! Но вот с обеих сторон от уменьшающегося в размерах камешка появились две… нет, три огромные ручищи, вцепившиеся в вертикаль скалы мертвой хваткой, и на секунду я испугался, что наш снаряд попросту расколется о ту медную броню, из которой был выкован череп братца Чи.
Но испуг мой был мгновенен. Почти сразу же я услышал тупой звук мощного удара, необоримая сила оторвала руки монстра от скалы, и они, нежно обняв рухнувший на их хозяина каменище, стали стремительно удаляться по направлению к нашей Матери-Земле!
Через секунду в разные стороны от предполагаемого места приземления брата Чи пырскнули рыжие искры цзинов, затем раздался звук второго тупого удара, и вот тут камень все-таки раскололся. Два обломка лениво откатились в разные стороны, открыв нашим глазам лежащего навзничь великана. Раскинулся он в спокойной, я бы даже сказал, умиротворенной позе, широко раскинув все свои шесть рук и пару копыт. Голова его была цела, хотя все четыре глаза были закрыты. Было полное впечатление, что чудовище совсем и не сражено жестоким ударом тяжеленной каменюки по темечку, а просто прилегло отдохнуть в нежных лучах восходящего солнца.
Цзины, разбежавшиеся было в разные стороны, начали потихоньку подтягиваться к туше своего поверженного предводителя, и первым около «тела» оказался тот самый советчик, который подсказал Чи, как до нас добраться. С явным трепетом он наклонился над своим шефом и заглянул ему в лицо. И тут же до нас донесся вопрос, заданный растерянным осипшим басом:
— Это чего такое было?…
— Это, господин, тебя по голове трахнули! — бодро, громко и четко доложил оборотень и тут же выпрямился, делая два шага назад.
— Кто?… — последовал новый недоуменный вопрос, но голос прозвучал уже более уверенно.
— Те, которые наверху засели! — также бодро, громко и четко отрапортовал оборотень.
— Чем?… — все с тем же удивлением поинтересовался великан Чи.
— Камешком!… — доложил цзин гораздо более «интимным» голосом. — Вот он валяется, тут и тут…
Великан скосил правую пару глаз направо, левую — налево и убедился, что камни действительно валяются на указанных цзинем местах.
Тем временем поближе к все еще неподвижно лежащему Чи подтянулись рыжие оборотни, коротко о чем-то перетявкиваясь, и, как оказалось, сделали они это напрасно. Видимо, до шестирукого чудовища дошла наконец суть случившегося, и ему стало обидно. В мгновение ока Чи оказался на ногах и, схватив четырех ближайших цзиней за самые разные части их лисьих тел, швырнул их по очереди в сторону нашего карниза с душераздирающим ревом:
— Поймать их немедленно, связать и поставить передо мной!!!
Эта безумная выходка взбесившегося великана была настолько неожиданна, что я смог только в растерянности и бездействии наблюдать за попыткой высадки цзинского десанта на нашей территории. Но, к счастью, до места приземления долетело всего двое цзиней, и встретил их беспощадный чань-бо моего учителя. Старик двумя мощными взмахами смел рыжих «десантников» с нашей площадки, так что через секунду все четверо смирно лежали под копытами продолжавшего буйствовать великана.
А тот, втаптывая обломки нашего снаряда в землю, ревел на всю округу:
— Я сорву с них их кожу и натяну ее на свой боевой барабан!!! Я вырву их сердца, печенки, желудки, мозги и сожру сырыми!!! Я вытяну из их трепещущих тел жилы и сделаю себе курчун, чтобы наигрывать гибельные пляски!!! Я сожгу остатки их плоти, а пепел использую для примочек к ранам!!!
Тут он замолчал, видимо, набирая в легкие новую порцию воздуха для ругательств, и в этот момент рядом со мной раздался издевательский визг Поганца:
— Точно! Примочки тебе понадобятся! Особенно голове!… Смотри, она ж совсем продавлена!
Двумя верхними руками Чи принялся быстро ощупывать свою голову, а Поганец звонко и злорадно расхохотался.
Тут у монстра кончились слова, и из его луженой глотки полился тоскливый, безнадежный вой:
— А-а-а-а-а-а-а-а-а!!!
В следующее мгновение он развернулся и бросился бежать в сторону того самого холма, с которого спустился несколько минут назад.
Разбежавшиеся цзины снова собрались под нашим карнизом, но теперь они держались подальше от стены, опасаясь, видимо, возможного камнепада.
Мы с Фун Ку-цзы отошли от края карниза, и старик снова уселся, опершись спиной о каменную стену. Синсин опять улегся около старого учителя, и только Поганец никак не хотел успокоиться. Он кидался маленькими камнями, плевался, орал всевозможные оскорбления, но цзины обосновались вне пределов досягаемости и не реагировали на его провокации. Довольно быстро напряжение, в котором мы находились, и азарт драки, охвативший нас, спали. Даже Поганец наконец умолк, покинул свой пост на краю карниза и присоединился к Фун Ку-цзы с Гвардой. На ногах оставался я один, меня заинтересовала гора довольно странного вида, сильно отличавшаяся от остальных каменных великанов, украшавших Западную пустыню. Гора эта располагалась далеко, почти у самого горизонта, и имела три вершины. Мне вдруг показалось, что на самой высокой из них, имевшей к тому же странный зеленоватый оттенок, примостилось… некое строение!
Чем дольше я разглядывал эту гору, тем больше убеждался, что моя догадка верна. Я даже начал читать заклинание «Дальнего Зрения», чтобы в деталях рассмотреть эту постройку, но вдруг понял, что такие простые прежде слова стали какими-то корявыми… тяжелыми… непроизносимыми. И снова я ощутил тяжесть своего магического кокона, тупую, безумную силу, с которой окружающий магический фон давил на него!
Задохнувшись, я замолчал и прикрыл глаза, пытаясь прийти в себя. Давление несколько уменьшилось, словно доказав мне невозможность применения магии, окружающее пространство успокоилось…
Солнце между тем поднялось довольно высоко и уже сильно пригревало. Я открыл глаза и взглянул на своих спутников. Фун Ку-цзы сидел неподвижно, чуть прикрыв глаза и о чем-то размышляя. Гварда лежал рядом со стариком и, казалось, дремал. Поганец… Поганец снова копался в своем драгоценном мешке.
Сделав пару шагов, я опустился на камень рядом с учителем и негромко спросил:
— Как ты оцениваешь наше положение, учитель?…
Старик молчал, а у синсина дернулось левое ухо. Казалось, мой вопрос повис без ответа, однако спустя несколько секунд Кун Фу-цзы проговорил:
— Наше положение довольно сложное…
— В смысле… безнадежное… — поправил я старика, но тот со мной не согласился:
— Я вижу несколько моментов, которые не позволяют мне охарактеризовать наше положение как безнадежное.
— У нас есть пища!… — поддержал мудреца Поганец и тут же сам себя поправил: — Но пищи у нас мало!…
Фун Ку-цзы бросил в сторону Поганца быстрый взгляд улыбнулся и покачал головой:
— Нет, я думал о другом… — И совершенно неожиданно он сменил тему разговора: — Например, о том, что у меня наконец-то появилась возможность заняться со своим учеником постижением древней мудрости. А то как-то даже неудобно получается — ученик у меня есть, а чему он в моем обществе учится?!
Мой учитель снова покачал головой, на этот раз укоризненно.
— То есть ты, почтенный, считаешь, что нас загнали на голую скалу именно для того, чтобы ты мог дать своему ученику несколько уроков в спокойной обстановке?! — возмущенно проверещал Поганец.
— Постигать древнюю мудрость достойно в любой обстановке! — неожиданно протявкал открывший глаза Гварда.
Поганец раскрыл от удивления рот и уставился на синсина. Тот с полным достоинством выдержал этот недоуменно-укоризненный взгляд и добавил:
— Или вы не согласны с этим, господин… ученик?…
Этот вопрос вывел Поганца из состояния изумления. Он оставил в покое свой мешок, подбежал к краю карниза, заглянул вниз, посмотрел на нас и воскликнул:
— Господа учителя, учителя-ученики и просто ученики, мне казалось, что наша первостепенная задача — убраться с этой скалы и добраться до Желтого Владыки, но вас, как оказалось, гораздо больше занимает древняя мудрость!!! Вам не кажется, что…
Договорить ему не дал Фун Ку-цзы:
— Нет, не кажется! Я точно знаю, что в данный момент мы не можем покинуть эту скалу! Или у тебя есть возможность сделать нас невидимыми, когда мы начнем спускаться вниз?!
Поганец энергично похлопал глазами, но не нашел достойного ответа на заданный вопрос. Немного подождав, Фун Ку-цзы договорил:
— Так почему же мы должны биться над неразрешимой пока проблемой, вместо того чтобы посвятить это время мудрости?
Поганец Сю оглядел нас троих огорченным и в то же время каким-то жалостливым взглядом, махнул рукой и вздохнул:
— Посвящайте ваше время чему хотите!…
После этого он отошел к краю карниза, уселся и принялся смотреть вдаль.
А на нашем карнизе тем временем становилось очень жарко. Солнце прошло половину своего пути до зенита, и сейчас его лучи ложились прямо на площадку сверкающим, обжигающим потоком. Камень постепенно нагревался, а тени на нашей площадке не было совершенно. Я поднял голову и прикинул, сколько времени должно пройти, пока солнечный диск не уйдет за вершину нашей скалы. Выходило, что нам предстояло выдержать еще не менее трех часов палящего зноя. Теперь, пожалуй, я понимал, почему почва, по которой мы путешествовали все сегодняшнее утро, была такой иссушенной.
«Пустыня!!!» — гррько подумал я и, чтобы хоть немного отвлечься от сей неприятной мысли, спросил у Фун Ку-цзы:
— Учитель, прежде чем начать постигать основы древней мудрости, не скажешь ли ты мне, что за странная гора видна отсюда?… Вон там, почти на горизонте…
Старик приложил ладонь козырьком ко лбу и взглянул в указанном направлении, Гварда тоже поднял голову и лениво поинтересовался, что это мы разглядываем… А в следующее мгновение он был на ногах и, вытянувшись в струнку, вглядывался в заинтересовавшую меня гору. Целую минуту длилось молчание, а затем Фун Ку-цзы удивленно пробормотал:
— Значит, черепаха Ао ползет на восток!…
— Как ты это определил?… — удивился в свою очередь я.
— Помнишь, вчера утром я тебе говорил, что рассчитываю Добраться до горы Фанчжан за два-три дня?
Я утвердительно кивнул.
— Так вот, ты видишь треглавую Фанчжан перед собой. Если бы не догнавшие нас цзины, мы вполне могли добраться до нее сегодня к вечеру. Значит, черепаха Ао приблизилась к обитаемой части Поднебесной!
— Получается, это учитель Сор Кин-ир виноват в том, что наш поход не удался?… — неожиданно подал свой голосок Поганец, который, оказывается, внимательно прислушивался к нашей беседе.
— Это еще почему?… — возмутился я.
— Ну как же, если бы ты не влез в деревенский колодец, в деревню не наехал бы цзинский дозор, и мы успели бы доехать до резиденции Желтого Владыки!
— Да нет, — повернулся в его сторону Фун Ку-цзы. — Если бы некий маленький Поганец не влез бы в деревню, цзинский дозор нас не обнаружил бы!
— Да нет, — в тон старику высказался я. — Нам по-всякому пришлось бы проехать через деревню и мимо деревенского колодца, и это немедленно стало бы известно Великолепному Цзя. Так что, если бы я «не влез в деревенский колодец», погоня появилась бы гораздо быстрее!
— Почему?! — в один голос удивились Фун Ку-цзы и Поганец. Даже синсин на мгновение отвлекся от созерцания далекой горы Фанчжан и посмотрел на меня.
— Потому что в этом колодце обреталась рыба-черепаха Беюй, потому-то вода в нем и испортилась. А служила эта рыба-черепаха Цзя Шуну. Очищая колодец, я ее… это… уничтожил. С ней долго пытались связаться, но она не отвечала, вот Чи и был послан посмотреть, что произошло. А если бы она осталась жива, сообщение о нашем проехавшем мимо отряде Великолепный Цзя получил бы немедленно!
Мои спутники замолчали, обдумывая услышанное, а Гварда снова уперся взглядом в недоступную для нас гору, на вершине которой, судя по всему, виднелась резиденция Желтого Владыки.
А жара между тем становилась просто непереносимой. Площадка, на которой мы обосновались, превратилась в раскаленную сковороду, камень под нами пылал жаром и даже, как мне показалось, чуть потрескивал от напряжения. Становилось трудно дышать, воздух, поднимавшийся вверх переливчатыми струями, был невыносимо сух и жарок, так что легкие, казалось, вбирали в себя раскаленный песок!
Гварда снова улегся рядом со старым учителем, прикрыл глаза и положил голову с открытой пастью на вытянутые лапы. По его густой черной шкуре часто пробегали короткие судороги, а дыхание сделалось частым и неровным. Поганец вернулся к своему мешку, раскрыл его, насколько минут сидел неподвижно, глядя внутрь мешка, а затем принялся выкладывать из него запасы, приговаривая:
— Это все и на жаре не испортится… А голова у меня одна… Опустошив мешок, он… повязал им свою мохнатую голову и уселся рядом с Гвардой, тоскливо поглядывая на небо.
И только Фун Ку-цзы спокойно сидел на своем месте, словно его не трогали ни жгучие лучи солнца, ни раскаленный камень скалы.
Я с некоторым усилием поднялся на ноги и подошел к краю карниза. Над всем пространством Западной пустыни не было ни облачка. Внизу, у подножия нашей скалы, всего две рыжие шкуры плавились в казавшемся осязаемым солнечном свете. Остальные оборотни попрятались в коротких, светлых, словно бы рассеянных, тенях окружающих скалу каменных столбов.
Хотелось пить!
Прикрыв глаза, я сосредоточился на своем магическом коконе. Он был все таким же плотным и объемным и все так же охвачен стальными тисками окружающего магического фона. Я попытался отщипнуть от него хоть кроху Силы, чтобы превратить ее в ветер или воду, но почти сразу же отказался от этой попытки. Моего Дара явно не хватало, чтобы превозмочь стороннее давление.
Открыв глаза, я еще раз оглядел горизонт, чуть задержав взгляд на возвышавшейся вдалеке трехглавой Фанчжан, а затем вернулся на свое место рядом с Фун Ку-цзы.
Едва я присел рядом с ним, как он тихо произнес:
— Ну что, волшебство не получается?…
Я отрицательно покачал головой.
— Тогда начнем наш урок… — тем же, едва слышным голосом проговорил он. — Предыдущий разговор мы закончили на том, как Желтый Владыка выбрал для своего народа лучшую область этого Мира и назвал ее Поднебесной. Затем он разделил Поднебесную на восемь провинций и поставил властвовать над ними правителей. И каждый из избранных Желтым Владыкой к правлению оказался достойным! Они свято блюли верность Желтому Владыке, хранили обычаи, освященные им, и чтили установленные им законы. Но сменились поколения, и некоторые из наследников правителей провинций утратили качества своих отцов. Некоторые, такие, как нечестивое семейство Чи, подняли против Желтого Владыки бунт…
Тихий, монотонный голос Фун Ку-цзы глухо звучал в расплавленном зноем воздухе, как жужжание усталой мухи, безнадежно бьющейся в оконное стекло. Он навевал дрему и в то же время не давал заснуть, шурша и перекатываясь в моей голове, словно высохшее перекати-поле по выжженному песку пустыни. Постепенно я перестал понимать смысл его рассказа, и монотонный шепот скользил мимо моего сознания… И внутри моего расплавившегося, испарившегося, иссохшего мозга радужными миражами возникали призрачные видения ручьев и рек, озер и прудов, водопадов и гейзеров… болот с их черной стоячей холодной водой… Водой!… Водой!!
Я не знаю, сколько времени я грезил под монотонную речь моего учителя, но вдруг моих ушей очередным пустынным шорохом коснулось… «самоцвет»! Это буквосочетание, пока еще лишенное для меня смысла, стало словно бы кодовым словом для зомбированного человека. Все мое существо неожиданно встрепенулось, и сознание вырвалось из опутывающих его грез о воде. С усилием разлепив глаза, я посмотрел вокруг. Солнце заползло за вершину укрывшей нас скалы, и нашу каменную площадку накрыло серой призрачной тенью, совершенно не принесшей прохлады. Свирепое светило, казалось, решило расплавить гранит скалы, чтобы пепел, в который мы скоро превратимся, растворился в вязком размягченном камне.
Фун Ку-цзы по-прежнему сидел по-турецки, только теперь его прямая спина не касалась каменной стенки. Глаза его были закрыты, а с едва заметно шевелившихся губ слетал тихий шепот… Гварда лежал рядом со стариком, и только слабое, хриплое дыхание показывало, что он еще жив. Чуть дальше расположился Поганец с замотанной мешком головой. Его глаза тоже были закрыты, а длинные руки почему-то беспокойно шарили по голому камню площадки, словно пытались нащупать некую только что выроненную вещь.
Я перевел взгляд на старика и заставил себя прислушаться к его словам.
— Сначала Дань была невелика, а самоцветов в Поднебесной было много, так что самому простому бедняку было под силу выплатить эту Дань. Но шли годы, и драгоценные камни становились редкостью. Теперь их извлекали из земли, роя глубокие штольни, уходили за ними в далекие горы и даже в земли варваров…
Я покатал во рту шершавый, как наждак, язык, проверяя, слушается ли он меня еще, а затем едва слышно прохрипел:
— Учитель, повтори еще раз о… самоцветах!…
Мой шепот был похож на шарканье старой подошвы по мокрому асфальту, однако старик меня услышал. Его голоссекунду смолк, а потом снова зазвучал все с той же безразличной интонацией:
— Тогда Желтый Владыка обложил свой народ одной-единственной Данью — каждый житель Поднебесной должен был раз в год преподнести своему владыке один драгоценный камень… Один самоцвет! Величина, качество, а значит, и красота преподносимого камня зависели от положения данника Поднебесной. На сбор Дани отпускалась одна неделя, и горе было тому, кто не мог вовремя внести положенную Дань — он становился рабом. Его господином становился любой заплативший за должника Дань. Если же вносимая Дань не соответствовала статусу человека, он терял свое положение, опускаясь по социальной лестнице. И ни таланты, ни заслуги — ничто не могло спасти его от этой участи. Его место занимал другой. Сначала Дань была невелика, а самоцветов в Поднебесной было много, так что самому простому бедняку было под силу выплатить эту Дань…
Я понял, что старик закончил «повторение пройденного», и снова перебил его:
— А если человек имел камень для внесения Дани, но… по объективным обстоятельствам не мог попасть к месту ее сбора?!
И снова мой слабый шепот был услышан. И снова Фун Ку-цзы на минуту умолк, а затем… открыл глаза и уперся в меня сухим… пыльным взором. Казалось, он не сразу понял, кого видит перед собой, но спустя несколько мгновений к нему пришло понимание, и его истончившиеся губы разошлись в улыбке.
— Ты задаешь интересные вопросы, ученик… Значит, ты меня слушаешь! — прохрипел он. — И ты получишь ответ…
Он снова немного помолчал, то ли переводя дух, то ли собираясь с мыслями и силами.
— Подданный Желтого Владыки мог находиться где угодно, даже за пределами Поднебесной, он мог быть прикован к постели тяжелой болезнью или томиться в плену. Но если он мог внести положенную Дань, ему надо было только высказать вслух это желание, только сказать: «Я желаю внести Дань моему повелителю Желтому Владыке». И в то же мгновение к нему являлся Мэнь-Шэнь, дух-хранитель врат, ему-то и передавалась положенная Дань!
— Но, как я понял, этот способ выплаты Дани не слишком широко распространен?… — чуть насмешливо прошептал я, а в моей голове зародилась какая-то еще не совсем понятная мне самому мысль.
— Да, ты прав, ученик, — снова едва заметно улыбнулся Фун Ку-цзы. — Просто люди боятся Мэнь-Шэней, боятся этих посланцев Желтого Владыки. Слишком часто они являлись к жителям Поднебесной с убийственной миссией, с карой!
— Учитель, — я наконец поймал свою ускользающую мысль, — а ты заплатил Дань этого года?…
На секунду мне показалось, что Фун Ку-цзы немного растерялся, но уже в следующую секунду с его губ слетел тихий ответ:
— Благородный Тянь Ши, уезжая со своей дочерью в Цуду, обещал заплатить Желтому Владыке Дань за меня.
И снова в моей голове возникло некое ощущение ценной мысли, вот только опять я никак не мог сформулировать ее для себя. А Фун Ку-цзы, не дождавшись от меня новых вопросов, продолжил свой «урок»:
— Все сильнее разгоралась в Поднебесной борьба за владение копями и россыпями. Постепенно все известные месторождения драгоценных камней оказались в руках правителей провинций и Великих магов Поднебесной. Они могли выплачивать Дань не только за себя, но и за своих детей, своих ученых, своих мастеров, за всех тех, кто был им нужен или… дорог…
И снова его голос превращался для моих ушей в некий шорох, лишенный смысла. Только теперь причиной этого была не жара, хотя она продолжала царствовать в Мире. Теперь все мое существо сосредоточилось на неясно блеснувшем подобии мысли, которую мне необходимо было понять, сформулировать, осмыслить… Но в моей бедной, спаленной до пепла голове уже не было необходимого серого вещества! Мне просто нечем было думать!! Я начал… плавиться!!! Сначала меня удивило то, что мое тело не теряет имеющуюся в нем жидкость, не ссыхается, а само начинает превращаться в вязкую, лениво булькающую, вяло текущую субстанцию, напоминающую чуть подогретую патоку. Потом я вдруг решил, что мне все равно, и принялся отстранено, со спокойным интересом наблюдать, как мое тело медленно теряет свою форму, оплывает горячим воском, распластывается на камне карниза бесформенной бугристой лужицей. Я продолжал видеть окружающий мир, хотя уже не имел глаз, чувствовать под собой раскаленный шершавый камень, хотя у меня уже не было нервов…
В этот момент рядом со мной появилась мысль, что если сейчас раскалившееся пространство вдруг остынет, то я так и останусь плоской, чуть бугристой лужицей, лишенной головы, рук, ног, глаз… И я… расхохотался! Захлебываясь, давясь безудержным и… безмолвным хохотом, я представлял, как эта лужица пытается думать… есть… говорить… двигаться… И каждое такое «представление» вызывало новый оглушающий приступ хохота. Он снова и снова обрушивался на меня, сотрясая мое лишенное формы аморфное тело!…
И вдруг, именно в это мгновение исступленного хохота, раскаленный зной пропал! Словно между нашим убежищем и пылающим солнцем некто могущественный поставил глухой, непроницаемый экран.
Мой смех мгновенно прекратился, я открыл глаза и огляделся. Вокруг ничего не изменилось, мы все так же оставались на крошечном скальном карнизе, мои друзья сидели и лежали под каменной стеной, вот только… солнце опустилось за горизонт. Раскаленный воздух еще струился над выжженной пустыней, но вокруг уже чувствовалось некое освежающее дуновение. Словно на смену устремившемуся вверх перегретому выдоху Жары откуда-то издалека, из северных, заснеженных стран, а может быть, с покрытых снегом горных вершин наплывает морозное, искристое дыхание Холода.
Тут я вспомнил о наших преследователях. Со слабым стоном я повалился на бок, неуклюже перекатился на живот и, встав на четвереньки, пополз в сторону обрыва. Через несколько нескончаемо долгих секунд перед моими глазами открылось подножие нашей скалы. Ни одной рыжей шкуры не было видно!
«Они были внизу, и они… сгорели!…» — шевельнулась в моей голове странная, ленивая мысль. И словно в ответ на нее из-за стоявшего невдалеке столба выползло оранжевое пятно.
«Нет… не сгорели…» — без всякого огорчения подумал я и тряхнул головой, пытаясь отогнать туман, вдруг заклубившийся перед моими глазами.
Оранжевое пятно превратилось в здоровенную рыжую лисицу. Она медленно, приволакивая заплетающиеся лапы, подошла к основанию нашей скалы и, задрав вверх морду, сначала трижды коротко, отрывисто пролаяла, а затем… завыла. Вой ее был долог и тосклив, словно цзин потерял самое дорогое в жизни. На это жутковато звучавшее завывание начали стягиваться другие оборотни, и скоро у подножия скалы собрались все два десятка. Они молча обсели скалу и, казалось, наслаждались завыванием своего товарища.
Впрочем, после того как все цзины сошлись, завывание продолжалось недолго. Первый оборотень замолчал, а еще через секунду его тело начало трансформацию. Спустя пару минут внизу, в окружении сидящих лисиц, стоял одетый в странно яркие лохмотья человек. Оглядев своих приятелей, он задрал вверх лицо, и я вдруг подумал, что сейчас снова услышу вой!… Но он закричал:
— Эй, на скале, вы еще живы?! Спускайтесь вниз!…
Помолчав, словно бы в ожидании ответа, и не дождавшись его, он снова принялся кричать:
— Мы знаем — у вас там нет воды, еще один такой день точно прикончит вас! А мы не собираемся вас убивать, мы просто отведем вас к своему повелителю!… Наш повелитель милостив, он вас… простит!…
— За что?… — неожиданно для самого себя крикнул я. Мне показалось, что оборотень растерялся, услышав мой голос. Быстро оглядев окружавших его цзиней, он снова задрал голову и, запнувшись, переспросил:
— Что… «за что»?…

Предыдущая страница 23 Следующая страница


Драконья алчность, или Дело Алмазного Фонда 24

— За что он нас простит?… — уточнил я.
— Ну… как же… — еще больше растерялся оборотень. — Вы же убили его Беюй, прошли в Западную пустыню, обидели его брата…
— Да ты сначала скажи, кто он есть, твой повелитель?! — раздался рядом со мной тонкий голос Поганца.
Я повернулся на этот голосок и увидел своего ученика, стоящего рядом со мной на четвереньках и свесившего голову вниз. Перехватив мой взгляд, он добавил хрипловатым шепотом:
— Хочу удостовериться, что мы не ошибаемся в своих предположениях…
— Наш повелитель, — с пафосом заорал снизу оборотень, — Великий маг Поднебесной…
И в этот момент его прервал короткий, словно бы предупреждающий тявк одного из рыжих дзиней. Оборотень мгновенно замолчал, а затем заговорил совсем по-другому:
— И нечего задавать ненужные вопросы!… Главное, что наш повелитель могуществен и справедлив!!!
Мы с Поганцем понимающе переглянулись — в Поднебесной остался один-единственный Великий маг. И тут позади нас раздался низкий, чуть охрипший голос Фун Ку-цзы:
— Ученики, перестаньте понапрасну тратить силы. Цзины лживы и коварны, переговоры с ними ни к чему не приведут, а нам предстоит провести на этой скале неизвестно сколько времени. Так что возвращайтесь-ка сюда и постарайтесь… заснуть!
Мы с Поганцем отползли от края карниза и снова уселись рядом со стариком и Гвардой. Синсин лежал на прежнем месте, закрыв глаза, и дышал коротко и часто.
— Кстати, о сохранении сил… — хрипло пропищал Поганец, — не закусить ли нам немного, пока спала жара?…
Он потянулся к горке продуктов, выложенных на камень, и, вытащив кусок вяленого мяса, протянул его Фун Ку-цзы. Второй такой же кусочек он положил перед носом синсина. Тот на мгновение перестал дышать, потом глубоко втянул запах и, не открывая глаз, принялся аккуратно жевать мясо.
Я тоже получил ломоть мяса, а сам Поганец развязал небольшой мешочек с соргой, пробормотав себе под нос:
— Мне, пожалуй, лучше чего-нибудь пресненького…
Мои друзья жевали «сухой паек», а я с сомнением разглядывал выданный мне кусок. Моя жажда была столь велика, что казалось невозможным положить в рот еще и жесткое, подсоленное мясо. Тем не менее я, пересилив себя, зубами оторвал от этого куска небольшую часть и принялся медленно жевать. Мне было странно чувствовать, как мой рот наполняется неизвестно откуда взявшейся слюной и мой голод пробуждается…
Я съел все и почувствовал себя гораздо лучше. Нет, моя жажда не уменьшилась, но сил явно прибавилось, да и казавшееся обожженным тело стало вдруг послушным и перестало «гореть».
И вообще, царившая так недавно жара как-то очень быстро забывалась, потому что на нашей площадке стремительно… холодало! Я вдруг заметил, что каждый из нас старается плотнее прижаться к нагретому солнцем и сохраняющему пока еще это тепло камню. Воздух вокруг оставался совершенно неподвижным, а мне между тем казалось, что по карнизу гуляет жгучий морозный ветерок! К тому же стремительно темнело. С того момента как солнце опустилось за горизонт, не прошло еще и получаса, а небо из голубовато-белесого превратилось в индиговое, и на нем проклюнулись яркие звезды.
— Ну что ж, — неожиданно проговорил Фун Ку-цзы набравшим привычную силу голосом. — Продолжим наш урок! — Тут он на секунду смолк и неожиданно добавил: — Занятия помогли нам преодолеть жару, они же помогут нам выдержать грядущий холод!
Синсин поднял голову, приоткрыл глаза и кротко поинтересовался:
— А что, будет еще холоднее?…
После непродолжительных раздумий старик ответил:
— Я думаю, да…
Гварда вздохнул и снова улегся, а учитель начал свою очередную лекцию:
— Итак, ученики, поговорим о… Человеке!
«Похоже, старикан записал Поганца к себе в ученики!…» — с некоторой вполне понятной ревностью подумал я.
— Что же такое — Человек? Отличается ли он от всех других живых созданий, и если отличается, то чем?… — продолжал между тем Фун Ку-цзы. — Древние мудрецы считали Человека сердцем мироздания, посредником между Высоким Небом и Землей, самым одухотворенным из всех живущих существ. Человека не отделяли от всего прочего животного мира, но ставили его на высшую ступень иерархической лестницы этого мира. Но с другой стороны, считалось, что Человек, будучи рожденным Небом, имел право пользоваться всеми вещами и повелевать всеми тварями…
Негромкая, монотонная речь старика довольно скоро снова превратилась для меня в некое стороннее, немного назойливое бормотание, не задевавшее, впрочем, мое сознание. Тем более холод становился все более жестоким, и условия восприятия стариковой «мудрости» стали очень далеки от комфортных. И тут мне подумалось, что практически голый Поганец может запросто замерзнуть насмерть! На мне поверх моей земной «джинсы» был надет еще и довольно плотный халат, Фун Ку-цзы под своей обширной хламидой тоже имел кое-какую одежку, Гварда, облитый плотным мехом и привыкший к высокогорью, не должен был слишком уж страдать от холода, а вот Поганец!…
Я поднялся на ноги и, медленно обойдя продолжавшего бормотать старика и притулившегося к его боку синсина, опустился на одно колено около малыша. Тот лежал на камне, кое-как обмотав тело мешком и поджав под себя ноги. Глаза его были закрыты, на сомкнутые ресницы опустился иней, а длинные худые руки, обхватившие костлявые плечи, явственно подрагивали. Несколько секунд я разглядывал это маленькое беззащитное тельце, а потом решительно потянул с плеч халат.
Когда я укутал Поганца своим халатом и поднялся на ноги, он вдруг открыл глаза. Посмотрев на меня снизу вверх мутным скользящим взглядом, малыш вдруг довольно громко прохрипел:
— Товар, покинувший свою родину, становится дорог. Человек, покинувший свою родину, становится дешев…
После этого он снова закрыл глаза и замер.
Я вернулся на свое место и, усевшись, попытался задремать.
Эту ночь я буду помнить всю свою жизнь, хотя рассказать о ней невозможно. Опустившийся на Западную пустыню холод пронизывал насквозь все, что здесь находилось. В одно из мгновений я вспомнил, что в моей дорогой заснеженной России замерзающие в пургу люди чувствовали тепло, так вот здесь не было никакого тепла, даже воображаемого, даже внушенного! Если бы этой ночью мне удалось на нашем каменном карнизе развести костер, я уверен, что и пляшущий огонь излучал бы… мороз! Когда я закрывал глаза, рядом со мной назойливо и непрерывно звучало бормотание старого мудреца. Я не понимал смысла его речей, я не разбирал ни одного его слова, но это неостановимое бормотание мешало мне задремать, толкало, шевелило мои бессвязные, но назойливые мысли. Открыв глаза, я каждый раз видел черное небо, усыпанное ледяными блестками звезд. Мне сразу же начинало казаться, что это пристальные, немигающие глаза Снежной королевы следят за нами… ждут, когда мы окончательно замерзнем… когда им можно будет спуститься к нам и разбить наши заледеневшие тела на тысячи кусочков… Я снова закрывал глаза, и снова бормотание старика не давало мне покоя, не позволяло мне отринуть, убить свои мысли, требовавшие, чтобы я их додумал…
Но вот в очередной раз, с трудом разлепив свои смерзающиеся веки, я вдруг увидел, что небо посерело, а блистающие льдистые глаза, следившие за нами, пропали!… Вокруг было тихо, Фун Ку-цзы молчал, и когда он закончил свою лекцию, я совершенно не помнил. Но ведь и ночь закончилась!
Со стоном перевалив свое онемевшее тело набок, я попробовал подняться на ноги, но сделать это мне удалось далеко не сразу. Когда же я утвердился на дрожащих, сведенных судорогой ногах и попробовал оглядеться, первым, что бросилось мне в глаза, была каменная стена, нависшая над нашим карнизом. Она быстро серела от выступавшего на ее поверхности инея!!
Я качнулся к стене и прижал к ней свои ладони. Камень был… мокрым!!!
И тут меня ударила изнутри ЖАЖДА!!! Мне казалось, что мои внутренности потрескались так же, как глинистая почва этой проклятой богами Западной пустыни! Что губы мои совершенно забыли вкус простой прохладной воды!! Что, если сейчас подует ветерок, он просто сметет мое тело с этого крошечного карниза щепотью сухого праха!!!
Прижмурившись, я осторожно лизнул заиндевелую каменную стену, и на моем языке растеклась ледяная влага.
И тут мой рассудок словно проснулся. Оттолкнувшись от стены, я присел рядом с Фун Ку-цзы и осторожно тронул его за плечо. Он тут же открыл свои узкие внимательные глаза и вопросительно взглянул на меня.
— Вода!… — выдохнул я ему в лицо.
Старик встрепенулся и, протянув руку, потрепал по загривку синсина:
— Вставай, дружок!
Гварда поднял морду и уставился на Фун Ку-цзы, а я в это время уже расталкивал Поганца. Но тот не открывал глаз, даже когда я прокричал… или прохрипел… ему на ухо:
— Вставай, Сю, вода!…
Его тело было легким, холодным и каким-то… одеревеневшим.
Быстро усевшись рядом и положив Поганца к себе на колени, я принялся со всей энергией, на какую еще был способен, растирать его тело, используя грубую материю халата как терку. Маленькая голова Поганца болталась из стороны в сторону, словно у тряпичной куклы, но сам он по-прежнему не подавал признаков жизни. Через секунду рядом со мной оказался Гварда, который принялся облизывать неподвижное личико Поганца длинным шершавым языком, а еще через несколько секунд у маленького безжизненного тела присел и Фун Ку-цзы. В его руке чуть подрагивала чашка, в которой плескался глоток прозрачной влаги.
Каким образом ему удалось собрать воду, я не знаю!
Я придержал голову Поганца, старик осторожно смочил его губы… и они немедленно зачмокали. Вслед за этим открылись его глаза, и малыш, увидев наши склоненные над ним лица, сипло поинтересовался:
— Случилось чудо?… Над нами пролился дождь?…
— Пролился, пролился… — деловито пробормотал Фун Ку-цзы и снова наклонил чашку над губами Поганца. — И постарайся не болтать, когда вода попадет тебе в рот!…
Короткая, тоненькая струйка исчезла между губ малыша, и почти сразу же поднялась его рука, и он приподнял край чашки.
— А сами-то вы пили?…
— Пили, пили… — успокоил его старик и вдруг со значением посмотрел мне в лицо, словно намекая, насколько для маленького эгоиста несвойствен последний вопрос.
— Пили… — поддакнул синсин и скосил глаза в сторону, словно вспоминая, когда же это он последний раз пил.
Но Поганец им не поверил. Вывернувшись из-под чашки и из моих рук, он с неожиданным проворством отполз чуть в сторону и попытался встать на ноги. Это ему не удалось, тогда он сел, прислонившись спиной к стене, повернулся к нам и улыбнулся:
— Потеплело… А я уж думал, что стужа пришла навсегда.
Я вздрогнул и огляделся.
Ночь окончательно покинула пределы Западной пустыни, а вместе с ней отступил и царивший здесь холод. Правда, я еще чувствовал его внутри своего тела, но это была, так сказать, память подсознания! Солнце пока не взошло, но до его появления оставалось не более часа.
«Значит, у нас есть относительно спокойная пара часов, а потом нас снова начнут поджаривать!…» — обреченно подумал я. Мне было понятно, что еще одного дня, проведенного на этом карнизе, мы не выдержим. Даже у моего учителя не хватит сил читать свои лекции! Надо было срочно что-то делать, но вот что?!
Я сделал шаг к обрыву и заглянул вниз. Цзины уже мельтешили внизу, хотя я не мог рассмотреть, чем это они там занимались. Сверху их действия казалась суетливыми и бессмысленными. Затем мой взор как-то сам собой обратился в сторону трехглавой Фанчжан, и мне вдруг показалось, что гора еще немного приблизилась к нашей скале. Я долго смотрел в сторону резиденции Желтого Владыки, словно мой взгляд мог еще приблизить, притянуть ее к нам, и тут рядом со мной раздался негромкий голос учителя:
— На-ка вот попей…
Чуть скосив глаза, я увидел, что Фун Ку-цзы протягивает мне знакомую чашку, на дне которой поблескивает вода.
— А сами-то вы пили?… — повторил я вопрос Поганца, и старик улыбнулся мне в ответ.
— Все, что удалось соскрести со стены, мы разделили поровну… Ну почти поровну, — поправился он.
Я осторожно принял чашку в свои вдруг задрожавшие ладони и приник к ее краю.
Если вы думаете, что я выдул все одним махом, то вы глубоко заблуждаетесь! Я опытный спортсмен и знаю, как подобает утолять жажду. Плескавшийся на дне чашки глоток я вытягивал крошечными каплями не меньше минуты, а удовольствия получил на… час. Однако когда вода была выпита, а дно чашки высушено моим дыханием, мне в голову пришла совершенно безумная мысль: «Это была еще не жажда!… Посмотрим, что ты скажешь о жажде часа через… четыре».
— Ну что ж, — раздался неожиданный писк восставшего из пепла… или, правильнее будет сказать, восставшего изо льда, Поганца, — мы попили, теперь можно и… поесть!
Я одновременно с Фун Ку-цзы повернулся в сторону неунывающего малыша и увидел, что тот копается в горке продуктов. Выбрав некий кусочек, он подержал его в ладонях, словно прикидывая пищевую ценность харча, и затем со словами: «Вот копчено-мороженое мясо…» — протянул его Гварде. Синсин обнюхал предложенный кусок и принялся сосредоточенно жевать.
— Ну а вы чего стоите как чужие! — укоризненно посмотрел на нас Поганец. — Или глоток воды утолил ваш… голод?
И он протянул нам по небольшому, еще не до конца оттаявшему кусочку, как оказалось, рыбы.
Завтракали мы не торопясь, больше занятые размышлениями. Размышляли, как мне показалось, мы все четверо об одном — как нам смотаться со своей скалы. Но никто из нас ничего путного не придумал, поскольку никаких дельных предложений не поступило. А когда завтрак подходил к концу, все тот же Поганец неожиданно звонко заверещал, указывая пальцем вперед:
— Вы гляньте, кто к нам пожаловал!… Пойду повеселюсь.
С трудом поднявшись на ноги, он заковылял к краю карниза, а я, проследив за направлением его пальца, увидел, что с холма в нашу сторону бодро шагает… брат Чи. Шестирукий великан был еще метрах в ста от нашей скалы, когда нетерпеливый Поганец принялся визгливо орать:
— Ну что, таракань копытная, залудил башку?! Дай посмотреть заплатку!! Это хорошо, что калган твой пустой и медный, во-первых, если пробьют, ничего не вытечет, ничего не потеряешь, а во-вторых, любой «лужу, паяю, кастрюли починяю» залатать может!! А в крайнем случае прореху и цзиневой шкурой прикрыть можно — рыжее на рыжем незаметно будет!!!
Чи подошел ближе и, задрав голову, проревел:
— Вы еще живы?!
— А что нам сделается! — звонко ответил Поганец. — Вот сидим, природой наслаждаемся, копченым мясцом балуемся, водичкой ключевой! Вина вот только нет, захватить не догадались!!!
Пятиметровый монстр оглушительно рыкнул и повернулся к выстроившимся перед ним цзиням.
— Откуда у них мясо и вода?! — проревел он, и мне показалось, что оборотни прямо сейчас, не сходя с места, из рыжих превратятся в седых. — Кто допустил, чтобы им доставили воду и еду?!!
Один из цзиней поднял вверх лисью морду и пролаял:
— Господин, нет у них ни еды, ни тем более воды!… Врет коротыш волосатый!…
— Кто врет?! — немедленно заверещал Поганец. — Сам ты брехло бесхребетное!! На, смотри!…
Он метнулся к нашей кучке продуктов и через секунду потрясал кулаками с зажатыми в них мешочком сорги и куском вяленой рыбы.
— И такой закуски у нас сколько хочешь!!
Братец Чи бросил быстрый взгляд в сторону наглого малыша и снова повернулся к своим подчиненным.
— Ну!… — зарычал он. — Сами видите, что харч у них есть!… — Тут он бросил еще один взгляд в сторону торжествующего Поганца и взревел с новой силой: — Да у этого маломерного нахала еще и халат появился!!! Вчера у него халата не было!!! Отвечайте, кто проспал свою стражу?!!
— Ха!!! Проспали стражу!! — продолжал вбивать клинья в стройные ряды наших противников Поганец. — Если бы одну только стражу!! Они ж нам всю ночь спать не давали!!
Услышав этот вопль, великан снова посмотрел на нахального малыша, задумчиво скосил глаза и после небольшого раздумья вдруг довольно пророкотал:
— Да?… Это хорошо!…
— Чего ж хорошего, — немедленно заверещал Поганец. — От их храпа наша скала прям вся тряслась!!!
Монстр рывком повернулся к своим клевретам и утробно рыкнул:
— Задушу каждого третьего вот этими самыми руками!!!
И он протянул вперед все свои шесть ручищ. Рыжий строй разом качнулся назад, видимо, никто из цзиней не хотел.стать этим самым «третьим».
В этот момент я случайно наткнулся взглядом на холм, высившийся на востоке. Из-за него медленно всходило солнце.
— Побереги силы, ученик, — повернулся я к Поганцу. — Парилка начинается, скоро нам не до криков будет…
Но Поганец, неожиданно зло взглянув на меня, оскалился в нехорошей усмешке:
— Ты бы, учитель, лучше придумал, как нам какую-никакую подмогу вызвать! А я перед концом хочу всласть повеселиться!!!
Эта злая фраза обреченного на скорую смерть существа неожиданно ошеломила меня совершенно новой постановкой вопроса.
«Не самим отсюда смотаться!… Не обмануть цзиней и как-то вырваться из их кольца!! А… вызвать… подмогу сюда!!!» — заметалось в моей голове. Я почему-то не думал, кого можно вызвать нам на подмогу… Тяжелым набатным гулом в моей голове гудело: «Вызвать… сюда!!! Вызвать… сюда!!! ВЫЗВАТЬ СЮДА!!!»
В этот момент я знал только одно существо, которое можно было вызвать сюда, и хотя вряд ли оно согласилось бы нам помогать, но… почему не попробовать!
Я бросился к сидевшему у каменной стены Фун Ку-цзы и, упав перед ним на колени, заорал:
— Кричи, что ты готов заплатить Дань Желтому Владыке!!!
И старик, и лежавший рядом синсин подняли на меня глаза, и в них заметалось растерянное непонимание. Но я не позволил им задавать свои вопросы, я снова с еще большей силой заорал:
— Давай кричи!!! Из нас четверых только ты можешь вызвать Мэнь-Шэня!!!
Старик, словно подброшенный моим воплем, вскочил на ноги и, ничего не спрашивая, громко произнес:
— Я, учитель Фун Ку-цзы, хочу исполнить свой гражданский долг и внести положенную Дань Желтому Владыке!…
А затем, мгновенно повернувшись в мою сторону, он прошептал:
— Но у меня нет ни одного камня!… Подлые цзины все выгребли!…
Ответить ему я не успел, потому что именно в этот момент прямо в воздухе за обрезом нашего карниза появилась могучая фигура в широченных зеленовато-золотых шароварах, короткой куртке с высоким стоячим воротником, цветных сафьяновых туфлях, с луком, притороченным к поясу, и здоровенным да-дао в руках. Мэнь-Шэнь оглядел нашу потрясенную компанию своими неподвижными, словно нарисованными глазами и спросил глухим басом:
— От кого я должен принять Дань Желтому Владыке?
Как ни странно, этот уже слышанный мной голос немедленно привел меня в чувство. Я сделал шаг вперед и, стараясь не обращать внимание на неестественное положение огромной грузной фигуры, висящей в воздухе наподобие чудовищного воздушного шарика, проговорил:
— Мой учитель, почтенный Фун Ку-цзы, считает необходимым внести положенную Дань, а я, его ученик, маг Сор Кин-ир, готов помочь ему в этом.
Мэнь-Шэнь всем телом повернулся в мою сторону и долгую минуту разглядывал меня своими неподвижными глазами. Потом, пробормотав себе под нос: «Маг?… Хм!… Ну-ну…» — он снова развернулся к Фун Ку-цзы и пророкотал:
— Я, Мэнь-Шэнь на службе Желтого Владыки, готов принять от тебя положенную Дань… Хотя… — И, мгновение помолчав, он закончил: — Твое желание весьма странно.
— Это чем же оно странно? — немедленно поинтересовался я.
Мэнь-Шэнь ответил, не поворачиваясь в мою сторону:
— Обычно люди, находящиеся на краю жизни, не вносят положенную Дань, предпочитая оставить ее своим наследникам. Они понимают, что с мертвых спросить не может даже Желтый Владыка. А учитель Фун Ку-цзы поступает по-другому…
— Значит, ты считаешь, что учитель, а значит, и все мы находимся на краю… жизни?— насмешливо переспросил я.
Этот мой вопрос заставил-таки Мэнь-Шэня повернуться ко мне.
— А разве я не прав? — ответил он вопросом на вопрос. — Если до вас не доберутся ваши враги, вас в течение двух-трех часов прикончит жара. Вы же уже знаете, какая здесь днем стоит жара?… Так что вы, безусловно, стоите на краю жизни.
— А мне кажется, что если наши враги все еще не добрались до нас, то вряд ли они смогут это сделать и в дальнейшем!… — с еще более явной насмешкой возразил я. — Ну а что касается жары, то…
Я замолчал, прикрыл глаза и осторожно прощупал свой магический кокон. Он был на месте, все такой же плотный и обширный. Однако стоило мне обратиться к накопленной магической Силе, как я немедленно ощутил усиливающееся давление окружающего фона. Мой кокон снова стиснул невидимый гнет, мешая мне использовать свое Искусство! И все-таки я попытался отделить хотя бы небольшую часть Силы. У меня просто не было другого выхода!!
Кокон не поддавался… Я полностью отключился от окружающего мира и удвоил свои усилия. Я боролся с неподатливой субстанцией кокона, я ее резал незримыми лезвиями своего Дара, рвал зубами и ногтями, кромсал воображаемыми крючьями, пока наконец не ощутил между своих протянутых вперед ладоней крошечный, невообразимо горячий осколок Силы, готовый слушаться МЕНЯ!
И я немедленно произнес давно приготовленное заклинание!!
Сначала ничего не произошло, а затем на мое лицо, на мои закрытые веки, на яркие лучистые круги, плававшие перед моими глазами, набежала прохладная тень и… повеяло едва заметным ветерком!
Я открыл глаза и увидел сияющий солнечный диск, поднимающийся над горизонтом. Сверху, больше чем наполовину, этот диск закрывала странно плоская, словно вырезанная из жести, туча.
А еще меня поразила гробовая тишина, воцарившаяся вокруг!
Молчали мои спутники, молчал замерший в воздухе рядом с нашей каменной полкой Мэнь-Шэнь, молчали собравшиеся внизу цзины и их предводитель Чи. И все они не отрывали глаз от этой самой тучи.
Целую минуту никто не шевелился, а затем Мэнь-Шэнь всем своим могучим торсом развернулся ко мне и нехорошим, безжизненным голосом спросил:
— У тебя хватает Дара заниматься магией в Западной пустыне?!!
Я молча пожал плечами, не зная, что ответить. Тогда слуга Желтого Владыки задал другой неожиданный вопрос:
— Зачем ты пришел в Западную пустыню?…
— Я сопровождал своего учителя, который направлялся к Желтому Владыке, чтобы предупредить его об опасности… — быстро ответил я.
— Какое дело Желтому Владыке до опасности, грозящей одному из его подданных?… — Мэнь-Шэнь явно восстанавливался после испытанного им потрясения, в его голосе просквозила насмешка.
— Но опасность грозит не учителю Фун Ку-цзы, — усмехнулся я в ответ. — Опасность грозит самому Желтому Владыке!
На неподвижном лице Мэнь-Шэня ничего нельзя было прочитать, но последовавшее за моими словами молчание выдавало изумление, в которое я снова его поверг.
— Кроме того, у меня и самого имеется дело к Желтому Владыке, и я хотел бы с ним… побеседовать! — довольно нагло добавил я, чем огорошил Мэнь-Шэня еще больше. Он молчал настолько долго, что я уже было решил ткнуть его кончиком меча, чтобы проверить, не окаменел ли сей наводящий ужас гонец. Но как раз в этот момент он вдруг заговорил:
— Я не могу сам решить вашу участь, мне придется доложить о вас Владыке!… — И, не говоря больше ни слова, он растаял в воздухе.
Последовала секундная пауза, после которой, конечно же, первым высказался Поганец:
— А про Дань-то этот верзила нарисованный забыл!!
— Да, действительно, как же с Данью-то? — встрепенулся задумавшийся о чем-то Фун Ку-цзы. — Дань-то я обещал Желтому Владыке внести!…
— Я думаю, очень скоро все эти вопросы, о Дани, о жаре, холоде, о цзинях отпадут сами собой… — донесся до нас спокойный голос Гварды.
Мы повернулись в его сторону. Синсин стоял на краю обрыва и внимательно смотрел вниз, через мгновение мы были рядом, и я успел расслышать последние слова одного из оборотней, обращавшегося к своему предводителю:
— …и тогда ты спокойно спустишься к ним сверху и раздавишь их всех!…
— А что, в твоих словах имеется резон!… — задумчиво пробубнил великан и неторопливо пошагал вокруг скалы, оглядывая ее.
— В чем дело, Гварда? — обратился я к синсину, подозревая, что тот слышал весь разговор.
Черный синсин как-то грустно посмотрел на меня и коротко протявкал:
— Цзин посоветовал этому… шестирукому… подняться выше нашего карниза… с другой стороны скалы. Поскольку этому восхождению мы помешать не сможем, великан потом переползет на нашу сторону и спустится на карниз сверху. Вот и все… Как вы видели, он уже направился приводить в исполнение сей гениальный замысел.
Мы трое невольно взглянули вверх, словно боялись немедленно увидеть сползающего по гранитной стене великана. Я настолько ярко представил себе это зрелище, что у меня по спине побежали мурашки. И в следующее мгновение у меня в груди вспыхнула злость.
— Пока он до нас допятится, я ему копыта поотрубаю!
Поганец молча бросился к каменной осыпи, ограждающей наш карнизик именно с той стороны, в которую направился монстр, и с риском сорваться вниз полез на камни, вопя во всю глотку:
— Я посмотрю, как он полезет, и крикну вам, когда он появится!…
Фун Ку-цзы шагнул к гранитной стене, наклонился, и когда он выпрямился, в его руке покачивался чань-бо.
— Ну что ж, если Чи будет достаточно осторожным, мы, возможно, сможем отбиться! Ты, Сор Кин-ир, становись слева, я справа, Гварда будет… в резерве.
Мы заняли места, расписанные нашим старым учителем, и… стали ждать.
Может быть, способности Чи к скалолазанию были не настолько велики, как мы предполагали, может быть, он слишком осторожничал, но минуты проходили одна за другой, а нашего врага все не было. Наше напряжение несколько утихло, притаившийся в осыпи Поганец принялся даже швырять мелкие камешки в суетившихся под скалой цзиней. Зной начал снова накрывать пустыню, и, оглянувшись, я увидел, что поднимавшееся солнце просто миновало поставленную мной тучу, поскольку она у меня получилась неподвижной.
Мы продолжали ждать…
Прошло, наверное, не менее получаса, пока вдруг Поганец не заверещал своим тонким фальцетом:
— Ползет!!! Ползет, зараза шестирукая!!! И высоко ползет, я камнем не достану!!!
Мы снова задрали головы, но увидеть тушу великана, осторожно перемещавшегося по практически вертикальной гранитной стене, мне удалось только минут через десять. Зрелище, признаться, было жуткое, мне как-то сразу разонравилась моя идея рубить ноги спускающегося монстра, поскольку я понял, что для этого мне необходимо будет расположиться непосредственно под этой тушей. И падать он будет, конечно же, на меня! Но ничего другого, более гениального, мне в голову не приходило.
Я вытянул Неукрашенного Правителя из ножен и поднял тяжелый клинок.
Теперь мы совершенно отчетливо видели, как осторожно и в то же время уверенно огромный шестирукий монстр двигался по откосу обрыва в сторону нашего карниза. Довольно быстро он оказался точно над нами на высоте не менее десяти метров.
«А он с запасом забрался! — злорадно подумал я. — Значит, помнит, как его вчера приласкали!»
На секунду остановившись, монстр извернулся, пытаясь определить, не пора ли начинать спуск. Увидев, что мы находимся прямо под ним, он несколько минут отдыхал, а затем его огромное, весом, наверное, в несколько центнеров, тело медленно пошло вниз.
Чи не торопился, он прекрасно понимал, что нам просто некуда деваться. Его движения приобрели даже некую ленивую грацию. Прошло пять минут, и он спустился на пару метров. Остановил движение и опять посмотрел вниз. Спустя еще пять минут расстояние сократилось еще на два метра. Монстр снова остановился и снова взглянул вниз. На этот раз я ясно разглядел на его физиономии яростное удовлетворение зверя, настигающего свою добычу.
Больше он не оглядывался, до тех пор, пока до нашего карниза ему не осталось ползти метра три-четыре. И тут он увидел, что мы готовы встретить его железом. Глухо рыкнув, монстр на секунду завис, а затем… начал разворачиваться головой вниз!
Спустя минуту мы увидели жуткую морду, украшенную четырьмя стального цвета глазами, и четыре пары рук, вытянутые в нашу сторону. Монстр удовлетворенно гукнул и прохрипел:
— Ну что, попались?!! И не помогут вам ваши железки!!!
Он осторожно двинулся вниз… и в этот момент между его страшной медной мордой и нашим карнизом словно проплыло облако неизвестно откуда взявшегося тумана.
Я, с трудом оторвав взгляд от двигающегося в нашу сторону жуткого врага, быстро огляделся и с удивлением увидел, что нашу четверку — Поганец покинул свою насыпь и пристроился рядом со мной, сжимая в кулаках ножи, — окутывает быстро уплотняющееся серовато-белое облако! Спустя мгновение эта непонятная субстанция стала настолько плотной, что мы уже не видели ни великана Чи, ни скальной стены, по которой он карабкался, ни неба над нашей скалой… хотя без труда могли рассмотреть друг друга!
А спустя еще несколько секунд совсем рядом с нами, но за пределами видимости раздался холодный низкий рык:
— Ну, кто тут хотел со мной говорить!!!

Глава 12

…Мудрый правитель подобен дракону в облаках и змее в тумане. Он все видит и все чувствует, оставаясь самоопустошенным и недеянным. Он неощутим и всемогущ…
Учение Хуан-ди. II век до н.э.

Окутывавшая нас туманная пелена рассеялась, и мы увидели, что находимся в огромном зале, вырубленном, похоже, прямо в толще скалы и… полностью лишенном одной стены — пространство зала открывалось прямо в пространство… неба. Но долго разглядывать мне этот необычный зал не пришлось. Перед нами, опираясь на мощные задние лапы и сложив на груди передние, возвышался ящер… крылатый динозавр… Дракон! Его длину я определить не мог, а вот в высоту он достигал метров семи-восьми. При этом его длинная шея была опущена почти до пола, так что тлеющие желтым светом угли драконьих глаз рассматривали нас в упор с расстояния в пару-тройку метров. Это взаимное рассматривание длилось довольно долго, а потом длинная, плоская голова, украшенная парой коротких, отогнутых назад рожек, резко взмыла к потолку зала, и оттуда снова донесся холодный, презрительный голос:
— А ты говорил, что эти… путешественники нахальны и смелы!… Что-то незаметно!…
Пожалуй, только теперь, когда он поднял голову, я смог как следует разглядеть этого… Владыку. Несмотря на отсутствие одной стены, света в зале было не слишком много, можно было даже сказать, что здесь царил полумрак, так что отдельные детали этого незаурядного существа проявлялись передо мной не сразу… не целиком.
Огромная фигура сказочной рептилии была покрыта желтой броней, состоящей из костяных пластин различной величины, находивших друг на друга, словно черепица на старинных крышах. На спине и груди чудовища эти пластины достигали размера капота от «Оки», а на шее, задних лапах и животе были небольшими, с обычную штыковую лопатку. Кожа на руках… или, может быть, лучше сказать — передних лапах, тоже была желтого цвета, так же как и кожистая перепонка крыльев, аккуратно сложенных по бокам туловища. Общее впечатление Желтый Владыка производил весьма внушительное и грозное, возможно, из-за суровости взгляда, из-за золотого огня, горевшего в неподвижных зрачках.
Но в следующую минуту, когда я приспособился к неяркому освещению, мне стало видно, что костяная броня частью вышелушена, а многие еще державшиеся на месте пластины покрыты глубокими трещинами и кавернами. Кожа, не прикрытая броней, суха и морщиниста, мышцы под ней не перекатываются буграми, а выглядят как перетянутые в неимоверном усилии жгуты. Даже в грозных, сияющих глазах, немигающе уставившихся на нас, приглядевшись, можно увидеть скуку и… усталость. А затем я вдруг разглядел, что левая задняя лапа гиганта… дрожит, вернее, судорожно подергивается в мелкой дрожи, словно не выдерживая тяжести огромного тела!!
И тут на меня вдруг нахлынула великая печаль и великая… жалость! Я понял, насколько трудно Желтому Владыке сохранять свое величие! Я понял, вернее, почувствовал, насколько этот огромный дракон стар… Нет — древен! И мне стало ясно, что единственное его желание сейчас — вытянуться во всю длину и закрыть глаза, отдаваясь покою и полудреме! Отдаваясь сну, похожему на смерть, потому что смерть для него… недостижима!!!
Я шагнул вперед, поклонился и громко произнес:
— Владыка, позволь обратиться к тебе с просьбой!…
Плоская голова качнулась в вышине, и дракон слабо хмыкнул:
— А он действительно нагл…
Затем голова опустилась на уровень моего лица, и Желтый Владыка милостиво произнес:
— Ну, проси!…
Я еще раз поклонился и, собрав в кулак всю свою наглость, попросил:
— Не мог бы ты… лечь…
Я не могу сказать, что у дракона отвалилась челюсть, она просто не успела этого сделать, так как его изумление не успело докатиться до этой части тела, потому что из-под его крыла мгновенно вынырнул не замеченный мной Мэнь-Шэнь и предупредительно гаркнул:
— Убить его, повелитель?!!
Дракон удивительно ловко, одним движением передней лапы задвинул своего слугу на прежнее место и, не отрывая глаз от моего лица, негромко проговорил:
— А ведь ты, пожалуй, и в самом деле… талантливый маг!… Ты… чувствуешь других мыслящих!…
Он вдруг снова вскинул голову и грозно пророкотал:

Предыдущая страница 24 Следующая страница


25 Евгений Малинин

— Все вон!… Этих… моих гостей… — он кивнул в сторону Фун Ку-цзы, Поганца и Гварды, оказавшихся почему-то за моей спиной, — разместить в лучших комнатах дворца и дать им возможность как следует отдохнуть. А с магом я буду говорить сейчас!
В следующее мгновение рядом с моими друзьями появился Мэнь-Шэнь с… нарисованной на физиономии улыбкой. Эта улыбка настолько не соответствовала привычному облику хранителя врат, что импульсивный Поганец даже подался несколько назад.
— Прошу следовать за мной, — произнес улыбающийся Мэнь-Шэнь и повел свободной рукой в сторону дальней стены. Мои друзья молча тронулись следом за своим провожатым, однако Поганец и синсин дважды обернулись, чтобы посмотреть на меня.
Когда они скрылись за незаметной дверью, Желтый Владыка вздохнул:
— Пожалуй… я действительно лягу!…
Он растянулся на полу во всю длину, положив голову прямо на камень, и закрыл глаза. Я, чуть подумав, без спроса уселся рядом с его длинной мордой и стал ждать начала разговора.
Мы долго молчали, и наконец Желтый владыка, снова вздохнув, спросил:
— Так какие же неотложные дела заставили вас идти в Западную пустыню, — желтое морщинистое веко поднялось, и на меня глянул тусклый, усталый желтый глаз, — ведь ваши дела должны были быть весьма важными, чтобы вы решились на такой поход!
Я пожал плечами:
— По-моему, одно из этих дел должно быть важно для тебя, Владыка… Насколько оно… важно, судить, конечно, тебе, но мой учитель Фун Ку-цзы посчитал необходимым сообщить о нем.
Дракон медленно закрыл глаз и спросил весьма скептическим тоном:
— И что же это за дело, которое твой учитель посчитал настолько важным… для меня, что решил рискнуть вашими жизнями?…
Eгo скепсис меня несколько рассердил, и потому ответил коротко и безразлично:
— Великий маг Поднебесной Цзя Шун уничтожил в поединке своего последнего… конкурента и теперь готовится подавить сопротивление приверженцев Цзя Лянь-бяо, а значит, подчинить себе всех живущих в Поднебесной…
— Это мне известно… — лениво пробормотал дракон.
— А известно тебе, что Цзя Шун на самом деле является одним из Чи, точнее, Чи Ю и что его целью является свержение Желтого Владыки, Хуан-ди!…
Голова Желтого Владыки взметнулась вверх, и с высоты трех метров в меня вперились два сверкающих желтых глаза.
«Эк тебя… проняло!» — с удовлетворением подумал я.
— Откуда у тебя такие сведения?! — прогремел в пустом зале рыкающий глас.
Я снова пожал плечами, стараясь казаться совершенно спокойным и понимая, что наступил самый ответственный момент, а затем начал свой рассказ. Я поведал Желтому Владыке, как после поединка между двумя Великими магами в Паките мы решили направиться в его резиденцию, как по дороге вышли на вытоптанную в прах полянку и как Земля поведала мне то, что произошло на этой поляне. Я рассказал ему про «сторожевую» деревню на единственном пути в Западную пустыню, про рыбу-черепаху Беюй, сидевшую под источником и служившую Цзя Шуну, про брата Чи, шестирукого великана, посланного за нами в погоню.
Желтый Владыка внимательно, не прерывая ни звуком, ни жестом, выслушал меня, а когда я закончил, снова положил голову на пол и закрыл глаза.
И снова мы молчали довольно долго, после чего он прошептал:
— Глупый Чи все никак не может успокоиться…
— Успокоиться? — невольно переспросил я. — А мне кажется, он довольно близок к успеху. Если ему удастся раздавить армию Тянь Ши, а я думаю, это ему удастся, он подчинит себе всю Поднебесную. Вряд ли твои Мэнь-Шэни смогут после этого… э-э-э… навести прежний порядок!…
Глаз дракона распахнулся и взглянул на меня со странной насмешкой, словно Желтый Владыка знал нечто такое, чего я знать не мог.
— Есть одно обстоятельство, которое делает все попытки уничтожить меня безуспешными! — снисходя к моему невежеству, проговорил он.
— Да?! — с большой иронией переспросил я. — И что же это за обстоятельство?!
— Меня может сменить только тот, кто вернет в наш Мир Нефритовую Книгу!…
«Вот так! — мелькнула в моей голове заполошная мысль. — Оказывается, я кандидат на верховную власть в… Поднебесной!»
Стараясь оставаться спокойным хотя бы с виду, я хмыкнул в ответ:
— Так, может быть, Цзя Шун, или, правильнее, Чи Ю, имеет эту самую… Нефритовую Книгу!…
Дракон покачал головой:
— Он не мог ее… достать. Обнаружить Нефритовую Книгу может только маг, равный по силам Ляо Дэню, Старому Ребенку. Я сам пытался отыскать спрятанный храм Призрачного Облака, но мне это не удалось, а Чи Ю, при всех его талантах, уступает мне и в величине Дара, и во владении Искусством.
— А может быть, он… отобрал ее у… ну… у того, кто ее достал?!
— Нефритовую Книгу нельзя отобрать!… — усмехнулся Желтый Владыка. — Ее можно только либо найти самому, либо получить в подарок. Только кто ж это будет дарить власть над целым Миром?!!
— А… как она выглядит, эта Нефритовая Книга?… — чуть поколебавшись, спросил я.
И снова я уловил в глубине желтого глаза намек на некую добрую насмешку.
— Ты обратился по адресу. Я единственный во всем этом Мире, кто видел Нефритовую Книгу. Мне ее показал… сам Ляо Дэнь в нашу последнюю встречу… — В голосе дракона вдруг просквозила тоска. — Если бы я тогда знал, на что соглашаюсь!… Правду говорят: «Не торопись желать, ибо твое желание может осуществиться!»
Он неожиданно замолчал и закрыл глаз. Но на этот раз его молчание было недолгим. Желтый глаз снова открылся, и на этот раз он был серьезен, даже как-то… отрешен, но голос его был переполнен горечью.
— Ты, наверное, слышал легенды об эпохе Борющихся Царств?… А я пришел из этой эпохи! Восемь царств боролись за верховную власть в Поднебесной, восемь правителей оспаривали право объединения народа под своей рукой, победил я, потому что меня выбрал… демиург! Да-да, Ляо Дэнь был Демиургом нашего Мира, и он еще строил его, когда мы, люди, бросились добывать для себя власть! Власть над всеми!! Увидев наше неистовство, Старый Ребенок лично обошел всех претендентов, чтобы посмотреть, насколько велико наше желание. Тогда я увидел его впервые, тогда я еще не знал, кто это такой, тогда я принимал его за простого, хотя и очень искусного мага. Второй раз я увидел Ляо Дэня, когда он пришел ко мне во дворец, чтобы сообщить, что победа достанется мне. Он сказал, что мое желание властвовать больше, чем у всех других претендентов, и потому, если я согласен, он поможет именно мне. Однако он предупредил меня, что я пожалею о своей победе, но тогда я не поверил ему! Я согласился принять его помощь!… Я даже пообещал ему великую награду!! Глупец!…
Дракон вздохнул, словно переводя дух, и продолжил чуть спокойнее, но с прежней горечью:
— И тогда он открыл мне заклинание, позволяющее превращаться в… дракона! И изменил магическое поле нашего Мира таким образом, что действующие маги потеряли свое Искусство… А моя армия была в Поднебесной самой сильной, так что моя победа была предрешена!! На прощание он сказал мне, что… я избавлюсь от власти, только если в Мир вернется Нефритовая Книга или если я смогу собрать все драгоценные камни Поднебесной!! «Избавлюсь от власти»!!! Тогда мне казалось, что Старый Ребенок шутит, как можно желать избавиться от власти, за которую столько отдал?!! Тогда я еще не знал, что и власть, даже самая полная, может стать в тягость!… Именно во время этой, последней нашей встречи я и увидел эту Книгу. Ляо Дэнь показал мне ее, как будто хотел, чтобы я знал, что именно надо искать в Поднебесной!…
Тут драконий глаз мигнул и… словно бы увидел меня.
— Ты спрашивал, как выглядит Нефритовая Книга, так вот, это обычная книжка небольшого размера и совсем не толстая. Вместо переплетных крышек у нее стоят две тонкие нефритовые пластинки, а между ними… Между ними находится вся мудрость нашего Мира. Вместе с ней в Мир вернется демиург, чтобы завершить свое дело, которое мы, властители восьми царств, прервали.
— А что это за странное второе условие, — неожиданно для самого себя спросил я. — Ну… насчет сбора всех драгоценных камней Поднебесной?
Однако Желтый Владыка ничего мне не ответил, а его огромный глаз со странным… суровым вниманием принялся меня разглядывать. Это молчаливое разглядывание длилось настолько долго, что мне вдруг показалось, будто меня изучают на предмет пригодности в пищу! Но именно в этот момент последовал совершенно неожиданный вопрос:
— А кто ты, собственно говоря, такой — маг Сор Кин-ир?! Откуда ты взялся и зачем пришел сюда, на гору Фанчжан?! Почему до сегодняшнего дня мне ничего не было известно о маге, способном обращаться к Земле и Небу и получать от них ответ, маге, способном преодолеть заклятие Западной пустыни?! И почему ты считаешь себя вправе задавать мне вопросы?!!
Он поднял голову, развернул ее так, что на меня в упор глянули оба его глаза, и медленно произнес:
— Кто ты?!!
«И что же мне ему… соврать?!» — спросил я сам себя с тоской.
«А соври ему… правду!! — ответил я сам себе через секунду. — Чем ты рискуешь?!»
И я рассказал ему все! И как Великий маг Поднебесной Цзя Лянь-бяо построил портал перехода между нашими мирами, как он выкрал из государственной сокровищницы моей родины четыре драгоценных ювелирных изделия, украшенных редкостными камнями, как я выследил его и был свидетелем его поединка с Цзя Шуном. Объяснил, что и в Западную пустыню пришел только потому, что считал, что камни внесены Цзя Лянь-бяо в качестве Дани в сокровищницу Желтого Владыки. В течение всего моего рассказа дракон не отрывал своего желтого горящего взгляда от моего лица и молчал.
— Я хотел просить тебя вернуть похищенное твоим слугой, Неповторимым Цзя, ведь эти камни не принадлежат Поднебесной! — закончил я свою «тронную» речь… И тут голова Дракона снова «прыгнула» к потолку.
— Ты рассчитываешь получить четыре камня из моей сокровищницы?!! Ты, видно, совсем рехнулся?!! Я собираю драгоценные камни в течение всей моей жизни, почти тысячу лет!! Я отказался от человеческого облика и обложил специальной Данью свой народ, чтобы собрать все камни Поднебесной!! И ты думаешь вот так вот просто взять из моей сокровищницы четыре камня?!!
— Но ведь эти камни не принадлежали ни тебе, ни… Поднебесной!!! — рявкнул я, вскочив на ноги.
Голова Желтого Владыки рухнула вниз, к самому моему лицу, и он придушенно прохрипел:
— Но теперь они мои, и я их не отдам!!!
— Ворюга!!! — прохрипел я в ответ, хватаясь за рукоять Неукрашенного Правителя. — Подлый, беспринципный ворюга!!!
Только гораздо позже мне пришла в голову мысль, что я очень рисковал, опускаясь до оскорблений в адрес хозяина этого Мира, но в тот момент мне было нестерпимо обидно. Я столько перенес, чтобы вернуть эти камни, и все было напрасно.
Однако, как ни странно, мои оскорбления произвели весьма положительное действие. Дракон, приподняв голову и взглянув на меня свысока, медленно проговорил:
— Вор, как ты сам сказал, Цзя Лянь-бяо. Я же владею этими камнями по праву. Кроме того, всем известен принцип Желтого Владыки — он может принять в дар, купить, получить в наследство драгоценные камни, но он никогда не отдаст их, не продаст и не… потеряет! Камни мои, и разговор окончен.
Получив такой «окончательный» ответ, я тоже успокоился. А что, собственно говоря, мне было волноваться — я сделал все, что мог, но у меня не получилось… Пусть теперь наши спецслужбы готовят пресс-релиз и объясняют россиянам, каким образом из хранилищ Алмазного фонда пропало достояние республики! Вот только напоследок мне очень хотелось прищемить хвост этой старой ящерице — Желтому Владыке!
— Ну и подавись ворованным!… — процедил я сквозь зубы. — И давиться ты будешь долго! Сколько, ты сказал, тебе лет. Около тысячи?… Так я тебя уверяю — жить тебе еще немерено, потому как всех камней ты никогда не соберешь, ни Нефритовой Книги в твоей Поднебесной никогда не объявится!! И жить ты будешь в своей зачарованной пустыне без всякой власти, потому что власть отберет у тебя Чи Ю!!!
— Глупец!… Молодой глупец!… — пророкотал дракон с высоты. — Откуда ты можешь знать будущее?…
— А я говорю не про будущее, а про прошлое! — ядовито ответил я. — Нефритовая Книга уже найдена, но в Поднебесной она не появится! А все камни Мира можно собрать только одним способом, но я тебе его не открою. Так что обкладывай свой народ тройной Данью, все равно очень скоро эту Дань тебе никто выплачивать не будет!!!
Драконья голова буквально рухнула сверху, едва не придавив мою хрупкую особу. Желтый Владыка, широко распахнув глаза, буквально взмолился:
— Что ты знаешь про Книгу?!!
— Все!!! — торжествующе заявил я. — И где она хранилась, и как ее можно было взять, и где она находится в настоящее время!!!
— Говори!!! — взревел дракон.
Я сделал пару шагов назад и, презрительно сморщив губы, процедил:
— Ага, разбежался!… А шнурки тебе погладить не надо?!
Желтый Владыка склонил голову набок, и его глаза остекленели то ли от ярости, то ли от полного непонимания заданного мной вопроса. Оказалось, второе!
— Что… сделать?… — странно упавшим голосом переспросил он.
— Шнурки погладить! — повторил я.
Он задумчиво провел перед собой передней лапой, словно гладил невидимую кошку размером с теленка, затем покачал головой и проговорил:
— Я не знаю, что такое… шнурки… Но про Книгу ты мне расскажешь! Или я тебя убью!!
— Да ты не только вор и скупщик краденого, ты еще и убийца! — все тем же презрительным тоном процедил я.
— И пусть! — Дракон покрутил головой. — Я должен узнать, где сейчас Книга!
Тут он вдруг замолчал и посмотрел на меня внезапно вспыхнувшим взглядом:
— Или ты мне все соврал?!!
— Я, в отличие от некоторых рептилий с крылышками, никогда не ворую, не вру, презираю предательство и всяческую другую низость! — гордо ответил я и, чуть подумав, добавил: — А Книга?…
И тут у меня мелькнула дерзкая мысль.
— Слушай, Владыка, ты сказал, что никогда не продашь, не подаришь и не потеряешь ни одного драгоценного камня! А как насчет… мены?!!
— Чего?… — не понял дракон.
— Мены!! — быстро повторил я. — Давай меняться, ты мне подаришь мои камни — я тебе подарю твою Книгу!! Ты же сам сказал, что ее можно только подарить!
Несколько секунд Желтый Владыка молча смотрел на меня, а потом в его глазах блеснуло желтое пламя.
— Давай!! — согласился он.
— А ты потом камни у меня не отнимешь?! — опасливо спросил я.
— Слово Желтого Владыки! — надменно произнес он и весьма замысловатым образом взмахнул своей левой передней лапой, словно подтверждая клятву.
— Тащи камни!… — быстро проговорил я.
— Мэнь-Шэнь!… — рявкнул дракон, и справа от него появился слуга. — Дань этого года, внесенную Великими магами, сюда!!!
Мэнь-Шэнь исчез и через секунду появился снова, в его руках была небольшая шкатулка.
«Вот и кончился мой поход…» — с облегчением подумал я.
Желтый Владыка выхватил шкатулку из рук слуги, одним движением откинул крышку и опрокинул ее над полом. Когда он поднял опустевший ящичек, на полу заискрилась небольшая горка драгоценных камней.
Я присел на корточки и аккуратно разровнял эту горку ладонью.
Камешков было немного, десятка два с небольшим… И нужных мне драгоценностей среди них не было…
Не было!!!
Я посмотрел прямо в глаза Желтому Владыке, покачал головой и упавшим голосом произнес:
— Моих камней здесь нет!…
— Как нет?! — выдохнул дракон. — Ты же сказал, что Неповторимый Цзя внес их в качестве Дани!!
— Да он сам сказал перед поединком с Цзя Шуном, что внес положенную Дань, и этот… хранитель твой, Ю Синь, подтвердил, что Дань внесена! Вот я и решил, что камни отправились в твою сокровищницу! — раздраженно пояснил я. — Стал бы я иначе тащиться в твою… дребаную пустыню?!
— Ю Синя сюда!! — рявкнул Желтый Владыка. Буквально через пару секунд перед нами стоял тот самый старикан, который собирал Дань на площади Нечаянной Радости в Паките. Вид у него был довольно растрепанный и… запыхавшийся. Но дракон не позволил ему отдышаться.
— Где Дань этого года, внесенная Великими магами?! — рявкнул он прямо в испуганную физиономию хранителя.
Тот метнул мгновенный взгляд на рассыпанные по полу камни и с придыханием проговорил:
— Она перед тобой, Владыка!…
— Какие из камней внес Цзя Лянь-бяо?!
На мгновение старичок оторопел, а потом, чуть заикаясь, пояснил:
— Но, Владыка, Цзя Лянь-бяо… э-э-э… был повержен на поединке Цзя Шуном… Поэтому Дань за него выплатил… победитель!…
Мы с Желтым Владыкой взглянули друг на друга, пораженные одной и той же догадкой.
— Но ты сам перед поединком подтвердил, что Цзя Лянь-бяо внес положенную дань!… — в отчаянии заорал я на старика хранителя.
— Это просто… ну… формула вызова на магический поединок и подтверждение, что вступающие в поединок являются свободными от государственных обязательств! — пояснил старик дрожащими губами. — Ведь Дань прошлого года была ими внесена, а время внесения Дани этого года еще не истекло!…
Мы с драконом снова обменялись взглядами.
— Все вон!… — рявкнул хозяин Поднебесной. — И камни заберите!!
В мгновение ока мы снова остались в зале одни.
«Значит, то, за чем я гоняюсь по всей… Поднебесной, находится у Великолепного Цзя! — опустошенно, апатично подумал я. — Значит, мне теперь необходимо искать этого… то ли Великого мага, то ли великого мятежника?!»
И тут же мне в голову пришел ответ на только что поставленный вопрос: «А зачем его искать, когда я совершенно точно знаю, где он будет находиться через пару дней!… Мост через реку Хо на дороге из Цуду в Пакит!»
И тут же новая, горькая мысль пришла в мою усталую голову: «И что тебе даст встреча с Чи Ю, называющим себя Цзя Шуном?… Неужели ты думаешь, что он вот так просто возьмет и отдаст тебе твои драгоценности?…»
Я перевел взгляд на Желтого Владыку. Тот лежал на полу зала, вытянув свою длинную облезлую шею, и странно тяжело дышал, словно только что закончившееся расследование отняло у него последние силы. Глаза его были закрыты, и было отлично видно, как под тонкими кожистыми, совершенно незащищенными веками перекатываются глазные яблоки. Затем, словно почувствовав мой взгляд, он приоткрыл один глаз и устало произнес то, что я и без того знал:
— Твои камни остались у Чи Ю… Мне нечего тебе предложить в обмен…
— Может, ты… ну… отнимешь их у… этого… Великого мага Поднебесной? — спросил я, в душе совершенно не надеясь на такую возможность.
Дракон закрыл глаз, помолчал и тихо проговорил:
— Боюсь, мне не удастся справиться с ним… Я… слишком устал жить… слишком ослаб.
— Ну, значит, мне придется попробовать сделать это самому! — холодно и яростно бросил я. Только что царившая в моей душе апатия испарилась, и ее место заняла кипящая, безрассудная ярость.
«Я научу этих «великих» магов Поднебесной чести и достоинству! Я покажу этому алчному, бесчестному, хамскому ворью, что такое ответственность за свои дела!» — зло метались в моей голове свирепые решения.
Тут мне на глаза снова попалась драконья голова с закрытыми глазами, и мои мысли приняли новое направление.
«И этот… Владыка желтого цвета!… И правду говорят, желтый — цвет измены!… Сам тыщу лет назад издохнуть должен был, а он все камешки собирает и народец свой в том же духе воспитывает — под себя подгребать! Вот и воспитал — его собственный маг его же и обокрал!»
И вдруг злоба моя схлынула, оставив единственную холодную мысль: «Этот Желтый Владыка, может, и сам рад был бы давно умереть, только ему для этого… все драгоценные камни Поднебесной собрать надо!… Почему?!»
Но вопрос этот я задать не успел, дракон открыл глаза и тихо спросил:
— Слушай, маг Сор Кин-ир, ты действительно знаешь, где сейчас находится Нефритовая Книга?
И столько было боли в этом тихом голосе, в этом взгляде… И столько надежды на… избавление!
Я долго смотрел в желтые драконьи глаза, а затем, неожиданно для самого себя, сказал:
— Я даже могу ее тебе показать!
И, вытащив из-за пазухи найденный мной кусок нефрита, я протянул его Желтому Владыке.
Целую минуту рассматривал он лежащий на моей ладони камень, а затем поднял на меня горестные, тоскующие глаза.
— Ты же Чужой! — жалким стоном вырвалось из его могучей глотки.
Признаться, я из этого стона ничего не понял.
— Почему — Чужой?… И что из этого следует?…
И снова дракон довольно долго молчал, уставившись на зеленый прямоугольный камень, а затем совершенно безжизненным голосом пояснил:
— Ты — Чужой, ты пришел из другого Мира. Твой Дар открыл тебе местонахождения Нефритовой Книги, но твои руки чужды ей. А Книга была защищена от чужих рук заклинанием-оберегом!… Это личное заклинание Ляо Дэня. Теперь, чтобы вернуть Книге ее истинное обличье, ее надо окропить жертвенной кровью! Причем кровь должна быть человеческой, а жертва — добровольной, во спасение! И откроется Книга только тому, ради кого эта жертва будет принесена!
«Господи, какие сложности!» — подумал я про себя, а вслух проговорил:
— Ну, извини, я не знал, что мне ее нельзя брать в руки…
Я пожал плечами, спрятал нефрит в карман куртки, уселся на пол рядом с головой дракона.
— Где ты ее нашел?… — немного спокойнее поинтересовался Желтый Владыка.
Я коротко рассказал ему про развалины старого храма в лесу между Цуду и Пакитом, про то, каким образом передо мной открылся храм Призрачного Облака, про Зверя-Исковика, реследовавшего нас, но потерявшего след…
Выслушав меня до конца, Желтый Владыка задумчиво проговорил:
— Значит, кто-то знал… или предполагал, что храм Призрачного Облака находится именно в этом месте. И этот «кто-то» насторожил рядом с развалинами яйцо со Зверем-Исковиком…
— Я даже знаю кто… — усмехнулся я и, отвечая на вопросительный взгляд дракона, добавил: — Цзя Шун… У него служат несколько дафэнов, так вот я слышал, как один из них, Фучунь, рассказывал Чи Да, что Зверь-Исковик потерял след посетивших развалины людей. И Чи Да сразу понял, что речь идет о Нефритовой Книге.
— Но теперь Нефритовая Книга потеряна для Поднебесной… — прошептал Желтый Владыка. — Снять охранное заклинание Старого Ребенка практически невозможно…
— А если я… подарю эту Книгу кому-то из жителей Поднебесной?… — осторожно поинтересовался я. — Может быть, в… «своих» руках она примет прежний облик?…
Дракон молча покачал головой.
Мы немного помолчали, и я вспомнил свой вопрос, оставшийся без ответа, и снова спросил:
— Так что это за второе условие… ну… при выполнении которого ты можешь избавиться от… власти?… — Я чуть было не сказал «от жизни», но вовремя поправился. — Условие, связанное с самоцветами.
Желтый Владыка отвернулся в сторону и нехотя проговорил:
— Я думаю — это насмешка.
— Насмешка? — удивился я.
— Да, насмешка. — Дракон снова взглянул на меня, и в его глазах я увидел желтый огонек ярости. — С самого детства, еще когда я был всего-навсего принцем, у меня уже была… страсть. Главная!… Единственная!… Страсть, которой я отдавался самозабвенно. Камни! Самоцветы!! Видел бы ты, как я радовался, заполучив еще один образчик какого-нибудь редкого и красивого минерала, как тряслись мои руки, когда я разглядывал свое очередное приобретение. Я готов был сделать все, что угодно, лишь бы разжиться понравившимся мне камнем… Все, что угодно! Вот Ляо Дэнь и… подшутил.
Дракон вздохнул, снова положил голову на пол зала и закрыл глаза. Однако он еще не закончил свой рассказ:
— В общем-то я сразу понял, что это… шутка, что выполнить это условие невозможно. Став верховным правителем Поднебесной, я не оставил свою страсть, я продолжал собирать камни, но я старался держать себя в руках. Никогда, ни под каким предлогом я не отбирал драгоценностей у своих подданных… пока не понял, что вернуть Нефритовую Книгу в наш Мир я не могу. А когда эта бесконечная, однообразная и беспросветная жизнь стала мне в тягость, только моя страсть, только ее удовлетворение приносили мне хоть какую-то радость, давали искру смысла моего существования! А потом у меня родилась безумная мысль: «Что, если действительно попробовать собрать… присвоить себе… все драгоценные камни Поднебесной?!» И я ввел… Дань! Так моя страсть стала… государственным законом!
Желтый Владыка помолчал несколько секунд и, не открывая глаз, добавил:
— Ты бы видел, сколько у меня самоцветов! Три огромные пещеры под этой самой горой наполнены почти доверху, а камни все несут и несут!…
— Да, когда ты… уйдешь, кто-то здорово поживится! — усмехнулся я.
— Никто не поживится…— возразил дракон.— Когда я, как ты говоришь, уйду, черепаха Ао нырнет и гора Фанчжан погрузится в пески Западной пустыни. Так что мои сокровища будут лежать очень глубоко!
— Жаль… — протянул я и медленно поднялся с пола. — Ну, ладно! Поговорили мы хорошо, обменялись, так сказать, мнениями, а теперь мне надо торопиться. Распорядись привести моих друзей, нам пора отправляться!
Дракон приподнял голову:
— Куда ты собираешься отправиться?…
Особого интереса в его вопросе я не услышал, но объяснить свой поспешный уход было надо.
— Я, видишь ли, хочу увидеться с твоим Великим магом Цзя Шуном, и мне известно, где он будет находиться через два дня. Но в то место еще надо добраться, так что нам придется поторопиться.
— А куда именно тебе надо добраться через два дня? — задал Желтый Владыка новый вопрос.
— К мосту через реку Хо на дороге из Цуду в Пакит…
— Ага…— раздумчиво протянул дракон,— но ведь тебе, наверное, стоит как следует отдохнуть перед этой встречей?… Оставайся у меня и отдыхай, набирайся сил. Я, кстати, хочу пообщаться с твоим… учителем — много слышал о многомудром Фун Ку-цзы, а вот видеться не довелось… Ну а к мосту я вас через два дня доставлю…
Он повернул голову и рявкнул:
— Мэнь-Шэнь!…
И снова дух-хранитель врат неслышно появился рядом с Желтым Владыкой.
— Проводи моего гостя к его друзьям! — приказал дракон и отвернулся в сторону, словно желая показать, что ему надоело мое общество.
Мэнь-Шэнь молча пригласил меня следовать за ним, но я, прежде чем сделать первый шаг, неожиданно задал его хозяину еще один, последний, вопрос:
— А почему ты не вернешь себе человеческий облик?!
На меня удивленно посмотрел огромный желтый глаз, а затем дракон как-то неловко дернулся, как будто хотел пожать плечами и… не смог.
— Ты можешь представить себе человеческое тело возрастом в тысячу лет?! — негромко поинтересовался Желтый Владыка и тут же, не дожидаясь моего ответа, продолжил: — Вот и я не могу… Да и будет ли оно вообще… живо! Так что не будем рисковать. К тому же я отвык от того, чтобы на меня смотрели как на… человека. Я — Желтый Владыка!…
И он снова отвернулся.
Я кивнул, словно бы принимая такой ответ, и молча последовал за своим провожатым к неприметной дверце в дальнем конце зала.
Больше я Желтого Владыку никогда не видел. Наяву…
За дверкой открылся длинный коридор с высоким сводчатым потолком, широкой спиралью спускавшийся вниз. Миновав один виток этой спирали, мы оказались в еще одном зале, немногим уступавшем в размерах верхнему, и здесь меня поджидали мои спутники. Все трое, включая Гварду, судя по их виду, успели основательно помыться и почиститься. У одного из трех огромных окон зала стоял большой накрытый к обеду стол, на котором, как я успел заметить, были поставлены четыре прибора, однако мои друзья не спешили садиться за трапезу.
Мэнь-Шэнь указал на одну из шести дверей, врезанных в глухую стену зала, и басовито проговорил:
— Вот твоя личная комната… Где ты сможешь помыться и привести себя в порядок, тебе покажут твои друзья. А теперь я тебя покину, мой хозяин зовет меня…
И он исчез. А я повернулся к своим спутникам.
— Ну что, учитель, поговорил?… — немедленно запищал Поганец своим нахальным фальцетом. — А и говорить ты здоров, видно, вы с Желтым Владыкой нашли общий язык!… И что же это вы друг другу такое интересное рассказывали?…
— Ты его предупредил о заговоре Чи Ю?! — требовательно поинтересовался Фун Ку-цзы. — О сражении, которое он готовит у реки Хо?!
Я улыбнулся. Передо мной стояли живые… живущие полной жизнью, дорогие для меня… существа! Они заслоняли нависший надо мной образ древнего, измученного жизнью, да, впрочем, уже и не живущего, дракона, для которого даже его последняя, главная страсть — алчность — выродилась в дряхлую надежду на… смерть!
— Ну что ты улыбаешься!… — немедленно вскипел Поганец. — Мы что, смешные истории рассказываем или о серьезных вещах говорим?!!
И тут вмешался умница синсин:
— Дайте Сор Кин-иру умыться, привести себя в порядок. Потом мы сядем за стол, и он нам все расскажет.
Я кивнул, подтверждая слова Гварды, и тот предложил:
— Ступай за мной, я тебе все покажу.
Синсин проводил меня в одну из маленьких спален, примыкавших к большому залу, и там я разделся до трусов, после чего Гварда показал мне комнатку, в которой можно было помыться. Спустя полчаса, я, чистый и успокоенный, снова присоединился к своим друзьям. Мы уселись за обеденный стол, и я рассказал сгорающей от любопытства компании все подробности своего разговора с Желтым Владыкой.
Ели мы за этим обедом много и шумно, вспоминали свое «великое сидение» на каменном карнизе скалы и весьма своевременный «исход» с него, строили предположения о действиях Желтого Владыки, которому мы открыли глаза на происки его врагов. А после обеда… После обеда вдруг наступила реакция. Мы, видимо, вдруг поняли, что впервые за последние насколько дней нам не надо никуда торопиться, не надо ни от кого отбиваться, не надо немедленно и решительно действовать. За столом наступило какое-то смущенное молчание, и тут я почувствовал, что глаза мои сами собой закрываются и я просто проваливаюсь в сон.
Пробормотав какое-то неразборчивое извинение, я встал из-за стола и побрел в свою спальню. Там я, не раздеваясь, рухнул на ставший вдруг весьма удобным кан и уснул…
И я увидел свой Четвертый, самый короткий сон.
Я был стар… нет — дряхл, как изъеденная мышью хлебная корка, как лохмотья образцового нищего, как непарный, побитый молью валенок с помойки, как анекдот с бородой. Я был усталым, словно шел без привала три дня и три ночи и все-таки опоздал к сроку, словно провел на каторге пять лет из сорока, отпущенных мне немилостивым судом, словно двигатель внутреннего сгорания, в котором прогорело два цилиндра…
Я сидел на высоченной, абсолютно голой скале и безразличным взглядом скользил по голубой, сильно выцветшей, не имевшей глубины поверхности неба, на котором огромной черной прорехой пылало полуденное солнце, по выцветшей желто-охристой, чуть волнистой поверхности пустыни, уходившей вдаль насколько хватало взгляда, по отсутствующей линии горизонта, непонятным образом смешивавшей вылинявшие цвета Земли и Неба. Я ни о чем не думал, потому что думать было неинтересно, я ничего не ждал, потому что ждать мне было нечего, я ничего не желал, потому что у меня все было!… Мой интерес не мог пробудить даже огромный дракон, летавший вокруг моей скалы и что-то громко кричавший в полете.

Предыдущая страница 25 Следующая страница


Драконья алчность, или Дело Алмазного Фонда 26

Дракон был яркого желтого цвета, словно здоровый желток свежего яйца или еще не поседевший одуванчик. Его огромные, почти прозрачные, как у стрекозы, крылья отливали сусальным золотом, а яркая пластинчатая броня отбрасывала чудесные солнечные блики, хаотично мечущиеся в окружающем дракона пространстве и порой попадающие мне в глаза.
Я зевнул… вернее, зевок сам собой раздвинул мои закостеневшие челюсти и выплыл наружу, потому что я сам не хотел ни зевать, ни спать, ни бодрствовать. Но этот медленный, безразличный зевок словно прочистил мои древние уши, и я вдруг начал понимать, что кричал летавший вокруг моей скалы дракон. Его голос становился все более слышен, все более внятен, все более… громогласен!
— Даже такая древность, как ты, должна понять, что такое — стать драконом!!! Я полон сил, я неуязвим, я непобедим!!! Мне подвластно все на свете, мне доступны любые высоты и глубины, все мои желания исполнимы, все самое невозможное возможно!!! Стань драконом — ты сможешь, и тогда твоя старость, твоя дряхлость, твое отчаяние растворятся, уйдут навсегда!!! Стань драконом — и твои враги исчезнут былинками в волшебном пламени, а твои друзья будут счастливы!!! Стань драконом — и не будет для тебя недостижимого!!!
СТАНЬ ДРАКОНОМ!!!
Этот последний возглас трубным гласом прогремел в моих ушах, и я… проснулся.
За маленьким окошком, пробитым в двухметровой толще скалы, все также переливался перламутром дневной свет пустыни. Мне показалось, что проспал я всего несколько минут, тех самых, во время которых мне привиделся мой странный сон, однако, когда я попробовал подняться со своего жесткого ложа, оказалось, что мое тело затекло и отказывается мне повиноваться.
С трудом утвердив ноги на каменном полу и распрямившись, я побрел в умывальную комнату, чтобы хоть немного привести собственное тело в порядок. После умывания и небольшой зарядки мне значительно полегчало, и я направился в зал, чтобы посмотреть, чем заняты мои товарищи.
Наш большой обеденный стол был почти пуст, на нем сиротливо притулилось несколько блюд с какой-то снедью, большой кувшин и один-единственный набор столовых приборов, окружавших чистую тарелку. Едва я подошел к столу, как с другой его стороны, из-за свисавшей почти до полу скатерти, вынырнул черный Гварда и коротко тявкнул:
— Ну что, проснулся?…
— А где все остальные? — в свою очередь спросил я, не отвечая на вопрос синсина, показавшийся мне риторическим.
— Старого учителя пригласил к себе Желтый Владыка, и он ушел сразу после завтрака, а господин Сю отправился в сокровищницу Владыки…
— То есть как в сокровищницу?! — встревоженно перебил я Гварду. — И откуда он узнал, где эта самая сокровищница находится?!
Синсин ощерил свои здоровенные клыки в некоем подобии улыбки:
— Он попросил пришедшего за учителем Мэнь-Шэня показать ему сокровищницу Владыки, и тот дал господину Сю провожатого… Какого-то старичка хранителя.
— Так этот… Поганец в этой сокровищнице обязательно что-нибудь сопрет, а у нас будут неприятности! — всполошился я. — Ты знаешь, как Желтый Владыка трясется над своими камнями?!
Синсин ничего на мои беспокойные вопросы не ответил. Помотав своей черной башкой, он проговорил:
— Нечего об этом думать, ты лучше садись, позавтракай.
Только тут я вспомнил, что Гварда уже упоминал про завтрак. На мой недоуменный взгляд синсин с тихим рыком ответил:
— Ты проспал почти сутки. Скоро уже время обеда…
— Так может быть, мне лучше дождаться обеда?… — задумчиво проговорил я. — Да и есть я что-то не очень хочу…
Тем не менее, чисто машинально, я взял какой-то пирожок и принялся его жевать.
В этот момент в зал быстрым шагом вошел Фун Ку-цзы и прямо с порога заговорил с несвойственным ему возбуждением:
— Вот это беседа!!! Ради одного часа беседы с Желтым Владыкой вполне можно было просидеть на раскаленной скале еще трое суток!!! Я из одного этого разговора узнал столько нового, столько неожиданного и поразительного, что чувствую себя просто кладезью мудрости!! Теперь мне просто необходим мо вернуться в Пакит, там я открою… — На мгновение он замолчал, что-то обмозговывая, а затем с неким возвышенным пафосом закончил: — Я открою Школу Высшей Мудрости!!!
— ШВМу… — с набитым ртом промычал я, чем враз сбил своего учителя с мысли.
Он остановился напротив меня, несколько секунд рассматривал меня недоуменным взглядом, а затем беспокойно переспросил:
— Что ты сказал?… Я не совсем понял твоего… э-э-э… мычания!…
Я быстро проглотил не совсем разжеванный кусок и внятно повторил:
— ШВМу… Школа Высшей Мудрости! — И добавил: — Я сам закончил вуз…
— Кого ты прирезал? — донесся от входа в зал писклявый голосок Поганца Сю. Мы обернулись на этот голос, и малыш, видя, что завладел нашим вниманием, напористо заверещал: — И главное — когда успел?! Два часа назад, учитель, я оставил тебя спящим сном честного человека, а сейчас слышу твое собственное признание в том, что ты кого-то «закончил»! Как это понимать?!
Я невольно улыбнулся:
— Я закончил не «кого-то», а вуз. Высшее учебное заведение. А учитель Фун Ку-цзы собирается открыть в Паките ШВМу — Школу Высшей Мудрости.
Поганец перевел взгляд на Фун Ку-цзы, затем снова посмотрел на меня, затем опять взглянул на старика. При этом у него был такой вид, будто он сильно подозревал нас обоих в некоем недостойном розыгрыше. Наконец, решив, видимо, что я его не разыгрываю, он покачал головой и глубокомысленно проговорил:
— Ну… не знаю!… Мне кажется, во ВШМе не каждый захочет учиться!… Я бы, например, точно не захотел!
… — Это почему же?! — запальчиво поинтересовался Фун Ку-цзы, не замечая, что Поганец случайно или нарочно переврал мою аббревиатуру.
— Так если я в этом… в вашем… буду… ну… учиться, меня будут называть… — Он на мгновение замолчал и торжествующе закончил: — Вшмист! Вам это ничего не напоминает?!
— Напоминает, — неожиданно подал голос Гварда. — Маленькое злое насекомое!
— Никаких вшмистов не будет!!! — буквально взревел Фун Ку-цзы, перепугав всех нас. — Будет Школа Высшей Мудрости, и будут приобщенные к постижению Высшей Мудрости!!!
— Ага… Значит, приповымы… — буркнул себе под нос догадливый Поганец, но старик не заметил этого бурчания. Он повернулся всем телом ко мне, грозно свел свои мохнатые кустистые брови и веско закончил:
— А твои странные, неблагозвучные слова, ученик, я прошу тебя оставить при себе, иначе однажды, когда ты произнесешь нечто подобное публично, простые люди побьют тебя камнями!!!
— Ага! Как же!! — немедленно взвизгнул Поганец. — Да первый же брошенный в его сторону камень учитель разобьет о голову бросившего!… Причем не прикасаясь к этому камню руками!
Фун Ку-цзы перевел свой суровый взгляд на моего ученика, но ничего не сказал, а, усевшись за стол, погрузился в размышления. Очень скоро его чело разгладилось, а в глазах появился прежний мечтательный блеск.
Я закончил свой поздний завтрак и повернулся к присевшему рядом со мной Поганцу:
— Ну а ты?… Что ты… э-э-э… увидел в сокровищнице Желтого Владыки?…
Поганец как-то сразу поскучнел, бросил на меня быстрый тревожный взгляд, опустил свою мордочку к полу и еле слышно ответил:
— Я, конечно, понимаю твою оговорку… «увидел»… Ну что сокровищница!… Сокровищница как сокровищница… Беспорядка много… все навалено кучами…
Тут он вдруг взглянул мне прямо в глаза и трагическим шепотом пробормотал:
— Там столько всего, что даже воровать не хочется!…
В этот момент что-то слегка задело мой локоть, лежавший на столешнице, и я резко обернулся. Стол был совершенно пустой и абсолютно чистый. Вся стоявшая на нем посуда вместе со скатертью куда-то исчезла, а сама столешница влажно отблескивала, словно ее только что протерли влажной тряпкой. Я не успел высказать свое удивление, как из-под стола раздался спокойный голос Гварды:
— К обеду начинают накрывать…
И действительно, на столе, в мгновение ока покрывшемся свежей скатертью, прямо из воздуха начали появляться тарелки, миски, столовые приборы, горшки, супницы. Все это богатое посудное разнообразие было настолько привлекательным, что я даже… почувствовал голод! Тем более что из-под крышек супниц и широких мисок потянуло самыми изысканными ароматами.
Обед наш, как ни странно, прошел в полном молчании. Каждый думал о чем-то своем и не желал делиться своими размышлениями с другими. Когда мы уже заканчивали трапезу, в зале появился Мэнь-Шэнь и громко провозгласил:
— Желтый Владыка просит своего гостя, господина Сю Чжи, пожаловать к нему!
Мы с Фун Ку-цзы одновременно посмотрели на Поганца, и даже Гварда выглянул из-под стола. Но мой ученик, не обращая внимания на приглашение хозяина Поднебесной, продолжал смаковать пирожок со сладкой начинкой. Только увидев наши пристальные взгляды, он перестал облизывать пальцы, быстро проглотил кусок и удивленно поинтересовался:
— Чтой-то вы на меня уставились, учителя?!
— Ты что, не слышал?… — в свою очередь спросил Фун Ку-цзы. — Тебя же приглашает к себе Желтый Владыка!!
Поганец замер, а затем, не сводя испуганного взгляда с лица старика, осторожно положил недоеденный пирожок прямо на скатерть, сглотнул и чуть охрипшим фальцетом переспросил:
— Точно меня?…
— В нашей компании только один Сю Чжи!… — все также сурово проговорил старик. — К тому же вон стоит твой провожатый!
Поганец быстро оглянулся и, узрев могучую фигуру Мэнь-Шэня, втянул голову в плечи!
— Он приглашает Сю Чжи?!! — В голосе малыша проскользнул некий трепет, а затем он тоскливыми, просящими глазенками уставился на меня. — Учитель, может быть, ты меня… это… ну… не пустишь?! Скажи, что у нас срочные, неотложные и весьма важные… э-э-э… учебные занятия!!
Я отрицательно покачал головой:
— Я думаю, тебе стоит пойти и послушать правителя Поднебесной… Когда-то у тебя еще выдастся такой случай!…
— Да?…
Поганец начал медленно сползать со стула, одновременно вытирая салфеткой губы и ладони. И тут я строго произнес:
— Поганец, я надеюсь, совесть у тебя чиста?! В смысле… сокровищницы!…
Малыш грустно и укоризненно поглядел на меня.
— В смысле бессмысленного отсутствия мысли я, конечно же, ничего не смыслю!… А вот в других смыслах мои мысли совершенно обессмыслились! — пробормотал он и медленно, приволакивая ноги, двинулся к ожидавшему его духу — хранителю врат.
Когда Мэнь-Шэнь и Поганец скрылись за дверью, Фун Ку-цзы повернулся ко мне и после длинной паузы тихо произнес:
— Я надеюсь, мы еще увидим нашего маленького друга…
Гварда негромко кашлянул под столом, а я промолчал. Мне вдруг стало как-то тревожно.
Поднявшись из-за стола, я решил остаток дня посвятить хозяйственным делам. Правда, их у меня оказалось на удивление мало. Отправившись к себе в спальню, я разделся, натянул на голое тело халат и внимательно осмотрел свою одежку. Затем, забрав белье и носки, я отправился в умывальню, как смог, выстирал их и вымыл свои истоптанные вдрызг кроссовки. Закончив это дело, я понял, что больше мне заняться нечем, и присел на скамейку около окошка. Из этой прорубленной в гранитной толще дыры мне открывался вид на кусок пустой, плоской пустыни и кусок пустого, плоского неба.
Я долго просидел у окна, бездумно глядя на этот совершенно чуждый мне пейзаж и не испытывая ничего, кроме глухой, вязкой тоски. И приходившие в мою голову мысли были вялыми и тоскливыми. Так, например, мне подумалось, что я совершенно напрасно решил повидаться с Великолепным Цзя — даже если драгоценности Алмазного фонда у него, а они у него, предложить мне этому претенденту на высшую власть в Поднебесной совершенно нечего. Даже Нефритовая Книга и та вряд ли его заинтересует! Желтый Владыка сказал, что если Нефритовая Книга вернется в Поднебесную, то вслед за ней может вернуться и демиург этого Мира, а Чи Ю этот демиург совершенно ни к чему! А что я могу предложить еще?! Попробовать выкрасть достояние моей страны?… Я почему-то был уверен, что этот фокус у меня ну никак не получится… разве что попросить Поганца… Но нельзя же подставлять малыша из-за своих собственных интересов!…
Выходило — как ни кинь, а мою миссию ожидал полный провал, так что не лучше бы было просто попросить Желтого Владыку перекинуть меня к месту нахождения портала перехода, а со своими заморочками местные пусть разбираются сами…
Именно в этот критический для моих размышлений момент меня от них отвлекли.
— Там… Поганец вернулся…— раздался рядом со мной негромкий тявк Гварды, и я вздрогнул, возвращаясь к действительности.
Пустыня и небо за окном потемнели, указывая на то, что день закончился и на землю опустился вечер. В комнате совсем стемнело, так что черная шкура синсина совершенно растворялась во мраке. Тем не менее я безошибочно протянул руку и погладил Гварду по голове:
— Ну и как Поганец?… Цел?…
— Цел… — тявкнул синсин. — Но… странен…
— Пойдем посмотрим на его странность!… — усмехнулся я и поднялся со своей скамейки.
Мы с синсином вышли в зал и нашли около стола, уже накрытого к ужину, Фун Ку-цзы и Поганца. Старик буравил малыша суровым взглядом, а тот, необыкновенно тихий и даже, как мне показалось, погруженный в себя, сидел молча, уставившись в скатерть.
Я уселся за стол, синсин нырнул под скатерть, и в зале воцарилось молчание. Несколько секунд спустя я вопросительно посмотрел на старого учителя, и тот со сдержанным раздражением кивнул на Поганца:
— Не хочет рассказывать, о чем с ним беседовал Желтый Владыка!…
Поганец в ответ на это пожал плечами и… ничего не сказал.
— Ну что ж, — спокойно обратился я к Фун Ку-цзы. — В конце концов, разговор моего ученика с Желтым Владыкой был приватный, и я вполне понимаю, что Поганцу не хочется ни с кем делиться услышанным! И это его право!…
— Чем там делиться… — неразборчиво забормотал Поганец, словно говорил сам с собой. — Разве б, если б, что-нибудь бы интересное было сказано, я бы разве б не рассказал бы… А то все «бу-бу-бу» да «бу-бу-бу»! «Ты не так да ты не эдак», да не тем хвостом машешь и не в ту сторону!!
— Да ладно тебе, Поганец. — Я с деланным безразличием махнул рукой. — Тебе сказали «бу-бу-бу», вот ты с ним и разбирайся. Не настолько мы с учителем любопытны, чтобы приставать к тебе с расспросами. Ты лучше давай покушай… насколько я помню, ничто не могло поколебать твой аппетит, а тут нам предлагают отведать кухни самого Желтого Владыки — когда-то еще такое удастся!
Поганец, не глядя, взял вялою лапкой первый попавшийся пирожок и принялся жевать его с отсутствующим видом.
Мы все, включая Гварду, принялись за ужин и во время еды обсуждали в основном критерии, по которым стоило отбирать учеников Школы Высшей Мудрости, причем я склонялся к тому, что главным должно стать наличие у абитуриента широкого кругозора, а Фун Ку-цзы склонялся принять за основу почтение к старшим.
Естественно, мы круто разошлись во мнениях, но даже наш довольно резкий спор не отвлек Поганца от его явно тягостных размышлений.
После ужина мы практически сразу же разошлись по своим спальням, поскольку темы для общего разговора у нас, как оказалось, не было. Я улегся на кан с твердым намерением как следует выспаться перед решающим днем, но неожиданно обнаружил, что… не могу заснуть! Несколько долгих минут я пролежал в темноте, закрыв глаза, потом открыл их и принялся рассматривать эту самую темноту, потом решил встать и отправиться, сам не знаю зачем, в общий зал, но в этот момент дверь моей спальни приоткрылась, и из-за нее донесся тоненький напряженный шепот:
— Учитель!… Учитель, ты уже спишь?…
— Нет, не сплю, — таким же напряженным шепотом ответил я. — Входи, Пога… Сю, входи!…
Крошечная фигурка проскользнула в щель, прикрыла дверь за собой, и через секунду Поганец уселся рядом со мной на кан.
Мы помолчали — я не желал торопить Поганца, а он, видимо, собирался с мыслями и с духом. Затем, глубоко вздохнув, он шепотом начал разговор:
— Вот ты, Сор Кин-ир, мой учитель и должен мне кое-что разъяснить…
Он снова умолк, и я, поскольку разговор уже был начат, осторожно поддакнул:
— Я постараюсь, но мои возможности не слишком велики…
— Нет, как раз то, о чем я хочу спросить, тебе должно быть известно! — перебил меня Поганец горячим шепотом. — Ты знаешь, что мне сказал Желтый Владыка?… Он сказал, что я никому не нужен!…
В комнате снова повисло молчание, причем Поганец явно ждал моего ответа на свое сообщения, а я не знал, что ему ответить. Наконец, чуть кашлянув для разбега, я задумчиво произнес:
— Ну, знаешь ли, такое можно сказать об очень многих из живущих на этом свете… Я, например, тоже никому не нужен…
— Как это никому!… — возмутился малыш. — А Фун ку-цзы?! Ты же его ученик!…
— Ему нужен ученик, — с невидимой в темноте улыбкой пояснил я. — А кто будет этим учеником, для него не столь важно. Так что…
— Ну пусть! — снова перебил меня Поганец. — Но ты нужен мне! Мне нужно… э-э-э… говорить с тобой, наблюдать за тобой, учиться у тебя!…
«Немногому же ты у меня научился!…» — с невольной горечью подумал я, а Поганец тем временем продолжил свой горячечный шепот:
— Наверняка ты очень нужен тем, для кого стараешься вернуть эти свои камни! Да, да, я знаю, какую цель ты преследуешь в Поднебесной! Но это все не важно!… — немного невпопад протараторил он. — Важно, что ты нужен, и нужен очень многим! А я — никому!!!
На секунду он смолк, а затем как-то очень обреченно пискнул:
— Вот тебе я нужен?!
«Ну, вообще-то я вполне мог бы обойтись и без тебя!…» — подумал я и тут же понял, что за время нашего совместного путешествия сильно привязался к малышу. Несмотря на его ярый индивидуализм, эгоизм и себялюбие, мне было бы… горько, если бы с ним случилось что-нибудь нехорошее! Поэтому на его прямой вопрос я очень неуверенно затянул:
— Ну… видишь ли, так ставить вопрос все-таки нельзя… Что значит «я тебе нужен… Я тебе не нужен…»?
— Значит — не нужен!… — горько констатировал малыш. — Иначе ты не стал бы вилять!… Вот и Желтый Владыка сказал — никому ты не нужен, потому что живешь своим жадным, лживым эгоистичным разумом, головой! Ты, говорит, хоть раз попробуй поступить так, как тебе подскажет твое сердце — не по разуму, а по чувству! Я тогда сразу подумал, что по чувству живешь как раз ты — мой учитель! Совсем не думаешь, что делаешь!…
Вот тут я, признаться, растерялся. Всегда считал себя человеком разумным, осторожным, предусмотрительным, а тут, оказывается, находятся личности, которые твердо считают, что я следую исключительно своим… чувствам! Мне почему-то захотелось разубедить Поганца, но в голову как-то не приходило ни одного веского аргумента.
А Поганец, так и не дождавшись моих возражений, неожиданно задумчивым тоном проговорил:
— А может быть, и не надо никому быть нужным?! Свободнее так-то — ты никому не нужен, тебе никто не нужен… Кра-со-та…
И тут я неожиданно серьезно сказал:
— Знаешь, Сю Чжи, у меня на родине есть два… сочинителя… Так вот они утверждают, что лучше быть нужным, чем свободным… И я с ними согласен. Когда ты кому-то зачем-то нужен, чувствуешь, что не напрасно коптишь небо!
Долго-долго в комнате висело молчание, а потом Поганец тихо сполз с кана и пошлепал к выходу. Уже приоткрыв дверь он тихо вздохнул:
— Зря коптишь небо…
И дверь за ним тихо закрылась.
Эту ночь я спал без каких-либо сновидений и проснулся отдохнувшим, успокоенным, даже умиротворенным, словно ночной разговор с учеником и сон подготовили меня к некоему необходимому действию… Хотя я еще не догадывался, к какому именно действию!
Рано утром наша четверка собралась в общем зале за завтраком, а в самом его конце около нашего стола появился Мэнь-Шэнь.
Увидев духа-хранителя врат, Поганец вздрогнул, затем ухмыльнулся и, приподняв скатерть, проговорил под стол:
— Все, Гварда, за тобой пришли!…
Синсин выглянул из-под стола и удивленно поинтересовался, слегка дрогнувшим голосом:
— Почему это ты считаешь, что пришли именно за мной?…
— А со всеми другими Желтый Владыка уже пообщался! — ощерился Поганец в довольной улыбке. — Теперь твоя очередь!…
Гварда вопросительно посмотрел на Мэнь-Шэня, но тот не обратил внимания на синсина. Вместо этого он ударил в пол древком своего грозного оружия и громко провозгласил:
— По велению Желтого Владыки я должен отправить вас к мосту через реку Хо! Готовьтесь и следуйте за мной!…
— А… еда?! — немедленно заверещал Поганец. — Ты что же, собираешься отправить нас в путь, не снабдив провизией?!
— Вам будет дано все необходимое, — не дрогнув ни одним мускулом каменного лица, ответил дух-хранитель врат.
Фун Ку-цзы, я и Поганец быстро разошлись по своим спальням и буквально через несколько минут снова собрались в общем зале, уже готовые к походу. Мэнь-Шэнь, бегло оглядев нас, повернулся и молча направился к выходу из зала, мы потянулись следом.
На этот раз наш провожатый направился по лестнице вниз и спускался так долго, что мне показалось, будто мы миновали подножие горы Фанчжан. Наконец Мэнь-Шэнь привел нас в небольшую комнату со стенами из дикого, грубо отесанного гранита. У дальней стены комнаты стояло некое закрытое плотным занавесом сооружение, а перед ним огромный низкий стол с… макетом какой-то местности. Подойдя ближе, я вдруг понял, что вижу перед собой всю Поднебесную.
— Покажите, к какому именно мосту я должен вас доставить!… — пророкотал дух-хранитель врат, и мы склонилась над макетом.
Быстрее всех сориентировался Фун Ку-цзы. Уверенно ткнув пальцем в какое-то запутанное переплетение разного цвета линий, он твердо произнес:
— Вот сюда!…
Мэнь-Шэнь немного помолчал, словно бы ожидая других предложений, но, увидев, что мы не собираемся вступать в спор со стариком, повернулся к занавесу и одним мощным движением отдернул его. За занавесом оказался огромный черный камень с зеркально отполированной поверхностью, обращенной к нам. Мэнь-Шэнь пробормотал несколько непонятных слов и бросил на черную, зеркально отблескивающую поверхность щепотку какой-то пыли, мгновенно всосавшейся в камень. Поверхность потеряла свой блеск, а затем словно бы растаяла! На ее месте появилось изображение берега реки, поросшего невысокой травой. Справа было видно начало неширокого деревянного моста, от которого вверх по склону пологого прибрежного холма убегала узкая дорога. За дорогой вдоль берега реки четкими рядами выстроилось войско, показавшееся мне в первое мгновение огромным. В середине строя стояли знакомые мне великаны Чи и куафу со змеями в руках, справа и слева от них расположились люди, вооруженные чем попало, а позади эту армию подпирали толпы цзиней. Впереди рати стояла высокая тощая фигура, закутанная в темный балахон, а рядом с ней теснилось еще несколько темных фигурок значительно меньшего роста.
На вершине холма, довольно далеко от выстроившейся рати, виднелось десятка два конников под странным стягом, напоминавшим большую рогатку с растянутым на ней цветным полотнищем. И Гварда, видимо, сориентировавшись именно по этому полотнищу, вдруг заявил:
— На холме правитель Тянь Ши… наверное, там и его войско!
Я повернулся к спокойно дожидавшемуся Мэнь-Шэню и твердо сказал:
— Нам надо на вершину холма!
Дух-хранитель врат согласно кивнул, но прежде чем начать перенос, вытащил из широких складок своей одежды довольно большой мешок и протянул его Поганцу:
— Это твоя еда!
Поганец немедленно ухватил мешок обеими руками, а дух-хранитель врат повернулся ко мне:
— Кроме того, Правитель велел передать, что твоя Дань и Дань твоих спутников выплачена добытыми и переданными ему сведениями. Теперь все! — Голос Мэнь-Шэня зазвучал громче и грознее: — От имени Желтого Владыки говорю вам, прощайте!
Он метнул в мерцавшее перед нами изображение новую порцию тонкой желтоватой пыли… И в следующее мгновение мы оказались на вершине холма, почти у ног стоявших там лошадей!
Впрочем, лошади нас не испугались, чего нельзя было сказать о всадниках. Наше неожиданное появление произвело на них совершенно неожиданное действие, окружавшие стяг конники сначала шарахнулись назад, а затем, взметнув над собой тяжелые да-дао и заорав что-то нечленораздельное, они бросили коней на нас. Но в ту же секунду раздался властный возглас их предводителя, стоявшего под стягом:
— Назад!!! Это мои друзья!!!
Я сразу же узнал голос правителя Тянь Ши, и Фун Ку-цзы обрадованно улыбнулся, а черный Гварда просто метнулся под ноги лошади своего хозяина. Вот только Поганца не было видно! В первую секунду я подумал, что малышу каким-то образом удалось остаться в резиденции Желтого Владыки, но тут же вспомнил о его способности становиться невидимым. И действительно, почти сразу я услышал рядом с собой тихий шепоток:
— И этому… правителю я тоже не нужен!…
Мой учитель, а следом за ним и я склонились перед правителем в поклоне и тут же услышали вполне ожидаемый вопрос:
— Уважаемый Фун Ку-цзы, ты со своим учеником очень меня удивили!… Откуда вы взялись?!
— Правитель!…— не разгибаясь, ответил Фун Ку-цзы.— Нас прислал сюда сам Желтый Владыка!
— Как!… — изумленно вскричал правитель. — Вы виделись с нашим повелителем?! Значит, он знает о грозящей опасности?! Значит, он пришлет нам помощь?!
Фун Ку-цзы смешался, не зная, что ответить, а я, выпрямившись и посмотрев прямо в лицо Тянь Ши, спокойно произнес:
— Желтый Владыка знает о грозящей опасности, мы ему рассказали, но он не пришлет помощи… ему просто некого прислать, а сам он… слишком немощен!
И не успел я договорить, как вокруг правителя Тянь Ши взметнулся возмущенный ропот голосов. Окружавшие его гвардейцы, потрясая своими да-дао, не стесняясь, высказывались по моему адресу, а один из них, выехав вперед, воскликнул:
— Правитель, позволь мне наказать этого негодяя, посмевшего клеветать на Желтого Владыку!…
Я повернулся в его сторону и с усмешкой поинтересовался:
— Ты, смельчак, наверное, только что видел Желтого Владыку и можешь оспорить мои слова?! А если ты видел его вчера, то за это время он очень сдал, и я говорю правду!
Ропот мгновенно смолк, то ли от моей неописуемой наглости, то ли от уверенности, звучавшей в моем голосе и заставлявшей гвардейцев задуматься.
Я снова повернулся к правителю и, стараясь быть спокойным, спросил:
— Велика ли твоя армия, правитель?…
— Пятьсот конных гвардейцев и полторы тысячи… ополченцев, — немедленно ответил Тянь Ши.
Я посмотрел на берег реки и быстро пробормотал заклинание «Истинного Зрения».
Противостоящая нам армия была видна как на ладони. За спиной черного мага Цзя Шуна, окруженного восемью одетыми в черное помощниками, стояли восемьдесят братьев Чи и чуть больше трех сотен великанов куафу со змеями в руках. Людей, построенных во второй линии атаки, было около восьми сотен, и столько же цзиней, толпившихся без всякого строя в арьергарде.
«Пятьсот конных гвардейцев, — подумал я. — Это очень хорошо! С ними вполне можно было бы попробовать разогнать людей и уничтожить цзиней… Но вот… братья Чи и великаны!… И еще Великий маг Поднебесной! Двухтысячного войска Тянь Ши не хватит, чтобы одолеть эту силу, тем более что ополчение — это совсем не войско!»
— Вам не одолеть Чи Ю!… — бесстрастно проговорил я, не оборачиваясь к правителю. — Вы погибнете!…
— Чи Ю?!! — раздался у меня за спиной изумленный голос Тянь Ши. — Так это Чи Ю?!!
Я не счел нужным подтверждать еще раз уже сказанное, да этого и не требовалось. Изумление и замешательство правителя быстро исчезли, и он прежним спокойным тоном добавил:
— Пусть мы погибнем, но мы не покоримся!… Мы не станем такими, как наши бедные братья! Посмотри на них!!
Я мгновенно понял, что он говорит о людях, входивших в армию Чи Ю, и пригляделся к ним внимательно. Да, действительно, выглядели они странно. Их лица были совершенно неподвижны, глаза пусты и без блеска, словно стертые, подзаржавевшие металлические пуговицы. Руки, державшие оружие, странно дергались, а тела раскачивались на нетвердых ногах. Казалось, они совершенно не воспринимают окружающее, а ожидают некоей команды, чтобы совершить определенные, заранее заданные действия…
— Разве это люди?… — раздался позади меня голос Тянь Ши.
«Вот, значит, как?!! — подумал я, чувствуя, что во мне просыпается ярость. — Вот, значит, какими методами мы достигаем подчинения?!»
Именно в этот момент черная фигура Чи Ю плавным движением выдвинулась вперед, и над склоном холма прозвучал его неживой скрипучий голос:
— Тянь Ши, неправо владеющий провинцией Гуанчу, сдайся на милость Великого мага Поднебесной Цзя Шуна. Я гарантирую тебе быструю и безболезненную смерть, я возьму твою дочь к себе в наложницы, и она проживет еще три дня, я оставлю в живых твоих жен и всех твоих слуг! Если ты поднимешь против меня оружие, все вы умрете медленной и мучительной смертью. Ты сам умрешь последним! Даю тебе на размышление шестнадцать мгновений.
Над нами что-то звонко звякнуло, а потом мерно, неторопливо защелкало. Я даже не сразу понял, что это отсчиты-вались отпущенные Цзя Шуном мгновения.
— Мы не сдадимся!… — раздался за моей спиной придушенный, обреченный голос Тянь Ши, и щелканье мгновенно прекратилось.
— Ты выбрал свою судьбу! — проскрежетал Чи Ю и медленно поднял правую руку к груди.
В следующую секунду его черная накидка упала на землю, а странно побледневшую фигуру мага окутал темный крутящийся вихрь. Когда он рассеялся, мы увидели, что на месте черного мага возвышается трехметровое чудовище. Человеческое тело, имевшее три пары рук и толстые ноги, оканчивающиеся копытами, венчала уже виденная мной в Паките шишковатая костистая голова. Четыре рубиново светящихся глаза, казалось, готовы были расплавить землю под нашими ногами. Одето это чудище было в короткую юбку из соединенных кольцами стальных полос и некое подобие жилета из толстой черной кожи. И на этом жилете, с правой его стороны, сверкали изумрудная брошь, сапфировая брошь и эгрет в виде фонтана! А толстую шею Чи Ю охватывала едва видимая золотая ниточка цепочки с прорезным ажурным золотым шариком, в котором сиял алмаз «Шах»!!!
И тут моя едва проклюнувшаяся ярость ударила мне в голову бешеным фонтаном и растеклась по всему моему существу! Почти не понимая, что делаю, я вышел вперед на десяток шагов и заорал срывающимся в истерику голосом:
— Я, странствующий маг Сор Кин-ир, своевременно уплативший Дань Желтому Владыке, вызываю на магический поединок мерзавца по имени Чи Ю. Причина поединка — Чи Ю, назвавшийся Цзя Шуном, присвоил себе драгоценности, принадлежащие Желтому Владыке, и нагло носит их на своем мерзком теле. Основание поединка — попытка Чи Ю с помощью магии уничтожить Желтого Владыку и миропорядок им установленный, захватить власть в Поднебесной и поработить, уничтожить людей, живущих в ней. Время поединка — немедленно!
Чи Ю стоял в семидесяти метрах от меня совершенно неподвижно, и четыре его глаза сжигали мой вызов в насмешливом багровом пламени. Я понял, что он не примет вызова и просто посмеется надо мной.
Но в этот момент справа от меня раздался знакомый, но странно спокойный голос хранителя Ю Синя:
— Своевременную уплату Дани Желтому Владыке странствующим магом Сор Кин-иром подтверждаю! Причина поединка принимается! Основание для поединка принимается! Время поединка принимается!!
На неподвижном лице Чи Ю появилась странная гримаса, и он медленно повернул голову в направлении прозвучавшего голоса. Я тоже невольно оглянулся на голос и увидел, что в стороне, как раз посредине между войском Чи Ю и вершиной холма, на небольшом раскладном стульчике сидит слуга Желтого Владыки, а рядом с ним возвышается неподвижная фигура Мэнь-Шэня, сжимающая в правой руке свой гигантский да-дао.
Чи Ю снова посмотрел на меня, и на этот раз в его взгляде читался насмешливый интерес.
— Я не знаю никакого бродячего мага по имени… Сор Кин-ир, но если ты желаешь покончить с собой таким странным образом, что ж, я могу последний раз сыграть в эту игру, придуманную Хуанди!
Его жутковатая физиономия исказилась, и он начал произносить формулу ответа на вызов:
— Я, потомок семьи Чи, названный Чи Ю, Великий маг Поднебесной, известный под именем Цзя Шуна… ха… своевременно уплативший Дань… Желтому Владыке, принимаю вызов на магический поединок самоубийцы, называющего себя бродячим магом Сор Кин-иром! Причина поединка — наглость этого бродячего мага. Основание для поединка — оскорбление этим бродячим магом моего величия! Время поединка — немедленно!!
Произнесенный ответ явно и нагло отступал от принятого канона, но хранитель Ю Синь, казалось, этого не заметил. Совершенно спокойным голосом он произнес:
— Своевременную уплату Дани Желтому Владыке Великим магом Поднебесной Цзя Шуном подтверждаю! Причина поединка принимается! Основание для поединка принимается! Время поединка… утверждается!!
Он помолчал секунду, безразлично закончил:
— Пусть не пострадает невиновный!!! — И… исчез!
И сразу же между мной и Чи Ю побежали широкие черные полосы, расчерчивая разделяющее нас пространство на ровные квадраты. Как только на земле образовалась ристалищная площадка, желтая глина в ее квадратах изменила свой цвет на светло-голубой и темно-синий. Чи Ю оказался на одном конце площадки, я — на другом. Подо мной был голубой квадрат. Краем глаза я заметил, как дух-хранитель врат поднял свой да-дао и с силой опустил конец его древка на землю.
Раздался странный деревянный стук… и мое сердце похолодело! Я вдруг отчетливо понял, что совершенно не представляю своих дальнейших действий!!
Впрочем, первый ход был за Чи Ю… А он не слишком торопился.
Целую минуту он молча разглядывал меня, словно некое совершенно непонятное существо. Прямо за его спиной сгрудились восемь его помощников, укутанных в темные покрывала, а еще дальше несокрушимой стеной стояли братья Чи и великаны куафу. Я невольно оглянулся. Два десятка гвардейцев Тянь Ши сгрудились вокруг своего повелителя, образовав довольно плотную толпу, и только Фун Ку-цзы с черным Гвардой стояли немного впереди, причем на лице моего старика учителя было написано самое горькое отчаяние.
— Моя Сила в твоем распоряжении!… — донесся до меня не слишком уверенный голос Тянь Ши, и его подсвеченный кокон стал виден над головами всадников. Но я не собирался воспользоваться этой помощью, мне вдруг стало ясно, что главная моя задача по возможности истощить Великого мага, тогда армии правителя, возможно, будет полегче!
Я снова повернулся лицом к своему противнику, и в этот момент он негромко, но так, чтобы я слышал, пробормотал:
— Ну что ж, ты сам выбрал свою судьбу…

Предыдущая страница 26 Следующая страница


27 Евгений Малинин

Моя рука невольно легла на эфес меча, и Чи Ю снова усмехнулся:
— Хорошо, ты умрешь от стали!…
Он пробормотал короткое заклинание, и позади него рухнули на землю две темные фигуры. Его средняя правая рука взметнулась вверх, и в ней появился… цзи, трезубец, называемый «усами дракона». Но боковые острия этого оружия не были раскинуты в стороны, они, извиваясь в виде тонкого и длинного лепестка пламени, тянулись вперед, далеко превосходя своей длиной среднее жало.
Чи Ю усмехнулся и как-то лениво, без особого замаха метнул цзи в мою сторону.
Трезубец, словно бы продолжая неторопливое движение метнувшей его руки, медленно поплыл в мою сторону… преобразовываясь странным образом. Его древко начало быстро укорачиваться и скоро совершенно исчезло, боковые острия столь же быстро удлинились, чуть ли не до полутора метров, и стали значительно шире, а затем… налились алым светом и затрепетали, как настоящие языки пламени. Среднее острие так же удлинилось, хотя по-прежнему сильно уступало крайним в величине и истончилось до размера крупного шила. И в то же время стремительно нарастала скорость полета оружия. Преодолев половину разделявшего нас расстояния, «усы дракона» уже стремительно неслись в мою сторону, словно их выпустили из некоего гигантского лука!
В этот момент мне удалось стряхнуть оцепенение, охватившее меня при виде летящего в меня оружия… этого странного, завораживающего своей трансформацией магического удара. Мне нужен был… щит, и я мгновенным усилием воли сжал, до предела уплотнил свой магический кокон. Мне показалось, что он стал похож на толстую, переплетенную узлами, несокрушимую скорлупу гигантского ореха, в котором я сам играл роль ядрышка.
А спустя мгновение два широких огненных трепещущих острия ударили в эту скорлупу и зашипели, тускнея на глазах, стремительно превращаясь в багровый туман, в пар! Но вместе с этими остриями так же стремительно в пар превращалась и моя защита!!
Прошла еще секунда, и окружавшая меня скорлупа с треском лопнула, осыпалась, оставляя ядрышко совершенно беззащитным, и тогда сквозь багровую туманную пелену проскочило среднее острие трезубца цзи — узкое, длинное лезвие беспощадной магии, нацеленное точно в мою грудь!!
Нет, я не закрыл глаза в ожидании удара! Я видел все!… И как стремительно приближалось смертельное лезвие, и как разметывались по его сторонам багровые полотнища тумана — остатки моей сгоревшей защиты, и как светлое до той поры острие начало наливаться мрачной, убийственной чернотой!…
И как за мгновение до удара прямо от моих ног взметнулось вверх маленькое, мохнатое, обернутое крошечной набедренной повязкой тельце!… Как оно приняло на себя всю мощь яростного магического удара!! Как безжалостное острие прошило его насквозь и, окрашенное алой струящейся кровью, нашло мою грудь!!!
Удар пришелся в левую сторону груди и был на удивление тупым и… несильным. Я пошатнулся и отступил назад, но не вышел за пределы своего квадрата. В тот момент я ничего не чувствовал и не соображал. Я видел только Поганца Сю, лежащего у моих ног с пробитой, развороченной грудью и кровавой, пузырящейся пеной на губах. И его глаза, глядящие мне в лицо со странным облегчением.
Но тут его губы зашевелились! Я упал перед ним на колени и склонился, стараясь поймать его шепот…
— Вот… видишь, я был прав… — почти беззвучно шевельнулись его губы. — Первый раз я поступил так, как подсказывало мне сердце… и чем это кончилось?…
Больше он ничего не смог произнести, а я ничего не успел ему ответить!
Он был мертв!!!
Я ладонью осторожно опустил ему веки, потом посмотрел наверх. Надо мной, высоко-высоко, голубело безразличное небо, а вокруг замерла глубокая тишина. Прямо передо мной передвинувшись вперед на два квадрата, замер огромный Чи Ю с вытаращенными глазами и приоткрытой от изумления пастью. За ним стеной застыли его великаны.
Почти минуту я разглядывал своего противника, пока в мою голову не заползла мысль, что теперь настал мой черед нанести удар… Вот только как и… чем?! От моего запаса магической Силы остались жалкие обрывки, беспорядочно клубящиеся вокруг меня в попытке принять хоть какое-то подобие кокона. Меч на бедре был малопригоден для атаки на Великого мага Поднебесной… Тем не менее я медленно поднялся с колен и аккуратно отряхнул свои затасканные джинсы.
И в этот момент в моей голове совершенно отчетливо прозвучала малопонятная фраза: «Жертва принята… Можешь пользоваться своей находкой…»
Моя рука совершенно самостоятельно, без всякого участия замершего разума, поднялась к груди и коснулась левого нагрудного кармана куртки. Дрогнувшие пальцы ощутили знакомую твердость нефритовой пластины и неуверенно, словно сомневаясь в своих действиях, расстегнули пуговицу на клапане кармана. Через мгновение я держал на своей ладони… маленькую книжицу!
Это и в самом деле была книга — две тонюсенькие пластины зеленого полупрозрачного нефрита несли между собой десятка три тщательно обрезанных листов плотной желтоватой бумаги. Я ясно видел эти пока еще сложенные вместе пластины из камня, а моя ладонь ощущала… мягкую, тщательно выделанную кожу переплета.
— А-а-а-а!!! — пронесся над склоном холма низкий хриплый вопль. — Моя Книга!!! Я нашел тебя, теперь ты будешь умирать долго!… Долго!… Долго!…
Я оторвал взгляд от Нефритовой Книги и с удивлением посмотрел вперед. Чи Ю метался по своему квадрату, не в силах перешагнуть его границ, и рычал что-то совсем уж нечленораздельное. Именно это зрелище окончательно вернуло меня в окружающий мир! Словно какое-то мутное, липкое облако взорвалось в моем мозгу и выплеснулось прочь из головы, из тела, из разума! Я снова обрел способность нормально видеть, слышать, думать… более того, все мои пробудившиеся чувства необычайно обострились.
Я снова взглянул на Книгу, и холодок пробежал у меня между лопатками!
«Если ты ее откроешь, назад уже пути не будет!… — мелькнула в голове предательская мыслишка. — Ты еще можешь предложить Книгу Чи Ю в обмен на драгоценности и унести ноги из этого Мира!…» Но я сразу же задавил этот всплеск трусливого эгоизма. Мои пальцы крепко обхватили шероховато-теплые крышки переплета, и я во весь голос прокричал:
— Смотри, мерзавец Чи Ю, как я читаю «твою» Книгу!!!
Невероятный, дикий вопль стал мне ответом, а я медленно, осторожно откинул верхнюю крышку.
В глаза мне бросилась быстро исчезающая надпись, сделанная явно от руки крупными ровными буквами, и в то же мгновение в моем сознании проступил смысл исчезнувшей фразы: «Вся Магия Поднебесной».
Я перевернул титульный лист, и снова на моих глазах начал пропадать мелкий бисер рукописного текста, а в голове возникать правила, порядок и приемы управления и… направления магической Силы, уравнения и аксиомы высокого Искусства, порядок и строй создания магических формул!
Меня не удивляло невероятно быстрое усвоение ранее неизвестных мне законов, правил и приемов Магии, меня удивило, почему я сам не додумался до всего этого — настолько простой и… естественной казалась мне эта наука!
Но вот последняя страничка Книги оказалась перевернутой. Я закрыл нефритовую крышку переплета и аккуратно уложил Книгу обратно в карман куртки. Я посмотрел на замершего напротив меня Чи Ю и… улыбнулся. А затем я легко согнул мизинец левой руки, чуть царапнул ногтем по ладони, и стоявшие позади Чи Ю помощники рухнули на землю, словно из их темных балахонов мгновенно выдернули тела, а вокруг меня снова сформировался мощный кокон магической Силы. Я еще раз улыбнулся, прикидывая свой ход в этом поединке, и тут у меня в голове прозвучали слова, слышанные мной в моем последнем сне: «СТАНЬ ДРАКОНОМ!…»
Самое интересное заключалось в том, что я знал, как стать драконом, и я знал возможности дракона!!!
Спокойно, даже неторопливо я начал читать заклинание «Полного Преображения». Нет, сам я, мое тело никак не изменялись, зато окутывающий меня магический кокон начал наполняться цветом, плавно менять свою форму. Я же, продолжая произносить напевные слова и сопровождать их плавными движениями обоих рук, одновременно наблюдал все происходящее как бы со стороны. Вот вокруг моего стоящего неподвижно тела появилась голубоватая, странно переливающаяся сфера. Вот ее голубой цвет настолько сгустился, что меня не стало видно, а сама сфера несколько сплющилась и вытянулась, превратившись в несколько сдавленный эллипсоид. Затем по бокам этого эллипсоида сформировались мощные, когтистые, снабженные костяными шпорами задние лапы и короткие, напоминающие человеческие руки, передние. А передняя и задняя части эллипсоида продолжали удлиняться и утончаться, превращаясь постепенно в длинный нервно подергивающийся хвост и мощную вытянутую вперед и вверх шею, несущую огромную, чуть сплющенную голову, украшенную двумя откинутыми назад рогами.
Затем по бокам головы проклюнулись два огромных бирюзовых глаза, и почти сразу же раскрылась широкая пасть, усаженная в два ряда белоснежными зубами, а все тело, от кончика хвоста до основания рогов, покрылось прочной чешуйчатой броней! И наконец, огромный ярко-голубой дракон раскрыл свои широченные, почти прозрачные крылья и легко, почти без разбега, взмыл в безоблачное небо!
Я летел и с высоты своего положения осматривал место, выбранное Чи Ю для битвы. За вершиной холма мне открылась армия правителя Тянь Ши — огромная, построенная не слишком стройно толпа волнующихся, шевелящихся, переговаривающихся людей, готовящихся к смерти и надеющихся на победу. А внизу, у реки, противостоящий им монолит неподвижных человеческих тел, спаянных в одно целое железной волей и магическим приказом их повелителя. Сам же повелитель топтался на выбранном им квадрате расчерченного для магического поединка склоне и казался отсюда, сверху, совсем небольшим и совсем нестрашным!!!
Голубой дракон усмехнулся, выпустив из пасти струйку голубоватого дыма, встал на правое крыло, вошел в вираж и по пологой петле устремился к задравшему в небо голову Чи Ю.
Великий маг Поднебесной понял, что пришло время настоящей битвы. По его задергавшимся губам и двинувшимся в замысловатый танец рукам я понял, что он плетет сложное защитное заклинание. Его все еще мощный магический кокон сжался, уплотнился и одновременно чуть вытянулся в направлении атакующего дракона, готовясь отразить удар… А я внутренне рассмеялся — Чи Ю только что сам показал мне, как надо преодолевать такую защиту!
Но я не бросил в своего врага магическое лезвие… Нет!
Не долетая до его изготовившейся к защите фигуры метров тридцать, дракон гулко выдохнул, и из его пасти вырвался яркий факел голубого пламени. В одну секунду это пламя охватило защитный кокон Чи Ю и начало пожирать, высасывать, впитывать в себя окутывавшую великана магическую Силу. Не прошло и пяти секунд, как голубой факел втянулся назад в драконью пасть, унося с собой остатки защитного кокона Великого мага Поднебесной, а сам дракон уже завис над голой костлявой головой Чи Ю.
Я неторопливо вытянул из ножен свой меч, и в тоже мгновение в лапе дракона сверкнул длинный, прямой, тяжелый клинок Су Вана, Неукрашенного Правителя!
Великан вскинул над головой все свои шесть рук, но светлая молния кханды упала на его беззащитную фигуру и прошла сквозь нее, распластывая ткань, кожу, плоть, кости, внутренности, и вонзилась в синий квадрат земли, который еще попирали копыта предводителя клана Чи. И снова взметнулся вверх Су Ван… Но ему больше нечего было атаковать — темная фигура Чи Ю несколько мгновений стояла неподвижно, а затем медленно, неторопливо развалилась на две практически равные части и с тяжелым шлепком осела на землю двумя бесформенными кучами!!!
И тут же над ристалищной площадкой прозвучал ликующий голос старого Ю Синя, хранителя казны Желтого Владыки:
— Невиновные не должны пострадать!!! Именем Желтого Владыки — поединок закончен! Победитель забирает все!
Пропали с земли синие и голубые квадраты, исчезли черные разделительные линии, растаяли в воздухе фигуры Ю Синя и сопровождавшего его Мэнь-Шэня. Дракон медленно опустился рядом с поверженным врагом и спокойно снял с бездыханного тела все четыре драгоценности, принадлежавшие Алмазному фонду России!
Уложив наконец-то добытые ювелирные игрушки в правый карман куртки, я снова взлетел и направил свой полет в сторону армии, лишившейся своего предводителя.
И тут над прибрежным холмом гулким эхом взметнулся воинственный клич. Пятьсот закованных в доспехи всадников ринулись сомкнутым строем на стоящих у подножия холма великанов. За всадниками, почти не отставая от них, бежало орущее ополчение, и непривычное для их рук оружие сверкало над головами ополченцев. Голубой дракон в это время ушел на новый вираж, взмывая высоко в небо и устремляясь к передней линии братьев Чи и великанов куафу.
И тут с высоты своего полета я заметил, как люди, составляющие большую часть армии Чи Ю, вдруг сломали свою каменную неподвижность, зашевелились, начали оглядываться по сторонам, словно просыпаясь от какого-то тяжкого, дурного сна. Я видел, как они таращили глаза, пытаясь разобраться, что же происходит вокруг, как начали говорить что-то друг другу, показывая пальцами вперед и назад, как поднимали свое оружие…
В этот момент конная гвардия правителя Тянь Ши, возглавляемая им самим, врезалась в первые ряды великанов Чи. И дракон, упав с неба и не останавливая своего стремительного полета, обрушил на них свой разящий, не знающий промаха меч. А стоявшие позади великанов люди вдруг закричали что-то неразборчивое и… ударили своим предводителям в спину!
Дракон чуть ли не у самой земли встал на одно крыло, круто развернув свой полет, и устремился в тыл армии мятежника Чи, к берегу реки. Там располагались цзины, и они были способны напасть на людей, атаковавших Чи и куафу с тыла. Но цзины и не думали о нападении!… Как только в руках стоявших перед ними людей блеснуло оружие, как только оборотни поняли, что магия Чи Ю, подчинявшая ему людей, исчезла, они бросились в реку и на мост, стараясь как можно скорее убраться с места битвы.
Чи и куафу были могучи… Чи и куафу были сильны и смелы… Чи и куафу понимали, что битва идет не на жизнь, а на смерть, что им не стоит надеяться на милость победителя… Чи и куафу отдали битве все свои силы… Но человеческая волна, обрушившаяся на них с двух сторон, но конники, пробившие их строй и разделившие их на две части, но голубой дракон, безжалостно поражавший их с неба, были в этот день непобедимы. Все, чего удалось добиться великанам, — это дорого продать свои жизни и немного продлить битву.
Но через час все было кончено!
Дракон вернулся к месту своего взлета, опустился на землю и, наклонившись, поднял неподвижное тело своего погибшего друга. Великий маг Поднебесной Цзя Шун прекратил свое существование, а вместе с ним рассыпалось и все его колдовство. Теперь передние лапы дракона бережно держали тело совсем еще молодого юноши, невысокого и худощавого. Его красиво вылепленное лицо имело правильные, тонкие черты, и только иронично изогнутые, капризные губы показывали, что их хозяин имел сложный характер.
Дракон стоял и ждал, пока разгоряченные битвой люди не окружили его плотной толпой, пока не подскакал к нему правитель Тянь Ши и не подошел учитель Фун Ку-цзы.
Правитель соскочил с лошади, приблизился к дракону и громко прокричал:
— Благодарю тебя, великий дракон Инлун, повелитель дождей, за твою помощь и заступничество! Без тебя и твоего чудесного меча не было бы нам сегодня победы!!
И он склонился в глубоком поклоне… Но дракон молча покачал головой… Но я молча покачал головой и осторожно положил к ногам правителя тело Поганца Сю.
— Вот кого вы должны благодарить… Вот кто ценой своей жизни сотворил сегодняшнюю победу.
И правитель молча обнажил голову. Минуту над всеми нами висело гробовое молчание, а потом я поднял голову и произнес:
— Я ухожу… Мне больше нечего делать в Поднебесной… — И, повернувшись к своему учителю, добавил: — Прости, мудрый Фун Ку-цзы, что не смог стать настоящим учеником, не смог постичь твою мудрость.
Старик смущенно развел руками:
— Да если б я знал, что ты — Дракон!… Что ты… сродни Желтому Владыке!
Дракон наклонил свою огромную голову и… улыбнулся:
— Передайте привет Шан Те, пусть она расскажет правителю о моем обещании, данном цзяожэням. Им надо помочь.
Потом я повернулся к Тянь Ши и добавил:
— Ты остаешься единственным магом Поднебесной… До тех пор, пока в ваш Мир не вернется демиург, ты будешь следовать законам Желтого Владыки…
Дракон поднял голову, оглядел молчащую толпу и рыкнул:
— Прощайте!
Затем он развернул свои огромные голубовато-прозрачные крылья и без разбега взмыл в небо.
Когда я делал прощальный вираж над задравшими головы людьми, я отчетливо увидел стоявших в центре круга правителя Тянь Ши, учителя Фун Ку-цзы и… черного синсина Гварду. Рядом с ними лежал Поганец, и хотя его глаза были закрыты, мне показалось, что он тоже провожает меня взглядом… Хитрым взглядом своих маленьких, блестящих, лукавых глаз.
Я выпрямился и направил свой полет к известному мне месту. Скоро слева от меня промелькнули крыши Цуду, потом прямо подо мной появилась пыльная полоска знакомой дороги, которая спустя несколько минут привела меня к небольшой рощице, на опушке которой рос памятный мне куст орешника. Опустившись рядом с ним, я взмахом левой руки стер заклинание «Полного Преображения», и голубой дракон исчез, а мой магический кокон вновь превратился в невидимую и неощутимую для других людей… не магов… сферу. Затем я внимательно оглядел округу и… не обнаружил портала перехода!
Далеко не сразу я сообразил, что он исчез вместе со смертью его создателя.
Возможно, это обстоятельство стало для меня большой удачей — вместо того, чтобы немедленно воспользоваться готовым переходом, мне пришлось задуматься…
Конечно, я и сам мог соорудить портал перехода, для меня это волшебство не было секретом, однако… куда этот портал должен был вести?… Если я выведу его в тот самый зал Алмазного фонда, то вполне могу оказаться либо среди посетителей выставки, либо в пустом и тщательно охраняемом помещении, ведь с момента моего перехода прошло довольно много времени! Если же мне привязать портал, допустим, к московской квартире Толика Корсакова, то как я объясню свое там появление и… исчезновение из зала выставки?! Конечно, я мог бы попробовать сделать временную поправку перехода, но расчет такой поправки и составление на его основе нового заклинания было мне сейчас просто не по силам.
И тут в моей голове мелькнула мысль простая до гениальности — ведь привязать выход портала можно было не только к известному мне месту, но и к известному мне… запаху, звуку, прикосновению… Важно было, чтобы этот запах, этот звук или это прикосновение были достаточно яркими, необычными! Думал я всего секунду — нужный мне звук выплыл сам собой. Я встал и двинулся к тому месту, где раньше стоял портал Неповторимого Цзя, на ходу доставая свой мешочек с камнями. Но не успел я разложить камни, как позади меня раздался знакомый грубоватый бас:
— Странствующий маг Сор Кин-ир, я послан к тебе с поручением от Желтого Владыки!
Я обернулся и увидел Мэнь-Шэня в знакомом боевом облачении. Впрочем, одно отличие от привычного облика духа-хранителя врат я заметил сразу — он… улыбался. Мне оставалось только улыбнуться в ответ. Тогда Мэнь-Шэнь шагнул вперед и протянул мне маленькую шкатулку, вырезанную из зеленоватого полупрозрачного камня:
— Это подарок Желтого Владыки в пару к имеющемуся у тебя нефриту!
Я молча принял подарок и, не глядя, сунул его в карман джинсов.
— Желтый Владыка благодарит тебя и желает удачного… возвращения!
Мэнь-Шэнь сделал шаг назад, собираясь, видимо, исчезнуть, но тут я остановил его. Мне пришла, надо признаться, довольно абсурдная мысль.
— Послушай, дух, ведь Желтый Владыка — полновластный властитель Поднебесной?…
Мэнь-Шэнь утвердительно кивнул.
— И его… э-э-э… законы обязательны для исполнения?…
Дух снова кивнул.
— Ага… Тогда передай ему от меня, как можно собрать все драгоценные камни Поднебесной!
Глаза Мэнь-Шэня вспыхнули желтоватым огнем, и он снова шагнул вперед, на этот раз угрожающе.
— Говори, — прорычал дух, поднимая свой да-дао. — Но берегись, если твой способ окажется шуткой или… ложью, ты умрешь!
«Напугал!… — насмешливо подумал я. — Пока вы мой способ опробуете, я уже буду очень далеко!»
— Слушай и в точности передай мои слова Желтому Владыке. Он должен издать указ, закон, распоряжение… Не знаю, как у вас здесь это называется…
— Люи, — немедленно подсказал мне дух. — Уложение!…
— Ну пусть будет уложение. Так вот, в соответствии с этим уложением все драгоценные камни Поднебесной должны перейти в собственность Желтого Владыки, где бы они ни находились, хотя бы даже и под землей! А владеющие ими сейчас люди будут считаться их… арендаторами. Таким образом нельзя будет камень продать, подарить, передать, можно будет продать, передать, подарить только… права его аренды!… Владельцем камней будет Желтый Владыка!
Я внимательно посмотрел на Мэнь-Шэня и спросил:
— Ты понял мою мысль?!
Несколько секунд дух-хранитель врат смотрел на меня бессмысленными «нарисованными» глазами, а потом в них мелькнуло понимание, и он… исчез.
«Вот она — благодарность духов!…» — со вздохом подумал я и приступил к возведению портала перехода.
Спустя полчаса, передо мной встало черное зеркало перехода. Я еще раз оглядел расстилавшийся вокруг клочок Поднебесной, закрыл глаза, чуть постоял, привыкая к темноте, и… шагнул в черноту перехода.
И почти сразу же услышал… звук выстрела и удивленный возглас:
— Да на нем бронежилет!… Тогда попробуем так!…
Меня перевернуло в воздухе, и я больно приложился боком о что-то твердое.
И вновь раздался грохот выстрела, а следом истошный Толькин вопль:
— Вы ж его убьете!!! Я открыл глаза.
Вся милицейская и музейная компания, вытаращив глаза, уставилась на пустую стену рядом с одной из слабо подсвеченных выставочных витрин, я же оказался около соседней витрины, пузом на голом и довольно пыльном полу.
После короткой паузы, позволившей мне слегка перевести дух, генеральский баритон совершенно спокойно задал весьма странный вопрос:
— Ну… И куда делся этот ваш… фотограф?…
Вопрос этот не остался без ответа!
— Никуда он не делся… — проговорил я, выбираясь из-под своей витрины и деланно пыхтя якобы от переживания и напряжения. — Смотрите, что я нашел!…

Заключение

Что касательно относительно - то оно, конечно, действительно, но только случись что — вот тебе и пожалуйста, а все оттого, что потому что!…
На моей протянутой вперед ладони покоились алмаз «Шах», исписанный по граням арабской вязью, изумрудная брошь, сапфировая брошь и эгрет в виде фонтана, а по мне, так просто красивая шпилька. Как это ни странно, но первым около моей руки оказались музейный старичок со своей очкастой сотрудницей. Благоговейно склонившись к моей ладони, он дрожащими от восторга пальцами едва касался драгоценностей и плачущим голосом твердил как заведенный:
— Господи, они нашлись!!! Господи, они нашлись!!! Господи, они нашлись!!!
После трех-четырех таких повторов к нему присоединилась тетенька. Тыча указательным пальчиком в переносье своих очков и не отрывая глаз от моей ладони, они завела свое:
— Мефодий Ильич, не волнуйтесь!!! Мефодий Ильич, не волнуйтесь!!! Мефодий Ильич, не волнуйтесь!!!
При этом оба не решались принять найденные мной «экспонаты», словно опасались, что они снова исчезнут! Только через пару минут к ним подтянулись милицейские генералы и прочие «служители порядка». Вытянув шеи, они старались через плечи музейщиков разглядеть, что же это такое я отыскал в пыли под витриной.
Наконец мне надоело слушать причитание старика и его дамы, а также молчаливое, но назойливое сопение стражей порядка. Твердо взяв старика за руку, я перевернул ее ладонью вверх и высыпал поблескивающие «игрушки» в эту морщинистую, чуть подрагивающую ладонь.
— Получите свое добро и… всего доброго… — быстро пробормотал я, потому как вдруг заметил в стороне от общей группы того самого типа в штатском, который накрыл нас с Корсаковым за подслушиванием, а потом еще и стрелял в меня!… Гад!!
Старик мгновенно прикрыл другой ладонью полученное им сокровище, а я тихо, одними губами быстро забормотал заклинание «Отводящего Морока». Спустя пару секунд сыщик в штатском как-то странно дернулся, забегал глазами по выставочному залу, словно пытался что-то разглядеть, а потом сделал неуверенный шаг в сторону толпящихся людей.
Я осторожно выскользнул из толпы и произнес еще одно, короткое сложносоставное заклинание. Теперь, во-первых, все эти люди будут абсолютно уверены, что, кроме них, в зале Алмазного фонда никого не было! А во-вторых…
Ухватив стоявшего раскрыв рот Тольку за рукав, я потащил его к выходу и услышал за своей спиной дрожащий голос старого музейного работника:
— Ну, Николай Васильевич, вы и ваши люди настоящие… профессионалы… настоящие… сыщики!! Это ж надо, вернуть государству такие ценности!! За такие… подвиги «героя» давать надо!…
Вот так!
Через десять минут мы с Корсаковым уже сидели в его старенькой «пятерке». Он вставил ключ в замок зажигания, но вместо того, чтобы завести мотор, вдруг повернулся ко мне и на выдохе выговорил:
— Ну, рассказывай!…
— Что рассказывать?! — состроил я удивленную физиономию.
— Как — что?! Все!!! — гаркнул Корсаков и… закашлялся. Прочистив горло, он продолжил:
— Я же видел, что ты просто… э-э-э… растворился в стене!… Раз-з-з — и все! А потом оказался совсем в другом месте, да еще с этими побрякушками. Где ты их… откопал?!!
Я покрутил головой и усмехнулся:
— Ну, ты насочинял… «В стене растворился!… Побрякушки откопал!…»— Посмотрев ему в глаза долгим пристальным взглядом, я веско произнес: — Нигде я не растворялся и ничего не откапывал!… Если хочешь знать, мы с тобой вообще не были ни в каком фонде… Хотели пойти, но не пошли!
— Как это не пошли?! — ошарашено переспросил Толька. — Нас же там с десяток человек видели!
— Никто нас не видел… Никто нас не слышал… И вообще, мы с тобой собирались на церемонию вручения премий МВД. Еще можем успеть…
И тут Корсаков внимательно оглядел меня. Глаза его округлились, дрогнувшие руки сами собой легли на рулевое колесо, и пальцы крепко обхватили баранку. Он с трудом сглотнул и враз охрипшим голосом спросил:
— А что это с твоим костюмом стало?… Словно ты пару недель… по пыльной пустыне в нем бегал?!!
— И по пустыне тоже… — медленно, очень устало и тоскливо проговорил я и закрыл глаза.
Корсаков был умным и чутким человеком, он больше не стал мне задавать вопросов, а завел двигатель и повел свой чудесный автомобиль к дому. Там мы быстро умылись, я, как смог, привел себя в порядок, и мы отправились в Концертный зал «Россия». Там я встретился с неожиданно освободившимся полковником Саленко Сергеем Маратовичем и имел с ним довольно длинную беседу. Полковник говорил много, охотно и в приподнятом тоне, но в конце беседы вдруг поморщился и чуть высокомерно бросил:
— Слушай, Сорокин, у тебя и так-то физиономия… неблагонадежная, так ты еще манеру взял одеваться в какие-то обноски! Что там, в вашей периферии, и кроссовок приличных купить нельзя?!
Я состроил виноватую физиономию и пробормотал, что постараюсь исправиться.
В свой родной город я уезжал вечером следующего дня и в течение всех этих «московских» суток чувствовал, что Корсакову страстно, до изжоги и мурашек в кончиках пальцев, хочется меня порасспросить, но он сдержался. И только когда мы уже стояли на перроне вокзала, Толик осторожно поинтересовался:
— Слушай… а этих… ну… в фонде… тоже ты… все забыть заставил?…
Я посмотрел ему в глаза и понял, что он уже провел какое-то свое расследование и знает состояние памяти у присутствовавших вчера на выставке Алмазного фонда России. Поэтому я кивнул и коротко ответил:
— Тоже я…
В этот момент поезд мягко тронулся, и я аккуратно, стараясь не задеть стоящего на площадке проводника, прыгнул в вагон. Корсаков прошел несколько шагов вслед за неторопливо движущимся вагоном, а потом остановился и громко крикнул:
— Расскажешь мне потом!!! Все!!! Я буду ждать!!!
Поезд набирал ход, и скоро платформа… вокзал да и сама Москва остались позади. Народ в купе укладывался спать, лег и я.
Уже в полудреме мне вдруг вспомнился последний крик Тольки, и я подумал: «А почему бы и нет?… Почему бы и не рассказать?…»
А потом мне приснился сон. Простой, не вещий сон.
Я лежал на своей нижней полке в мерно покачивающемся вагоне. Мягкий перестук колес создавал необходимый для ночи музыкальный фон, и потому сон мой был кроток и спокоен… А на столике между двух купейных полок в своей замызганной набедренной повязке молча сидел Поганец Сю и, развернув свои огромные уши, с мягкой, не «своей», улыбкой ласково смотрел в мое спящее лицо…

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 10)
  • Глава 7 (Страница 13)
  • Глава 8 (Страница 15)
  • Глава 9 (Страница 18)
  • Глава 10 (Страница 20)
  • Глава 11 (Страница 22)
  • Глава 12 (Страница 24)
  • Заключение (Страница 27)


Евгений Малинин

Драконья алчность, или Дело Алмазного Фонда

Цикл: "Драконье горе" - 2

 Читать книгу

Аннотация

Расследование дерзкой кражи... Мечта всякого провинциального журналиста! Но на ЭТОТ раз расследование заходит, пожалуй, СЛИШКОМ ДАЛЕКО... В ПОДНЕБЕСНУЮ. В мир мудрецов-монахов и ловких, обаятельных разбойников. Мир храмов и монастырей, шумных, богатых городов, бесчисленных школ высоких боевых искусств, оборотней-цзинов. Великих магов и жестоких интриг императорского двора... КАК случилось, что именно в ЭТОТ мир попали драгоценности, похищенные из Кремлевского Алмазного Фонда?! Читайте ШЕДЕВР отечественной «ориентальной» фэнтези — новый роман Евгения Малинина!

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel