Евгений Константинов, Алексей Штерн - Факультет рыболовной магии

1 Евгений Константинов, Алексей Штерн

Глава первая
ИСКЛЮЧЕНИЕ ИЗ ПРАВИЛ

Внимание! В субботу, 15 июля, на озере Зуро в районе пристани факультета состоятся дополнительные отборочные соревнования по ловле рыбы на мормышку со льда. Соискатели, занявшие первые три места, будут приняты кандидатами в студенты первого курса факультета рыболовной магии и допущены к экзаменам. Приглашаются ВСЕ желающие, достигшие возраста в восемнадцать зим…
Приглашаются ВСЕ желающие! - радостно повторил про себя лекпин Алеф по прозвищу Железяка. Он пригладил ладошкой непослушный ежик на голове и стремительно рванул прочь от толпы, оставшейся изучать факультетское объявление. - Наконец-то! Дождался!
Вторую неделю ходил Железяка в центр города на ярмарочную площадь с надеждой увидеть это объявление. И вот сегодня, наконец, оно появилось. Радость переполняла лекпина, он почти бежал домой, чтобы в сто первый раз проверить удочки, ледобур и остальные рыболовные причиндалы.
Доставшийся в наследство от родного деды Паааши ледобур был его гордостью. Легкий, отлично буривший лед, как сухой, так и мокрый, инкрустированный золотыми узорами на рыболовные мотивы; алмазные, никогда не затупляющиеся ножи; рукоятка, украшенная семью полудрагоценными камнями. Ледобур деды Паааши стоил целое состояние.
Маленькие удочки были, естественно, самодельными. Долгими зимними вечерами Железяка вытачивал их из кусков палисандрового дерева, выменянных у факультетского лодочника Воги-Йоги. Он называл эти удочки не иначе, как мои луковки. Кивки для удочек лекпин сделал из лоскутков кожи дикого вепря (опять же, выменянных у Воги-Йоги). Кожа вепря, обработанная особым образом, тщательно истонченная да сдобренная парочкой несложных заклинаний, наложенных знакомым магом, обладала уникальными особенностями, в меру пружинила и не ломалась на морозе; кивки же, изготовленные из нее, делали игру мормышек просто потрясающей.
А вот мормышки лекпин делать не умел. Приходилось экономить на всем, копить монетки, чтобы покупать аккуратные маленькие овсяночки и капельки с настоящими стальными крючками у жадных гномов из-под Горы. Гномья работа ценилась очень дорого, и у него было всего пять таких мормышек.
Душа Железяки пела в предвкушении соревнований. Со дня его восемнадцатилетия прошел лишь месяц, и все это время он особенно жаждал соревноваться. Он мечтал поступить на факультет, бредил этим уже несколько лет. Старался присутствовать на всех факультетских соревнованиях, подглядывал за простыми магическими приемами, а особо несложные даже пытался запоминать.
Среди огромного разнообразия способов и видов рыбалки его больше всего прельщала зимняя ловля на мормышку. Небольшой рост лекпина, его маленькие шустрые пальцы, непревзойденная вертлявость - все должно было способствовать успеху в этом виде ловли. В отличие, например, от верзил троллей, которым больше подходил спиннинг и которым уж очень трудно было, согнувшись, сидеть над лункой и грубыми руками насаживать на крючок мотыля, вся конституция лекпинов словно предназначалась для мормышечной ловли. Ростом они были чуть ниже гномов. Внешне от тех же гномов и людей отличались лишь полным отсутствием даже у взрослых лекпинов бороды и усов, компенсировавшихся обилием растительности от колен до щиколоток и меховым пояском на уровне пупка. Среди лекпинов было модно заплетать длинные волосы на ногах во множество косичек. Причем девушки вплетали в косички бисер, а замужние женщины - речной жемчуг…
Железяка домчался до своего домика-норки, отомкнул замок, закрывавший круглую дверь, и юркнул в теплую прихожую. Бросил на вешалку домотканую курточку, зашел в комнату и сразу полез под кровать, достал из-под нее свой рыболовный ящичек-сундучок и вновь принялся перебирать снасти. Легкая морщинка пересекла лоб лекпина, мысленно он уже соревновался, бурил лунки, ловил рыбу…

* * *

Состав соискателей был очень разнообразен - присутствовали почти все представители народов Среднешиманья: люди и гоблины, лекпины и гномы, эльфы и даже один неуклюжий гигант тролль с массивным ломом, расплющенным с обоих концов, который, по-видимому, заменял ему пешню. Непонятно зачем, за спиной тролля болтались на веревочках три шарика, по форме походивших на плавательные пузыри рыбодракона.
Уж этому долговязому тут точно делать нечего, - подумал Железяка, приближаясь к краю зоны и расчехляя свой бесценный ледобур.
На дворе была середина лета, но соревноваться предстояло на большой прямоугольной льдине, искусственно сотворенной магами-преподавателями после того, как декан факультета Эразм Кшиштовицкий договорился с хозяином озера Зуро, водяным Сероводмом. Тот дал добро на временное образование льдины, обещал позаботиться, чтобы оказавшиеся под ней рыбы не обратили внимания на резкую смену подводной обстановки и чтобы под нее не заплывали коварницы русалки. По всему ее периметру было оставлено место для зрителей, а в центре была непосредственно зона соревнований, огороженная толстой леской с развешанными на ней красными… вареными раками. Железяка знал, что эти раки магические и висят они не просто так - любой посмевший хотя бы на сантиметр нарушить границу зоны моментально ощутил бы силу сомкнувшихся клешней на своем собственном заду.
Алеф заметил среди зрителей несколько знакомых, толпившихся в некотором отдалении от рачьей линии с внешней стороны зоны. Среди них был и его друг детства лекпин Тубуз Моран, славившийся своим шалопайством. Однако это не помешало ему еще полтора месяца назад успешно выступить на отборочных соревнованиях по спиннингу и стать кандидатом в студенты первого курса факультета рыболовной магии.
Тубуз подбадривающе помахал Железяке и приложился к кружечке, в которой наверняка было факультетское пивко.
По команде декана соискатели разбрелись по краю зоны и замерли в ожидании. Краем глаза Алеф видел справа от себя угрюмого гнома, держащего двумя руками огромный топор, переливающийся золотыми блестками. Присмотревшись, лекпин прочел на лезвии выгравированное ЧЕТВЕЕРГ-202. Он вспомнил: так именовался богатейший в Среднешиманье клан гномов. Всех без исключения мужских представителей клана звали Четвеергами (дело в том, что все они появлялись на свет исключительно в четверг), а номера им присваивали по порядку. Топорище у Четвеерга наверняка было из чистого золота.
Повернув голову налево, Железяка наткнулся на самое томное и лукавейшее выражение слегка косивших, как у любой ведьмы, глаз, которое видел в жизни. Ко всему прочему, один из этих глаз очень выразительно ему подмигнул, отчего лоб лекпина покрылся испариной. ТАКОЙ девушки-человека он в жизни своей не встречал. Она… Она! ОНА!!!
Огромным усилием воли Алеф заставил себя отвернуться и посмотреть на Эразма Кшиштовицкого. Ну, что же он медлит-то?
С непокрытой головой, черноволосый, черноглазый, стройный, улыбчивый декан невозмутимо смотрел на свои наручные часы…
Команда Старт! была выкрикнута так резко, громко и даже зло, что соискатели непроизвольно замешкались. Первым, как это ни странно, из оцепенения вышел долговязый тролль, гигантскими скачками кинувшийся в дальний береговой угол зоны. Во дает! - подумал Железяка, прежде чем со всех ног броситься в ближний к берегу угол.
Успел, успел, успел… - тараторил он про себя, вгрызаясь ледобуром в ледяной панцирь летнего озера. - До берега четыре метра восемьдесят сантиметров, до края зоны ровно столько же. Все по науке, все правильно! Недаром последние два года тренировался.
Он сверлил и посматривал на соперников. Те разбрелись по всей зоне. Кое-кто вознамерился искать рыбу поближе к берегу, причем один гном, отказавшийся от традиционного гномьего топора и предпочтя ледобур, уже затупил его ножи о вершину лежащего на дне большого валуна. Несколько людей и эльфов бурили лунки на дальнем от берега крае льдины. Ближе всех к лекпину просверлила лунку та самая темноглазая, но на нее Железяка решил вообще не смотреть.
Между состязающимися засновали судьи, в задачу которых входило следить, чтобы участники не пользовались заклинаниями, да и просто не жульничали. Судьи уже успели разнять двух гномов, не поделивших лунку и затеявших нешуточную драку на топорах. Обоим нарушителям правил было вынесено строгое предупреждение.
Алеф просверлил ровно семь лунок - его любимое число, которое он считал счастливым. После чего по очереди прикормил каждую лунку из серебряной кормушки с утяжеленным дубль-серебром дном (которая досталась в наследство все от того же деды Паааши). А вот флажки, предназначенные для обозначения занятых лунок, были изготовлены лекпином самолично. Одним из двух флажков он обозначил первую просверленную лунку - согласно Правилам факультетских соревнований, никто из конкурентов не имел права приближаться к лунке с флажком ближе пяти метров. Второй флажок воткнул в снег рядом с самой дальней от берегового края лункой, таким образом отвоевав у соперников еще несколько метров ледяного пространства. После чего быстро вернулся к первой лунке.
Теперь успокоиться, и первая рыбка - моя! - С этой мыслью лекпин стал опускать крохотную мормышку с единственным рубиновым мотылем на крючке в круглое окошко черной воды. Тончайшая леска дециметр за дециметром ускользала в воду. Поклевка могла произойти в любое мгновение.
Как только мормышка достигла дна, рыболов начал медленно поднимать правую руку с луковкой, при этом часто-часто вибрируя кончиком удочки между указательным и безымянным пальцами левой руки. В самом начале проводки сторожок лихорадочно вздрогнул, но подсечка оказалась неудачной.
Надо же, первую поклевочку профукал! - расстроился Железяка. - Даже веса рыбы не почувствовал!
И снова у самого дна произошла поклевка, и снова мимо, и так - три раза подряд. Лекпин начал нервничать. Переживания усилились еще больше, когда метрах в десяти от него засверлился какой-то человек - настолько худосочный, что его скорее можно было принять за тень - и после первой же проводки вытащил из-подо льда окунька. Он снял рыбу с крючка, но, прежде чем убрать в ящик, ненадолго впился зубами в окуневую голову.
Вампира в соседи мне только еще не хватало! - передернуло Алефа.
Рядом с лекпином появился судья-доброволец Воль-Дер-Мар.
- Ну, что ты, дорогой, не дергайся, - сказал судья, улыбаясь в пышные черные усы. - Подсечь не можешь? Так удочку поменяй, может, у тебя крючочек тупой.
Сам ты тупой, - сказал про себя Железяка.
Однако удочку поменял, выбрав снасть с маленькой черной мормышкой-шариком. Стал опускать ее в лунку, и еще до того, как мормышка достигла дна, сторожок выпрямился, даже приподнялся. Подсечка.
Рука ощутила приятную тяжесть, в душе возникло непередаваемое чувство предвкушения успеха.
Аккуратненько, пальчиками, пальчиками работаем, слабину, слабину не дать, - думал Альф, опуская руку в лунку. Там он ухватил за жабры здоровенную плотву, снял с крючка и постарался как можно незаметнее отправить ее в поясную сумочку.
Одна есть - это уже хорошо, уже не ноль. Интересно, как у других?
- Клюет, клюет у других. - Голос незаметно подошедшего декана заставил Железяку вздрогнуть.
- Господин декан, для меня очень большая честь разговаривать с вами!
- Лови, лови, отрок, не отвлекайся. - Декан двинулся дальше смотреть, как обстоят дела у других соревнующихся.
Алеф продолжил ловлю, но поклевок на первой лунке больше не увидел. То ли плотва была там действительно одна, то ли остальную рыбу он распугал. Одну за другой лекпин сменил пять лунок, от бесклевья даже руки начали замерзать. Словно в колодце ловлю, - думал он, бросая взгляды по сторонам. Вампир куда-то убежал - наверное, тоже не клевало. А вот та самая, с томным взглядом, так и осталась у своей первой лунки. Она почему-то сидела лицом против ветра, правда, спиной к остальным участникам. Железяку удивила техника ее игры - не постепенное поднятие руки с удочкой вверх, а словно поглаживание воды. Он обратил на это внимание и вдруг увидел, как девушка поднесла к лунке другую руку, и вдруг в ней очутилась рыба. Не понял, - удивился Алеф. - Она же совсем не вываживала…
- Да ведь ты колдуешь! - крикнул лекпин. - А это не по правилам!!!
- Тише, чего разорался, - зашипела ведьмочка, но было уже поздно. Первым рядом с нарушительницей оказался Эразм Кшиштовицкий, за ним - Воль-Дер-Map и еще кто-то из судей. Приговор не замедлил быть произнесен во всеуслышание: ДИСКВА!
Обуреваемый непонятными чувствами, Железяка провожал взглядом покидавшую зону ловли нарушительницу. Прежде чем ступить на мостик, она тоже на него посмотрела, но теперь в глазах ведьмочки было совершенно иное выражение, от которого лекпина даже передернуло.
Но чувства в сторону. Из трех часов, отведенных на соревнования, прошел уже час. Может, на глубину рвануть? - подумал Алеф, глядя на группу рыболовов, сидящих в дальнем углу зоны. - Быстренько проверю оставшиеся две лунки и рвану.
- Ой-е-е-е!!! - пронзительный крик, в котором угадывалась знакомая интонация, заставил лекпина обернуться.
Тубуз Моран, подпрыгивая, но не выпуская полупустую кружку из левой руки, правой пытался оторвать злодейски вцепившегося в его штаны рака. Видать, за границу зоны заступил, - подумал Железяка. - Без приключений обойтись не может…
В шестой лунке глубина оказалась метр с небольшим. Едва он приподнял мормышку от дна и совершил ею парочку колебаний, как сторожок резко кивнул. Лекпин не был готов к этому, но все же инстинктивно подсек и через секунду отправил в сумку неплохого окуня. Только бы ты был не один, браток, только бы вас там было много, - шептал Алеф.
Второго, третьего и четвертого лекпин поймал, не успевая опускать мормышку на дно - полосатые разбойники хватали наживку вполводы. Настроение улучшалось с каждым пойманным окунем. Железяка вошел в ритм быстрой ловли. Мормышку - в лунку, частая игра с медленным подъемом, пауза… есть шестой, седьмой… семнадцатый. Уже и зрители обратили на него внимание, но болели тихо, опасаясь судейского гнева.
Убирая в сумочку очередного окуня, Алеф окинул взглядом всю зону. Симпатии зрителей разделились следующим образом: кучка болельщиков, следящая за ним, другая - в глубинной части зоны, где ловили эльфы, а вот третья группа, самая большая, ожесточенно жестикулируя, наблюдала за гигантом троллем. Тот сидел к лекпину спиной, над которой болтались три воздушных шарика, и эта спина, широкая, как скала, закрывала все. Железяка не видел, чтобы громила что-нибудь ловил, правда, у него и в мыслях не было, что этот неуклюжий может выловить хоть одну рыбку. Но не будут же зрители стоять просто так. Может, народ всего лишь подсмеивается над этим горе-рыболовом?
- Как там у остальных дела? - окликнул он проходившего мимо Воль-Дер-Мара.
- Соревнуются, - важно ответил тот, давая понять, что подробнее на такие вопросы судья отвечать не имеет права. И тут же, как бы желая выказать свое расположение к лекпину, спросил: - А ты знаешь, зачем этот тролль шарики себе за спину повесил?
- Нет.
- Так он же весит несколько центнеров. А вдруг провалится? Разве такого вытащишь? Так вот, у него где-то там веревочка есть, и, если тролль лед под собой проломит, он ее дернет, шарики надуются и его в воз дух поднимут. Ловко?
- Ловко, - согласился Алеф.
Лично ему как-то не приходилось слышать, чтобы кто-нибудь из его народца проваливался под лед. Уж слишком мало лекпины весили.
Окуни продолжали клевать, правда, немного похуже. Приходилось делать проводку посложнее, с подъемами, паузами и опусканиями. Рыба привередничала, мотыля приходилось менять чуть ли не после каждой проводки.
Осталось сорок минут, - отметил лекпин, посмотрев на большие песочные часы, установленные на помосте в центре зоны. Он взглянул на мощную спину тролля, невозмутимо возвышающуюся все над той же лункой. Эта невозмутимость заставила его задуматься. Другие соревнующиеся пытались подбуриться то к эльфам, то к Железяке, но только к троллю ближе метров десяти никто не смел приближаться.
Осталось минут пятнадцать, клев прекратился, все, теперь бегу по свободным лункам. Сорок девять штук я поймал, - думал Алеф, наматывая леску на ладонь и устремляясь в глубь зоны.
Пусто, пусто, везде пусто, ни в одной из старых лунок поклевок не было. Остальные соревнующиеся вяло перемещались от одной свободной лунки к другой, только тролль, словно скала, так и не двигался с места.
До окончания состязания было ровно пять минут, когда еще один окунек пополнил улов лекпина. Но неожиданно, когда уже опускал пятидесятую рыбу в сумку, Железяка почувствовал, что что-то не так. Сложилось впечатление, что рыба не выскальзывает, а вырывается из его пальцев. И в следующую секунду окунь действительно вырвался. Опустив взгляд, лекпин увидел, как его трофей, пронзенный миниатюрной стрелой с привязанной леской, ускользает по снегу в сторону сидящего невдалеке эльфа.
- Ах ты, ворюга! - вскрикнул Железяка и, не выпуская из рук удочку, метнулся за драгоценной рыбой. Эльф ускорил подмотку, но лекпин оказался провор ней и в прыжке накрыл окуня телом. Когда Железяка поднялся на ноги, крепко сжимая законную добычу, никакой стрелы в окуне уже не было, а коварный эльф как ни в чем не бывало склонился над своей лункой. Осмотревшись, он пришел к выводу, что свидетелей происшествия нет, а выяснять отношения с воришкой - только время терять.
Ну, ничего, потом разберемся, - решил лекпин и поспешил опустить мормышку в лунку.
За оставшееся время он умудрился выловить еще трех окунишек, ежесекундно повторяя про себя, что из-за эльфа потерял несколько драгоценных мгновений, а значит, и одного или даже двух окуней.
Зычная команда Эразма Кшиштовицкого: Финиш! возвестила об окончании соревнований. Участники потянулись к песочным часам, где судьи уже установили небольшой столик с алхимическими весами гномьей работы. Изготовленные по специальному заказу еще триста лет назад, золотые весы с двумя чашами и набором гирек в виде рыб разных пород были гордостью факультета и хранились под неусыпными взглядами особой магостражи в глубоких подземельях факультетского замка.
Стоя в очереди на взвешивание уловов, Железяка слушал объявления результатов и радовался. Уловы были более чем скромные, и с каждым объявлением он все больше убеждался, что должен стать первым.
- Выкладывай рыбоньку, отрок. - Суровый главный секретарь Женуа фон дер Пропст, магистр ордена монахов-рыболовов, подал Алефу вместительную чашу. Лекпин не без гордости высыпал в нее рыбу. Окружающая толпа шумно вздохнула, и тут же некоторые зеваки начали делать ставки на вес улова Железяки.
- Два килограмма девятьсот семь граммов!
- Да, ты пока первый, - фон дер Пропст подмигнул лекпину, - молодец!
Первый, первый. - У Алефа даже голова от радости закружилась. - Я принят! Ведь принимают только первых трех! А я - первый…
- Первый вес - три триста десять, - прозвучало очередное объявление.
Как три триста десять? - не понял Железяка. - Я же поймал два девятьсот семь! И тут он встретился взглядом с улыбающимся гномом Четвеергом.
Ничего, - второй это тоже неплохо, - слегка расстроился лекпин.
- Два килограмма девятьсот сорок семь граммов! - возвестил фон дер Пропст вес эльфа, пытавшегося стащить у Железяки окуня.
И этот нечестный меня сделал! - еще больше расстроился лекпин. - А ведь это именно из-за него я одного окунишку не поймал! Но третье место - тоже зачетное.
- У меня - ровно шестьдесят хвостов! - услышал он вдруг хрипловатый голос.
Ого! - напрягся Железяка. - А у меня-то всего пятьдесят три было… Неужели облом?
Протиснувшись поближе к весам, он увидел, что взвешивают рыбу того самого вампира.
- Два килограмма девятьсот… один грамм! - объявление главного секретаря бальзамом воскресило упавший лекпиновский дух.
- Если бы этот нежить у каждой рыбы всю кровь не высасывал, то он и меня, и тебя бы сделал, - сказал оказавшийся рядом с Алефом эльф-воришка.
В это время толпа колыхнулась и расступилась, пропуская приближавшегося к весам последнего из участников соревнований. Могучий тролль, словно ледокол лед, рассекал толпу болельщиков, спортсменов и судей. За его спиной не было видно, сколько рыбы перекладывается в чашу весов. Все почему-то замерли, замер и Железяка, непрерывно твердивший про себя: Тролли не могут ловить на мормышку, не умеют, они большие, неуклюжие и очень глупые.
- Шесть килограммов девятьсот тридцать четыре грамма. Первое место завоевал отрок Пуслан! Второе место занял отрок Четвеерг, третье - отрок Мухоол!
Объявление судьи-секретаря совершенно сбило Алефа с толку. Тролль первый? Да этого быть не может!
Толпа возбужденно загудела, повторяя на разные лады имена и результаты победителей. На глаза лекпина навернулись слезы. Так все хорошо начиналось, а теперь еще целый год до следующих отборов ждать… Он продирался сквозь толпу, ничего не видя кругом. Кто-то удержал его за плечо.
- Тролль тут, гр. Ну, ты чо, расстроился, что ли? - Великан смотрел с высоты своего огромного роста и по-доброму улыбался. - Тролль умеет ловить, гр, лекпин тоже умеет ловить. Но тролль лучше. Не надо расстраиваться…
- Лекпин Алеф по прозвищу Железяка, подойди к судейской коллегии! - прогремел вдруг голос декана факультета.
- Что им там еще надо? Тоже поиздеваться хотят, - бросил Железяка троллю и направился к столику судей.
- Не надо, гр, расстраиваться… - услышал он вдогонку.
Эразм Кшиштовицкий и Женуа фон дер Пропст стояли рядышком, уперев руки в бока. Алеф остановился перед ними, не зная, что сказать. Пауза длилась не меньше минуты. Галдевшие вокруг зрители притихли в ожидании. Заговорил декан.
- Своим магическим зрением я видел каждую пойманную рыбу. Но на взвешивании в твоем улове, отрок, почему-то не оказалось самой первой плотвы. Куда она подевалась?
- Дык… - Лекпин в растерянности скомкал пустую сумку для рыбы, потом машинально похлопал по боковым карманам куртки. В них у него всегда лежали: нож, миниатюрный телескопический багорик, от цеп-глубомер с маленькой катушечкой, складная кружечка… Но теперь помимо всех этих причиндалов в одном из карманов было что-то еще. Уже догадавшись, что это, но не понимая, как она могла там очутиться, Железяка вынул из кармана увесистую плотвицу.
- Я… забыл сдать? - спросил он, поднимая удивленные глаза на декана. - Как же так?!
- Минуточку. - Эразм Кшиштовицкий поднял руку и зажмурился, словно уйдя в себя.
Окружающие уставились на него.
- Все ясно, - доложил декан через полминуты главному секретарю. - Это дело Зуйки, той самой ведьмочки, которая околдовала двух русалок, чтобы те подавали ей через лунку рыбу.
- За что вы совершенно справедливо ее дисквалифицировали! - поддакнул фон дер Пропст.
- Да. Но прежде чем покинуть зону, Зуйка умудрилась колдонуть, и рыба переместилась из сумки лекпина в карман его куртки. - Декан ухмыльнулся. - Я знавал бабульку этой Зуйки - известная была вредина. Если бы та бабулька колдонула, то половина твоего Улова просто исчезла бы.
- И как же мы выйдем из сложившейся ситуации? - нахмурился фон дер Пропст. - От третьего места отрока Железяку отделяют всего-навсего сорок граммов. Но непредъявление на взвешивание этой плотвы, в которой на взгляд… - он взял рыбу в руку, - ровно сто пятьдесят два грамма, лишило его не только третьего места, но и…
- Я принимаю решение, - перебил главного секретаря Эразм Кшиштовицкий, и Железяка словно одеревенел. - Призеры уже объявлены во всеуслышание, и менять мы здесь ничего не будем. Однако! Учитывая, что отрок Алеф по прозвищу Железяка выступил на отборочных соревнованиях выше всяких похвал и не вошел в тройку призеров исключительно благодаря злонаправленному колдовству, я, пользуясь своим правом, в виде исключения зачисляю этого способного лекпина кандидатом в студенты первого курса факультета рыболовной магии. Да будет так!
До Железяки не сразу дошел смысл произнесенных слов. Он тупо смотрел на плотву, которую все еще, как бы взвешивая, держал в руке главный секретарь соревнований.
- Ты принят, отрок. - Голос фон дер Пропста вывел лекпина из ступора.
- Ура, - тихо сказал Алеф и тут же заорал во все горло: - Ура-а-а! Я принят кандидатом! Спасибо, господин декан, господин главный секретарь. Я покажу, как умею ловить рыбу, и еще научусь. Я обещаю!
- Хорошо-хорошо, - улыбнулся декан, - ступай, отрок, встретимся через три дня на первом экзамене.
Расчувствовавшийся от таких поворотов фортуны, Железяка шел, глуповато улыбаясь и не разбирая дороги, пока не врезался в брюхо тролля.
- Тролль тут, гр. Я слышал, тебя тоже приняли в кандидаты? - Великан улыбался, если обнажение его жутких клыков можно было назвать улыбкой. - Меня зовут Пуслан. Я, гр, с востока. А как зовут тебя?
- Я Алеф, но все зовут меня Железяка, - сказал лекпин, подавая великану маленькую ладонь.
- Мне, гр, приятно познакомиться с тобой. Я никого не знать тут…
- Послушай, Пуслан, как это ты умудрился столько рыбы поймать?
- Это мой, гр, маленький секрет, - вновь обнажил в улыбке клыки тролль. - Но секрет не для маленького лекпина. Гр, гр, гр. Я потом открою тебе этот секрет. Пойдем…
Они перешли с льдины на цветущий берег и двинулись вверх по городской улочке.
Тролль и лекпин уходили после очень важной победы в своей жизни. Они стали кандидатами в студенты первого курса, так же, как гном Четвеерг, эльф Мухоол и еще несколько десятков кандидатов, которые прошли отборы ранее. Впереди их ждали непростые экзамены в Академию магических наук на факультет рыболовной магии.

Глава вторая
РАННЕЕ УТРО НА ОЗЕРЕ ЗУРО

Следующим утром после проведения отборочных соревнований по подледной ловле рыбы, когда ночная темень уже отступила, а небесное светило еще не успело показаться из-за горизонта, на берег озера Зуро вышел бакалавр второй ступени, слушатель последнего курса факультета рыболовной магии Алесандро Б. Зетто. Было прохладно, хлопья тумана поднимались над водой, тут же таяли, но их место занимали такие же невесомые голубоватые клочья. Алесандро передернул плечами, поплотнее запахнулся в плащ, набросил на голову капюшон и зашлепал кожаными сандалиями по скользкой гальке в сторону факультетской пристани.
Всякий раз при сколь-нибудь даже незначительной потере равновесия бакалавр морщился от возникающей в голове боли. Еще бы - ночь напролет просидеть вместе с профессором Женуа фон дер Пропстом над составлением контрзаклинаний, когда в тесном кабинете-лаборатории не продохнуть от курящихся заморских траволилий, и не счесть количества жадно поглощаемых чашек кофе. Без него Алесандро точно бы заснул, но факультетский кофе есть факультетский кофе, и бакалавр хорошо сознавал, что сможет оставаться на ногах еще несколько часов. Вот только голова…
Он в очередной раз поскользнулся и остановился, чтобы, закрыв глаза и нажав на виски собранными в щепотки пальцами, мысленно произнести заклинание обезболивания. Чтобы оно подействовало, необходимо было оставаться без движения минимум полторы минуты.
Голове стало немного полегче, но тут же перед глазами возник гигантский ленточный червь-паразит. Молочно-белый, слегка отливающий в голубизну, глянцево-маслянистый извивающийся гад толщиной с руку младенца вылезал из пупка Алесандро, сворачивался неровными кольцами на животе и неотрывно смотрел ему в лицо. Больше всего пугали бакалавра два маленьких черных глаза, которых у паразита просто не должно было быть. Эти черные бусины смотрели не мигая, словно пытались загипнотизировать…
- Брр-р-р. - Алесандро очнулся от навязчивого видения. - А ведь эта тварь не впервые меня достает! Надо будет к декану обратиться, пусть растолкует, к чему весь этот кошмар? Уж очень странное побочное действие заклинаний…
Он двинулся дальше. Факультетский пирс был пустынен. Пришвартованные лодки застыли, прижавшись друг к другу. В каждой лежали весла, веревки, грузы, черпачки, спасательные жилеты. Все аккуратно, ровненько, что говорило о том, что на предстоящие сутки дежурным по лодочной станции заступил гном Рожокс, для которого порядок был превыше всего.
Бакалавр бросил взгляд на будку лодочника, из-за зашторенного окна которой пробивалась желтая полоска света, и решил не беспокоить гнома. Один из металлических шкафчиков, среди трех десятков точно таких же, стоявших в ряд, принадлежал лично Алесандро. В нем он хранил снасти: обычные и магические спиннинги, катушки, подсачек, несколько куканов и садков. Подойдя к шкафчику, он произнес пароль-заклинание, дверца открылась, и бакалавр, забрав все необходимое, направился к лодке.
Вообще-то, обладая немалыми знаниями рыболовного мага, Алесандро Б. Зетто вполне обошелся бы и без лодки. Применив заклинание хождения по воде, он мог легко прогуляться хоть до противоположного берега озера и обратно. Но одно дело просто так бродить по воде аки посуху, и совершенно другое - ловить при этом рыбу. Тем более, если ты собираешься иметь при себе несколько спиннингов, подсачек, сундучок с лабораторными приборами, да еще и толстенный журнал для записей. Но, кроме всего этого, Алесандро Б. Зетто хоть и имел степень бакалавра, до сих пор не мог в достаточной мере четко творить так называемое Крутопарсоновское заклинание, которое позволяло одновременно держаться на воде и использовать магознания, помогающие ловить рыбу. Такое заклинание было под силу лишь профессорам да особо одаренным выпускникам факультета рыболовной магии, прошедшим специальные курсы. Алесандро пытался освоить его самостоятельно, но пока все попытки заканчивались лишь конфузами.
Ходить-то по воде он умел, и забрасывать спиннинг при этом получалось довольно неплохо, но как только после поклевки и подсечки пытался воспользоваться заклинанием Удачного вываживания, моментально в комплексе заклинаний что-то разлаживалось и… бакалавр оказывался с головой под водой. Рыба, конечно же, сходила, а свидетели происшествия, если таковые оказывались поблизости, смеялись.
Кстати, таких неожиданных свидетелей с каждым разом становилось все больше. Алесандро Б. Зетто славился как очень прилежный и талантливый студиоз и неоднократный победитель факультетских соревнований. Естественно, эти успехи вызывали среди некоторых студентов зависть, причем далеко не всегда белую. Нашлись и такие, которые, завидя Алесандро, отправляющегося на рыбалку, устраивали за ним слежку, и, дождавшись, когда он в очередной раз не справлялся с многосложным заклинанием, смеялись и издевались над ним.
Однако бакалавр был настойчив в своих стремлениях, эксперименты с досрочным освоением сложных заклинаний не прекращал, а эти, как он считал, детские забавы со слежками его не то чтобы раздражали, просто иногда немного мешали настрою. Поэтому в последнее время Алесандро старался приходить к озеру пораньше, пока остальные студенты еще не проснулись. И сегодня, отвязывая лодку от пристани, он не оставлял мысли, что после выполнения намеченных экспериментов в очередной раз предпримет попытку справиться с Крутопарсоновским заклинанием.
Отчалив, Алесандро взялся за весла и неторопливо погреб в сторону своего любимого залива, который назывался Премудрый. В последнее время там без особых сложностей можно было поймать подсачеком двух-трех лещей, пораженных ленточным паразитом и потому плавающих по поверхности. Темой его курсовой работы по предмету Магическая ихтиология было исследование современных причин возникновения болезней нехищных рыб.
Плыть до Премудрого было не менее получаса. За четыре с лишним года обучения на факультете Алесандро досконально изучил рельеф озера. Он знал, что вскоре лодка пройдет над длинной песчаной косой, плавно уходящей от берега перпендикулярно в озеро, что коса эта постепенно переходит в каменистую гряду, а та, в свою очередь, обрывается в одну из самых знаменитых, сложнорельефных и больших в диаметре ям Зуро, которая носила название Чернокаменной ямы. В ней обитали наиболее крупные экземпляры щук, мохнорылых судаков, домотаскателей, камнеедов и других видов как обычных, так и магических рыб. Отличительной особенностью обитателей ямы был очень темный, почти черный налет на чешуе.
В любую погоду и почти в любое светлое время суток (ночью любая ловля на факультетских водоемах расценивалась как браконьерская) над этой ямой можно было увидеть хотя бы одну лодку с рыболовом. Вот и сейчас, несмотря на то, что рассвело совсем недавно, Алесандро различил в районе ямы маячившую сквозь туман фигурку спиннингиста. Что это спиннингист, было понятно по заметным даже с приличного расстояния ярко-желтым искоркам, которые нет-нет да отлетали от вершинки удилища. Только магические спиннинги обладали таким эффектом.
Алесандро, приблизительно догадывавшийся, кто кроме него мог выбраться в такую рань на воду, повернул лодку и направил ее на сближение со спиннингистом. Предположения оказались верны - просыпающиеся воды озера хлестал магическим спиннингом третьекурсник из клана ветмагов Мак-Дин.
Что с них, с третьекурсников, возьмешь! - усмехнулся про себя Алесандро. - Как только освоят маго-ловлю, сразу стремятся самую крупную рыбу поймать. Эх, молодо-зелено! Разве в крупных рыбах счастье?
Остановив лодку неподалеку от лодки Мак-Дина, Алесандро задал провокационный в данной ситуации вопрос:
- Давно ловишь?
- Согласно факультетским правилам - как только ночная темень сложила свои полномочия, - не поддался на провокацию тот.
- Ну, и как, докторишка, зацепил крупняка?
- Пока еще нет. - Мак-Дин мельком глянул на Алесандро. - Но две поклевочки были. Стопроцентные!
- Завираешь, как всегда, - усмехнулся бака лавр. - Любите вы в своем клане докторишек пыль в глаза пускать.
Алесандро был прав - клан ветмагов славился своим, мягко говоря, фантазерством. Мак-Дин тоже любил пустить пыль в глаза. Но студентом он считался далеко не из последних, обладал завидной тягой к знаниям во всех областях, упорством (чем очень импонировал Алесандро) и, что самое главное, несомненным магическим талантом в области лечения. Его способности к ветеринарии и медицине были выше всяких похвал.
- Есть, на-ик! - вдруг выкрикнул заклинание подсечки Мак-Дин.
Резко дернув спиннингом, он быстро завращал ручку катушки и почти сразу прекратил суету, - леска спиннинга безвольно провисла.
- Обырвалк, - прокомментировал ситуацию Алесандро Б. Зетто. - Так и должно было произойти. Вместо того чтобы фантазии в своей голове выстраивать, надо было хотя бы среднее «Нерушимое заклинание подсечки» накладывать, моментально переходящее в заклинание «Успешного вываживания».
- Да знаю, знаю, - проворчал Мак-Дин, - проворонил я камнеедика знатного…
- Смотри, на очередном экзамене так не проворонь, - сказал Алесандро.
Развернув лодку, он приналег на весла, глядя, как Мак-Дин торопливо привязывает к леске новую приманку. Фигура спиннингиста сгорбилась и сейчас напоминала ворона, клюющего добычу. Вскоре этот ворон скрылся в тумане, сквозь который изредка мелькали желтые искорки.
Туман заметно сгустился, окончательно скрыв очертания берега, и Алесандро был вынужден прибегнуть к заклинанию «Безупречного ориентирования на воде». Но, хотя теперь он был на сто процентов уверен, что не собьется с курса, плыть, когда вокруг ничего не видно, не хотелось. Да и необходимых ему лещей на поверхности воды в такой ситуации обнаружить можно было лишь у самого борта лодки.
Алесандро перестал грести и, чтобы не терять времени, решил перекусить. Нехитрый завтрак составили булочка с курагой и бутылка молока. Головная боль начала отступать. Убирая пустую бутылку обратно в рюкзак, бакалавр, как всегда, наткнулся на плоскую коробочку ЛМЭ - Лакмо-Маго-Элементов. И привычно вспомнил, как почти пять лет назад эту коробочку и еще два десятка подобных ЛМЭ ему и всем другим студентам, только что зачисленным на первый курс факультета рыболовной магии, вручал вместе со студенческой грамотой лично декан Эразм Кшиштовицкий. А на самом первом уроке декан, опять же самолично, показал, как пользоваться находящимися в коробочках лакмусовыми ленточками и для чего это нужно. Как потом выяснилось, тот первый урок был еще одним экзаменом. Экзаменом после экзаменов. И тот студент, который сразу же после объяснений Эразма Кшиштовицкого не смог бы ответить, для чего предназначается ЛМЭ, как им правильно пользоваться и как себя вести в соответствии с показаниями лакмусовых ленточек, моментально отчислялся с факультета.
В тот памятный для Алесандро день таким невнимательным студентом, не удосужившимся запомнить слова декана и из-за этого проучившимся на факультете всего один урок, оказался Мак-Дин…
Поднявшийся легкий ветерок постепенно разрывал туман в крупные клочья, те, в свою очередь, распадались на более мелкие, быстро таявшие, а с ними у Алесандро рассеивалась и головная боль. Он вновь взялся за весла и направил лодку вдоль изломанного берега, прямиком в Премудрый. Достигнув поворота в залив, развернул лодку и теперь плыл кормой вперед, внимательно осматривая поверхность воды, надеясь заметить горбики больных лещей.
Он продвигался дальше и дальше, но, как ни странно, не видел ни одной рыбины, да и вообще все вокруг было каким-то не таким. Алесандро не слышал всплесков, у поверхности воды не копошилась рыбья мелочь…
Не иначе как крупная щука, а то и несколько зубастых в залив на охоту вышли, - подумал он. - А может… здесь без магии не обошлось, а может, кто-нибудь эксперименты незаконные ставил?!
Подозрения бакалавра усилились, когда на поверхности воды обнаружились крупицы бледно-желтой пыльцы. Чем дальше в залив продвигалась лодка, тем желтее становилась вода. Стали попадаться и вовсе ярко-оранжевые пятна. Все они были примерно одинаковых размеров, круглые, с чуть размытыми краями. После каждого взмаха весел в воде образовывалось облачко отвратительной мутной взвеси.

1 Следующая страница


Факультет рыболовной магии 2

Что же это такое? - хмурился Алесандро Б. Зетто. - У кого же это ума хватило превратить чистейшее озеро в загаженный пруд?!
Он оставил весла, перегнулся через борт, закрыл глаза и сосредоточился, применяя заклинание «Локального осмотра дна». И сразу же отогнал его прочь. То, что он сумел различить магическим зрением, потрясло: весь осматриваемый им участок дна был усыпан скелетами подводных обитателей!
Слегка дрожащими руками Алесандро развязал тесемки рюкзака и достал коробочку Лакмо-Маго-Элементов. Примерно половина из лежащих там приборчиков представляли собой прозрачные полые поплавки, в которых наподобие серпантина были свернуты длинные голубоватые лоскутки, покрытые бесцветными магическими рунами. Конец каждого лоскутка был выведен наружу, и к нему крепился грузик, быстро растворяющийся в воде. Сам же поплавок, наоборот, был сверхпрочный, не поддающийся химическим и магическим воздействиям. Произнеся подобающе слова заклинания, бакалавр бросил приборчик за борт. Лоскуток моментально раскрутился, поплавок наполовину Притопился, но не прошло и тридцати секунд, как освобожденный от исчезнувшего грузика лакмус свернулся обратно в поплавке. За это время Алесандро успел надеть перчатки и теперь, не мешкая, схватил поплавок, стряхнул с него воду, насухо протер салфеткой и убрал в еще один герметично закрывающийся поплавок, а тот - в коробочку ЛМЭ. Уже закрывая коробочку, он успел заметить, что цвет лакмуса, надежно спрятанного в поплавке, из голубоватого начал превращаться в розовый.
- Только бы красным не стал! - взмолился Алесандро. - Только бы не…
О лодку что-то глухо стукнулось. Бакалавр перегнулся через борт и увидел в полуметре от себя широко раскрытые глаза на прекрасном чуть-чуть зеленоватом русалочьем лице. Он знал этих подводных обитательниц озера Зеро как неисправимых шалуний, любящих подурачить студентов факультета. И при других обстоятельствах первым делом подумал бы, что его просто разыгрывают. Но только не сейчас. Остекленевшие глаза подводной красавицы не оставляли сомнений, что она мертва. И, кроме того, Александр с ужасом увидел, что широкий русалочий хвост на одну треть превращен в скелет. Еще мгновение - и бедняжка погрузилась в желто-мутные воды озера, а на ее месте покружились и исчезли два водоворота.

* * *

Третьекурсник факультета семинара ветмагов Мак-Дин строго придерживался принципа: если во время рыбалки у него происходило три обрыва подряд и еще не было поймано ни одной рыбы, он прекращал ловлю и сматывал снасти. Такое редко, но случалось, и сегодняшняя рыбалка оказалась именно такой несчастливой - три обрыва, а на кукане ни одной рыбы.
Теперь Мак-Дин сидел на пирсе, побалтывая ногами в прохладной воде (он считал, что такие ежедневные процедуры очень полезны для здоровья), и уже раз в пятый рассказывал Рожоксу, как эти обрывы у него произошли. Рожокс - неопределенного возраста щупленький курносый гном с редкой бороденкой - сидел рядом на табуретке (которая, кстати, была у него привязана на специальном поясе и находилась сзади) и время от времени спрашивал: И что ты сам себе при этом подумал?. Всякий раз Мак-Дин оставлял этот вопрос без ответа, но в то же время все больше увлекался повествованием. Рыбы, так немилосердно откусывавшие у него блесны, с каждым повторением истории становились все больших размеров. Если сначала это были просто пару матерых камнеедищ и мамочка мохнорылого судака весом по шесть-семь килограммов, то теперь они уже превратились в монстров по два пуда каждый. Все шло к тому, что на самом деле Мак-Дин этих камнеедов и мохнорылых судаков поймал, но тут же и отпустил, как очень редких по весу экземпляров…
- Мак-Дин, - внезапно перебил рассказчика гном, - а ты с русалкой смог бы это… того?
- С русалкой? - взгляд Мак-Дина, слегка затуманенный перспективой своих мнимых рыболовных подвигов, прояснился. - А легко, между прочим. Я же этих шалав всех тут знаю. Могу и тебя кое с кем познакомить. Совсем недавно, третьего дня, что ли, я с одним моим хорошим приятелем, Казимиром - хозяином лавки Настоящая магическая рыбалка, - с двумя русалочками очень даже неплохо пообщался в заливчике имени Батюшки Дыка. Что там было, что там было!
- А-а-а… это… тюнь-дюрюнь? - слегка застенчиво спросил Рожокс.
- Тюнь-дюрюнь? - переспросил Мак-Дин. - И тюнь-дюрюнь было, и все такое. Мои навыки ветеринара, кстати, очень пригодились…
- Ветеринара? - не уловил связи Рожокс.
- Ну а кого же… - Мак-Дин вдруг поднял руку и, призывая лодочника к вниманию, показал ему на гладь озера. - Гляди-ка.
Рожокс встал и приставил ладонь ко лбу. Со стороны Премудрого залива прямиком к пирсу плыла лодка. Плыла очень быстро, прямо-таки неслась, однако сидящий в ней человек и не думал грести веслами.
- Ба! - выкрикнул лодочник. - А кто это разрешил нашему бакалавру заклинанием движения пользоваться? Его же только магам стареньким да увечным можно творить.
- Может, случилось что? - Мак-Дин тоже поднялся на ноги и стал следить за приближением Алесандро Б. Зетто.
Заклинаний движения лодки существовало несколько. В данном случае бакалавр применил заклинание «Вращающегося тростника». Другими словами, лодка двигалась благодаря привязанному к корме толстому пучку тростника, который под действием магических сил очень быстро вращался наподобие винта.
За несколько метров до пирса Алесандро простер руки над тростниковым винтом, тот вмиг распался и изрядно потрепанные стебли пошли на дно. Потерявшая движущую силу лодка постепенно замедлила ход и мягко ткнулась носом в замшелые бревна пирса.
- Алесандро, ты хоть и почти маг, но далеко не старенький и, конечно, не немощный, а тем более не ущербный, - подавая ему руку, сказал с некоторой ехидцей Мак-Дин.
- Ты это… Ты зачем правила нарушаешь? - недовольно пробурчал лодочник.
- Примите лодку. И уберите мои снасти в ящик, - сказал Алесандро, набрасывая на плечи рюкзачок. - Обстоятельства не терпят проволочек. Все очень, ОЧЕНЬ СЕРЬЕЗНО!

* * *

Декан факультета рыболовной магии Эразм Кшиштовицкий, облаченный в роскошный четырехцветный (по цветам герба факультета) шелковый халат, вальяжно развалившись в кресле, завтракал в личном кабинете. Еда и питье находились на большом деревянном подносе, украшенном копией его фамильного герба, который декан пристроил у себя на коленях. Завтрак состоял из огромной чашки кофе и двух рыбных блюд: с нежнейшей соленой семгой и с копченой стерлядью. В отличие от многих профессоров факультета, ни красную, ни черную, ни любую другую икру во время завтрака декан не употреблял.
Кресло стояло посредине просторного кабинета, который располагался в верхнем ярусе Средней башни главного факультетского замка. Окна кабинета выходили на озеро Зуро. Между окнами на декоративной стойке из мореного дуба выстроились в ряд десятка три магических спиннингов. Одну из стен занимали стеллажи с фолиантами в роскошных кожаных переплетах. Противоположная стена, у которой стоял стол с письменными приборами, была сплошь увешана медалями, значками, вымпелами и дипломами Кшиштовицкого. Внушительную композицию наград венчала высушенная голова гигантского мохнорылого судака, которого декан самолично изловил на спиннинг в одном из Северошиманских соленых озер.
Прихлебывая горячий кофе и наслаждаясь тающими во рту ломтиками рыбного филе, Эразм Кшиштовицкий наблюдал за игрой солнечных бликов на его многочисленных наградах. День обещал быть прекрасным. А из намеченных дел сегодня было лишь одно - наведаться в гномьи мастерские к известному блесноделу Пименсу. Накануне тот недвусмысленно намекал, что изобрел кое-что новенькое.
Громкий стук в дверь нарушил кабинетную тишину.
- Прошу, - выкрикнул декан.
- Красный, господин декан! Лакмус красный! - выпалил ворвавшийся в кабинет Алесандро Б. Зетто. - И русалка мертвая!! И все дно в рыбьих скелетах!!!
- Что? Где? - моментально напрягся Кшиштовицкий.
- В Премудром! Вот. - Алесандро протянул ему коробочку ЛМЭ.
Кшиштовицкий поднялся с кресла, оставил на нем поднос и подошел к письменному столу, где под прозрачным стеклом была подробная карта озера Зуро. Бакалавр последовал за ним и ткнул пальцем в место на карте, где увидел русалку.
- Лакмус! - скомандовал декан.
Он действовал очень быстро. Достал из скрытого дипломами, встроенного в стену сейфа шкатулку с набором мензурок с магическими определителями и старинный фолиант в черном кожаном переплете. Закрепил на специальных растяжках переданный Алесандро лакмусовый лоскут и по очереди стал капать на него из каждой мензурки, сопровождая это заклинаниями, которые вычитывал в фолианте. Мензурки были разных размеров, и находящиеся в них жидкости были разноцветные. Реакция произошла, когда он добрался до последней, самой маленькой мензурки. Не успела единственная капля из этой мензурки коснуться лакмуса, как раздался треск, кабинет окутался желтовато-розовым дымом, а сам лоскуток моментально скукожился и рассыпался в прах.
Кшиштовицкий задержал дыхание и зажал ладонью нос и рот бакалавра. Тот догадался, что сделано это было для того, чтобы не вдохнуть быстро рассеивающийся дым и понимающе мигнул. Декан показал пальцем на дверь, и они бросились из кабинета вон.
- Кто еще… в курсе всего этого? - спросил Кшиштовицкий, когда они оказались во дворе.
- Не знаю. Меня видели Рожокс и Мак-Дин. Ветеринар тоже с самого утра ловил на озере в районе Чернокаменной ямы. Но это… явление… было только в Премудром. В остальных местах все как обычно. У Мак-Дина даже поклевки сегодня были. Я сам видел.
- Быстрей на пирс. И никому ни слова. А со свидетелями я сам все улажу, - распорядился декан.
Они оказались на пирсе как раз в тот момент, когда Мак-Дин прощался с Рожоксом. Завидев главу факультета в домашнем халате, третьекурсник, скрывая улыбку, поспешил склониться в поклоне. Лодочник прежде с беспокойством оглядел пирс, но, убедившись, что вокруг практически идеальная чистота, подбоченился и приготовился сделать доклад, но Кшиштовицкий не дал ему раскрыть рта:
- Я знаю, что вы стали свидетелями применения Алесандро Б. Зетто заклинания движения, - сказал он. - Ставлю вас в известность, что сей бакалавр действовал исключительно по моей просьбе. В связи с этим своей властью декана факультета рыболовной Магии приказываю вам, уважаемый Рожокс, и вам, Уважаемый Мак-Дин, об этом случае не распространяться. Надеюсь, вы все поняли?
- Мы все поняли, - в один голос выпалили те.
- В таком случае, вы, Рожокс, срочно подготовьте мою персональную лодку. Мы с господином бакалавром немедленно отправляемся на инспекционный контроль! - распорядился Кшиштовицкий.
Лодочник бросился выполнять приказ. И только когда лодка декана, подчиняясь заклинанию движения, увезла своего хозяина и заметно нервничающего бакалавра на приличное расстояние от берега, стоявшие на пирсе Рожокс и Мак-Дин опять же в один голос сказали:
- Ничего мы не поняли…
Сколько ни всматривались Эразм Кшиштовицкий и Алесандро Б. Зетто в поверхность воды залива Премудрый, сколько ни применяли магическое зрение, чтобы увидеть творящееся на дне озера, ничего необычного, то есть: ни плавающей бледно-желтой пыльцы с ярко-оранжевыми пятнами, ни останков подводной живности, ни тем более полуразложившейся русалки обнаружить они не смогли. Правда, не увидели они в заливе и ни одной живой рыбки, лягушки или даже пиявки. Зато на берегу Эразм Кшиштовицкий заприметил две маячившие фигуры, и еще издали узнал в них бывших студентов факультета - господина Воль-Дер-Мара и эльфа Малача. Не прошло и пары минут, как лодка декана ткнулась в прибрежный песок прямо напротив них. Глава факультета не медля выпрыгнул на берег. Воль-Дер-Мар и Малач молча отвесили ему церемониальный поклон, после чего эльф поднял руку, в которой Кшиштовицкий увидел рыбий скелет. Малач держал скелет головой вниз за хвост, который предварительно обернул в пучок зеленой осоки. Судя по форме и размерам скелета, это была крупная щука.
- Рассказывайте! - велел Кшиштовицкий после того, как отослал Алесандро посмотреть, нет ли в близлежащих заливах еще чего-нибудь необычного.
И они рассказали. Как среди ночи во сне их обоих будто что-то толкнуло. Как они почти в одно время оказались на берегу Премудрого и в предрассветных сумерках сразу поняли, что с водой что-то не так. Она словно бы жила какой-то особенной жизнью. Вернее не жила, а умирала. И как они догадались, что на самом деле воду в заливе покрывает большая прямоугольная льдина - та самая, на которой накануне проходили отборочные соревнования. И что отверстия в этой льдине не что иное, как бывшие лунки, теряющие свою форму по мере того, как она таяла. А потом Воль-Дер-Мар и Малач вдруг увидели, как из ближней к ним лунки в воздух выскочила щука. Это было совсем рядом с берегом, и человек с эльфом прекрасно сумели рассмотреть, что в первое мгновение щука выглядела обыкновенной рыбой. Но уже в полете с каждым извивом тела, с каждым мотанием головы и хвоста со щуки отлетали разложившиеся куски кожи и мяса, и на песок в нескольких сантиметрах от воды упал уже полностью, до белизны обглоданный неведомым образом скелет…

Глава третья
ПЕРВЫЙ ЭКЗАМЕН

Подсечка получилась что надо. Размашистая, резкая, от плеча. Спиннинг согнулся в дугу. Женуа фон Дер Пропст, магистр ордена монахов-рыболовов, профессор кафедры некрупной рыбы, почувствовал на противоположном конце снасти мощное ответное движение. Он скороговоркой выпалил заклинание повторной подсечки, затем, секунду посомневавшись, заклинание вываживания, ибо добыча, судя по сопротивлению, была внушительных размеров.
Леска резала воду, как раскаленный нож сливочное масло, полдня не знавшее температуры погреба. Заклинание помогало слабо. Неужто что-то магическое зацепил? Рыбодракона, толстопузого синего окуня или же просто какая-нибудь нечисть взяла? - думал фон дер Пропст, стараясь не форсировать вываживание. То и дело ему приходилось сдавать метры лески, крутить рукоятку катушки то вперед, то назад. Он принципиально не пользовался фрикционным тормозом, рассчитывая исключительно на свою реакцию. Леска, изготовленная мастерами-гномами из жил мохнорылого судака, крепко держала добычу, спиннинг гасил рывки невидимой твари. Профессор не спеша подводил желанную добычу к лодке.
- Кто там, покажись, - процедил сквозь зубы Женуа фон дер Пропст.
Кто-то или что-то натужно поднималось из глубины. Наконец на поверхность всплыл и лопнул большой пузырь воздуха, затем еще один поменьше, и в метре от борта лодки плеснулся хвост.
Налим! - подумал профессор. - Нет, сом. Сомище!! Как я играю!!! Но почему хвост у него какой-то раздвоенный? Ну, прямо, как…
Рядом с хвостом из воды вдруг показалась рука, сжатая в кулак. В кулачок. А потом на поверхность всплыла… русалка.
- Ты что, обалдел совсем! - крикнула зеленоглазая и, мотнув роскошным хвостом, окатила Женуа фон дер Пропста водой.
Профессор непонимающе перевел взгляд с русалки на спиннинг, и в это время удилище дернулось так, что он чуть было не выпустил его из рук. Но удержал, потянул на себя и… проснулся.
За руку его тянул факультетский котяра по прозвищу Шермилло. Он смотрел на Пропста круглыми желтыми глазами и сердито шипел:
- Обалдел, что ли, совсем, профессорище? Вста-вай-й-й, давай-й-й. Проспиш-шь экзамены. Придут отроки, а экзамен принимать некому…
Женуа потряс головой, потер глаза и, убедившись, что перед ним не русалка, а всего лишь говорящий кот, спросил:
- Какой экзамен?
- Ну ты, братище, профессорище, даеш-шь. Сегодня же первый из основных экзаменов! И ты, кстати, его принимаеш-шь…
- Сегодня???
- Ну даеш-шь… Опять всю ночь напролет с Алесандро Б. Зетто опыты ставил? Все новые заклинания ищеш-шь. Ну-ну, ну-ну. - Шермилло протянул фон дер Пропсту чашку с дымящимся кофе. - На вот, кофейку испей-й и да глаза протри, что ли. Может, в себя быстрее придеш-шь.
Профессор отхлебнул ароматный сладкий кофе, присел на кровати, свесив босые ноги. Чтобы окончательно проснуться, он произнес про себя заклинание мгновенного умывания, а уже через пару секунд, почувствовав себя гораздо бодрее, стал наблюдать, как котяра возится со спиртовкой.
Факультетский кот Шермилло был ростом примерно с лекпина, абсолютно черного цвета, за исключением белоснежных кругов вокруг ярко-желтых глаз. Ходить кот предпочитал на задних лапах, носил короткий сюртук коричневой кожи, очень прилично разговаривал на человеческом языке, был хитер и умопомрачительно жаден до рыбы. Несколько лет назад фон дер Пропст отбил его у бродячих циркачей, которые заставляли Шермилло выступать перед рыночной публикой, при этом отвратительно кормили и не давали возможности ловить рыбу. С тех пор котяра прижился на факультете. Женуа фон дер Пропст был для него старшим товарищем, а кот стал у него своего рода адъютантом, первым и незаменимым помощником по хозяйству и, кроме того, полноценным партнером на рыбалке.
Котяра поставил на спиртовку чугунную сковороду и, помешивая серебряной вилкой яичницу-болтунью, возобновил нотации:
- Безответственный ты. Накануне экзамена мог бы и пораньш-ше лечь. Студиозы-то на тебя молятся, и ты марку факультетскую должен держать. Сейчас, давай, поеш-шь. - Шермилло поставил шипящую (и этим шипением чем-то подражающую его речи) сковородку на столик и протянул профессору ножик и вилку. - Еш-шь, а то весь день голодным будеш-шь. Когда еще эти экзамены закончатся…
- Что бы я без тебя делал? - улыбнулся профессор.
- Сдох бы, точно. Не от голода, так от разгильдяйства своего, - нагловато ответил котяра и, взяв вторую вилку, тоже стал ковыряться в яичнице. - Вообще-то, прежде чем эти яйца разбивать, не мешало бы сначала на сковородке штук пять плотвичек поджарить. Так тебе все некогда на обычную рыбалку сходить. Все опыты…
Женуа фон дер Пропст закончил трапезу, вытер рот полотенцем, после чего начал одеваться.
- Мантию, мантию парадную надень. - Устроившись в кресле, котяра придирчиво следил за хозяином.
Он сидел совсем по-человечески, скрестив задние лапы и держа в передней правой трубку, из которой поднимался сизый табачный дымок.
- Хватит тут курить! Ненавижу, когда курят. - Профессор запустил в котяру шелковым тапком и обязательно попал бы Шермилло в голову, если бы тот с присущей котам проворностью не пригнулся.
- Давай-й-й, давай-й-й, профессорище, до начала экзамена пятнадцать минут осталось. Ты хоть помниш-шь, какой экзамен принимаеш-шь? - спросил кот и увернулся от второго летевшего в голову тапка. Реакция у Шермилло была - дай бог любому рыболову.

* * *

Почти все время, то есть все три дня, оставшееся после отборов до начала экзаменов, лекпин Алеф по прозвищу Железяка посвятил чтению различной рыболовной литературы: журналов, книг, пособий для начинающих. Ему всегда нравилось читать про рыбалку. Он даже был подписчиком журнала Мормышечник (который выходил семь раз в год - с января по апрель и с октября по декабрь) и заботливо хранил все эти журналы у себя дома в отдельном шкафчике. Правда, кроме Мормышечника у него имелось всего лишь пособие по подледной ловле на мормышку и справочник Рыбалка в Среднешиманье - книги по рыбалке стоили недешево. Но зато на следующий день после отборочных соревнований Железяка вместе со своим Другом Тубузом Мораном заглянул в факультетскую библиотеку, куда беспрепятственно допускались все абитуриенты.
Увиденное там потрясло лекпинов. Такого многообразия рыболовной литературы они и представить себе не могли. Подшивки множества газет и журналов, красочно иллюстрированные энциклопедии, карты, атласы, каталоги рыболовных снастей, приспособлений и экипировки, целые фолианты, посвященные каждому виду рыб, рыболовно-спортивные справочники и - самое главное - полное собрание Вестника монахов-рыболовов, составителями которого были их будущие преподаватели Эразм Кшиштовицкий и Женуа фон дер Пропст.
Один из таких Вестников был первой в жизни книжкой, прочитанной Железякой. Прочитанной и неоднократно перечитанной. Вестники монахов-рыболовов были величайшим дефицитом. Та его книжка досталась лекпину в наследство от незабвенного деды Паааши, и внук очень берег ее. Вот только не уберег - пропала книжечка, украли из дома, пока был на рыбалке…
Между прочим, одной из причин, по которой Алеф мечтал поступить на факультет рыболовной магии, была гарантированная и с приличной скидкой возможность приобретать все новые рыболовные издания.
Отстояв очередь, лекпины взяли с собой столько книг и журналов, сколько могли донести до своих домиков, где и засели за чтение. Раньше для Железяки слово экзамен почему-то ассоциировалось с понятием соревнования. То есть он был вполне уверен, что сдать экзамены означало то же самое, что кого-то обыграть, обставить. А если экзамены сдавались на факультете рыболовной магии, следовательно, там надо было поймать рыбы больше других.
Но оказалось, что обловить или, другими словами, пройти отборочные соревнования было только первым этапом на пути к факультету. Вторым и главным были экзамены, на которых, по словам Тубуза Морана, строгие преподаватели будут мучить соискателей сотнями вопросов, потому что ловить-то всякий умеет, а, сколько та или другая рыба живет, чем, почему и как питается и тому подобное, рыболовы обычно не знают. Экзамены, - сказал Тубуз Моран, - это тоже, в некотором смысле, соревнования, но не контактные, а такие, в которых ты соревнуешься с другими в объеме имеющихся знаний. И даже не в объеме знаний, а… в общем, идя на экзамены, надо знать как можно больше. А говорить - еще больше.
Так сказал Тубуз Моран, а Железяка привык верить своему другу. Поэтому добросовестно стал набираться знаний из взятых в библиотеке книг…
И вот наступил день первого экзамена. Никто из соискателей не знал, что это будет за экзамен. Правда, накануне на главных дверях факультета появилось короткое объявление, содержание которого мигом стало известно всем абитуриентам.
Внимание, всем поступающим! На первом экзамене не рекомендуется иметь при себе никаких письменных принадлежностей. Форма одежды - рыбацкая. Рыболовные снасти не брать!
Если написали, чтобы рыбацкую форму надевали, значит, наверное, ловить будем! - обрадовался Алеф. - А снасти там выдавать будут. Но какие? На что ловить-то придется? В любом случае надо с собой побольше рыбацких причиндалов прихватить - про них в объявлении ничего не сказано.
Экипировался Железяка всегда очень тщательно, зная, что в рыбалке важна каждая мелочь. Правда, касалось это исключительно рыбалки зимней. Летом лекпин и ловил-то не так часто, и брал с собой на озеро или реку лишь парочку простеньких удочек да несколько запасных крючков. Зимой - совсем другое дело. И хотя сейчас на дворе была макушка лета, Алеф решил экипироваться и по-летнему, и по-зимнему.
Поэтому, когда утром за час до экзамена он вышел из своего домика-норки на улицу, у поджидавших его Пуслана и Тубуза глаза на лоб полезли. Со стороны Железяка чем-то напоминал небольшую новогоднюю елку, разукрашенную множеством сверкающих игрушек. Только вместо шаров, звезд и других стеклянных украшений на лекпине висели разных размеров и форм кормушки, отцепы, глубомеры, зевники, экстракторы, ножницы… даже маленькая лопатка (вдруг придется червей накопать)…
- Ты что, сосед, так вырядился, словно одновременно на десять рыбалок собрался? - спросил Тубуз.
- А мало ли что, вдруг пригодится…

* * *

Магистр ордена монахов-рыболовов, профессор кафедры некрупной рыбы Женуа фон дер Пропст стремительно шел факультетским коридором, фалды парадной мантии вишневого цвета развевались сзади. Левой рукой он прижимал к груди профессорскую шапочку вишневого же цвета, в правой держал шкатулку с экзаменационными вопросами. Кот Шермилло то семенил сзади, то вырывался вперед и, не выпуская изо рта дымящейся трубки, талдычил:
- Опоздаем, точно говорю, опоздаем. Декан узнает - неприятностей-й не оберемся. И я же во всем виноват окажусь. Позор на мою кош-шачью голову…
- Да что ты все шипишь! Успели уже, - сказал фон дер Пропст, продираясь сквозь разношерстную толпу претендентов к массивной дубовой двери, украшенной бронзовым орнаментом в виде голов различных рыб.
Экзаменационная комната представляла собой огромное пятистенное помещение с очень высоким потолком. Вход в него был в углу, напротив была самая длинная стена, на которой висела грифельная доска, подле стоял овальный по форме мощный дубовый стол, заваленный разнообразным рыболовным снаряжением. И стол, и стоящие рядом с ним кресла с высокими спинками были украшены причудливой резьбой. Причем у каждого кресла был свой сюжет. На спинке одного можно было различить нахлыстовика, увлеченного вываживанием крупного лосося, на спинке другого - застывшего в ожидании поклевки над колокольчиком донки рыбачка-старичка, третий сюжет радовал взгляд фигурой поплавочника, держащего в одной руке вполовину согнутую удочку, в другой - подсачек с диаметром обода очень большого размера…
Свободное от грифельной доски пространство на стене было занято портретами преподавателей факультета рыболовной магии и выдающихся студентов, этот факультет закончивших. Кстати, среди этих портретов был портрет и самого Женуа фон дер Пропста.
Стены справа и слева от входа были даже не стенами, а огромными окнами, за которыми наблюдались пейзажи разных времен года, причем в каждом из них имелся водоем. За окном первой стены слева от двери было покрытое льдом озеро, окруженное темно-зелеными елями с белыми шапками снега на ветвях; за следующим окном можно было увидеть широченную, медленно текущую реку с заманчиво виднеющимися вдали островами; справа же от двери за стеклами двух окон - изумительного вида залив водохранилища, усеянный торчащими из воды коряжками, и стремительный форелевый ручей с огромными валунами, вокруг которых бурлила бирюзового цвета вода.
Со вчерашнего вечера и до момента, пока в ней не появились Женуа фон дер Пропст и его адъютант, кот Шермилло, экзаменационная комната пустовала. Теперь же ей предстояло принять несколько десятков существ самых разнообразных видов и обличий: эльфов и гномов, лекпинов и троллей, людей и гоблинов, вампиров и прочих обитателей Среднешиманья…
- Так, котяра, принимаем мы сегодня самый примитивный экзамен. А называется он Материальная часть рыболовных снастей. Навыки их использования и ухода. Скучнейший, скажу я тебе, из экзаменов. - Женуа фон дер Пропст откинулся в своем самом любимом кресле, на спинке которого было изображение спиннингиста, снимающего с крючка блесны растопырившего плавники окуня.
Женуа положил профессорскую шапочку на стол. Затем открыл шкатулку, достал из нее кипу пергаментов с экзаменационными вопросами. На обратной стороне каждого пергамента было изображение герба факультета рыболовной магии.
Рассыпав на столе перед собой билеты рубашкой кверху, профессор скомандовал:
- Давай первого!
Шермилло мгновенно схватил медный колокольчик на длинной ручке и энергично им потряс. Из-за двери послышалась какая-то возня, потом шум затих, но дверь так и не открылась. Кот потряс колокольчиком еще раз. Наконец дверь приоткрылась, и в комнату бочком протиснулся гном.
- В чем дело? Вы что там, приглаш-шения-ия не понимаете? - спросил уперевший в бока передние лапы Шермилло. - По сто раз, чтоль-ли, звонить?
- Нет, господин, господин… - Гном непонимающе переводил взгляд с кота на фон дер Пропста.
- Господин профессор, - рыкнул Шермилло, указывая лапой на фон дер Пропста.
- Да, господин профессор. - Гном уставился на фон дер Пропста. - То есть - нет! То есть да, все понимаем. Просто там… небольшая драка случилась. Это… все первыми хотели идти. А этот громила с клыками вообще всю дверь собой загородил. Но я-то, это, это, меня-то на этой не объедешь! Гы-гы!!! Он-то здоровый, а я тоже не рыжий! Это. Поэтому и первый прорвался!
- Представься профессору как положено, неуч! - оскалив белоснежные клыки, сказал Шермилло.
- Так, это… Четвеерг я… Четвеерг двести второй, - промямлил смущенный гном.
- Тяни билет, отрок. - Фон дер Пропст гораздо благодушней посмотрел на экзаменуемого. Вероятно, благодушным он стал потому, что Шермилло поставил перед ним на стол пивную кружку, доверху наполненную светлым факультетским пивом, и потому, что мог наслаждаться инкрустированным на этой кружке сюжетом, отождествляющим его - фон дер Пропста - успех во время Первых Глобальных соревнований по спиннингу, когда он сумел поймать рекордную Щуку…
Гном неуверенно начал перебирать пергаментные листы. Он морщил лоб, при этом, переминаясь с ноги на ногу, чуть ли не колдовал над билетами и, когда, казалось, терпение профессора готово было лопнуть, наконец выбрал приглянувшийся пергамент и протянул его фон дер Пропсту.
- Прекрасно, - сказал профессор, прочитав текст. - Ваш вопрос - Штекерное удилище. Дерзайте!
Гном, заметно побледнев, принял из рук профессора билет и пошел в глубь аудитории готовиться к ответу.
- Котяра мой, призывай следующего! - велел фон дер Пропст и сделал из кружки добрый глоток.
На этот раз после звонка колокольчика дверь открылась без промедления, но на ее пороге оказалось сразу три абитуриента. В центре стоял громила тролль, справа и слева от него - маленькие лекпины. Пропст даже поперхнулся, увидев немыслимое количество блестящих предметов на одном из них.
- Так вот почему тебя Железякой кличут, - сказал профессор, стряхивая с мантии пивные капли.
Лекпин смущенно потупился и промолчал.
- Я вновь повторяю - в чем дело? - нарушил паузу Шермилло. - Почему вас трое? Традиций-й не знаете?!
- Дык мы везде вместе, - выдавил громадный тролль. - Можно нам и тут? - Он сделал попытку улыбнуться.
- А… ладно, - кивнул профессор, - так даже быстрее будет.
Троица проследовала к столу и поочередно представилась:
- Лекпин Тубуз Моран. Успешно прошел отборы по владению спиннингом на озере Зуро. Первое место! - гордо отчеканил первый соискатель.
- Гр, тролль тут. Пуслан, первое, гр, место на мормышке отборы тут, - не менее гордо вторил великан.
- Лекпин Алеф, - сказал третий соискатель. - Четвертое место на отборочных соревнованиях по мормышке на озере Зуро. Но господин декан своим высочайшим повелением дозволил мне сдавать основные экзамены…
- Помню, помню вас, отроки. - Пропст в очередной раз отхлебнул из кружки. - Что ж, берите билеты.
Тубуз Моран, не раздумывая, схватил первый попавшийся под руку билет и протянул его профессору.
- Катушка спиннинговая обыкновенная, - сказал Пропст и отдал юноше пергамент. Тот довольно улыбнулся и отошел к правому краю стола, где лежали спиннинговые снасти.
Тролль неловко подцепил толстенным пальцем свой билет и умудрился значительно помять его, прежде чем передать профессору.
- Зимняя удочка для ловли на мормышку, - прочитал фон дер Пропст. - Везет тебе, громила.
- Гр, тролль всегда лучший!
Железяка выбирал билет менее уверенно. Вот если бы ему достался вопрос, который задали троллю… А сейчас рука его, протянутая к билетам, заметно дрожала. Но сделать выбор было необходимо.
- Спиннинг, - объявил Женуа фон дер Пропст, прочитав единственное слово на выбранном Алефом пергаменте. - Что ж, отроки, готовьтесь. И да не помогут вам в этом никакие шпаргалки, но лишь приобретенные знания и неиссякаемая любовь к рыбалке.
Пока отроки готовились, Женуа допил пиво. Теперь, расстегнув воротник мантии, он смаковал содержимое второй кружки, благодушно поглядывая на тех, чья судьба была в его руках. В душе он уважал и любил всех, кто искренне стремился приобщиться к такому великому делу, как рыбалка. Поэтому на экзаменах к абитуриентам обычно был снисходителен и старался скорее помочь неуверенным отрокам, чем завалить их. Пора первого слуш-шать, - напомнил Пропсту бдительный котяра, и, когда профессор одобрительно кивнул, Шермилло провозгласил: - Четвеерг по счету номер двести два, хватит над ответом корпеть. Пора рассказать профессору, что ты знаеш-шь о такой замеч-чательной и уловистой снасти, как штекер.
- Давай, отрок, поведай нам все свои знания, да и продемонстрируй кое-что, - сказал фон дер Пропст, отметив при этом, что на гноме буквально лица нет.
Побледневший гном, держа в руках так и не разложенное штекерное удилище, приблизился к столу.
- Ну, штекер - это такая удочка, удилище, длинное удилище, которой… которым ловят мирную, то есть не хищную рыбешку… Только, только… - Гном замялся.
- Что только? - спросил Пропст, сделав очередной глоток.
- Да только нашему гордому горному племени все эти штекеры ни к чему! - вдруг выпалил Четвеерг. - В наших пещерах и на пятиметровку-то не по ловишь! А где нашему брату четырнадцатиметровую громадину раскатать? А?! Имеются, конечно, большие пещеры, но все они под парадные залы предназначены либо под торговые площади. А вы видели идиотов, ловящих рыбу на ярмарочной площади? Во-о-от, про что и речь! Поэтому мы, гномы, ловить на все эти штекеры не умели, не умеем и учиться на них ловить не собираемся.
Глубоко вздохнув, гном сделал паузу и, видя, что все молчат, продолжил:
- Ну, мормышечка маленькая, ну, блесенка, ну, в крайнем случае, подземный спиннинг, которому один из ваших верхних людей наше племя обучать пытался - все это более-менее приемлемо. Кстати, интересная ловля на этот подземный спиннинг оказалась. Мы ее Новой назвали. Но штекер - увольте. Не для нас, гномов, это!
- От, как завернул. Внуш-шает! - подлез к уху профессора Шермилло. - Что делать-то будем?
- Слушай-ка сюда, гномий отрок, - строго молвил фон дер Пропст, - ты поступаешь на факультет рыболовной магии, а не нанимаешься в подземные рудокопы! И мне, грубо говоря, чихать, где ты жил и каких размеров твои пещеры. А подземный спиннинг - это… это… - Пропст щелкнул пальцами. - Это к делу не относится, такого вопроса в билетах нет. А в факультетских правилах о поступлении в наше особенное учебное заведение четко сказано: И не важно, какого ты роду-племени, и не важно, где ты жил и какую рыбу прежде ловил, но знать должен все разрешенные законом снасти и доказать должен, что умеешь владеть ими или мечтаешь научиться в совершенстве владеть ими!
- Я на отделение зимней мормышки поступаю! - набычился Четвеерг. - Не по нраву мне эта палка-жердина…
Фон дер Пропст поморщился. На самом деле и ему не очень-то нравились штекеры и прочие поплавочные снасти. Ему тоже очень сильно была не по душе ловля рыбы, подразумевающая применение естественной насадки и прикормки. И даже один из девизов фон дер Пропста звучал так: Рыбу надо не кормить, а ловить! У профессора даже был написан объемный труд на эту тему, вот только он не нашел поддержки у большинства факультетских профессоров, не говоря уже о самом декане факультета рыболовной магии - Эразме Кшиштовицком…
Котяра вплотную приблизился к Пропсту, обнял его за шею и принялся нашептывать:
- Указ об отказе помниш-шь? Я об изменении в Правилах говорю. Там четко говорится: Если кандидат имеет предубеждение к какому-либо виду снастей-й и не хочет (или не имеет права) брать их в руки по религиозной-й али какой другой убедительной-й причине, он должен теоретически отвечать на вопросы по этой теме, но за такой ответ имеет право получить лишь минимально необходимую отметку.
- Да помню я все, не хуже, чем ваше кошачье высочество, - профессор плавно отодвинул от себя кота и обратился к гному: - Отрок, если у тебя есть какие-либо предубеждения, то ты имеешь право поведать нам теоретический аспект вопроса. Ну, не нравится тебе штекер, так отложи его в сторону. Но рассказать о том, как на него ловят, ты обязан. Готов?
- Да, господин профессор. - Голос гнома стал тверд, и Четвеерг не мешкая начал монотонно, пускаясь в мелкие детали, излагать теорию ловли штекерным удилищем.
Видно было, что в теории гном был подкован основательно. Он без запинки выдавал названия всех кланов, артелей и имена известных ремесленников, изготавливающих штекерные удилища. Он помнил количество колен этих удилищ, длину каждого из этих колен и длину так называемых китов, к ним прилагающихся. Рассказал, как пользоваться откатными роликами, каких оптимальных размеров должна быть платформа, на которой рыболов будет чувствовать себя, как король…
Под этот зазубренно-монотонный рассказ у фон дер Пропста даже глаза начали слипаться, а Шермилло и вовсе захрапел. Обоих экзаменующих вернул в действительность твердый голос гнома:

Предыдущая страница 2 Следующая страница


3 Евгений Константинов, Алексей Штерн

- Я закончил, господин профессор!
Очнувшийся Пропст взял у гнома экзаменационный лист и молча черканул отметку о минимально успешном ответе, скрепив подпись индивидуальной магической печатью.
- Прочь с глаз моих, отрок, - молвил профессор, - первый экзамен ты не завалил. А это дорогого стоит!
В отношении последней фразы Пропст тут же засомневался - уместно ли было ее произносить. Но, во-первых, сказанного не воротишь, а, во-вторых, каждое с умыслом произнесенное слово на факультете рыболовной магии и впрямь стоило немало. За все эти слова приходилось отвечать, в самом прямом смысле этого слова…
Но сейчас было не время разбираться в казуистике. Главное - проэкзаменовать всех отроков, мечтающих поступить на факультет. Поэтому фон дер Пропст подставил опустевшую кружку своему адъютанту и, когда тот наполнил ее пенистым пивом, обратил взор к другим абитуриентам.
- Эй, троица, кто-нибудь из вас уже готов?
- Я готов! - подал голос Тубуз Моран.
- Вперед! - скомандовал профессор.
Тубуз, держа в руках обычную безынерционную катушку, вальяжно приблизился к овальному столу:
- Катушка спиннинговая обыкновенная - это все очень просто. Здесь даже не надо к доктору, или в лавку, или даже на гномий рынок ходить. Да и вообще не надо никуда ходить! Ведь это же катушка обыкновенная, спиннинговая. Мы же с вами не ведем разговор про катушки спиннинговые необыкновенные, изобретенные нашим непревзойденным деканом Эразмом Кшиштовицким…
- Стоп! - прервал фон дер Пропст. - Если вы такой уж знаток катушек спиннинговых обыкновенных и такой уж почитатель нашего непревзойденного декана, не могли бы вы процитировать одно из его произведений, касаемых исключительно спиннинговой катушки?
Тубуз, как говорится, чего-то не понял. Нет, понял-то он все прекрасно, вот только мнение кого-то там, кто высказал что-то в отношении катушки либо какой другой снасти, у него всегда вызывало очень настороженную реакцию. Работая в рыболовной лавке, он сам привык выдавать эталоны пригодности или непригодности тех или иных снастей. Поэтому цитировать в отношении этого чье-то мнение ему было невдомек…
- Я говорю об известнейшем стихотворении, которое называется Как себе катушку выбрать… Неужели вы его не знаете?
- Конечно, знаю, - замялся Тубуз, - слышал… но…
- А можно мне, - прозвучал вдруг тихий голос.
- Какие проблемы? - Фон дер Пропст посмотрел на сказавшего это Железяку. - Выручай товарища, отрок, - распорядился он.
Алеф никогда не учил стихи. Но он неплохо запоминал все прочитанное, что касалось рыбалки. А в том самом Вестнике монахов-рыболовов (позже кем-то украденным) как раз было стихотворение Эразма Кшиштовицкого, посвященное спиннинговой катушке, и лекпин прекрасно помнил в нем каждую строчку.
- Как себе катушку выбрать, вы спросить меня хотите? - начал читать стихотворение Железяка, и…
- Я отвечу вам - все просто, только следует подумать, - неожиданно встрял фон дер Пропст.
- Кто соперником по ловле станет вашим, - сказал лекпин.
- Может, щука? - выпалил фон дер Пропст.
- Весом в десять килограммов! - продолжил за него кот Шермилло.
- Ну, тогда вам силовую нужно подобрать катушку, - вновь сказал Алеф.
- Или же мультипликатор - он еще в сто раз надежней! - Профессор даже привстал из-за стола, потрясая пенящейся пивом кружкой…
- Обратить вниманье нужно на подшипников наличье.
- Чем их больше, тем вам лучше: ход плавней, надежность выше…
- Ну, а если ваш соперник - окунь граммов этак в двести?
- То тогда катушку можно выбрать поминиатюрней.
И внимательно читайте, что написано на шпуле.
- Там, как правило, все ясно - сколько метров лески входит…
- Повнимательнее будьте к фрикциону; он…
- Важнейшая деталька в этом сложном механизме!
- От его регулировки очень многое зависит…
- И подсечки, и обрывы, и вываживанье рыбы…
Тубуз и Пуслан, пораскрывав рты, переводили взгляд с фон дер Пропста на Шермиллу, с кота - на Железяку и вновь на профессора, до тех пор пока необычное трио, словно сговорившись, в один голос не процитировало последние строчки стихотворения:
Вес катушки выбирайте по здоровью и по силам…
Но следите за ценою, чтоб была сопоставима
С вашим разумом, с достатком
И с желанием успеха!..
- Браво! - прервал Тубуз Моран возникшую паузу. И зааплодировал. Тролль немедленно поддержал его, оглушительно замолотив своими лапищами. Фон Дер Пропст, кот и Алеф, опять же, словно сговорившись, принялись раскланиваться, и только когда Дверь в аудиторию открылась и в нее на разном расстоянии от пола заглянуло сразу несколько голов, профессор вдруг вспомнил, что он вообще-то принимает экзамены.
- Так, лекпин Алеф по прозвищу Железяка, - возвращая ему экзаменационный лист, фон дер Пропст напустил на себя строгость, - этот экзамен вы сдали на отлично.
Железяка не поверил своим ушам. Пошутил профессор или ему вновь, как и на отборах, крупно повезло? И даже когда увидел на экзаменационном листе отметку ОТЛ., лекпин подумал, что написаны они какими-нибудь магическими быстроисчезающими чернилами. В смятении он отошел от стола и стал ждать, когда надпись и в самом деле исчезнет.
- Ну а мы продолжим, - сказал тем временем фон дер Пропст и обратил взор на Тубуза. - Вам слово.
- Извините, профессор, - Тубуз вдруг закашлялся, потом, облизнув губы, смущенно попросил: - А можно на донышко вашей кружечки посмотреть? - Это был явный намек на глоток факультетского светлого.
- Да ты наглец, братец, - резко одернул лекпина котяра и отпустил тому ощутимую затрещину.
Тубуз даже катушку из рук выронил, но среагировал и сумел-таки ее поймать у самого пола.
- Ловко, - похвалил фон дер Пропст. - Но пивчанского вы пока еще не заслужили. Так что прошу выдать свою версию в отношении того, что вы держите в руках.
Тубуз Моран принялся деловито рассказывать о возможностях спиннинговой катушки, ее технических данных, способах использования, одновременно наглядно демонстрируя порядок ее разборки и сборки. После первой сборки на столе осталось несколько лишних деталей, что, впрочем, не помешало катушке исправно работать. Лекпин снова разобрал ее, немного подумал и собрал, теперь уже используя все части.
Тараторил он без умолку. С описания катушки кривая занесла его на рассказы о своих рыболовных подвигах, о чудо-трофеях и досадных сходах. С каждой все более распалялся. Он схватил первый попавшийся под руки спиннинг, прикрепил к нему катушку и стал яростно размахивать снастью, демонстрируя разнообразные способы забросов, включая сложнейший заброс, название которого было Шабаш фон дер Пропста.
Профессор, сначала обалдевше смотревший на лекпина, теперь сам выскочил из-за стола, отобрал у него спиннинг и начал демонстрировать правильный Шабаш фон дер Пропста, убеждая отрока, что тот недостаточно четко проводит заключительную стадию заброса…
Всю эту мельтешню прекратил Шермилло. Со словами: Немедленно прекратите вакханалию - он немилосердно ткнул Тубуза лапой в бок. Тот, словно очнувшись от наваждения, замер. Немного запыхавшийся фон дер Пропст вернулся за стол, торжественно водрузил на голову профессорскую шапочку и объявил:
- Показав обширные знания и умения, вы заслужили высшей оценки на этом экзамене. Давайте зачетный лист. Надеюсь, что на остальных экзаменах вы выступите не хуже.
- Спасибо, господин профессор, - поблагодарил раскрасневшийся Тубуз. - А как насчет пивчан…
- Исчезни! - взвизгнул Шермилло и сделал вид, что готовится отвесить лекпину очередную затрещину, получить которую Тубузу совсем не улыбалось…
- А ты-то что здесь делаеш-шь? - удивленно сказал кот, обратив внимание на стоявшего в сторонке Железяку, который озабоченно скреб ногтем свой экзаменационный лист. - Свободны оба!!!
- Ну что ж, теперь я готов выслушать нашего недавнего победителя, - профессор улыбнулся Пуслану. - Только прошу не горячиться, как только что отвечавший. А то всю залу экзаменационную на кусочки разнесешь.
- Гр, тролль всегда спокоен, - сказал Пуслан, приближаясь к столу.
Котяра с немалым удивлением стал наблюдать за действиями великана: как его с виду неуклюжие лапы рылись в россыпи рыболовных снастей на столе, как наконец он нашел среди них удочку с зимней мормышкой и как та затерялась в тролльей ладони. Шермилло был наслышан про удачное выступление Пуслана, - сам он пропустил отборы, поскольку слегка приболел после купания в озере Зуро холодным росистым утром. Теперь ему кое-что стало ясно. Еще несколько минут назад тролль с трудом вытаскивал экзаменационный билет, теперь же крохотная удочка вдруг повела себя в его руках как живая. Пуслан отпускал и укорачивал леску, снимал и надевал сторожок, неуловимыми движениями привязывал к леске мормышку. Тролль почти ничего не говорил, но этого было и не надо. Достаточно было видеть…
- Что же, отрок, - сказал фон дер Пропст, глядя на Пуслана снизу вверх, - отлично! Давай свой лист.
- Гр, тролль лучший, - сверкнул клыками Пуслан.
- Ступай, - велел профессор и недвусмысленно посмотрел сначала на кота, а потом на свою опустевшую кружку…

Глава четвертая
ДВЕ ВЕСЕЛЫЕ РУСАЛКИ

- Ну что? Может быть, по пивчанскому? - спросил Тубуз, поглядев на Железяку и Пуслана, как только троица вышла из ворот учебного корпуса факультета рыболовной магии, где еще оставалась большая часть отроков, пришедших на первый экзамен и которым предстояло блеснуть своими знаниями. - Имеем право. Следующий экзамен послезавтра, а в трактире Две веселые русалки такое пивчанское подают, что за пределами замка и не сыщешь. - Тубуз мечтательно закатил глаза.
- Я-то как раз пивка с удовольствием бы выпил, а то чего-то в горле пересохло, пока стихи читал, - сказал Железяка. - Только я слышал, что вроде бы тролли…
- Гр, тролли - пиво нет! - На лице Пуслана отразилось крайнее отвращение. - Бр-р-р! Не пить эту гадость.
- Здрасте! - возмутился Тубуз. - Для вашего племени пиво, может быть, и гадость, а вот для нас…
- Так в этом трактире и для троллей какие-нибудь лакомства найдутся. Наверное, - прервал друга Алеф. - Что ты, Пуслан, больше всего любишь?
- Гр, гр. Воду минеральную. А еще лучше - просто минералы разные. Они, которые съедобные, очень вкусненькие. Я, например, больше всего, гр, кварц люблю, - Пуслан вздохнул, - кварц так приятно хрустит…
- Будет тебе кварц! - обрадовался Тубуз и решительно двинулся по направлению к так называемому Кварталу магов-рыболовов. Железяка и Пуслан, не задавая вопросов, пошли за ним.
Тубуз вел друзей, словно очень хорошо знал эти места, хотя официальное право находиться внутри университетского замка получил лишь три дня назад. Они миновали несколько переулков, застроенных ничем не примечательными невысокими одноэтажными домами, пока не остановились перед одним таким же домом с темными ставнями на окнах. На двери дома был нарисован коловорот очень старого образца, перекрещенный с рыболовной пешней, под ними незнакомыми кривыми буквами была нацарапана какая-то надпись.
- Это - наш трактир? - удивился Пуслан.
- Нет, это жилище одного моего знакомого, который знает толк в лакомствах для троллей, - Тубуз повернулся к двери спиной и начал колотить в нее ногой, при этом крича: - Богa-Йога, открывай, тетеря сонная!
Стучать и кричать пришлось довольно долго, пока за дверью не послышались шорохи и чей-то недовольный голос спросил:
- Кого там среди ночи принесло? Это ты, Мога-Йога?
- Да нет, это я - Тубуз Моран, а со мной друзья. У нас к тебе срочное дело. Да и не ночь сейчас на дворе, а день в самом разгаре!
Дверь приоткрылась, и в щель просунулось круглое безбородое лицо гнома Боги-Йоги. Первым делом он поднял голову к небу, словно удостоверяясь, что сейчас и в самом деле не ночь, затем осмотрел гостей, зыркнул по сторонам, не заметил никакой опасности и только тогда снял могучую цепочку с двери, но открыл ее только наполовину.
- Проходите скорее, а то мало ли кто по округе шляется.
Друзья протиснулись в маленькую сумрачную комнату, освещенную светом лишь одной свечки, стоявшей на небольшом столике-верстаке. Пуслану из-за своего роста пришлось пригибаться.
- Рассаживайтесь, кто куда хочет, - сказал Бога-Йога и, присев на маленькую скамеечку у камина, принялся подбрасывать в него дрова, чтобы вскипятить чай.
Кроме этой скамеечки и столика-верстака в гномьей каморке были кровать и три крепко сколоченных табуретки, по стенам висели полки, забитые всякой всячиной. Там, где не было полок, на стенах висело несчетное количество приспособлений для рубки, колки и сверления льда. Здесь были разных размеров и форм пешни, топоры, похожие скорее на рабочий инструмент палача, и ледобуры, начиная от самых современных до таких, которыми, наверное, пользовались еще прапрадедушки Боги-Йоги, по угрожающему виду ножей которых казалось, что лунки во льду должны сверлиться сами собой.
Только на стене, в которой был камин, висела одна-единственная позолоченная кирка.
- Вот из-за этой кирки все и произошло, - шепнул Тубуз на ухо Алефу и так же шепотом стал рассказывать:
- Когда Боге-Йоге его отец, знатный рудокоп Йосифф-Йога, подарил надень совершеннолетия кирку, молодой гном, не желая вредить позолоте, решил найти традиционному гномьему инструменту замену. И посчитал, что лучшей заменой станет усовершенствованный рыболовный коловорот. Он собрал целую коллекцию самых разных коловоротов, а к кирке так ни разу не притронулся. Но все гномье племя очень консервативное, и когда Бога-Йога выступил перед своими с идеей заменить кирку на коловорот, те подняли его на смех. А отец Йосифф-Йога и вовсе обиделся и не то чтобы проклял, а посоветовал сыночку вместо рудокопа стать рыболовом. Вот Бога на наш факультет и перебрался. Только стать рыболовом у него тоже как-то не получилось. И все эти коловороты на стенах и пешни с топорами - так, хобби. Но ему и здесь очень неплохо живется. Тем более что его старший брат Moгa-Йога тоже рудокопство забросил и теперь трактиром заведует…
- Вот, скоро и чайничек вскипит, - сказал гном, когда под висящим на цепи чайником заполыхал огонь. - Все чай пить будут?
- Да нет, спасибо, Бога. Мы за другим пришли, - сказал Тубуз. - Лучше вот с нашим новым другом познакомься. Тролль с востока. Пуслан. Он добрый, ты не бойся…
- Чего мне в своем собственном доме бояться? - поежился Богa-Йога, исподлобья глядя на гиганта, который, даже сидя на табуретке, почти доставал головой до потолка. - Просто, сам знаешь, гномы и тролли - это две противоположности.
- Ерунда, - отмахнулся Тубуз. - Пуслан вместе с нами на один факультет поступает. Кстати, на нашем факультете и один твой сородич собирается учиться. Знаешь его, наверное, - Четвеерг двести второй?
- Он из другого клана, - буркнул Бога-Йога.
- Да какая разница! Мы сегодня первый экзамен сдали и вот отметить решили. Пивчанского в трактире твоего брата попить. А другу нашему пиво, как бы это помягче сказать, ну, не очень по душе. Ему бы кварцем похрумкать. Может, дашь ему немного этого минеральчика?
В каморке воцарилась тишина, нарушаемая лишь потрескиванием горящих поленьев в камине. Бога-Йога, от которого все ждали ответа, молчал и, казалось, обдумывал трудноразрешимую задачу. Гости смотрели на него в ожидании, что хозяин скажет хоть что-нибудь, но тот словно воды в рот набрал. И только когда Тубуз открыл рот, чтобы повторить вопрос, Бога-Йога наконец произнес:
- Это вообще-то наглость или что? Где это видано, чтобы гномы троллям помогали? Я имею в виду затак, забесплатно! И еще имею в виду…
- Гр, гр, почему - за так? - вдруг подал голос Пуслан. - Тролль что-то на обмен есть. - Он полез в свою поясную сумочку. - Вот, гр, может, это подойдет? - Золотой самородок размером с лекпинский кулак сверкнул на ладони великана.
Лекпины удивленно уставились на золото, а Тубуз даже икнул от неожиданности. Бога-Йога вцепился взглядом в сокровище, глазки его маслянисто заблестели. Как и все гномы, он был очень даже неравнодушен к золоту. Но сейчас постарался повести себя так, словно самородок интересен ему лишь постольку поскольку.
- Дай-ка мне этот кусочек презренного металла. Я должен проверить, как он поведет себя в специально приготовленном растворе. Вдруг это всего-навсего…
- Гр, кусочек, гр, презренного металла?! Проверить!!! - Пуслан вскочил с табурета, ударился головой о потолок, сел обратно, по очереди посмотрел на сидящих справа и слева от него лекпинов и, обнажив могучие клыки, проревел:
- Этот низкорослый сомневается в честности тролля?
- Нет, нет, это он как обыкновенный торговец себя ведет. Цену хочет снизить, - попытался успокоить товарища Железяка, который, кстати, ростом был еще меньше гнома и в других обстоятельствах на слово низкорослый мог бы и обидеться.
- Вот именно, вот именно, - моментально сбавил обороты Бога-Йога. - Я веду себя как торговец, а значит, должен убедиться, что золото настоящее. Ведь и ты будешь проверять свой кварц. Так что…
Гном ловко выхватил самородок из лапы великана. В следующую секунду достал откуда-то из-под верстака баночку, наполненную прозрачной жидкостью, поставил ее на верстак, осторожно открыл, после чего положил рядом самородок.
- Так, подойдите-ка сюда, ко мне, - скомандовал Бога-Йога. - Вдруг на кого-нибудь из вас капелюшечка брызнет.
- Ты что, колдовать собираешься? - насторожился Тубуз, сидевший напротив гнома.
- А как же! Заклинание подъема жидкости с целью перемещения на определенный предмет. Меня ему сам Эразм Кшиштовицкий обучил. Я ведь лучший факультетский лодочник, а студиозы, как с рыбалки вернутся, так лодки у пирса и бросают. И кому же за них приходится из этих лодок воду вычерпывать, порядок наводить? Мне - Богe-Йоге. Вот тут заклинаньице это в самый раз подходит. Я с водицей обращаться умею, не то, что другие гномы. Но так как сейчас перед нами не вода, а растворчик магический, поэтому всяко разно может случиться…
Не слушая дальнейших пояснений, друзья повскакивали с мест (при этом Пуслан вновь стукнулся головой о потолок) и скучились за спиной гнома. Тот устремил немигающий взгляд сначала на поблескивающий желтым самородок, затем на находящуюся в банке жидкость. Некоторое время ничего не происходило, потом поверхность жидкости подернулась легкой рябью, вновь стала зеркальной, а в следующий момент у всех сложилось впечатление, что жидкость в баночке кто-то начал взбалтывать. Она стала ходить кругами, все убыстряясь, пока из самого центра не отделилась капля. На глазах у изумленных гостей капля переместилась по воздуху за край банки, на секунду зависла над самородком, потом медленно на него опустилась. И, пшикнув, моментально испарилась.
- Все! - торжествующе крикнул Богa-Йога, за крыл баночку и убрал ее обратно под верстак.
- Что - все? - не понял Тубуз.
- Золото! Что и требовалось доказать. Золото, ваше золото… Этот скромный кусочек золота… настоящий!
Лекпины и тролль с облегчением вздохнули. А гном небрежно взял самородок и взвесил его на руке.
- И что же конкретно ты хочешь, длиннорослый?
- Гр, тролль знает цену золота. Поэтому тролль хотеть кварц.
- Прекрасно, прекрасно. - Гном сунул руку с за жатым в ней самородком в один из карманов штанов и вынимать ее, похоже, не собирался. - И сколько же кварца ты хочешь?
- Много прекрасного кварца. Я устал грызть не вкусный придорожный камень. Ты мне давать много кварца?
- О да, за тот крохотный самородочек я могу, хм, дать тебе, - Богa-Йога на секунду задумался, - могу давать три больших, нет, три большущих куска отменного кварца!
- Плут! - взревел Пуслан, схватив гнома за грудки. - Плут! Ты знать, сколько стоит этот мой золото? Он стоит три вот такой, как мой сумка кварца и еще три такой сумка кварца, и еще…
- Хватит, хватит! - захрипел гном, пытаясь отбиться левой рукой от сжимающих его лап великана, правую, однако, так и не вынимая из кармана. - Отпусти, верзила! Тут тебе не восточные предгорья. Можно и в факультетскую тюрьму угодить в два счета!
- Пуслан, оставь его, не горячись, - Железяка, подпрыгнув, повис на одной лапе тролля. Второй лекпин таким же маневром повис на другой лапе, что, впрочем, не возымело на великана никакого действия.
- Богa, прекращай торговаться! - крикнул Тубуз. - Назначай настоящую цену, а не то мы в соседний переулок пойдем!
- Хорошо, хорошо, ХОРОШО!!! - выдавил из себя гном и, когда Пуслан отпустил его, затараторил:
- Не надо никуда ходить. И незачем горячиться. Лучше, вон, чайку горяченького попейте. А цену настоящую - почему же не дать? Я всегда даю настоящую цену. Она ведь, цена-то, любая - настоящая. Не настоящей-то цены и не бывает…
- Сколько давать мне кварца? - Пуслан вновь на двинулся на гнома.
- Ровно столько, сколько попросил большой тролль с востока! - объявил Богa-Йога. - Ровно столько и ни крупицей кварца меньше!!!
Не переставая говорить, он подошел к правой от камина стене и сунул руку в глубину одной из полок. Раздался тихий щелчок, и вся стена вдруг опустилась в образовавшуюся в полу нишу. Перед взорами удивленных друзей предстала комната, превышающая размерами гномью каморку раз в десять. Вся она была загромождена различными шкафами, тумбочками, сундуками и ящиками. Гном принялся двигать всю эту мебель, пока не вытащил на первый план средних размеров сундучок.
- Вот, - сказал он, открывая крышку и предоставляя на обозрение троллю гору разноцветных камешков. - Вот тебе и твой кварц. Этот фиолетовый - аметист, а этот черный - морион, вот цитрин, вот горный дымчатый хрусталь…
- Гр, я должен пробовать. Хвиолетовый. Я его знать. Он покрепче и привкус у него, гр, очень для меня, гр, соответственный.
- Пробуй, пробуй. - Гном немного порылся и извлек из груды, наверное, самый маленький фиолетовый камешек. - Пробуй, на здоровье…
Пуслан закинул камень себе в пасть. Раздался громкий хруст, лекпинов аж передернуло. Впечатление было такое, что хрустят их собственные зубы. Великан же зажмурился от удовольствия, на лице его заиграла улыбка.
- Гр, ты теперь не плут, - сказал он, проглотив лакомство. - Я забираю твой кварц.
- Конечно, конечно, забираешь, - согласился Богa-Йога и стал наполнять кварцем троллью сумку. - Все как договаривались. Все, как просил большой и честный тролль с востока.
Слушая его, Пуслан довольно улыбался, но выражение его лица сразу изменилось, когда Богa-Йога, закрыв наполненную до краев сумку, сказал:
- Вот это - ровно одна треть твоей доли. Ведь большой тролль с востока объявил, что хочет за свой самородок три сумки кварца. А раз тары у тролля с собой не имеется, значит, еще две таких же сумки он получит в следующий раз.
- Постой, Богa-Йога, - возмутился Железяка, - мой друг просил гораздо больше, чем три сумки. Он просил…
- Так, так, так. Сколько же он просил?
- Я просил… просил больше, - сказал Пуслан и беспомощно посмотрел на лекпинов.
- Да, он просил больше! - в один голос поддержали тролля Тубуз и Алеф.
- Больше, чем три, это, к примеру, четыре, пять или двадцать пять. - Богa-Йога напустил на себя очень важный вид. - Я же слышал лишь неоднократно повторенную фразу: Три сумки кварца. Разве не так говорил наш длиннорослый рыболов? Разве не так, честные лекпины?
- Вот ведь, как ловко обвели нас вокруг пальца, - не переставал сокрушаться Тубуз по дороге в трактир.
- Да… - только и вздыхал Железяка.
- Гр, гр, - время от времени подавал голос Пуслан, По сравнению с лекпинами он, казалось, просто сражен неслыханным коварством гнома. Его даже пошатывало от такого удара, и расстроенным лекпинам приходилось в меру своих сил поддерживать товарища. Теперь посетить трактир у троицы было два повода: радостный - в связи со сдачей первого экзамена и грустный - в связи с неудачно прошедшей сделкой.
- Пуслан. - Тубуз вдруг остановился. - А сколько кусков твоего кварца заменяет кружку факультет ского светлого?
- Гр? - Пуслан несколько секунд размышлял, по том показал кончик своего мизинца. - Вот такой кусок. Этот один хвакультетский светлый.
- Что? - не понял Алеф. - Ты хочешь сказать, что схрумстав у Боги-Йоги тот маленький кусочек, ты все равно что выпил не меньше трех кружек пива?
- Три и еще три, - сказал Пуслан, еле-еле удерживая равновесие.
Возникла продолжительная пауза, во время которой лекпины взирали на покачивающегося и начинающего слегка икать тролля, пытаясь вникнуть в проблему, кто кого на самом деле облапошил в каморке Боги-Йоги. Когда тролль икнул раз в двадцатый, Тубуз пришел к выводу, что Пуслан как минимум остался при своих.
- Что же это получается? - возмутился он, обращаясь к Железяке. - Наш крохотный друг уже напивчанился, а мы с тобой…
- Должны срочно это наверстать, - на лету подхватил мысль лекпин.
Они устремились вдоль чистой улицы, отличавшейся от той, на которой жил Богa-Йога, более богатыми строениями. Судя по гербам, вывешенным на некоторых дверях, владельцами их были преподаватели факультета рыболовной магии. Причем чем дальше продвигалась троица, тем внушительнее выглядели и гербы, и сами строения. Алеф просто не мог не остановиться перед изумительной красоты зданием, похожим на костел. Внушительных размеров дверь, скорее даже ворота, украшало мозаичное полотно, изображавшее борьбу рыболова с гигантским серебристым рыбодраконом.
В рыболове без труда можно было узнать декана факультета Эразма Кшиштовицкого. В развевающемся плаще, с мощным спиннингом в руках, он парил над водой, а на другом конце снасти из бурлящей воды на две трети вырывалось невиданных размеров чудовище, которое, судя по выражению выпученных глаз, уже готово было сдаться…
И Железяка, и Пуслан вперились взглядом в красочную мозаику, в то время как Тубуз, не обративший внимания на неповторимое произведение искусства, продолжил свой путь по направлению к трактиру. Когда же двое, наконец, вышли из оцепенения, навеянного выразительностью отображенной на воротах схватки, их проводника словно след простыл.
Тубуз Моран целеустремленно двигался к трактиру, когда дорогу ему вдруг преградила группа эльфов. В полной уверенности, что друзья следуют за ним по пятам, он оглянулся, но увидел за собой лишь пустынную улицу. Тубуз снова посмотрел на эльфов, среди которых узнал своего потенциального сокурсника Мухоола, а также господина Лукиина. Остальные трое, судя по нашивкам на одежде, тоже были студенты. Смотрели они на него очень даже недружелюбно, и пропускать, по-видимому, не собирались.
- Э-э-э-э, гм, не будут ли любезны, гм, гм, господа эльфы дать мне пройти? - промямлил лекпин.

Предыдущая страница 3 Следующая страница


Факультет рыболовной магии 4

Те продолжали молча его рассматривать, затем Мухоол что-то сказал Лукиину по-эльфийски. Тот его переспросил, Мухоол отрицательно покачал головой, после чего эльфы расступились, и Тубуз с облегчением проследовал дальше.
Возвращаться и искать друзей, чтобы ненароком снова повстречать эльфов, ему не очень-то хотелось. Рассудив, что рано или поздно Железяка с Пусланом все равно доберутся до трактира, - языки-то у них есть, - он чуть ли не бегом припустил к Двум веселым русалкам.
Оправдывая свое название, на дверях факультетского трактира были нарисованы, впрочем, довольно искусно, две симпатичные улыбающиеся русалки, сидящие в большой пивной бочке и чокающиеся пенистыми пивными кружками. На бочке были написаны три большие буквы П, а ниже - дружелюбная расшифровка аббревиатуры: Приглашаем попить пивка.
Лекпин толкнул дверь и оказался в таком любимом ему сумраке трактира. Привычно проскользнув к барной стойке и отыскав свободное место, он устроился на высоком крутящемся стуле.
- Привет, Тубуз Моран, как дела? - спросил у него тут же оказавшийся рядом трактирщик гном Мога-Йога.
- О, приветствую! И передаю привет от твоего брательника - только что от него.
- Чего это ты у Боги забыл? - насторожился трактирщик.
- Да так, знакомил со своими друзьями. Кстати, благодаря мне к тебе вскоре два новых клиента пожалуют. И, будь уверен, они станут постоянными твоими клиентами. Они, как и я, - будущие студенты. Мы, между прочим, сегодня первый экзамен сдали, с высшей оценкой.
- Значит, как я понимаю, ты отметить это дело заявился? Кружечку светлого факультетского?
- Пару! Пару кружечек. - Лекпин радостно потер ладони.
- Как всегда, с орешками земляными?
- С ними! С ними, солененькими…
- А деньги у тебя сегодня есть? - вдруг отчеканил Мога-Йога.
- Мога, тот случай единичным был, - затараторил Тубуз. - Я же, ты знаешь, честный. Я же отработал все, я же все кружки тебе перемыл, дважды перемыл. А деньги у меня есть, есть деньги. - Лекпин достал из кармана горсть монеток.
- Ладно, все нормально. - Узрев, что клиент кредитоспособен, трактирщик моментально сменил гнев на милость, и через пару секунд перед лекпином появились две кружки такого популярного у студентов факультетского светлого и тарелочка с земляными орешками.
Тубуз вцепился в ближнюю кружку и жадно опустошил ее наполовину. Только после этого перевел дух и стал попивать пиво уже спокойно, смакуя орешки и поглядывая по сторонам.
В правом дальнем углу, где было наиболее сумрачно и который очень напоминал пещеру, расположилась шумная компания гномов, среди которых лекпин узнал Четвеерга. Впрочем, судя по схожим фасонам одежды, в той компании Четвеергами звали всех.
Двести второй угощал соплеменников в связи со сдачей столь непростого экзамена. Гуляла компания довольно шумно, и полненькая жена Моги-Йоги гномиха Пална только успевала подносить гостям новые кружки, заменяя их на опустошенные. Тубуз успел отметить, что гномы налегали больше на темное пиво, кое-кто даже пил портер Факультетский глубинный - напиток довольно крепкий. Даже несмотря на полумрак, можно было видеть, что лица у гномов чересчур раскрасневшиеся. Четвеерг двести второй, как можно было догадаться, уже раз в десятый повторял рассказ об успешной сдаче экзамена, но гномы все равно внимали ему с неподдельным интересом, то и дело одобрительно покряхтывая, а те, кто был поближе, дружески похлопывали его по спине, отчего пиво из кружки периодически выплескивалось.
По соседству с шумной компанией за столом сидела четверка незнакомых Тубузу лекпинов. Сидели они тихо, солидно потягивая пиво и изредка бросая недовольные и немного опасливые взгляды на гномов.
Слева за маленьким столиком Тубуз заприметил одинокого человека в очках со стеклами из затемненной слюды, которые закрывали чуть ли не половину лица. Под носом у человека щетинилась щеточка рыжих усов. Криво ухмыляясь неизвестно чему, человек, как и все, пил пиво. Тубуз отвернулся, чтобы поменять опустевшую кружку на полную, а когда снова кинул взгляд на человека в очках, с удивлением обнаружил того в компании двух гоблинов, подобострастно ему кивающих.
Кого всеми фибрами души не любили лекпины, так это гоблинов. Странно, не знал, что люди с этими зелеными якшаются, - подумал Тубуз…
- Грхрм! О! Кого я видел?! Ты?! - У Железяки даже уши заложило от раздавшегося сзади громыхания. Он обернулся и увидел, что Пусланов стало двое. Кажется, не у меня должно в глазах двоиться, - подумал он. Но, приглядевшись, разобрал, что из обнимающихся троллей Пуслан лишь один, а другой просто очень на него похож. В следующее мгновение он узнал имя незнакомца.
- Щербень! - радостно зарычал Пуслан. - Сколько трижды веков мы не видеться?
Судя по выражению лица, вопрос этот поверг второго тролля в мучительные подсчеты. Он поднес к лицу две лапищи, в одной из которых был зажат берет рыжего цвета, и начал на второй загибать пальцы. После того как четвертый палец был загнут наполовину, тролль сбился и начал считать по новой. Пуслан сосредоточенно следил за этой процедурой. Когда Щербень сбился в четвертый раз, Железяка не выдержал:
- Может быть, мы все-таки познакомимся? - спросил он.
- Это - э-э… мой родич, - сказал Пуслан лекпину, - он - э-э…
- Магостраж четвертого уровня Щербень, - пред ставился тролль и нахлобучил на голову берет. - Обязан следить за порядком в факультетском городке. Так что если лекпин хулиган - я тут как тут. Проверяю пропуск, отбираю пропуск, сажаю в тюрьму…
- Лекпин Железяка - мой друг, - перебил родича Пуслан. - Мы сдали экзамен. Идем гулять в Две веселые русалки. Хочешь кварца?
- Кварца?! У тебя есть кварц?
- Одна сумка кварца! - похвастался довольный Пуслан. - И будут еще две сумки кварца. Вот. - Он достал кусок минерала, чуть-чуть от него отгрыз и отдал большую часть Щербеню.
Тот с загоревшимися глазами, принял подарок и целиком положил его себе в рот. Потом тролли приблизились друг к другу вплотную, с громким звуком трижды стукнулись лбами и с блаженством захрустели лакомством. Железяка догадался, что, стукнувшись лбами, великаны все равно что чокнулись стаканами, и теперь Пуслан должен и вовсе захмелеть.
- Эй, хорош набираться, мы так до трактира никогда не дойдем! - запаниковал он, но тролли его не слушали.
Перейдя на свой тролльский язык, они начали что-то друг другу втолковывать, их речь слилась непрерывным, без пауз, потоком-громыханием, и вставить хоть слово у лекпина никак не получалось.
Железяка отошел в сторонку и огляделся по сторонам, в надежде спросить у кого-нибудь из прохожих дорогу к трактиру, и увидел, что к ним приближаются несколько эльфов. Он сразу понял, эльфы не просто идут мимо, а направляются именно к нему. Впереди компании шагал угрюмый Мухоол. Алеф вдруг подумал, что предстоящий разговор не сулит ему ничего хорошего. Поэтому, когда между ним и эльфами осталось шагов десять, лекпин махнул Мухоолу рукой и, сказав Привет!, развернулся и торопливо засеменил к троллям, не обращая внимания на окрики за спиной с требованием остановиться.
- Эй, дылды, мы доберемся сегодня до трактира или нет? - крикнул он, вклиниваясь между троллями.
- Да, - опомнился Щербень. - Мне как раз надо проверить порядок в трактире. Мы идем добираться до трактира!
- В какой он хоть стороне находится? - спросил Железяка.
- Там, - махнул Щербень в направлении сгрудившихся эльфов.
- Ну так веди, - сказал лекпин и на всякий случай занял место между троллями. Уж больно подозрительно поглядывали на него Мухоол со товарищи…
Тубуз вдруг почувствовал, что его правая нога стала мокрой. Взглянув, в чем дело, он обнаружил, что от коленки и выше нога залита пивом, и причиной этого безобразия был стоявший рядом гоблин с полупустой кружкой в руках.
- Ослеп, что ли?! - вскрикнул Тубуз, спрыгивая с сиденья.
Гоблин отскочил на шаг назад и встряхнул кружкой, из-за чего новая порция пива выплеснулась теперь уже на живот лекпину. Но вместо того чтобы как-нибудь извиниться, он ухмыльнулся и произнес:
- Маленький лекпин намочил штанишки.
- Ах ты, зелень болотная! - вскипел Тубуз, намереваясь схватить гоблина за грудки, но тот ловко вы вернулся и отскочил. И тут же рядом с ним возник еще один гоблин.
- Маленького лекпина ищут, а когда найдут, штанишки у него будут мокрыми насквозь, - сказал первый, на что второй гадливо оскалился.
Вступать в драку даже с одним гоблином, который превосходил лекпина ростом, для Тубуза и то было бы рискованно, а с двумя тем более не дано было справиться. Но просто так сносить оскорбления он не собирался.
Тубуз протянул руку назад к пустой кружке, чтобы бросить ее в ближайшего наглеца. Но кто-то крепко схватил его за запястье. Оглянувшись, он увидел знакомого по отборочным соревнованиям судью-добровольца Воль-Дер-Мара.
- Прежде чем ты это сделаешь, посмотри налево, - сказал тот.
Тубуз последовал совету и увидел шестерых гоблинов, оккупировавших два составленных столика и пристально наблюдающих за разворачивающимися событиями. Еще один гоблин стоял чуть поодаль, наклонив ухо к тому самому человеку в очках. Просто банда какая-то, - подумал лекпин, и ему стало очень досадно и тоскливо. В это время зазвенел дверной колокольчик, и на пороге трактира появился Железяка в сопровождении двух троллей.
- Эй, вы куда запропали? - крикнул сразу оживившийся Тубуз и помахал друзьям рукой.
Увидевший его Алеф махнул в ответ и повел слегка пошатывающегося Пуслана к барной стойке. Незнакомый Тубузу тролль в форме магостража остался на месте, пристально осматривая посетителей Двух веселых русалок.
- Вот теперь мы разберемся, у кого штанишки мокрые, - сказал Тубуз Воль-Дер-Мару и повернулся к наглецам-гоблинам. Но те словно растворились, а сидевшие за столиком сосредоточенно уткнулись в свои кружки.
- Приветствую вас, друзья мои! - улыбнулся Воль-Дер-Мар подошедшим Железяке и Пуслану. - Решили посетить трактир, чтобы отметить успешную сдачу экзаменов?
- А ты откуда про наши экзамены знаешь? - удивился Тубуз.
- Как же можно главные факультетские новости не знать! Предлагаю, кстати, пересесть вон на те свободные места. - И Воль-Дер-Мар показал на столик, за которым минуту назад сидел человек в черных очках. - Эй, Пална, - окликнул он трактирщицу, - три пива за наш столик. Я угощаю!

Глава пятая
ОДИН ВЕСЕЛЫЙ ВОЛЬ-ДЕР-МАР

- Мой дедушка, когда ему было сто девяносто девять лет, во время своей девяносто девятой свадьбы сказал…
Железяка уже сбился со счета, в который раз он слышал сегодня это, не меняющееся начало каждого из тостов, произносимых Воль-Дер-Маром. Еще не далее часа назад в трактире от посетителей буквально яблоку негде было упасть. Теперь же заведение, к большому неудовольствию его хозяина - гнома Moгa-Йоги, заметно опустело.
А причиной этого, по мнению трактирщика, были тролли, которые обычно в гости к нему не жаловали. Да и что им было делать там, где не подавали специфические тролльские угощения - кремниевку и каменевку, заменявшие им горячительные напитки? Нечего! Потому и обходили тролли Русалок стороной. И вот - на тебе, пожаловали! Двое! Причем один из них, которого звали Щербень, оказался в форме факультетского магостража и, по мнению окружающих, явно намеревался воспользоваться своим правом привлекать к ответственности всех нарушителей общественного порядка.
Ну а какое может быть веселье без нарушений? Вот и потянулись на выход, чтобы не быть привлеченными, одна компания за другой: и гномы, и лекпины, и даже гоблины. Щербень же пробрался в самый темный угол и там, никому не видимый, притаился, изредка похрустывая своими ковшеподобными челюстями. Посетители трактира этот подозрительный хруст хорошо слышали, и он им очень не нравился.
Однако истинную причину зубодробительных звуков знала только наша четверка. Хрустел Щербень кварцем, которым угостил его Пуслан. Сам победитель недавних отборочных соревнований по мормышке уже нахрустелся и сейчас находился в полудремотном состоянии. В такое же состояние, судя по всему, вскоре должен был впасть и магостраж: пара кусочков кварца, которые он успел употребить, были немаленькими. Посему по сравнению с великанами и Тубуз с Железякой, и Воль-Дель-Мар, пусть и успевшие достаточно хлебнуть пива, все же не настолько еще опьянели, чтобы задремать.
- Так вот, - продолжал тост Воль-Дер-Мар. - Мой дедушка сказал: Когда я еще не был дедушкой, мой дедушка во время похорон своего дедушки однажды сказал…
- Так-так-так, Воль-Дер-Мурр, - прервал тамаду откуда ни возьмись появившийся кот Шермилло. - Все про своего дедуш-шку рассказываеш-шь? Молодежь спаиваеш-шь!
- А-а-а, меховой! - улыбнулся Воль-Дер-Мар.
И вдруг вскочил, вплотную приблизился к коту, после чего они резко развернулись друг к другу спинами, слегка стукнулись лопатками, повернулись обратно. Длинный кошачий хвост ткнулся человеку в живот, Воль-Дер-Мар зажал его ладонями, Шермилло, в свою очередь, прижал его руки когтистыми лапами, после чего руки, лапы и хвост стремительно замелькали в воздухе, совершая замысловатые пассы. Лекпины недоумевающе наблюдали за необычным действом, и только когда в завершение Шермилло спокойно протянул вперед правую лапу, а Воль-Дер-Мар стиснул ее правой рукой и потряс, они догадались, что это было своеобразным приветствием.
- Никто никого не спаивает, - сказал Воль-Дер-Мар, усаживаясь на свое место. - Сам ведь знаешь: выпить пивчанского за отлично сданные экзамены - святое дело!
- Так то - за все экзамены, а эти отроки только первый сдали, - прицепился Шермилло. - Ты тоже знаеш-шь - я не против разных там отмечаний. Но представляеш-шь, что по твоей вине эти трое оставш-шиеся экзамены завалят. Не простиш-шь ты себе этого, ох, не простиш-шь…
- Успокойся, меховой, - не стал продолжать спор Воль-Дер-Мар, - мы как раз уходить собирались. А ты иди лучше, молочка попей. Эй, Moгa-Йога, - счет! Я плачу за эту троицу и за полтора литра молока для этого котяры тоже.
Через минуту-другую они оказались на улице. Железяка вспомнил про оставшегося в трактире Щербеня, но слегка протрезвевший Пуслан сказал, что его родича, скорее всего, уснувшего, лучше оставить в покое.
- В таком случае я предлагаю направиться в мое скромное жилище и там продолжить, - предложил Воль-Дер-Мар.
Никто не возражал. Лекпины премного были наслышаны о своем новом знакомом. Славился Воль-Дер-Мар веселым, разудалым нравом, помыслами был чист, обаятелен, общителен и добродушен, умел ладить со многими. Кроме того, его великолепные баллады, исполняемые им на самодельном многострунном инструменте, больше всего напоминающим гусли, были известны далеко за пределами факультетского замка. В свое время Воль-Дер-Мар отучился на отделении спиннинга, да так и остался при факультете. Никто толком не знал, чем он зарабатывает на жизнь. Однако Железяка небезосновательно считал, что подружиться с этим человеком было бы не только здорово, но еще и очень полезно. Воль-Дер-Мар был просто кладезем разнообразной информации, знал все новости и сплетни, а Алефа интересовало буквально все, связанное с факультетом.
- Воль, а ты не мог бы нам про себя рассказать? От куда ты родом, как на факультет поступил и вообще… - попросил лекпин.
- О-о-о, друзья мои, это очень интересная и удивительная история, - улыбнулся Воль-Дер-Мар. - Вообще-то рассказывать ее надо в подробностях и не на ходу, а, к примеру, поедая ароматную ушицу на речном бережку. И когда-нибудь я поведаю ее вам во всех деталях. Ну, а пока мы дойдем до моего скромного домишки - расскажу в двух словах.
Родился я в далеком отсюда маленьком и очень уютном городке с названием Map. Вокруг леса, рядом река, а воздух - сами понимаете какой! Хорошо! Только вот нечисти всякой в округе многовато было. Но это так, ерунда… А славился наш городок ткачеством. И ковры там ткали, и веревки плели, и все такое, а Лига, к которой я с рождения принадлежал, вышивала гобелены из восточных нитей да северных паутин. Был я сначала подмастерьем, потом до мастера дорос, и работа мне очень нравилась, но… Постоянно томила меня тяга к рыбалке. Как улучу свободный момент, так на Щуку иду. Так наша речка называется. Она у нас равная - широкая, да глубокая, и рыбы разной в ней родится много.
Ловил я в той речке рыбку. А все, что было с рыбалкой связано, всю красоту и величие природы, всю неповторимость каждой поклевочки, каждого мига удачи, каждой рыбки пойманной на свои гобелены переносил. Стали те гобелены у купцов очень большим спросом пользоваться, в другие страны продаваться. Разбогател я даже, хотя мог бы и дворянский титул купить, гобелены вышивая, если бы рыбалке так много времени не уделял. Но без рыбалки я жить не мог… И вот однажды, после того как поймал свою очередную рекордную рыбину, приснился мне ночью сон. Вроде как иду я на рыбалку, а навстречу человек, одетый в четырехцветную мантию. С черной шевелюрой и черными глазами, да такими колючими, прямо насквозь меня буравящими. И говорит он мне: ступай, мол, на юго-запад, там твое предназначение и счастье твое, мол, тоже там…
- И что? - не удержался Железяка.
- Да ничего. Проснулся я. Но на следующую ночь сон этот один к одному повторился. И повторялся так каждую ночь в течение трех месяцев. А весна пришла, забросил я ремесло, закрыл мастерскую, да и рванул на юго-запад. Путь свой не помню. Но нечисть меня не тронула, словно что-то отгоняло ее от меня. Шел, как в народе говорится, куда глаза глядят. И пришел сюда, к стенам факультетского замка. И первым человеком, кого я здесь повстречал, был тот самый, из моих снов. Знаете, кто это был?
- Кто? - одновременно спросили Алеф и Тубуз.
- Декан наш, Эразм Кшиштовицкий собственной персоной! И знаете, что он сказал?
- Что? - Этот вопрос задали уже трое - к лекпинам присоединился почти окончательно протрезвевший Пуслан.
- Долго ты шел, - сказал мне Эразм, - но знал я, что обязательно дойдешь. Ибо в книге рыболовных таинств о тебе сказано: …и придет он с северо-востока, и принесет тканей чудесных с рыболовными узорами, и поступит на факультет рыболовной магии, и будет ловить рыбу и изучать магию, и Прорыв без него не остановить…
- Прорыв? - удивился Пуслан. - В наших легендах есть про Прорыв. Гр. Это когда нечисть влезть в наш мир? Я думал, гр, это враки.
- Я тоже, - сказал Тубуз, - я тоже думал, что это бабкины сказки…
- Нет, друзья мои, это не сказки. Не все, что в легендах говорится, правда, а кое-что в них и не сказано вовсе. Но Прорыв - штука страшная, и подробности про это вам знать пока не положено. В свое время все узнаете… Если, конечно, на факультет поступите.
Они остановились на углу невысокой узорчатой ограды, где была калитка, оказавшаяся незапертой.
- Вот здесь и находится мое скромное жилище. - Воль-Дер-Мар толкнул калитку и пропустил друзей вперед.
Дома видно не было, он утопал в гуще фруктовых деревьев. Сливы соседствовали с грушами, яблони особенных северных сортов росли рядом с абрикосовыми и персиковыми деревьями, были среди них и такие деревья, названия которых знал только хозяин этого сада.
Идя мимо них, мимо этих аппетитно свисающих красных персиков и прозрачно-наливных яблок, лекпины еле сдерживались, чтобы не подпрыгнуть и не сорвать вкуснотищу. Они не делали это только из уважения к хозяину. Воль-Дер-Map же, словно не замечая наворачивающиеся у гостей слюнки, вел их по утоптанной песчаной тропинке.
Внимание Железяки привлекло очень необычное дерево: листьев на нем не было, вместо них на сучьях торчали короткие толстенькие отростки с утолщениями на концах. На некоторых сучьях часть отростков была аккуратно срезана.
- Воль, как это называется? - не удержался от вопроса Алеф.
- Воблерное дерево, - пояснил тот. - Таких во всей округе только три. Два в саду у Кшиштовицкого и вот это. Лучшие в Среднешиманье плавающие воблеры получаются именно из него. Но срезать заготовки можно только в определенные дни и в определенные часы. В свое время, если поступите и доучитесь до четвертого курса, вы об этом узнаете. Кстати, дерево охраняется…
Воль-Дер-Мар указал на землю. Его гости посмотрели вниз и увидели глядящую на них из травы средних размеров болотную черепаху. Шея черепахи была до предела вытянута, рот приоткрыт. Выражение ее морды было такое, что Железяке показалось, будто черепаха вот-вот зарычит, а если возникнет необходимость, то готова и прыгнуть, укусить или, или…
- Это Манюанна Пятая, - сказал Воль-Дер-Мар. - Еще где-то шастают Манюанны Вторая, Четвертая и Девятнадцатая.
Однажды, когда я учился на первом курсе, решил поспиннинговать на одном сильно заросшем водоемчике - Восьмигранной старице. Из-за травы блесну там провести практически невозможно, но я все-таки пытался и случайно зацепил за хвост мамашу этих черепашек - Манюаннищу. Она очень испугалась, переживая, что пойдет на черепаховый суп, но я всегда считал, что употреблять в пищу этих замечательных созданий - кощунство. Манюаннища была отпущена восвояси, а в благодарность, когда у меня появился этот дом и сад, она решила выделить в стражи своих дочурок. Они мне очень преданы, даже преданнее и исполнительнее морских щенков. Хотя, конечно, благодаря своей внешности порой вводят злоумышленников в заблуждение. Мол, что эти неповоротливые черепашки сделать могут. Но как же злоумышленники потом в своем заблуждении раскаиваются!
- Ты хочешь сказать, - решил уточнить Тубуз, - что если кто-то без твоего спроса решит с этого дерева веточку для воблера срезать…
- То моментально останется как минимум без одного пальца на ноге, - сказал Воль-Дер-Мар. - Воровать нехорошо, и наказание за воровство должно быть жестоким.
- Так значит, если бы я пару минут назад без спроса сорвал с твоего дерева абрикосик, то был бы сейчас калекой? - возмутился Тубуз.
- Без спроса, гр, нельзя! - сказал тролль.
- Согласен с Пусланом на все сто, - кивнул Воль-Дер-Мар. - Но не переживай, друг мой. Ведь вы гости, а фрукты и любые угощения в этом саду и в доме можете употреблять, меня не спрашивая. Вот только трогать воблерное дерево - ни-ни! И не потому, что веточку жалко, но если невовремя срезы делать, дерево погибнуть может. Это, кстати, и тройникового дерева касается.
- А это что такое? - удивился Железяка.
- Сейчас скажет, что на нем крючки растут, - усмехнулся Тубуз.
- К сожалению, очень медленно растут, - не обратил внимания на иронию Воль-Дер-Мар. - Урожай один раз в несколько зим бывает. Но зато тройнички на нем - иголки тоньше. И главное - заточки не требуют.
Через несколько шагов они увидели тройниковое дерево, у которого словно из-под земли выросла и встала в стойку еще одна Манюанна. Приближаться к дереву сразу отпало всякое желание и пришлось рассматривать его метров с двух. Оно было усыпано коричневатыми листьями, а на концах некоторых веток, приглядевшись, можно было различить малюсенькие крючки-тройнички.
- И когда же, э-э, урожай созреет? - спросил Алеф.
- Да к вашим выпускным экзаменам в аккурат и опадут тройнички, - сказал Воль-Дер-Мар. - А прежде, пока они на ветках, срывать их нет смысла. Даже опасно. У них как бы существует инстинкт впивания. Другими словами, если ты тройник рвешь, он тебе в отместку крючками в пальцы впивается и, что самое неприятное, - обязательно всеми тремя крючками в три пальца. И хорошо еще, если только на одной руке…
- Опасное деревце, - прокомментировал Тубуз.
- Ничего опасного, если его не трогать.
Наконец они очутились перед домом, дверь в который тоже оказалась незапертой, однако, прежде чем переступить порог, Железяка успел заметить морду еще одной Манюанны, высунувшуюся из-за растущих рядом с крыльцом лопухов.
Первое, что бросалось в глаза в парадной комнате, был герб факультета рыболовной магии, вытканный на большом гобелене, который занимал всю противоположную входу стену. На других стенах, также обитых гобеленами, на разноцветных лентах висело множество медалей и почетных свитков в изящных рамках из красного дерева. Был в комнате и традиционный для домов факультетского городка камин, на полке которого теснились призовые пивные кружки и кубки, деревянные, бронзовые и даже золотые статуэтки рыб, причем исключительно хищных. Большие окна обрамляли шикарные занавески из настоящего восточного шелка, на подоконниках стояли цветочные горшки с невиданными растениями. На полу лежали звериные шкуры. Стульев или табуреток не было, вместо них по комнате были разбросаны толстые подушечки. Справа от камина находился столик, заставленный разнокалиберными бутылками, рюмками, бокалами, фужерами и кружками, слева на специальной подставке соседствовали два пивных бочонка внушительных размеров, с деревянными краниками.
- Располагайтесь, друзья мои, - радушно предложил Воль-Дер-Мар, - и чувствуйте себя как дома у старого надежного друга.
Подойдя к камину, он сделал несколько пассов, что-то пробормотал, и дрова в камине зашипели и вспыхнули. Прежде чем устроиться напротив огня, Железяка подошел к окну, где на широком подоконнике под хрустальным колпаком рос очень красивый, в виде двойной спирали, белоснежный цветок. Из любопытства лекпин приподнял колпак и склонился над цветком, но моментально от него отстранился из-за ударившего в нос запаха… рыбьей крови.
- Этот очень редкий цветочек называется Судачья страсть, - сказал скривившемуся лекпину Воль-Дер-Мар. - Имеет очень неплохой эффект для привлечения мохнорылого судака, если в ночь перед рыбалкой в специально приготовленный настой из одного лепестка положить поролоновую рыбку. Но потом эту рыбку можно брать только в специальных перчатках, чтобы запах крови не перебил посторонние запахи.
Лекпины и Воль-Дер-Мар уселись на подушечки напротив камина. Пуслан, который предпочитал держаться от огня подальше, расположился под гобеленом с гербом факультета и сразу запустил руку в сумку с кварцем.
- А, может, тебе придется больше по вкусу каменная восточная настойка? - спросил у тролля хозяин дома.
- Гр, гр, у тебя есть каменка? - удивился Пуслан. - Да я, гр, очень ее. Я могу дать за нее. - Он вновь полез в сумку.
- Не надо ничего давать, - остановил его Воль-Дер-Мар. - Я угощаю от чистого сердца.
Он порылся среди бутылок на столике и достал бесформенную, совершенно непрозрачную посудину, у которой кто-то, кажется, отгрыз горлышко.
- Я пробовал этот… каменный напиток, но вкуса как-то не уловил. Но ощущения своеобразные. Держи.
Пуслан ловко поймал посудину и аккуратно откусил от нее маленький кусочек. Его тут же два раза передернуло, тролль смачно крякнул и расплылся в улыбке.
- Ну а вы, друзья мои, наливайте себе кто чего желает, - сказал Воль-Дер-Мар.
Тубуз взял со стола высокую пивную кружку, на которой была нарисована раскрытая щучья пасть, пробитая сверху тройником маленькой вертящейся блесны, и подобрался к пивным бочонкам. На секунду замешкавшись, он подставил кружку под кран правого бочонка и открыл его.
- Угадал. Светлое факультетское, - удовлетворенно сказал Тубуз. Темное пиво он тоже любил, но оно действовало на лекпина слишком опьяняюще, и после пары кружек с ним, как правило, случались разные неприятности. В последний раз он пил темное во время отборочных соревнований Железяки, и это закончилось тем, что Тубуз заступил за границу зоны и нарушителя укусил за ногу магический рак.
- Конечно, светлое. - Воль-Дер-Map улыбнулся в свои пышные усы. - Если бы ты пожелал темного или светлого другого сорта, то потекло бы именно оно.
- Как это?
- Магия. Внутри эти бочонки разделены на отсеки, заполненные разными сортами пива. Каждый отсек заряжен на исходящее желание от того, кто берется рукой за краник, и моментально оказывается напротив этого краника. Все достаточно просто.
- Здорово! - Тубуз пригубил из кружки. - Холодненькое. Я думал - будет теплым, ведь рядом с камином стоит.
- Я же тебе говорю - магия. Бытовая магия третьей степени.
Железяка пожелал себе портера, и темное карамельное пиво сильной струей ударило в донышко кружки. На ней помимо рисунка вылетающей из воды никогда не виданной им рыбы была выгравирована надпись: Участнику Кубка по ловле на спиннинг магической форели. 9-е место.
Заметив, что лекпин прочитал надпись, Воль-Дер-Мар сказал:
- Эту кружечку я привез со своего первого и самого неудачного выступления на Кубке. Потом ни разу ниже пятого места не опускался.
- Везет тебе, - сказал Тубуз. - Но ничего, мы тоже кое-что завоюем!
- Согласен целиком и полностью, - улыбнулся Воль-Дер-Мар. - И за ваши будущие успехи я предлагаю поднять тост.
Он взял прозрачный бокал и наполнил его розоватым вином из бутылки синего стекла.
- Мой дедушка, когда ему было сто девяносто девять лет, во время своей девяносто девятой свадьбы однажды сказал: Много лет прожил я на этом свете, многое видел, многое испытал. И всегда я жил одним очень важным вопросом - что же будет дальше, что ожидает меня в будущем? Возможно, именно это любопытство и стало причиной моего долголетия. Итак, за наше любопытство и за будущее!
Чтобы чокнуться, Пуслан покинул свое место. Кружки, бокал и бесформенная посудина сдвинулись, лекпины и человек выпили, тролль откусил кусочек и вернулся к гобелену с гербом.
- Вы мне, друзья, сразу приглянулись, - сказал Воль-Дер-Мар, вытирая ладонью усы. - Есть во всех вас что-то такое стоящее. Дух, что ли, в вас правильный. У меня ведь на существа с гнильцой особый нюх имеется. За три версты бестию чую. Еще, конечно, парочку-другую заклинаний применишь, и все как на ладошке видно.
- Гр, - подал голос Пуслан, - мы - тролли, разные бываем, гр, гр. Есть такие, какие могут и гномом закусить и даже, гр, человеком. Но наши, восточные, давно не так. Вот! Гр!
- А мы-то - простые лекпины, - сказал Железяка, переглянувшись с Тубузом. - Что в нас такого особенного?
- Об этом ни вы, ни я, ни кто другой пока не знает, - сказал Воль-Дер-Мар. - Но когда-нибудь все обо всем узнают. А сейчас давайте-ка обновим наши кружечки, и я вам что-нибудь расскажу.
- А ты можешь про факультет наш рассказать? И про герб факультетский? - спросил Алеф, подставляя кружку под бочонок.
- Конечно! Вот, смотрите. - Воль-Дер-Мар показал на гобелен, под которым возлежал Пуслан. - Был этот герб создан в день образования факультета рыболовной магии, и все в нем имеет свое назначение.
Щит герба эльфийского фасона с двух сторон держат в лапах два морских пса лазурного цвета. Морские псы на самом деле существа очень загадочные, водятся они не только в морях и океанах, но и прекрасно себя чувствуют в пресной воде. Кстати, очень славные звери, а морские щенки такие забавные. Некоторые маги даже умудряются приучать их.
Поле щита разбито на четыре части. По количеству главенствующих отделений факультета. Верхнее правое поле, что вишневого цвета, означает мой любимый спиннинг, нижнее красное - цвет отделения нахлыста, нижнее зеленое - отделение зимней рыбалки, верхнее темно-красное - отделение поплавочной удочки. В центре герба - серебристый рыбодракон с растопыренным спинным плавником - как самая ценная, редкая и почетная добыча рыболовного мага. Не многие из известных мне уважаемых профессоров могут похвастать таким трофеем…
- Я сегодня видел картину, на которой Эразм Кшиштовицкий как раз тащит на спиннинг огромного рыбодракона, - сказал Железяка.
- Ха! На самом деле это, мягко говоря, художественный вымысел. Насколько я знаю, наш декан лавливал в своей жизни рыбодраконов, но только не такой рекордной величины. - Воль-Дер-Мар вновь наполнил свой бокал и продолжил: - Вы наверняка встречали в журналах гравюры, где рыболов держит на вы тянутых руках пойманную рыбу и только один ее глаз кажется больше головы самого рыболова. Можно себе представить, сколько такая рыбка должна весить и каким надо быть силачом, чтобы ее на вытянутых руках держать! Обычный эффект вытянутых рук!
- Значит, Кшиштовицкий…
Скажу вам, друзья мои, по секрету: наш декан любит слегка преувеличить свои рыбацкие подвиги. Впрочем, как и большинство рыболовов.
Неожиданно в дверь громко постучали, отчего гости вздрогнули, а Воль-Дер-Мар спокойно обернулся и, повысив голос, спросил:
- Кому угодно беспокоить меня?

Предыдущая страница 4 Следующая страница


5 Евгений Константинов, Алексей Штерн

- Благородный эльф Лукиин и его товарищи пришли к Воль-Дер-Мару, зная, что у него в гостях присутствует интересующий нас лекпин. Дело не терпит отлагательства.
Железяка и Тубуз, обеспокоенно переглянувшись, вскочили на ноги. Слегка осоловевший Пуслан приподнялся на локте и нахмурился. Воль-Дер-Мар же лишь подмигнул им и сделал жест рукой, что все в порядке.
- Заходите, благородные эльфы, и расскажите мне и моим друзьям о своем неотложном деле.
Дверь открылась, в комнату один за другим вошли семь или восемь эльфов. Они остановились посередине комнаты, образовав полукруг, в центре которого был самый старший из них - Лукиин. Лица эльфов были хмурыми, лицо Воль-Дер-Мара же, вставшего напротив их, наоборот, расплывалось в улыбке. Лукиин выдержал небольшую паузу и, обежав взглядом комнату, увидел, что, кроме хозяина, лекпинов и возвышавшегося за их спинами тролля, в ней больше никого нет, сказал:
- Благородным эльфам необходимо урегулировать важнейшую проблему, которая возникла по вине одного из представителей нашего народа. Вина его тяжела, и снять эту тяжесть может лишь пострадавший. - Лукиин сделал паузу. Видно было, что речь дается ему непросто. Гордо вскинув голову, он продолжил:
- Благородные эльфы очень надеются, что пострадавший проявит благородство и забудет нанесенное ему оскорбление. К сожалению, я лишь сегодня узнал о случившемся. Но мы знаем, что это щекотливое дело до сих пор не предано широкой огласке…
- В первую очередь, почтенный Лукиин, - прервал его Воль-Дер-Мар, - хотелось знать, о каком щекотливом деле идет речь?
- Вот, он все вам расскажет. - Эльф вытолкнул впереди себя потупившегося Мухоола.
- Я, ну, виноват, - еле слышно заговорил тот. - Меня… бес морской попутал… Я, ну, на отборах у Железяки рыбу утянул. Я никогда больше не стану… Прошу простить, вот!
Мухоол поднял голову и посмотрел в глаза Алефа. Лекпин вдруг ужасно покраснел, словно он сам совершил неблаговидный поступок и теперь при всех приносил извинения. Он сделал три шага вперед и молча протянул эльфу руку. Мухоол пожал ее, скупо улыбнувшись.
- Что ж, инцидент исчерпан? - спросил Воль-Дер- Мар. - Ведь, насколько я понимаю, о нем никто, кроме непосредственных участников, и не знал? - Он посмотрел на Железяку.
- Да, я никому не говорил…
- Вот и замечательно! - воскликнул Воль-Дер-Мар.
- Лично я, - вновь взял голос Лукиин, - еще раз приношу глубокие извинения перед лекпином Железякой и выражаю надежду, что случившееся не станет препятствием для хороших взаимоотношений между вами и нашей многочисленной диаспорой!
Лукиин церемонно поклонился и отступил на два шага. Остальные эльфы тоже поклонились, и в ответ отвесили поклоны Воль-Дер-Мар, Железяка, Тубуз и, глядя на них, Пуслан. Затем вперед вышел худой голубоглазый эльф в вишневом плаще и, одарив всех улыбкой, сказал, обращаясь к Алефу:
- Эльфы благодарят молодого лекпина Железяку за проявленное им благородство и просят принять в дар этот инструмент, который бывает так необходим во многих рыболовных делах.
Он протянул на ладони предмет сантиметров десять в длину и сантиметра три в диаметре, с виду напоминавший обычный толстенький сучок, долгое время пролежавший в воде. Алеф хотел его взять, но тут эльф слегка зажал сучок, и из него вдруг выдвинулось тонкое стальное лезвие. Еще одно нажатие - и вместо лезвия появился длинный пинцет, еще одно - миниатюрные ножницы…
- Это называется Изымс, - сказал эльф, передавая инструмент лекпину. - В нем набор эльфийских инструментов на все случаи жизни. Береги.
- Спасибо, - только и сказал Железяка.
- Что ж, друзья, - вновь взял слово хозяин дома, - щекотливого дела больше нет, все улажено, поэтому предлагаю отметить это событие глотком славного вина!
Все подошли к заставленному бутылками столику; рюмки, бокалы и фужеры наполнились разноцветными напитками, все выпили, а Пуслан откусил очередной кусочек от своей кремниевой посудины…
- Дорогой Малач, ты вручил Железяке Изымс?
Прежде чем задать этот вопрос, Воль-Дер-Мар проводил голубоглазого эльфа в свой кабинет и плотно прикрыл дверь.
- И скажи, к чему вся эта пафосность? Взаимоотношения! Многочисленная диаспора… Ведь атмосфера и так напряжена дальше некуда! А если бы Железяка вдруг оказался совсем не таким простым парнем, а затаил бы на вашего Мухоола обиду и, вместо того чтобы помириться, плюнул бы ему в физиономию?
- Как много вопросов сразу, дорогой Воль! - Эльф сделал глоток пенящегося оранжевого вина и поставил высокий прозрачный фужер на самый край стола, так что сдвинься он еще на миллиметр - и полетел бы на пол. Потом посмотрел на часы, висящие на стене между двумя барометрами. Часы представляли собой широко открытую, ощетинившуюся острыми зубами и клыками рыбью пасть. Минутная стрелка отсутствовала, вместо этого через каждые шестьдесят секунд в пасти подсвечивался фосфорным цветом соответствующий зуб или клык. Часовой стрелкой служил вращающийся по циферблату удлиненный острый рыбий язык. Сейчас, судя по расположению языка и подсвеченному зубу, была где-то половина девятого вечера.
- Попробую ответить, но не по порядку. В отношении пафосности - ты же знаешь нашего Лукиина, его церемониальность и прочее…
Воль-Дер-Мар согласно покачал головой.
- Ну а твой новый друг Железяка, к счастью, оказался не болтливым - чему есть веские подтверждения, и, надеюсь, не злопамятным. Хотя последнее качество, на мой взгляд, не из самых лучших. Кто забывает обиды - рискует второй раз наступить на одни и те же грабли. По поводу же Изымса, ты знаешь, эльфы редко раздаривают свои инструменты. Но здесь особый случай. Ведь, как ты сам только что сказал, атмосфера напряжена достаточно сильно. Неудачная попытка Прорыва, думаю, оказалась таковой лишь потому, что это был разведочный шаг. Нам грозит гораздо большее зло.
- Да знаю я, знаю, - сказал Воль-Дер-Мар, глядя да фужер, вот-вот готовый упасть со стола.
- И это зло, к сожалению, творим мы сами… - Малач посмотрел в глаза Воль-Дер-Мару, ожидая вопроса, который тот не замедлил задать.
- Что ты имеешь в виду?
- Помнишь, как горячо ты отстаивал идею увеличить тираж Факультетского вестника, чтобы распространять его за стенами замка и вообще по всему Среднешиманью?
- Совет ордена монахов-рыболовов эту идею поддержал…
- Да, поддержал. И главный редактор вестника, мой соплеменник Алимк, не замедлил этим воспользоваться, потребовал увеличить финансирование, чтобы расширить штат.
- Я в курсе…
- Да, да! Обычно ты бываешь в курсе всего, что творится вокруг! - не сдержавшись, эльф повысил голос. - Только ты, скорее всего, не в курсе, что себе в заместители Алимк взял небезызвестного тебе господина Репфа! И ты еще не видел передовую статью обновленного Факультетского вестника, этим господином Репфом сочиненную! А нашим хитровыделанным Алимком напечатанную!!!
Малач распахнул свой плащ и выхватил из бокового кармана сложенный вдвое газетный листок:
- Полюбуйся, а я послушаю, что ты на это скажешь? - Он передал листок Воль-Дер-Мару, не глядя подхватил со стола фужер, присел на место, где тот стоял, и сделал пару глотков.
Воль-Дер-Мар развернул газету и нахмурился впервые за весь день. На первой странице Факультетского вестника огромными буквами было набрано название передовой статьи: СУДЕЙСКАЯ БЕСПРИНЦИПНОСТЬ ИЛИ НЕСЛЫХАННАЯ ВСЕДОЗВОЛЕННОСТЬ? Фамилия автора была набрана еще более крупными и жирными буквами: РЕПФ.
- Этот самый Репф, насколько я помню, раньше писал совершенно нелепые статейки, в которых не было ничего, кроме превознесения собственного я! - возмутился Воль-Дер-Мар. - И Алимк додумался взять в штат это ничтожество?
- Ты прочти, прочти, - усмехнулся Малач, потягивая винцо.
Прежде чем приняться за чтение, Воль-Дер-Мар подошел к висящей на стене картине, изображавшей вид широкой реки, дотронулся до нижнего края рамы, картина плавно отъехала в сторону, открыв заинтересованному взгляду эльфа миниатюрный бар, заставленный батареей совершенно одинаковых пузатых бутылочек без обычных цветастых наклеек. Воль-Дер-Мар выхватил две, стоявшие с краю. Оставшиеся в баре бутылки сами собой передвинулись, и у Малача создалось впечатление, что их количество не уменьшилось. В следующую секунду он поймал брошенную ему бутылку и ногтем большого пальца поддел пробку без каких-либо надписей и рисунков. В горлышке запузырилась пена точно такого же вина, которое оставалось на донышке его фужера.
В бутылке Воль-Дер-Мара оказалось такое же вино, которое он пил в гостиной. Сделав добрый глоток, он принялся за чтение:
Очередной этап отборочных соревнований, прошедших на озере Зуро 15 июня в районе пристани замка факультета рыболовной магии, заставил множество собравшихся болельщиков и зрителей-обывателей глубоко усомниться в компетентности судейской бригады, которую, как это ни прискорбно говорить, возглавлял сам декан факультета рыболовной магии Эразм Кшиштовицкий! Но обо всем по порядку.
Кто такие добровольцы?
Вопрос этот очень актуален. Все прекрасно осведомлены, что наши факультетские руководители до сих пор не удосужились создать полнокровный компетентный судейский корпус. Мотивация этого абсурдна! По мнению наших руководителей, от которых зависит судьба стремящихся поступить на факультет рыболовной магии, главное в рыболовном спорте - честность. Надо же - нашли честных! Это среди поступающих-то!!!
Но если уж руководители давят на честность, то для чего тогда призывать себе в помощь так называемых добровольцев? Кто они такие, эти добровольцы, и какую цель преследуют?
Взять, к примеру, одного из судивших на отборах добровольцев - г-на Воль-Дер-Мара. Непонятно, на какие доходы существующего, но зато прославившегося как не просыхающий обожатель спиртных напитков и злоумышленный организатор в своем жилище непристойных посиделок, где спаиваются молодые студиозы…
Покрасневший Воль-Дер-Мар прервал чтение и ошеломленно посмотрел на сидевшего на столе потягивавшего вино эльфа:
- Дорогой Малач, неужели я… неужели прославился как не просыхающий…
- Ты дальше, дальше читай, - усмехнулся эльф.
…Однако, несмотря на свою компрометирующую факультет репутацию, г-н Воль-Дер-Мар был допущен до судейства. И каким же оно оказалось? Ответ на этот животрепещущий вопрос пытливый читатель узнает из следующей главы моей аналитической статьи.
Куда они смотрят???
Действительно, куда они смотрели, эти судьи-добровольцы? Наверное, в свои кошельки, чтобы подсчитать гонорары, причитающиеся за так называемую работу. Во всяком случае, они никак не обратили внимания на вопиющий факт - запрещенное во время отборочных соревнований колдовство! Эту работу - работу надзирателя - за них выполнил лекпин со смешным прозвищем Железяка. Именно он, вместо того чтобы ловить рыбу, внимательно выслеживал злостных нарушителей правил и выследил-таки! Непонятно по какому принципу допущенная на отборочные соревнования ведьма Зуйка, согласно всему своему существу, конечно же, воспользовалась колдовством, чтобы поймать рыбу. Но бдительный лекпин Железяка своевременно доложил об этом ротозеям-судьям, и те были вынуждены снять нарушительницу с соревнований…
- По словам этого Репфа получается, что наш честный лекпин оказался злонамеренным стукачом! - возмутился Воль-Дер-Мар.
- Это еще ягодки… - Малач невозмутимо сделал глоток, а Воль-Дер-Мар, который был уже не красный, а сильно побледневший, продолжил чтение.
…А теперь хотелось бы спросить судей:
Что они себе позволяют?!!!
Вот вопрос из вопросов! Но самый последний вопрос, уже не касаемый соревнований, я задам в самом конце моей статьи…
Что же касается соревнований, вернее, подведения логических итогов - вот где мы столкнулись с неслыханной судейской беспринципностью! Вопиющей беспринципностью! А заключалась она в следующем.
Когда были подведены итоги и оглашены имена трех победителей отборочных соревнований, главный судья Эразм Кшиштовицкий вместе со своим помощником и (не хочу никого обижать) другом - главным секретарем соревнований Женуа фон дер Пропстом неожиданно приняли решение отблагодарить того самого бдительного лекпина Железяку и скормили изумленным зрителям версию о якобы забытой сдаче на взвешивание упомянутым лекпином рыбине довольно внушительных размеров плотвице! В итоге этот самый проигравший отборы Железяка как ни в чем не бывало оказался допущенным к экзаменам! Случай неслыханный во всей истории факультета!!!
Более того, буквально во время верстки этого номера вестника в редакцию пришло сообщение, которое, уверен, повергнет наших читателей в настоящий шок. Та самая грубейшая нарушительница правил соревнований ведьма Зуйка приказом декана факультета рыболовной магии с сегодняшнего дня назначена помощником директора факультетской библиотеки!
Что ж, как говорится: хозяин - барин. Но, пытливый читатель, ты только вдумайся в происходящее!
Это же неслыханно!!!
- Как же можно до такой степени все с ног на голову перевернуть?! - вознегодовал Воль-Дер-Мар, комкая газету и бросая ее на пол. - Ну, ладно, этот… гадость написал, но Алимк-то! Как у Алимка хватило тупости это опубликовать?
- Тупости? - изумился эльф. - Ошибаешься, дорогой Воль. Публикуя этот вздор, Алимк, возможно, поступил далеко не объективно, но только не тупо. Наоборот, с точки зрения главного редактора, это очень расчетливый поступок. Могу с тобой даже поспорить, что со следующего номера количество читателей вестника заметно возрастет. Если же у этого Репфа найдется оппонент и вздумает встать на праведную защиту оклеветанных, а через номер Репф разовьет дискуссию, то тираж газетки вырастет на порядок.
- Но это же… это… - Воль-Дер-Мар запнулся, не находя нужных слов.
- С этим ничего не поделаешь, - пожал плечами Малач. - И в этой ситуации самое правильное - не ввязываться в бумажное боксирование. Надо быть выше щенячьего тявканья и вести караван выбранным курсом.
Воль-Дер-Мар хотел возразить, но на полуслове остановился, задумался, поднял руку, как бы призывая выслушать, и снова задумался. А через минуту нахмуренное лицо его просветлело, и он вновь улыбнулся эльфу:
- Ты совершенно прав, дорогой Малач. Не время тратить силы на газетные дрязги. Только прошу тебя - не говори, что зло творим мы сами.
- Согласен, говорить не буду, - не стал спорить Малач. - Лучше скажи, посвятил ли ты свою троицу?
- Частично. Приход вашей диаспоры прервал разговор. Хотя, возможно, открывать моим подопечным все детали пока преждевременно. Да и неизвестно пока - мои ли они или твои?
- Смотри сам, - сказал эльф и, не глядя, вновь подхватил двумя пальцами свой фужер. Слегка пригубив вино, он так же, не глядя, вернул его на место. - Так вот, в отношении моей троицы…
- Узнал? - не удержался от вопроса Воль-Дер-Мар.
- Про третьего - буквально за полчаса до прихода к тебе.
- Ну?
- Про Четвеерга двести второго все было ясно с самого начала.
- Да!
- С Мухоолом вопрос оставался открытым до сегодняшнего утра.
- Пожалуйста, дорогой Малач, не упусти ни одну деталь, - взмолился Воль-Дер-Мар.
- Сегодня ночью ему во второй раз приснился один и тот же сон…
- А когда он видел сон в первый раз?
- Говорит, что не помнит. Но как бы знает, что в любом случае снился он ему до отборочных соревнований. И в том сне он, будто бы стоял на берегу бурной реки, опрокидывающей свои воды в бездну водопада. А из-за поворота показалась лодка без весел, в которой стоял великий эльф Субанаач. Течение неумолимо несло ее к водопаду, и Мухоол понял, что должен спасти старейшего из старых эльфов. И тут в голове у него раздался голос Субанаач: Спасение всего эльфийского племени в твоих руках! Но свершить столь великое деяние ты сможешь, лишь получив плащ студента факультета рыболовной магии! На этом сон оборвался. И вот во время отборов наш эльф, понимая, что проигрывает, совершил поступок, совсем не свойственный ни ему, ни всем нам. Однако своего Мухоол добился и отборы прошел. А сегодня ночью, накануне первого экзамена, сон повторился. Только теперь лодка с великим эльфом оказалась еще ближе к краю водопада… Так вот, на экзамене Мухоол во второй раз в жизни поступил бесчестно…
- То есть? - насторожился Воль-Дер-Мар.
- Пока наш дорогой котяра Шермилло наполнял пивчанским очередную кружечку нашему уважаемому фон дер Пропсту, Мухоол очень ловко и быстро - ты знаешь, как мы это умеем - перевернул несколько билетов, выбрав тот, ответ на который знал наизусть. Оценка, естественно, наивысшая. Но совесть, дорогой Воль, совесть. Получив отметку, Мухоол, сгорая от стыда, прямиком направился к непревзойденному во всяких щепетильных делах Лукиину. По воле провидения, перед самым домом главы нашей диаспоры Мухоол встретил меня. - Малач вновь подхватил фужер и сделал глоток, оставив на дне лишь самую малость продолжавшего пениться оранжевого вина.
- Ну и… - подстегнул друга Воль-Дер-Мар.
- Он в моей тройке! - горячо сказал эльф. - Всей своей сущностью!
- Отлично! А третий? Кто третий?
Прежде чем ответить, Малач бросил взгляд на рыбьи часы, загадочно улыбнулся и, в очередной раз приложившись к бутылке, сказал:
- Надеюсь, что третьего ты будешь иметь счастье лицезреть на пороге своего дома ровно через две ми нуты.
Воль-Дер-Мар тоже посмотрел на часы; было без двух минут девять. Не дожидаясь объявленного срока, он быстро подошел к двери кабинета и приоткрыл ее. В кабинет хлынул шум разгулявшейся компании…

Глава шестая
ОСОБЫ ПРЕКРАСНОГО ПОЛА

Напряжение, не так давно витавшее в гостиной Воль-Дер-Мара, незаметно рассеялось. На смену скованности пришло веселье, причем веселье буйное. Эльфы были великолепными танцорами и музыкантами, умели петь, умели и выпивать. Все у них получалось красиво, изысканно и изящно, как это присуще только эльфам. Музыка, лившаяся из их необычных инструментов, была одновременно и чарующа, и зажигательна. Наверное, поэтому все гости, забредшие в этот час на огонек к Воль-Дер-Мару, лихо оттанцовывали, не зная роздыха.
Гостей набралось немало, в основном это были студенты факультета рыболовной магии. Помимо эльфов и нашей неразлучной троицы к гостеприимному хозяину, чьи двери никогда не держались закрытыми, пожаловала гурьба шумных гномов и группка скромных лекпинов, парочка совершенно одинаковых с виду троллей, несколько людей и даже вампир Курт, накануне принятый кандидатом в студиозы по особому распоряжению руководства факультета.
Вот только особ слабого пола в гостиной было маловато. Вместе с гномами пришла коренастая, поражавшая женскими формами гномиха Боба, а с лекпинами - худенькая, словно тростинка, никогда не расстающаяся с очками Ксана. Этим присутствие женщин исчерпывалось, если не считать черепаху Манюанну, сновавшую между ног танцующих.
Захмелевший Железяка полулежал, прислонившись к стене, и наблюдал не столько за танцующими, сколько за Манюанной. Она, как про себя отметил лекпин, никому не мешала и не позволяла танцующим случайно наступить себе на панцирь, лапу или хвост, и в то же время внимательно следила за всеми присутствующими одновременно - голова на вытянутой шее так и вертелась в разные стороны. Алеф вспомнил предостережения Воль-Дер-Мара о том, что бдительные черепахи незамедлительно наказывают любого, кто посмел бы покуситься на его собственность.
- Вот это формы! Вот это объемы! Вот это…
- Ты о чем? - прервал Железяка восхищенные излияния Тубуза, который сидел рядом с ним. Разгоряченный после нескольких танцев лекпин тяжело дышал.
- Как о чем?! - возмутился Тубуз. - Ты что - слепой?
- Немного в глазах двоится…
- Тем более! - воскликнул Тубуз и, продолжая читать недоумение в глазах друга, показал пальцем в сторону гномов. - Смотри, какая бочечка!
Алеф проследил за направлением пальца и увидел, что точно так же, как Тубуз, в их сторону тычет гном Четвеерг двести второй, при этом что-то нашептывая на ухо своей соплеменнице. Только теперь Железяка понял, кого Тубуз имел в виду, говоря о формах и объемах.
Гномиха действительно была, что называется, в теле. Облегающее ее крутобедрую фигуру короткое платье из серой материи, перетянутое в талии широким кожаным поясом с золотой ромбовидной пряжкой, только подчеркивало это. Случайно брошенному взгляду просто невозможно было не задержаться на пышной груди, которая, как казалось, была готова разорвать тонкую материю платья. Самым интересным было то, что точно так же, как Тубуз рассматривал гномиху, так и Боба, кивая Четвеергу, смотрела в сторону лекпинов с неподдельным интересом. Алефу от этого взгляда даже стало немного не по себе. Особенно когда гномиха, в очередной раз кивнув Четвеергу, отстранила его мощной рукой и направилась прямиком к ним.
- Не желает ли симпатичный лекпин пригласить даму на танец? - глубоким грудным голосом спросила Боба, глядя на пытающегося подняться Железяку и совершенно не обращая внимания на успевшего вскочить на ноги Тубуза.
- Конечно, мадам! С удовольствием, мадам, - склонился в галантном поклоне Тубуз.
Но гномиха, даже не взглянув на него, протянула к Алефу руку с унизанными перстнями пальцами, подхватила его под локоть и, крепко прижав к себе, повела в медленном танце. Железяка ни разу в жизни не оказывался в такой близости от женщины и поэтому моментально залился краской смущения. Боба была одного с ним роста, и ее грудь тесно прижалась к груди лекпина. Его пронзила никогда ранее не испытываемая дрожь. От ее длинных густых рыжеватых волос исходил смешанный запах ландыша, крепкого темного пива и чего-то еще. Алефу этот запах понравился.
Она вела его в танце, а он все не решался встретиться с ней взглядом. Сначала никак не мог оторвать взгляда от браслета на ее шее, затем от подбородка с ямочкой, от красиво очерченных губ, от курносого носа… А когда, наконец, посмотрел в ее широко распахнутые карие глаза, как-то сразу понял, что они растворили весь его хмель. Лекпин почувствовал себя легко, раскованно. Гномиха прекрасно поняла произошедшую с ним перемену.
- Симпатичный лекпин перестал меня стесняться, - сказала она утвердительно. - Меня зовут Боба, а ты Алеф?
- Меня зовут так и… и я не стеснялся, - сказал Железяка. - Просто не ожидал, что вы, такая… такая… неотразимая, обратите на меня внимание!
- А вот и обратила, - улыбнулась Боба, явно довольная комплиментом.
- Я очень этому рад.
- Правда?
- Мне кажется, что половина из тех, кто здесь присутствует, сейчас мне очень даже завидуют. Особенно мой друг - Тубуз Моран.
- Зачем нам говорить о других?
- Действительно, - согласился Алеф и вдруг сделал то, чего еще три минуты назад никак не мог от себя ожидать. Позволил своим рукам, до сих пор лишь слегка придерживавшим партнершу за талию, некоторую вольность: правая заскользила вверх по ее горячей спине до лопаток и обратно, а левая опустилась ниже талии и погладила выпуклый зад Бобы. После чего гномиха закрыла глаза, прижалась к лекпину еще сильнее, положила голову ему на плечо и томно зашептала:
- Милый, милый, милый лекпин. Чистый и неиспорченный…
И тут музыка закончилась. Железяка, никак не ожидавший такой реакции на свои незатейливые ласки, которые он к тому же позволил себе впервые в жизни, отстранился от Бобы и вздохнул с невольным огорчением. А она, глядя ему в глаза, завела руки под свои густые волосы, растрепала их, и на Алефа нахлынула острая волна все того же смешанного запаха ландыша, пива и чего-то незнакомого. Он даже зажмурился и встряхнул головой, словно пытаясь проснуться. А когда открыл глаза, увидел перед своим лицом правую руку гномихи, протянутую для поцелуя.
Железяка неловко исполнил то, чего от него ожидала Боба. И тут же ему захотелось еще и еще целовать эту руку. И не только руку. Захотелось целовать гномиху в губы, захотелось, чтобы она его целовала. Она стояла перед ним, призывно улыбаясь, и, глядя на нее, Алефу уже хотелось целовать ее необъятную грудь, такую соблазнительную и возбуждающую. Вновь зазвучала музыка, но танец теперь уже был быстрый.
Боба хлопнула в ладоши и пустилась в пляс, и Железяка последовал за ней. Они закрутились в бешеном ритме танца, ни на кого не обращая внимания, глядя только в глаза друг другу, касаясь только друг друга. Лишь один раз Алеф наткнулся на Тубуза, увидел его удивленный, завистливый взгляд и тут же забыл про друга, уделив все внимание своей темпераментной партнерше.
Быстрые танцы сменялись медленными. Они танцевали и танцевали, а потом вдруг Железяка и Боба оказались вне гостиной. Это было какое-то помещеньице со стеллажами, уставленными разнокалиберными бочонками и банками, корзинами и коробками. Свободного места там было мало, но вдвоем они поместились, а теснота даже радовала. Они стали целоваться, причем гномиха взяла инициативу на себя, и лекпин отдался в полное ее распоряжение.
А потом Боба ловко расстегнула у себя на спине застежку, высвободила из платья руки, оно соскользнуло, и на обозрение Алефа предстали две арбузоподобные груди с торчащими вверх темными сосками. Гномиха взяла Железяку за голову и прижала к груди. Он с наслаждением уткнулся в нее разгоряченным лицом, покрывая сотней и сотней поцелуев. А в это время его руки нетерпеливо расстегивали пояс, все еще не позволявший упасть платью гномихи на пол, а ее руки так же нетерпеливо избавляли Алефа от одежды…

* * *

- БОТ.
Тубуз Моран обернулся и тут же отпрянул от стоявшего за его спиной, как оказалось, почти вплотную, лекпина, который, судя по нашивке на левом рукаве, был студентом третьего курса факультета. В этой руке лекпин держал разлинованную на клетки доску с установленными на ней фигурками, а правую протягивал для пожатия.
- Давай знакомиться. Топлен.
- Тубуз Моран, - сказал Тубуз. - А Бот, это прозвище?
- Аббревиатура. БОТ: Боба - она такая…
- А… Какая - такая? - ОЛГ!
- То есть?
- Очень любвеобильная гномиха!
- А…
- ЯСВЕОП. КМВНПКП,- сказал Топлен и тут же сам себя расшифровал: - Я сам в ее объятиях побывал. Когда мы вместе на первый курс поступили.
- Э…
- УН Е… - начал Топлен, но, глядя на недоумевающее лицо Тубуза, перешел на нормальную речь: - У нее есть такие духи магические, которые вдохнешь и все - обольщен.
- Правда, что ль?
- Ф. То есть - факт. Мой друг докторишка - Мак-Дин - специальное исследование этих духов проводил.
- НСП. На себе проверял. Неоднократно. И вывел закономерность, что действие этих гномьих духов длится в течение ровно двадцати девяти минут. А по том все обольщение как рукой снимает.
- К! - с восхищением выдохнул Тубуз.
- Чего? - не понял Топлен.
- Класс, говорю, - пояснил он.
- А-а. Ну-ну, - улыбнулся Топлен. - В магорши сыграем?
Тубуз посмотрел на протянутую ему под нос доску, ничем не отличимую от обыкновенной шахматной. И фигурок на ней расположилось такое же количество. Пешки были в виде русалок, но не однотипных: по две с каждой стороны будто бы спали, свернувшись калачиком; еще по две - стояли на хвостах; третьи пары застыли в стремительном движении вперед, а четвертые пары, наоборот, нежились на спинах. Ладьи были в виде неповоротливых болотных черепах, кони походили на морских коньков, а слоны - на оскалившихся щук. Короли представали в виде могучих водяных, возлежащих на толстых листьях лилий. Наиболее колоритно выглядели ферзи - мифические рыбобабы восседали на свирепых рыбодраконах, держа в одной руке уздечку, а в другой трезубец.
Магорши, которые видел перед собой Тубуз, были настоящим произведением искусства, наверняка стоили баснословной суммы, и то, что их держал в руках обычный лекпин, удивляло. Он знал, что игру в магорши начинают преподавать на третьем курсе факультета как один из самых значимых предметов, развивающих память.
- Научишь - сыграем, - сказал лекпин.
- Н Н П! - воскликнул Топлен. - Нет ничего проще! Ты в шахматы хоть играл когда-нибудь?
- А как же!
- Здесь все то же самое. Только есть небольшие отличия. Хотя и очень важные. Запоминай. Фланговые русалки - те, которые спят, могут ходить через клетку, если та, конечно, свободна, не только первым хо дом, но и последующими. А русалки, что ходят от водяного и рыбобабы, все ходы делают только по одной клетке, при этом русалка водяная имеет право съесть только рыбобабу, зато если она дойдет до крайнего Противоположного поля, то вместо нее могут появиться две любые фигурки. Те русалки, что на месте шахматных коней, имеют право ходить удлиненной бук вой Г, то есть через три клетки - вбок на одну. А те, что вместо шахматных слонов, могут есть влево и вправо через одну клетку. Как видишь, пешки-русалки в магоршах поважней, чем в шахматах…
- А фигуры? - спросил Тубуз.
- А вот фигуры как раз действуют по правилам шахмат. Только водяной после объявления мата на самом деле только оказывается парализован. Окончательно съесть его может либо голодная фишка, либо та, которая поглотила ферзя. Вот и вся премудрость. К?

Предыдущая страница 5 Следующая страница


Факультет рыболовной магии 6

- Класс, - согласился лекпин из вежливости. - Только играть мне сейчас чего-то не очень в кайф. Мне бы пива…
- Я готов играть, - сказал кто-то сзади. Они обернулись и увидели вампира Курта.
- Вот и ладненько, - сказал Тубуз. - Вы играйте, а я пока пойду пивка тресну.
Он направился к столу, но на полпути остановился, забыв и про пиво, и про гномиху. На огонек к Воль-Дер-Мару пожаловал новый гость. Вернее, гостья - ведьма Зуйка. Тубуз видел ее лишь один раз - во время отборочных соревнований, когда после грубейшего нарушения правил ведьму дисквалифицировали. Тогда ему было не до нее, но сейчас… Зуйка была хороша. И платье - облегающее, длинное из черной материи - выгодно подчеркивало достоинства фигуры.
Новая гостья не успела сделать и трех шагов от порога, как Тубуз уже предстал перед ней. Она был немного выше лекпина, и тому пришлось привстать на цыпочки.
- Если вы откажетесь подарить мне этот танец, я смотаю всю леску со своей спиннинговой катушки, сделаю из нее крепкую петлю и повешусь у вас на глазах! - выпалил лекпин.
Зуйка как бы в ужасе распахнула свои и без того огромные глаза.
- В таком случае считайте, что вы обязаны мне жизнью, - сказала она и, положив руки на плечи Тубуза, позволила повести себя в танце.

* * *

Первое, что увидел Железяка, когда вслед за Бобой покинул кладовку и очутился в гостиной, была смеющаяся Зуйка, кружащаяся в танце с Тубузом. Боба тут же куда-то пропала, но Алефа это совсем не беспокоило, он как-то сразу к ней охладел. Не упуская из вида танцующих, он отошел к стене и, прислонившись к ней спиной, опустился на корточки. Кто-то сунул ему полную пивную кружку, он машинально принял ее, отхлебнул, поперхнулся и закашлялся. Жидкость в кружке крепостью явно превышала крепость пива.
Тубуз ни на мгновение не отпускал от себя веселящуюся ведьмочку. Заканчивался медленный танец, и они пускались в быстрый, потом опять сближались в медленном. Сближались, с точки зрения Железяки, совсем не невинно - его друг вовсю давал волю рукам, шаловливо поглаживая Зуйку не только по спине. Из-за этих шалостей внутри Алефа с каждой минутой усиливалось никогда не испытываемое раньше чувство ревности. Он вот-вот готов был вскочить и вырвать из рук друга девушку.
Дважды Железяка ловил на себе ее взгляд, брошенный отнюдь не вскользь. Зуйка смотрела на него с явным интересом и один раз, кажется, даже подмигнула лекпину. Или это было только иллюзией. Он очень хотел оказаться на месте Тубуза, но почему-то не мог просто встать и пригласить Зуйку на очередной танец.
Из полуотрешенного состояния его вывел звонкий голос Воль-Дер-Мара:
- Дорогие гости, позвольте несколько слов! Гости повернулись к хозяину дома, который стоял на пороге комнаты с бутылкой в руке.
- Мой дедушка, когда ему было сто девяносто девять лет, во время своей девяносто девятой свадьбы однажды сказал. - Воль-Дер-Мар сделал короткую паузу, во время которой многие поспешили наполнить рюмки, бокалы и кружки. - Если где-то от души веселится хорошая компания и все довольны и счастливы, то каждый из мужчин, безусловно, понимает, что эта радость и это веселье были бы далеко не полными, если бы среди гостей он не видел наших дорогих представительниц прекрасного пола. Не мог бы ими любоваться, не мог бы делать им комплименты, не мог бы с ними танцевать!
Все невольно завертели головами в поисках тех, в честь кого произносился тост. Центров внимания оказалось всего три: сильно засмущавшаяся и зардевшаяся Ксана, упершая руки в бока и с неприкрытым вызовом смотревшая на всех Боба и почему-то недовольно покусывающая губы Зуйка.
- Так выпьем же за присутствующих здесь особ прекрасного пола!!! - воскликнул Воль-Дер-Мар. Его поддержал дружный одобрительный гул и звон бока лов и кружек.
Рядом с Железякой никого, чтобы чокнуться, не оказалось, и он просто приподнял свою кружку и хотел сделать добрый глоток, но вновь поперхнулся и закашлялся.
- Что, друг лекпин, пиво невкусное? Железяка поднял голову и увидел улыбающегося Воль-Дер-Мара.
- Необычное оно какое-то, - сказал лекпин.
- Ну-ка, дай-ка посмотреть. - Воль-Дер-Мар сунул ему в руку свою бутылку, взамен взял у Алефа кружку и осушил ее в три глотка. - Вроде нормальное… Если тебе что-то не по вкусу пришлось, не стесняйся, бери что нравится.
- Ага, - кивнул Железяка, и Воль-Дер-Мар, одобрительно улыбнувшись, отошел в сторонку.
Как хорошо, что мы с ним познакомились! Очень хорошо… - подумал лекпин. - А где Зуйка?! Ни ведьмочки, ни Тубуза среди гостей видно не было. Алеф захотел встать, но ноги вдруг стали будто чужими. Он повторил попытку и понял, что выпил сегодня слишком много. Да и общение с Бобой сил не прибавило.
- Гр, о чем думать, что хотеть? - прогромыхал сверху голос Пуслана.
- Хотеть с Тубузом парой словечек перемолвиться, он пропал куда-то!
- Он не пропал, гр. Он с этой, которая, гр, дисква…
- Где? - Железяка вновь безуспешно попытался приподняться. - Где они?
- Я не знать. Они пошли на улицу, гр…
- Как?! - возмутился лекпин. - Как на улицу! Мне нужно их срочно найти. Помоги мне, Пуслан…
- Пойти, гр, вместе. - Тролль одной рукой поднял его за шиворот. Через минуту они оказались на крыльце дома, причем Алеф, хоть и был в вертикальном положении, пола ногами не касался - Пуслан продолжал держать его. - Куда пойти?
- А-а-а… - Железяка в растерянности осмотрелся. В сгущающихся сумерках сад казался непроходимыми дебрями. - Э-э-э…
- Они спрятаться, гр. - сказал тролль и, подумав, выразительно добавил, - уединиться!
- Отпусти меня, - упавшим голосом сказал Алеф.
Пуслан разжал пальцы, и лекпин грохнулся на ступеньки крыльца. От такого падения он должен был расшибить колени, но сейчас ничего не почувствовал. Это пуслановское уединиться подействовало на него слишком угнетающе, чтобы обращать внимание на какие-то ушибы.
Так же не обращал он внимания ни на доносившийся из дома шум веселья, ни на сидевшего рядом на земле и время от времени грыкающего Пуслана. Железяке показалось даже, что он переступил через грань бодрствования и впал в мутную дрему. Во всяком случае, когда именно на небе появилась луна, он не помнил.
Луна была первым, что он увидел после того, как сильно вздрогнул и словно бы очнулся от раздавшегося из глубины сада знакомого вопля Ой-е-о-о! Через секунду крик повторился, затем еще раз, а еще через несколько секунд перед продолжавшими сидеть Железякой и Пусланом предстал их всклокоченный, растрепанный друг. Тубуз с разбегу шлепнулся перед ними на колени.
- А-а-а-а! - принялся кричать он, хватая Алефа за плечи и немилосердно тряся. - А-а-а-а! Мне надо выпить, мне надо выпить, срочно выпить. А-а-а!
- Нет! - вдруг рявкнул ему в лицо Железяка, и лекпин, не ожидавший такого, вмиг заткнулся и опустил руки. Теперь уже Алеф схватил его, но только за грудки и тоже встряхнул, но гораздо сильней: - Где Зуйка, несчастный? Что ты с ней сделал?
- Я с ней? Я? - удивился Тубуз. - Ты, что, Железякочка! Это не я, это она со мной, ведьма. Она!
- Что она?
- Я не знал, я испугался…
- Да говори же, в чем дело! - снова встряхнул его Железяка.
- Понимаешь, как только она в гостиную вошла, я сразу к ней, - торопливо стал рассказывать Тубуз. - Думаю, не провороню свое счастье, думаю, чем я тебя хуже…
- В каком смысле хуже? - прервал его Алеф.
- В таком, что тебе с гномихой подфартило, ну а мне, думаю, с этой Зуйкой должно повезти.
- Та-ак, - Железяка скрипнул зубами, - давай дальше.
- Я ее танцевать пригласил - она не против. К!
- Что - К? - не понял Алеф.
- К - значит классно!. Так один лекпин выражается, Топлен. Он все слова зашифровывает…
- Забудь про своего шифровальщика! - вскипел Железяка. - Что Зуйка?
- Что - что? Все как по сценарию шло - танцы-шманцы-обниманцы. А потом, когда Воль-Дер-Мар про женщин тост сказал, она чего-то насупилась и говорит, пойдем, мол, отсюда в сад. Ну а мне того и надо. Сам, небось, понимаешь. Ты с Бобой-то…
- Дальше!!!
- Вышли мы в сад. Гуляем, я шучу, как могу, она смеется, сама шуточки отпускает. А когда луна на небе выглянул а, я к более решительным действиям перешел и чувствую: Зуйка - вот она, вся моя. Я такого никогда еще не испытывал, платье ей задираю, а сам дрожу весь. Платье-то облегающее, задирается с трудом. Но она, Зуйка, бедрами своими так поведет, и платье само немножко вверх поднимается. К!.. - Тубуз мечтательно закрыл глаза, но тут же встрепенулся.- И только когда я платье до пояса поднял и хотел за трусики взяться, понял, что трусиков-то на ней и нет! А она, Зуйка, возьми да повернись ко мне спиной! Возьми да и наклонись! Представляешь, мы с ней в одни, ночь, луна светит, а она с задранным платьем поворачивается ко мне спиной и наклоняется. И я в лунном свете вижу, вижу… Я у нее вижу…
- Я знаю, что ты видеть, гр, гр… - впервые за весь рассказ подал голос Пуслан.
Но Железяка, не обратив на тролля внимания, закричал:
- Что ты там такого мог у нее увидеть?!
- Хвост, Железякочка! Хвост там у нее, понимаешь?!
- Как хвост?
- А вот так. Завитушкой, с мохнатой кисточкой на кончике, - сказал Тубуз. - И так эта завитушечка подрагивает, будто с тобой заигрывает. Я чуть с ума не сошел. Испугался, закричал… А она, ведьма, смеяться начала…

Глава седьмая
ТРАВИТЕЛИ

Проснувшись, Железяка попытался первым делом последовательно воспроизвести события вчерашнего вечера. Но перед глазами несколько раз прокрутился только что снившийся сон.
А снилось ему, что бегут они с Зуйкой, взявшись за руки, с высокого берега к воде. Бегут обнаженные, и нет у нее никакого хвоста, и кажется ему, что она красивее всех на свете. Они вбегают в воду, рассыпая блестящие на солнце брызги, ныряют и плывут под водой с открытыми глазами. Он вырвался вперед, Зуйка немного отстала, а когда Железяка посмотрел назад, то вместо ведьмочки увидел лишь медленно опускающийся на дно скелет. Лекпин в ужасе открыл рот, сразу начал захлебываться, забарахтался, чтобы выплыть на поверхность. А когда выплыл и откашлялся, увидел, что находится совсем рядом с берегом. И на берегу сидит Воль-Дер-Мар. Сидит в роскошном одеянии из красного бархата и печально ему улыбается. Алеф что-то ему крикнул, но тот, не сказав ни слова, встал и начал подниматься по крутому берегу. Лишь на самом верху Воль-Дер-Мар обернулся, помахал лекпину рукой и исчез…
Сон вспоминался очень четко, в деталях. Гораздо четче, чем конец вчерашней вечеринки. Железяка помнил лишь то, что настолько обессилел, что совершенно не мог передвигаться самостоятельно, и то, как Пуслан и Тубуз, миновав гостиную, где все еще продолжались танцы, дотащили его до комнатушки на втором, этаже. А то, как укладывали его в кровать, уже не помнил. В голове лишь звучала оброненная Пусланом фраза: А наши тролльчихи тоже с хвостами родится, а потом их отламывать. Твердые. Хвосты. Сидеть мешать…
Алеф машинально себя ощупал - хвост, слава Прозрачной воде, за ночь у него не вырос.

* * *

На просторной кухне Воль-Дер-Мара хозяйничал Тубуз. На плите бурлил кофейник, источая аромат свежесваренного кофе; аппетитно шкворчала огромная сковородка с жареной рыбой, залитой пятью яйцами; на подносе в форме камбалы были аккуратно разложены ломти хлеба, намазанные толстым слоем коровьего масла; на кухонном столике стояли приборы. Все было сервировано по высшему разряду.
- Ну, ты как? - смущенно улыбнувшись, спросил Тубуз у остановившегося на пороге Железяки.
- Пока еще не соображу. - Алеф усиленно потер пальцами виски. - Тролль дрыхнет еще? А Воль-Дер-Мар?
- Спят, голубчики.
- Пора бы их разбудить, а?
- Я сбегаю, разбужу, - с готовностью отозвался Тубуз. - Ты садись, а я мигом.
Железяка последовал совету приятеля, но не прошло и минуты, как подскочил словно ужаленный, услышав из глубины дома истошные крики.
- Он не просыпается! Железяка, он не просыпается! Лекпин бросился выяснять, в чем дело, по пути опрокинув стул. Сначала он заглянул в спальню для гостей, которую покинул несколько минут назад. Тролль по-прежнему спал, только чуть погромче всхрапывал. Затем Алеф спустился в кабинет хозяина дома. Там было сумрачно. Воль-Дер-Мар лежал на диване лицом вверх, а Тубуз неистово тряс его за плечи и приговаривал:
- Воль, вставай, вставай! Солнце уже давно взошло, вставай!
Первым делом Железяка подошел к окну и распахнул занавески. В кабинет хлынул солнечный свет. Картина, представшая взору лекпина, была жуткой. Лицо весельчака Воль-Дер-Мара изменилось до неузнаваемости. Скорее это было не лицо, а маска: кожа - бледно-серого оттенка, голова запрокинута, острый подбородок задран вверх, вокруг закрытых глаз расплылись темно-синие круги.
- Что с ним? - спросил Алеф, приложил ладонь ко лбу Воль-Дер-Мара и тут же ее отдернул. - Он холодный! Он совсем ледяной!
- И не дышит, - промолвил Тубуз.
Лекпины посмотрели друг на друга и в один голос спросили:
- Он умер?
Повисла напряженная пауза.
- Скорее! - крикнул Железяка. - Беги, буди Пуслана, а потом мчись за помощью! К декану, к Кшиштовицкому. А я с ним здесь побуду.
Тубуз не заставил просить себя дважды и вылетел из кабинета. Алеф приложил ухо к груди Воль-Дер-Мара в надежде услышать биение сердца. Но сердце не билось, и даже сквозь одежду чувствовался холод. Зеркало! - вспомнил лекпин. - Надо приложить к губам зеркало! Он осмотрелся в поисках зеркала, нигде такового не увидел, метнулся к столу, где стояло несколько пустых бокалов, схватил один и приложил его к губам неподвижно лежащего человека. Нет, следов дыхания на стекле не появилось. В это время в прихожей раздался непонятный шум. Что-то загромыхало, послышались голоса, затем недовольный рев Пуслана и грубый властный окрик:
- Именем герпштцога Ули-Клуна, никому не двигаться, мерзкие еноты! У нас есть сведения, что в этом доме совершено страшное преступление!
Железяка бросился к двери, но та распахнулась ему навстречу с такой силой, что лекпина припечатало к стене. На мгновение он даже потерял сознание, а когда оно прояснилось, Алеф сообразил, что лучше всего так и остаться стоять, не шевелясь и даже не дыша. Он не видел людей, ворвавшихся в кабинет, но зато хорошо все слышал.
- Вон он, труп! Точно, труп, я знаю. Поглядьте, весь зеленый лежит. Эта парочка - лекпин с троллем - его отравили!!!
- Может, доктора позвать?
- К тритонам доктора! Тут и так все ясно. Подсыпали ему яд в бокал. Вон, посмотри, бокал рядом с диваном на полу валяется. Кстати, прихвати-ка его. Да аккуратно, чтобы следы не замазать.
- А куда этих травителей-то?
- Как всегда - в герптшцогские казематы. Пускай посидят, пока их Боберс не допросит. Самый знатный наш палач! Ему-то во всем признаются.
- Логично. Ты сам-то как думаешь? Кто из них травитель? Громила или мелкий?
- Я думаю, что оба. Уж очень это подозрительная парочка. Где ты видел, чтобы лекпины с троллями якшались?
- Логично.
- Вот именно! Все. Стража, забирайте тело, и уходим.
- Аи! А-а-а… - До замершего за дверью Железяки донесся грохот, звуки падения и бьющегося стекла.
- Ты что натворил, болезный? Всю посуду перебил! Как теперь следы-то найдем?!
- Да не виноват я! Это все черепаха проклятая под ногами путается. Споткнулся я об нее, вот и упал на столик с бокалами. Если бы этот из рук не выпустил, так голову бы себе разбил.
- Да, голову разбивать нельзя. А то есть будет не чем. Ха-ха! Логично?
- Ха! Логично…
Когда в кабинете все стихло, Алеф, стоявший ни жив ни мертв, наконец, сделал вдох полной грудью. Дверь, которая до этого была к нему словно приклеена, подарила ему свободу и медленно закрылась…

* * *

Начальник наряда герптшцогских стражников господин Еноварм самолично правил повозкой, запряженной парой лошадей. Согласно статусу, он должен был бы сидеть на передке рядом с возничим и с высоты руководить своими людьми, но такое ничегонеделание было не в его характере. Как любил говаривать Еноварм: Я лучше хапну иницативу в свои лапы, чем буду выжидать, пока тупые подчиненные сообразят, чего хотит от них начальник!
Так же, как и оставшийся не у дел возница - его первый помощник Тасман Младший, Еноварм был обут в тяжелые болотные сапоги с подвернутыми голенищами и синюю униформу, поверх которой был надет не совсем уместный в данных обстоятельствах жилет ярко-оранжевого цвета. Но тогда как на голове худого долговязого Тасмана была всего-навсего вязаная кепка, коренастый Еноварм гордо взирал на окружающих из-под остроконечного кожаного шлема, увенчанного эмблемой герптшцога Ули-Клуна.
Невысокие борта довольно длинной повозки украшали цвета герптшцога - синий с оранжевым, а на передке была вырезана его эмблема - три тесно прижатые друг к другу восьмерки. В повозке, подпираемые с боков стражниками, сидели лекпин Тубуз и тролль Пуслан со связанными руками, а между ними лежал завернутый в грубую рогожу Воль-Дер-Мар.
Повозка выехала за ворота городка факультета рыболовной магии, большие деревянные колеса загрохотали по камням мостовой. Движение повозки никак нельзя было назвать ровным: лошади то вдруг ускоряли ход, то шарахались из стороны в сторону, то совсем останавливались. Таким манером даже дрова везти было бы неправильно, не говоря уже о людях, а тем более о находящемся в повозке покойнике.
Однако Еноварму, похоже, на это было наплевать. Пребывая в отличном расположении духа, он правил лошадьми, вразнобой дергая вожжами. При этом не переставал крутить головой в разные стороны и ни на минуту не умолкал.
- Главное - вовремя регорнуть на сигнал! - торопливо говорил он. - Сигнал поступил - регируй. Чего начальства дожидаться-то? Пока начальства ждать, приказов там разных - никаких уликов не останется. Так что запомни: наше главное дело - быстро делать дело! А?
- Логично, - согласился Тасман, ни в коем случае не собираясь спорить.
- Вот именно - лохично! О! Поглядь, какая краля идет! - Еноварм показал на семенящую вдоль обочины неуклюжую толстуху неопределенного возраста, закутанную в цветастый платок. - Эй, енотиха, подь сюда, погутарим!
Толстуха прибавила шагу и свернула на дорожку, ведущую к озеру Зуро. Еноварм резко завернул за ней лошадей, отчего повозка сильно накренилась, но вспомнил, что везет пленников, да еще и труп, заставил лошадей вновь пойти по мостовой.
Сидящие в повозке стражники никак на этот маневр не отреагировали. Поникший Пуслан, казалось, вообще ни на что не обращал внимания. Лишь Тубуз, из-за всех этих резких маневров до крови прикусивший язык, был вне себя. Все было не так. То есть все, что произошло с того момента, когда он увидел в кабинете неподвижного Воль-Дер-Мара, не должно было случиться. Воль-Дер-Мар должен был проснуться; Пуслана и его самого не должны были арестовать, обвиняя в убийстве; этот ненормальный начальник стражников не должен был так ехать, Тубуз не должен был прикусить язык…
Лекпин был зол и растерян. Единственное, что он мог сделать в сложившихся обстоятельствах, так это сообщить кому-нибудь о происшедшем. Он глазел по сторонам, надеясь увидеть знакомое лицо, но среди редких в это час прохожих таких не наблюдалось.
- Куда нас везут? - обратился он ко всем стражникам сразу, но ни один из них даже бровью не повел.
- Куда везут-то? - Повысив голос, Тубуз толкнул локтем того, что сидел от него слева. И тут же получил в ответ такой толчок, что зубы клацнули. Хорошо хоть, не прикусил язык во второй раз. И тут он заметил знакомую фигуру - дорога как раз вдоль озера и вскоре должна была повернуть на мост через впадающую в Зуро речушку. Неподалеку от моста на песчаном берегу озера поспешно облачался в одежды гном Четвеерг двести второй. Тубуз аж привстал - и впился в гнома взглядом, словно гипнотизируя, чтобы тот оглянулся. Четвеерг и в самом деле оглянулся, но, завидя повозку, сразу пригнулся, что-то подхватил с земли и юркнул в густые прибрежные заросли.
Тубуз с досады готов был кусать себе локти, но поделать ничего не мог. Тем временем повозка въехала на пригорок и повернула к мосту. В надежде, что гном все-таки покажется, лекпин чуть не вывернул себе шею, высматривая его на берегу. Только когда телега въехала на ровную поверхность моста, Тубуз, горько вздохнув, отвернулся. И сразу же встретился взглядом со своим соплеменником Топленом, познакомиться с которым ему довелось во время вчерашней пирушки.
Тот сидел на берегу реки с удочкой в руках.
Тубуз встрепенулся, открыл рот, но Топлен, упреждая его, выкрикнул лишь одну букву: - М!
Чего? - беззвучно прошептал Тубуз. Топлен скорчил гримасу, с досадой покачал головой и вновь крикнул:
- М! П?
Что он от меня хочет-то? - подумал лекпин. - Ты чего это, мелкота, здесь разорался?! Порядок нарушаешь!! Тишине вредишь!!! Рыбу пугаешь! - набросился на лекпина Еноварм. - Хочешь, чтобы я и тебя вместе с этими травителями в кутузку отправил?
Выслушивание дальнейших угроз, по-видимому, не входило в планы Топлена. Он вытащил удочку из воды и спокойно пошел в сторону замка.
- Ха-ха-ха! - скорее закричал, чем засмеялся начальник отряда стражников, и те загоготали вместе с ним. - Смотри - ничего не поймал! Ловить не умеет, енот глупый.
Еноварм хлестнул вожжами лошадей, те рванулись как-то вбок, и повозка задела левым бортом перила. Раздался грохот треснувшего дерева, настил моста начал крениться, и в следующее мгновение повозка со всеми пассажирами, за исключением Еноварма, который повис на одной из оставшихся стоять опор, рухнула в реку.
Тубуз хорошо умел плавать, но только не со связанными руками. Впрочем, и это было не страшно: неширокую в этом месте речушку он мог бы форсировать и без помощи рук - на спине, работая только ногами либо несколько раз подряд ныряя и выныривая. Обо всем этом он успел подумать в первое же мгновение своего погружения. Вот только был ли ему резон выплывать на берег вместе со стражниками, которые тут же и взяли бы его под белы рученьки! А может, воспользовавшись суетой, укрыться где-нибудь в осоке?
Тубуз открыл глаза, чтобы сориентироваться под водой, и еле-еле увернулся от опускавшегося на него чего-то большого и крутящегося. Он сразу догадался, что это завернутое в рогожу тело Воль-Дер-Мара. Лекпин инстинктивно ухватился связанными руками за край рогожи, потянул ее на себя и… очутился лицом к лицу с мертвецом. Тубуз непроизвольно отшатнулся. Потом захотел схватить Воль-Дер-Мара и не дать ему опуститься на дно, но тот вдруг начал быстро от него удаляться по направлению к озеру. Не успев удивиться, как такое может происходить в речке с почти отсутсвующим течением, Тубуз устремился за ним. Но догнать Воль-Дер-Мара оказалось невозможно - его будто кто-то взял на буксир. Потом перед лицом лекпина вывернулся широченный раздвоенный хвост с крупной серебристой чешуей. Тубуз не без труда от него увернулся, и в следующее мгновение, словно поплавок, выскочил на поверхность и забарахтался в воде. Ни о каком бегстве он уже не помышлял.
- Гр! Спокойно, - прозвучало откуда-то сверху, и Тубуз почувствовал, как его схватили за шиворот и подняли над водой.
Глубина под мостом была троллю по пояс. Пуслан, руки которого были связаны за спиной, словно кошка котенка, держал лекпина зубами за шкирку, без особых трудностей продвигаясь к берегу. Вокруг них барахтались стражники, а сверху, с единственной удержавшейся в вертикальном положении опоры моста, истошно орал Еноварм:
- Травителей не упустите! На берег вылазьте, еноты поганые! Покойника хватайте! Чево?! Я вам дам - тело исчезло!!! Ах вы, енотовидные! Чтоб вмиг я покойника на берегу увидел! А-а-а-а… Держите меня, держите…
Чем больше и громче кричал начальник стражи, тем ниже сползал он по скользкой опоре, все потуги удержаться были тщетны. Сначала воды коснулись ноги. Еноварм предпринял последнюю отчаянную попытку вскарабкаться наверх, но с криком Спасите! шмякнулся в воду.
Когда Пуслан с Тубузом выбрались на берег, там успела собраться порядочная толпа зевак. Все с интересом наблюдали за действиями стражников, которые никак не могли обнаружить утонувшего Воль-Дер-Мара. Кое-кто посмеивался, другие выкрикивали советы.
Протиснувшись сквозь толпу, к Тубузу подошел Топлен.
- М! С и 3! - сказал он и быстро расшифровал. - Молчи! Слушай и запоминай: Н Н И С Н! В Д МУРУ. ПЭТЕНВ. ИННЗ. П?
- Понял… почти… - сказал ошарашенный Тубуз. - А…
Но задать соплеменнику хотя бы один вопрос ему не удалось. Из воды вылезли разъяренный Еноварм и двое стражников. Они вытолкали Тубуза и Пуслана на дорогу и повели в город. Остальные стражники под руководством Тасмана остались искать тело и вытаскивать из реки повозку.
- Сбежать хотели, травители? Не выйдет! - покрикивал Еноварм. - Негодные еноты! От справедливого правосудия вам не уйти.

* * *

Эльф Малач сидел на скамеечке возле входа в герптшцогские казармы и курил длинную эльфийскую трубку. На нем было парадное профессорское одеяние, сбоку приторочена длинная шпага, на поясе висели два тонких стилета, а за плечами - старинный лук и колчан со стрелами. Солнце светило ему в глаза, Малач жмурился и пускал причудливые клубы дыма.
Рядом с ним сидел вампир Курт, на голове которого была широкополая шляпа, защищавшая от солнечных лучей.
- Что-то больно долго их нет, - сказал Курт, потирая глаза.
- Не нервничай. - Малач выпустил изо рта длинную струю дыма. - Сидим и ждем, никуда они не денутся. Главное, чтобы наши приятели сделали все как надо.
- Да, да, сидим и ждем, - вздохнул Курт.
- Расскажи-ка еще раз по порядку, как все было. Только ничего не упускай.
- Как было. - Курт надавил на глаза щепотками пальцев. - В самый разгар вечеринки мы с Топленом пошли на улицу в беседку, что за домом, в магорши играть. Там тихо, никто не мешает. А магорши у Топлена светящиеся, так что он мог играть спокойно, ну а я - сами знаете, как ночью вижу.
- Знаю, знаю, - усмехнулся Малач, - давай дальше.
- Дальше. Дальше мы всю ночь проиграли. Ничья у нас была. Когда стало рассветать, решающую партию начали. Да, пока играли, за нами постоянно одна из черепах наблюдала. Ну, какая-то там Манюанна… Вдруг она лапами своими заскребла, словно сигнал нам подавая, и к дому посеменила. Мы за ней, посмотреть, чем это она так встревожилась. Глядим, к окошку в кабинет Воль-Дер-Мара какой-то гоблин прилип. Топлен его шугануть хотел, но тот, наверное, уже увидел все, что захотел, и быстренько так к калитке побежал.
- Лицо, говоришь, успел его разглядеть?
- Успел и запомнил. Они, гоблины эти, хоть и похожи друг на друга, как две капли крови, но этого я узнаю - есть в нем что-то особое. - Курт сжал кулаки.
- Так, хорошо, давай дальше, - подбодрил Малач.
- Нам этот гоблин больно подозрительным показался. А вы, помню, просили, если я что-нибудь такое замечу, сразу сообщить. Мы решили, что Топлен во дворе Воль-Дер-Мара останется, а я за гоблином буду следить. Солнце еще не взошло, и я в летучую мышь перекинулся. Правда, под утро мне это с трудом удается: летаю не очень быстро, зрение садится. Зато ничье внимание не привлекаю. Гоблин в первом же переулке с какой-то личностью встретился. Кто он такой, мне разглядеть не удалось, хоть я в каком-то метре над их головами к стене прилепился. Он весь в черном был: плащ с черным капюшоном, сапоги черные, перчатки… Голос у него такой… особенный… Какой - передать не могу, но услышу - узнаю сразу. Гоблин ему и говорит: Мертвее не бывает, кумир.
- Кумир… - повторил Малач. - Надо же… А тот его никак не называл?

Предыдущая страница 6 Следующая страница


7 Евгений Константинов, Алексей Штерн

- Нет. Спросил только: Отвечаешь? Гоблин кивнул в знак согласия. Тогда этот в черном достал лист бумаги и стал писать. Я текст не видел, но что он пишет, своим чутьем по движению пера уловил. Там дословно было вот что: В своем доме убит Воль-Дер-Map. Отравители еще не успели скрыться с места преступления. Спешите!
- Грамотный доносец, - вставил Малач.
- Грамотный, - согласился Курт и продолжил: - Когда черный писать закончил, гоблин ему и говорит: Тебя, мой кумир, могут по почерку узнать! Тот хмыкнул и уверенно так сказал: У них мозгов не хватит, чтобы мой почерк сразу зафиксировать. А потом велел гоблину бежать и опустить донос в герптшцогский Ящик Правды. Тот побежал, этот тоже пошел, а я…- Курт тяжело вздохнул. - Как раз в этот момент моего тела первые лучи солнца коснулись, а это для вампира, который в образе летучей мыши обретается, хуже ожога, хуже… В общем, очнулся я в человеческом облике на том самом месте, когда солнце уже вовсю светило. И сразу к вам поковылял. Опоздал, конечно…
- Ничего, дружище Курт. Зато я успел кое-какие меры предпринять. И если твой Топлен, Четвеерг двести второй и Сероводм исполнят все в точности, как я просил, тогда… - Малач похлопал вампира по плечу, - Тогда, дружище, считай, что мы большую беду от всех нас отвели!
- А как же Воль-Дер-Мар? Как же лекпины, тролль? И что гном с Топленом и с этим… с водяным, исполнить должны были?
- А то, что им самим очень по душе: Четвеергу в ясном месте немного топориком помахать, Топлену свою манеру изъясняться применить, ну а Сероводму поплавать чуток… Ладно, подробности потом узнаешь. - Эльф поднялся со скамейки и показал трубкой в конец улицы, где появилась направляющаяся к казармам процессия.
По мере ее приближения у эльфа на душе становилось все спокойнее, а когда шествовавший впереди всех начальник наряда стражников оказался перед ним шагах в пяти, Малач и вовсе улыбался.
- Доброе утро, господин Еноварм! - нарочито громко сказал Малач, сразу концентрируя на себе всеобщее внимание. - Как служба-службушка? Не тяготит ли доблестных стражничков?!
- Ха! - не понял иронии Еноварм. - Господин прохвессор имеет возможность лично убедиться - трудимся во благо великого герптшцога Ули-Клуна, не щадя сил, здоровья и всего такого! Вот, задержали двух опаснейших преступников. - Он показал на Тубуза и Пуслана. - Так что у меня появился отличный шанс для повышения.
- Поздравляю вас, господин Еноварм! Надеюсь, повышение отпразднуем вместе? - Малач подмигнул начальнику стражников и потер ладони. - И что же натворили эти несчастные? Сдается мне, они являются кандидатами в студенты факультета рыболовной магии?
- Являлись кандидатами, господин прохвессор, являлись! - радостно провозгласил Еноварм. - Теперь их судьбе не позавидуешь: подземелье-допрос-палач. Ведь эти негодяи насмерть траванули господина Воль-Дер-Мара. Ко всему прочему, по дороге сюда они пытались бежать, но я лично их поймал! И теперь…
- Как отравили Воль-Дер-Мара? Этого не может быть! Где же он? Где тело моего друга?! Признайтесь, господин Еноварм, что вы просто надо мной пошутили!
- Да какие шутки, прохвессор! Я лично видел труп…
- Так где же он?!
- Аи, - с досадой отмахнулся Еноварм. - Утонул в этой… в Ловашне.
- Позвольте! Вы утверждали, что Воль-Дер-Мар был отравлен. - Малач обвел вопрошающим взглядом собравшуюся вокруг толпу. - Или я чего-то не понимаю, или…
- Конечно, отравлен! - повысил голос Еноварм. - Но когда мы везли тело, мост вдруг рухнул в эту… в Ловашню, и мы все в нее упали. Видите - одежда еще не высохла! А тело покойного, то есть покойник, ваш друг… - Еноварм вдруг поймал себя на том, что он, начальник стражников, оправдывается перед каким-то гражданским, пусть даже прохвессором, и это на виду у множества народа. Он приосанился и, сделав глубокий вдох, крикнул: - Тело в ближайшее время будет найдено. А преступники понесут заслуженную кару. Расступись!!!
- Стоп, стоп, стоп. - Скрестив руки на груди, Малач сделал шаг ему навстречу, так что оказался с Еновармом нос к носу.
- В чем дело, прохвессор? - отпрянул тот и инстинктивно схватился за шпагу.
- Профессор юриспруденции, с вашего позволения, - не обращая внимания на этот жест, сказал Малач. - Одна из моих прямых обязанностей - соблюдать букву закона касаемо всех жителей замка факультета рыболовной магии. Эти двое, - он кивнул на стоявших поблизости Тубуза и Пуслана. - будущие студенты факультета, и с этой минуты я объявляю их адвокатом. Господин Еноварм, советую по дружбе: если хотите избежать неприятностей, немедленно предъявите законные основания для задержания этих двух господ.
- Что ж, предъявим, - подбоченился Еноварм. - Тролль и лекпин задержаны по обвинению в преступлении: убийстве господина Воль-Дер-Мара, вашего, между прочим, друга, при помощи отравления! Арестованные должны быть немедленно препровождены в…
- Стоп! - Малач поднял правую руку. - Признались ли обвиняемые в убийстве?
- Признаются, - уверенно сказал Еноварм.
- Признаетесь? - повернулся Малач к арестованным.
- Гр, - подал голос Пуслан, - мы никого не убивать!
- Господин Еноварм, имеются ли у вас какие-либо улики против господ Пуслана и Тубуза?
- Э-э… - Еноварм запнулся, вспомнив про разбитый бокал. - На этих травителей поступил сигнал…
- Донос?
- Э-э… Неважно!
- И что же в том доносе было?
- Да хоть сами поглядьте. - Еноварм порылся в боковом кармане и извлек слегка подмоченный лист бумаги. - Пожалуйста!
Повертев листок в руках, Малач, нахмурившись, вернул ее начальнику стражи:
- По-моему, ваша шутка слишком затянулась, господин Еноварм. Зачем мне смотреть на совершенно чистую бумагу?
- Как чистую?! - Еноварм вырвал листок из рук эльфа. - Здесь же ясно было написано, что в своем доме убит Воль-Дер-Мар, травители еще не успели скрыться…
- Как? Там даже не назывались имена убийц?!
- Н-н-нет, - начал заикаться Еноварм. - Но…
- А может быть, господин Еноварм, вам все это приснилось? Донос, убийство…
- Но труп!
- Где труп?
- Утонул в этой… в Ловашне. Его пока не нашли…
- Не нашли в реке, где почти нет течения, и глубина обычному человеку чуть выше пояса? Такого просто быть не может! А кто, собственно, кроме вас, видел убитого? - спросил Малач и подскочил к ближайшему в толпе, которым оказался не кто иной, как Топлен: - Ты труп видел?
- Н! - помотал тот головой. - То есть нет, не видел я никакого трупа!
- Так, - Малач оглянулся и ткнул пальцем в Курта. - Может быть, ты видел?
- Трупа я не видел, потому что его там не было!
- Понятно! А кто-нибудь из присутствующих видел в повозке тело господина Воль-Дер-Мара?
- Да какой там труп! Не было никакого трупа, - закричали из толпы. - Перепились стражники, да так, что мост поломали. Труп для отвода глаз выдумали. Все виновных ищут!
- Что ж, господин Еноварм, думаю, не видать вам повышения по службе. Как бы не понизили…
- Но труп был, - промямлил Еноварм, лицо которого стало очень бледным. - Я сам видел. И вот этот видел, - он ткнул пальцем в Тубуза. - Скажи, ты ведь видел Воль-Дер-Мара?
Только теперь до лекпина окончательно дошел смысл набора букв, сказанных Топленом на берегу реки. Он преобразовал их слова и, глядя в лицо Еноварма, выпалил единым духом:
- Воль-Дер-Мар ушел рано утром. После этого я его не видел. И ничего не знаю. На нет и суда нет! Понял?
- Вот! - воскликнул Малач. - Если так же четко ты будешь отвечать на уроках юриспруденции, я буду ставить тебе исключительно отличные оценки!
Отодвинув в сторонку онемевшего начальника стражи, Малач подошел к пленникам, вынул из-за пояса стилет и перерезал веревки сначала на руках Тубуза, потом - Пуслана…

Глава восьмая
УГОСТИ РЫБКОЙ!

- Нет, все-таки очень хотелось бы знать, какой сюрпризец приготовили нам наши профессора? - Тубуз нервно потер щеки. - Что это за экзамен, хм, Угости рыбкой!, кого это я должен угощать и какой такой рыбкой? Вот меня бы кто сейчас угостил - не отказался бы! Время-то уже обеденное, а у меня во рту еще рыбьей косточки не было!
- Не у тебя одного, - вздохнул Железяка.
- Гр, гр, - согласился с друзьями Пуслан. Неразлучная троица и вместе с ними еще целая толпа разномастных представителей Среднешиманья, лелеявших надежду быть зачисленными студиозами на факультет рыболовной магии, собрались в экзаменационной комнате, где три дня назад сдавали первый экзамен.
Несмотря на кажущуюся примитивность, тот экзамен для многих отроков оказался не по зубам. Отличные и хорошие оценки заработали примерно полтора десятка поступающих, и столько же получили неуд, что автоматически лишило их возможности дальнейшего участия в конкурсе. Остальные довольствовались средним баллом.
Принимавший первый экзамен Женуа фон дер Пропст не был ни придирой, ни буквоедом. Зато обладал одним бесценным качеством - за версту чуял человека, не любящего рыбалку как таковую. Тем же самым качеством, и даже в большей степени, но только в отношении всех, кроме людей, обладал и верный оруженосец Пропста кот Шермилло. На пару они вмиг вычисляли равнодушного, а уж, тем более, отрицательно относящегося к рыбалке отрока, и профессор, пользуясь служебным положением, ничтоже сумняшеся, давал тому от ворот поворот.
Предстоящий экзамен должен был принимать профессор Химей, известный своей добротой и рассудительностью. Как экзамен будет проходить, никто из отроков не знал, никаких объявлений и разъяснений по этому поводу не было, что настораживало. Даже у Тубуза, пытавшегося выведать подробности об испытаниях у старшекурсников, ничего не получилось. Если про прочие экзамены студенты иногда давали сведения, хоть и весьма скупые, то про этот предпочитали хранить молчание. Удивлял еще и тот факт, что начало экзамена было запланировано на два часа дня. Правда, в самом его названии - Угости рыбкой! - содержался намек, что поступающим придется проявлять свои способности в кулинарии.
Поэтому, как и другие отроки, Железяка, Тубуз и засели за изучение различных рыбных кулинарных рецептов, но только сидели они не каждый в своем жилище, а все вместе в доме у приютившего их Малача.
Голубоглазый эльф велел Тубузу и Пуслану идти к нему домой сразу после освобождения из-под стражи. Ошеломленные нагромождением событий, они просидели в эльфийском доме где-то с полчаса, когда Малач привел к ним такого же обалдевшего Железяку, после чего попросил некоторое время, до особого разрешения, никуда из дома не выходить и поспешил их оставить, напоследок сказав:
- Не беспокойтесь, с нашим общим другом ничего плохого не случится. А сейчас я вынужден уйти по очень важным делам.
Что значит - ничего не случится, если уже случилось? И почему не случится, если Воль-Дер-Мар, мертвый Воль-Дер-Мар, утонул, исчез? И как же им в этом случае не беспокоиться? И какие это важные дела? - недоумевали друзья. Алеф дважды просил Тубуза пересказать события, произошедшие с ним и Пусланом после ареста. И лекпин рассказывал, как они ехали в телеге, как она упала с моста в реку, как он увидел под водой Воль-Дер-Мара, как у него создалось впечатление, что мертвеца кто-то взял на буксир…
Этот момент больше всего интересовал Железяку. Выходило, что тело Воль-Дер-Мара не просто потерялось, оно было похищено! И основной целью этого похищения вряд ли было освобождение Тубуза и Пуслана. Малач скрывал от них что-то очень важное и, судя по его виду, по иногда загорающимся в глазах искоркам, Алефу казалось, что когда это перестанет быть тайной, он почувствует огромное облегчение. Пока же находиться в состоянии неопределенности было очень непросто. Поэтому, когда в дом чуть ли не бегом ворвался возбужденный Малач с газетой в руках, Железяка тоже бросился к нему со всех ног.
- Держи, - протянул ему эльф газету и ткнул пальцем в жирный заголовок. - Читай вслух, а вы слушайте и молчите!
- ЗА УБИЙСТВО ХОЗЯИНА ДОМА АРЕСТОВАНЫ ТРОЕ ВЕРОЛОМНЫХ ГОСТЕЙ! - прочитал Алеф заголовок.
- Уж не про нас ли это?
- Все вопросы потом, - отмахнулся эльф. - Читай дальше!
Железяка подчинился:
Сегодня, 19 июля, был обнаружен мертвым в своем кабинете господин Воль-Дер-Мар. Глубоко уважаемый всеми, кто его знал, Воль-Дер-Мар был отравлен неизвестным (пока) ядом. По подозрению в этом чудовищном преступлении стражей герптшцога Ули-Клуна во главе с начальником наряда Еновармом были арестованы лекпины Алеф по прозвищу Железяка, Тубуз Моран и тролль Пуслан, которых гостеприимный, ничего не подозревающий хозяин накануне радушно пригласил к себе на очередную вечеринку, а потом разрешил переночевать. Травители препровождены в тюрьму герптшцога и в настоящее время дают показания. Возмущенная общественность требует сурово наказать преступников!
- Гр, - только и сказал Пуслан.
Ничего не понимающие лекпины молча уставились на Малача.
- Вот такая у нас выходит газетенка, - развел руками эльф. - Мой соплеменник Алимк, главный редактор Факультетского вестника, не удосужившись проверить факты, печатает явную ложь. И главное - без подписи! Возмущенная общественность, видите ли, чего-то там требует! Какая общественность? И ведь совершенно бесполезно идти сейчас в редакцию, что-то доказывать, требовать опровержения. Ну, дадут они в следующем номере опровержение, так опять же сочинят какую-нибудь ахинею, типа: В редакцию вестника нагло ввалились один взбешенный тролль и два несчастных, растерянных лекпина, которые стали возмущаться… и просить… В общем, не упустит Алимк случая скандал раздуть. Поэтому никаких шагов вы предпринимать не будете, ни в переносном, ни в прямом смысле. Ближайшие два дня посидите у меня дома, спокойно подготовитесь к экзамену и послезавтра как ни в чем не бывало отправитесь его сдавать. Кому надо - те знают, что с вами все в порядке, ну а остальные - пусть подергаются…
- Господин Малач, - прервал эльфа Железяка, - а как же Воль-Дер-Мар?
- Что - Воль-Дер-Мар?
- Ну, его смерть…
- Смерть? - Малач удивленно поднял брови. По том взял газету из рук лекпина и ткнул пальцем в статью. - Скажите-ка мне, есть ли правда в этой строчке: Травители препровождены в тюрьму герптшцога и в настоящее время дают показания?
- Вранье! - выкрикнул Тубуз.
- Вот, - Малач напустил на себя строгость, - и в этой статье очень много вранья. ОЧЕНЬ МНОГО! Понятно?
И не дожидаясь ответа, эльф покинул дом, оставив гостей в совершенно другом настроении по сравнению с тем, в котором они пребывали полчаса назад.
Друзья так и просидели два дня в профессорском доме, не высовывая носа на улицу и не зная, что творится в мире, углубились в чтение кулинарных книг, которые имелись в личной библиотеке эльфа. Кстати, несмотря на такое покровительство, Малач ни под каким видом не открыл им, что будет представлять из себя экзамен.

* * *

В экзаменационную комнату, широко улыбаясь, вошел профессор Химей. В отличие от эльфа Малача, это был довольно пожилой человек среднего роста, грузный, седовласый, со слегка одутловатым лицом. Оглядевшись и заметив нашу троицу, профессор Химей подошел к ним:
- Так, господа Железяка, Тубуз и Пуслан, передаю вам привет от моего друга Малача. Как настроение?
- Гр,гр!
- Спасибо, нормально, только чего-то есть хочется!
- Извините, профессор, не могли бы вы прояснить один вопрос?
- Задавай, Железяка, но только если он не касается будущего экзамена.
- Вот я и Пуслан были допущены до экзаменов после прохождения отборов по мормышке. Тубуз победил на спиннинге, насколько я знаю, с ним прошли еще только двое. Допустим, еще по поплавку отборы были, ну, еще по зимней блесне… Однако до экзаменов было допущено более шестидесяти отроков? Остальные-то что сдавали?
- У-у-у, - улыбнулся профессор. - А ты, однако, не разносторонний рыболов. Ну-ка загибай пальцы, - и он сам стал загибать свои толстые короткие пальцы и перечислять, отдуваясь: - Нахлыст, донка и полудонка, летняя мормышка - бортовая и ходовая, орожка, кружки, летние жерлицы, зимние жерлицы, зимний поплавок, зимний балансир…
- Да… - почесал затылок Алеф. - А я все больше по мормышечке зимней…
- Если хочешь на факультете рыболовной магии учиться, придется все виды рыбалки освоить.
- Да я что? Я с удовольствием!
- И я! - подал голос Тубуз.
- Гр, гр!
- Что ж, дерзайте. Только сначала благополучно экзамены сдайте. - Профессор Химей подбадривающе улыбнулся и стал протискиваться сквозь толпу к преподавательскому столу.
И тут же напротив тролля и лекпинов остановились три гоблина. Средний из них, с удивлением глядя на Тубуза, сказал:
- А я думал, что ты в тюряге обитаешь под покровительством Боберса.
Тубуз признал в нем того самого гоблина, который в трактире Две веселые русалки облил его пивом. Сморщив нос, он брезгливо сказал:
- Вот и я смотрю, какой-то гнилью запахло, а это, оказывается, зелень поду-умала…
Зеленоватое лицо гоблина начало менять цвет на серый. Он сжал кулаки, сделал движение вперед, но в это время Пуслан, выдав с высоты своего роста неизменное Гр, стремительно протянул руки, схватил пальцами-сардельками за уши гоблинов, стоявших справа и слева вожака, и, словно хлопнув в ладоши, столкнул всех троих головами. В следующую секунду тролль как ни в чем не бывало стоял, скрестив руки на своей широкой груди. Пошатывающиеся гоблины тоже держались на ногах, только было видно, что удается им это с большим трудом, а их уши, только что имевшие естественный зеленый цвет, с каждой секундой все больше приобретали синеватый оттенок.
- Внимание! - Окрик профессора перекрыл остальной шум. - Приступаем к сдаче второго экзамена для поступления на факультет рыболовной магии. Экзамен называется Угости рыбкой! Кому-то это испытание покажется простым, но наверняка некоторым не повезет, и для них это испытание станет последним.
- Последним в жизни? - выкрикнули из толпы.
- Хм, конечно, нет. Но! За всю историю факультета еще не было случая, чтобы все кандидаты успешно и без ущерба для здоровья преодолели этот экзамен…
- А что нам делать-то надо? - вновь раздался робкий выкрик.
- Конечно же, ловить рыбу, - улыбнулся профессор Химей. - Но вы должны будете не только ее поймать, но еще и приготовить. И для собственного пропитания, ведь экзамен продлится ровно сутки, а кроме пойманной рыбы никакой еды у вас не будет, и для угощения экзаменационной комиссии, которая после дегустации вынесет свой вердикт. Итак, сейчас каждый из вас будет подходить ко мне и не глядя вытаскивать вот из этого мешочка по одному шарику. - Профессор показал мешочек четырехцветного бархата, на котором серебром был вышит герб факультета рыболовной магии. - Тот из вас, кому достанется шарик белого цвета, становится здесь. - Он показал на окно, за которым был виден покрытый льдом водоем. - Кому достанется желтый шарик, будет рыбачить вон на той большой реке; обладатели зеленых шариков будут пробовать свои силы на том замечательном закоряженном озере; и, наконец, черные шарики приведут кого-то из вас на берег изумительной горной реки. Учтите, шариков больше, чем кандидатов, и может случиться так, что вообще все кандидаты попадут на один и тот же водоем. Здесь - воля жребия. Впрочем, все станет ясно уже через несколько минут…
- А снасти? Рыбу-то где готовить? Так на этом озере без лодки не обойтись! А мы на льду дуба не дадим? - посыпались вопросы.
Химей поднял руку и, вновь перекрывая голоса, пояснил:
- После окончания жребия мои помощники предоставят вам на выбор любые снасти, правда, с ограниченным количеством приманок, снаряжение, одежду и кое-что из посуды. Пойманная рыба должна быть приготовлена в походных условиях. Да, снасть вы можете выбрать только одну: либо удочку, либо нахлыстовое удилище, либо спиннинг и так далее. С одной катушкой и одним мотком лески. Все! - пресек профессор новые вопросы. - Кто здесь у меня ближе всех, подходи, тяни свой жребий.
Как и на прошлом экзамене, первым перед профессором предстал гном Четвеерг двести второй. Запустив в мешочек руку, он вытащил шарик и… с растерянным видом направился к окну, за которым несла свои воды широкая равнинная река.
Каждому кандидату, естественно, хотелось попасть на близкий его сердцу водоем. В отличие от Четвеерга двести второго, лекпина Ксана, специализирующаяся на ловле поплавочной удочкой, очень обрадовалась той же равнинной реке, где у нее был, что называется, карт-бланш. Мухоолу достался зеленый шарик, и он сразу стал требовать себе легкую лодку.
Пуслан, радостно гыркнув, вытащил из мешочка шарик белого цвета и поковылял к окну с зимним пейзажем. Завидуя приятелю, Железяка, зажмурившись, сунул руку в мешок, долго в нем шарил и… вытащил черный шарик. Уж где-где, но на горной речке ему не приходилось ловить ни разу. Хорошо хоть, начитавшись рыболовных книжек, он представлял, какая ему предстоит рыбалка.
У окна, за которым стремительная река несла свои бирюзовые воды меж огромных валунов, Алеф стоял пока в одиночестве. Процесс жеребьевки подходил к концу. Больше всего кандидатов вытащили зеленые шарики. Немногим меньше народа выстроилось у зимнего окна, еще меньше - у широкой реки. Железяка так и стоял один, пока не увидел, что к нему идет улыбающийся Тубуз, который тащил шарик самым последним.
- Неужели нам с тобой, двоим, так повезло? - уныло спросил у друга Алеф.
- Не горюй, прорвемся. - Тубуз, в отличие от него, просто светился радостью. Это было понятно - любимой снастью для Тубуза был спиннинг, и на горной реке он мог в полной мере применить свои способности.
- Что-то мне не по себе, - поежился Железяка.
- Брось! Чем меньше конкуренция, тем меньше проблем. В этой речушке наверняка семга водится, лосось. Знаешь, какие мы блюда из этих рыбок приготовим!
- Ты сначала поймай ее! - засомневался Алеф. - Может, лучше на форельку настроиться? Оно как-то попроще…
- Да кого ты этой форелькой удивишь? Не спорю, рыбка, конечно, вкусная. Но как тебе семужья ушица, а? Пальчики, пальчики оближешь! Всех конкурентов за пояс заткнем.
Однако Железяка не испытывал той эйфории, которой подвергся его друг. Поэтому, когда помощники Химея завезли в экзаменационную комнату большие тележки с рыболовным снаряжением, он, поразмыслив, что лучше форелька в руках, чем семга в воде, выбрал себе короткий легкий спиннинг с миниатюрной катушкой и коробочку с десятком блесен размером от самых маленьких до средних.
Тубуз, напротив, взял мощный длинный спиннинг, соответствующих размеров катушку, пять довольно крупных колеблющихся блесен - длинных и узких серебристого и золотистого цветов, а также пять крупных вертушек самых причудливых раскрасок.
Несмотря на то, что лекпины собирались ловить разную рыбу, оба взяли совершенно одинаковые подсачеки - с довольно широким круглым ободом на длинной ручке. Оба попросили короткие сапожки, в надежде, что в воду им заходить не придется.
Наконец все кандидаты экипировались, и профессор Химей взял последнее напутственное слово:
- Итак, отроки, ловите рыбу! Ловите честно, как вам дозволяет совесть. Ровно через двадцать четыре часа факультетские профессора будут ожидать вас здесь же за обеденным столом. И горе тому кандидату, который не сможет насытить нас, проголодавшихся!
- Господин профессор, можно вопрос? - протянул руку Железяка.
- Спрашивай, но больше, чтоб никаких вопросов!
- Можно ли во время экзаменов оказывать друг другу помощь?
- Да, можно оказывать любую помощь, за исключением помощи во время ловли и приготовления рыбы. Все, господа кандидаты, - Химей посмотрел на часы, - объявляю вам старт.
Повинуясь взмаху руки профессора Химея, широченные оконные стекла, перед которыми стояли кандидаты, медленно поплыли вверх. Шум бурной реки ударил по слуху лекпинов. Воздух за окном странно колебался, но Тубуз, а за ним и Железяка решительно переступили маленький порожек. Оглянувшись, лекпины не увидели за собой никакого окна - вокруг были горы, самые высокие вершины которых покрывали снежные шапки. Зрелище было потрясающим, и некоторое время лекпины, позабыв про все, стояли, крутя головами, вдыхая полной грудью горный воздух и ахая.
- Ты правильно насчет помощи спросил, - наконец сказал Тубуз. - Если я на свою дубину ничего не поймаю, ты мне свой спиннинжок дашь или наоборот. Главное - своими руками поймать и своими руками приготовить. Думаю, я не зря большой котелок взял…
- Давай-ка мы его здесь оставим как знак, - пред ложил Алеф. - Здесь же и место нашей встречи определим, и ночевать здесь будем. Вон под той пихтой.
Они нашли длинную ветку и, повесив на нее котелок, укрепили камнями в вертикальном положении. Потом подошли к бурлящей реке.
- Не знаю, чего я здесь поймаю, - вздохнул Железяка. - Ну не люблю я спиннинг. И ловить на него почти не умею.
- Любишь, не любишь, это никого не волнует, - сказал Тубуз, привязывая к леске серебристую колеблющуюся блесну. - Не боись. Форельку обязательно поймаешь, а если сообразишь, как и что, то и вообще обловишься. Ты, главное, получше на берегу маскируйся, когда будешь ходить, камнями не шуми. И старайся блесну бросать в места, где более тихое те чение, водоворотики, затишки. Такие места на поворотах реки можно отыскать. Давай разделимся: я пойду вверх, ты - вниз. А потом, ближе к ужину, встретимся.
- - Давай, - с неохотой согласился Алеф, - в любом случае сегодня совместный ужин готовить будем. Я, кстати, есть хочу, сил нет.
- Вот и лови рыбку, - сказал Тубуз и, перепрыгивая с камня на камень, двинулся вверх по реке.
Река была неглубокой и неширокой, зато очень быстрой, бурлящей. Ловить здесь было невозможно, блесна моментально сносилась бы течением, а при подмотке выбрасывалась на поверхность. Да и рыба здесь вряд ли держалась. Поэтому Тубуз, не останавливаясь, продвигался дальше и дальше. Он перепрыгивал по камням совсем мелкие ручейки, впадающие в реку, отмечая про себя, что где-нибудь выше по течению в этих ручейках наверняка есть омуточки, а в них стоит форель, но его целью была крупная рыба. Через какое-то время шум реки усилился, и лекпин догадался, что впереди водопад. Вдоль берега идти показалось невозможно, он стал обрывистым, река словно отрезала куски скал. Тубуз упорно карабкался дальше и, наконец, очутился напротив водопада. Здесь река, зажатая с двух сторон словно стремящимися навстречу друг другу скалами, была совсем узкой, зато перед водопадом сильно расширялась, образовывая глубокий омут с почти стоячей водой. Ближе к противоположному берегу из воды поднимались два высоких, абсолютно одинаковых валуна. Со стороны Тубуза берег полого снижался и дальше представлял собой уже не нагромождение разнокалиберных камней, а ровный песчаный пляж.
Вот с того пляжа я и буду рыбку ловить, - удовлетворенно подумал он и забросил блесну на середину омута. Вода здесь была прозрачной, и лекпин хорошо видел, как блесна, колеблясь с боку на бок и отбрасывая солнечные блики, погружается все глубже и глубже.
В отличие от своего друга Железяки, он очень любил ловить на спиннинг. Любил сам процесс забрасывания приманки и вращения катушки, любил наблюдать за приближающейся в воде приманкой или за кончиком спиннинга, ожидая, что он вот-вот четким вздрагиванием отметит поклевку. И больше всего, конечно же, любил чувствовать передавшуюся в руку резкую поклевку крупной рыбы. Сейчас он очень надеялся поймать трофейный экземпляр, и для этого у него были все шансы: отличная река, мощный спиннинг, надежная леска. Правда, Туб уз отметил про себя, что если крупная рыба схватит его блесну в этом месте, то ему придется нелегко с вываживанием, то есть с поднятием добычи на высокий обрывистый берег. Поэтому он даже вздохнул с некоторым облегчением, когда блесна без всяких эксцессов преодолела свой подводный маршрут.
Тубуз двинулся вниз по склону, чтобы приступить к серьезной рыбалке на очень удобном для этого пляже, но на полпути не удержался и сделал еще один заброс. Тяжелая блесна, как метательный снаряд, долетела до ближнего валуна и, звонко об него стукнувшись, отрикошетила в валун-близнец и шлепнулась воду. Тубуз сделал всего один оборот катушки, когда увидел мелькнувшую между валунами подводную тень, и тут же мощнейший рывок буквально сорвал лекпина со скалы.
Если бы он упал с высоты того места, откуда забросил спиннинг в первый раз, это могло бы кончиться очень плачевно. Но и сейчас лекпину было не до смеха. Ледяная вода, в которую он ушел с головой, обожгла все тело. Дно ногами он, конечно же, не достал, но Тубуз умел неплохо плавать, поэтому ничуть не запаниковал, даже не выпустил из рук спиннинг. Он имел серьезные намерения одержать верх над подводным соперником. Однако натянувшаяся леска потащила лекпина глубину омута. Не растерявшись, Тубуз открыл дужку лесоукладывателя, и леска стала свободно сбегать со шпули. А он лег на спину и энергично заработал ногами, помогая себе свободной рукой, поплыл в сторону пляжа.
На его счастье, лески на шпуле было предостаточно, и, когда лекпин выбрался на берег, она все еще продолжала виток за витком уползать в реку. Не обращая внимания на стекающие с одежды потоки, Тубуз на всякий случай отошел от воды метра на три и начал вращать ручку катушки. Вот леска натянулась, лекпин, почувствовав задержку, размашисто подсек и… услышал треск ломающегося спиннинга.
Сломался самый кончик, а в таких случаях, наско-,(лько знал Тубуз, рыба стопроцентно сходила или обрывала леску. Но, пока был хотя бы один шанс поймать, лекпин сдаваться не собирался. Он намотал несколько оборотов лески на рукав и стал тянуть на себя. Сложилось такое впечатление, что блесна за что-то, возможно, за один из валунов, намертво зацепилась. Он подождал немного, подергал - никакого эффекта. Зацеп - он и есть зацеп.
Плыть на середину омута в ледяной воде не было никакого желания. Перерезать прочную леску лекпин не мог, - ее бы осталось слишком мало, и на рыбалке можно было бы поставить крест. Поэтому он намотал еще несколько оборотов на рукав и стал тянуть леску как бурлак, в надежде, что разрыв произойдет у самой блесны на узле.
Но вдруг Тубуз понял, что это не он тянет леску, а она его тащит к воде. Зацеп вовсе не был зацепом. Это его подводный противник, временно решивший передохнуть, теперь активизировался и взял инициативу в вываживании на себя. Лекпин, без особого успеха упиравшийся ногами в песок, неумолимо приближался к воде. Как назло, поблизости не было ни деревьев, ни камней, за которые можно было бы удержаться. Осознав, что силы слишком неравны и что из рыболова он сам вот-вот превратится в трофей, Тубуз попытался сбросить с руки леску, но она, впившись в мокрый рукав, еще и зацепилась за пуговицу, и без должной слабины отцепить ее было невозможно.
Только оказавшись по колено в воде, Тубуз полез в карман куртки за ножом. Это был складной перочинный нож с одним лезвием, который, чтобы открыть, нужно держать двумя руками, что в сложившейся ситуации было проблемой. Проблема превратилась в беду, когда после рывка натянутой лески нож выскользнул из руки и булькнул в воду. В отчаянии Тубуз нырнул за ним, но - какой там! А когда лекпин, изловчившись, снова нащупал ногами дно и принял вертикальное положение, он с ужасом увидел, что вода ему уже доходит до груди…

* * *

Железяка не торопился собирать спиннинг. За свою жизнь он всего пару раз держал в руках эту снасть, сделал несколько забросов, но так ничего и не поймал. Правда, готовясь к экзаменам и прочитав немало рыболовной литературы, он неплохо подковался в теории. Но одно дело - теория… Тем более, Алеф никогда не ловил на такой вот стремительной горной реке. Он сначала даже пожалел, что не последовал примеру Тубуза и не выбрал себе такое же удилище, чтобы ловить рядом с другом и на практике научиться у него спиннинговать. Но постепенно, глядя на эту неширокую речушку и прикидывая свои дальнейшие действия, он все больше убеждал самого себя, что не ошибся с коротким спиннингом и настроем ловить мелкую форель. Наконец, собравшись с духом, он присоединил к спиннингу катушку, привязал первую попавшуюся блесну и решительно направился вниз по течению, то есть в сторону, противоположную той, куда пошел Тубуз Моран.
Уже за первым крутым поворотом река стала раза в три шире и, соответственно, мельче. Метров через сто она вновь сужалась, но теперь не так сильно. Течение там было заметно медленнее. На противоположном берегу в ряд стояли редкие старые пихты, чьи ветви нависали над темной водой, где угадывалась приличная глубина. Рассудив, что если уж где стоять рыбе, так именно там, Железяка послал блесну под первую пихту и… сверкающая золотом приманка, словно елочное украшение, повисла на густой игольчатой ветке.

Предыдущая страница 7 Следующая страница


Факультет рыболовной магии 8

Еще через три минуты лекпин лишился второй блесны. Третью, тоже повисшую на дереве, к счастью, удалось резким рывком сорвать в воду. Будь Алеф более искушен в точности заброса, таких зацепов, скорее всего, можно было избежать. Но с его минимальным опытом приходилось лишь подсчитывать потери блесен, которых и без того было мало. Поэтому, каким бы привлекательным ни казалось это место, Железяке пришлось его покинуть. Надо было найти что-нибудь похожее, только с этой стороны, чтобы хотя бы имелась возможность спасать зацепившиеся за деревья блесны.
Пройдя с полкилометра, Алеф обнаружил такое очень привлекательное местечко: над водой нависал толстый обломанный ствол дерева, и вода под ним кружилась в медленном водовороте, что подразумевало наличие там ямы, а, значит, и рыбы. Правда, одна ветка, отходящая от этого ствола, окуналась в воду, но лекпин придумал, как выйти из положения.
Отложив спиннинг и подсачек, скинув с себя рюкзачок и жилетку, он зажал зубами зевник, предназначающийся для разжимания рыбьих челюстей, обхватил ногами ствол дерева, повис вниз головой и, ловко перебирая руками, добрался до его конца. После чего поднял окунавшуюся в воду ветку, обхватил ее зевником и укрепил его на стволе. Таким образом, Железяка добился, что между стволом и водой, как раз там, где был омут, образовалось пространство, свободное для прохождения блесны.
Туда хорошо было бы запустить плавающий воблер, но ни одной подобной приманки у Алефа с собой не было. И вновь он нашел выход. Порывшись в своих многочисленных карманах, достал деревянную коробочку для хранения мотыля и отломал от нее крышку. Потом занял удобную позицию за одним из камней, выждал некоторое время, чтобы все вокруг успокоилось, положил крышку на воду, а на нее - блесну и аккуратно подтолкнул вперед импровизированный груженый кораблик, который медленно понесло течением прямо в сооруженный Железякой коридор.
С замиранием сердца лекпин следил за корабликом и, когда тот проплыл под деревом, легким движением сдернул блесну в воду и начал вращать рукоятку катушки. На третьем обороте в руку передался толчок, Железяка подсек и почувствовал на другом конце снасти сопротивляющуюся тяжесть. Еще не веря в удачу, он ускорил подмотку, и через несколько секунд полукилограммовая форель забилась в сетке подсачека!
Алеф запрыгал от радости. Еще бы - он держал в руках свой первый спиннинговый трофей. Который, кстати, неплохо было бы употребить в пищу.
Пройдя вдоль берега, лекпин набрал среди камней охапку сухих палок и, немного углубившись в редкий лесок, разжег костер. Пока тот прогорал, рыболов выпотрошил форель, посолил, поперчил, добавил кое-каких специй (все это хранилось в одном из многочисленных карманов жилетки запасливого лекпина), потом обмазал рыбу густым слоем глины и, отодвинув головешки, засунул ее в горячий песок. После чего набросал в костер еще дров и стал готовиться к дальней рыбалке.
В распоряжении Железяки был эльфийский Изымс - нож с набором предметов на все случаи жизни. Орудуя тонким острым лезвием, он быстро нарезал из коры пяток корабликов, при помощи которых рассчитывал доставлять блесну в уловистое место под нависшее над водой дерево. Он был уверен, что форель там есть и, скорее всего, не одна и надеялся поймать побольше рыбы, чтобы экспериментальным путем узнать, как лучше всего ее приготовить…
Первый кораблик, нагруженный блесной, отправился в путешествие, но, когда до дерева осталось метра два, он вдруг качнулся, сбросил груз в воду и, став обычным куском коры, поплыл себе дальше. Железяка на всякий случай дал блесне заглубиться, но проводка, как он сразу подумал, получилась без поклевки. Со вторым корабликом получилось то же самое - за два с лишним метра до места назначения он качнулся на волне, и блесна оказалась в воде. С остальными тремя кусочками коры, несущими на себе блесну, история повторилась - словно спотыкаясь о невидимое подводное препятствие, они освобождались от блесны и спокойно уплывали. Алеф даже расстроился, что его хитроумный способ доставки, так успешно опробованный, больше не срабатывал. Какими-то неустойчивыми оказались его кораблики.
Тут он вспомнил, что в одном из карманов жилетки лежит мотыльница без крышки. Зато она была с бортиками, благодаря которым блесна не выскочит до тех пор, пока ее специально не выдернуть. Предвкушая успех, Железяка попробовал на берегу, получится ли у него выдернуть блесну из этой шхуны и, убедившись, что все нормально, сосредоточился и сделал заброс. Как и кораблики, шхуна обо что-то споткнулась, заколыхалась на непонятно откуда взявшейся волне, но блесна из нее не выпала, несмотря на серьезный крен. И только когда суденышко миновало дерево, рыболов ловким движением спиннинга заставил приманку подскочить и плюхнуться в воду.
Поклевка последовала сразу. О таких поклевках можно было только мечтать: мощный тычок передался в руку, после подсечки спиннинг моментально согнулся в дугу, клюнул вершинкой в воду, клюнул еще раз, потом леска ослабла, сразу вновь натянулась, как струна и… провисла безнадежно вяло. Обрыв!
Алеф как-то не сразу поверил в случившийся факт. Но вот он, перед ним - свободно колышущийся на ветерке конец лески, а блесна… его уловистая блесна осталась где-то там, под водой в пасти рыбы. Обидно! Но такова вся рыбацкая жизнь…
Что ж, по всей видимости, рыбы в реке полно, только надо приспособиться к ловле. Наделать побольше корабликов, чтобы они были более устойчивы на воде, если под этим деревом клевать не будет, искать другие места. Не успел Железяка об этом подумать, как со стороны дерева раздался сильный всплеск, и он увидел, что ветка, которую только что удерживал зевник, вновь оказалась в воде, а самого зевника и след простыл. Да, здесь теперь точно ловить не придется!
Ну и ладно. Зато в других местах не надо будет с корабликами возиться. Кстати, там, где река широкая и мелкая, можно и на тот берег переправиться, чтобы попробовать обловить место под старыми пихтами. Однако сначала надо было подкрепиться. Запеченная в глине форель оказалась вкусной. Правда, повар немного переборщил со специями, но ничего, голод был утолен.
Попив из речки воды, Алеф пришел к выводу, что она не особо холодная, и решил рискнуть. Он вернулся к мелкому широкому перекату, скинул с себя всю одежду, завязал ее в узелок, закинул его за плечи и, держа спиннинг в левой руке, вошел в речку. Сначала вода доходила ему всего до щиколоток, потом глубина начала потихоньку увеличиваться. Каменистое дно было скользким, поэтому Железяка шел не торопясь, ощупывая ногами неровности. Вода уже достигла колен, и течение колыхало шелковистые косички на ногах лекпина, делая их похожим на мягкие коричневые водоросли (как и многие соплеменники, Алеф заплетал волосы на ногах в косички).
Когда до берега осталось каких-то десять метров, горная водица начала напоминать о себе холодом. Невысокому лекпину вода доходила уже до пояса, и он решил ускорить переправу, как вдруг его ноги на что-то наткнулись. В первую секунду показалось, что столкнулся с большой рыбой, потом и в самом деле увидел мелькнувший у поверхности широкий чешуйчатый бок, а потом… Прямо перед ним из воды вдруг одновременно вынырнули две… живые… куклы? Их удлиненные лица с тонкогубыми ртами, носами легкими горбинками, тонкими изогнутыми бровями и большими, широко расставленными прозрачно-серыми глазами с длинными ресницами обрамляли длинные зеленые волосы, обладать которыми могли только русалки. Но обычных русалок он видел не раз - и все они были крупнее среднего лекпина. Эти же были раза в два меньше Железяки. Они взялись за руки, такие же кукольные руки с тонкими пальчиками и удлиненными перламутровыми ногтями, и преградили ему дорогу. Одновременно что-то дотронулось до его ног сзади, потом послышался всплеск. Алеф догадался, что окружен, но оборачиваться не стал, боясь потерять равновесие.
- Кто вы? - спросил он невиданных ранее существ.
Живые куколки, преградившие ему путь, не ответили. Голос раздался сзади. Он был каким-то уставшим, казалось, что говорившей слова даются с трудом:
- Меня и моих сестер называют переруслами. Русалками перекатов. Мы живем только в горных речках и наша порода очень малочисленна. Разве рыболов ни чего не слышал про нас?
Только сейчас Железяка вспомнил, что где-то читал про историю возникновения так называемых русалок перекатов, то есть переруслов. Будто бы в верховьях одной из быстрых горных речек обитал царь семужьего племени старый Семг. И будто бы как-то раз попался он на искусственную мушку, на которую ловила рыбу гномиха Изьябелла - большая любительница нахлыста. Снасть была крепкой, и долго длилось противостояние рыбы и гномихи. Старый Семг оказался выносливее, сильнее и к тому же обладал магическими способностями. Мощным рывком сбросил он рыбачку со скалы в воду и, пока та пыталась выплыть, опутал Изьябеллу ее же шнуром по рукам и ногам. Но утонуть не дал, а оттолкал к скрытому от посторонних глаз глубокому омуту с одиноко торчащим из воды камнем. К этому камню Семг благодаря магии сумел привязать пленницу так, чтобы над водой была только голова, а потом надругался над ней. Два дня несчастная Изьябелла оставалась в полуподводном плену, и в это время старый Семг тешился над ней, как насильник, тем самым мстя рыбачке за все зло, которое она и ее соплеменники причинили рыбьему племени. На третий день Изьябелла очнулась на своем берегу - раздетая, до последней степени окоченевшая и сильно оголодавшая. Но гномы не напрасно славятся крепким здоровьем - через три месяца Изьябелла окрепла, встала на ноги и… поняла, что в ее организме произошли изменения: живот стал увеличиваться в размерах, руки ее отказывались делать самую простую работу, зато ноги стали до невозможности мускулистыми. А еще Изьябеллу безудержно тянуло к воде, в воду. И как-то ночью, когда живот стало нестерпимо распирать от чего-то рвущегося наружу, она, обезумев, взяла длинный гномий нож, покинула дом и направилась к тому самому омуту, где в течение двух дней была пленницей рыбы. Семг поджидал ее в омуте, и она, сжимая нож в руке, вошла в воду… На следующее утро гномы нашли ее на берегу реки бездыханную с распоротым животом. О том, что до этого случилось между ней и Семгом, Изьябелла никому не рассказывала, но после ее гибели выяснилось, что вся эта история записана в семейной летописи покойной. Разъяренные гномы поклялись уничтожить насильника Семга, но, сколько ни хлестали воду спиннинговыми и нахлыстовыми приманками, сколько ни ныряли в омутах с трезубцами и не бродили по берегам с острогами, так и не обнаружили старую рыбину. А через некоторое время в той реке появились необычные существа - полурыбы-полугномы с очень симпатичными личиками, маленькими ручками и покрытым чешуей телом с рыбьим хвостом. Совет магов назвал эти редкие существа переруслами, а речку объявили заповедной…
Вспомнив легенду, Железяка вспомнил также, что посчитал ее тогда обычной выдумкой. Что ж, возможно, историю и в самом деле выдумали, но переруслы-то вот они, живехоньки, да еще и разговаривают!
- Моих сестер зовут Иттья и Иссья, - сказали сзади лекпина. - А меня - Иррья. Ты заставил меня сильно страдать…
- Почему? - удивился Алеф и, еле-еле сохранив равновесие, развернулся на сто восемьдесят градусов.
Только что говорившая с ним перерусла была как две капли воды похожа на своих сестер. Но если у Иттьи и Иссьи выражения лиц были спокойно-любопытными, то Иррья постоянно морщилась, словно от беспокоившей сильной боли.
- Мы не причиним тебе вреда, если ты избавишь нашу сестру от боли, которую ей причинил, - в два голоса сказали сзади.
- Какой боли? Я не причинил никому никакой боли, - сказал Железяка.
Тут Иррья, всплеснув руками, приподнялась из воды, так что он успел разглядеть ее маленькие грудки с острыми сосками, в отличие от всего тела, не покрытыми чешуей, и повернулась к нему спиной. Там, где у переруслы начинался спинной плавник-гребешок, среди расплывающегося кровавого пятна Алеф увидел свою недавно оборванную блесну, впившуюся в тело одним крючком тройника.
- Так вот кого я подцепил, - сказал он, и его зубы клацнули от холода.
- Пока ты не вытащишь свои крючки и не залечишь рану, мы не выпустим тебя из реки, - сказали за его спиной две сестры.
- Но как я…
- Быстрей! - простонала Иррья. - Я сейчас истеку кровью…
- Ты должен высосать из раны попавшую туда заразу, - сказали сзади.
- Я готов, но…
- Быстрей…
Железяка понял, что ему и в самом деле следует поторопиться: и пострадавшую по его вине Иррью надо выручать, и самому не околеть от холода. Чтобы не терять времени, он зажал спиннинг и узелок с одеждой под мышкой, схватил переруслу за талию и вытащил из воды. Широкий раздвоенный хвост, шлепнув по воде, обдал его холодными брызгами, но Алеф не обратил на это внимания.
- Ты, пожалуйста, не дергайся! - велел он Иррье, и она замерла в его руках. А Железяка приблизил к себе переруслу, аккуратно, но жестко сцепил зубы на одном из торчащих крючков и резко дернул головой назад. Блесна благополучно выдернулась, и кровяной фонтанчик с силой ударил лекпину в лицо. Не мешкая, он выплюнул блесну в воду и припал губами к ране.
Кровь была холодной, холодней, чем вода в реке. У Алефа даже зубы заломило, когда он отсасывал и сплевывал заразу. Эту процедуру Железяка повторял раз шесть, пока не понял, что кровотечение остановилось. На всякий случай он еще раз прижал губы к ранке, и тут Иррья изогнулась у него в руках, затряслась, задергалась, ее хвост часто-часто замолотил по воде, и сама она издала продолжительный стон, который мог быть вызван чем угодно, только не болью. Скорее - величайшим наслаждением. Если бы Алеф был более искушен в любовных играх, то без колебаний сказал бы, что подопечная, которую он сейчас держал в руках, только что побывала на вершине блаженства.
Он развернул Иррью к себе лицом и с удивлением увидел, что она улыбается. Хвост переруслы приподнялся, пару раз игриво шлепнул его по животу, потом медленно заскользил ниже. Только сейчас Железяка осознал, что стоит по пояс в воде совершенно голый, а его окружают три особы противоположного пола. И тут же почувствовал, как под водой его начали трогать, гладить и, кажется, даже целовать…
Очнувшись, Железяка услышал шум реки, открыл глаза и увидел над собой синее безоблачное небо. Он сел и осознал, что сидит голый на песчаном берегу, обнаружил, что рядом лежит узелок с одеждой и собранный для ловли спиннинг. Солнце клонилось к закату, и вечерняя прохлада уже давала о себе знать. Каким образом он здесь оказался, Алеф не помнил. Вроде бы в этом месте собирался перейти речку. Почему же не стал переходить? В обморок, что ли, упал или внезапно сонливость напала?
Но сейчас было не до гаданий-воспоминаний - чтобы окончательно не замерзнуть, он развязал узелок и быстро оделся. Пока не наступила ночь, надо бы немножко рыбки подловить. Он решил направиться вверх по течению, чтобы рано или поздно встретиться с Тубузом и узнать, как у него дела.
Железяка шел, пребывая в какой-то прострации, словно еще окончательно не проснулся. И вдруг сонливость как рукой сняло - у самого берега в воде лежала… Алеф поддел этот предмет кончиком спиннинга, достал из воды, взял в руки и с ужасом понял, что не ошибся: он держал подколенную косичку своего друга Тубуза. Железяка узнал ее благодаря искусно вплетенной в волосы серебряной цепочке, которую сам подарил другу на день рождения… За последние шесть лет Алеф сделал Тубузу на день рождения шесть одинаковых подарков. Это были искусно выполненные серебряные цепочки, отличие их только в выбитых на застежках цифрах: на первой, подаренной на тринадцатилетие Тубуза, была цифра 13, на последней - 18. Еще две таких же цепочки с цифрами 19 и 20 хранились у Железяки дома и ждали очередных дней рождения. По одной из многочисленных лекпинских традиций Тубуз, не снимая, носил цепочки заплетенными в косички на ногах, по исполнении же двадцати лет он должен был соединить все восемь цепочек воедино и носить как поясок. Но почему же косичка - вот она, а Тубуза рядом нет?! Алеф со всех ног бросился на поиски друга, с которым наверняка случилось что-то не очень хорошее. Он перепрыгивал с камня на камень, одновременно крутил головой по сторонам и всматривался в воду. Увидеть друга в воде Железяка хотел меньше всего - это означало бы самое худшее.
Чем дальше, тем река шумела все сильнее. Берег начал подъем, стал обрывистым, вскоре Алеф увидел водопад и изумительный по красоте и по привлекательности для рыбалки омут с двумя поднимающимися из воды валунами. Не успел он подумать, что Тубуз непременно остановился бы на этом замечательном месте, как взгляд его наткнулся на что-то темное, нарушающее идиллию песчаного пляжа. Железяка выронил спиннинг, отбросил подсачек и побежал вниз, к своему несчастному другу…
Тубуз лежал лицом вверх, раскинув в стороны руки и ноги. Из одежды на лекпине была только его курточка. Алеф поймал себя на мысли, что совсем недавно сам вот так же, в беспамятстве, лежал не берегу. Он осторожно похлопал друга по щекам и увидел, что у того задрожали веки. Тогда Железяка метнулся к реке, набрал пригоршню воды и плеснул ее Туб узу в лицо.
- Это было восхитительно… - сказал вдруг Тубуз, не открывая глаз.
- Что? - спросил Алеф, чувствуя огромное облегчение, что друг живехонек.
- Восхитительно! - повторил он и на ощупь схватил Железяку за рукав. - Зачем меня разбудили? Я никогда таких снов не видел! Так хорошо, так…
- Так! - Алеф высвободил руку и сильно встряхнул Тубуза за грудки. Тот наконец открыл замутненные глаза. - Так! Что хорошо? Ты почему голый?
Он сфокусировал взгляд на друге и встряхнул головой:
- Алеф, ты не поверишь, но мне такой сон приснился…
- Стоп! - прервал его Железяка. - Сны потом рассказывать будешь. Давай-ка сначала оденься, а то еще простудишься. Куда штаны-то свои подевал? Спиннинг где?
Одежду они обнаружили неподалеку, в маленькой лужице, образованной впадающим в речку ручьем. Естественно, все насквозь промокло. Спиннинга с катушкой, а также коробочки с блеснами нигде не было. Тубуз с каждой минутой все сильней стучал зубами, а вокруг уже начали сгущаться сумерки. Лекпины торопливо отжали найденную одежду, и, когда приятель в нее облачился, Алеф нашел свой спиннинг с подсачеком, и они быстрым шагом, иногда переходящим в бег, направились к сооруженному ими ориентиру - палке с котелком.
Когда окончательно стемнело, друзья уже сидели перед жарко горящим костром и чувствовали себя вполне комфортно. Правда, в котелке, предназначенном для ухи, всего лишь заваривался чай, зато его можно было пить вволю, причем сладким - у запасливого Железяки был припасен сахар. Кроме того, к чаю прилагались: пакетик соленых орешков, три медовых печеньица и плитка шоколада, найденные в многочисленных карманах жилетки лекпина. Из этих припасов Алеф взял себе ровно одну треть, так как, в отличие от приятеля, все-таки подкрепился форелькой. Он вкратце поведал, каким оригинальным способом ее поймал, и наконец спросил Тубуза, что все-таки с ним произошло.
- Ну и вот, - начал рассказывать приятель, после того как выпил третью кружку горячего чая (две складные кружечки также нашлись в одном из карма нов Железяки) и налил себе четвертую.
- Как я ловил, и ловил ли вообще, не помню. По мню только, что приснилось мне, как забросил я довольно тяжелую узкую блесну на самую середину омута, где из воды валуны торчат. Четко так помню, как она сначала об один валун ударилась, от него отскочила, ударилась в другой, а когда в воду упала, ее моментально какой-то крокодил схватил. И, не поверишь, такой здоровенный, что не я его на берег, а он меня в реку по волок! А мне снится, что я вокруг рукава леску намотал и никак от нее освободиться не могу. Короче, под таким его напором, под такой мощью пришлось мне даже в воду забрести. И вдруг снится мне, что из воды появляются три маленькие такие русалочки. То есть не дети, а просто маленькие. Симпатичные такие, мне подмигивают, смеются, рожицы умильные корчат. А потом эти малютки нырять стали и одежду с меня стаскивать. А я не знаю, как им сопротивляться, - руки-то леской заняты. Правда, соперник мой подводный, что на крючке, подустал, но и у меня сил для вываживания почти не осталось. Да какое там вываживание, когда у меня мысли совсем в другом направлении заработали. Даже не столько мысли, сколько инстинкты мужские - уж больно у русалок ручонки шаловливые оказались, и все такое… В общем, приснилось мне, что я того… ну, ты понимаешь…
- Приснилось, говоришь, - ухмыльнулся Железяка.
- Ага! Впечатления, я тебе скажу, обалденные. Жаль только, что все во сне произошло…
- Значит, во сне. - Алеф достал из кармана подколенную кисточку и показал Тубузу. - А это ты тоже сам себе во сне откусил?

* * *

- Есть! Есть, есть, есть! - на этот раз, открыв глаза, Железяка увидел над собой счастливую рожу Тубуза. - Есть! Как я играю! - ликовал тот. - Пойдем быстрее, там клев бешеный. У меня три заброса - три форелины! Крупные!!! Я уже все - могу больше не ловить! На уху хватит!
- Как это, три заброса - три форелины? - не поверил Алеф.
- А вот так! Профессионализм! - Он сунул под нос другу котелок, в котором вверх хвостами лежали три рыбины. - Ты иди, лови, а я пока запруду сделаю, чтобы форель подольше живой оставалась, - сказал он.
Но Железяка настоял, чтобы запруду они сделали вместе. На это не ушло много времени - десятка три валунов в два ряда легли полукругом поперек ручья, я форельки получили возможность плавать в прозрачной водичке своей временной тюрьмы.
- Как же ты их поймал? И где именно? - спросил Алеф друга, когда они подошли к реке.
- Да вон, под теми деревьями. - Тубуз показал на растущие в ряд старые пихты на противоположном берегу. - Отличное местечко!
- Отличное-то оно отличное, только я на тех ветках две блесны оставил.
- Ха! - усмехнулся Тубуз. - Спиннинг - это тебе не мормышка, тут мозги нужны!
- Ой, ты какой мозговитый! Что ж вчера-то ничего не поймал на свой спиннинг?
- Вчера меня словно околдовал кто-то, - сказал приятель. - Ладно, Алеф, если ты хочешь здесь рыбку поймать, послушай меня, что делать надо.
Все оказалось просто. Достаточно было забросить, блесну под противоположный берег, только не там, где росли пихты, а немного выше по течению. После заброса следовало подождать, когда течение само занесет блесну под деревья, и только тогда начинать проводку. У Железяки это прекрасно получалось. Форель реагировала на каждый удачный заброс: выходила за приманкой, пробовала ее, иногда после подсечки сходила, но чаще оказывалась в руках радостных лекпинов. Тубуз не успевал отнести и запустить в искусственную запруду одну рыбину, как Алеф уже снимал с крючка следующую.
- Все! Хорош ловить, а то в запруде для рыбы места не осталось! - запыхавшийся Тубуз попытался остановить приготовившегося сделать очередной заброс друга.
- Щас! - в азарте оттолкнул его Железяка. - По следнюю поймаю…
Но на этот раз блесна перелетела речку и намертво зацепилась за торчащий из земли корень. Пришлось тянуть на себя леску, пока она не оборвалась, и только после этого Алеф прекратил рыбалку.
Следующие два часа друзья посвятили приготовлению рыбы в разных видах: Тубуз, как и собирался с самого начала, варил уху; Железяка запекал форель в глине, фантазируя с добавлением разных пропорций специй, а также готовился сделать на углях шашлык. Настроение у лекпинов было приподнятое, ведь экзамен они практически сдали. Правда, беспокоило, как Тубуз будет отчитываться за утерянные снасти, да еще тревожила загадочность произошедших накануне событий.
Как оказалось, приятель Алефа не просто лишился одной из своих косичек. Там, где она недавно росла, то есть под коленкой, теперь на оголенной коже была бледно-зеленая татуировка в виде незнакомого узора, Тубуз то и дело задирал штанину и рассматривал ее, пытаясь разгадать смысл вытатуированных символов.
- Как думаешь, - наконец обратился он к Железяке, - может, когда вернемся, попытаться татуировку эту вывести? Вдруг это знак каких-нибудь темных сил?
- Думаю, надо будет татуировку кому-нибудь из профессоров показать. Они разберутся, какие-такие силы тебя того… как ты это называешь - околдовали!
- А кстати, Алеф, с тобой здесь без меня ничего подобного не приключилось?
Железяка посмотрел на друга и вспомнил, как Тубуз, раскинувшись, лежал на песке. Он и сам очнулся на берегу в таком же положении, но, в отличие от приятеля, никаких снов не помнил. Зато сейчас он вспомнил об одной утерянной вещице, которую неплохо было бы вернуть.
- Пойдем, поможешь мне в одном деле, - оставив вопрос без ответа, попросил он друга.
- У меня уха скоро закипеть должна!
- А ты пока котелок с костра сними. Все равно ведь уху к столу лучше горячей подавать. Да ты не переживай, мы ненадолго…
Через несколько минут лекпины подошли к тому самому месту, где Железяка поймал первую форель, а потом экспериментировал с корабликами. Сейчас Железяка, прихвативший с собой собранный спиннинг, освободил от застежки блесну и вместо нее пристегнул за колечко Изымс. Потом нажал на ноже какую-то кнопку, и из него, сверкнув на солнце, вылезли врастопырку три металлических щупа с пяточками на концах.
- Что это? - удивился Тубуз. - Ты что делать собираешься?
- Это Изымс, а эти щупы - магниты, - ответил Алеф, закатывая штаны выше колен. - У меня вчера, где-то здесь зевник утонул. Может, получится примагнитить?
- Где утонул-то? - спросил приятель, вглядываясь в воду, которая по сравнению со вчерашним днем была намного прозрачней. И тут же схватил за рукав друга, собирающегося войти в воду: - Подожди-ка! Что это там такое?
- Где? - проследил за направлением пальца Железяка.
- Да вон, на дне сверкает!
- Не вижу!
- Дай-ка сюда. - Тубуз выхватил у приятеля спиннинг и, не дав тому опомниться, опустил Изымс в воду в полутора метрах от берега. - Есть, наик! - тут же воскликнул он и вытащил на поверхности Изымс с прилипшими к щупам зевником, блеснами и чем-то, еще.
- Не понял! - сказал Алеф. - А блесны-то как здесь очутились?
- Оборвал, наверное…
- Так я их на той стороне оборвал, а одну вообще… на середине реки… выплюнул, - вдруг вспомнил Железяка.
- А это откуда? - Тубуз освободил из зажима… обычную лекпиновскую подколенную косичку, правда, без всяких украшений. - Это не мое!
Тубуз перевел взгляд на ноги растерянного приятеля и в удивлении открыл рот. На том же самом месте, где и у него самого, у его друга отсутствовала косичка, зато была точно такая же татуировка.
И в это время из воды недалеко от берега появились маленькие переруслы. Их было шесть, и они, образовав круг, спиной друг к другу, взявшись за руки и на две трети приподнявшись из воды, плавно покачивая хвостами, кружились, словно водили вывернутый наизнанку хоровод. И хотя переруслы были как две капли воды похожи друг на друга, одну из них Алеф все-таки выделил.
- Иррья! - крикнул он.
Разорвав круг, одна перерусла выплыла чуть вперед, поднесла свои маленькие ручки к губам и, томно закатив глаза, послала Железяке воздушный поцелуй. И, несмотря на отделявшее их расстояние, губы лекпина вдруг стали влажными-влажными, будто его и в самом деле долго и страстно целовали.
А в следующее мгновение переруслы разом погрузились в воду, оставив на поверхности лишь легкую рябь.
- Эй, а мой спиннинг, мой подсачек и мои блесны кто вернет? - возопил Тубуз.
- А давай поспорим, что твои якобы потерянные вещички сейчас где-нибудь на берегу омута тебя дожи даются! - сказал Алеф.
Тубуз посмотрел на друга и, обронив: За костром следи!, со всех ног припустил вдоль берега вверх по течению. А Железяка присел на ближайший валун и, крутя в пальцах свою косичку, стал эпизод за эпизодом вспоминать все, что вытворяли с ним коварные переруслы…

Глава девятая
Злой УМЫШЛЕННИК

Профессор юриспруденции факультета рыболовной магии Академии магических наук эльф Малач сидел за дубовым столом у себя дома в рабочем кабинете с плотно зашторенными окнами. Овальной формы стол казался очень массивным, его крышку-столешницу сплошь украшали дивные эльфийские узоры в виде листьев различных деревьев. Напротив Малача на краю стола возвышался письменный прибор чистого серебра в виде открывшего рот остроносого камнееда - мифической рыбы, которую пока никто в глаза не видел (ее появление в будущем было предсказано на одном из глобальных собраний профессоров факультета рыболовной магии много лет назад). Глаза камнееда, сделанные из рубинов, отражали свет настольной псевдокеросиновой лампы, в которой вместо горящей жидкости кружили множество огненных мотыльков. Отблески от крыльев этих мотыльков играли на стеклах многочисленных книжных шкафов, плясали по мягкому ворсистому ковру, в центре которого был вышит изящный рыбодракон, держащий в пасти лосося. Облаченный лишь в гладкий шелковый халат, профессор выглядел сильно озабоченным. Еще бы: во время экзаменов, которые закончились чуть меньше трех часов назад, пропал один из кандидатов в студиозы. Экзамены, безусловно, проходили не в кабинетных условиях, поступающие отроки на целые сутки остались наедине с природой, где им предстояло проявить мастерство в умении ловить рыбу и готовить из нее пищу.
Оказались среди кандидатов такие, кто справился с этой задачей на отлично - и наловил рыбы предостаточно, и приготовил из нее настоящие деликатесы; были и такие, кто так и не ушел от нуля, а значит, вернулся на финиш голодным и как минимум на год освобожденным от дальнейших хлопот по поступлению на факультет рыболовной магии; нашлись такие, которые подрались друг с другом из-за кажущегося им уловистого места на водоеме; кое-кто умудрился поломать или потерять снасти; двое серьезно пострадали: одна девушка сломала себе руку, другой - ошпарился опрокинутой на ноги кипящей ухой. И один лекпин бесследно исчез.
В связи с этим предположить можно было все что угодно. Несчастный мог утонуть, мог потеряться, мог просто сбежать, никого не предупредив. Но Малач чувствовал, что все не так просто, скорее всего, против лекпина было совершено умышленное преступление. На столе перед профессором лежал лист бумаги, на который он время от времени наносил каллиграфическим почерком эльфийские слова и символы. Орудием письма служило простое гусиное перо. Заостренный кончик пера Малач то и дело макал в рот мифического камнееда (где никогда не иссякали магические чернила), толстый же кончик постоянно испытывал на себе прочность эльфийский зубов, из-за чего успел потерять правильную овальную форму и укоротиться… Очередное макание пера в рот камнееда - и на бумаге появляется еще один загадочный символ в виде замысловато переплетенных тонких линий. Этот символ последний. Малач отбрасывает изуродованное перо и резко встает из-за стола, так что массивный стул падает на ковер. Эльф не обращает на это внимания. Он сосредоточен, что видно по нахмуренным бровям, изрезавшим лоб морщинам и взгляду голубых глаз, в которых, кажется, сверкают искорки, такие же, как и в глазах мифического остроносого камнееда. На ковер рядом со стулом летит сброшенный с плеч эльфа халат, а в руках его оказывается обнаженная шпага. Ею Малач начинает выделывать в воздухе пассы, кружа при этом по кабинету. Шаги его нешироки и неровны, они словно вырисовывают на ковре узорчатую линию. Если бы мы имели возможность сравнить эту линию с тем, что только что было написано эльфом на бумаге, то не увидели бы между ними ни капли разницы. Движения эльфа и его шпаги убыстряются, становятся почти неуловимыми глазу, и в то же время свет в лампе с мотыльками начинает меркнуть. Перед тем как совсем погаснуть, мотыльки ярко вспыхивают, после чего в комнате воцаряется темнота и… почти полная тишина. Слышно лишь жужжание, очень похожее на жужжание шмеля.
В темноте мы не можем видеть, кто издает этот звук, но понимаем, что существо, его издающее, движется. Вот оно оказывается где-то под потолком, приближается к зашторенному окну, проникает в узкую щелку между занавесками и выскальзывает через неплотно прикрытую форточку на улицу.
Покинем кабинет и мы и увидим летящего прочь от профессорского дома… нет, не шмеля, а магического Эзошмеля. Способность облекаться в Эзошмелей имели только эльфы. Человек, заметивший это существо в каком-нибудь метре от себя, принял бы его за обыкновенного черно-желтого шмеля. Но если бы это магонасекомое село ему на ладонь, то, внимательно приглядевшись, можно было бы вместо передней пары лапок увидеть обычные руки, вместо задней пары лапок - ноги, а вместо мохнатой мордочки - эльфийское лицо. В данном случае это было лицо профессора Малача. В правой руке Эзошмель держит уменьшенную в несколько раз эльфийскую шпагу. Он летит, чтобы выяснить беспокоившие его вопросы. Полетим вместе с ним и мы, благо на улице еще светло, и безоблачное небо не предвещает непогоды…

* * *

Дом профессора Малача, оставшийся далеко внизу, стремительно удаляется. От домов других профессоров и бакалавров факультета его можно отличить по ярко-голубой крыше, а кусты в саду Малача подстрижены в виде открытых фолиантов, которые с высоты кажутся маленькими книжечками.
По создавшейся традиции, все преподаватели, чьи дома и сады находились внутри факультетского замка, старались тем или иным способом выразить свою индивидуальность. Таких домов в пределах замка много. Все они в высоту не превышают двух этажей, в то время как стены и башни самого замка в два, а то и в три раза выше. И самая высокая из них - Центральная башня, в верхнем ярусе которой находится кабинет декана факультета - Эразма Кшиштовицкого. Подлетев к распахнутому окну кабинета, Эзошмель на мгновение задержался, чтобы зафиксировать все в нем увиденное, и сразу продолжил полет.
Вместе с ним мы увидели удобно расположившегося в кресле декана, который листал шестой том Большого магического справочника, лежащего у него на коленях. Мы успели увидеть только это, но за тот же самый промежуток времени Эзошмель зафиксировал (чтобы потом разобрать в мельчайших деталях) все делали обстановки в кабинете декана, все движения Кшиштовицкого, вплоть до непроизвольных движений его губ, читающих текст, вплоть до каждой буквы на перелистываемых им страницах справочника. Таковой была магическая способность эльфийских Эзошмелей - воспроизводить в любое время все мгновенно зафиксированное…
Вместе с преобразованным Малачом мы подлетаем к Северным воротам замка, выходящим к озеру Зуро. Ворота открыты, охранник - магостраж четвертого уровня тролль Щербень - со скучающим видом сидит на ступеньках караульной будки и позевывает. Эзошмель пролетает сквозь ворота и набирает высоту. Сверху, как на макете, видна стена замка, дорога, ведущая к озеру, изрезанная береговая линия, факультетская пристань, множество разноцветных лодок на глади озера. В пределах видимости Эзошмель фиксирующим зрением мгновенно отмечает каждого идущего по дороге, каждого рыбачившего с лодки или с берега. Самыми дальними оказались фигурки трех гоблинов на берегу залива Премудрый. Эзошмель фиксирует гоблинов, поворачивает направо и летит над восточной стеной замка.
Сверху стена поросла мхом, по ней уже много лет никто не ходил. Почти вплотную к стене подступает густой лес, такой непролазный, что в него не ходят даже по грибы. Эзошмель спускается к Восточной башне, залетает в верхний ярус и чуть-чуть не оказывается сбит мощным потоком воздуха, вырывающегося из широких ноздрей храпящего тролля-стражника Грузда. Магонасекомое возмущенно жужжит, стремительно покидает Восточную башню и летит к Южным воротам.
Их охраняет еще один тролль-стражник Ау-Шпонгк, которого легко узнать по большой шишке над правой бровью. На самом деле вместо того, чтобы нести службу, Ау-Шпонгк мирно дремлет, прислонившись спиной к караульной будке и обняв копье, толщиной со среднюю березку. А в распахнутые ворота беспрепятственно проходят все кому не лень. Вот тебе и охрана факультетского замка, вот тебе и пропускная система…
Летим вместе с Малачом дальше. В Малой Западной башне имени Слабоватого Афона сегодня дежурит долговязый тролль-стражник Поско - младший брат известного нам Пуслана. Он новичок факультетской магостражи и пока еще полон рвения и честолюбия. Приложив ко лбу огромную ладонь, Поско всматривается в прилегающие к замку поля, извилистую дорогу, ведущую к Южным воротам, в далекий холм, на вершине которого лениво крутит крыльями ветряная мельница. Поско хотел бы как-нибудь отличиться, геройски проявить себя, но все обыденно, мирно и как-то по-особенному сонно.
Пролетев башню имени Слабоватого Афона, Малач заворачивает в замок и делает вираж над утопающим в зелени домиком своего друга Воль-Дер-Мара. Затем опускается к самой земле и на мгновение зависает перед мордой черепахи Манюанны девятнадцатой. Обменявшись с ней взглядом, Малач вновь набирает высоту и напрямую летит к Главным воротам замка, которые венчает Большая Западная башня.
Здесь дежурят уже два тролля - магостраж пятого уровня Е-Лазут и его молодой помощник Арккач. Они замерли в караульных будках, и непонятно, спят стражники или бодрствуют. Чтобы это выяснить, Эзошмель подлетает к Арккачу и ловко увертывается от взмаха руки, как оказалось, бдительного тролля.
Усмехнувшись про себя, Малач (и мы вместе с ним) взмывает в высоту и летит над выходящей из ворот булыжной мостовой. По ней два дня назад ехала повозка с Воль-Дер-Маром и его травителями, которой управлял Еноварм… Дорога ведет в город Фалленблек, построенный в незапамятные времена недалеко от места падения огромного метеорита. Это родной город наших лекпинов - Алефа по прозвищу Железяка и Тубуза Морана. Плавно изгибаясь, дорога подходит к берегу озера Зуро, к мосту через впадающую в него речку Ловашню, приводит в Фалленблек.
Мы видим внизу центральную ярмарочную площадь. Она по-летнему пуста, до сезона ежегодных осенних ярмарок еще полтора месяца. От ярмарочной площади, как солнечные лучи, расходятся улицы и улочки. Строго на запад уходит знаменитая улица Дарош, на которой находятся почти все гномьи лавки в городе. Ювелирные, текстильные, охотничьи, продовольственные… Есть среди них и несколько рыболовных лавок, которыми в основном владеют гномы. Лучшей из них уже долгое время считается лавка «Настоящая магическая рыбалка», хозяин которой, господин Казимир, способен угодить самому взыскательному покупателю.
На северо-запад ведет улица Выммпа. Там в предгорных ущельях, изобилующих мостами, арками и акведуками, живут тролли и троглины. Все их дома построены непосредственно под мостами и акведуками. Когда тролли заселялись в этих местах, мосты зачастую возводились просто так, без всякой надобности, а потом под ними строились тролльские дома. Но строительство в этом районе уже много лет не ведется…
В северных холмах, где Фалленблек граничит с озером Зуро, обосновались лекпины. Тут и там поблескивают круглые окошки их полуподземных жилищ. В лекпинском районе город как бы соседствует с деревней: на холмах пасутся коровы, овцы и козы; небольшие квадратные поля пшеницы соседствуют с фруктовыми садами. Если гномы славятся своим трудолюбием, то лекпины - аккуратностью как в животноводстве, земледелии, садоводстве, так и в рыбалке. С высоты полета мы видим, как несколько лекпинов-детей идут по направлению к озеру с удочками в руках. Погода изумительная, и вскоре, на вечерней зорьке, должен начаться клев рыбы. Малач, и мы вместе с ним, сейчас с удовольствием тоже посидели бы на бережку с удочками, но, к сожалению, есть более важные дела.
Восточная часть города - деловая. Здесь преимущественно живут и работают люди - в различных конторах, банках, издательствах, типографиях… Фалленблек всегда славился своей печатной продукцией.
Строго на юг от ярмарочной площади главная улица города Хатсьюзовская ведет к герптшцогскому замку. На ней и на юге Фалленблека живет большинство богатеев и вельмож города. Дома здесь не отличаются изысканностью, но заставляют обратить на себя внимание роскошью фасадов. Замок герптшцога Ули-Клуна, своими размерами не уступающий замку факультета рыболовной магии, расположен на самой окраине города. Сразу за ним - огромный, заросший густыми, непролазными травами котлован, образовавшийся от падения метеорита задолго до появления Фалленблека.
От замка на юго-запад вдоль выпуклого края котлована ведет улица Гни-Воскра, вдоль которой живет многочисленное племя гоблинов. Улица имеет начало, но не имеет конца, она словно растворяется в болотистой местности, и болота эти - чем дальше, тем гнилее и смертоноснее, тянутся на юго-запад многие и многие километры. Район, где живут гоблины, самый непопулярный в Фалленблеке, редкий представитель иного племени, будь то гном, тролль, человек либо кто другой, заглядывает сюда.
Не стал заворачивать на улицу Гни-Воскра и Эзошмель. Цель его путешествия - замок герптшцога Ули-Клуна. Эзошмель резко снижается, облетает многочисленные вычурные башенки, приближается ко дворцу герптшцога, к стрельчатым окнам тронного зала. Окна - витражи из разноцветного стекла гномьей работы - светятся всеми цветами радуги. Через отверстие в одном из витражей Эзошмель проникает в зал и, зависая в воздухе, осматривает его. Осмотрим его и мы.
Прямо перед нами - трон герптшцога. Высокая спинка трона закрывает от нас самого Ули-Клуна, видна лишь правая рука, лежащая на подлокотнике и держащая рог, до краев наполненный пенящимся пивом. Рог никогда не бывает полупустым, сразу после того, как Ули-Клун делает глоток-другой, пиво из кувшина сноровисто подливает придворный виночерпий гоблин Пшенг. Слева и справа от трона стоят по два вооруженных мечами троглина. В самом зале дежурят еще несколько троглинов, готовых в любую минуту встать на защиту герптшцога: мало ли что может произойти во время вечерней аудиенции, когда на прием к правителю может прийти любой житель Фалленблека. Любой, заплативший за право побывать на приеме определенную сумму. Сейчас самый разгар аудиенции, и длинный прямоугольный тронный зал полон посетителей.
Ули-Клун любит такие аудиенции и поощряет тех, кто неизменно их посещает. Любит выслушивать жалобы и кляузы, сплетни и доносы. Высказаться может любой - достаточно поднять вверх левую руку и сказать: «Политический момент» и он будет допущен к трону для доклада. Вельможи, торговцы, банкиры, издатели, коммерсанты, пользуясь этим, вовсю поливают друг друга грязью.
Большинство действующих преподавателей факультета рыболовной магии про эти аудиенции ничего знать не желают. Но кое-кто вечерами все же нет-нет да заглядывает в герптшцогский дворец, а некоторые даже гордятся этим. Одного их таких гордецов мы знаем - это эльф Лукиин. Сейчас, облаченный в нарядные плащ и шляпу, он стоит у одной из колонн и ведет важную неторопливую беседу с господином по имени Асн-Асн - бессменным президентом ОПЗБ - Общества Поклонников Зимней Блесны.
Неподалеку от этой парочки стоит еще один наш знакомый, владелец трактира «Две веселые русалки» гном Мога-Йога в обществе толстопузого гнома Дроба и совершенно лысого человека по имени Нью. В свое время Дроб прославился тем, что одновременно занимал два главенствующих поста: был председателем ОТЖФ - Общества Трезвости Жителей Фалленблека и президентом ЛОП - Лиги Обожателей Пивчанского. К великому сожалению Дроба, Общество Трезвости просуществовало совсем недолго - вступившие в него члены посчитали, что вместо уплаты вторичного взноса лучше прокутить эти денежки в каком-нибудь трактире. Председатель трезвенников, попивая темное гномье - подземельное пиво, написал заметку, в которой горячо призывал всех на решительную борьбу с пьянством. Но после ее публикации в центральной газете ОТЖФ покинули даже те, кто в жизни не брал в рот спиртного, и Дробу волей-неволей пришлось сложить с себя обязанности председателя. Более того, возмущенные содержанием заметки представители Лиги Обожателей Пивчанского срочно собрали заседание и свергли Дроба с занимаемого им поста за антипивные призывы и выбрали почетным президентом Лиги самого герптшцога Ули-Клуна. От огорчения Дроб ушел в жуткий запой, но потом взял себя в руки, каким-то образом протиснулся в городскую Коллегию контроля рыболовных соревнований и даже стал заместителем ее главы - господина Меналы. Сейчас Мога-Йога и Дроб внимательно прислушиваются к шепотку господина Нью. Из-за жужжания Малач не может разобрать слова, но приблизительно догадывается о сути беседы. Дело в том, что второкурсник факультета еще во время сдачи вступительных экзаменов высказал идею проведения подземных спиннинговых соревнований (в подземных реках, взятых в трубы), даже, с его слов, начал писать глобальный трактат на эту тему.
Кажущаяся совершенно абсурдной идея нашла, однако, отклик среди гномов. Они пригласили господина Нью в свои пещеры, чтобы он на практике продемонстрировал, как ловить рыбу спиннингом в подземных речках. Тот принял приглашение: облачился в белую рубашку, черный смокинг, черные галстук-бабочку и котелок, болотные сапоги, взял свою самую дорогую спиннинговую снасть и в сопровождении гномов-энтузиастов (среди которых был и известный нам Четвеерг двести второй) спустился в пещеры. Но не прошло и пяти минут, как господин Нью в панике вернулся обратно - весь мокрый и перепачканный вонючей грязью, без котелка и одного сапога, с оборванной леской и сломанным спиннингом.
Позже гномы рассказали, что разработчик новой спиннинговой идеи сумел сделать под землей всего один заброс. И то неудачный - воблер, перелетев неширокую подземную речку, застрял на противоположном берегу среди камней; рыболов, пытаясь освободить баснословно дорогую приманку, слишком сильно стал дергать спиннингом, из-за чего леска оборвалась; при этом кончик спиннинга, задев низкий потолок пещеры, сломался; сам господин Нью поскользнулся и плюхнулся в воду, и если бы не пришедшие на помощь гномы, все могло бы закончиться плачевней…
Несмотря на полное фиаско, господин Нью с еще большим рвением принялся пропагандировать подземный спиннинг, и самое поразительное - у него нашлись сторонники. Они с нетерпением ждали появления обещанного трактата, но, насколько знал Малач, за полтора года из обещанного нетленного произведения было написано всего полторы страницы…
Вот еще одна группа, на которой на мгновение задерживает взгляд Эзошмель Малач. Это держащиеся немного особняком от остальных придворных и посетителей журналисты и издатели. Среди них Малач отмечает троих: неизвестную ему девушку - высокую, стройную, светловолосую, вызывающе красивую; гоблина Саку-Каневска, казавшегося рядом с красавицей особенно нелицеприятным, и самого господина Алимка.
С этим эльфом, главным редактором «Факультетского вестника», у Малача очень непростые отношения. Он ценил Алимка как грамотного редактора и как опытного рыболова, не раз бывал с ним на рыбалке, провел не один час в тавернах за кружкой доброго пива, даже иногда пописывал в его журнал статьи… Но их отношения так и не переросли в дружеские. Соперником и тем более врагом главного редактора Вестника Малач тоже не считал, но вся проблема была в том, что Алимк набрал в сотрудники своей газеты таких врагов прогрессивного рыболовно-спортивного движения, как гоблина Саку-Каневска и господина Репфа.
А вот и он, господин Репф, легок на помине. Стоит за троном герптшцога Ули-Клуна в длинном, до пола, темно-сером плаще, капюшон которого откинут назад, очки с большими темными слюдяными стеклами закрывают глаза. Увы, Репф только что закончил свой доклад или донос, и герптшцог благосклонно отпускает его. Малач опоздал и, возможно, не услышал очень важную для себя информацию.
С досады Эзошмель спикировал на ненавистного - журналиста, но максимум, что он мог сделать, это слегка царапнуть острием шпаги по стеклу очков Репфа.
Однако маневр возымел действие: Репф не на шутку испугался атаковавшего насекомого, замахал руками и отшатнулся, прервав подобострастный церемониальный поклон, даже чуть не упал, с трудом сохранив равновесие, чем вызвал усмешку Ули-Клуна и ехидненькие улыбки некоторых вельмож.
Чтобы не усугублять неловкое положение, Репф поспешил ретироваться, и в это время из зала донеслось: Политический момент! С поднятой левой рукой к трону приблизился господин Нью. Эзошмель, сделав вираж, сел ему на плечо и замер. Теперь и мы вместе с ним можем рассмотреть герптшцога Ули-Клуна, развалившегося на троне.
Это человек щупленького телосложения, с невыразительным раскрасневшимся лицом, украшенным многочисленными веснушками, светло-голубыми, словно выцветшими, глазами и космами рыжих волос, выбившихся из-под короны. Уже благодаря такому портрету Малачу не хотелось бы иметь с герптшцогом никаких отношений.
Тем временем гоблин Пшенг дополнил слегка опустевший рог герптшцога свежим пивом, а господин Нью начал пылкую речь:
- С тех пор, когда одним из сильнейших спиннингистов всех времен и народов, то есть лично мною, было выдвинуто гениальное предложение перенести соревнования по ловле рыбы спиннингом под землю, образовалось целое сонмище приверженцев этой идеи! Люди и гномы, эльфы и лекпины, все без исключения народы мечтают прекратить всем надоевшую, очень примитивную ловлю рыбы при дневном светиле и помериться силами с подлинными мастерами спиннингового искусства! Уже сегодня созданы целые кланы фанатов ловли спиннингом на подземных реках с берега, фанатов ловли спиннингом на подземных озерах с лодок, фанатов ловли спиннингом форели на подземных горных ручьях…
Слушать продолжение этой белиберды у Малача нет никакого желания, и он слетает с плеча господина Нью, не забыв напоследок кольнуть в ухо своей микроскопической шпагой завравшегося студиоза.
Эзошмель взмывает под самый потолок тронного зала, перед ним все как на ладони, но почему-то он не видит единственного посетителя, который в эту минуту представляет для него интерес. В зале нет господина Репфа. Срочно на его поиски - просто так до окончания приема у герптшцога тронный зал не покидают! Стремительно пролетев через весь длинный прямоугольный зал над ярко-желтой ковровой дорожкой, которую с высоты можно было принять за полосу цветущих одуванчиков, Эзошмель пробирается через замочную скважину в двери, охраняемой тремя троглинами, летит по коридору, по которому всего минуту или две назад прошел господин Репф. Вскоре он должен настигнуть его.
Но внезапно где-то впереди раздается еще одно жужжание, в котором Эзошмель сразу чувствует опасность. Это не муха и не пчела, не оса и не шмель, это что-то более крупное. В следующее мгновение он видит стремительно приближающегося к нему шершня, причем шершня Королевского, который почти в два раза крупнее обычных шершней, к тому же гораздо сильнее и агрессивнее.
Малач даже не тешил себя сомнениями, что шершень появился здесь не по его душеньку, но не изменил полет, продолжая сближение. Прекрасно сознавая, что попадание в челюсти Королевскому шершню означает для него верную гибель, Эзошмель Малач тем не менее не произносит заклинание мгновенного преображения в свой прежний образ эльфа.
Проникновение в замок герптшцога магическим образом запрещено под страхом многолетнего заключения в казематах, а при отягчающих обстоятельствах и смертной казнью. Внезапное появление совершенно обнаженного эльфа здесь, в коридорах дворца Ули-Клуна, наполненных стражей, неминуемо будет расценено именно как отягчающие обстоятельства. Поэтому остается только улепетывать, уносить крылья из дворца на улицу, за пределы замка. Но в коридоре нет окон, спасительная дверь в самом его конце, там, откуда летит шершень. Он все ближе, и тот не боится столкновения, уверенный в своем превосходстве.
В последний момент Малач уклоняется влево и вниз, и устремляется вперед. Королевский шершень мгновенно разворачивается, быстро настигает Эзошмеля, но тот вновь уворачивается: влево, вправо. Нырок - шершень, оглушительно жужжа, проносится над головой. Круговерть крылатых существ так стремительна, жужжание такое сильное, что идущему по коридору стражнику-троглину показалось, что на него надвигается целый рой. Троглин в панике бежит по коридору, распахивает дверь и с воплем выскакивает на улицу, в герптшцогский сад. За ним, чувствуя, что спасен, вылетает Эзошмель. Шершень немного отстал, но встречный поток воздуха на мгновение гасит скорость Эзошмеля, и в следующее мгновение челюсти врага смыкаются на его левом крыле.
Единственное оружие Малача - шпага. Несколько уколов, и ужасные челюсти разжимаются. Шершень взмывает вверх, его жужжание затихает, а Эзошмель снижается на бреющем полете. Малач плохо знает внутренности герптшцогского замка, но стремится оказаться как можно дальше от дворца. Когда сил оставаться в воздухе не остается, он делает несколько кульбитов и, вернув себе обычный облик, падает на землю…
- Ну, ты прям как с неба свалился!

Предыдущая страница 8 Следующая страница


9 Евгений Константинов, Алексей Штерн

Лежавший на спине Малач открыл глаза и увидел перед собой незнакомое лицо. Хотя… Эльф не мог назвать имя склонившегося над ним человека, но эти глаза он прежде где-то видел, и видел не раз. Вот только когда и где?
Малач оперся на локти, приподнялся и, застонав от боли в левом плече, опрокинулся обратно. Однако человек успел поддержать его своими огромными ручищами и помог сесть. Потом ощупал плечо, на котором начала проявляться темно-синяя с красным отливом широкая полоса, доходящая до середины спины. Малач вновь застонал и в то же время отметил, что кажущиеся такими грубыми пальцы оказались удивительно нежными.
- Обошлось без перелома, - сказал человек. - Чем это тебя так приласкали? Оглоблей, что ли?
- Да нет, - поморщился Малач. - Упал я.
- Ну-ну. С неба…
- А почему бы и не с неба? - Малач огляделся. Вокруг на ровном расстоянии друг от друга росли сливы и яблони. Впереди виднелась высокая стена из Красного кирпича с крохотными отверстиями для окон, чуть правее к ней прилегал такой же кирпичный приземистый домик.
- Что это? - спросил Малач.
- Это, хм, - усмехнулся человек, - это тюрьма Его высочества герптшцога Ули-Клуна. А эта пристройка, - он показал на домик, - пыточный флигелек.
- Так ты… - Малач наконец догадался, где видел эти глаза, - конечно же в узких прорезях красного колпака-маски. - Ты Боберс - кровожадный палач герптшцога!
- А почему бы и не палач? - вновь усмехнулся Боберс. - Почему бы и не кровожадный?
- И… что?
- В каком смысле?
- Что ты собираешься… делать?
- А что ты предлагаешь?
Вместо ответа Малач приложил палец к губам и прислушался к возникшим в глубине сада голосам. Вскоре один голос стало слышно совершенно отчетливо, и принадлежал он не кому-нибудь, а начальнику наряда герптшцогских стражников господину Еноварму.
- Не скукчивайтесь! - командовал Еноварм. - В шерненгу разойдитесь, в шерненгу! Злой умышленник где-то здесь, в саду Его величества герптшцога!
- А ведь это за мной. - Малач вновь посмотрел в глаза герптшцогского палача. - Выручишь?
Боберс на мгновение задумался, потом молча сгреб Малача в охапку, прихватил валявшуюся рядом эльфийскую шпагу, легко поднялся с ним на ноги и быстрым шагом, петляя между деревьями, двинулся по направлению к пыточному флигелю. Малач даже не попытался сопротивляться - сейчас это было бы бессмысленно, да и справиться со здоровяком Боберсом в таком состоянии (левое плечо и лопатка, похоже, временно онемели) эльфу вряд ли бы удалось. Он решил пока что собраться с силами и ждать дальнейшего развития событий.
Неся эльфа на руках, словно младенца, палач проскочил мимо зловеще распахнутых ворот пыточного флигеля и повернул направо в глубину сада, где сливы и яблони сменились цитрусовыми деревьями - мандаринами и лимонами. Голоса Еноварма и стражников стали ближе. Внезапно деревья закончились, Малач увидел большую цветочную поляну, в центре которой стоял аккуратный бревенчатый дом с дымящейся печной трубой. Рядом с домом оказалось почти правильной формы круглое озерцо с прозрачной, слегка голубоватой водой. В это озерцо Боберс и бросил с ходу своего младенца, а сам забежал в дом и закрыл за собой дверь.
Успев задержать дыхание, Малач с головой погрузился в ледяную воду, - наверняка где-то на дне бил родник. Эльф машинально произнес заклинание «Обнаружения подводной опасности в ограниченном пространстве», мгновенно убедился в отсутствии таковой и еще в том, что для следующего заклинания у него совершенно не осталось магических сил - слишком много их было израсходовано во время пребывания в теле Эзошмеля. Да и для восстановления сил физических тоже требовалось время, даже оставаться долго под водой ему было непросто.
И все же, когда Малач вынырнул, он пожалел, что не продержался там еще немного. У самой кромки стояли два стражника и, куда же без него, господин Еноварм собственной персоной. - Вот он, злой умышленник! Хватайте его! - закричал Еноварм, не узнавший Малача из-за закрывающих его лицо длинных мокрых волос.
- Я сейчас кому-то схвачу, схвачу!
Малач, Еноварм и стражники одновременно повернули головы в сторону дома и увидели стоявшего на пороге распахнутой двери, из которой валил пар, подпиравшего кулаками бока, прикрытого лишь узкой набедренной полоской материи, красного, как вареный рак, палача Боберса.
- Какого лешего приперлись, господа стражнички?! - заорал Боберс и вразвалку двинулся на незваных гостей. - Желаете помешать отдыху герптшцогского палача и его друга? Или попариться в баньке вместе с нами? Так я вам устрою парилку, только в другом месте!
- Мы… нам… донесли… - начал пятиться Еноварм. - Злой умышленник…
- Я?! - перебил его палач. - Сейчас нырну в это озеро, чтобы смыть с себя пот. А потом я вынырну, и если увижу вас на моей территории, то клянусь, что вспотею еще раз, но уже вместе с вами в моем любимом пыточном флигельке!
И Боберс с разбега прыгнул в озерцо. Причем Малач голову мог дать на отсечение, что стражники исчезли с поляны еще до того, как его неожиданный спаситель достиг воды. Фонтан брызг обдал эльфа, и он с удивлением увидел, что эти брызги розового цвета. Под водой Боберс оставался недолго, а когда вынырнул, Малач удивился вновь - с кожи палача исчез цвет вареного рака, который был полминуты назад.
- Ты… смыл с себя… кровь? - спросил Малач.
- Конечно, кровь, - Боберс оглядел поляну и, убедившись, что стражников и след простыл, добавил. - Клюквенную.
- А-а-а…
- Это был морс. Мой любимый густой клюквенный морсевич, - улыбнулся Боберс. - Пойдем-ка в мою баньку, там еще одна кадушечка морсевича припасена.
- Подожди, Боберс, - остановил Малач готового вылезти на берег палача. - Почему ты вдруг решил мне помочь?
- А почему я не могу помочь попавшему в переплет эльфу?
- Но ведь ты на службе у Ули-Клуна. И его приказы…
- Моя служба, согласно контракту, заключается в том, чтобы пытать, вешать и четвертовать. А такого пункта, чтобы я ловил злых, - Боберс усмехнулся, - умышленников, в контракте нет.
- Теперь все понятно, - кивнул Малач и скривился от резкой боли в плече.
- Давай-ка я тебе помогу. - Боберс помог ему вы браться на берег и вылез сам. - Чем раньше примем меры, тем скорее справимся с последствиями, хм, твоего падения с неба…
И Малач, пошатываясь, пошел вслед за Боберсом - самым страшным и кровожадным человеком Фалленблека и окрестностей, человеком, который за совсем короткий промежуток времени успел завоевать его безграничное доверие. Такое с профессором Малачом случилось впервые, и будь он не столь удивлен этой мыслью и в то же время поглощен все сильнее накатывающей болью, то наверняка бы почувствовал, что из-за гущи деревьев на краю поляны за ним наблюдает пара весьма заинтересованных глаз…

* * *

Такого клюквенного морса Малач еще не пробовал, прохладненький, густой, ядреный, морсевич не просто утолял жажду, но заметно бодрил и словно наливал все тело силой. Малачу даже жалко стало, что Боберс опрокинул на себя целую кадушку этого изумительного напитка, чтобы стражники герптшцога поверили, будто бы он только что выскочил из парной.
В парной Малач и Боберс побывали уже два раза. Хорошо ли тот пытает своих подопечных, профессор мог только догадываться, зато какой он банщик, Малач испытал на собственной шкуре. В этом деле Боберс был настоящим профессионалом, да что там профессионалом - волшебником, магом!
Сейчас, вконец разморенный, он сидит в предбаннике, изредка поднося к губам кружку с клюквенным морсевичем. Левое плечо, которое новый приятель густо намазал какой-то неизвестной эльфу бесцветной мазью, покалывает тысячью холодных иголочек, и это так же приятно, как пить прохладный морс. Боберс оставил его одного, наказав перед уходом как можно меньше шевелиться, а лучше всего - вздремнуть пару часиков, пока он не разыщет для эльфа подходящей одежды. Веки Малача смыкаются и…
Вот он уже снова Эзошмель, включивший фиксирующее зрение для того, чтобы выбрать из недавнего Полета наиболее выборочно важный эпизод. Перед глазами Эзошмеля-Малача атакующий его злобный Королевский шершень; ухо господина Нью, прокалываемое микроскопической шпагой; Его величество герптшцог Ули-Клун, развалившийся на троне с хрустальным рогом в руке; подобострастно раскланивающийся господин Репф; лицо красавицы незнакомки; город Фалленблек с высоты птичьего полета; ворота и башни замка факультета рыболовной магии; несущие караул тролли-стражники; берег озера Зуро, залив Премудрый…
Стоп! Вот он - выборочно важный эпизод!!! Зрение Эзошмеля перестраивается на режим последующего воспроизведения событий, и Малач видит то, что происходит на берегу Премудрого.
Три гоблина подходят к воде в том месте, где залив, сужаясь, делает крутой поворот. Их явно интересует какой-то странный предмет на мелководье. Два маленьких бугорка, омываемые легкой волной. Один гоблин останавливается в метре от уреза воды, а двое других подходят к этим бугоркам, наклоняются, берутся за них руками, тянут на себя… Малач уже догадался, что это такое… Это две лодыжки с заплетенными косичками… Лодыжки лекпина! Гоблины продолжают тянуть их на себя, и профессор с ужасом видит, что они вытаскивают из воды… скелет, что от лекпина остались целыми только ноги от лодыжек и до ступней…

Глава десятая
ПОСЕЩЕНИЯ

- Гатауль, Гатауль, Гатауль…
- Что ты заладил про своего Гатауля. - Тубуз посмотрел на Железяку, который с самого раннего утра не находил себе места. - Сколько можно!
Минувшую ночь приятели, впервые за последние несколько суток, провели в своих домиках. Они жили по соседству на Каменке - одной из самых чистеньких улиц лекпинского квартала. А Гатаулем звали одного знакомого им лекпина, проживавшего на соседней улице - Подкаменке. Проживавшего там до начала экзамена «Угости рыбкой!», во время которого тот как в воду канул.
Возможно, что Гатауль канул в воду в буквальном смысле, потому что на финиш после экзамена он не явился и все магические ухищрения факультет-профессоров, пытавшихся обнаружить лекпина, успеха не принесли. Экзамен закончился вчера в обед, разыскивали до самой темноты, но тщетно. С утра пораньше Железяка сбегал на Подкаменку и домой, где его уже поджидал Тубуз все с теми же неутешительными известиями…
- Понимаешь, дружище, - Алеф схватил друга за плечи, - неспроста все это! Вот чувствую, что неспроста.
- Что именно - неспроста?
- И то, что Воль-Дер-Мара кто-то траванул, и то, что нас в этом кто-то обвинил… А теперь вот - Гатауль… Предчувствие у меня нехорошее, понимаешь?
- Ну… предчувствие. - Тубуз в шутку побоксировал приятеля кулаками в живот, вынудив снять руки со своих плеч и заслониться. - Ты называешь это предчувствиями, а я - навязчивыми мыслями! Сам посуди, в отношении Воль-Дер-Мара наш друг эльф ясно намекнул, чтобы мы не волновались. А Гатауль… мог просто… к какой-нибудь особе прекрасного пола пожаловать, да там, в теплом гнездышке, и остаться.
- А как же экзамены?
- А на экзаменах наш Гатауль ни одной рыбки не поймал - вот и решил, чтобы не позориться, временно никому не показываться!
Такой аргумент явно обезоружил Железяку. Он отошел в темный угол комнаты и одной ногой нажал на невидимую постороннему глазу педаль. В полу открылся люк, из него до уровня пояса лекпина плавно поднялся ящичек с высокими бортами, подсвеченный изнутри синеватым светом. Этот миниатюрный холодильничек-лифт для хранения пивка в свое время придумал и соорудил предок Алефа деда Паааша. Лекпин достал из него две пузатые, запотевшие бутылочки, убрал ногу с педали, и конструкция так лее плавно и бесшумно исчезла в полу.
Открыв бутылки, друзья уселись на кровать и некоторое время молча попивали пиво.
- Вот она - жизненная несправедливость! - вздохнул Тубуз, когда его бутылка опустела наполовину.
- Что ты имеешь в виду? - не понял Железяка.
- А то, что тебе вон как подфартило, а ты хотя бы маломальское удовлетворение выказал!
- Да о чем ты, дружище?
- Неужели и впрямь не догадываешься?
- Короче, Тубуз!
- Чего - короче! - Лекпин залпом допил пиво. - У тебя вон и с Бобой все само собой получилось и с переруслами! А у меня с Зуйкой одно расстройство, а с переруслами, если и было что, так не помню ну ничегошеньки!
- А как же сон?
- Ой, да мало ли мне снов-то снится! Мне чуть ли не каждую ночь любовные утехи снятся, а толку?
- Да-а-а… - протянул Алеф. - А ты не хочешь вместе со мной библиотеку посетить?
- К Зуйке в гости?! - даже подпрыгнул на кровати Тубуз. - Да я с ней на разных берегах озера Зуро не хотел бы… рыбу ловить!
- Да при чем здесь Зуйка! Тебе разве не интересно знать, что наши татуировки означают?
- Вообще-то хотелось бы знать. - Приятель Железяки задрал штанину и посмотрел на причудливое переплетение бледно-зеленых линий. - Но ты вроде бы хотел об этом у профессоров поспрашивать…
- Если у кого-то и спрашивать, так это у Малача. Кому-то еще мне не хочется про переруслов и про-о… все такое рассказывать. Но сначала лучше самим кое-что узнать. Лохично?
- Ой, только не надо этого придурошного Еноварма вспоминать! Прошу тебя!
- Итак. Идешь со мной в библиотеку?
Прежде чем ответить, Тубуз выхватил из рук друга недопитую бутылочку пива и основательно к ней приложился.
- Ладно, пойдем. Только я тебя там, на улице, подожду, пока ты книги выбирать будешь.
- Мне бы книжечку, гм, книжечку, - произнеся эти слова, Железяка невольно уставился в пол, уж чересчур насмешливо смотрела на него Зуйка, стоявшая по другую сторону стойки факультетской библиотеки. На ней была белая блузка с темным галстуком и длинная черная юбка.
- Какую тебе книжечку? Про размножение рыб, что ли? - усмехнулась ведьмочка.
- Нет! - Алеф постарался придать лицу как можно более серьезное выражение. - Будьте добры, вы дайте мне…
- Ай-яй-яй, какие мы важные! - перебила его помощница факультетского библиотекаря. - Можешь по-простому сказать: дай-ка мне то-то и то-то. Или тебе обязательно надо церемонии разводить?
- Нет, конечно. - Железяка улыбнулся. - Понимаешь, мне очень-очень нужна книжечка, где написано про всякие магические символы, рисунки, татуировки разных существ, живущих в воде.
- И всего-то одна книжечка? - Зуйка оглянулась на уходящие в глубину библиотеки стеллажи.
- А сколько? - не понял иронии Алеф.
- Может, назовешь что-то конкретное?
- Я и говорю: магические символы и татуировки подводных существ…
- Значит, всего лишь магические символы и татуировки, - устало вздохнула библиотекарша.
- Да-да, символы…
- Ну-ну. - Зуйка хотела что-то растолковать лекпину, но передумала. - Ладно, нужна, так нужна. Сейчас поглядим, где нам ее искать. Извини, придется мне немного покопаться, я еще не во всем здесь разобралась.
Она взяла со стола пухлый каталог, перелистнула несколько страниц, найдя что нужно, положила его на место, подошла к стеллажу, заставленному еще более толстыми фолиантами, выбрала один из них, также пролистала несколько страниц, после чего подошла уже к стене, которую от пола до потолка занимали совсем огромные каталоги, которые из-за веса читать, держа в руках, было просто невозможно, поэтому для каждого из стены выдвигалась специальная поддерживающая подставка. Заглянув в один из таких неподъемных фолиантов, Зуйка удовлетворенно улыбнулась:
- Ну вот, где искать твою книжечку, мы узнаем в секторе одиннадцать бис. Пойдем. - Зуйка открыла дверцу и поманила Железяку за собой.
Они пошли в глубь библиотеки вдоль высоченных стеллажей, сплошь забитых книгами, журналами, подшивками газет… Для лекпина библиотека была сравнима с храмом, но сейчас он смотрел не на корешки книг, взор Алефа был прикован к идущей впереди Зуйке. Он едва не врезался ей в спину, когда ведьмочка вдруг остановилась и, показав куда-то вверх, сказала:
- Кажется, пришли. Давай-ка сюда стремянку.
Стремянка стояла в конце длинного прохода. Она была деревянной и довольно тяжелой, Железяка взмок, пока тащил ее к невозмутимо поджидавшей его библиотекарше.
- Как же ты ее, такую тяжеленную, таскаешь? - утер он со лба пот.
- Таскать, конечно же, тяжело. Но я обычно ее вожу - там, внизу, если вот этот рычажок повернуть, колесики появляются, - и Зуйка продемонстрировала несложный механизм выдвижения колесиков. - Что рот открыл? Держи-ка лучше стремянку, чтобы не отъехала.
Зуйка подоткнула юбку и начала подниматься по ступенькам, стремянка действительно плавно поехала в сторону. Алеф схватился за лестницу, поднял глаза, чтобы посмотреть, как там библиотекарша, и тут же поспешил отвести взор, - слишком откровенное зрелище открылось под ее юбкой.
- А не проще ли колесики обратно убрать? - спросил он дрогнувшим голосом, чувствуя, что сильно покраснел.
- Нашла, кажется, - сказала Зуйка сверху. - Энциклопедия магических изображений подводных разумных существ. Это первый том, в котором напечатано только содержание всех трехсот тридцати девяти томов энциклопедии. Сначала просмотри его и выбери, какая конкретно книжечка тебе нужна. Понял?
- Понял.
- Тогда держи…
Железяка, не смея смотреть вверх, протянул руку. Он не мог видеть, как коварная ведьмочка, вместо того, чтобы подать ему книгу, бесшумно спустилась на три ступеньки и встала так, что щупающая воздух рука лекпина оказалась между ее ног выше колен практически под юбкой.
- Ой! - вскрикнула Зуйка и сжала ноги, когда пальцы Алефа коснулись внутренней стороны ее бедра. - Ты что же такое делаешь, негодник? Как не стыдно руки распускать! - запричитала она, при этом словно капканом удерживая ногами зажатую руку окончательно засмущавшегося лекпина.
- Извини, я не специально! Так получилось! - Железяка безуспешно пытался выдернуть руку.
Наконец он схватил ее другой рукой, дернул со всей силы и освободился из плена. Ничем не удерживаемая стремянка стронулась с места; Зуйка, двумя руками державшая книгу, потеряла равновесие и рухнула вниз. И, возможно, не собрать бы ей костей, если бы не схвативший ее в охапку Железяка, который, впрочем, сам не удержался на ногах и растянулся на полу, основательно приложившись об него затылком.
Похоже, лекпин даже на несколько секунд потерял сознание. Во всяком случае, когда он открыл глаза, обнаружил себя уже сидящим на полу и прислоненным спиной к стеллажам с книгами. Перед ним на корточках сидела Зуйка и держала под носом маленький открытый пузырек, источавший тонкий бодрящий аромат.
- Слава Великой воде, очухался! - сказала ведьмочка. - А я из-за твоих шалостей ногу, вон, распорола. Хотя, если бы ты меня не поддержал, глядишь, и шею бы себе свернула. Так что ты, можно сказать, мой спаситель.
- У тебя рука в крови, - сказал Железяка.
- Что рука, ты сюда посмотри, - Зуйка задрала подол юбки, и Алеф увидел на внешней стороне бедра глубокую рваную кровоточащую рану.
- Откуда это?
- Представляешь, из этой стремянки вот такой вот гвоздище торчал! - судя по тому, что размер гвоздя Зуйка показала двумя руками, можно было подумать, что в стремянку был вбит наконечник копья.
- Больно?
- Ничего, - улыбнулась Зуйка. - Придется пол замывать.
- Если хочешь, я помогу, - неожиданно для себя сказал Железяка.
- Сама справлюсь, - отмахнулась библиотекарша. - На, бери свой каталог и топай в читальный зал. С книгой поаккуратней обращайся! Когда выберешь, что тебя интересует, позовешь.
Войдя в читальный зал, Железяка огляделся. Посетителей было немного: в дальнем углу за столом сидел насупившийся гном, перед которым высилась стопка толстенных книг; посередине зала парочка сидевших рядом гоблинов перелистывали подшивку какой-то газеты, тыкали в нее пальцами, переглядывались и хихикали; за самым ближним ко входу столом Алеф увидел Ксану, смотревшую на него поверх очков.
- Здрасте, - сказал лекпин своей соплеменнице и, услышав в ответ тихое «Здравствуйте», проследовал мимо нее к столику у окна.
Обложка книги, которую держал в руках Железяка, была покрыта какой-то особо прочной рыбьей чешуей. Переплетчик старался не зря - судя по потрепанным страницам, фолиант на полке не залеживался.
Если бы в это время Алефа не поджидал на улице друг Тубуз, он бы принялся штудировать каталог с самой первой страницы, но сейчас сразу открыл букву П. К его удивлению, никакой информации о переруслах там не оказалось. Хотя некоторые названия книг показались лекпину очень интересными. К примеру, Полуночные речные твари. Энциклопедия гравюр. Ее Железяка решил обязательно полистать как-нибудь на досуге.
Решив, что о переруслах вполне может быть написано в разделе, посвященном русалкам, он открыл каталог на букву Р. Русалочий раздел оказался огромным. Алеф даже представить себе не мог, сколько существует различных видов русалок: береговые, востроносые, горно-озерные, длиннохвостые, русалки древнегномьих фантазий, русалки-захарки, русалки кудлатые, русалки нетопких восточных болот, русалки озера Астри, озера Зернао, озера Зуро… Наконец он нашел то, что искал, - русалки перекатов (переруслы). Книг, которые его заинтересовали, оказалось три: «Эпос русалок перекатов восточного края в гравюрах», «Трагедия Изьябеллы - иллюстрированный дневник» и «Девять видов магических рисунков религии русалок. Русалки перекатов.»
Железяка взял из специального лотка чистый лист бумаги и переписал в него эти названия. После названий в каталоге стояли какие-то буквы и цифры, он переписал и их. Подняв голову, встретился взглядом с Ксаной. Она все так же смотрела на него поверх очков, только теперь сидела вполоборота. Ксана была не местная, откуда лекпинка приехала поступать на факультет рыболовной магии и по какой специализации собирается учиться, Алеф не знал. Он и видел-то ее всего три-четыре раза, да и то мельком и, как правило, когда был либо очень занят, либо находился под хмельком.
- Ну что, выбрал? - Железяка обернулся и увидел Зуйку.
- Выбрал. Мне, пожалуйста, вот эти три книжечки, - сказал он, вставая.
- Сиди. - Одной рукой Зуйка удержала его на месте, другой взяла листок, быстро прочитала список и хмыкнула: - Хм, интересные у тебя пристрастия.
- Это не при… - начал Алеф, но Зуйку не интересовали какие-либо объяснения.
- Сиди и жди, сейчас принесу твой заказ, - сказала она и выпорхнула из читального зала.
Железяка посмотрел в сторону Ксаны, но и той в зале уже не было. Чувствуя непонятную неловкость, он достал из кармана жилетки Изымс и принялся крутить его в руках. Алеф до сих пор еще не разобрался во всех его возможностях. К примеру, лекпин узнал, что и шильце, и все имеющиеся в Изымсе отверточки, при нажатии в определенном месте, словно маленькие стрелы, вылетали из диковинного инструмента и точно поражали цель на довольно приличном расстоянии…
- Вот т-только п-попробуй на столе какую-нибудь п-пакость вырезать! - Грозный окрик заставил лекпина вздрогнуть. - Никогда б-больше ноги т-твоей в б-библиотеке не б-будет!!!
Голос принадлежал высокому сутулому человеку, стоявшему в проеме двери и держащему перед глазами монокль. На нем был белоснежный костюм-тройка и почему-то выбившийся наверх галстук ярко-рыжего, режущего глаз цвета. Именно он, директор библиотеки господин Чаб, несколько дней назад впервые выдавал Железяке и Тубузу книги. Его статьи, довольно интересные, лекпин не раз встречал на страницах альманаха монахов-рыболовов.
- Нет, нет, нет, - сказал Алеф, вставая, - я ни о чем таком и не помышлял!
- Знаю я вас, - проворчал библиотекарь и, подойдя к его столу, придирчиво осмотрел поверхность, украшенную многочисленными надписями и рисунка ми. К счастью для лекпина, ни одной свежей царапины там не наблюдалось. Но у него даже сердце екнуло, когда подошедшая к господину Чабу Зуйка вдруг сказала:
- Не повезло тебе, Алеф по прозвищу Железяка…
- Это не я, не я это… - начал оправдываться он, чувствуя, что краснеет.
- Конечно, не ты, - невозмутимо сказала Зуйка. - С книгами тебе не повезло - всех трех нет на месте.
- А где же они? - задал тот наивный вопрос.
- Как где? На руках, конечно!
- Госпожа Зуйка, - с высоты своего немалого роста важно сказал господин Чаб, - б-будьте добры, п-проверьте, нет ли этих книг среди неразобранных за вчерашний день.
- Хорошо, господин директор, - послушно сказала Зуйка и вышла из читального зала.
- Откуда у т-тебя Изымс, отрок? - подозрительно спросил Чаб.
- Мне подарили. Профессор Малач подарил…
- О! - вскинул брови Чаб. - Видать, т-ты оказал п-профессору немалую услугу, раз он сделал т-тебе т-такой ценный п-подарок?
Железяка смущенно пожал плечами. А господин Чаб меж тем явно сменил гнев на милость. Он мягко взял из рук лекпина Изымс, погладил его черную поверхность; потом приладил меж пальцев и направил эльфийский нож в сторону притихших гоблинов. В следующую секунду Алеф, к своему немалому изумлению, увидел, как подшивка журналов вырвалась из рук гоблинов, а еще через секунду журналы, подцепленные маленьким крючочком за переплетное кольцо, болтались перед его лицом на тончайшей, почти прозрачной нити. Он успел прочитать название на обложке первого журнала: Необузданные фантазии несовершеннолетних русалок озера Зернао и других предгорных озер. Судя по следующей фразе, господин Чаб тоже успел его прочитать:
- Т-так! Вы двое - вон отсюда! - рявкнул он. - Следующее посещение б-библиотеки исключительно по моему разрешению!!!
Гоблины опрометью бросились из читального зала. Когда дверь за ними захлопнулась, Чаб повернулся к Железяке.
Директор библиотеки улыбался:
- Т-ты еще не знаком с молниеносной лебедкой, отрок? Нет? О, это мой любимый механизм. П-при определенном навыке и замене крючка этой лебедочкой можно даже рыбу ловить. Но главная его п-прелесть не в способности рыбачить и не в том, чтобы воровать кошельки из-под носа любителей п-посчитать ворон. Вот эта эльфийская монодубльнить очень и очень п-прочна на разрыв. Смотри!
Чаб крепко зажал Изымс в руке и направил его вверх. Что-то мелькнуло в воздухе. Алеф посмотрел под потолок, не увидел ничего, кроме поперечных балок, перевел взгляд на директора и с удивлением обнаружил, что тот висит в метре от пола. И не просто висит, а довольно быстро поднимается на вытянутой вверх руке.
- О, Великая Магия! - донеслось с последнего ряда, где сидел за книгами гном.
- Никакая не магия, господин Злобныс, - сказал Чаб, опускаясь обратно на пол. - И никакая не великая. А всего-навсего обычный п-принцип лебедки. Только эльфийской лебедки. П-при определенной комбинации нажатий отсюда вылетает… В общем, п-придет время - сам во всем разберешься. Невеже Изымс не п-поддастся.
Господин Чаб вернул эльфийский нож изумленному Железяке. В это время в читальный зал вошла Зуйка.

Предыдущая страница 9 Следующая страница


Факультет рыболовной магии 10

- Вот, только одну вернули, - сказала она, протягивая лекпину книгу. - Девять видов магических рисунков религии русалок. Русалки перекатов.
- Как раз то, что надо! - обрадовался тот и, буквально вырвав книгу из рук Зуйки, двинулся к выходу.
- Эй, любезнейший, далеко ли направился? - остановил его господин Чаб. - Разве т-тебе не известно, что п-по новому указу декана кандидаты в студенты факультета рыболовной магии не имеют п-права выносить книги из б-библиотеки?!
- Нет… Я совсем недавно брал домой книги…
- П-правильно, - кивнул главный библиотекарь. - Совсем недавно б-брал. А вчера днем вышел запрещающий указ. И хотя сей указ лично мне очень не п-по душе, но!.. Указ есть указ!!!
- В таком случае, господин директор, разрешите мне здесь книжечку почитать? - вежливо попросил Железяка. - Мне очень надо…
- Что ж, на то он читальный зал. - Господин Чаб сделал приглашающее движение рукой.
Алеф удобно устроился в специальном лекпинском кресле с приподнятым сиденьем, поставил книгу на пюпитр и приготовился к открытию тайны. Но каково же было его разочарование, когда, наугад раскрыв том, Железяка обнаружил, что в нем не хватает нескольких страниц. Они были аккуратно вырезаны под самый корень. Самым ужасным оказалось то, что его интересовали именно эти двадцать четыре страницы, именно на них были иллюстрации татуировок русалок перекатов. Но и положение, в котором оказался лекпин, было не менее ужасным, ведь теперь директор библиотеки вполне мог заподозрить и обвинить его в том, что книгу испортил он. Оставалось надеяться на помощь Зуйки. Как только помощница библиотекаря показалась из-за стеллажа, Алеф негромко ее окликнул.
- Смотри! - сказал он, показывая книгу Зуйке. - Листов не хватает…
- Не может быть!
- Смотри, вырезал кто-то. Целую главу.
- Зачем ты это сделал, несчастный? За это тебя…
- Да не я это! Зачем мне? Да и когда бы я успел? Ты же мне сама только что эту книгу принесла!
- Верно, - нахмурилась Зуйка. - А ну-ка, посмотри мне в глаза и дай сюда левую руку!
Железяка подчинился. Внимательно глядя в глаза лекпину, ведьмочка сжала его ладонь. Пожатие было несильным, но он вдруг почувствовал, что ладонь начало покалывать.
- Верно, - вновь сказала Зуйка. - Это, правда, не ты. Ну ничего, сейчас я узнаю, что за уродец брал книгу до тебя!
Покопавшись в регистрационной книге, она вскоре воскликнула:
- Йо-хо! Гатауль, негодник! Ну, я тебе устрою.
- Что? - удивился Алеф. - Последний, кто брал эту книгу, был Гатауль? Лекпин Гатауль?!
- Да-да. Твой соплеменничек!

* * *

Это утро выпало профессору Малачу совсем не Доброе. Левое плечо основательно побаливало, хотя, конечно, если бы не баня у Боберса, все было бы гораздо хуже. Да, повезло ему с новым знакомым. А вот с Королевским шершнем не повезло. И откуда этот убийца только взялся? И кто направил на его поиски - поиски «злого умышленника» - стражников герптшцога?
И что за трагедия произошла с несчастным Гатаулем?
Масса вопросов обрушилась на эльфа. И решить их надо было как можно скорее. Но сейчас профессор должен был привести себя в форму, а для этого первым делом необходимо было выпить кружку целебного травяного чая.
Облаченный в длинный халат, профессор сидел в своей просторной светлой кухне в кресле за столом для завтрака. Чай уже заваривался в большом квадратном чайнике черного цвета, на боку которого был изображен серебристый судак. На столе рядом с чайником стояла чашка из того же черного набора, который Малач, будучи юношей, получил в качестве приза за первое место на спиннинговых соревнованиях. Из чашки торчала серебряная ложечка, ручка которой была сделана в виде тела и головы уклейки. Чай должен был окончательно набрать свою лечебную силу через несколько минут, пока же профессор вдыхал аромат, доносящийся из изогнутого носика чайника, что имело не менее целебное воздействие.
Звонок дверного колокольчика отвлек его от этой процедуры.
- Что там еще могло случиться? - пробурчал Малач, направляясь к входной двери.
К его немалому удивлению, на пороге его ждала та самая светловолосая красавица, которую он видел вчера в герптшцогском тронном зале в компании Алимка и других журналистов. Красавица была одета во все красное: красная широкополая шляпа с рыжими.перьями, красное приталенное платье, красные туфли, на плече - красная сумочка.
- Господин профессор, я так рада вас видеть! Я Офла, Офла - главный редактор очень, очень модного журнала его сиятельства герптшцога. У меня к вам дело, очень важное, даже не дело, а предложение, от которого вы просто не сможете отказаться! - затараторила блондинка, размахивая и надвигаясь на эльфа.
- Проходите же, сударыня, - волей-неволей предложил Малач и, посторонившись, пропустил Офлу в дом. Она проскочила мимо и прямиком направилась на кухню, дверь в которую так и осталась распахнутой.
- Профессор, профессор, вы такой милый! Можно чаю? - не успев получить согласия, девушка схватила черный чайник с серебряным судаком на боку, налила почти полную чашку заварки и моментально осушила ее до дна. Малач только рот открыть успел. Но теперь предупреждать, что это все-таки не обычный чай и пить его вот так не стоило, было поздно. Меж тем Офла как ни в чем не бывало уселась в кресло и вопросительно уставилась на хозяина дома. Слов нет, она и в самом деле была из разряда, что называется, королев красоты: волнистые белокурые волосы, большие карие глаза и длинные, загнутые вверх ресницы, пухлые губы; да и фигура, и ноги, как успел заметить Малач, были что надо.
- Я слушаю вас, милая Офла, - сказал профессор. - Только у меня к вам маленькая просьба - говорите, пожалуйста, помедленнее…
- Конечно же, конечно же, профессор, - вновь затараторила Офла. - Вы, конечно, слышали, слышали про наш ВСИ - журнал «Всегда своевременная информация», который выпускается в типографии самого герптшцога Ули-Клуна?! Я уверена, что слышали! Мы, и я, как главный редактор, стремимся, стремимся касаться в нем всех самых интересных сторон жизни нашего города и, конечно, его неотъемлемой части - факультета рыболовной магии.
Малач невольно поморщился. В действительности факультет никоим боком не являлся неотъемлемой частью Фалленблека, разве что соседствовал с ним географически. Факультетский городок фактически был частью Академии магических наук, находящейся в столице, и подчинялся исключительно ректору Академии Марк-Нейю и совету деканов, одним из которых был Кшиштовицкий. В то же время Малач очень хорошо знал, что герптшцог Ули-Клун мечтал сделать факультет своей вотчиной и, чтобы добиться этого, прилагал немало усилий. Которые, правда, до сих пор оставались тщетными.
Между тем Офла продолжала:
- Мы бы, точнее, лично я бы хотела предложить бы вам, господин профессор, написать несколько статей, целый цикл статей в наш модный журнал! Конечно же, не забесплатно, не забесплатно!!! Мы не можем заплатить столько, сколько потребовал этот грубиян, этот… фон дер Пропст! Но, уверяю, уверяю, уверяю, вы останетесь довольны. К тому же, - Офла вдруг состроила эльфу глазки, - мы можем, точнее, лично я могла бы предложить и необычные формы оплаты…
Однако Малач на такое предложение и бровью не повел.
- Мне все-таки хотелось бы, госпожа главный редактор, прежде чем продолжить разговор, воочию увидеть ваш модный журнал, - сказал он.
- Вот - наш самый первый номер! Наслаждайтесь! - Офла вытащила из сумочки журнал и с торжествующим видом протянула его эльфу.
С обложки на Малача смотрел безумно улыбающийся господин Нью. Второкурсник держал в руках огромную снизку окуней и спиннинг, годившийся скорее для охоты за полупудовыми камнеедами. Жирная надпись под фотографией гласила: «Мое счастье - ловля в темноте!»
- Художники у нас просто замечательные, не правда ли? - вновь затараторила Офла. - Господин Нью - ну прямо как живой, как живой!
Малач мельком взглянул на содержание журнала. Названия статей были очень злободневными: «Какую навести прическу перед приемом у герптшцога», «Меню традиционного субботнего пира в тронном герптшцогском зале», «Господин Пшенг советует, что надо кушать в первую очередь» и тому подобное.
Статья приверженца подземной ловли была первой. Малач открыл ее и пробежал глазами страницу: «…С тех пор, когда одним из сильнейших спиннингистов всех времен и народов, то есть лично мною, было выдвинуто гениальное предложение перенести соревнования по ловле рыбы спиннингом под землю… Все без исключения народы мечтают прекратить всем надоевшую, очень примитивную ловлю рыбы при дневном светиле… Уже сегодня созданы целые кланы фанатов ловли спиннингом на подземных реках…»
Малач вдохнул в грудь побольше воздуха, чтобы одним махом высказать гостье все, что он думает и о господине Нью, и о ее очень модном журнале, и о ней самой, но слова застряли в горле. И было от чего! Шикарное красное платье главного редактора небрежно валялось на полу, а сама Офла, оставшаяся лишь в туфлях, полупрозрачных красных панталонах и бюстгальтере, сидела в кресле, поджав ноги, и, словно веером, обмахивалась шляпкой.
«А вот и действие моего чая недозаваренного начало сказываться, - подумал Малач. - И она ведь теперь не отстанет…»
А Офла, как ни в чем не бывало, продолжала:
- Мы бы… точнее, лично я бы хотела бы видеть в нашем ВСИ статьи про самого герптшцога Ули-Клуна, про то, как он заботится о пополнении рыбных запасов нашего озера Зуро, статьи об эльфийской рыбной пище… А еще для специального элитного приложения к журналу мы бы хотели увидеть цикл статей о секретах эльфийской любви… - Офла отбросила шляпу, вскочила с кресла и вплотную приблизилась к Малачу: - Ведь правду, правду говорят, профессор, что женщина, испытавшая счастье любви с эльфом, очень, очень долго не постареет?
- Да, слухи эти верны, милая госпожа главный редактор. Только вот постареет тот идиот эльф, который этому поддастся!
- Профессор, наша редакция в моем лице готова получить практические уроки эльфийской любви! - выпалила Офла. - Прямо сейчас, профессор…
- Вы знаете, милая Офла, - Малач нерезко, но непреклонно убрал руки красавицы, обхватившие его шею, - ответить вам взаимностью я сегодня не в состоянии. Голова что-то побаливает…
- Голова! - усмехнулась Офла. - А может быть, не голова, а плечико. Левое! После вчерашней-то баньки…
- Что-что? - поднял брови профессор.
- А вот то, злой умышленник. Не надо корчить святую невинность, когда у самого рыльце в пушку…
- Секундочку, - Малач быстро плеснул чаю в чашку, из которой несколько минут назад пила Офла, и, произнеся про себя заклинание «Познания последней капли», проглотил целебный напиток.
Ему потребовалась всего одна секунда, чтобы увидеть то, что видела вчера Офла. А именно - себя, вылезающего из бассейна Боберса, и то, как он идет вслед за палачом по направлению к бане, держась рукой за свое посиневшее плечо…
- Оказывается, наш милый главный редактор болъшой любитель подсматривать! - Теперь уже эльф сжал шею девушки длинными цепкими пальцами.
- Да, да, профессор! - воскликнула девушка и раскинула руки в стороны, как бы полностью подчиняясь мужской силе. - И я не жалею, не жалею об этом. Вы снились мне всю ночь, профессор, ваша фигура, ваша…
Резкий звонок колокольчика прервал ее откровения. Малач толкнул Офлу в кресло и, не глядя, удачно ли она в него опустилась, поспешил к двери. Сейчас он был рад любому посетителю, только бы не оставаться наедине с одурманенной магическим напитком девушкой. Увидеть на пороге двух лекпинов он не ожидал.
- Господин профессор, у нас к вам очень важный вопрос, - с ходу выпалил Железяка, забыв даже поздороваться. - Мы хотели разобраться сами, но Гатауль вырезал из энциклопедии самые важные страницы. Может быть, в вашей личной библиотеке есть такая же книга? А может, вы и сами сможете нас просветить? В отношении татуировок… Дело в том, что переруслы… когда мы с Тубузом ловили на горной речке… в общем…
- В любом случае, - перебил лекпина Малач, - я предлагаю ваш очень важный вопрос обсуждать не на пороге. Что с тобой? - обратился эльф ко вдруг открывшему рот и выпучившему глаза Тубузу, который смотрел ему за спину. Он тоже обернулся и понял, чему был так поражен лекпин.
Посередине комнаты, в призывном жесте вытянув вперед руки, стояла совершенно обнаженная Офла. Ее женская красота была такой ослепительной, что эльф поймал себя на мысли, что ради нескольких минут обладания этим совершенством не грех было бы и в самом деле пожертвовать несколькими годами собственной жизни.
Однако, похоже, на Тубуза Офла произвела еще более сильное впечатление. Он тоже вытянул вперед руки и, словно загипнотизированный, пошел к ней неровной походкой. Офла была гораздо выше лекпина, но того, по-видимому, это совсем не смущало. Да и для Офлы разница в росте, видимо, не играла особой роли. Когда Тубуз подошел к ней вплотную, она с томным вздохом опустилась на колени, ее глаза оказались напротив глаз лекпина, губы - напротив его губ. В следующее мгновение эти губы слились в страстном поцелуе, и Офла начала срывать с лекпина одежду. Но такого профессор Малач в своем доме допустить уже не мог…

Глава одиннадцатая
СЕРЕБРИСТЫЙ РЫБОДРАКОН

Тубуз Моран частенько посещал различные питейные заведения. Любил посидеть с друзьями за столом, уставленным пивными кружками, с выползающей через край белоснежной пеной, обожал полакомиться солеными земляными орешками, поболтать о рыбалке… Но все эти заведения были либо трактирами, либо погребками, либо просто пивнушками. В ресторане же ему предстояло побывать впервые. Если же учесть, что ресторан «Золотой шлем герптшцога», к дверям которого он сейчас приближался, считался самым шикарным в Фалленблеке, то лекпину стало даже немного не по себе.
На самом деле, в такие вот респектабельные места его никогда не тянуло, и сегодня Тубуз пришел в «Золотой шлем герптшцога» только потому, что этого потребовала Офла. После того как этот ничего не понимающий в настоящей любви профессор Малач грубо прервал только начавшиеся отношения между лекпином и редакторшей и выставил самую красивую девушку в мире за дверь (дав ей время только на то, чтобы одеться), Тубуз поспешил за ней и, прежде чем Офла села в экипаж, успел попросить о свидании. И красавица согласилась на встречу, причем сегодня вечером и нигде больше, как только в этом дорогущем ресторане, расположенном … прямо напротив герптшцогского замка.
Тубуз был на седьмом небе, ни о чем, кроме как о предстоящем свидании, думать больше не мог и, вернувшись в дом эльфа, пропустил мимо ушей все, о чем говорили Малач и Железяка. Перед его мысленным взором была Офла, он чувствовал на губах вкус ее поцелуя и представлял, что могло бы быть дальше, не останови их эльф. И что наверняка должно произойти сегодняшней ночью! Поэтому, когда Малач и Алеф направились в профессорскую библиотеку, Тубуз, сославшись на неожиданно начавшуюся головную боль, оставил их вдвоем, а сам помчался домой готовиться к самому важному в своей жизни вечеру.
Сейчас вместо обычного своего слегка растрепанного вида он словно вышел от дорогого портного. Волосы гладко зачесаны назад, на плечи накинут коричневый плащ, под ним элегантная бежевая тройка и такая же блузка, темно-коричневые туфли на высоком каблуке. Встреть его в таком виде где-нибудь на улице Железяка, он наверняка не узнал бы своего лучшего друга.
Все эти изысканные предметы туалета Тубуз одолжил у своего двоюродного дяди, известного лекпинского портного Чассока, а над прической постаралась его тетушка - госпожа Оманидэ. Она же повязала на шею племянника элегантный галстук с брошью в виде эмблемы рода Чассоков - семь иголок, воткнутых в катушку ниток. Но галстук с такой брошью Тубуз посчитал малоэффективным, поэтому по дороге к месту свидания зашел в лекпинскую галантерейную лавку господина Анраллы и приобрел там пышный желто-оранжевый бант. Теперь скомканный галстук и брошь покоились в кармане плаща, а бант красовался на шее лекпина, что, по правде говоря, со стороны выглядело довольно комично.
Помимо прочего, Тубуз одолжил у дяди Чассока немного наличных, которые вкупе с его собственными сбережениями должны были покрыть предстоящие расходы. Во всяком случае, он на это очень рассчитывал. Однако чтобы проверить свою кредитоспособность, на свидание лекпин пришел пораньше, надеясь успеть познакомиться с ресторанными расценками и хотя бы немного освоиться в непривычном для себя месте.
Подавив возникшую робость, Тубуз засунул руки в карманы плаща и с независимым видом продефилировал мимо двух расфуфыренных троглинов-швейцаров в открытые двери «Золотого шлема». За исключением швейцаров и нескольких троглинов-вышибал, обслуга ресторана полностью состояла из гномов клана Ватрангов, который прославился своими мастерами-кулинарами.
Не успел Тубуз переступить порог, как перед ним возник метрдотель ресторана седобородый Ватранг семьдесят четвертый (о чем сообщала вычурная золотистая вышивка на правом лацкане камзола). Камзол метрдотеля был роскошный, ярко-зеленого цвета, весь расшитый золотистыми узорами. Высокие сапоги украшали золотые пряжки, а на форменной шляпе красовалась золотая кокарда в виде эмблемы ресторана - золотого герптшцогского шлема. Ростом Ватранг был лишь немногим выше лекпина, но смотрел на Тубуза, словно великан на букашку, то есть практически не замечая.
- Господин желает поужинать или… - метрдотель, все так же глядя мимо посетителя, начал неторопливо накручивать кончик бороды на указательный палец, - или просто ошибся и заглянул не в то заведение, которое ему… кхе-кхе по карману?
- Кажется, я и в самом деле заглянул не в те двери, - озабоченно подумал Тубуз, но, вместо того чтобы, пока не поздно, ретироваться, выпалил:
- Нет, нет, я не ошибся! Ваше заведение меня вполне устраивает, и сегодня ужинать я буду здесь!
- Судя по такому модному, шикарному костюму, господин заказал в нашем ресторане, лучшем ресторане Фалленблека, столик заранее…
- Я… нет. Но поужинать сегодня вечером я хотел бы действительно в самом лучшем ресторане Фалленблека. - Он выразительно похлопал себя по карману пиджака, в котором звякнули уложенные в мешочек монеты. - Разве у вас нет свободных столиков?
Звяканье явно было услышано, метрдотель мельком глянул на слегка оттопырившийся карман и, перестав накручивать бороду, поднял руку вверх и щелкнул пальцами. В мгновение ока перед ним возникла молоденькая симпатичная офицантка-гномиха.
- Буська, господин лекпин изъявил желание отужинать в «Золотом шлеме герптшцога»! Обслужи господина лекпина! - велел он официантке и, развернувшись на сто восемьдесят градусов, словно растворился между столиков.
- Господин желает поужинать один? - поинтересовалась Буська, вежливо улыбнувшись.
- Нет, мне нужен столик на двоих.
- Какой именно столик хотел бы занять господин?
Тубуз не ответил. Сейчас, когда метрдотель перестал загораживать ему обзор, лекпин просто поразился богатством ресторанного интерьера. Перед ним был большой, почти круглый зал с высокими стрельчатыми окнами, между которыми висели такие же высокие зеркала. С потолка, терявшегося в темноте, свисали на цепях громоздкие люстры. Они освещали столики в центре зала, свет переливался на хрустале бокалов, ослепительно белом фарфоре тарелок, серебре столовых приборов. Чем дальше от центра, тем свет становился приглушенней, и самые дальние столики освещались уже свечами, горевшими в изящных подсвечниках. Справа, в глубине зала возвышалась сцена. Сейчас она пустовала, на ней находились лишь несколько стульев с высокими спинками и маленький рояль.
Лекпин посмотрел налево и обомлел. Вместо стены там был огромный, подсвеченный разноцветными огнями аквариум. И в нем - Тубуз не поверил своим глазам - шевелил плавниками серебристый рыбодракон, магорыба, являющаяся символом факультета рыболовной магии. Словно загипнотизированный, Тубуз подошел к аквариуму и провел ладошкой по прохладной поверхности стекла. Рыбодракон отреагировал моментально, ткнувшись пастью в стекло с противоположной стороны, лекпин невольно отдернул руку. На мгновение глаза Тубуза и рыбодракона встретились, но этого хватило, чтобы лекпину стало совершенно понятно, какая глубокая тоска точит пленника.
- Молодой господин желает отведать рыбодракона? - услышал Тубуз сзади голос официантки и не поверил своим ушам.
- Как отведать?!
- Рыбодракона заказывают только настоящие гурманы. - Буська отступила на шаг от готового на нее набросится Тубуза. - И это фирменное блюдо стоит очень и очень дорого. Его имеет право готовить исключительно шеф-повар нашего рес…
- Готовить?! Ты хочешь сказать, что кто-то осмеливается есть серебристых рыбодраконов!!! - Возмущению лекпина не было предела.
Да. - Официантка, видимо, не понимала, какие чувствa бушуют в душе посетителя. - Кушают. Но редко и только очень богатые господа. Заказ рыбодракона - настоящее событие для нашего ресторана.
- Но ведь рыбодракона нельзя… кушать! - чуть не плача, сказал Тубуз. - Это же герб нашего факультета. Он должен быть свободен…
- Я слышала историю, как однажды какой-то человек выкупил рыбодракона и тут же выпустил его в озеро Зуро. - сказала Буська.
- А сколько? - встрепенулся лекпин. - Сколько стоит этот рыбодракон?
- Боюсь, у господина не хватит денег, - вздохнула гномиха. - Цена рыбодракона эквивалентна его весу в монетах плюс еще одна монета. К тому же, Его величество герптшцог, узнав о том самом случае, под страхом закрытия ресторана запретил впредь торговать рыбодраконами на вынос.
- На вынос… - машинально повторил Тубуз. - И часто их… заказывают?
- При мне этого рыбодракона заказывали на обед два раза. - Буська улыбнулась.
- Как… два раза?
- Он оказался очень хитрым, - пояснила гномиха. - Как только видел, что шеф-повар приближался к аквариуму с сачком, чтобы его выловить, моментально проглатывал со дна несколько камней и становился гораздо тяжелее, чем выглядел в то время, когда клиенты делали заказ, а после взвешивания оказывалось, что у тех не хватало денег, чтобы расплатиться. - Буська хихикнула. - Я думаю, господин не хочет оказаться в таком же смешном положении, как те некредитоспособные клиенты?
- Да-да, конечно, - сказал Тубуз. - Я хотел бы ужинать вот здесь. - Он показал на самый близкий к аквариуму столик.
- Конечно. - Буська вновь улыбнулась, услужливо придвинула немного высоковатый для лекпина стул и, когда тот уселся, с помощью скрытого рычага приподняла сиденье, чтобы над столом оказались не только глаза и нос Тубуза. - Пожалуйста, ознакомьтесь с меню, а я пока принесу вам вина.
Он открыл меню в кожаном переплете с тисненым золотым шлемом на обложке и, увидев первую страницу, вздрогнул. Точно в таком же виде, как и на гербе факультета рыболовной магии, там был нарисован серебристый рыбодракон, затем был знак равенства, а после него - большой денежный мешок рядом с которым поблескивала еще одна золотая монета.
«Значит, официантка сказала правду, значит, здесь и в самом деле едят рыбодраконов», - подумал Тубуз, и настроение его окончательно испортилось. Для него, и для всех, кого знал лекпин, серебристый рыбодракон считался самым достойным рыболовным трофеем, но после поимки это почти разумное существо всегда выпускалось в родную стихию. Такова была даже не традиция, а негласный закон, о нарушении которого он ни разу не слышал. Но кто же сумел выловить этого рыбодракона? И кто из посетителей мог осмелиться заказать его себе на ужин?
Тубуз огляделся. Почти никого из присутствующих он не знал. Невдалеке за длинным столом чинно сидели гномы, потягивая темное вино из хрустальных бокалов. За столиками на две персоны сидели в основном люди, судя по всему, влюбленные парочки. Хотя кто-то вел и сугубо деловую беседу. Среди последних он заметил эльфов Лукиина и Алимка.
- Господин уже ознакомился с меню? Хочет сделать заказ? - спросила улыбчивая Буська, ставя на перед Тубузом бокал и наливая в него вино из длинного графина.
- Минуточку. - Он машинально схватил бокал и сделал несколько больших глотков, словно пил не вино, а пиво. После чего углубился в чтение меню. Официантка застыла в ожидании.
Перелистнув несколько страниц, Тубуз, к своему ужасу, понял, что с такими ценами денег у него хватит, пожалуй, лишь на этот графин вина и легкую закуску. Ни о каких горячих фирменных блюдах можно было и не мечтать.
- Я пока тут вина попью, - сказал он, не поднимая глаз.
- Как будет угодно господину. - Буська подлила вина в опустевший бокал, поставила графин, еще один бокал на стол и удалилась.
Тубуз посмотрел на часы. Офла должна была появиться с минуты на минуту. Как же быть? Остаться с ней в ресторане на ужин невозможно. Разве что выпить вина и сразу прочь отсюда - в парк, на речку, что протекает совсем недалеко от ресторана. И в самом деле, что здесь рассиживаться-то! В своих чувствах лучше всего признаваться на природе, когда вокруг никого нет, когда можно, не стесняясь посторонних глаз, обнимать любимую, целовать ее…
Но сначала нужно не ударить в грязь лицом в этом шикарном ресторане. А он не знает, как себя вести, не умеет пользоваться столовыми приборами, даже не знает, как правильно держать бокал. Тубуз скосил глаза на худого длинноносого господина, поднимающего тонкими пальцами за ножку такой же, как у него, бокал. Он попытался сделать точно так же, но, увы, рука, так уверенно державшая спиннинг, дрогнула и большая красная капля упала на белоснежную скатерть.
«Что ж так руки-то дрожат, вроде еще не пьяный!» - подумал Тубуз и тут же выпил вино. После чего вновь наполнил бокал и прикрыл графином пятно на скатерти…
Прошел почти час. Тубуз ждал Офлу, время от времени попивая вино, а той все не было. Когда первый графин опустел, он попросил официантку принести второй. Гномиха поинтересовалась, не желает ли господин что-нибудь на закуску, но Тубуз отказался.
На сцене появились гномы-музыканты, и полилась плавная мелодия. Ему стало тоскливо, наверное, так же тоскливо, как и рыбодракону за стеклом аквариума. Он вдруг понял, что Офла на свидание не придет, что она его обманула, просто подшутила над низкорослым лекпином.
Меж тем коварное гномье вино все больше затуманивало сознание Тубуза, глаза начали слипаться, и он не сразу разглядел, кто подсел за его столик.
- Гуляем-погуливаем? - услышал Тубуз. - И это вместо того чтобы готовиться к экзаменам!
- А тебе-то что? - Лекпин вскинул голову, попытался привстать, но тут же плюхнулся обратно. - Ты вообще-то кто такой?
- Не узнаешь, что ли?
Он протер глаза и увидел перед собой эльфа Мухоола. Одет тот был не менее презентабельно, чем сам Тубуз.
- Ты что тут делаешь? - спросил лекпин.
- Я-то, - невесело усмехнулся Мухоол. - Думаешь, по собственному желанию сюда пришел? Не думай, не по собственному. Просто нашего… предводителя нашей многочисленной диаспоры сопровождаю, Лукиина, - вновь усмехнулся эльф. - Вон он - какие-то важные вопросы решает, - кивнул Мухоол себе за спину. - А ты, я смотрю, расслабиться решил?
Тубуз собрался как-нибудь нагрубить своему потенциальному сокурснику, но, вместо этого, умудрившись не расплескать, налил вина в пустой бокал, придвинул его к Мухоолу и предложил:
- Давай выпьем…
- Вот еще, - скривился тот. Но тут же изменил тон. - Я бы не прочь выпить с тобой, Тубуз Моран, но сейчас не могу. Неприятностей не оберусь - уж больно наш предводитель строгий.
- А… - Тубуз сделал большой глоток из своего бокала и, глядя эльфу в глаза, сказал: - Понимаешь, Мухоол, назначил я тут одной… девушке свидание… И вот жду ее, жду, а ее все нет и нет. А тут еще узнал, что, оказывается, ходят в этот ресторан такие господа, которые серебристых рыбодраконов себе на ужин заказывают. - Он выразительно посмотрел на аквариум. - А ведь это настоящее кощунство - рыбодраконов пожирать. Понимаешь?
Мухоол тоже посмотрел на аквариум и прикусил губу.
- Выпьем! - сказал он и, решительно чокнувшись с лекпином, осушил свой бокал.
- А твой… хм, предводитель случайно к этим господам не относится?
- Нет! - Мухоол выдержал взгляд лекпина. - Не относится.
- А знаешь кого-нибудь из таких?
- Не знаю. Я же в Фалленблек всего две недели назад приехал. Это ты вроде бы местный…
- То-то и оно, что местный! - Тубуз стукнул кулаком по столу, задел графин, однако Мухоол изловчился и успел подхватить его, уже падающий со стола.
- Еще чуть-чуть, и разбил бы, - сказал эльф.
- Разбил бы? - Лекпина словно что-то осенило. - Точно, разбил бы.
Он взял графин, встал, пошатываясь, опрокинул остатки его содержимого себе в рот. А потом вдруг размахнулся и с силой швырнул графин в аквариум.
Стекло в том месте, куда попал графин, с громким хлопком треснуло, но не разбилось. Серебристый рыбодракон резко отплыл в глубину аквариума. Музыканты перестали играть, в зале закричали. Ни на что не обращая внимания, Тубуз схватил свой бокал, тоже швырнул его и попал точно в трещину, которая разбежалась по стеклу множеством кривых лучей. Он потянулся к бокалу Мухоола, но это было уже лишнее - то, что задумал лекпин, доделал рыбодракон. Разогнавшись, насколько позволяла ширина аквариума, магическое существо ударило лбом в центр трещины. Огромное стекло моментально превратилось в тысячу осколков, которые вместе с водой хлынули в зал.
Опрокидывались стулья и столы, билась посуда, сбитые потоками воды, падали посетители, официантки и охранники. Мощный поток подхватил Тубуза, успевшего закрыть лицо руками, завертел, понес к распахнутым дверям ресторана и выплеснул на улицу. Шмякнувшись о землю, лекпин попытался подняться, но, поскользнувшись, упал прямо на… серебристого рыбодракона, челюсти которого были сомкнуты на шее лежащего на спине Мухоола. Глаза эльфа были выпучены, он пытался оторвать от себя рыбодракона. но руки лишь скользили по чешуйчатому телу. Не раздумывая, лекпин схватился за рыбодраконьи жабры и стал давить на них до тех пор, пока челюсти не разжались, и Мухоол не оказался свободен.
Но и после этого Тубуз не отпустил рыбодракона. Все так же держа его за жабры, он вскочил и бросился бежать прочь от ресторана. Сначала в близлежащий парк, затем вниз, под гору, туда, где несла свои воды речка Ловашня. Склон становился все круче, Тубуз, не разбиравший дороги, в конце концов, упал, покатился кубарем, подминая под себя кусты, ломая мелкие деревца. Однако рыбодракона выпустил из рук, только когда очутился на берегу Ловашни.
- Сейчас, сейчас, - задыхаясь, говорил Тубуз. - вода - вот она, рядом, совсем рядом, потерпи…
Он сидел на коленях и не мог пошевелить ни рукой, ни ногой. Голова кружилась, в висках пульсировало. Если бы не выпитое вино, последствия купания в аквариумной воде, бега и падения были бы не так ощутимы, но, с другой стороны, будь Тубуз трезвым, глядишь, и свернул бы себе шею, пока кувыркался с крутой горы. Рыбодракону, видать, тоже досталось, он лежал на траве, слабо шевеля плавниками, поблескивая в лунном свете серебристой чешуей и, словно в судорогах, подрагивая всем телом. Чуть отдышавшись, Тубуз подсунул под него руки и попытался поднять, но не тут-то было. То ли силы оставили его, то ли там, у ресторана, в ажиотаже он просто не почувствовал тяжести рыбодракона. Во всяком случае, сейчас лекпину удалось лишь перекатить того с бока на бок. Журчание воды слышалось всего в каких-то двух метрах. Вспомнив один из афоризмов своего дядюшки Чассока, смысл которого сводился к тому, что «только дураки таскают круглое и катают квадратное», Тубуз, пыхтя, принялся перекатывать рыбодракона все ближе и ближе к его родной стихии. Он понимал, что сделать это надо как можно быстрее, за один прием, не тратя времени на передышку. Наверное, поэтому, когда при последнем перекате рыбодракон с невысокого обрывчика упал в воду, Тубуз по инерции плюхнулся за ним. Течение подхватило лекпина и моментально вынесло на середину реки. К счастью, Ловашня в этом месте была неширокой, и, сделав всего несколько взмахов, Тубуз достиг противоположного пологого берега.
«Вот тебе и сходил на свидание. Вот и гульнул… - думал лекпин, восстанавливая дыхание, лежа на мокром песке и глядя на луну. - Офла не пришла, костюм дяди Чассока испорчен, самый шикарный ресторан в Фалленблеке по моей вине превратился в… Интересно, сколько времени и денег потребуется на ремонт «Золотого шлема герптшцога»? Во всяком случае, когда предъявят счет на погашение расходов, боюсь, меня хватит удар. Это в лучшем случае. А в худшем - каторга до конца дней своих… Зато рыбодракон на свободе! Если только выжил».
Тубуз приподнялся на локтях и осмотрелся. Увиденное заставило его вскочить на ноги. С горы к реке спускалось несколько огоньков. Сомнений быть не могло - это спешили на поиски преступника стражники-троглины с факелами в руках. Надо было уносить ноги, и он ринулся прямо сквозь прибрежные кусты, в чащу, подальше от надвигающейся опасности…

* * *

Сколько бежал и шел, Тубуз не помнил. Густой лес сменялся полянами, поросшими колючим кустарником, пару раз пришлось пересечь неглубокие ручьи. Наконец под ногами оказалось что-то похожее на тропинку, и он, не раздумывая, повернул налево и двинулся по ней.
Костюм был не просто испорчен, а превратился в лохмотья. Лекпина пошатывало и слегка поташнивало. Крутящиеся в голове мысли никак не могли упорядочиться, и он никак не мог решить, куда податься, где найти временное пристанище: у знакомых в лекпинском квартале либо в факультетском городке. Идти домой Тубуз боялся: там герптшцогские стражники в первую очередь будут искать злостного хулигана и осквернителя порядка славного города Фалленблек. Но, прежде всего, следовало определиться, где он, собственно, находится. Хорошо хоть, под ногами была тропинка, которая куда-нибудь да должна была вывести. Неожиданно справа, сквозь заросли терновника блеснул огонек. Тубуз повернул к нему не раздумывая, словно бабочка на свет, и хотел даже побежать, но высокие густые кусты вынудили его опуститься на колени и пробираться вперед чуть ли не ползком. К радости лекпина, в направлении его движения оказалось что-то наподобие звериной тропы или лаза, благодаря которому продвигаться вперед было не так тяжело. Грязновато, конечно, но какое это сейчас имело значение!
Вовсю работая локтями и коленями, Тубуз полз и полз. Вскоре впереди замелькали уже два, потом три огонька. А когда лаз закончился, и он очутился на краю поляны, окруженной высокими дубами, то увидел сразу шесть огней. Шесть бесшумно горящих костров, между которыми сновали десятка два гоблинов.
Без какой-либо одежды, жутко раскрашенные светящимися красками, они исполняли меж костров танец. У каждого гоблина в руках был магический спиннинг, верхушка которого светилась малиновым светом. Они кружились вокруг костров, время от времени окуная верхушки спиннингов в пламя, и тогда ночную тишину нарушало громкое потрескивание. Еще два магических спиннинга, скрещенных и поднятых высоко вверх, держал в руках человек, стоявший в самом центре поляны. Он тоже был без одежды, лишь очки с черными слюдяными стеклами прикрывали его глаза.
Тубуз вспомнил, что не так давно видел этого человека в таверне «Две веселые русалки», только тогда он был закутан в плащ, а теперь…
Зрелище было омерзительнейшее. Гоблины и без того вызывали у Тубуза, так же, как и у всего лекпинского народа, отвращение, а тут еще какие-то немыслимые танцы при свете луны и бликов костров, да к тому же под дирижирование очень нелицеприятной личности. Но все это было еще ничего по сравнению с тем, что предстояло вскоре увидеть Тубузу.
На поляну выбежали четыре таких же, как и остальные, голых и разукрашенных гоблина, держащих в руках два шеста, между которых из веток терновника был сплетен пятиугольный щит, и к этому щиту был примотан за четыре лапы кот Шермилло, голова которого безжизненно болталась из стороны в сторону.
Тубуз в ужасе вскрикнул и тут же зажал рот руками. К счастью, никто из гоблинов не обратил на это внимания, хотя лекпину показалось, что человек в черных очках все же повернул голову в его сторону. Тубуз так и застыл, стоя на четвереньках и наблюдая за разворачивающимся действом.
Гоблины воткнули шесты в землю рядом с человеком, и только когда они выравнивали их, чтобы щит оказался строго в вертикальном положении, Тубуз по неестественному виду кошачьей морды догадался, что это не настоящий Шермилло, а всего лишь чучело. У него отлегло от сердца, но ненадолго. Он мало общался с адъютантом профессора Женуа фон дер Пропста и за время этого общения успел получить от котяры лишь пару затрещин да выслушать несколько замечаний по поводу нарушений дисциплины. Другими словами, испытывать нежные чувства к Шермилло у него не было никаких оснований. Но! Это был кот, которого очень любил один из лучших профессоров факультета, а это дорогого стоило. Поэтому, когда один из гоблинов походя плюнул в чучело, Тубуз воспринял это так, словно плюнули лично в него. А гоблины меж тем продолжали свой странный танец, больше похожий на какой-то обряд. Они разбились на группы и принялись кружить вокруг костров, держа кончики магических спиннингов над пламенем. Кончики раскалялись все сильнее, а гоблины двигались все быстрее, и уже казалось, что над кострами зависли вертящиеся малиновые кольца. Внезапно, как по команде, гоблины остановились и вскинули спиннинги вверх. Малиновые кольца, про должая вращаться, тоже поднялись над кострами и синхронно поплыли к центру поляны, туда, где стоял человек, продолжавший держать в руках два скрещенных спиннинга. Кольца словно магнитом притягивались к кончикам этих спиннингов, таких же малиновых, как и они. Одно за другим кольца влились в них, все больше раскаляя, и, когда влилось последнее кольцо, все костры на поляне разом погасли. Лишь два малиновых шарика, словно глаза невиданного зверя, таращились из темноты. Через несколько мгновений эти глаза вспыхнули и, превратившись в две молнии, ударили в распятое чучело кота. Оно вспыхнуло ярким пламенем, вновь осветив все вокруг, а поляна взорвалась дикими радостными воплями.

Предыдущая страница 10 Следующая страница


11 Евгений Константинов, Алексей Штерн

Тубуз вдруг почти физически ощутил, что на него смотрят, и тут же встретился взглядом с человеком, стоявшим напротив горящего чучела и скрестившим руки на груди. Теперь человек был без очков, и Тубуз разглядел под его левым глазом большую, словно набухшая капля, бородавку.
«Он не может меня видеть, я же стою в темноте!» - успел подумать Тубуз, прежде чем человек показал рукой в его сторону и что-то крикнул гоблинам.
Завопив пуще прежнего, размахивая руками и подпрыгивая, те бросились в сторону лекпина. Если бы не звериный лаз за спиной, Тубуз был бы схвачен почти сразу. Но лаз давал шанс на спасение, а в том, что его ждет такая же участь, как и сгоревшее чучело, если он окажется в руках гоблинов, лекпин не сомневался. Никогда еще он не пятился на карачках с такой скоростью, как сейчас. Заросли терновника сослужили лекпину хорошую службу, ломившиеся через них гоблины заметно отстали, неуклонно увеличивалась дистанция и от тех, кто полз за ним по звериному лазу.
Но вот лаз закончился, и теперь Тубуз бежал по лесу, наскакивая на деревья, спотыкаясь о корни и падая. Отдалившаяся было погоня начала приближаться. То сзади, то справа, то слева раздавалось улюлюканье гоблинов, они гнали его, охватывая широкой дугой. Это становилось похоже на кошмарный сон, вот только проснуться Тубуз не мог. И бежать дальше он уже был не в силах, кое-как передвигал ноги, с ужасом понимая, что через несколько шагов упадет и не поднимется. Внезапно лес расступился, и лекпин оказался на берегу реки.
«Спасен!» - подумал он и тут же рухнул лицом в песок - ноги больше не держали. Но в руках силы еще оставались, и Тубуз пополз вперед, подстегиваемый приближающимися криками гоблинов. Когда до воды оставалось меньше метра, он оглянулся и увидел своих преследователей. Не меньше десятка гоблинов высыпало на освещенный луной берег. Они тоже увидели его и с торжествующими воплями помчались к жертве.
Последний рывок, и Тубуз окунулся в прохладу Ловашни. Может, лучше так и остаться под водой? - подумал он. - Продержаться, сколько возможно, потом выпустить из легких воздух и захлебнуться! Все лучше, чем сгореть заживо! И все же он вынырнул и даже сделал несколько взмахов руками, совсем ненамного отдалившись от берега, на котором столпились гоблины, решавшие, кто из них полезет за ним в воду. И тут случилось то, чего никто не мог ожидать. Из воды с фонтаном брызг взлетел в воздух серебристый рыбодракон и, прежде чем опуститься обратно, из его раскрытой пасти в сторону застывших в изумлении гоблинов исторгся сноп голубого пламени. Каждый из гоблинов мгновенно превратился в живой факел, визжащий и мечущийся по берегу.
На Тубуза хлынула волна отвратительного запаха горелого мяса. Он развернулся и, собрав последние силы, выплыл на середину реки, где перевернулся на спину и отдался на волю течения, которое понесло его к озеру Зуро…
На берег Тубуз выкарабкался там, где Ловашня впадала в озеро, и откуда до лекпинского квартала и улицы Каменка, где он жил по соседству со своим другом Железякой, было рукой подать. Он брел по берегу озера, не веря в спасение. И лишь когда, ощупывая себя, наткнулся на висевший на шее некогда пышный бант, вздохнул с облегчением и даже позволил себе улыбнуться.
Однако улыбка его была бы не такой безмятежный, знай он, что в это самое время один из обгоревших, но уцелевших в пламени рыбодракона гоблинов передает человеку в черных очках галстук с брошью его двоюродного дяди Чассока…

Глава двенадцатая
БЕСПОКОЙНАЯ НОЧЬ В ГОРОДЕ ФАЛЛЕНБЛЕК

Магистр ордена монахов-рыболовов, профессор Женуа фон дер Пропст, проснулся от непрекращающегося мяуканья. Взглянув на светящийся циферблат часов, профессор пошарил рукой по полу, нашел тапок и швырнул его в сторону ширмы, за которой на широком матрасе спал его верный помощник и друг, факультетский кот Шермилло. Мяуканье не прекратилось.
- Тебе что, кошка приснилась? - крикнул Пропст. - Давай, заканчивай! Мне еще целый час спать можно!
На самом деле до рассвета оставалось гораздо больше времени. Но вчера профессор специально лег спать пораньше, чтобы встать затемно и вместе с бакалавром Алесандро Б. Зетто провести ряд опытов над магическими приманками для спиннинга. И вот на тебе, разбудили совсем уж рано!
Профессор поднял с пола второй тапок, но тут мяуканье перешло в настоящий кошачий плач.
- Да что там с тобой?
Не получив ответа, обеспокоенный Пропст встал с кровати, щелчком пальцев запалил свечу и заглянул за ширму. Шермилло, обычно спящий на матрасе на спине, раскинув лапы в стороны, теперь лежал, свернувшись клубком, прижимая передние лапы к груди и потирая ее, словно пытаясь успокоить боль. Открытые глаза его никак не отреагировали на огонек свечи.
- Хватит придуриваться, котяра, - сказал Пропст и легонько ткнул того босой ногой под ребра.
Ответом стало молниеносное движение лапой, и левая коленка профессора окрасилась кровью.
- Совсем сдурел! - отскочил Пропст. - Валерьянки обпился, что ли?
Но Шермилло его не слышал и не видел, только стоны стали сильнее. Пропст наконец начал соображать, что с его адъютантом действительно творится что-то нехорошее. Обув ботинки на босу ногу и накинув халат, профессор выскочил из дома и побежал к главному факультетскому лекарю господину Черму.
Тот жил неподалеку в абсолютно круглом доме, построенном по чертежам самого Черма. По его словам, углы в доме отсутствовали исключительно в целях экономии драгоценного времени главного факультетскогo лекаря. Ведь существуй эти углы, и клиенты могли бы набить себе о них шишки, превратившись в пациентов, которых Черму пришлось бы лечить. На двери лекаря красным фосфорным цветом поблескивал двухголовый угорь - символ клана медиков.
- Черм! Открывай! - забарабанил Пропст в дверь. - Поторопись, Андр!
- Женуа? - послышалось из дома.
- Да я это, я!
Звякнули засовы, и на пороге появился главный факультетский лекарь Андр Черм, облаченный в длинную белую ночную рубашку и в ночной колпак с пушистой кисточкой, которые украшал все тот же символ клана медиков - вышитый красными нитками двухголовый угорь.
- Только не говори, что кому-то срочно потребовалась моя помощь! Я сплю! - заявил Черм, скрестив руки на животе и сверху вниз глядя на Пропста.
- Беда у меня, Андр! Котяра мой, Шермилло, совсем что-то не в себе! Плохо ему очень, стонет, плачет, глаза открыты, но не видят ничего. Боюсь, как бы не помер…
- Да ты, Пропстушка, уф, видно, сам не в себе. Уф! Не по адресу пожаловал, профессор.
- Как так не по адресу? - возмутился Пропст. - Ты лекарь или сапожник какой-нибудь?!
- Уф! Да лекарь я, лекарь! Но! И я, и весь клан медиков лечит людей, гномов, лекпинов, бывает, что троллей с гоблинами… Но не котов, понимаешь? Я лекарь, а не ветеринар!
- Мать честная! - ударил себя по лбу Пропст. - Верно ведь. Совсем я того! Ладно, побегу к ветеринарам факультетским.
- Постой! - остановил его Черм. - Что это у тебя с коленом?
- Да это котяра мой случайно в бреду лапой дернул, - словно оправдываясь, сказал Пропст.
- А чего ж так кровища-то хлещет?
- Так у него когти-то - во! Как у медведя!
- Беда с вами, с профессорами. - Черм опустился на корточки и проделал руками несколько пассов над кровоточащей коленкой Пропста. Глубокие царапины моментально затянулись.
- Уф! - сказал Черм, поднимаясь. - Завтра, Пропстушка, придешь в факультетскую клинику ко мне на профилактику, - и после секундной паузы многозначительно добавил: - В обеденный перерыв. Уф…

* * *

Женуа фон дер Пропсту повезло. Не успел он разбежаться по направлению к корпусу, где отдельно от других факультетских обитали ветмаги, как буквально наткнулся на своего студента, третьекурсника Мак-Дина. Ветеринар прямо посреди улицы обнимался с какой-то девицей.
- Мак-Дин! Вот ты-то мне и нужен! - выпалил профессор. - Быстро пошли со мной!
- В чем дело? - возмутилась девица, еще плотнее прижимаясь к ветеринару.
Но Мак-Дин, непреклонно отстранив ее от себя, сказал совершенно серьезно:
- Господин профессор, я весь в вашем распоряжении…
С тех пор как Пропст покинул жилище, Шермилло ничуть не изменил своего положения - все так же, с укрытыми глазами, лежал, свернувшись клубком, прижимая к груди передние лапы. Только стоны прекратились.
- О, море! Нежели он умер? - вскричал Пропст.
- Спокойно! - сказал Мак-Дин и, склонившись над котом, через несколько секунд констатировал: - Живой!
- Но что с ним?
- Минуточку, господин профессор. - Мак-Дин осторожно перевернул кота на спину и развел передние лапы в стороны.
Увидав грудь Шермиллы, Пропст ахнул - слева, как раз там, где сердце, вместо черной шерсти появились седые волосы, представлявшие собой странный узор. Грудь кота еле заметно поднималась и опускалась, и с каждым вздохом казалось, что узор приобретал новые очертания.
- Что это такое?
- Не очень приятная штуковина, - сказал Мак-Дин озабоченно. - Про сам узор ничего сказать не могу и, что он означает, не имею понятия. А вот почему он появился в области сердца и поседели волосы, объяснения имеются…
- Колдовство? - не удержался профессор.
- Оно самое, - кивнул Мак-Дин. - Кто-то пытался умертвить вашего Шермиллу. Умертвить магическим способом, то есть наслать на кота смертельную порчу. Вот уж не надеялся… Ой, извините, господин профессор, никак не думал, что мне доведется воочию наблюдать следы магической порчи! Все только в теории да в теории… Должно быть, у господина Шермиллы появился очень могущественный враг. Обычному колдуну или ведьме не под силу провести такое заклинание. Особенно сейчас, в разгар лета. В данном случае имел место либо шабаш, либо… кто-то архимогущественный…
- И что же делать? Как лечить-то его теперь?
- А никак, господин профессор, - улыбнулся Мак-Дин. - Коты - они ведь очень живучие. Покой. Кормежка хорошая. Лучше - побольше свежей не крупной рыбки. И никаких волнений, - ветеринар вновь улыбнулся, - никаких кошек…
Несмотря на поздний час, Алефу не спалось. Он сидел у себя дома за столом и при мерцающем свете свечи, установленной в глиняной бутыли, листал прошлогодний номер библиотечного «Вестника монахов-рыболовов». Этот вестник он уже читал и сейчас просто перелистывал страницы, лишь ненадолго задерживая взгляд на названиях статей и рисунках. Голова Железяки была занята совсем другим. События, в которые он и его друзья оказались вовлеченными с тех пор, как прошли отборочные соревнования для поступления на факультет рыболовной магии, очень волновали лекпина.
Как спокойно жилось ему прежде! Тишину лекпинского квартала города Фалленблек редко что нарушало. Разве что кто-нибудь из его соплеменников поскандалит у себя дома, перепив крепкого пива, да иногда кто-то отличится на рыбалке поимкой особо крупной рыбины, о чем моментально разносилась молва по всем девяти лекпинским улицам, а отличившийся долго ходил в героях, вызывая зависть у менее удачливых рыболовов.
Однажды в таких героях довелось походить и ему, еще маленькому лекпину Алефу, поймавшему своей первой зимней рыбалке очень редкую рыбу - красного железопожирателя. С тех пор и приклеилось к нему прозвище Железяка, и, наверное, после того случая и появилась у него мечта стать высококлассным рыболовом, которому лавры доставались бы не случайно, а благодаря настоящему мастерству…
Теперь о спокойной жизни приходилось только вспоминать. Вокруг него и его друга Тубуза одно за другим стали происходить странные события, и ему почему-то казалось, что они находятся в самом их центре.
- Ну, пусть не в центре, но где-то совсем рядышком с центром,- проговорил он вполголоса.
Немало тревожило Алефа и то, что профессор Малач, с которым они очень тесно сошлись в последние дни, хотя как мог и успокаивал лекпинов, но сам порой казался сбитым с толку тем, что творилось вокруг. Вот и не спалось Железяке. Он пытался сопоставить некоторые события, пытался их объяснить, но ничего вразумительного на ум не приходило. Ну, никак не мог он понять, что заставило Гатауля вырезать страницы из книги «Девять видов магических рисунков религии русалок. Русалки перекатов». Он неплохо знал Гатауля, помнил, как трепетно относился тот к печатному слову, и вот на тебе!
- Нет, неспроста все это. Ладно, пойду молочка с липовым медом попью, может, уснуть получится.
Лекпин положил в кружку две ложки густого липового меда, потом принес из подпола глиняный горшок с молоком и, наполнив кружку почти до краев, поставил ее на огонь спиртовки. Когда на поверхности молока начала образовываться пенка, загасил огонек.
Давненько он не пил медового молока. В последнее время - все больше вино да пиво. А теплое сладкое молочко было замечательным. Откинув одеяло, Алеф присел на кровать и помаленьку, чтобы не обжечься, стал прикладываться к кружке. С каждым глотком беспокойные мысли становились все глуше, словно теряясь в тумане над водой. Глаза лекпина начали слипаться, он поставил полупустую кружку на пол, забрался под одеяло и…
В дверь застучали с такой силой, что, показалось, та вот-вот слетит с надежных стальных петель. Железяка соскочил с кровати и зашлепал босыми ногами по гладким доскам пола к выходу.
- Кто там?
- Алеф, Железякочка, миленький, открывай скорее! Это я - Тубуз! - послышался за дверью хриплый, испуганный голос.
- Что, опять хвост увидел? - усмехнулся Железяка, открывая засов. Однако улыбка сползла с лица, когда он увидел мокрого, в перепачканной рваной одежде, трясущегося мелкой дрожью друга.
- Спрячь меня, Алеф, спрячь! Я п-пропал, п-пропал! - взмолился тот, вваливаясь в комнату.
- Что значит - пропал? - посторонился Железяка и вновь запер дверь на засов. - Что опять с тобой приключилось? И что это с твоей одеждой? Ты вроде бы говорил, что домой пойдешь, потому что голова болит. А?
- Алеф, м-миленький, м-мне б-бы п-п-ива. - Зубы несчастного лекпина выдавали барабанную дробь, глаза были широко распахнуты и, казалось, вот-вот выскочат из орбит.
- Какое пиво! - вскричал Железяка и, подняв с пола кружку с еще теплым молоком, сунул ее под нос другу. - Ну-ка, пей!!!
Тубуз подчинился.
- Так, а теперь скидывай с себя все это тряпье-рванье и вытрись вон тем полотенцем. А я пока еще молока разогрею.
- Да-да-да. - Продолжая трястись, Тубуз скинул с себя одежду, вместо полотенца схватил с кровати простыню и стал вытираться.
Алеф на это лишь покачал головой. Включив огонь в спиртовке на полную силу, он уже через минуту снял с нее кружку с горячей молочно-медовой жидкостью и протянул ее приятелю, усевшемуся на кровать и продолжавшему растираться. Белоснежная простыня успела превратиться в грязную тряпку. Тубуз осторожно взял кружку двумя руками, понюхал ее содержимое и посмотрел на Железяку с надеждой:
- Алеф, Мне бы сейчас пивка из твоего погребка-холодиль…
- Пей!!! - рявкнул Алеф. - Мало того что приперся посреди ночи, мокрый, грязный, драный! Так ему еще и пивка подавай. Холо-одненького! Я тебе дам пивка! Пей молоко!
- Ладно, ладно, ладно. - Он завернулся в одеяло и, слегка обжигаясь, начал прихлебывать из кружки.
- Так-то лучше, - сказал Железяка. Сам же, ничтоже сумняшеся, привел в действие миниатюрный холодильничек-лифт незабвенного деды Паааши, достал из него бутылку пива, открыл и стал пить такими же маленькими глотками, какими его друг пил горячее молоко.
- И не надо смотреть на меня такими глазами, - сказал он приятелю, когда обе посудины оказались пусты. - Тебе необходимо было согреться, мне же - наоборот, остыть, а то я готов был тебя…
- Но ты же ничего не знаешь! - вскочил с кровати Тубуз.
- Вот и расскажи, - остановил его жестом Алеф. - Только не торопясь, по порядку.
- Катастрофа!!!
- Я же просил тебя - по порядку!
- А вдруг придут за мной?
- Да почему за тобой кто-то должен ко мне прийти? - вспылил Железяка. - А если кто-то и пожалует, так я тебя в подпол спрячу. А там - сам знаешь - потайной ход имеется. Ну?
- Точно, - заметно успокоился Тубуз.
- Так рассказывай! Подробности пока можешь опустить.
Приятель, и в самом деле опуская подробности, стал рассказывать: как пришел на свидание с Офлой в самый дорогой ресторан города, а она так и не появилась; как увидел в аквариуме серебристого рыбодракона и узнал, что в «Золотом шлеме герптшцога» кто-то осмеливается заказывать это редкое магическое существо себе на ужин; как умудрился разбить аквариум и как освободил Мухоола от сжавшихся челюстей; как отпустил рыбодракона в Ловашню, а потом увидел на лесной поляне шабаш гоблинов, который возглавлял человек с бородавкой под глазом; как горело чучело кота Шермиллы и визжали опаленные огнем гоблины…
Железяка не перебивал друга. Рассказ Тубуза был прерван, когда тот подходил к завершению. Прерван суматошными криками: «Пожар, пожар! Горим! Все на улицу! Спасай…»

* * *

В ту ночь бакалавр второй ступени Алесандро Б. Зетто спать не ложился вовсе. Запланированные вместе с профессором Женуа фон дер Пропстом опыты требовали серьезной подготовки, и проводить их спросонья не хотелось. Алесандро вообще предпочитал бодрствовать ночью и в первой половине дня, а спать любил ложиться сразу после обеда, чтобы проснуться перед поздним ужином.
Примерно в то время, когда Женуа фон дер Пропст был разбужен кошачьим мяуканьем, Алесандро направился в одно из самых глубоких подземелий факультетского замка. Ему были нужны весы. Золотые магические весы с полным набором гирек, которые назывались «Пмартрепусы». Без них опыты над изобретением новых спиннинговых магоприманок были бы бессмысленны. Еще вечером Алесандро получил у декана факультета специальное разрешение и пропуск в подземелье и вот теперь шлепал сандалиями по каменным ступеням винтовой лестницы, спускаясь все ниже и ниже. И на лестнице, и в самих подземельях стражники дежурили по двое. Несмотря на то, что со многими из них Алесандро был лично знаком, все они очень придирчиво изучали предъявляемый пропуск, сверяли с образцом подпись декана, осматривали на целостность печать…
Вход в нужное Алесандро подземелье охраняли сразу четыре стражника, причем, судя по нашивкам на форме, двое из них были настоящими боевыми магами. Старший из них, косоглазый господин Ат-Матьюх изучал пропуск слишком долго и придирчиво, как показалось Алесандро, затем, не торопясь, убрал его во внутренний карман своего камзола, из другого внутреннего кармана вытащил ключ и отпер дверцу стоявшего у стены громоздкого сейфа.
Полки сейфа сверху донизу были заставлены деревянными коробочками, в каждой из которых хранилось по одному ключу от комнат, комнатушек и камер подземелья. Такая же коробочка с ключом, только размером поменьше, была у Алесандро за пазухой - ее вместе с пропуском выдал бакалавру лично Эразм Кшиштовицкий. Если стражники выдавали ключи только от помещений, то декан - непосредственно от находящихся внутри них шкафов, сейфов и сундуков.
- Пользоваться ключом не разучился? - спросил начальник стражи, вручая коробочку Алесандро.
- Еще чего, - буркнул бакалавр. - Поди, не первый раз замужем…
- Замужем? - нахмурился Ат-Матьюх, прославившийся среди факультетских патологической ревностью к своей жене, красавице Матьюше. - При чем здесь замужество?!
- Да это так, поговорка, то есть шутка, то есть…
- В таких местах не шутят! - строго сказал начальник стражи. - Проходи!
Перед Алесандро медленно открылись тяжелые двери в узкий длинный коридор, освещаемый сверху тусклым магическим светом. Бакалавр вынул из коробочки обычный с виду бронзовый ключ на длинной медной цепочке и повесил его себе на шею. Ключ мгновенно принял горизонтальное положение и словно потянул Алесандро вперед.
Всякий раз, попадая в Глубокое подземелье, Алесандро удивлялся этой магической особенности - среди множества дверей, расположенных в лабиринте коридоров, выданный ключ неизменно притягивался к той единственной замочной скважине, которую мог открыть. Дверей здесь в самом деле было великое множество, и Алесандро знал, что за ними нет ни одной одинаковой комнаты. Одни были просторными с высоченными потолками, другие, наоборот, такими узкими, что в них, в прямом смысле слова, невозможно было развернуться и выходить приходилось спиной вперед. Поэтому и коридоры в подземелье, за исключением центрального, были сильно изломаны, и если не ключи-проводники, заблудиться там было бы проще простого. Некоторые комнаты были заполнены возможными предметами, некоторые были совершенно пусты, и единственное, чем они походили друг друга, так это отсутствием окон. И комнаты, и коридоры освещались магическим, льющимся с потолка светом, как только в них появлялись посетители.
Повинуясь влекущей силе ключа, Алесандро сделал несколько поворотов, дважды перешел по мосту через подземные реки и, наконец, добрел до нужной комнаты. Вся она была заставлена сундуками различных размеров, в каждом из которых хранились весы. Алесандро достал из коробочки ключ, выданный Кшиштовицким, и тот, словно магнитом, притянулся к замку на одном из сундуков.
И весы, и золотые гирьки к ним хранились в прямоугольном пенале из горного хрусталя. По конструкции «Пмартрепусы» напоминали обычные медицинские весы, только чаши у них были в виде половинок рыбы-леща. Взвешивать ими можно было любой вес от одного миллиграмма до ста двадцати одного грамма девяноста девяти миллиграммов, причем для взвешивания веса в миллиграммах предназначалось девяносто девять золотых пластинок, а в граммах - всего пять, весом один, три, девять, двадцать семь и восемьдесят один грамм. Когда Алесандро впервые довелось ставить опыты с этими весами, он подумал, что остальные гирьки были утеряны или похищены, но Женуа фон дер Пропст разубедил его в этом и на наглядном примере доказал, что вес в граммах до ста двадцати одного действительно можно взвесить, обойдясь всего лишь этими пятью гирьками.
Всякий раз, беря в руки «Пмартрепусы», Алесандро, прекрасно понимая, какую ценность они собой представляют, начинал панически бояться их уронить. Ему даже как-то приснилось, будто бы он, идя по коридорам подземелья, вдруг спотыкается, роняет весы на каменный пол, хрустальный пенал разбивается, гирьки и золотые миллиграммовые пластинки разлетаются в разные стороны, Алесандро начинает их собирать и находит все, кроме одной гирьки - девятиграммовой. Он прекрасно понимает, что без нее никак не обойтись, ищет гирьку, ползая на карачках, стирая до дыр штаны на коленях, но она как сквозь землю провалилась…
Обратный путь превращался для Алесандро в настоящее испытание. Он шел очень медленно, прижимая «Пмартрепусы» к груди и не отрывая взгляда от гирьки весом в девять граммов, словно она действительно могла испариться.
Вот и сейчас он двигался по направлению к выходу, аккуратно переставлял ноги и смотрел на ту самую гирьку, которая вдруг… начала подрагивать, а через пару шагов и вовсе подпрыгивать в своем гнезде. Бакалавр остановился и посмотрел на свои руки, которые вроде бы не дрожали. А если бы и дрожали, тогда бы остальные гирьки и пластинки подпрыгивали в гнездах, но это происходило только с девятиграммовкой. Она уже не подпрыгивала, она поднялась из гнезда и сначала медленно, затем все быстрей и быстрей стала крутиться и, словно живое существо, метаться в пенале, задевая другие гирьки и стукаясь о стенки.
Алесандро знал, что магические «Пмартрепусы» обладают многими способностями, но только при условии воздействия на них направленной магии. Выходило, что кто-то поблизости творит магию. Но кто? Где? Он как раз перешел по мосту одну из подземных речек и, влекомый ключом-проводником, повернул налево. Тут-то девятиграммовка и начала проявлять беспокойство. Алесандро посмотрел по сторонам и увидел поблизости лишь одну дверь, которая, как он сразу понял, была самую малость приоткрыта - из узкой щели пробивалась еле различимая полоска тусклого света. Откуда-то нахлынувшее любопытство одолело все остальные желания. Алесандро аккуратно поставил стеклянный пенал с продолжавшей крутиться внутри гирькой на пол, зажал в кулаке тянувший к выходу ключ, приоткрыл дверь и… застыл от изумления. Посреди комнаты стоял подрамник с натянутой тканью, над этой тканью, сама по себе паря в воздухе, быстро сновала длинная игла с продетой в нее серебристой нитью и вышивала на холсте какой-то рисунок. Перед подрамником на табурете, сложа руки на коленях, сидел не кто иной, как Воль-Дер-Мар. Живехонький. С виду целый и невредимый, только почему-то с повязкой на глазах.
- Воль! Ты? - невольно вырвалось у бакалавра.
- Алесандро? - Воль-Дер-Мар вскочил с табуретки и постарался встать так, чтобы закрыть спиной подрамник. При этом игла так и заизвивалась перед холстом, словно приготовившись его проткнуть. - Как ты здесь очутился?
- У тебя дверь приоткрыта. А я за весами, за «Пмартрепусами» пришел, и у меня гирька девяти граммовая на магию откликнулась. Я заглянул и вот… ты… живой. Живой! - Алесандро не мог сдержать радости и бросился обнимать друга. - Я так плакал, когда узнал, что ты умер! Что тебя отравили…
- Получается, что не умер, - сказал Воль-Дер-Map.
- Но почему у тебя на глазах повязка?
- Я слеп, мой дорогой Алесандро. Пока слеп…
- А почему ты здесь? И что вообще все это означает?
- В двух словах не объяснишь. А времени для разговора у меня нет. Поэтому прошу тебя немедленно уйти. И также прошу никому не говорить обо мне и о том, что ты здесь видел.
- Но как же…
- Алесандро! - Воль-Дер-Мар легко толкнул друга в грудь. - Уходи. Все очень, ОЧЕНЬ СЕРЬЕЗНО!
Бакалавр открыл рот, но вспомнил, как совсем недавно на лодочном пирсе сам сказал точно такие же слова Мак-Дину и лодочнику Рожоксу.
- Я все понял! Я ухожу, - сказал он. - Я очень рад, что ты жив, Воль!
- Да. Спасибо. Иди.
Вдруг Воль-Дер-Мар пошатнулся, словно его ударили, и схватился за голову.
- Постой, Алесандро! - выкрикнул он и, попятившись, сел на табурет.
Бакалавр увидел, как лицо Воль-Дер-Мара исказила гримаса боли. Неподвижно висевшая в воздухе игла вновь начала свое снование-вышивание.
- Что с тобой, Воль? Чем я могу тебе помочь?
- Не мне. Всем нам! Ты очень можешь помочь, Алесандро. - Воль-Дер-Мар сжал голову ладонями. - Пожалуйста, быстрее беги к профессору Малачу. Скажи ему, что я опять видел! Чтобы он срочно оказался в городе и там спас, спас… На улице… Каменке. Он должен догадаться, кого… Быстрей, Алесандро!!!
- Я все понял, Воль, все понял. Я уже бегу!
Пожары в Фалленблеке случались редко. Население города было приучено очень осторожно обращаться с огнем. Если же пожар где-то и начинался, то пожарная команда, состоящая исключительно из троллей, очень оперативно прибывала на место и работала быстро и умело.
Вот и теперь, одновременно с Железякой и Тубузом, прибежавшими в конец улицы Каменка, где горел один из лекпинских домов, подъехала пожарная команда троллей, возглавляемая Ау-Шпонгком. По команде быстро развернулись заправленные в огромные бочки шланги, заработали насосы, и потоки воды вступили в извечное противоборство с огнем. По сравнению с усилиями лекпинов - соседей горевшего дома, выстроившихся цепочкой и передававших ведра с расплескивающейся водой, - действия троллей должны были принести гораздо больший эффект. Но пока что огонь буйствовал вовсю, и Тубуз с ужасом осознал, что горит дом его любимого дядюшки Чассока, с которым он расстался всего лишь несколько часов назад.
Как был, запахнутый в железякинское одеяло, он стал метаться от одного лекпина к другому, надеясь узнать среди них дядю или тетушку Оманидэ, пока кто-то не сказал, что они остались в горящем доме.
С криком «Что же вы стоите?!» Тубуз ринулся прямо в огонь и, наверное, сгорел бы как свечка, не повали его на землю Алеф в двух шагах от двери. При этом от попавшей искры одеяло на нем вспыхнуло, и лекпинам немало повезло, что заметивший это Ау-Шпонгк велел пожарному направить на них струю воды и сбить не успевшее разгореться пламя.
В следующее мгновение две сильные руки уже оттаскивали лекпинов подальше от испепеляющего зноя и отпустили, только когда они оказались на безопасном расстоянии от дома.
- Профессор Малач? - удивился Железяка, освобожденный от цепкой хватки.
- Никаких вопросов! - отмахнулся от него эльф и обратился к Тубузу: - Ты зачем в огонь побежал?
- Там дядя Чассок и тетя Оманидэ, - всхлипнул лекпин.
- А еще кто?
- Не знаю…
- Где потайной ход в дом, знаешь? - Да…
- Показывай! Быстрей!!!
Устраивать потайные подземные ходы было в традициях лекпинского народа. И по традиции об их месторасположении должны были знать только хозяева домов и их близкие родственники. Для известного лекпинского портного господина Чассока таким родственником был двоюродный племянник Тубуз Моран.
Дом дяди стоял на высоком берегу озера Зуро, куда и выводил потайной ход. Прекрасно замаскированная дверь находилась прямо под склоненным над водой деревом в переплетении свисающих корней. По ним Тубуз, а за ним Железяка и Малач спустились на узкую площадочку.
- Вот! Дверь… - сказал запыхавшийся лекпин, раздвигая корни. - Мне ее дядя Чассок показал и даже ключ от нее дал. Только ключ у меня в брюках остался у Железяки дома…
Малач отпихнул его и быстро осмотрел и ощупал дверь. Она оказалась обита железом, по краям была плотная кирпичная кладка, что отводило мысль о попытке каким-то образом ее высадить. Даже замочная скважина была прикрыта утопленной внутрь металлической пластинкой, сдвинуть которую можно было лишь с помощью ключа. Малач вздохнул и, словно врач за операционным столом, не оборачиваясь, протянул назад руку и потребовал:
- Железяка - Изымс!!!
И тут же его пальцы сжали поданный лекпином эльфийский чудо-инструмент. Несколько секунд манипулирования Изымсом, внутри замочной скважины щелкнуло, и дверь сама открылась наружу. На эльфа и лекпинов хлынули клубы густого дыма и волны жаркого воздуха, да с такой силой, что Тубуз пошатнулся и точно бы свалился вниз, не удержи его за руку Алеф. А Малач присел и, уклонившись от дыма и сделав глубокий вдох, нырнул в открывшийся проход.
Железяка даже глазам своим не поверил - настолько безумным показался ему этот поступок. Мало того, что из-за дыма и жары продержаться в подземном ходе можно было не больше минуты, так еще следовало учесть, что ход был предназначен исключительно для лекпинов. Другими словами, продвигаться в нем или эльфу можно было только согнувшись в три погибели или же на карачках.
Но, к огромному облегчению Алефа, профессор почти сразу вернулся обратно. Причем не один, бесчувственной лекпинкой на руках. Но не с тетей госпожой Оманидэ. По большим круглым очкам Железяка узнал свою потенциальную сокурсницу Она была в порванной и прогоревшей в нескольких местах ночной рубашке, и непонятно, жива или нет.
- Вниз, к воде! - крикнул Малач и прыгнул с площадки.

Предыдущая страница 11 Следующая страница


Факультет рыболовной магии 12

Лекпины последовали за ним и не сломали себе шеи благодаря тому, что песчаный склон обрыва оказался не слишком крутым, и они съехали по нему, как с горки на санках.
Малач, не выпуская Ксану из рук, забрел по пояс в воду, окунулся с головой, потом вынес девушку на берег и положил на мокрый песок. Когда Железяка и Тубуз оказались рядом, Ксана сделала глубокий вдох и открыла глаза.
- Профессор Малач? - удивилась она.
- Кто еще остался в доме? - спросил эльф.
- Они убили тетю Оманидэ и дядю Чассока, - едва шевеля губами, прошептала Ксана.
- Как? Как убили! - закричал Тубуз.
- Они отрубили им головы… А потом все подожгли….
- Кто это сделал? - спросил Малач.
- Я не видела лиц. Только ноги. Ноги гоблинов… - сказала Ксана и снова потеряла сознание.
- Смотрите! - воскликнул Железяка и поднял с песка брошь. - Ее Ксана выронила.
- Это знак рода Чассоков, - узнал Тубуз. - Семь иголок, воткнутых в катушку ниток. Точно такая же брошь была на галстуке, который сегодня вечером дала мне тетушка Оманидэ!

Глава тринадцатая
ЭТО БЫЛ Я!

И среди своих соплеменников, и среди преподавателей и студентов факультета рыболовной магии, да и во всем Фалленблеке профессор Малач имел безупречную репутацию честнейшего эльфа. И это при том, что он слыл одним из самых заядлейших рыбаков, а ведь известно, что редкий любитель рыбалки не преминет хотя бы немного преувеличить размер своего улова. Нет, такого профессор себе не позволял.
Если, к примеру, Малач ловил магическим спиннингом на озере Зуро за утреннюю зорьку восемнадцать камнеедов, самый крупный из которых весил четыре килограмма девятьсот граммов, то ни в коем случае не хвастал, как некоторые, что, мол, добыл пару десятков солидных особей, один из которых оказался поболе пятерочки. Он никогда ничего не преувеличивал и не уменьшал, всегда называл точные цифры. Такова была его благородная эльфийская натура… Однако в связи с начавшимися несколько дней назад событиями, Малач был вынужден несколько изменить своим принципам. Нет, напрямую он никого не обманывал. Ну, запудрил мозги начальнику герптшцогской стражи Еноварму, чтобы освободить Тубуза и Пуслана; ну, незаконно проник под видом Эзошмеля в замок Ули-Клуна… Вот и все. Зато теперь, направляясь в гости к главному редактору журнала «Всегда своевременная информация», госпоже Офле, он собирался поведать ей от начала до конца придуманную им самим историю…
Судя по солнцу, осветившему башни герптшцогского замка, было начало восьмого утра. Прошло немногим более двух часов с того момента, когда он спас едва не задохнувшуюся от дыма и сильно пострадавшую от ожогов лекпинку Ксану. Она была в полуобморочном состоянии, и эльф на руках отнес девушку к себе домой. Там он снял с нее перепачканную в саже, порванную одежду, осторожно опустил в теплую ванну с мыльной пеной и вымыл с ног до головы. Потом заботливо вытер пушистым полотенцем, обработал ожоги целебной эльфийской мазью, влил в рот три чайных ложки того самого травяного чая, который заваривал себе накануне, и уложил в свою просторную кровать набираться сил. В течение всех этих процедур Ксана лишь пару раз ненадолго приоткрывала глаза и слабо улыбалась своему спасителю, а когда тот покинул спальню, моментально уснула. Уверенный, что всего через несколько часов девушка проснется почти совершенно здоровой, Малач занялся Железякой и Тубузом, которые успели ополоснуться под горячей водой и выпить по чашке чая. Собственно, Алеф в помощи не нуждался, зато на многочисленные ссадины, синяки и ожоги его друга целебной мази пришлось извести немало. Исполняя обязанности лекаря, профессор подробно расспросил постанывающего и ойкающего лекпина о событиях минувшей ночи. И когда на теле Тубуза была обработана последняя рана, в голове у эльфа начал созревать план действий, который окончательно оформился при подходе к дому говорливой редакторши.
Дом госпожи Офлы не отличался хорошим вкусом, впрочем, как и большинство домов зажиточных горожан Фалленблека, построенных на улице Золотолунной, выводившей к замку герптшцога Ули-Клуна. Крышу каждого такого дома обязательно венчал герб его владельца. Судя по вычурной части герба госпожи Офлы, она принадлежала к роду самого герптшцога.
«Вот откуда у нее должность главного редактора!» - сделал вывод Малач.
Взявшись за большой дверной молоток, покрытый толстым слоем золотой краски, он настойчиво постучал. Через некоторое время дверь приоткрылась и из щели высунулась заспанная физиономия дворецкого. Густые черные волосы и пышные бакенбарды придавали ему сходство с горной обезьяной.
- Ты кто? - нагловато спросил дворецкий.
Молниеносным движением Малач схватил того за левую бакенбардину и рывком вытащил на крыльцо.
- Захотелось погрубить? Или считаешь, что дворецкий - это пуп земли?
- Нет, нет, прошу прощеньица. - Дворецкий поднял руки вверх, словно сдавался в плен.
- Я тебе не кто, а господин профессор. А имя мое - Малач. Понял?
- Да, да, все понял, господин профессор…
- То-то же. - Малач разжал пальцы. - Тебя самого-то как звать?
- Зашим, господин профессор…
- Так вот, господин Зашим, сию же минуту доложи госпоже, что к ней пожаловал господин профессор Малач с очень свежей и очень важной новостью!
- Дык спит она еще, - промямлил Зашим, потирая щеку.
- Дык разбуди ее! - передразнил профессор. - Немедленно!
Он шагнул вперед, заставив дворецкого попятиться и оказался в прихожей. Напористость эльфа окончательно развеяла в голове Зашима всякие сомнения и, указав на стоящий в углу кожаный диван, со словами «Тута пока обождите, господин профессор!» дворецкий бросился бегом по лестнице на второй этаж.
Ждать пришлось недолго. Сверху послышался торопливый говор, с каждой секундой становившийся громче, и вскоре на верхней ступеньке лестницы появилась госпожа Офла собственной персоной. С растрепанными волосами, спросонья, она тем не менее выглядела очень привлекательно. Если же учесть, что одета красавица была всего лишь в легкий просвечивающий пеньюар, то редкий мужчина не захотел бы разглядеть представшее перед ним обольстительное создание. И Офла хорошо это понимала.
- Ах, господин профессор, что же, что же вы не поднимаетесь, - защебетала она. - Это так славно, что вы пришли ко мне рано утром, пока я еще была в постели!
такая, такая честь для меня! Надеюсь, что новость, которую вы принесли, так же хороша, как и вы сами? - Офла кокетливо стрельнула глазами в эльфа, который успел подняться по лестнице и остановился перед ней.
- Милая Офла, новость моя почти такая же сногсшибательная и исключительная, как и вы сами. И уверяю вас, каждый, кто узнает ее из вашего журнала, будет поражен и взволнован не меньше, чем я, когда увидел вас в этом соблазнительном одеянии…
- Ах! Вы меня интригуете!
- Конечно, интригую. И поверьте - интригую ничуть не напрасно. Ведь о том, что я расскажу вам через минуту, не знает больше ни одна живая душа.
- Значит, значит, я смогу опубликовать эту новость первой? Это очень, очень важно для нашего нового журнала! Давайте же, давайте побыстрей пройдем в мой кабинет, чтобы вы могли поведать мне вашу интригующую новость.
Госпожа Офла быстро провела гостя в кабинет и заняла место за шикарным письменным столом, снизу доверху покрытым позолотой. Малач устроился напротив в большом кожаном кресле.
- Записывать за мной ничего не надо, для этого совсем нет времени, - сказал Малач. - Насколько я знаю, окончательная верстка журнала должна попасть в типографию не позже девяти утра, чтобы свежий номер успел лечь на стол Его величества герптшцога ровно в полдень, когда он приступит к своему первому завтраку…
- Совершенно, совершенно верно. - Офла нетерпеливо поерзала на стуле. - Рассказывайте же, рассказывайте, профессор! Я обещаю заплатить вам гонорар по самой высокой ставке!
- А вот в отношении гонорара беспокоиться не надо.
- Как же, как же так?!
- Я имею в виду гонорара как такового, - загадочно улыбнулся эльф. - Не далее как вчера из ваших уст прозвучало такое интересное предложение, как не стандартная форма оплаты….
- О! Господин профессор, - глаза Офлы загорелись. - Я готова, я… - Она начала подниматься из-за стола.
- Я готов, - перебил ее Малач и жестом показал, бы Офла села обратно, - предоставить вам бесценную информацию для поистине сенсационной статьи, и которой будет стоять ваше красивое имя и благодаря которой тираж «Всегда своевременной информации» уже со следующего номера возрастет более чем в два раза.
- Как это хорошо! Это очень, очень хорошо…
- Итак! - Малач слегка повысил голос, как бы призывая девушку больше его не перебивать. - Речь пойдет о двух неординарных событиях, случившихся минувшей ночью. О них уже известно всему Фалленблеку, вот только никто, кроме меня, не знает, что второе событие - трагическое - стало прямым продолжением первого - криминального…
- Так-так-так, так-так-так….
- Знаете ли вы ресторан «Золотой шлем герптшцога»?
- Несомненно, профессор, несомненно! Это лучший ресторан в городе, определенно лучший! А какая публика посещает его, только высший-высший свет. И я, конечно, очень часто там бываю, очень часто…
- Милая Офла! - Малач стукнул ладонью по столу. - Давайте-ка построим нашу беседу в виде монолога. То есть я буду говорить, а вы только слушать. В противном случае, боюсь, разговор закончится не раньше вечера.
- Конечно, хорошо, конечно…
- Итак!!! Ресторан этот известен не только тем, что его посещает самый высший-высший свет. И не тем, что его персонал состоит исключительно из гномов одного клана. «Золотой шлем герптшцога» уникален тем, что только в нем в исключительных случаях подавали обед, приготовленный из серебристого рыбодракона. Именно ПОДАВАЛИ, потому что больше такого блюда в этом ресторане подавать никогда не будут.
- Как? - не выдержала Офла. - Как не будут?
- Да вот так! - рявкнул эльф. - Если бы вы вчера не выдули без спроса целую кружку моего специального лечебного чая и из-за этого, насколько я понимаю, не уснули бы через час мертвецким сном, вместо того чтобы пойти на свидание с обольщенным вами молоденьким лекпином, то сами стали бы свидетельницей одного из самых ярких преступлений, совершенных в Фалленблеке. И воочию увидели бы, кто и каким образом похитил серебристого рыбодракона! Да-да, вчера вечером на глазах у пораженной публики это магическое существо было похищено. И похищено не кем-нибудь, а лекпином!!!
- Не может быть, - выдохнула Офла.
- Только не тем лекпином, о котором вы подумали. - Малач вновь улыбнулся. - Да, известный нам с вами молодой кавалер жаждал встретиться с вами вчерашним вечером. И чтобы выглядеть как можно стильней, он обратился с просьбой к своему дядюшке, известному лекпинскому портному господину Чассоку, с просьбой одолжить ему на один вечер самый модный костюм. Вот только не знал наш кавалер, что его дядюшка именно в этот вечер собрался осуществить свой давний план. Дело в том, что вот уже несколько лет господин Чассок мечтал о создании новой коллекции одежды, главным элементом которой должна была стать чешуя серебристого рыбодракона. И это, по мнению портного, должно было принести ему баснословные прибыли, а главное - престиж, славу, связи с представителями самого высшего света. О том, что готовится новая доселе невиданная коллекция одежды, господин Чассок объявил еще два месяца назад. Именно тогда ему домой доставили очень объемистую, опечатанную множеством печатей посылку. На самом деле, эту посылку Чассок отправил сам себе, и вместо чего-то загадочного она была набита всего лишь обрезками тканей. Таким образом, он хотел убедить всех, что чешую рыбодракона ему прислали именно в этой посылке. Ну, а настоящего рыбодракона он собирался выкрасть из ресторана. Ведь хорошо известно, что по строжайшему повелению герптшцога, выносить из ресторана рыбодраконов запрещено. И когда племянник рассказал господину Чассоку о своем намерении отужинать в «Золотом шлеме герптшцога», портной выдал ему шикарный костюм и даже вручил приличную денежную сумму, но с условием и просьбой, что в этот вечер он выберет другой ресторан. Послушный молодой лекпин поспешил к дверям вашего дома с надеждой, в свою очередь, уговорить и вас посетить любой другой ресторан, но напрасно прождал свою спящую возлюбленную. А тем временем господин Чассок, тщательно загримированный, заказал в «Золотом шлеме герптшцога» вина и в один удобный момент швырнул графин в стекло аквариума. Стекло разбилось, вода из аквариума хлынула в зал, а наш портной, воспользовавшись возникшей паникой, схватил рыбодракона и был таков. Задуманный план удался. Только одного не учел господин Чассок… Может, просто забыл, а может, никогда не знал, что, находясь на воздухе, серебристые рыбодраконы способны извергать очень сильное пламя. А узнал он об этой удивительной особенности серебристых рыбодраконов у себя дома. Узнал, сгорая заживо вместе со своей женой, госпожой Оманидэ, и вместе с украденным рыбодраконом. - Малач грустно улыбнулся. - Вот такие вот сногсшибательные новости узнают сегодня читатели из вашего журнала, госпожа главный редактор. А в завершении этого материала, прежде чем подписать его вашим неповторимым именем, я бы порекомендовал вам предостеречь гномий клан Ватрангов от приобретения нового серебристого рыбодракона. Чего доброго, это магическое существо спалит их ресторан тоже…
- Да, да, дорогой профессор! То, что вы мне сейчас рассказали, очень, очень важная информация. И очень дорогая. И я готова, готова… Любую форму оплаты, любую…
- Договорились, - сказал эльф, поднимаясь. - Будем считать, что вы, милая Офла, моя должница. И когда я попрошу вас оказать мне одну неформальную услугу…
- Я ее с удовольствием выполню! - Офла выскочила из-за стола и бросилась к эльфу с явным намерением заключить его в объятия.
Малач не стал этому противиться и даже позволил поцеловать себя в губы, но почти тут же, отстранившись, прервал поцелуй, который мог слишком затянуться.
- Эту услугу вы должны будете выполнить в следующий раз, - сказал эльф. - Договорились?
- Договорились, - сказала Офла и, вздохнув, капризно надула губы.

* * *

Солнечный луч, проскользнувший между занавесками, упал на спящего Тубуза. Лекпин приоткрыл глаза, зажмурился, громко чихнул, сел на кровати и опустил ноги на пол. На его лице играла улыбка, очевидно связанная с тем, что он видел во сне, и, очевидно, эти сновидения имели любовную направленность. Однако по мере окончательного пробуждения улыбка исчезала, и вот уже лицо исказила гримаса боли и скорби.
Все тело болело так, словно он полночи разгружал мешки с рыбой, мысли кружились от воспоминаний о множестве произошедших за последнее время событий. Хорошо еще, что свое целебное действие оказали эльфийские мази и снадобья, без них лекпин, наверное, вообще бы не смог подняться.
Оставив Железяку мирно посапывать в своей кровати, Тубуз поплелся в ванную комнату. Но на полпути до него донесся ароматный запах кофе и еще чего-то пряного и ужасно аппетитного. Желудок лекпина тут же напомнил, что со вчерашнего обеда в нем не было маковой росинки, и ноги сами понесли его на кухню. Дверь в нее была открыта, и лекпин, еще из коридора завидев заставленный различными яствами стол, бросился к нему с вытянутыми вперед руками.
- Ой! - вдруг заставил его остановиться в шаге от стола чей-то вскрик.
Тубуз повернул голову и увидел Ксану, завернутую в белоснежное мохнатое полотенце, которая глядела на него, прикрывая рот ладошками. О том, что в доме присутствует особа женского пола, лекпин совершенно забыл, поэтому направлялся в ванную комнату абсолютно неглиже.
- Ой! - тоже вскрикнул он и, мгновенно покраснев, выскочил обратно в коридор под смех, который больше не могла сдерживать его соплеменница.
- Я это… не нарочно я, - подал он голос из-за двери. - Извини!
- Ладно-ладно, негодник ты этакий, - сказала Ксана. - Иди, умывайся да одевайся, а потом приходи завтракать.
Быстренько умывшись, Тубуз, подражая Ксане, завернулся в такое же белоснежное полотенце и прошествовал на кухню. Девушка уже сидела за столом и маленькими глотками попивала кофе. В центре стола стояла сковородка, накрытая крышкой, из-под которой доносился тот самый пряный аромат.
- Стой-стой-стой. - Ксана заставила остановиться руку, потянувшуюся к сковороде. - А Железяка-то где? Спит, что ли, еще?
- Да пускай дрыхнет, а мы тут с тобой пока потрескаем. - Он взялся за крышку сковороды, но Ксана легонько шлепнула по его руке полотенцем.
- Иди-ка сначала разбуди своего друга. А то, чувствую, если ты примешься за еду, Железяке ничего не достанется!
Схватив из блюда в виде морской черепахи засахаренный пряник, Тубуз отправился в гостевую спальню. Но дойти до нее лекпин не успел. Во входную дверь вдруг кто-то громко стукнул, затем стук повторился, а затем дверь вместе с крепким дубовым косяком влетела внутрь дома. А вместе с ней влетел спиной вперед не кто иной, как тролль Пуслан. Влетел и рухнул на пол, отчего весь дом вздрогнул, а посуда на столе и в шкафах громко зазвенела.
Тубуз подскочил к приятелю, который так и остался лежать на спине. Темно-коричневые выпученные глаза тролля безумно вращались, короткие черные волосы, больше похожие на жесткую проволоку, были всклокочены, на правом плече плащ был порван, и под ним зияла рана, сочившаяся темно-зеленой кровью. В правой руке был намертво зажат обломок дубинки, в левой - тролльский нож, лезвие которого было окрашено во все тот же темно-зеленый цвет. Пуслан повращал глазами, попытался что-то сказать, но издал лишь хрип. Веки его закрылись, и только по тяжело вздымавшейся груди можно было понять, что он пока не умер.
- Железяка-а-а-а! Ксана-а-а! Сюда-а-а-а! - заорал Тубуз.
Ксана и сама уже выскочила в коридор и бросилась к троллю. Присев перед ним на колени, девушка попыталась приподнять его голову, но та оказалась слишком тяжела. В этот момент в прихожей появился заспанный Железяка.
- Землетрясение, что ли? - спросил он и замер, раскрыв рот.
- Что вы стоите-то, олухи?! - закричала Ксана. - Делайте же что-нибудь!
- Да что делать-то, Ксаночка? - взмолился Тубуз.
- Воды принесите! И еще что-нибудь, чтобы под голову ему подложить. Подушку несите, а лучше две!
Лекпины бросились исполнять приказания и сразу столкнулись, после чего Алеф, как менее упитанный, упал, а Тубуз ловко перескочил через него и помчался в спальню. Через несколько секунд он уже был рядом с Пусланом и Ксаной с двумя большими подушками и помогал девушке подсовывать их под голову троллю. Железяка тем временем принес из кухни кастрюлю, наполненную водой.
- Морской дьявол! - выругалась Ксана, увидев, что подушки под Пусланом сразу окрасились кровью. - У него и на голове рана!
- Кто же это его так? - удивился Алеф. - Такого огромного, такого сильного!!!
- Потом сам у него спросишь. А сейчас беги со всех ног к факультетскому лекарю, господину Черму. Ты должен успеть застать его дома и привести сюда, - командовала Ксана. - А потом обязательно найди профессора Малача и сообщи ему обо всем. Он отправился в дом госпожи Офлы, это в центре города. Найдешь?
- Найду.
- Тогда беги быстрей. Только накинь на себя что-нибудь, а то всех прохожих распугаешь. А ты принеси с кухни нож поострее, - велела она Тубузу.
Не прошло и минуты, как Железяка выскочил на улицу через бесформенную дыру, зиявшую на месте двери, а его приятель вернулся из кухни, принеся сразу три ножа. Ксана схватила самый большой из них и разрезала тесемки плаща, а затем и кожаную рубашку тролля.
- Чем это его, бедного? - ужаснулась девушка, увидев глубокую рваную рану.
- Меня больше интересует - кто?
- А меня - какие этому громиле нужны лекарства? - вздохнула Ксана, прикладывая к ране полотенце, которое тут же пропиталось кровью.
- Как ты думаешь, он не умрет? - спросил Тубуз.
- Таких вопросов о раненых никогда нельзя задавать. Это очень плохая примета!
Ксана сменила три полотенца, а кровь все никак не останавливалась. Раной на голове она вообще не занималась, справедливо считая, что тролля лучше не переворачивать на бок. Впрочем, на это у нее с лекпином могло бы и не хватить сил. Наконец в дом вбежал господин Черм. Весь красный, обливающийся потом, запыхавшийся, в белой докторской шапочке, сбившейся на глаз, с большим саквояжем в руке.
- Где он? - закричал он. - Где?
- Здесь, господин главный факультетский лекарь. Я обработала рану на плече, но ту, что на затылке, пока не осматривала…
- Уф! При чем здесь тролль? - еще громче закричал Черм. - Где декан, где господин Кшиштовицкий?
- Мы не знаем, - в один голос сказали Ксана и Тубуз.
- Уф! Ничего не понимаю! Ко мне примчался лекпин из новеньких, весь разными железячками увешан, и сказал, что в доме профессора Малача лежит раненый господин Кшиштовицкий…
- Это какая-то ошибка, здесь лежит раненый - пожал плечами Тубуз, а про себя подумал: «Железяка, ай да хитрец, заставил этого толстяка неповоротливого бегом бежать».
- Господин главный факультетский лекарь, может, вы все-таки окажите помощь раненому? - взмолилась Ксана.
- Да-да, конечно, уф, уф… - Черм закатал рукава халата, опустился рядом с троллем на колени и открыл саквояж. После чего принялся осматривать и ощупывать рану на плече.
- Так, - обратился он к лекпинке через минуту, - судя по всему, ты имеешь опыт обработки раненых. Будешь мне помогать. Уф! А ты, как там тебя, давай-ка дуй отсюда, а то будут у нас два бесчувственных тела.
- Да вы за меня не волнуйтесь! - возмутился Тубуз. - Я, знаете, какой смелый!
- Что ж, поживем - увидим, - пробормотал лекарь и сделал длинным скальпелем глубокий надрез поперек раны. Из нее во все стороны брызнула кровь, затем раздался звук, словно кто-то уронил мешок картошки.
Ксана обернулась на звук:
- Может, дать ему нюхательной соли?
- Троллю? Нет, пока не надо…
- Да нет, лекпину Тубузу, он все-таки упал в обморок.
- Пусть пока полежит, - сказал Черм, делая еще надрез, - хоть мешаться не будет. Давай пинцет семь. Рана-то непростая, ох, непростая…
- Магия? - испуганно спросила Ксана.
- Она самая. Червь черный в ране, и, похоже, не один. Давай, давай пинцет! Уф, уф…

* * *

Профессор Малач, Железяка, Тубуз и Ксана молча сидели в столовой за обеденным столом. По их виду было ясно, что настроение каждого оставляло желать лучшего. Особенно хмурым выглядел Малач, который, не поднимая глаз, ковырялся вилкой в тарелке и до сих пор не попробовал ни кусочка жареной форели, усыпанной луком и зеленью, которую приготовила Ксана. Тубуз с каким-то отупевшим видом допивал уже четвертую кружку чая, Железяка внимательнейшим образом рассматривал нож из столового прибора эльфа - создавалось такое впечатление, что в руках у него бесценное произведение искусства. Ксана обеспокоенно переводила взгляд из-под своих больших круглых очков с профессора на стоявшую на столе стеклянную колбу с притертой пробкой, в которой плавали два черных червя. Каждый червь был длиной с указательный палец гнома и толщиной с мизинец лекпина. Их кольчатые тела имели множество коротких подвижных ножек, головы венчали маленькие розовые рожки. Плавая в колбе, черви выглядели вполне безобидно - не то, что когда копошились в ране Пуслана, выгрызая его плоть…
На самом деле червей в ране тролля было пять, но трех после удачного извлечения унес с собой доктор Черм, направившийся прямиком в факультетскую медицинскую лабораторию. Двух оставшихся Малач намеревался исследовать лично.
Черм покинул дом профессора примерно час назад, после того как все присутствующие вместе с двумя гномами, приглашенными для ремонта двери, перетащили громилу на второй этаж и положили на кровать, подставив кресло под не поместившиеся на ней ноги. С тех пор Пуслан так и не приходил в сознание.
- Пойду посмотрю, как он там, - не выдержал Тубуз.
- Пойди, пойди, пойди, - словно бы про себя сказал Малач, - только все равно он пока без сознания. Черм сказал, что он часа два с половиной в себя не придет.
- Ну, просто пойду посмотрю, - сказал тот. - А то чай этот сил больше нет пить.
- Посмотри, посмотри, посмотри…
Тубуз поплелся в спальню, откуда все это время доносилось монотонное бормотание. Непередаваемая череда звуков и гырканий на тролльском языке изредка прерывались вопросами: «Кто ты? Ты - я? Я тебя убить. Я тебя…» Если не принимать во внимание тяжесть ситуации, лежащий на кровати Пуслан выглядел довольно комично. Его большая голова, туго перевязанная белоснежными бинтами, напоминала голову снеговика. Не хватало только морковки вместо носа.
Грустно улыбнувшись, Тубуз присел на стоящую рядом с кроватью табуретку. Взяв тролля за руку, лекпин принялся шептать:
- Пусланчик, ты же поправишься. Обязательно поправишься. Доктор Черм свое дело знает. Он над тобой так колдовал, что я даже в обморок упал. Ты же вон какой здоровенный, мы тебя до кровати еле-еле доперли. Так что давай, поправляйся. А то кто же нас с Железякой зимой рыбу будет учить ловить?
- Гр-гр, - всхрапнул тролль и неожиданно дернул рукой, да так, что Тубуз, словно пушинка, слетел с табуретки на пол.
- Ох-хо-хо, - только и сказал лекпин, поднимаясь.
- Гр, гр, тролль тут. Где тут тролль я? - пробормотал Пуслан.
- Тут ты, тут, - сказал Тубуз, вновь усаживаясь на табуретку.
- Да. Тролль тут, тут тролль. Гр, болит все тут у меня, где я?
- Конечно же, болит, - вздохнул лекпин, уставившись в пол. - Как не болеть, если в башке черви поко вырялись.
- Гр-гр, где я опять, где я тут?
- Да тут ты, тут! Никуда не делся…
- Глупый лекпин! Где я?
- Пусланчик? - Тубуз вскочил с табуретки, уставился на великана и увидел открытые глаза, следившие за ним из-под бинтов, словно мыши из норок.
- Эй! Все сюда, он, кажется, очнулся! - во все горло завопил лекпин.
Через несколько секунд Малач, Железяка и Ксана вбежали в спальню и, окружив тролля, наперебой стали задавать вопросы:
- Как ты? Кто это тебя? Что случилось?
Пуслан сосредоточенно переводил взгляд с одного на другого, но только открывал рот для ответа, как следовал новый вопрос, и он уже старался сосредоточиться для нового ответа.
- Стоп! - скомандовал Малач, подняв руки. - Так мы ничего не добьемся! Спрашивать буду я, а вы пока помолчите… Тролль Пуслан, ты можешь говорить?
- Гр…
- Тебе надо выпить лекарство, которое оставил доктор Черм. Оно придаст тебе силы.
- Гр…
- Ксана, помоги-ка мне.
Эльф взял с пола большую кастрюлю, наполненную мутной жидкостью, и поднес ее к губам тролля, в то время как девушка не без труда приподняла тому голову. Пуслан вытянул губы и в несколько шумных глотков осушил сосуд.
- Тьфу, - тут же скривился он. - Лучше бы каменки дать мне.
- Нельзя тебе каменки, дружище, - улыбнулся Малач. - Доктор строго запретил всякие крепкие напитки, кроме лекарств.
- Гр-гр.

Предыдущая страница 12 Следующая страница


13 Евгений Константинов, Алексей Штерн

- Расскажи-ка нам лучше, что с тобой произошло? Что случилось?
- Гр-гр, дать мне камневки?
- Нет, нельзя! - В голосе эльфа прозвучали железные нотки.
- Гр, жалко… Ладно, я скажу тут…
И Пуслан сбивчиво, постоянно гыркая, поведал окружившим его друзьям следующую историю.
Он неторопливо шел по одной из улиц факультетского замка в гости к своему соплеменнику Щербеню. Поравнявшись с Тупиком Испытаний, тролль услышал донесшийся из его полутемных закоулков жалобный крик, а затем увидел бегущего к нему гоблина. Тот одной рукой держался за живот, второй - за ухо, которое заметно изменило свою форму и напоминало увядший капустный лист. За беднягой, почти настигая его, с яростными криками бежали с десяток гоблинов, размахивающих палками и дубинками, причем у одного из них дубинка была боевой, то есть утыканной острыми кусками камня.
Поравнявшись с Пусланом, беглец, словно за спасительную стену, юркнул за его спину и стал молить о защите, видимо приняв тролля за одного из представителей факультетской стражи. Преследователи остановились перед Пусланом за пять шагов, и тут же владелец боевой дубинки потребовал, чтобы он проваливал подобру-поздорову. Будь у Пуслана брови, он бы не повел ни одной из них. Вместо этого тролль поинтересовался, зачем у наглого зеленована в руках запрещенная дубинка и давно ли он имел дело с факультетской стражей. Гоблин позеленел еще больше, закричал, что не боится толстых, уродливых серых увальней, после чего вместе со всей шайкой набросился на тролля.
- Гр-гр-гр, - отвлекся Пуслан от изложения событий, - они думали, гр, что тролль будет неповоротлив. Нет! Тролль тоже достал свою дубинку, гр-гр…
Пуслан ткнул ближайшего гоблина, и тот отлетел в сторону, словно резиновый мячик. Однако остальных это не остановило. Словно стая шакалов, они с разных сторон стали наскакивать на тролля и, несмотря на то, что с каждым удачным взмахом дубинки великана ряды их таяли, гоблины не отступали и даже смогли нанести несколько точных ударов…
- Гр, для меня это все равно что комар для лекпина… - сказал Пуслан и замолчал.
- Ну, а дальше, что было дальше? - не удержался Тубуз. - Неужели это гоблины тебя так отмутузили?!
- Гр, нет! Гоблины нет. Из тупика выйти тролль и…
- Тролль? На тебя напал тролль-стражник? - Удивлению Малача не было предела.
- Плохо, гр… хуже… Это не был стражник…
- Кто? Скажи, кто это был? - закричал профессор.
- Гр, плохо…
- Кто?!
- Гр, очень плохо…
- Кто-о-о?!
- Это, гр… это был я!

Глава четырнадцатая
НОЧНОЙ ПРИЛЕТ

Если бы кто-нибудь в этот час обратил внимание на особняк профессора факультета рыболовной магии эльфа Малача, то, несмотря на начавшие сгущаться сумерки, не увидел бы в окнах ни одного огонька, ни одной самой тонкой полоски света, которая могла бы пробиться сквозь закрытые ставни. Не услышал бы из дома проходящий мимо пешеход и ни одного звука. Дело в том, что ставни были не только плотно закрыты и укреплены поперечными стальными полосами, но еще и занавешены изнутри специальными полотнищами.
Эти тончайшие эльфийские полотнища, сотканные сотни лет назад, имели свойство абсолютно препятствовать как обычным, так и магическим свету и звуку, и ничьи непрошеные глаза, уши и разум не могли их преодолеть. Благодаря наложенным Малачом на входную дверь нескольким магическим засовам проникнуть в дом было сложнее, чем разрушить его стены. Другими словами, дом был превращен в настоящую крепость.
А между тем, именно в это время в гостях у профессора собралась довольно примечательная компания. В столовой на первом этаже расположились кто где: кот Шермилло, эльф Мухоол, гном Четвеерг двести второй, тролль Пуслан, а также лекпины Ксана, Тубуз и Железяка. Компания, по правде сказать, довольно грустная и, если говорить об их физическом состоянии, не совсем здоровая.
Кот Шермилло, развалившийся на ковре на полу и попыхивавший глиняной трубкой на длинном чубуке, то и дело морщился и поглаживал себе грудь, шерсть на которой представляла из себя причудливый узор из седых волос. Пуслан с перемотанной бинтами головой, из-под которых жутко разило запахом лечебной мази (господин Черм на нее не поскупился), тоже сидел на полу, привалившись спиной к стене и раскинув свои столбоподобные ноги.
Мухоол с перевязанной шеей, словно истукан, сидел за игральным столиком, сам с собой играя в магорши. По всему было видно, что так же, как и Пуслану, любое движение головой доставляло ему страдание.
Не очень весело чувствовали себя и Ксана с Тубузом, на лицах и руках которых было приличное количество ссадин, царапин и ожогов. Они сидели рядышком за обеденным столом напротив Железяки и Четвеерга. Во главе стола восседал сам хозяин особняка профессор Малач. Перед каждым из присутствующих стояли кружки разной величины; некоторые были уже пусты, другие осушены только наполовину, но по запаху, доносившемуся из них, можно было догадаться, что содержимое являлось или является тем самым целебным напитком, который готовил накануне профессор. Все присутствующие хранили молчание, которое длилось уже довольно долго. Казалось, что все ждут какого-нибудь события, к примеру, прихода нового гостя.
Нараставшее напряжение нарушил гном Четвеерг, сделавший из кружки последний глоток и с громким стуком поставивший ее на стол.
- Господин профессор, гм, а чего мы, собственно, ждем? Может быть, все остальные знают, в чем дело? Но я пришел сюда уже почти как два часа и до сих пор не в курсе событий!
- Прошу уважаемого представителя подгорного племени подождать еще немного, - сказал Малач, посмотрев на часы. - Меньше всего ожидал я, что вы первый проявите нетерпение. Уж этого гномам не занимать…
- Терпения-то нам не занимать, это верно. Но и сидеть без дела мы не привыкли, - пробурчал Четвеерг и стал барабанить пальцами по столу. Потом, словно вспомнив, с заговорщицким видом достал из куртки квадратную коробочку золотистого цвета, по очереди посмотрел на Малача, Тубуза, Ксану и Железяку, нажал на коробочке какую-то кнопку, крышка открылась и…
- Ого-го-го! - не удержался Алеф, так и подпрыгнув на стуле. - Мормышки!!!
На большую половину присутствующих это слово произвело магическое действие. Меньшая половина, то есть Шермилло и Малач, не тронулись с мест. Зато в следующую секунду вместе с Железякой над коробочкой гнома склонились и Ксана с Тубузом, и опрокинувший магорши на пол Мухоол, и забывший свою забинтованную голову Пуслан. А Четвеерг, словно вспомнивший про характерную гномью черту - неторопливость, медленно и очень осторожно начал выкладывать на стол свое богатство.
Тут были мормышки из серебра и платины, золота и вольфрама, крупные, но очень легкие мормышки и маленькие, но очень тяжелые из, кроме гнома, никому не известных сплавов. А крючки! Алеф смотрел и не верил своим глазам - на этих маленьких крючочках были такие тонкие жала, что различить их кончики можно было, разве что вооружившись лупой. Некоторые мормышки были даже инкрустированы крошечными кусочками драгоценных камней, имитирующих глазки.
Железяка попробовал прикинуть, сколько это все стоит, и зажал рот рукой, чтобы не вскрикнуть. Содержимое коробочки явно тянуло на стоимость небольшого дома, пусть не в центре Фалленблека, а поближе к окраине, пусть одноэтажного, но в любом случае полностью каменного и с небольшим фруктовым садом, окруженным забором…
Настоящая же ценность коллекции была в том, что такую тончайшую работу могли делать только гномы. Еще, пожалуй, некоторые эльфы из северных племен, но таких эльфийских мастеров были единицы. В большинстве своем эльфийский народ увлекался спиннингом и нахлыстом - в этих видах рыбной ловли с ними редко кто мог поспорить. Впрочем, и гномам мало кто мог составить серьезную конкуренцию в ловле на мормышку.
- Я вот на эту во время отборов ловил, на «Чугунчик», - сказал Четвеерг и положил на блюдце маленькую мормышку с черным крючочком. - И еще вот на эту. - Он выложил на блюдце мормышку размером с овсинку темно-серого цвета, с маленьким красным глазом. - Это «Рубинчик», я ее так зову потому, что глазок у нее из настоящего рубина.
- А это? - Тубуз показал пальцем на шарик медного цвета с необычно длинным крючком.
- Этого «Болванчика» три года назад мне мой дядя подарил - Четвеерг сто девяносто пятый. «Болванчик» этот из сплава со съедобным запахом, поэтому на него никакого мотыля можно не насаживать. Поймать на него проще простого, поэтому он так и называется…
- Гр, а то кто? - Пуслан ткнул пальцем в мормышку серебристого цвета, и она тут же впилась ему крючком под ноготь.
- Ой! - сказал тролль и собрался поднести палец ко рту, чтобы отцепить мормышку зубами, но Четвеерг не позволил это сделать.
- Замри! - вскричал он. - Я сам отцеплю! А то дернешься, и потом без ножа не вытащишь. Это платиновый «Хват» - так в пасть рыбы впивается, что она вообще никогда не срывается. Такие зацепистые крючки только гномы рода Четвеергов умеют делать. Сколько раз предпринимались попытки у нас рецепт изготовления украсть - ничего не вышло, мы эту тайну храним пуще золота и прочих богатств. «Хвата» особым способом надо из рыбы вытаскивать, причем не позже, чем через полминуты после вынимания ее из воды…
Освободив мормышку из пальца тролля, Четвеерг убрал ее обратно в коробочку.
- А вот таких форм я вообще никогда в жизни не видел, - сказал Железяка, разглядывая очередное чудо, явившееся его взору.
Мормышка и в самом деле была необычной: совершенно черного цвета, размером с маленькую горошину, но в форме куба с зазубренными краями. Крючок на мормышке лекпин смог увидеть только боковым зрением, то есть в ту долю мгновения, когда поворачивал голову к гному, чтобы задать вопрос. Алеф тут же обратно повернул голову, чтобы разглядеть крючок получше, но того словно и не было. Вновь взглянул на Четвеерга, и вновь крючок успел засветиться-зацепиться за зрительную память, только когда Железяка отвел глаза.
- А знаешь, почему не видел? - интригующе спросил гном. - Да потому, что мормышка эта называется «Де-е-ед». И таких мормышек никогда раньше не было и никогда больше не будет.
- Это почему же не будет? - спросил Мухоол.
- Да потому!
- Почему?
- Потому что…
- Ну что, что?
- Потому что это почечный камень моего деда, вот почему!!!
- В каком смысле?
- Да в таком, что однажды мой дед - Четвеерг сто восемьдесят девятый - ловил рыбу сразу на три поплавочные удочки, и, когда у него на одной из них рыба крючок оборвала, он решил новый привязать; взял крючок в рот, ну, как плотники гвозди берут, но в это время на второй удочке поклевка произошла. Он подсек, стал тащить, но и эта рыба тяжелой и сильной оказалась, а дед мой так старался, так пыхтел, что нечаянно крючок, что в зубах был, проглотил. Рыбу, правда, вытащил. А через полтора года у него начались почечные колики. Мучился дед, мучился, даже сознание несколько раз терял. И пока без сознания был, все кричал: «Де-е-ед, де-е-ед, выходи-и-и!» А потом - раз, и вышел из моего деда этот «Де-е-ед», то есть крючок, а вокруг него камень наросший, вот такой вот формы. То есть дед мой как бы его родил.
- Родил? - не удержалась Ксана. - Как это родил?
- Ну… - Четвеерг неожиданно покраснел. - Ну… понимаешь…
- А где крючок-то? - спросил Тубуз, чтобы замять возникшую неловкость.
- Самое интересное, - оживился Четвеерг, - что крючка никто, кроме моего деда, так и не смог увидеть. А он видел, и мотыля на него насаживал, и рыба на эту мормышку попадалась. И очень много попадалось. Дед в свое время много раз на наших гномьих соревнованиях благодаря этой мормышке чемпионом становился. Причем без всякого колдовства - колдовство специальная комиссия пресекала. Я своими глазами много раз наблюдал, как он на этого «Де-е-еда» крупную рыбу ловит. А вот крючка, сколько ни пробовал, даже на ощупь ни разу не почувствовал. Парадокс какой-то…
- А мне крючок показался, - вдруг сказал Железяка.
- Ха, показался! - не поверил Четвеерг.
- На него, как бы со стороны глядеть надо, как бы мельком. - Алеф скосил глаза в сторону мормышки и, как бы отводя их, протянул к ней руку, сомкнул пальцы миллиметрах в трех от тельца и поднял «Де-е-да» в воздух.
- Ха! Надо же! И впрямь увидел! Однако, ты мормышечку-то на место положи.
- Будь у меня такая на отборах, я бы точно первым стал, - вздохнул Железяка, кладя мормышку обратно на блюдце.
- Гр, не стать, - сказал Пуслан. - Первый все равно я стать!
- У тебя такое сокровище, - вновь вздохнул Алеф. - А у меня из всех мормышек только пять более-менее нормальных, которые я, между прочим, у гномов купил. - Он достал из жилетки и открыл свою маленькую коробочку. - Вот они.
- Вот эти? У гномов?!
В руках у Четвеерга появилось увеличительное стекло, через которое он стал рассматривать мормышки лекпина.
- Э-э-э, да тебе, милый, всего-навсего подделки под гномью работу всучили.
- Как подделки?!
- Поверь мне - точно подделки! Докажу - легко!
- Ну, докажи, докажи, - встрял Мухоол.
- Во-первых, клейма! - авторитетно принялся объяснять Четвеерг. - На этих мормышках примитивные выдуманные клейма, которые среди гномьего народа просто не существуют. А я, уж поверьте мне на слово, знаю запатентованные клейма всех гномьих мастеров мормышки во всем Среднешиманье, да и дальше к западу и северу! Во-вторых, крючки. Что это за крючки!!! Они же тупые и очень даже малопрочные.
В доказательство своих слов гном щелкнул пальцем по одной из мормышек, и крючок на ней с глухим звуком отломился.
- Ты, ты, ты, что делаешь! - опешил Железяка.
- Проверка на прочность, - невозмутимо заявил Четвеерг и щелкнул пальцем по второй мормышке, до бившись такого же результата.
- А-а-а! - завопил Алеф. - Это же мои лучшие мормышечки!!!
- Да как такие мормышки могут быть лучшими! Это же мусор, а мусор выбрасывать надо.
- Нет! - Железяка закрыл мормышки рукой, по которой пришелся очередной щелчок гнома. - А-а-а!!! - еще громче завопил лекпин, однако руку от коробочки не убрал.
- Гр, зачем обижать моего друга! - горой навис над Четвеергом Пуслан. - Зачем мормышки, гр, ломать! Нельзя, гр! Это его!
- Да ладно, ладно, - заулыбался Четвеерг. - Я просто говорю, что лучше, если они сейчас сломаются, чем на рыбе. Тем более, во время соревнований. Тебе повезло, что на соревнованиях крупняк не брал, а то остался бы через пятнадцать минут после старта без крючков - что бы тогда делал?
- Все равно, - Алеф потер руку, болезненно морщась, - это мои мормышки.
- Твои, твои, - не стал спорить Четвеерг. - Только три из пяти, поверь мне на слово, можно смело вы бросить на помойку. Но вместо этого я предлагаю тебе обмен. Ты отдаешь мне эти три бракованные мормышки, если их вообще мормышками можно называть, и я отправляю их в нашу гномью гильдию Справедливости, чтобы эксперты выяснили, кто позорит честное гномье племя таким гнилым товаром. А взамен я раз решаю взять одну, ЛЮБУЮ мою мормышку на твой выбор!!!
- Любую из всех, что здесь лежат? - Железяка даже не понял сначала - соглашаться ему на такое предложение или нет, ведь, когда дело касалось какой-либо коммерции, гномы славились своим вероломством. В то же время мормышки Четвеерга выглядели настолько идеальными, насколько примитивными казались ему сейчас его собственные.
- Меняй, меняй, - подал голос Малач. - Этот тебя не обманывает.
- Хорошо, - решился Алеф. Он передал Четвеергу мормышки, после чего без особых раздумий выбрал себе «Де-е-да». И сразу положил его в коробочку, бережно завернул в тряпичку и убрал во внутренний карман жилетки, который застегнул на пуговицу.
- Эх, - сказал Четвеерг, ревниво наблюдавший за манипуляциями. - Самую ценную мою мормышку прикарманил.
- Гр, ты сам предложить, - сказал Пуслан.
- Предложить, предложить, - передразнил Четвеерг. - я же не думал, что он именно эту выберет.
- Уговор дороже денег, - сказала Ксана.
- Да знаю я, знаю, - вздохнул гном.
- Гр, а со мной будешь обменяться? - спросил Пуслан и, в свою очередь, достал коробку с мормышками.
- И со мной, - предложил Мухоол.
- Ну, давайте, поглядим на ваше барахлишко…
Начались бурные обсуждения, споры, торги. Обстановка за столом оживилась, все словно позабыли о событиях последних дней, о своих бинтах и ранах. Только Шермилло безучастно продолжал попыхивать трубкой, да Малач в каком-то оцепенении исподлобья наблюдал за честной компанией. На самом деле мысли эльфа роились, словно пчелы потревоженном улье. События-то были одно страшней другого. Случай в заливе Премудром, отравление Воль-Дер-Мара, исчезновение и, скорее всего, гибель Гатауля, шабаш гоблинов и порча, наведенная на Шермиллу, убийство дядюшки Чассока и тетушки Оманидэ, случай с Пусланом…
Из рассказа Пуслана выходило, что страшные раны, от которых он едва не умер, тролль нанес себе сам. То есть его живое отражение - морок, насланный на него неведомыми врагами. Пуслан дрался с Пусланом, и все удары, которые он наносил, доставались ему самому. В конце концов страх одолел настоящего тролля, и он побежал, а оглянувшись, увидел, что и противник его тоже убегает, оглядываясь.
Все это было очень плохо, все это попахивало достаточно сильным колдовством, причем колдовством даже не темным, а черным, которое было запрещено уже давным-давно.
И не просто запрещено, черное колдовство преследовалось как властями, так и всеми церковными концессиями. На ведьм с их бытовым колдовством власти закрывали глаза и принимали меры, лишь когда число жалоб на них становилось значительным. Ведьмы ведьмами, но до сих пор существовали приверженцы серой, темной и черной магии. Скрытно творили они свои гнусные обряды, кое-кто попадался и был посажен в застенок. Но такие случаи были единичны. Малач помнил, как на заре его юности был раскрыт заговор темных колдунов, все гнездо которых отправили в подземелье, и судьба их стала очень печальной - палачи не знали пощады и были особенно жестоки по отношению к незаконным колдунам…
И вот черное зло вновь начало себя проявлять. Прорыв, который раньше упоминался лишь в легендах, теперь грозил стать реальным кошмаром. Об этом знали лишь посвященные, а таких были единицы. Не далее как две недели назад один из самых мудрейших магов и провидцев, декан факультета рыболовной магии Кшиштовицкий, призвал к себе в дом Малача, Воль-Дер-Мара, Шермиллу и поведал о предстоящем испытании. По его словам выходило, что в самом ближайшем будущем на землю готовится Прорыв иных существ, глубоко чуждых практически всем существующим народам и расам. Поведал он и о том, что остановить Прорыв не сможет ничто и никто, кроме некой группы единомышленников, объединенной одной страстью, и что руководить этой группой предначертано именно им троим: эльфу Малачу, человеку Воль-Дер-Мару и коту Шермилле. Каждый должен будет взять под свою опеку по три существа, в каждом из которых заложены магические способности. Все они родились в один год, все будут поступать в этом году на факультет рыболовной магии, у всех общая страсть - рыбалка. Имена их неизвестны, но с каждым проявится некая связь. Когда эта связь проявится и каким образом, тоже никто не знает. Как неизвестно и то, когда проявит себя Прорыв и что именно он из себя представляет.
На посыпавшиеся от опекунов вопросы Эразм Кшиштовицкий не смог дать ни одного вразумительного ответа, потому что и сам ничего не знал. Сказал он только, что помочь им всем сможет ни магия, ни какие-то планы, ни какой-то расчет, а лишь интуиция, случай, везение.
Да-а-а… Случаев за последнее время произошло больше некуда. Везения, правда, никакого не наблюдалось. Однако с тройками существ, которые должны были быть приняты под опеку, многое прояснилось. Компания подобралась довольно разношерстная, но, наверное, в этом и был какой-то скрытый смысл. Без всякого сомнения, подопечными кота Шермиллы оказались лекпинка Ксана и вампир Курт, а вот имя третьего было пока неизвестно. В тройку Малача входил и его соплеменник Мухоол, гном Четвеерг и некая особа, находящаяся сейчас в его мансарде. Троицей Воль-Дер-Мара стали лекпины Железяка, Тубуз и тролль Пуслан.
Вот только Воль-Дер-Мар в своем нынешнем состоянии вряд ли мог выполнять роль опекуна. Впрочем, что в себе несет это опекунство, было неясно. Возможно, со стороны лично его, Малача, это было то, что он решил собрать всех вместе в своем доме. Из всех известных ему избранных отсутствовали только Курт и Воль-Дер-Мар, но и они должны были появиться с минуты на минуту. Малач посмотрел на часы. Приближалась полночь.
- Внимание! - обратился он к присутствующим. - Мне необходима помощь двоих из вас. Я прошу пройти со мной уважаемого Четвеерга и… вас, уважаемый Железяка.
- Гр, я тоже мог, - сказал тролль.
- И я, - в один голос сказали Тубуз, Мухоол и Ксана.
- Спасибо, я ничуть не сомневался в вашем желании помочь, - улыбнулся Малач. - Но вы пока отдыхайте и набирайтесь сил. Мухоол, я оставляю всех на вашу ответственность. В дом никого не пускать, словно здесь и нет никого. Все понятно?
- Да, господин профессор.
Малач с Четвеергом и Железякой покинули кухню и из холла поднялись по винтовой лестнице на самый верхний этаж, где было единственное помещение - мансарда, дверь в которую оказалась закрытой с наружной стороны на щеколду. Малач открыл ее, пропустил вперед своих помощников, вошел вслед за ними и запер дверь на щеколду внутреннюю.
- Профессор? - раздался голос из темноты, показавшийся Железяке очень знакомым.
- Это я и со мной наши друзья, - сказал Малач. - Вы подготовились?
- Да. Все, как вы говорили.
- Не замерзли?
- Нет, здесь тепло.
- Очень хорошо. Все должно занять не более шести часов. Иначе… Никаких иначе! - осек сам себя Малач. - У нас все получится. Не может не получиться. А теперь учтите - все, что я скажу в этой мансарде, должно выполняться беспрекословно и немедленно. У каждого из нас проявится сила, и каждый должен будет использовать эту силу ровно настолько, чтобы не переусердствовать. Никаких лишних движений, никаких слов. Итак, приготовились!!!
С этими словами эльф, последний раз глянув на часы и увидав, что до двенадцати осталось ровно три минуты, распахнул окно. Мансарду залил лунный свет, в котором перед Малачом, Четвеергом и Железякой во всей своей юной красоте предстала полностью обнаженная Зуйка. Она стояла с закрытыми глазами, расставив ноги и раскинув руки, груди с острыми сосками были похожи на две маленькие пирамидки. Вспомнив рассказ приятеля, Железяка перевел взгляд пониже спины ведьмочки и увидел, что над ее округлой попой торчит хвостик с пушистой кисточкой.
- Четвеерг, Железяка, возьмите ее за руки, как можно крепче, чтобы ни в коем случае не вырвалась! - скомандовал Малач.
Они машинально исполнили приказ, и Алеф неожиданно для себя почувствовал, что руки у Зуйки сильные, просто налиты мускулами, и, вздумай она вырваться, удержать ее будет непросто. И в то же время он осознал, что и сам далеко не слабак, что способен справиться не только с ведьмочкой, но и таким серьезным соперником, как тот же Четвеерг.
Он и гном, словно распиная, потянули на себя руки Зуйки, и тут она открыла свои глазищи, зыркнула ими сначала на Четвеерга, потом на Железяку, а потом уставилась на луну, и ночное светило зажгло золотым светом ее зрачки. Это было и прекрасно, и жутко одновременно.
Железяка не мог отвести глаза от лица ведьмы и поэтому не видел, как правая рука Четвеерга потянулась к Зуйкиной попке, как легла на нее, и как тут же хвост с пушистой кисточкой как бы играючи ее погладил, оставив при этом на запястье глубокую резаную рану в виде зигзага, из которой хлынула кровь. Не видел лекпин и того, как на фоне круглой луны появились две черные точки, как они стали быстро приближаться по словно возникшей в воздухе лунной дорожке, как обрели очертания двух летучих мышей и, наконец, как эти мыши влетели в распахнутое окно мансарды.
Увидел он их, когда летучие мыши оказались перед самым его носом, когда они впились своими маленькими коготками в Зуйкину грудь. Они расцарапали нежную кожу, и лекпин с ужасом увидел, как ближняя к нему мышь, раскрыв свою маленькую, ощеренную блеснувшими зубами пасть, потянулась к выступившим под коготками каплям крови…
События нескольких последующих минут повергли Железяку в полное изумление, за это короткое время он успел несколько раз дать себе мысленный приказ проснуться, и все никак не мог поверить, что происходящее - явь…
- Не дайте ей вырваться - иначе она убьет их! - крикнул Малач.
В ту же секунду вынырнувший из темноты профессор схватил обеих мышей и оторвал их от Зуйки. А ведьма, бывшая до этого словно загипнотизированной лунным светом, вдруг вся напряглась и с хрипом рванулась к едва успевшему отпрянуть эльфу.
- Не пускайте!!! - еще громче закричал Малач, но его крик словно придал Зуйке силы.
Несмотря на буквально повисших на ней, упирающихся ногами в пол Четвеерга и Железяку, она, подавшись вперед всем телом, тащила их за собой к эльфу, отступающему к окну и держащему в поднятых руках бьющих крыльями летучих мышей. Она приблизилась почти вплотную, а гном и лекпин, сколько бы ни прикладывали, никак не могли остановить ее порыв.
Вдруг Малач очень спокойно сказал что-то на непонятном Четвеергу и Железяке языке, но те его поняли, словно по команде одновременно отпустили Зуйку и та, потеряв равновесие, грохнулась на пол. Обретя свободу, Зуйка прыгнула на Малача, но он успел подбросить к потолку одну из летучих мышей - ту самую, которая собиралась испить крови, - и остановил ведьму, схватив за горло. Зуйка захрипела, сделала безуспешную попытку оторвать руки, но сразу как-то вся обмякла и опустилась к ногам эльфа.
И тут же сверху, из темноты потолка на освещенный пол опустился… Курт собственной персоной. Вампир потянул носом воздух и, не удосужив взглядом лекпина, повернулся к Четвеергу, который держался левой рукой за правую. Только сейчас Железяка посмотрел на гнома и с удивлением обнаружил, что руки Четвеерга перепачканы чем-то черным. «Так это же… - лекпин перевел взгляд на Курта, на его расширенные зрачки, - это же как раз то, что нужно вампиру!» Он бросился к Четвеергу и закрыл его собой от Курта, выставив перед собой Изымс с открытым лезвием.
- Курт, быстрей ко мне! - крикнул Малач. - Времени почти не осталось!!!
Вампир вздрогнул, словно проснувшись, повернулся спиной к Железяке и Четвеергу и быстро подошел к профессору.
- Давай, давай же! - поторопил тот, приближая к вампиру летучую мышь, которую продолжал держать в руке.
Что они собираются делать? - успел подумать Алеф, прежде чем Курт выставил вперед ладонью свою левую руку, Малач тут же поднес к ней летучую мышь, и та впилась в ладонь вампира зубами.
Курт застонал, но руку не отдернул, а летучая мышь, больше не удерживаемая профессором, три раза взмахнула крыльями и вспорхнула под потолок. И почти сразу опустилась обратно в образе… Воль-Дер-Мара.

Глава пятнадцатая
ВСЕ В СБОРЕ

Детали происшествия в мансарде профессор Малач рассказывал своим гостям на кухне, в то время как Ксана накладывала бинты на рану Четвеерга. Воль-Дер-Мару и Курту медицинскую помощь уже успели оказать: первому левую ладонь перебинтовал Железяка, второму - тоже левую ладонь - Тубуз. Зуйка помощи ни от кого не просила, хотя на лице ее читалась огромная усталость. Она была одета точно так же, как в библиотеке, когда туда заходил Алеф. Он то и дело украдкой поглядывал в ее сторону, вспоминая, какой видел ведьмочку всего несколько минут назад, и ему почему-то казалось, что на груди Зуйки сквозь блузку вот-вот проявится красное пятнышко крови…
- Укус в ладонь - это одна из тайн вампиров, в которую я с позволения уважаемого господина Курта вас сейчас посвящу, - рассказывал Малач. - Это называется эффектом «беспоследственного обратно-возвращаемого вампиризма». А заключается эффект в следующем. В полнолуние, когда близится полночь, вампир может укусить свою жертву в ладонь, после чего та моментально перевоплощается, к примеру, в летгучую мышь, как произошло с уважаемым господином Воль-Дер-Маром. Но если жертва, ставшая вампиром, в течение ближайших шести минут также укусит в ладонь посвятившего его на это время в нежить, то она без всяких последствий перевоплотится обратно в свое первородное состояние. Условием удачного мероприятия являются два пункта: первый - невыход за шестиминутный рубеж; второй - недопущение за это время принятия обоими какой-либо другой крови. Мероприятие это очень рискованное, требующее полного доверия обеих сторон. К счастью для всех нас и не только для нас, все прошло благополучно.
- Так что произошло-то? - подал голос Тубуз.
- И где все это время был наш… господин Воль-Дер-Мар? Что с ним случилось? - спросил Железяка.
- Гр, гр, э-э-э…
- И что вообще происходит-то? - пробурчал Четвеерг, держась за пострадавшую руку. - Объяснит мне кто-нибудь или…
- Стоп-стоп-стоп, - устало улыбнулся профессор. - Я извиняюсь перед присутствующими, ведь мне известно больше, чем вам. Но, к сожалению, известно не очень много. А высказывать только свои догадки я не имею права - слишком все серьезно.
- Скажите хотя бы, что знаете, - попросил Тубуз. - А то и в самом деле творится вокруг непонятно чего…
- Что ж, ваша просьба справедлива, и посвятить вас пришло время. Но на подробное повествование, уважаемый господин Тубуз, сейчас не очень много времени. А если говорить вкратце… Согласно древним легендам и пророчествам, все живое на этой планете ожидает смертельная беда, одно из названий которой - Прорыв. Согласно тем же легендам, потенциальную беду эту можно предотвратить или хотя бы остановить. И по всему выходит, что эта миссия легла на плечи всех нас, господа. То есть именно тех, кто сейчас присутствует в этом здании. Правда, с нами пока что нет еще одного, и кто он, я не знаю, но уверен, что это в скором времени выяснится. А собраться нас должно не больше и не меньше дюжины. Дюжины единомышленников, увлеченных одной страстью. Дюжина наша складывается из трех групп, в каждой из которых, образно говоря, один офицер и три солдата. Заметьте - не пешки, а солдаты, каждый из которых может стать генералом. Впрочем, дело не в том, кто кем станет, важно, очень важно… - Малач нахмурился, подыскивая слова, чтобы закончить мысль.
- Остановить Прорыв, - пришла ему на помощь Ксана.
- Остановить Прорыв, - согласился профессор.
- Постойте! - не удержался Червеерг. - Вы хотите сказать, что, согласно пророчествам, остановить этот самый Прорыв предначертано тем, кто здесь собрался? - Он обвел недоумевающим взглядом всех присутствующих. - Ну, я понимаю, вы - могущественный маг-эльф, ну я - не обделенный силушкой, или, э-э-э, господин Пуслан. Ну вампир, то есть господин Курт, который может перевоплощаться или, - он бросил быстрый взгляд на Зуйку, - наша, э-э-э, волшебница. Но при чем здесь хиленькие лекпины? И прошу не считать мои слова оскорблением, каким образом смогут остановить Прорыв сл… э-э-э, незрячий господин Воль-Дер-Мар и, э-э-э, насколько я понимаю, не совсем здоровый в физическом смысле господин Шермилло?! Не кажется ли вам, уважаемые, что пророчества…
- Между прочим, господин Четвеерг двести второй, - вдруг сказала Ксана, - несколько минут назад, наверху, потерял очень много крови не хиленький лекпин, а не обделенный силой гном. Который, кстати, сейчас тоже не очень-то здоров.
- В пророч-ч-чествах, отрок, - не дал вставить слово гному Шермилло, - нич-чего не сказано про здоровье тех, кто победит Прорыв.
- Совершенно верно! - сказал Малач и вдруг вскинул вверх указательный палец, как бы призывая воплотиться в слух, а затем указал на входную дверь.
Все замерли и уже через пару секунд услышали слабo доносящиеся с улицы выкрики: «Д! ПМ! ОД!»

Предыдущая страница 13 Следующая страница


Факультет рыболовной магии 14

- Что это значит? - нахмурился Четвеерг, обращаясь к эльфу. Но вместо него ответил Тубуз:
- Это значит: Дверь! Профессор Малач! Открой те дверь!
- Топлен? - догадался профессор.
- Он, - кивнул Тубуз.
Профессор бросился к двери, на ходу доставая из кармана склянку. Вытащив зубами деревянную пробку и высыпав себе на ладонь горсть серебристо-зеленого порошка, он, словно сеятель, широко взмахнул рукой. Порошок тысячью блесток осыпал дверь, та моментально стала прозрачной, как стекло, и сквозь нее |Малач и все остальные увидели, что со стороны ворот по освещенной лунной дорожке к дому приближаются Двое, вернее, что один помогает идти другому, закинув его руку себе на плечо.
Еще они увидели над воротами три скрючившиеся фигурки. Что происходит на самом деле, стало ясно в следующее мгновение. В лунном свете мелькнули три черточки, и тот, кому помогали идти, вдруг изогнулся, ноги его подкосились, и оба упали.
- Топлен! - закричал Тубуз и рванулся к двери.
- Назад! - Малач схватил лекпина за шиворот и отшвырнул в сторону. Четвеерг подхватил того под мышки, при этом сам с трудом удержался на ногах.
- Все остаются в доме! - рявкнул профессор, распахнул уже начавшую мутнеть дверь и выбежал на улицу.
Ксана, нисколько не раздумывая, выскочила за ним первой, следом за ней - Железяка, а за ними и все остальные. На бегу Алеф видел, как один из упавших привстал на колено, в руках у него появился натянутый лук, из которого вырвалась стрела, и в следующую секунду один из сидевших на воротах повалился навзничь. Лучник издал удовлетворенный рык и выпустил еще одну стрелу, которая с тем же успехом достигла цели. Раздался еще один рык, и Железяка заметил пролетевшее над головой в сторону ворот что-то большое и быстро вращающееся. Затем раздался звук, похожий на треск ломающегося дерева и вместе с ним отчаянный вопль. На воротах никого не осталось.
- Да вы что! - заорал Малач, увидевший своих друзей на улице. - Назад! В дом!! Быстрее!!!
Сам он уже бежал обратно, держа на руках раненого. Алеф схватил за руку лучника и тоже потащил вслед за профессором, впрочем, тот и не пытался упираться. Последним в дом вбежал Четвеерг двести второй. В руках он держал свой топор-ледоруб.
- Поглядим теперь, как этот гоблин бегать будет! - сказал гном, стирая с лезвия топора зеленую кровь.

* * *

Совсем недавно сверкающая чистотой, абсолютно мирная кухня профессора Малача приняла вид полевой госпитальной палаты. В разных ее углах сидели или лежали перебинтованные гости профессора. Еще одним бинтом Зуйка обматывала кровоточащую руку гоблина, из глаз которого текли крупные зеленоватые капли-слезы. А вот тому, кто распластался посередине кухни, помощь, похоже, уже не требовалась. Лекпин Топлен, над которым склонились Малач и пытавшиеся ему помогать Ксана и Тубуз, не подавал никаких признаков жизни.
«Напрасно они суетятся. С такой стрелой в спине ни у одного лекпина шансов на спасение быть не может!» - подумал Железяка, неподвижно сидевший рядом с камином.
- Ничего уже не сделаешь! - озвучил вслух его мысли Тубуз истеричным криком. - Топлен мертв!| Мертв он, мертв, мертв…
- Успокойте его! - бросил профессор, ни к кому конкретно не обращаясь.
Ксана, которая была к Тубузу ближе всех, мгновенно среагировав, влепила тому звонкую пощечину.
Лекпин тряхнул головой, осмотрелся и ринулся на попавшегося на глаза гоблина.
- Это все ты, мерзкая зеленая тварь! - оттолкнув Зуйку, едва закончившую перевязку, он попытался схватить гоблина за горло, но тот сумел увернуться. Вторую попытку пресекла Зуйка, вставшая между гоблином и лекпином.
- Отстань от него! - сказала ведьмочка. - Разве не видел, что он, наоборот, пытался спасти Топлена?
- Но ведь не спас! А может, он шпион, специально засланный? - Тубуз попытался отпихнуть Зуйку в сторону, но та не сдвинулась с места.
- Так он же по своим стрелял!
- Да?! А может, ты нам их трупы покажешь?
- Все! - прервал перепалку профессор. - Прощу всех, кроме Курта, оставаться здесь и не шуметь. А вы, Курт, пойдемте со мной…
И Малач, легко подняв с пола щупленькое тело Топлена, вынес его из кухни. Курт молча проследовал за профессором…
Не успела дверь за ними закрыться, как Тубуз вновь подступил к гоблину, который успел присесть на табуретку и, прижав к себе раненую руку, укачивал ее, словно младенца.
- Ну, зеленый, говори, кто послал тебя шпионить за нами? Говори!
- Никто меня не посылаль! Никто! - твердо сказал гоблин. - И требую меня не оскорблять! У меня такие же права, как у тебя или у вашего здоровяка. - Он кивнул в сторону Пуслана, сидевшего в углу, раскинув в стороны свои ножищи.
- Гр, гр, права надо заслужит еще. Гр, - подал голос тролль.
- Права у всех одинаковые! А я - честный гоблин. Из клана высокоболотных северных гоблинов. Наш клан никогда не был уличен в бесчестии!
- Говори-говори! - выкрикнул Тубуз. - Гоблину верить - значит, самого себя не уважать!
- За такие слова я должен бы вызвать тебя на дуэль и убить. Но я не стану этого делать, ибо не знаешь ты, что говоришь…
- Гр, мне казаться, я тебя уже видел, гр, - сказал Пуслан, держась за свою перебинтованную голову.
- Не только видель, - откликнулся гоблин. - Ты меня спасаль.
- Так это за тобой тогда гнались твои родичи?
- Да, за мной. Но только это не мои родичи, а просто гоблины не из моего клана. Это южноболотники.
- Высокоболотники, южноболотники! Какая разница? - вскипятился Тубуз. - Для меня вы все - тьфу! Зелень поганая! А что скажешь, если я тебя сейчас каленым железом прижгу? Поди, заверещишь да признаешься, кто тебя к нам подослал?!
- Ты, лекпин, совсем не прав! - сказал гоблин. - Заблуждаешься ты. Мы, североболотные, никакне похожи на южных. Мы разные как, ну, например, ты и вот этот гном.
- Друзья мои, - сказал вдруг Воль-Дер-Мар, - я уверен, что этот господин не лжет. Нет в его голосе ни дрожи, ни лукавства, ни коварства.
- Да ты разве не видишь, кто перед тобой?! - вскричал Тубуз и тут же осекся. - Ой, прости, Воль, прости…
- Давайте-ка лучше послушаем, что расскажет нам про себя наш новый знакомый, - предложил и повернулся в сторону гоблина.
- А что мне рассказывать?
- Все по порядку. Кто ты, откуда, как попал на факультет?
- Кто я? Я Кызль - так меня зовут. Откуда - с севера, с Высокоболотья. Раньше там были скалы и болота. Но много лет назад болота превратились в луга, среди которых течет одна большая река. И вокруг этой реки очень много больших и маленьких озер, соединяющихся друг с другом и с рекой множеством извилистых проток. На берегу такого озера я и жиль, и все мои предки - Кызли, ягодные гоблины жили…
- Ягодные? - переспросил Железяка.
- Высокоболотные гоблины - все ягодные, грибные, моховые или змеиные. Кызли - гоблины ягодные. Я каждый день еще до рассвета в луга уходиль, много ягод собираль. Морошку янтарную, клубнику луговую, клюкву сочную. Ягоды, они вкусные, полезные. Мы их сушили и варили, а потом продавали и на то, что нужно, меняли. Тем и жили…
- Так зачем же ты сюда приехал и на факультет рыболовной магии поступаешь, если не рыболов, а ягодник? - удивился Четвеерг.
- Раньше был ягодник, - вздохнул Кызль, - по том рыболовом сталь. Нужда заставила.
- Как это?
- Зима у нас наступила вдруг малоснежная да небывало морозная. Луга все промерзли. Когда весной оттаяли, налетела на них огромная саранча, и луга вместо зеленых превратились в коричневые, и никакая ягода на них не уродилась. Да и грибы тоже, и мох никудышный сталь. Осталось высокоболотным гоблинам только змеями да рыбой промышлять. Мой отец решиль рыбу ловить. Сетью. Но, видать, не пришелся он по нраву водяному - утонуль мой отец. А на следующий день и старший брат с рыбалки не вернулся, тоже утонуль. Пришель мой черед на рыбалку идти. Варенье и ягоды сушеные кончились, а есть надо - у меня еще пять братьев и две сестры, мелкие совсем. Взял я сеть, на речку пришель, только хотель с берега ее забросить - лодки-то наши утонули: одна вместе с отцом, другая вместе с братом, - как из воды две русалки всплыли. Толстые такие, ну, как вот ты. - Он показал на Зуйку.
- Это я-то толстая? - возмутилась та. - Никакая я не толстая!
- Ну-у-у, такие же, в общем, - сказал Кызль. - Русалки мне и говорят, чтобы сеть я выбросил, а лучше - сжег, потому что нельзя на сеть ловить, нечестно это. Да и черепахи в ней запутаться могут, и русалки, и сам водяной. Что семья у меня дома голодная, они слушать не стали. Но зато дали мне обрывок лески с крючком и грузилом и велели, чтобы ловиль я рыбу только на удочку, а на крючок чтобы насаживаль личинок саранчи. Так я и сделаль: нашель длинную палку, привязаль к ней леску, набраль личинок саранчи - тьфу, гадость страшная, а вечером принес домой пять крупных лососей. Всю семью и даже соседей до отвала накормиль. Все меня хвалили, благодарили, все удочке моей завидовали. И, конечно же, еще рыбы просили. Так я и сталь каждый день на реку с удочкой ходить и пропадаль на ней с утра и до вечера. Полюбиль я это дело, рыбалку то есть. Наловлю рыбы и на воду смотрю. Хорошо, красиво. Братья и сестры за уловом придут, рыбу увидят, обрадуются… Семья наша голодать перестала, нормально жить начала, в общем. К тому же луга, на которых братья мне личинок саранчи каждый день собирали, тем же летом вновь зазеленели…
Но однажды, дело уже осенью было, я очень крупного лосося на свою удочку подсек, и, как ни старался, как аккуратно его не выводиль, леска все равно оборвалась…
- Леска всегда рано или поздно рвется, - сказал Железяка.
- Да. Но крючок-то у меня всего один быль. И пришлось мне в город отправляться. Думаль, куплю сразу несколько крючков, грузиль, леску новую, чтобы того лосося крупного изловить. Купиль, конечно. - Кызль вновь вздохнул и погладил перебинтованную руку. - Но там, где все это покупаль, в рыболовной лавке то есть, чуть не обалдель. Столько там всяких рыбацких штуковин было! А еще там были журналы бесплатные, старые. Я целую стопку домой привез и потом все время, когда на рыбалке не быль, эти журналы рассматриваль. А зимой меня сосед по ним читать научиль. Многое я из тех журналов узналь: как рыбу надо ловить и какую, какие снасти в мире существуют. Из них же узналь я, что существует такой факультет рыболовной магии, что в него учиться принимают. Вот и приехаль сюда…
- А семья как же? - спросила Ксана.
- Семья нормально, не голодает. Братья подросли, я их рыбу ловить научиль, удочки им сделаль. Мы ведь и зимой тоже ловить стали, тоже благодаря этим журналам. Так что семья-то моя как раз не пропадет…
- Ну а что с тобой здесь произошло? - спросил Железяка.
- Что со мной произошло! Добрался я до Фалленблека, смотрю - гоблинов тут много, правда, все они не такие, как североболотные, но к кому мне еще-то пристать? Не к лекпинам же. Стал я вместе с остальными гоблинами держаться. Только не по душе они мне были. Все друг другу амулеты какие-то показывают, шепчутся. Курят всякую гадость - как только не задыхаются. Мне один раз попробовать дали, - едва не вырвало, потом два дня как в тумане ходиль. И они тоже словно одурманенные с утра до вечера туда сюда болтаются. Для нас декан факультета льготные экзамены устроиль. Но все равно большинство на первом же испытании провалилось. Только те, кто экзамен не сдаль, домой не уехаль. Их из факультетского общежития выселили, так они в своем гоблинском квартале осели. Живут там все в одном доме, как в хлеву переполненном. Противно мне все это. Южноболотники это быстро поняли и стали ко мне плохо относиться. А после того как я в соревнованиях среди лучников победиль, вообще ненавидеть меня стали.
- Мы видели, как ты из лука стреляешь, - сказал Четвеерг. - Метко.
- Метко, - согласился Кызль, - только стреляль я сегодня всего второй раз в жизни.
- Как это?
- Да вот так. Я до того как в этот город приехаль, о луке и стрелах только понаслышке зналь. А тут пришли мы в лес, ну, все стали по деревьям стрелять, только мало кто из них попадаль. Мне тоже лук и стрелы дали, и я ни разу в цель не промазаль. А что тут сложного - из лука-то стрелять? Тут и мозгов никаких не надо, цель увидель - стрельнуль - попаль. Это вам не где думать надо.
- А ведь он совершенно прав! - воскликнул Четвеерг. - Из лука стрелять, или копье метать, или топором кидаться - это все ерунда! Все равно, что ложкой хлебать. Это и с завязанными глазами сделать можно. А вот рыбку поймать - мастерство нужно, талант! Парень, я тебе верю, ты наш э-э-э… гоблин.
- Постой, Четвеерг, - махнул рукой Тубуз. - Ты дальше рассказывай.
- А что дальше? Я сидель дома и читаль «Вестник монахов-рыболовов». Тут пришель Ига - он у гоблинов за старшего - и с ним еще трое южноболотников: Гавра, Друда и Севда. Стал Ига меня расспрашивать, как вы, о том, где я жиль, что делаль, как рыбу научился ловить да зачем в Фалленблек приехаль. Как узнал, что я ягодный гоблин, разозлился очень. Для нас, североболотников, никакой разницы нет, ягодный ты, или какой другой, лишь бы порядочный гоблин быль. А вот для Иги есть разница. Для него чем гоблин глупее и противнее, тем лучше, тем они больше друзья. Ига даже до первого экзамена допущен не был, потому что на отборочных соревнованиях ни одной рыбы не поймаль. Но для него рыбалка, вся ее прелесть - тьфу! Для него главное - других в подчинении держать. Вот и сталь Ига всех гоблинов, что экзамены не прошли, в свою шайку собирать, а с теми, кто экзамены сдаль, - переговоры вести, как со мной. Но со мной переговоры у него сразу не заладились, и тогда Ига началь меня подкалывать, шуточки обидные отпускать, хотель меня на драку вызвать. И это когда я один, а их четверо! Потом вестник у меня из рук выхватиль, сталь его в клочья рвать и кричать, что я напрасно всякую ерунду читаю… В этом вестнике как раз история одна была про двух гоблинов, которые крючьями форель в ручье ловили. Это снасть такая нехорошая: толстая деревяшка со множеством острых крючьев, которую на веревке в воду бросают, а потом рывками против течения тащат. Но однажды эти гоблины с рыбалки не вернулись, нашли их мертвыми, и у того и другого было перерезано горло, отрублены пальцы рук и выколоты глаза… Так оказалось, что Ига эту историю знает. И давай он меня расспрашивать, жалко ли мне этих гоблинов? Я, конечно, сказаль все начистоту: что жалею этих несчастных, но что в свой гибели они сами виноваты - не просто так их убили, а за то, что они как настоящие варвары рыбу ловили. Этот мой ответ больше всего Игу и его дружков взбесиль. Схватили они меня, рубашку скинули, а Ига выхватил из своей сумки две деревяшки с крючьями и в лопатки их мне воткнул. Потом на этих крючьях меня к потолку подвесили. Очень больно это… Думаю, убили бы они меня. Но прибежаль еще один гоблин, что-то им сказаль, и они сразу ушли. А меня, словно рыбу на просушку, так и оставили под потолком с крючьями в лопатках висеть. Я началь дергаться, чтобы освободиться, но от боли сознание потерял. Когда очнулся, снова дергаться сталь и снова сознание потерял, и так несколько раз. Только под утро сперва один крюк сорваль, потом другой.
- И что же дальше? - нетерпеливо спросил Четвеерг.
- Я не зналь что делать, все думаль куда идти, к кому за советом обратиться…
- Обратился бы в полицию!
- Или к декану, к самому Эразму Кшиштовицкомy, - сказал Железяка.
- В полицию - нет, к декану - да. Я решиль так и поступить и пошель к нему. Но по пути меня заметиль Ига со своей шайкой южноболотников. Они побежали за мной, а я от них. А потом вот этот здоровяк заступился за меня и показал этим южноболотникам, где черепахи зимуют. Ему даже не нужна была моя помощь, хотя мой лук со стрелами был наготове. Но потом появился еще один здоровяк, очень похожий на этого, хотя тролли все на одно лицо…
- Гр! Мы все разный! - возмутился Пуслан. - Это вы, гоблины, одинаковый, гр!
- Нет! Североболотники и южноболотники - это совершенно…
- Не спорьте! - вмешался Алеф. - Дальше что было?
- Что дальше? Дальше южноболотники все куда-то подевались, а два здоровяка начали друг друга мутузить. Мутузили, мутузили… Мне их даже жалко стало. Потом они в разные стороны разбежались, а я вот за этим пошел. Он в этот дом вошель, а я испугался. Подумаль, что вы меня на порог не пустите. А куда мне идти было? Спрятался я неподалеку в кустах, чтобы время переждать и все еще раз обдумать. Вдруг вижу, южноболотники по улице идут и тоже в кусты прыгают, когда их никто не видит, и оттуда не высовываются. Поняль я, что они засаду устроили, что деваться мне некуда. Так и просидель в кустах весь день и весь вечер, а ближе к ночи задремаль я и очнулся, только когда крики услышал. Это лекпин ваш кричаль, на которого южноболотники напали. Он, молодец, от них отбился, через забор стал перелезать, вот тут-то его и ранили. И тогда внутри у меня словно всколыхнулось что-то. Поняль я, что должен ему помочь, обязательно должен. Ну, вот и помог… Только не совсем…
- Подойди ко мне, Кызль, - вдруг попросил Воль-Дер-Мар. - Подойди!
Гоблин неуверенно приблизился к слепому, и тот принялся ощупывать его руками: сначала лицо, затем плечи, руки.
- Сними рубашку, Кызль, и повернись ко мне спиной, - вновь попросил Воль-Дер-Мар.
- Вы хотите проверить, не навраль ли я? - с горечью спросил гоблин.
- Я верю тебе, Кызль, но мне необходимо ощупать твои раны. И если будет больно, потерпи, пожалуйста.
- Не волнуйтесь, я умею терпеть, - сказал гоблин и одной рукой стянул рубашку через голову.
Те, кто увидел его спину, невольно ахнули, настолько страшными оказались две рваные раны на лопатках, из которых сочилась зеленоватая сукровица. Вскрикнул и Воль-Дер-Мар, когда коснулся пальцами этих ран. Только Кызль сдержался, хотя его лицо скривила гримаса боли.
- Я не могу поверить! - потрясение сказал Воль-Дер-Мар. - Но эти раны… Я знаю этот… узор!
- Что ты хочешь этим сказать, Воль? - спросил Железяка.
- Мне срочно надо поговорить с Малачом! Отведите меня к профессору! - потребовал слепой. - Немедленно!
- Я здесь, дорогой Воль! - сказал Малач, входя в комнату вместе с Куртом. - В чем дело?
- Дело в том, что все в сборе. И этот гоблин как раз тот последний, девятый!
- Но каким образом ты это узнал?
- Его раны, Малач, его раны! Они точно такие же, какие я вышил на холсте прошлой ночью!
- Ты уверен?
- Подойди-ка ко мне, Малач. И позволь прикоснуться к ране на твоем плече, которую оставил шершень. Профессор подошел к Воль-Дер-Мару и оголил левое плечо.
- Так и есть! - вскричал тот, когда провел пальцами по свежему шраму. - Моя игла вышила на холсте этот… узор в то самое время, когда я почувствовал боль.
- Постой, постой! Ты говорил, что такие внутренние видения посещали тебя несколько раз. К тому времени, когда я дрался с шершнем…
- Да, до этого я уже дважды брался за иглу и вышил два одинаковых узора, очень напоминающие…
- Древние руны! - подсказал Малач.
- Да,руны.
- Железяка, Тубуз! - Эльф обернулся к лекпинам. - Покажите свои татуировки!
Те послушно закатали штанины, и все увидели на ногах два одинаковых замысловатых узора бирюзового цвета. Все, кроме Воль-Дер-Мара.
- Кожа совершенно гладкая, - разочарованно сказал он, по очереди ощупав ноги лекпинов.
- А что вообще представляет из себя твой холст? - спросил Малач.
- Это треугольное полотнище, все стороны которого до ниточки равны. Вдоль каждой стороны вышиты, то есть должны быть вышиты, по три узора. Напротив углов - тоже должно быть по узору. Один - точно такой же, как твой шрам на плече…
- Так, дорогой Воль-Дер-Мар,- перебил профессор. - Когда мы сможем увидеть это полотнище?
- В твой дом его должен принести Алесандро Б. Зетто. Сегодня. После девяти утра…

Глава шестнадцатая
БАКАЛАВР ВТОРОЙ СТУПЕНИ

«Принесешь холст профессору Малачу завтра утром, после девяти. По дороге ты не должен нигде останавливаться или куда-нибудь заходить, опасайся всего, что может показаться подозрительным. Неважно, покажется подозрительным ребенок или тролль-стражник - сразу уноси ноги. Холст ты должен положить на порог профессорского дома. После этого постучать в дверь семь раз подряд, потом выдержать короткую паузу и постучать еще пять раз подряд. После того как дверь откроется и холст заберут, ты должен уйти и забыть про то, что сделал!» - так сказал Воль-Дер-Мар бакалавру второй ступени факультета рыболовной магии Алесандро Б. Зетто, который очень гордился данным ему поручением.
Воль-Дер-Мар передал ему холст накануне вечером, когда Алесандро опускался в подземелья факультетского замка, чтобы вернуть на место магические весы «Пмартрепусы», и заглянул к тому в комнату. В холсте были завернуты игла и несколько катушек нитей. Сейчас холст был обернут вокруг талии Алесандро, а игла вместе с нитями покоилась в сумке, висевшей на его плече. Как и было велено, бакалавр вышел из дома, как только часы пробили девять утра. Как и было велено, он нигде не останавливался и не задержался даже для того, чтобы купить в газетном киоске свежий выпуск «Факультетского вестника». До дома профессора Малача остался всего один квартал, когда бакалавр услышал сзади знакомый голос.
- О, Алесандро, приветствую тебя категорически!
Обернувшись, Алесандро увидел сияющего улыбкой Женуа фон дер Пропста, который неспешно приближался, поглаживая одной рукой себя по толстому животу и упирая вторую в бок.
- Э-э, привет, Женуа, - сказал Алесандро немного растерянно.
- Как вовремя я тебя встретил! - радостно воскликнул тот. - Так хотелось винца испить, и не с кем! И вдруг - ты тут как тут. Пойдем, выпьем по кружечке, я угощаю.
- Э-э, винца?
- Конечно, винца! Это же прекрасно!!! Пойдем-ка в одно новое заведеньице. Винцо там просто изумительное!
- Что ж, раз угощаешь, я готов, - сказал Алесандро, расплываясь в такой широкой улыбке, на которую только был способен. - Винца - это хорошо, это я завсегда. А то все опыты да опыты…
- Прекрасно, прекрасно! Здесь совсем рядом, пойдем, - сказал Женуа фон дер Пропст, беря бакалавра под локоть и увлекая в ближайший переулок.
«А ведь это кажется не просто подозрительным, это очень и очень странно!» - подумал Алесандро, продолжая улыбаться.
За многие часы общения с Женуа фон дер Пропстом Алесандро хорошо изучил привычки магистра ордена монахов-рыболовов, которые тот никогда не менял. Магистр по сути своей был консерватор и не любил посещать новые питейные заведения. И он никогда не пил до полудня напитков крепче, чем пиво. А вино если и употреблял, так исключительно в тех случаях, когда был уже неслабо нагружен гораздо более крепкими напитками. Кроме того, сегодня Женуа фон дер Пропсту предстояло присутствовать на очередном экзамене, который должен был начаться в четыре вечера…
- Винцо там прекрасное, - меж тем не умолкал магистр. - Пойдем, выпьем, посидим, поговорим…
- Ага, ага. Только погоди секундочку, камень из сандалии выну.
Высвободив руку, Алесандро остановился и, когда Женуа фон дер Пропст сделал по инерции пару шагов, со всего маху отвесил тому пинок под зад и бросился бежать в противоположном направлении.
- А-а-а! - завопил магистр. - Негодяй! Как ты посмел?! Стой!!!
Но Алесандро и не думал останавливаться, особенно после того, как обернулся и успел заметить, что светло-голубые глаза Женуа фон дер Пропста - лже-Пропста - превратились в угольно-черные. Не остановился он и после того, как одна сандалия соскочила с ноги. И даже прибавил ходу, когда, услышав за спиной хрипение, обернулся во второй раз. Теперь бакалавр не бежал, а почти летел над мостовой, потому что его гнал страх, ведь преследователем был не кто иной, как чепр, - черный пустынный перевертыш.
Считающиеся вне закона, чепры были кровожадными магическими монстрами, не обладающими разумом, но хорошо поддающимися магической дрессировке. По велению своего временного хозяина они могли принимать облик любого одушевленного существа, правда, ненадолго. Истинных обликов черных пустынных перевертышей было два: один соответствовал уменьшенной копии пустынного скорпиона и был размером с муравья; второй своими размерами больше всего походил на тролля, но только имеющего шесть лап и огромную голову с тремя глазами и одним ухом на макушке. Сейчас Алесандро пыталось настигнуть именно такое уродливое шестилапое создание. Он знал, что остановить и обезвредить чепра можно довольно несложным заклинанием, но нахлынувший страх, что, возможно, он не выполнит поручение Воль-Дер-Мара, заполнил все мысли, кроме одной, заставлявшей бежать как можно быстрее. Но когда Алесандро обернулся еще раз и увидел, что чудовище уже совсем рядом, то понял, что ноги его не спасут, что пора звать на помощь. Поэтому, завидев двух троллей-стражников, собирающихся войти в какое-то заведение, Алесандро с криком «Помогите!» припустил к ним.
Медленно, ох как медленно он бежал, но еще медлительней вели себя тролли. Вместо того чтобы моментально среагировать на крик о помощи и уже давно бежать ему навстречу, размахивая своими дубинками, они вели себя, словно сонные. Когда Алесандро, наконец, оказался перед стражниками, те только-только удосужились повернуться и уставиться на бакалавра с непониманием на физиономиях.
- Грхрм! В чем дело? - недовольно поинтересовался тролль с рыжим беретом на голове.
- Помогите! - выпалил Алесандро, показывая рукой назад.
- Грхрм?
- Спасите!!! - приложив немало усилий, Алесандро протиснулся между стражниками и оказался перед дверью с надписью «Кварцевое вдохновение».
- Это наглость! - возмутился тролль ростом пониже и, схватив за шиворот, легко поднял затрепыхавшегося Алесандро в воздух. - Мы идти сюда первыми!! Мы с ночной службы, мы отдохнуть, а он пытался опередить!!!
- Нет, я не опередить, я убегать! - машинально перенял манеру речи троллей Алесандро. - Я просить спасти меня от чепра!!!
- Грхрм? Чепра? Поско, где чепра? - спросил тролль в рыжем берете.
- Я не знал, господин Щербень! - Не отпуская Алесандро, Поско развернулся на сто восемьдесят градусов, и болтающий ногами в воздухе бакалавр оказался лицом к совершенно пустынной улице.
- Только что за мной гнался шестилапый черный пустынный перевертыш, - сказал он. - Он предстал передо мной в образе Женуа фон дер Пропста…
- Грхрм, Поско, где магистр Пропст? - спросил Щербень.
- Когда я меняться, магистра Пропста спать у себя в кабинете.
- Да при чем здесь настоящий Пропст?! Я же говорю - в него чепр превратился…
- Грхрм? Поско, где чепра?
- Я не знал, господин Щербень!
- Да отпустите же вы меня…

* * *

Спустя полчаса Алесандро Б. Зетто сидел в трактире «Кварцевое вдохновение» и допивал вторую кружку факультетского темного. Нервов и сил на разбирательства с троллями-стражниками потребовалось не меньше, чем на бегство от черного пустынного перевертыша. В итоге ему все-таки удалось убедить маго-стража четвертого уровня Щербеня, что на него действительно покушался чепр, после чего тот отослал Поско с докладом в управление факультетского стражепорядка, а сам вместе с бакалавром зашел в трактир. Теперь тролль, по своему обыкновению, сидел в самом темном углу, наблюдая за порядком. «Кварцевое вдохновение» считался трактиром троллей, его почти никогда не посещали гномы, гоблины или лекпины, лишь иногда заглядывали троглины и люди. В утренние часы трактир обычно пустовал, и, зная это, Алесандро иногда завтракал здесь, возвращаясь с рыбалки.
- Вы, конечно, меня извините, но нельзя ли задать вам один-другой вопросец?
Алесандро оторвался от пивной кружки и увидел за соседним столиком человека в черном плаще и очках, неизвестно, когда и каким образом здесь очутившегося. - Вас, кажется, зовут, господин Репф? - сразу насторожился Алесандро.
- Совершенно верно. Я - заместитель главного редактора «Факультетского вестника», - представился тот. - А вас, господин Алесандро, я знаю, как постоянного автора нашего издания.
- Хм, бывшего постоянного автора…
- Как раз в связи с этим - мой первый вопрос, - с места в карьер взял Репф. - Не хотели бы вы возобновить наше сотрудничество? У нас уже есть тема для первой заказной статьи по магоихтиологии. Гонорар, естественно, повышенный.
- Подождите! Подождите, про гонорар. - Из головы Алесандро не шла недавняя встреча с перевертышем. - Для начала я должен убедиться, что действительно разговариваю с представителем «Факультетского вестника». Поэтому не собираюсь продолжать, разговор, пока вы не предъявите соответствующий документ.
- В наше время я тоже доверяю далеко не каждому. - Репф достал из внутреннего кармана плаща именную карточку и показал бакалавру.

Предыдущая страница 14 Следующая страница


15 Евгений Константинов, Алексей Штерн

Мельком глянув на изображение ее хозяина, Алесандро утвердительно кивнул - у чепров по определению не могло быть никаких карточек, впрочем, так же, как и карманов в плащах и другой одежде, которая на самом деле являлась единым продолжением их превращаемой сущности. То есть Репф был именно Репфом, что успокоило, но ничуть не обрадовало Алесандро.
- Тем более что даже в прессе, даже в новом герптшцоговском издании публикуют откровенную чушь! - Репф бросил на стол свежий, но уже изрядно помятый выпуск «Всегда своевременной информации». - Вот, прочтите! Думаю, после этого вы сами догадаетесь, почему я к вам обратился с предложением написать статью.
Алесандро машинально взял в руки журнал и прочитал название передовицы: «Чудесное избавление от чудовища!» После чего бегло прочитал статью, суть которой сводилась к следующему: элитный ресторан «Золотой шлем герптшцога» чудом не превратился в пепелище; ужаснейшее создание - серебристый рыбодракон, похищенный из ресторана, только случайно не поджег заведение, в котором несколько лет содержался в качестве пленника; этот самый дракон жестоко отыгрался на своем похитителе - известном портном, лекпине Чассоке и его супруге, госпоже Оманидэ, погубив и их, и себя, низвергнув из своей чудовищной пасти пламя, которое дотла спалило дом лекпинов…
О случившейся в Фалленблеке трагедии Алесандро узнал сразу после того, как она произошла, - подобные слухи в городе распространялись очень быстро. Узнал, правда, без подробностей. Ну а те подробности, которые приводил ВСИ, назвать правдивыми было никак нельзя. Хотя бы потому, что серебристые рыбодраконы могли низвергать пламя только на большом открытом водном пространстве и только во время прыжка из воды. Представить такие условия в маленьком лекпинском доме было ну никак невозможно. Алесандро прочитал фамилию автора статьи и усмехнулся:
- Госпожа Офла, по-видимому, открыла доселе неизвестные способности самых загадочных из существующих магосуществ…
- Про что и речь! - Репф стукнул кулаком по столу. - Эта выскочка, эта смазливая кукла пишет о том, чего совершенно не может быть. Но сама она до этого просто бы не додумалась. За этим явно кто-то стоит. И статья, якобы написанная госпожой Офлой, кому-то очень выгодна, кто-то очень хочет пустить жителям Фалленблека пыль в глаза. Но если вы напишете…
- А вы сами?
- Конечно! - Репф привстал, почти вплотную приблизил лицо к Алесандро, и тот увидел в его очках свое исказившееся отражение. - Конечно, я и сам мог бы написать вполне научное опровержение этой галиматье. Но ваше имя в этой области более значимо, более…
- Я не про это, - перебил Алесандро. - Разве вы сами не пишете в своих статьях откровенную чушь?!
Репф тут же отпрянул и медленно опустился на свой стул. Алесандро очень хотелось бы понаблюдать за выражением его лица, но черные очки не позволяли этого сделать.
- Разве вы сами постоянно не пускаете пыль в глаза учащимся факультета рыболовной магии? Раньше я с удовольствием читал «Вестник», но после того как господин Алимк пригласил вас на должность своего заместителя, вестник превратился в самое лживое и самое амбициозное рыболовное издание. Я перестал доверять даже официальной информации, публикуемой на страницах вестника! Так же, как и большинство профессоров и студентов факультета. Сегодня эту галиматью читают разве что гоблины. И в этом виноваты… нет, не вы, в этом виноват эльф, принявший вас на работу…
- Ну-ну. Что вы еще скажете? - мрачно изрек Репф.
- Еще? Что ж, еще можете передать своему главному редактору мнение бывшего читателя его издания. Это даже не мнение, а вопрос.
- Ну-ну…
- Поинтересуйтесь у господина Алимка, как он, авторитет в рыболовном мире, додумался взять к себе в замы откровенного зложелателя нашего общего любимого дела? Где была его голова и где была его совесть, когда он доверил печатное слово тому, кто посмел заказать себе на ужин серебристого рыбодракона - отождествление символа факультета рыболовной магии?! Того, кто для всех порядочных рыболовов стал…
- Достаточно! - Репф резко поднялся, опрокинув стул. - Я передам, обязательно передам господину Алимку, что один нищий бакалавришка отказался от заработка, который мог бы покрыть три, нет, даже все пять его месячных стипендий! И, что намного хуже этого, он настолько глуп, что не может увидеть, за кем в этом мире истинная сила, за кем будущее. Слепец!
- Возможно, и слепец, - сказал Алесандро уже по вернувшемуся спиной журналисту. - Но я не прячу лицо за черными стеклами очков.
Никак внешне не отреагировав на эти слова, Репф прямиком направился к выходу. Самым большим желанием Алесандро было запустить ему вслед пустой пивной кружкой, и, возможно, он так бы и сделал, если бы не прозвучавший сзади голос:
- И где только не встретишь старого друга! Даже в трактире троллей!
- О, докторишка, привет! - Видеть перед собой Мак-Дина было намного приятнее, чем Репфа. Этот хоть и любил иногда прихвастнуть, зато совершенно искренне любил рыбную ловлю. - Ну, как сегодняшние успехи? Поймал самую крупную рыбу?
- Да разве ее поймаешь, самую крупную-то! - Мак-Дин присел за столик Алесандро и поставил перед собой до краев наполненную пивную кружку.
- Неужели ни одной поклевочки не видел? - сочувственно поинтересовался бакалавр, медленно опуская руку в висевшую на плече сумку.
- Ни одной! Совсем перестала клевать рыба в озере Зуро, - вздохнул Мак-Дин. - Не иначе наступает время глобальных изменений…
- Ну, это, наверное, просто ты рыбу ловить разучился, - нащупав в сумке длинную швейную иглу, Алесандро зажал ее в кулаке. - Я вот давеча на спиннинг четырех отменных камнеедиков завалил…
- Твой профессионализм всем известен, - уважительно развел руками ветеринар.
Это было уже слишком. Мало того, что Мак-Дин до сих пор не притронулся к пиву, мало того что заявил о полном бесклевье, так еще и, по своему обыкновению, не стал оспаривать чужое превосходство в спиннинге.
С выкриком не совсем уместного в этом месте заклинания подсечки «Есть, на-ик!» Алесандро всадил иглу в руку мнимого ветеринара, пришпилив ее к столу. Нарушивший сравнительную тишину трактира хрип сразу же оборвался, а собеседник Алесандро словно растворился в воздухе. От сотрясения стола полная пивная кружка опрокинулась, и пенящаяся жидкость залила его поверхность. Когда же пена осела, Алесандро и окружившие его посетители «Кварцевого вдохновения» увидели посередине высыхающей лужи пронзенного иглой маленького полурасплющенного черного скорпиона…

* * *

Семь ударов в дверь, пауза, еще пять ударов. Дверь в дом профессора Малача открылась, и две руки без промедления схватили оставленный на пороге сверток и исчезли. Алесандро собрался повернуться и уйти, но тут из темного дверного проема вынырнули еще две руки, схватившие его за грудки и затащившие в дом.
- Но, профессор, меня просили уйти и про все забыть! - воскликнул Алесандро, увидев перед собой Малача.
- Да, - сказал эльф, отпуская бакалавра и стряхивая с его плеч невидимую пыль. - Но обстоятельства изменились, уважаемый Алесандро. Вы, наверное, и сами догадываетесь, что в последние дни вокруг творится много странного?
- Еще бы! Дважды за утро встретить черного пустынного перевертыша…
- Что? - подал голос из угла Шермилло. - Эти твари появились вновь?
- Я проткнул одного иглой, когда чепр был в облике Мак-Дина, - сказал Алесандро, после чего по просьбе профессора вкратце рассказал о своих утренних приключениях, не забыв упомянуть и о разговоре с Репфом.
- Опять Репф! - сказал Малач. - Не его ли ты видел тогда ночью, Тубуз Моран? Ты еще говорил, что заметил у того человека под глазом бородавку?
- Да, большую бородавку. Но Репфа в лицо я не знаю…
- Когда Репф поступил на факультет, никакой бородавки у него не было, - сказал Воль-Дер-Мар.
- Очки он, кажется, стал носить после того, как его выгнали, - вспомнил Малач.
- А выгнали этого Репф-ф-фа после того позорного случая в «Золотом шлеме герптш-ш-цога», - сказал Шермилло.
- Так это он хотел съесть на ужин серебристого рыбодракона! - догадался Тубуз.
- Да, - подтвердил Малач. - И, думается мне, в действиях этого господина прослеживается некая логическая цепочка. Но об этом мы подумаем после. А сейчас давайте поглядим, что соткал наш друг.
Полотнище оказалось пронзительно-синего цвета, такой иногда была вода в озере Зуро. Во всяком случае, Алесандро Б. Зетто, которого попросили полотнище развернуть и на вытянутых руках предоставить всем на обозрение, приходилось наблюдать именно такой цвет во время рыбалки в некоторых местах озера в преддверии очень хорошего клева. Узоры были вытканы золотой нитью и, как и говорил Воль-Дер-Мар, располагались вдоль краев треугольника и напротив его углов.
- Вот они! - Железяка сразу же ткнул пальцем в два одинаковых, соседствующих рядом друг с другом узора, полностью копирующих татуировки на его собственной ноге и на ноге Тубуза.
- А это очень похоже на ваш шрам, профессор Малач, - сказала Ксана, указывая на узор в нижнем углу. И тут же добавила: - А вот этот… рисунок на то, что мы видели на спине у Кызля. А этот - на рану Пуслана.
- Гр, на моя рана? - удивился тролль, приближаясь к холсту. - Но Воль не видеть моя рана!
- Он не видел, он чувствовал, - сказал профессор. - Уважаемый Шермилло, не покажете ли вы нам свой ожог? Я ничуть не удивлюсь, если он будет соответствовать вот этому замысловатому изображению. - Малач показал на верхний левый угол треугольника. - А вы, Мухоол, освободите-ка от бинтов свою шею!
- Вы думаете, что рыбодракон мог оставить… - засомневался молодой эльф.
- Здесь и думать нечего, - нетерпеливо оборвал его профессор. - Здесь не может быть простых совпадений. Все предопределено!
- Смотрите! - сказала Ксана, успевшая разбинтовать свою ладонь, обнажив красный рубец от ожога, оставленного брошью, и сравнивая его с еще одним узором на холсте. - Один в один!
- Совершенно верно! - согласился Малач. - Мухоол?!
Когда тот разбинтовал шею, ни у кого не осталось сомнений в совпадении шрама, полученного эльфом в ресторане, с еще одним вышитым на холсте узором.
Оставался еще один, пока что не отождествленный узор.
- Я видел его! - после некоторой паузы выпалил Железяка. - Только… только…
- Сейчас не время для церемоний, стеснений и недомолвок, уважаемый! - жестко сказал Малач. - У кого ты видел это?
Сильно покрасневший Алеф, не поднимая глаз, подошел к Зуйке, которая непонимающе смотрела то на него, то на остальных.
- Помнишь, там, в библиотеке… - тихо сказал лекпин и только теперь встретился с ведьмочкой взглядом. Она посмотрела на него точно так же, как и тогда, во время отборочных соревнований, когда ее дисквалифицировали за нарушение правил. И так же, как и тогда, Железяку от этого взгляда буквально передернуло.
Ни слова не говоря, Зуйка подошла к табурету и, задрав насколько можно высоко свою юбку, поставила на него правую ногу, предоставив на обозрение вычурный шрам на внешней стороне бедра.
- Совпадает, - сказал профессор Малач. - Спасибо, Зуйка. И, пожалуйста… извини всех нас.
- Сейчас время не для церемоний и стеснений, - сказала ведьмочка, оправляя юбку. - Ведь так?
- Да, да, - согласился профессор. - Но вот эти три явно незаполненных на холсте места…
- У меня просто не было на это времени, - сказал Воль-Дер-Мар. - Позвольте мне все закончить!
- Тебя нужно оставить одного? - поинтересовался Малач.
- Это вовсе не обязательно. Но мне необходима полная тишина.
- Хорошо.
- Те, у кого еще остались бинты, попрошу их снять. Не беспокойтесь, это ненадолго, - сказал Воль-Дер-Мар и сорвал бинт со своей левой руки, в ладонь которой несколько часов назад его укусил Курт.
То же самое сделали сам Курт и Четвеерг. Раны всех троих, впрочем, как раны и отметины всех собравшихся (за исключением Алесандро Б. Зетто), были, если так можно выразиться, в одном стиле - стиле древних рун.
- Холст должен быть натянут, словно на подрамнике.
Воль-Дер-Мар взял протянутую ему Зуйкой иглу с продетой в ушко золотой нитью. Алесандро, держась за два верхних кончика, а Тубуз - за нижний конец треугольника, натянули холст. Прижав ушко иглы к губам, Воль-Дер-Мар неразборчиво прошептал какое-то заклинание, и игла, вырвавшись из руки, пронзила холст. Она замелькала, протыкая его то с одной, то с другой стороны, и на глазах у изумленных друзей на холсте появился точно такой же рисунок, который кровоточащими полосами красовался на руке Четвеерга. Затем в течение каких-нибудь десяти минут золотистые узоры повторили шрамы на ладонях самого Воль-Дер-Мара и Курта. С последним стежком нить закончилась, и игла сама собой оказалась в руке ткача, который уже приготовил новую нить, на этот раз серебряную.
- Я все-таки не могу понять, - нарушил молчание Четвеерг. - Что все это значит? Зачем нужно все это вышивание?!
- Гр, это знамя!
- Вы совершенно правы, уважаемый Пуслан, - согласился Малач. - И, насколько я понимаю, на нем не хватает только одного изображения…
- Оно появится не раньше, чем через два часа, - сказал ничего не видящий Воль-Дер-Мар, с первого раза продевая нить в ушко.
- В таком случае наши будущие студиозы смогут лицезреть это произведение искусства только по окончании сегодняшнего экзамена.
- Как экзамена? - послышалось сразу несколько голосов.
- Вы разве забыли? Сегодня же понедельник, и вам предстоит сдавать последний экзамен, по окончании которого решится ваша судьба.
- Но мы же совсем к нему не готовились, - обреченно сказал Тубуз.
- Не беспокойс-с-ся, - сказал Шермилло. - Подготовка к этим экзаменам длилас-с-сь всю твою жизнь.

Глава семнадцатая
«ПОЙМАТЬ ДОЛЖЕН КАЖДЫЙ!»

- Внимание, господа! Поймать должен каждый! - Стоя на капитанском мостике, декан факультета рыболовной магии Эразм Кшиштовицкий оглядел притихших абитуриентов, собравшихся на палубе самого крупного парусника факультета, «Андрэоса». - Я надеюсь, уважаемые, вы догадались, что именно так называется ваше последнее испытание, ваш последний экзамен: «Поймать должен каждый!» - Он выдержал паузу, во время которой раздалась лишь парочка покашливаний. - Прошедшие испытание абитуриенты автоматически зачисляются в студенты факультета рыболовной магии! - выкрикнул он, подняв в приветственном жесте руки, чем тут же вызвал вполне ожидаемую реакцию: шквал аплодисментов и какофонию радостных воплей. - Но! - погасил эмоции декан. - В любом случае среди вас окажутся и такие, кто эти испытания не пройдет…
- А кто не пройдет-то? - послышался робкий выкрик.
- О! - Кшиштовицкий ткнул пальцем в толпу. - Кто экзамен не пройдет-то? - вы спросить меня хотите! Я отвечу вам: Все просто! Не пройдет экзамен тот, кто не поймает ни одной рыбки! А также те… кто окажется в одной тройке с этим непоймавшим!
- Как это? Не понял… Профессор, что вы имеете в виду? - сразу посыпались вопросы.
- Повторяю вам: все просто! - Декан позволил себе улыбнуться. - Экзамен заключается в следующем. Сейчас вы все методом простой жеребьевки буде те распределены в группы по трое. Именно методом жеребьевки, а не по каким бы то ни было принципам дружбы, расовой принадлежности, землячества и тому подобное. Каждая такая группа будет высажена на свой участок суши, где в течение последующих восьми часов будет происходить ваша рыбалка. Специфика этой рыбалки в том, что при высадке на берег у вас будет с собой один-единственный крючок, который вскоре будет вручен каждому из вас…
- Почему только на один? Это возмутительно! Это тройник или одинарник? Я не понял! - вновь раздались возгласы, которые декан прекратил поднятием руки.
- Ваши возмущения, пожелания и тому подобное в данной ситуации не имеют никакого значения, - спокойно сказал он и показал в сторону берега. - Любой может покинуть это судно. Но только до начала жеребьевки. Если таковые окажутся, они сядут в лодку, переправятся на пристань, после чего могут быть свободны. Остальные будут сдавать экзамен. Жеребьевка распределит вас по тройкам. И я не стал бы завидовать тому, кто вдруг откажется рыбачить или станет делать это спустя рукава, ведь тем самым он решит судьбу и двух своих напарников…
- Я не понял!!! Но при чем здесь другие…
- Внимание! - повысил голос декан, и на палубе вновь воцарилась тишина. - Разрешено ловить любую рыбу, в любом количестве, любыми немагическими способами, определенными правилами факультета рыболовной магии. Разрешено в пределах выпавшей по жребию тройки помогать друг другу в изготовлении снастей. Разрешено помогать друг другу советами. Разрешено применять и использовать любые предметы, допустимые правилами факультета, которые вы обнаружите на месте ловли. Однако еще раз повторяю, при высадке на берег крючок при вас должен быть только один. Тот, который вам выдаст мой заместитель, директор библиотеки профессор Чаб. Запрещено! Непосредственно помогать друг другу при ловле рыбы, передавать друг другу пойманную рыбу, использовать браконьерские орудия лова, мешать ловить другим тройкам, если таковая возможность появится… Необходимо! Вплоть до окончания экзамена сохранить пойманную рыбу живой, чтобы потом отпустить ее в водную стихию. Вес снулой рыбы будет вычитаться в данном размере от веса рыбы живой. И еще раз повторяю! Если в тройке хотя бы один останется без рыбы, то вся тройка окажется не у дел. Впрочем, так же, как и тройка, общий вес улова которой окажется самым низким. И за всем этим, естественно, будет следить строгое и всевидящее судейское око. Да поможет вам всем Светлая вода!
Несмотря на вскинутые в приветствии руки декана, эмоциональная концовка его речи совершенно не побудила абитуриентов к проявлению восторга. И это было понятно: если на первом экзамене проверялись теоретические знания, а на втором практическое их применение, то теперь все зависело не только от проявления личной сообразительности и изобретательности, но и от адекватных действий двух напарников, с которыми ты мог оказаться совершенно не знаком, или, что еще хуже, - враждовать. Поднявшийся на палубе шум означал скорее неодобрение, растерянность, протест…
- Внимание, уважаемые! - Кшиштовицкий в очередной раз перекрыл шум голосов. - Видите вот этот сейф? - Он указал на длинный, но невысокий шкаф с множеством дверок, из замочных скважин которых торчали золотистые ключи. - Это сейф вашего курса. Поступившие на факультет рыболовной магии смогут хранить в нем свои самые ценные вещи на протяжении всей предстоящей учебы… Количество ячеек в сейфе равно количеству собравшихся здесь абитуриентов. И в каждой ячейке лежит конверт с карточкой, на которой написан номер вашей тройки. Каждый из вас должен самостоятельно выбрать приглянувшуюся ячейку, забрать из нее конверт и оставить в ней на время экзамена все имеющиеся у вас при себе приманки, снасти, насадки и рыболовные принадлежности. Предупреждаю сразу - утаивший, вернее, попытавшийся утаить хотя бы один крючок, будет моментально дисквалифицирован и выгнан вон. Уж поверьте мне, среди нашей судейской коллегии за этим есть кому вести магический контроль! Имеются ли среди поступающих какие-либо вопросы? - Кшиштовицкий обвел взглядом притихшую и немного растерянную толпу, после чего скомандовал: - Что ж, приступаем к сдаче рыболовных принадлежностей и жеребьевке! Профессор Чаб, вызывайте абитуриентов по списку!
- Господин Арккач! - тут же выкрикнул библиотекарь. - Подойдите к сейфу, откройте любую из ячеек, заберите конверт, но пока не открывайте его, затем оставьте в ячейке все имеющиеся у вас рыболовные принадлежности, закройте ее и оставьте ключ при себе. Затем подойдите ко мне и сосредоточьтесь перед предстоящим испытанием.
Из всколыхнувшейся, зашумевшей толпы по направлению к сейфу начал протискиваться тролль Арккач. Абитуриенты принялись лихорадочно шарить по карманам, вынимая всевозможные коробочки и пакетики с приманками, мотовильца и другие рыболовные аксессуары.
Тем временем профессор Чаб неторопливо объявлял имена:
- Следующий - господин Даяа-Кум. Следующий - господин Гавра! Следующий…
- Послушайте! - Железяка схватил за руки Тубуза и Ксану и развернул их к себе. Стоявшие рядом Пуслан и Курт тоже повернулись к лекпину. - Мухоол, Четвеерг, я хочу вам что-то сказать. Эй, как тебя, Кызль, быстрее сюда!
- В чем дело? - недовольно поинтересовался гном.
- Послушайте, прошу вас! - Алеф посмотрел на обступивших его приятелей. - Мы все обязательно должны сдать этот экзамен! Это важно не только для нас, понимаете?
- Да понимаем, понимаем… - пробурчал Четвеерг.
- Я прошу вас, - продолжал Железяка, - не конфликтуйте с теми, кто окажется в ваших тройках. Наоборот - постарайтесь сразу найти с ними общий язык, старайтесь помочь им поймать рыбу! Используйте любые предметы, которые помогут поймать рыбу. Ксана, твои сережки! Если к ним прицепить крючок, они вполне могут сойти за блесну! Так, у всех на одежде есть пуговицы, тяжелые и блестящие… молнии на брюках и карманах, цепочки разные… Что еще?
- Эти ключи на сейфе хорошо блестят и как грузики сгодятся, - сказал Кызль.
- Точно! Молодец! - похвалил Алеф.
- Наверняка нам будут оставлены какие-нибудь подсказки, что-нибудь эдакое… - предположил Мухоол.
- В воде обязательно должны быть обрывки лески, а на них и крючки, блесны… - подал голос Курт.
- Вот! - обрадовался Тубуз. - Это то, что надо. Сперва леску надо найти. Без лески - никак рыбу не поймаешь!
- Леску можно из волос сплести или мушку из них сделать, - сказала Ксана.
- Гр, из моих волос не сделать!
- Значит, из волос твоих напарников придется делать… - Четвеерг многозначительно взвесил в руках топор.
- Следующий - господин Железяка! - выкрикнул профессор.
- Это я, - объявил лекпин, как будто друзья не знали его имени. - Мы все обязательно поймаем, мы просто не можем не поймать.
Алеф слегка натянуто улыбнулся и, хлопая себя по многочисленным карманам жилетки, направился к сейфу. Какой-то незнакомый гоблин наскочил на него сбоку и, даже не извинившись, затесался в толпе. При других обстоятельствах лекпин обязательно отреагировал бы на это столкновение, но сейчас ему было не до зазевавшегося гоблина. Однако выкрик: «Железяка, секундочку!» заставил его остановиться.
Оказавшийся рядом Кызль задрал полу его жилетки и отцепил невесть откуда там взявшуюся маленькую зимнюю блесенку.
- Это, это не мое… - округлил глаза Алеф, - я не представляю, откуда…
- Для судей это не стало бы оправданием, - сказала подошедшая Ксана.
- Это тот самый гоблин подсунул! Который с тобой столкнулся! - уверенно сказал Тубуз. - Кызль, ты же его видел?!
- Его зовут Друда, - сказал Кызль. - Это он меня пыталь, и я его когда-нибудь уничтожу.
- Но только не сегодня, - твердо сказал Железяка. - Сегодня на первом месте рыбалка, совместная рыбалка. Понятно?
Дождавшись утвердительного кивка гоблина, он подошел к сейфу и открыл первую оказавшуюся под рукой ячейку. Засунув конверт себе в зубы, он начал перекладывать в ячейку содержимое своих многочисленных карманов, надеясь найти что-нибудь, не относящееся к рыболовным принадлежностям. К его разочарованию, таковых предметов почти не оказалось; разве что прочная десятиметровая веревка, которую он отрезал от зимнего отцепа - мало ли чему могла служить эта веревка, может быть, он на ней белье сушит; да еще несколько гаечек, болтиков и булавок, которые изначально тоже служили не для рыболовных целей; ну, и, конечно же, Изымс - нож это, как ни крути. Запирая ячейку, Железяка обратил внимание, что его жилетка превратилась во что-то невесомое, во всяком случае, она полегчала далеко не на один килограмм…
Суета у сейфа заняла немало времени, но, наконец, последний абитуриент обменял свои вещички на конверт и занял место в цепочке людей, эльфов, гномов, лекпинов, троллей и гоблинов, в цепочке, образовавшей полукольцо вокруг мостика, с которого наблюдал за происходящим Эразм Кшиштовицкий.
- Внимание! - вновь прогремел голос декана, и взгляды десятков глаз обратились на мостик. - Сейчас одновременно откроете свои конверты и узнаете, с кем будете рыбачить последующие восемь часов. Призываю всех поддерживать друг друга, помогать в пределах спортивных правил, в общем, проявить себя настоящими рыбаками. И помните, поймать должен каждый!
- Что же мне теперь делать? - Тубуз поднял несчастные, растерянные глаза на Железяку. Компании худшей, чем ту, в которую он угодил благодаря жеребьевке, лекпины и представить себе не могли. Цифра «3» на карточке Тубуза оказалась также на карточках двух гоблинов: Гавры - того самого, который не так давно в трактире «Две веселые русалки» специально облил его пивом, и Друды, которого несколько минут назад пообещал уничтожить Кызль. - Что делать, Железякочка?
- Ловить рыбу, дружище, - сказал Алеф и вдруг, повинуясь внезапному порыву, вложил ему в руку Изымс. - Держи, с ним тебе никакие гоблины страшны не будут.
- Спасибо, дружище! - поблагодарил Тубуз, убирая эльфийский нож в карман куртки.
- Ты только губы не раскатывай. После экзамена вернешь…
По сравнению с напарниками Тубуза компания Железяки казалась ангельской - вместе с ним пятнадцатый номер достался двум его соплеменникам, которых он, правда, лично не знал, но слышал, что они поступают на семинар поплавочников. То, что с лекпинами, а звали их Цовпа и Калач, могут возникнуть какие-то проблемы в общении, Алеф даже представить себе не мог.
Больше всех с троицей повезло Мухоолу, Четвеергу и Курту, которым достались карточки с номером «11». Железяка не сомневался, что эта троица, если и не поймает рыбы больше других, то уж лицом в грязь не ударит ни в коем случае. Не беспокоился он и в отношении Пуслана с Кызлем, в компанию к которым попал Даяа-Кум - юноша с серыми близорукими глазами и длинными каштановыми волосами, о котором было известно, что он классный зимний блеснилыцик.
А вот о Ксане стоило побеспокоиться - в напарники ей попали толстый гном Зубовал и эльф Баббаот, которого Алеф вроде бы вообще видел впервые в жизни. Ксану надо было хоть как-то поддержать, но времени на это у Железяки не осталось: лекпинке досталась карточка с номером «1», профессор Чаб выдал ей и ее напарникам по крючку и пригласил первую троицу занять место перед сходнями.

* * *

Ксана первая ступила на экзаменационную землю. Каким образом она соорудит себе удилище, лекпинка уже представляла: с прядью ее длинных светлых волос придется расстаться - сплетенные, они вполне заменят достаточное количество лески; крючок, продетый петельку одной из ее сережек, - чем не подобие отвесной блесны; ну а удилищем, которым можно блеснить, послужит любая полутораметровая палка. При таком способе ловли даже никакая насадка не понадобится, главное - найти место, где будет возможность этой снастью воспользоваться. Но, похоже, с подходящим местом возникли проблемы. И, похоже, Зубовал с Баббаотом поняли это одновременно с Ксаной.
Дело было в том, что остров, на котором им предстояло ловить рыбу, на самом деле больше походил на невысокую возвышенность. Невысокую до такой степени, что поверх нее с непредсказуемой периодичностью утомленно перекатывали волны, что неоднозначно наводило на мысль о простирающейся на многие сотни метров вокруг этого, с позволения сказать, острова, отмели. Островом же это место назвали, по-видимому, только из-за того, что в его центре росли четыре невысоких деревца.
- Я не понял! - прозвучало уже приевшееся за сегодняшнее утро недовольное восклицание. - А где тут рыбу-то ловить?!
- Вот что, Зубовал! - Ксана так резко повернулась к гному, что тот невольно отпрянул, наткнувшись на стоявшего позади Баббаота. - Ты что, уже с первых минут запаниковал, а?
- Нет! Я… я спрашиваю, где тут рыбу-то ловить?
- Ты что, слепой? - по сравнению с гномом Ксана была ненамного ниже ростом, но, если говорить о размахе в плечах, то Зубовал был шире нее как минимум втрое. Однако даже такое преимущество явно спасовало перед исходящей от лекпинки решимостью, если не сказать злостью. - Это мне в очках простительно, а ты, что, без очков даже чаек увидеть не можешь?! - Она указала рукой на мельтешащие в воздухе чуть ли не на горизонте белые точки. - Или не знаешь, что эти чайки за мальком охотятся, которого окунь из глубины к поверхности вытесняет?!
- Я, э-э… знаю, - выдавил из себя растерявшийся гном. - Знаю я…
- Он знает! - выступил вперед Баббаот. - И я тоже все очень даже хорошо про чаек и окуневые котлы знаю. Но толку-то что? Ты видишь, где сейчас эти самые чайки с окунями и где мы?! Как до них добраться и каким образом их пой…
- Топор! - перебила Ксана, показав пальцем на притороченное к поясу Зубовала исконное гномье орудие. Затем переместила палец на середину острова: - Топор, деревья, плот. Бревна можно связать обрывками вашей одежды. Нам на этом плоту не море переплывать, а всего лишь полтора десятка окуней поймать надо.
- Я не понял…
- Подожди, Зубовал! Плот сделать можно, а дальше-то что?
Но Ксана будто не слышала, о чем спрашивал эльф. Деловито вытащив из уха золотую сережку, она, словно всю жизнь только этим и занималась, вставила в нее выданный профессором Чабом крючок и прикусила застежку зубами. Затем, не выпуская импровизированную блесну изо рта, намотала на указательный палец тонкую прядь своих волос и, зажмурившись, что есть силы дернула. Голова дернулась вслед за рукой, из глаз лекпинки брызнули слезы, вот только цель этих манипуляций оказалась недостигнутой - ни один волосок не покинул свое убежище.
Ксана вознамерилась повторить попытку, но Баббаот ее остановил:
- Зачем доставлять себе такую боль! - Он показал Ксане эльфийскую стрелу. - Края этой стрелы острые, как скальпель. Я правильно понял - ты хочешь пожертвовать своими волосами, чтобы сплести леску?
- А для чего же еще!

* * *

«Почему же мне так не везет?! - в отчаянии думал Тубуз Моран. - Может, этот библиотекарь не в той последовательности нас по именам называл? Хотя я же сам себе ячейку выбирал. И ведь у всех остальных наших с напарниками никаких проблем не должно возникнуть. А мне что делать? Как с этими уродами зелеными вместе рыбу ловить? Хорошо бы после этого экзамена живым остаться! Может, вообще от экзамена отказаться? Притвориться больным…»
Тубуз и в самом деле чувствовал себя довольно неважно. Ладони его были влажными и холодными, желудок провалился куда-то глубоко, создавалось такое впечатление, словно он проглотил снежный комок, и этот комок никак не мог растаять.
- Гкхе, маленький лекпин стал похож на гоблина?
Тубуз вдруг обнаружил, что справа и слева от него стоят его теперь уже напарники - гоблины, и все они стоят перед сходнями, по которым только что на сдачу экзамена отправилась вторая тройка.
Один из гоблинов, которого звали Друда, подмигнул Тубузу:
- Отчего ты так позеленел? Или в тебе есть что-то от бычка-хамелеона, который так любит менять свою окраску?
- А может быть, - второй гоблин по имени Гавра сделал небольшую паузу и, приблизив свои тонкие зеленые губы прямо к уху лекпина, выдохнул, - тебе СТРАШНО?!

Предыдущая страница 15 Следующая страница


Факультет рыболовной магии 16

Тубуз невольно отшатнулся.
- С-страшно? Нет, тут гг-просто что-то х-холодновато. З-замерз я что-то…
- Не бойся гоблинов, - сказал Друда.
- Да, не бойся, - сказал Гавра и вновь громко шепнул Тубузу на ухо, - бойся лучше СЕБЯ!
Тубуз почувствовал, что спина его взмокла, показалось, что холодный комок в горле увеличился раза в два.
- Ты ведь, наверное, даже не знаешь, что такое страх? - спросил Друда.
- Конечно, не знаешь, - подхватил Гавра и перешел на шепот в третий раз. - Ты не знаешь, что такое НАСТОЯЩИЙ СТРАХ!
Когда Тубуз вслед за Друдой и Гаврой высадился на предоставленный им остров, а парусник стремительно и бесшумно отдалился, он так и остался стоять на берегу, тупо смотря гоблинам в спины и ожидая, что с минуты на минуту с ним действительно случится что-то очень и очень страшное. Гоблины тем временем скрылись в тростнике, густые заросли которого протянулись вдоль всей береговой линии острова. От воды заросли отделяла узкая полоса ярко-желтого песка. Что из себя представлял сам остров, с места высадки разглядеть было невозможно - тростник был выше лекпина в три раза.
- Посмотрите-ка, наш маленький лекпин от страха даже шевельнуться не может! - услышал он голос Гавры. - Неужто опять штанишки намочил?
- Эй, что ты там застыл, словно окаменевший тролль? - крикнул Друда, голова которого, так же, как и голова Гавры, высовывалась из стены тростника. - Иди сюда. Не бойся, мы только кажемся страшными. Иди, иди, гоблины не сделают маленькому лекпину ничего плохого. У нас же общий экзамен, и мы должны помогать друг другу.
- Да не бойся ты, мы не кусаемся, - подбодрил Гавра и, когда Тубуз без особого энтузиазма приблизился к тростнику, добавил: - Сегодня не кусаемся.
Лекпин неуверенно сделал еще один шаг. В следующий миг гоблины схватили его за руки и затащили в заросли.

* * *

- Хм, ну и как здесь рыбу ловить?!
Узкая протока, через которую можно было даже не перепрыгнуть, а просто переступить и вдоль которой Четвеерг двести второй, Мухоол и Курт шли минут пятнадцать, вывела их к почти идеально круглому озеру, с топкими, колышущимися под ногами берегами. Протока в этом месте расширялась, и озеро было видно как на ладони. Однако подходить к урезу воды было рискованно: с каждым дальнейшим шагом ноги проваливались в мох все глубже. Поэтому троица была вынуждена остановиться.
- То есть, каким образом, я вас спрашиваю? - В голосе Четвеерга сквозило нескрываемое раздражение. - Откуда удочки взять? Как к воде подойти? Я просто в шоке!
- Да, из этого деревца удочку не соорудить. - Мухоол кивнул на маленькую чахлую сосенку, ствол которой был похож на змеевик винного аппарата.
- Может, лучше сразу вернуться к озеру, к тому месту, где нас высадили? - неуверенно предложил Курт. - Хотя там из-за сплошных камышей даже воды не видно.
- Зато здесь воду видно! - вскипел Четвеерг. - А толку-то что!!!
- Смотрите! - Мухоол показал рукой на середину озера, где по поверхности вдруг начали расходиться круги. - Рыба здесь есть, и немаленькая…
- Но ловить-то ее как! И чем?
- И на что? - поддержал гнома Курт.
Не ответив на эти вопросы, Мухоол вдруг плашмя бросился на мох, окунул руку в протоку и тут же поднялся, зажимая пальцами лапку пытающегося выскользнуть лягушонка.
- Вот на что, - сказал эльф. - Это отличный живец.
- О!
- А-а-а?
- А тройник мы попросим Четвеерга из наших трех крючков соорудить. Ты с этим делом справишься?
- Спрашиваешь! - буркнул гном. - Давайте сюда свои крючки!
Четвеерг поддел ногтем большого пальца одну из медных застежек на своем поясе и достал из котомки маленький, но увесистый молоточек. Наковальней послужило лезвие гномьего топора. Несколько точных ударов, и заклепка надежно сковала крючки, превратив их в очень приличный с виду тройник с одним общим ушком. На всю операцию понадобилось не больше минуты.
- Отлично! - похвалил Мухоол. - Только надо помнить, что этот тройник у нас один. И чтобы щука его не откусила, надо надежный поводок найти.
- Поводок есть, - сказал Курт, снимая с шеи золотую цепочку и продевая ушко тройника в одну из застежек. Затем аккуратно насадил на тройник лягушонка. - Поводок не порвется, главное, как следует его привязать. Вот только к чему его привязать?
- А вот к чему. - Мухоол достал из-за плеча лук, еще больше согнул дугу и снял с одного конца тетиву. Та почти полностью распрямилась.
Курт и Четвеерг с удивлением наблюдали за его действиями. А Мухоол принялся сматывать с дуги тонкую прозрачную эльфийскую нить и ровными кругами укладывать ее себе под ноги. Когда нить, оказавшаяся довольно длинной, закончилась, он привязал ее к тетиве, затем воткнул свободный конец лука в мох и произвел укладку нити в обратном порядке.
- Все. Закидушка готова, - удовлетворенно изрек эльф, привязывая к нити цепочку-поводок. - Теперь главное - сделать плавный заброс, а при вываживании не торопиться и укладывать нить так же аккуратно, чтобы не запуталась.
- А она… э… леска, то есть нить, - на разрыв прочная? - спросил Четвеерг.
- На разрыв - твой вес выдержит. А вот щучьих зубов боится…
- Никогда на такую снасть не ловил, - признался Курт.
- Я тоже, - сказал Четвеерг.
- Вообще-то в классическом варианте сюда еще поплавок прилагается, чтобы живец на дне не спрятался. Но это когда ты сразу на несколько закидушек ловишь и в разные места их закидываешь. Закинул и сидишь, ждешь, на поплавочки поглядывая. Но сейчас нам ждать-выжидать некогда, поэтому мы способ ловли немного модернизируем.
Мухоол с ускорением раскрутил поводок с наживкой, в нужный момент разжав пальцы. Наживка взмыла в небо и по плавной траектории приводнилась точно в том месте, где недавно рыба обозначила свое присутствие. Не позволив тяжелому золотому поводку увлечь живца на дно, Мухоол сразу же начал выбирать нить-леску…

* * *

- Что делать-то будем? - озабоченно спросил Даяа-Кум, обращаясь к Пуслану и Кызлю. - Рыбоньку ловить надо? Надо! А как ее поймать, если из рыболовных снастей один крючок имеется? Я на рыбалку без трех удочек вообще никогда не хожу, без лески запасной, без блесенок и всего такого и шагу не сделаю.
- Гр, гр, удочку ломать из дерева надо. Это я смогу, - сказал Пуслан. - Лески у нас, гр, нет, да, зеленый?
- Леску мы тоже сделаем. Нитку какую-нибудь найдем или сплетем из волос. - Кызль уставился на длинные волосы Даяа-Кума.
- Из волос? - воскликнул тот. - Из волос невозможно! Там, откуда я родом, с короткими волосами ходить не принято! Уж лучше давайте вот эту мою жилетку домотканую на нитки распустим. А пуговицы вместо грузиков приспособим.
- Гр!
- Очень уж толстые нитки эти, - сказал Кызль, пощупав жилетку.
- А волосы слишком тонкие - порвутся.
- Их можно сплести…
- Вот сам из своих и сплетай! - отрезал Даяа-Кум, скидывая жилетку. В ее подкладке оказалась иголка, которой Даяа-Кум принялся распускать нить и сматывать ее в клубок.
- Ну, чего стоите-то? - спросил юноша через не которое время у глазевших на него напарников. - Нитки здесь на всех хватит, еще и останется. Кто удочки обещал наломать?
- Гр!
- А ты пошел бы, насадку какую-нибудь поискал.
- С насадкой проблем не будет, - сказал Кызль и направился в лесную чащу, в то время как Пуслан двинулся вдоль берега в поисках подходящих удилищ.
С насадками действительно проблем не оказалось, первым делом Кызль насобирал темно-красных, почти черных ягод кустовой черемухи - неотразимое лакомство для многих поверхностных рыб, затем наковырял из-под коры трухлявого дерева личинок короеда, под камнями нашел несколько червей и, наконец, наловил на поляне кузнечиков и жуков. Все это он рассовал по разным карманам и, возвращаясь к месту встречи, беспокоился лишь о том, чтобы ничего не раздавилось, не помялось и не разбежалось.
Словно сговорившись, Кызль вернулся к Дана-Куму одновременно с Пусланом, который притащил три жердины разной длины. Помимо этого, тролль дополнил разнообразие насадок ручейниками и личинками стрекозы, набранными в быстрой речушке, впадающей в озеро.
Даяа-Кум успел полностью распустить жилетку и вручил напарникам по одинаковому мотку ниток, по две железные пуговицы и по поплавку, которые сделал их сухих тростинок.
- Ловить вместе будем или лучше разойтись? - спросил Кызль.
- Я бы для начала в разных местах ловить попробовал, - сказал Даяа-Кум. - Пуслан, где, ты говоришь, речка в озеро впадает?
- Гр, идти со мной. Я - показывать.

* * *

- Ты что, собираешься все экзамены так вот, с закрытыми глазами просидеть?
Тубуз захлопал длинными ресницами и увидел перед собой на зеленой руке гоблина складной черный нож.
- На, вот, возьми в знак примирения и нашей будущей дружбы, - сказал Друда.
Лекпин неуверенно протянул к ножу руку, тут же отдернул, снова протянул и, наконец, взял гоблинский подарок. Из ножа с легким щелчком выскочило обоюдоострое узкое лезвие с вязью непонятных узоров. Тубуз машинально потрогал лезвие.
- Ой! - вскрикнул он и слизнул с пальца набухшую красную каплю. Лезвие оказалось острее бритвы.
- Все, теперь это только твой нож. Он попробовал твоей крови, и отныне вы с ним будете неразлучны, - важно сказал Друда. - Называй его «Ифы-кабуф». На гоблинском языке это означает… впрочем, не важно. На этом экзамене тебе очень пригодится наш подарок.
- Спасибо. - Лекпин как-то сразу успокоился. Ему стало даже немного весело, а гоблины показались компанейскими, любящими оригинально пошутить с приятелями.
- А теперь предлагаю разбрестись в разные стороны, чтобы каждый искал рыбу в разных местах.
- Неплохо придумано! - согласился Гавра.
- Да, недурная мысль, - сказал Тубуз. - Но как мы узнаем…
- Часика через три встретимся на этом же месте, - не дал закончить Друда. - Тогда и расскажем друг другу, где и какая рыба клюет лучше.
- Конгениально! - воскликнул Гавра. - Кто куда пойдет? Я готов продраться сквозь эти непроходимые заросли, чтобы узнать, что делается с другой стороны острова.
- Молодец, - похвалил его Друда. - Ведь нашему новому другу преодолеть такие заросли будет гораздо сложнее. А?
- Ну-у-у… - замялся Тубуз.
- Ничего-ничего, - подбадривающе подмигнул гоблин. - На то и существуют друзья, чтобы выручать друг друга. Поэтому я тоже пойду через заросли на противоположный берег. А ты здесь оставайся. Я заметил совсем недалеко отсюда небольшую бухточку, туда наверняка рыбешка заходит.
- Хорошо, - с благодарностью сказал Тубуз, сжимая в руке подаренный нож.
Он дождался, пока гоблины скроются в зарослях, и внимательней присмотрелся к ножу, от которого будто бы исходила магическая сила. Ручка «Ифы-кабуф» была абсолютно черного цвета, рифленая, держать ее в руке было необычайно удобно. Примерившись, Тубуз махнул ножом, и тростник перед ним осыпался - «Ифы-кабуф» выполнил свою работу так, что его новый владелец не ощутил ни малейшего сопротивления. Еще несколько взмахов, и в тростнике образовался проход, выведший лекпина на берег.
Подобрав длинную сухую палку, которая вполне могла сойти за удочку, он направился к бухточке, о которой говорил Друда. Однако ловить рыбу в этой бухточке казалось проблематично из-за нанесенного волнами мусора. Зато сразу за ней в озеро вдавалась коса, похожая на уходящий в воду длинный желтый язык. Легкая волна перекатывала через косу, и создавалось впечатление, что язык облизывается.
Идя по косе, Тубуз тыкал впереди себя палкой, опасаясь угодить в яму, невидимую в слегка мутноватой воде. Справа было заметное мелководье, зато слева темнела глубина, и в этой глубине то и дело поблескивали серебром рыбьи бока. Вот она - добыча! Дальше идти не имело смысла.
«Так, рыба здесь есть. А у меня есть «Ифы-кабуф», удилище и крючок. Зато нет лески и нет грузила, - думал лекпин. - Еще нужна какая-нибудь насадка… Надо вернуться к бухточке и поискать все это там».
Он повернул обратно и в очередной раз сжал рукоятку ножа. Неожиданно в голову пришла очень простая и логичная мысль…

* * *

На постройку плота времени ушло гораздо больше, чем хотелось бы. Зубовал повалил топором три дерева, из которых получилось шесть бревен, а Баббаот прочно связал их длинными и гибкими полосками коры, срезанными со стволов. Он же нашел длинную жердину, которая вполне могла сойти за шест. Тем временем Ксана сплела из своих волос две тончайшие, но прочные косички длиной около двух метров каждая, которые должны были заменить леску. Одну косичку намотала про запас на палочку, вторую привязала к упругой ветке, на другом конце сделала петельку и продела в нее импровизированную блесну. Учитывая сложившиеся обстоятельства, удильник получился вполне сносный.
- Молодцы, - сказала Ксана, когда Баббаот и Зубовал спустили плот на воду. - Теперь прошу вас, господа будущие студенты, меня выслушать.
Наверное, скажи кто-нибудь еще пару часов назад гному и эльфу, что какая-то лекпинка осмелится ими командовать, и тот и другой расценили бы это как неудачную шутку. Однако сейчас они обратились в слух.
- У нас все есть: плот, удочка, леска, приманка. Веревку для кукана, господин Баббаот, может заменить тетива от твоего лука. Осталось только рыбу поймать. По правилам экзамена не важно, кто из нас поймает рыбы больше, а кто меньше, главное - чтобы поймал каждый из нас. Как я понимаю, плыть на плоту втроем будет проблематично. Поэтому предлагаю одному из вас сейчас остаться на берегу, а с другим я поплыву за рыбой. Когда я и тот, кто будет со мной, поймаем рыбу, мы сразу вернемся и поменяемся, а когда все трое обрыбятся, вместе решим, кому доверить дальнейшую ловлю. Я думаю, это будет несложно?
- Зачем же кому-то оставаться? - возразил Баббаот. - Один вполне может поплыть вместе со всеми, но не на плоту, а в воде. Он же будет помогать толкать наше судно.
- Я плавать не умею! - заявил Зубовал.
- Самостоятельно плавать не понадобится - держись себе за плот и ногами бултыхай, только не сильно, чтобы рыбу во всей округе не распугать.
- Вот ты и покажешь ему, как это делать, - сказала Ксана эльфу и запрыгнула на плот. - Давай сюда, Зубовал, и шест прихвати.
- Хорошо, пусть ловит первым, - согласился эльф. - Только сначала надо плот на нормальную глубину отбуксировать.
Нормальная глубина, то есть там, где вода начала доходить Зубовалу по горло, началась только метрах в двухстах от берега. Там Баббаот помог гному забраться на плот и остался в воде один. До чаек, по-прежнему кружащих низко над водой, оставалось еще не меньше двух таких расстояний.
- Интересно, если бы мы не додумались плот построить или у нас топора бы не оказалось, каким образом на этом острове можно было бы рыбу поймать? - задумчиво произнес Баббаот, толкая перед собой плот теперь уже с двумя пассажирами.
- По правде говоря, я и сейчас сомневаюсь, что мы с уловом окажемся, - сказал Зубовал, работая шестом.
- А вот я абсолютно уверена, что если мы все правильно делать будем, то не просто рыбы наловим, а еще и первое место займем, - сказала Ксана, не отрывая глаз от чаек. - Сдается мне, что там, под водой, какой-то бугорочек имеется, на который окунь периоди чески выходит за мальком охотиться. А мы на этого окунька охотиться будем.
- Да, но представь, что вместо нас на этот остров вместе с тобой попали бы еще, к примеру, два лекпина! - не унимался эльф. - Что бы вы тогда делать стали?
- Что-нибудь придумали бы, - сказала Ксана. - Так! Давайте-ка теперь не шуметь, то есть разговаривать только шепотом и поменьше ногами бултыхать. Ты, Зубовал, сядь и поменьше шевелись. Я всплески на воде вижу, а это значит, что окунь очень активный, и нам главное его не спугнуть.
Предположения лекпинки оказались верны. В том месте, над которым только что кружили и кричали чайки, окунь, словно сумасшедший, гонялся за мальком. И первый заброс, даже не заброс, а опускание блесны в воду под самый плот принес уверенную поклевку, после чего приличных размеров окунь оказался в руках рыбачки. Передав рыбу Зубовалу, она повторила заброс-опускание, и не успел гном насадить трофей на кукан, как еще один окунь оказался на крючке. Ксана передала удочку Зубовалу, и тот тоже сразу поймал. Рыбалка развивалась, словно по сценарию…

* * *

Если Курт и Четвеерг двести второй и сомневались, что способом, предложенным Мухоолом, можно с успехом ловить рыбу, то эльф был полностью уверен в правильности своего выбора. Поэтому, почувствовав незначительную задержку буквально после трех метров проводки, он моментально сделал размашистую подсечку. И сразу вода посередине озера взбурлила, натянутая нить-леска пошла сначала в одну сторону, потом в другую…
- Тащи, тащи! - заорал Четвеерг. - Дай-ка мне! - Он сунулся к Мухоолу с недвусмысленным намерением выхватить леску и взять бразды вываживания в свои руки.
Но Курт вовремя подставил ножку, и Четвеерг шлепнулся лицом в мокрый мох. Подняться гному он не дал, прыгнув ему на спину и вдавив руки в мох. Без твердой опоры Четвеерг сумел только приподнять голову, чтобы глотнуть воздуха.
- Прошу тебя, не нарушай правила! - убедительно произнес Курт. - Он сам поймает. А потом и мы с тобой без проблем справимся с этой задачей. Прошу тебя, Четвеерг двести второй, не мешай ему!
И Курт ловко отпрыгнул в сторону. Разъяренный, мокрый и не очень чистый Четвеерг вскочил на ноги и схватился за топор:
- Ах ты, вампирское отродье! - заскрежетал он зубами. - Ты посмел, ты посмел… Да я тебя…
- Как я играю!
Этот полный восторга крик издал Мухоол, выбрасывая из воды к ногам Четвеерга полуторакилограммовую щуку. Гном машинально наступил на ее туловище, но рыбина изогнулась своим упругим скользким телом, заставив Четвеерга потерять равновесие и во второй раз плюхнуться в мох, теперь уже задом. Щука же, освободившаяся от тройника, который впился в гномий сапог, змеей заскользила к протоке, до которой были всего какие-то полметра. Она уже падала в воду, когда Мухоол, совершивший еще один прыжок, мертвой хваткой схватил ее за жабры. Однако сам при этом по инерции скатился в воду. Узкая протока оказалась на удивление глубокой - эльф, рассчитывавший встать на дно, не обнаружил его у себя под ногами, а набрать воздуха в легкие во время падения он не успел…

* * *

Чтобы наладить снасть, Кызлю потребовалось не больше трех минут. К этому делу он был привычен. Непривычной оказалась тяжесть удилища, хоть он и выбрал самое короткое из принесенных троллем, для которого любая дубина казалась пушинкой. Но за неимением лучшего…
Утешало, что не надо было ходить куда-нибудь далеко в поисках привлекательных мест. Весь берег, усыпанный крупными валунами с наклоненными над водой деревьями, идеально подходил для рыбалки. Темная вода подразумевала глубину, расходящиеся по водной глади круги недвусмысленно давали понять, что рыба здесь держится и кормится, а периодически слышимые всплески заставляли вздрагивать и терзаться надеждой, что следующий такой всплеск возникнет после удачной подсечки.
Кызль выбрал для рыбалки очень удобное место: скала, на которой он расположился, по своей форме напоминала кресло; слева от него окунала в воду зеленые ветви береза (с которых нет-нет да падали всякие букашки; впереди, в пределах заброса - листья кувшинок… Нисколько не сомневаясь в удаче, Кызль насадил на крючок извивающегося червя, выставил полутораметровую глубину и забросил поплавок поближе к березе. Рядом с поплавком тут же возник бурун, поплавок покачался на волнах и замер. Кызль, вцепившийся двумя руками в тяжеленное удилище, сосредоточился в ожидании поклевки.
Но время шло, по воде расходились круги, рыба плескалась, а поплавок оставался неподвижным. Кызль вытащил крючок и вместо червя насадил личинку короеда. На рыбу эта насадка также не произвела никакого впечатления. Неплохо было бы чем-нибудь подкормить. Кызль достал несколько набухших ягодок черемухи и подбросил их к поплавку. В местах их падения почти сразу возникло несколько характерных бурунов. Вот оно! Вот что кушает сегодня рыбка!
Не теряя времени, Кызль переналадил удочку в примитивную снасть с так называемой свободной леской, другими словами, снял поплавок и грузило, оставив лишь крючок. Затем снял короеда, проткнул крючком ягоду, синеватый сок которой сразу окрасил пальцы, и сделал заброс. Как только насадка коснулась воды, рыба проявила себя мощным буруном и… ягода осталась нетронутой. В чем дело? Неужели ее насторожил крючок? Кызль вытащил снасть: крючок был почти полностью спрятан в ягоде, которая после того, как из нее вытек сок, напоминала сморщенную изюмину. Может быть, все дело в этом? Может, испорченная ягода не интересует привередливую рыбину?
Рыболов постарался заменить ягоду, но из этого ничего не вышло, - как только жало крючка проткнуло тонкую кожицу, брызнул сок, и в руках у Кызля вновь осталась изюмина. Без особой надежды Кызль все-таки забросил снасть и потерял еще несколько драгоценных минут.
Да, рыбалка в этом озере оказалась гораздо сложнее по сравнению с его родными высокоболотными водоемами. Тамошние язи, голавли и окуни не капризничали, хватали насадку уверенно, засекались надежно, чуть ли удочку из рук не вырывали. А тут…
Что же с ягодами сделать, чтобы из них сок не вытекал? Или лучше сразу на другую насадку переключиться, чтобы так же со свободной леской поверху ловить? Можно на кузнечика попробовать, а еще лучше - на жука!
После дележа насадок с Пусланом и Даяа-Кумом у Кызля остался всего один жук - серо-коричневатого цвета, с подвижными лапками, длинными усиками, лохматый, словно шмель. Кызль воткнул крючок в его жесткое брюшко, но жук быстро-быстро заработал лапками, и крючок вылез наружу. Гоблин решил обломать ему лапки, но, подумав, что своими движениями они скорее должны привлечь рыбу, завел жало крючка жуку под крылышки.
Кызль примерился, натянул леску и плавно послал насадку под самые ветви березы, предвкушая, что, как только жук окажется в воде, его тут же схватит рыба. Каково же было его удивление, когда его насадка расправила крылья и полетела! Такого в практике гоблина еще не случалось, но раньше он никогда и не ловил на снасть без грузила.
Жук взмыл вверх, Кызль испугался, что он вновь каким-то образом освободился от крючка, но натянувшаяся леска ограничила полет. Теряя силы, жук стал опускаться все ниже и ниже, но приводниться не успел. Серебристая рыбина размером с руку гоблина выпрыгнула из воды, схватила жука широко раскрытой пастью и с громким всплеском плюхнулась обратно. Тут же последовал сильнейший рывок, Кызль поскользнулся на скале-кресле, забалансировал на самом его краю и, не выпуская из рук удилища, полетел вместе с ним в воду.

* * *

- Рыба здесь есть, рыбы здесь много, и вся она будет моей, - приговаривал Тубуз Моран, приматывая гоблинский подарок «Ифы-кабуф» к концу палки косичкой, только что срезанной со своей ноги.
Вообще-то подколенные косички всегда считались среди лекпинов предметом мужской привлекательности, но сейчас Тубуз об этом даже думать не хотел. Точно так же, как и не хотел он думать о том, что палка с ножом на конце превратилась в самую настоящую пику - орудие, которое для добычи рыбы было строжайше запрещено. По всем законам пика считалась даже хуже остроги. Еще пару часов назад лекпин и представить не мог, что он - победитель отборочных соревнований по спиннингу - вознамерится использовать для ловли рыбы браконьерскую снасть. Но за это время кое-что сильно изменилось.
Вот в воде недалеко от берега мелькнул серебристый бок рыбины. Тубуз с размаху ударил копьем по цели - промах. Так, надо не торопиться и не размахиваться, а просто держать острие копья поближе к воде и тыкать посильней. Он замер в ожидании жертвы. Выбранная тактика оказалась верной, хотя ждать, пока очередная рыба окажется в пределах досягаемости, пришлось минуты три. Зато после точного удара на копье забилась крупная плотва. Тубуз поднял ее в воздух и увидел, как из пробитого насквозь тела в воду капают капельки крови.
- Хорошо! - закричал лекпин. Стащив добычу с острия, он бросил ее на берег. И тут же пожалел, что не подержал плотву подольше в воде - из нее вытекло бы еще больше крови, а кровь могла привлечь еще более крупную рыбу, хищника. Но решить вопрос с кровью не составляло труда.
Тубуз зашел в воду по колено, примерился и три раза полоснул лезвием «Ифы-кабуф» по правой ноге, по тому самому месту, где на оголенной коже красовалась татуировка, оставленная переруслами. Кровь хлынула из ран, но лекпин совершенно не чувствовал боли. Он стоял, глядя на расплывающееся мутноватое пятно, в твердой уверенности, что появления какого-либо хищника ждать придется недолго.
Таким хищником оказался окунь, даже стая окуней, Тубуз ловко пронзил копьем первого, подплывшего достаточно близко. Окунь был в два раза крупнее недавно пойманной плотвы. Лекпин отбросил его на берег подальше от воды, и прицелился в новую жертву. Удар - есть! Прицеливание - удар - есть! Тубуз вошел в азарт.. На берегу становилось все больше рыбы, но в воде стая не уменьшалась, а наоборот, окуни, один крупнее другого, кружили вокруг Тубуза, и оставалось только выбирать экземпляры поувесистей.

* * *

- Гляди, гляди, дружок-то наш, как разошелся!
- Ага! Намолотит рыбехи немерено…
- Не это главное. Главное - кровь, кровища. Кровища лекпина, перемешенная с кровью рыбы!
- Да, да. Я помню, что нам об этом говорил ОН…
- Ха, вспомнил! А раньше-то сомневался. - Друда отвесил своему соплеменнику подзатыльник.
Гавра обиженно сдвинул брови. Гоблины наблюдали за Тубузом из камышовых зарослей. Собственно экзамен и рыбалка как таковая для них сейчас ничего не значили. Главным было выполнить порученное задание, с чем они, похоже, успешно справлялись.
- Как можно было сомневаться?! - прошипел руда, удостаивая Гавру тычком локтя в бок. - Ведь это же говорил ОН - наш ГУРУ! А в нем сомневаться нельзя. Понял?
- Я не сомне… - Гавру прервал очередной тычок в бок.
- Если не сомневался, тогда повтори-ка, что сказал ОН, передавая «Ифы-кабуф».
- Мм-м… - промычал Гавра, - ну-у-у… вроде того, что ОН все подготовит, а нам останется только добавить в озеро лекпино-рыбыо кровь. И тогда…

* * *

Нить-леска, которую Мухоол недавно советовал складывать аккуратными витками, теперь представляла собой нечто бесформенно-запутано-бородато-склизкое. Первым, кто приложил к этому безобразию руку, вернее, ногу, был сам Мухоол, зацепившийся за нее, когда прыгал за щукой. Запутывание продолжил Четвеерг, который, не вставая на ноги, стремительно бросился на карачках спасать товарища. А завершила дело сумасшедшая прыгающая щука, все-таки выскользнувшая из руки эльфа после того, как Курт и Четвеерг вытащили его из воды.
Щука, окончательно запутавшаяся в леске, наконец, успокоилась. Но обступившие ее эльф, гном и вампир никак не могли решиться начать ее освобождение - настолько все казалось бесполезным.
- А у тебя еще кусочек такой ниточки случайно не найдется? - со слабой надеждой спросил у эльфа Курт.
- Откуда?! - Мухоол вытер лицо мокрым рукавом.
- Вообще-то, - подал голос Четвеерг, - мы, гномы, не привыкли сопли жевать!
- Что ты предлагаешь? - посмотрел на него Курт.
- Что-что, распутывать, вот что! В шесть рук мы с этим быстро справимся. Только командовать при этом должен один, а все остальные должны его слушаться. Иначе ничего не получится.
- В таком случае ты сам и командуй…

* * *

Если бы кто-нибудь стал расспрашивать Кызля, каким образом после вынужденного купания он очутился на берегу, да еще и с великолепным экземпляром синеокого голавля, гоблин не смог бы рассказать что-либо внятно. Он помнил, что, погрузившись с головой под воду, запутался ногами в своей же леске, как, вынырнув, ухватился руками за ветви березы, как перед его глазами из воды вывернулся рыбий хвост и Кызль вдруг впился в него зубами… Дальнейшее вспоминалось смутно. Но он не утонул и поймал рыбу.
Правда, руки саднили и кровоточили, правая щиколотка, кажется, была вывихнута, непривычно болели челюсти… И еще Кызль лишился своей рыболовной снасти, причем не только удилища, но и лески, и крючка, впрочем, так же, как и всех насадок, потерявшихся во время купания.

Предыдущая страница 16 Следующая страница


17 Евгений Константинов, Алексей Штерн

Зато голавль был хорош! Таких крупных он никогда не ловил. Теперь необходимо было позаботиться, чтобы рыба осталась живой до окончания экзамена. Прижимая голавля к груди, Кызль, прихрамывая, поспешил на поиски напарников.
Пуслан со своей гигантской удочкой обосновался в устье реки, которая при впадении в озеро образовывала очень привлекательный омуток. Когда Кызль доковылял до тролля, тот успел поймать из этого омутка десятка три жирных плотвиц, которые теперь ходили кругами в наполненной водой ямке, заранее выкопанной рыболовом поблизости.
- Ого! - подивился улову Кызль. - Когда же ты столько поймать успель?!
- Гр, тролль лучший! - самодовольно ответил Пуслан. - Ты, зеленый, тоже хорошего, гр, взял!
- Да взять-то взял, только вот леску с крючком оборваль и удочка моя уплыла.
- Гр, плохо!
- Да уж, ничего хорошего. Ты не будешь против, если я своего голавля в твой аквариум пристрою?
- Не против. - Тролль вытащил из воды очередную плотвицу и точно подбросил ее к остальным. - Гр, надо знать, как поймал наш… Да…акум?
- А где он?
- Гр, там пошел, - Пуслан махнул свободной рукой вдоль речного берега, - вверх пошел.
Но отправляться на поиски не пришлось. Даяа-Кум появился на берегу, запыхавшийся и раскрасневшийся. Так же, как и Кызль, он был без удочки, зато с рыбой в руках - толстобокий бронзовотелый увалень-линь весил никак не меньше килограмма.
- Отлично! - закричал Кызль. - Отпускай этого линечка скорее в пуслановский аквариум! - Гр! Мы каждый поймать? - спросил Пуслан, снимая с крючка еще одну плотву.
- Да, да, да! - Гоблин подпрыгивал от радости. - Каждый поймать, то есть все трое поймали! И поймали много. А это значит, что экзамен мы сдали, мы поступили на факультет! Ура!!!
- Гр, мы лучшие!
- Там, - переведя дыхание, Даяа-Кум кивнул в сторону, откуда только что прибежал, - там браконьеры.
- Гр?
- Лекпины бреднем рыбу ловят…

* * *

Особенности берега, на котором находились Мухоол, Четвеерг двести второй и Курт, были таковы, что оставаться на одном месте больше одной минуты было крайне нежелательно. Если изначально жижа, просачивающаяся через мох, оказывалась чуть выше щиколоток, то вскоре она уже начинала подбираться к коленям… Хотя, если быть более точным, это наши герои, скучковавшиеся на маленьком пятачке, чтобы распутать образовавшуюся из эльфийской нити бороду, погружались в мох все глубже и глубже.
- Вам не кажется, что мы потихоньку тонем? - сохраняя спокойствие, спросил Курт.
Он стоял, вытянув вперед руки и растопырив пальцы; на каждом из них было накинуто по одной, а то и по две петли, напротив него в такой же позе стоял Четвеерг, руководящий процессом распутывания, Мухоол же, в точности следуя его указаниям, тянул нить то в одну сторону, то в другую, удлиняя и сокращая петли, избавляясь от узлов. Глядя со стороны, можно было бы предположить, что они увлечены интереснейшим занятием, если, конечно, не принимать во внимание, что местом действия было болото, и не вспомнить о том, что в это самое время шел экзамен по ловле рыбы.
- Давай, Мухоол, быстрей пошевеливай пальчонками! А то действительно утонем! - закричал Четвеерг.
Тот посмотрел под ноги, вернее, на неприятного та жижу, которая уже поглотила его колени, окинул критическим взглядом то, что висело в воздухе между трех пар рук…
Я надеюсь, - сказал эльф, - щука охотится не только посередине озера.
И Мухоол, выбравшись из образовавшейся воронки, начал отступать, стягивая нить с пальцев Четвеерга и Курта. Метра три нить шла без задержки, затем начали образовываться затяжки, узлы, парики. Когда нить оказалась вытянута окончательно, длина ее раз в пять уменьшилась по сравнению с первоначальной, во всяком случае, ни один рыболов (даже не уважающий себя рыболов) не решился бы использовать это в качестве лески.
- Ну, и что мы теперь имеем? - сердито спросил Четвеерг, не без помощи Курта выбравшийся из созданной ими ямы-воронки.
- Все то же самое, - невозмутимо ответил Мухоол.
- Издеваешься?!
- Нет, - Мухоол протянул руку к гномьему топоpy. - Одолжи-ка мне его на минуточку.
Он взял топор у ничего не понимающего гнома и одним точным ударом срубил под корень растущую рядом кривую сосенку.
- Не сочти за труд, заготовь еще таких десятка полтора, - сказал Мухоол, возвращая топор.
- Нам костер разводить некогда!
- При чем здесь костер? - Мухоол встал на поваленное деревце, продемонстрировав тем самым, что благодаря ему, практически не погружается в топкий мох. - Мы таким вот образом до самого уреза воды доберемся. Усек?
- Вроде как…
- Ну, так действуй! А мы с Куртом пока лягушат наловим.
Но в это время колышущаяся земля под их ногами вздрогнула, и как-то сразу стало ясно, что дальнейшая рыбалка отменяется.

* * *

Очередной поворот речушки, и перед Пусланом, Кызлем и Даяа-Кумом оказалось озеро. Очень красивое: каменистый берег чередовался песчаными пляжами, кое-где в воду вдавались языки камыша, противоположный берег представлял собой вертикально уходящую в небо скалу, извивающаяся серебристая лента речушки делила ее надвое и с высоты нескольких метров низвергалась в бирюзовое озеро кристальной россыпью брызг.
Тишина нарушалась всплесками и неразборчивыми выкриками, доносившимися из-за камышей с противоположного берега вытекающей из озера реки.
- Как-то не верится, что лекпины решили бреднем побаловаться, да еще и во время экзаменов, - шепотом сказал Кызль. - Могу еще понять, если бы это мои соплеменнички были, гоблины, те - да, любой браконьерской гадостью не побрезгуют. Но чтобы лекпины…
- Я их своими глазами видел, - возразил Даяа-Кум. - Только не отсюда, а с того места, где линя поймал.
- Но ведь это наши соседи, а значит, среди них Железяка должен быть!
- Гр! Железяка не станет в бредень ловить.
- Я своими глазами видел…
Но Пуслан его уже не слушал. Как был в одежде, тролль вошел в реку. Вода сразу достигла его груди. Глубина здесь была приличной, и через пару шагов Пуслан, не достав ногами дна, поплыл. Кызль, а потом Даяа-Кум последовали за ним.
В озере за камышами действительно возились два лекпина. Из-за своего роста им было нелегко управляться с бреднем, который явно смастерили существа более высокие. С добычей рыбы у лекпинов, похоже, не ладилось. Стоя по шею в воде, они кричали друг на друга, вновь и вновь пытаясь выровнять палки с натянутой сеткой и пройти так хотя бы немного, но из этого ничего путного не получалось.
Спектакль перед выбежавшими на берег Пусланом, Даяа-Кумом и Кызлем разыгрывался довольно комичный, и при других обстоятельствах над потугами лекпинов можно было бы вдоволь посмеяться, но это при других обстоятельствах.
- Гр, прохвосты! - заревел Пуслан, и лекпины от неожиданности с головой окунулись под воду. А когда вынырнули, замолотили руками по воде, устремившись к середине озера.
- Назад! - крикнул Кызль.
Пуслан же поднял с земли первый подвернувшийся под руку валун и метнул с таким расчетом, чтобы он приводнился примерно в метре перед пловцами. Несчастным лекпинам показалось, что перед ними взорвалась бомба; оглушенные и насмерть перепуганные, они развернулись и с еще большей скоростью поплыли к берегу. Из воды их, словно котят, вытащил за шкирки Пуслан. Сил и желания сопротивляться у них не осталось.
- Гр, зачем в бредень ловить? - грозно спросил тролль.
- Да подожди ты с бреднем, - вмешался Кызль. - Вы куда Железяку дели?
- Это все он, Калач, - кивнул один лекпин на другого.
- Врешь ты все, Цопфа, - заверещал тот. - Это ты его палкой по голове, ты!
- А кто его связывал, кто? Ты его связывал!
- Ты тоже его связывал…
- Гр-р-р! - взревел Пуслан и встряхнул лекпинов, словно два тонких деревца. - Где мой друг?
- Там. - Калач и Цопфа одновременно вытянули руки, показывая на поваленное дерево.
Алеф лежал лицом вниз рядом со стволом старой пихты. Руки и ноги его были связаны, на затылке запеклась кровь.
- Они убили его! - крикнул Даяа-Кум, первый увидевший тело.
- Гр, тогда я убить этих, - грозно пообещал Пуслан, вновь встряхивая безвольно болтающих ногами Цопфу и Калача.
- Нет, такого просто быть не может. - Кызль опустился на колени и осторожно перевернул лекпина. Железяка посмотрел на него замутненным взглядом.
- Ты как, приятель? - спросил Кызль.
- Они сказали, что где-то здесь спрятаны экраны и бредень, - заговорил Алеф. - Сказали, что поймают на них много рыбы. Но я не позволил… Тогда они меня… вот…
- Вот так-то, - горько усмехнулся Кызль, развязывая веревки. - И в самом деле, уроды не только среди гоблинов встречаются!
- Что это? - спросил вдруг Железяка, и зрачки его расширились, словно вокруг вдруг резко потемнело.
- Ты о чем? - не понял его Кызль, но тут же сам почувствовал неожиданно нахлынувшее беспокойство, исходящее от самой природы.
Как и все остальные, гоблин невольно посмотрел на озеро, по которому пробежала сначала легкая рябь, затем сразу покатилась волна. Которая почему-то началась от ближнего берега и, катясь к берегу противоположному, превращала цвет воды из бирюзового в мутновато-белый. Вместе с водой таким же становился воздух.
- Гр, на берег Зуро быстро надо! - сказал Пуслан.
Отшвырнув полуживых от страха лекпинов, он подхватил с земли слабо шевелящегося Алефа и огромными прыжками помчался в сторону озера Зуро.

* * *

Очередной точный удар, и на острие «Ифы-кабуф» оказался такой крупный окунь, что после поднятия его в воздух копье с предательским треском переломилось пополам. В руках Тубуза осталась половина палки, вторая половина с пронзенным ножом окунем упала на омываемый волнами песок. И только теперь, когда лекпин лишился контакта с гоблинским подарком, с его глаз словно убрали пелену. Глядя на судорожно дергающуюся, изуродованную рыбину до него со всей очевидностью дошло, что с такой раной ее не примет в зачет ни один экзаменатор, более того, всем сразу станет ясно, каким способом она добыта!
«Что я натворил?! - ужаснулся Тубуз. - Как же я…»
Он почувствовал тычок в правую ногу, опустил глаза и к еще большему своему ужасу увидел в воде, подмутненной кровью, огромного окуня, жадно открывающего рот и словно бы примеривающегося, словно бы готового присосаться к свежим порезам на его ноге. Но действительно настоящий страх лекпин ощутил, когда окунь, вдруг вильнув хвостом, метнулся в глубину, а всего в каких-то пяти метрах показался разрезающий воду, стремительно приближающийся высокий игольчатый плавник мохнорылого судака. В голове лекпина мелькнуло видение, как вместо сосущего кровь окуня, в его раны впиваются судачьи клыки, как мохнорылый хищник яростно рвет его плоть, мстя за всех пойманных им раньше и убитых в течение последнего часа рыб, и опрометью бросился вон из воды…
То есть только предпринял попытку это сделать, потому что раненая нога, неожиданно став деревянно-бесчувственной, отказалась подчиняться приказу мозга. Потеряв равновесие, Тубуз плюхнулся лицом вниз, хлебнул воды, перевернулся на спину и, перебирая руками и бултыхая способной шевелиться ногой, успел-таки отползти назад, на мель, прежде чем агрессивная рыба врезалась рылом в песок в то место, откуда он убрался секундой раньше.
Агрессия на этом не закончилась. Судак, энергично виляя хвостом, отполз-отплыл и продолжил движение назад, словно готовя себе разгон для повторного нападения. Во всяком случае, Тубуз осознал это очень отчетливо, так же, как осознал и то, что, если рыба до него все-таки доберется, он практически не будет способен оказать сопротивление. Обломок палки-копья он потерял. До второго обломка с ножом и окунем никак не дотянуться. Тем более что продолжающий биться окунь, словно делая это нарочно, с каждым шлепком хвоста все дальше отдалялся от Тубуза.
И тут до лекпина дошло, что у него есть с собой еще один нож, есть Изымс, который одолжил ему на время экзамена друг Железяка. Как можно было забыть про него! Вот же он, в кармане, он такой, такой… С его помощью справишься с любым врагом. Им запросто можно пробить, проткнуть, исполосовать, разрезать на куски кого угодно, не то, что какую-то там рыбу.
Не отрывая взгляда от растопыренного судачьего плавника, словно примеривающегося для атаки, Тубуз достал Изымс. Выдвинувшееся лезвие блеснуло на солнце. Но… нет! Убивать ножом рыбу он больше не станет. Он рыболов, а не убийца. Лекпин с сожалением оглянулся на берег, на загубленных окуней. Может, если отпустить их в воду прямо сейчас, некоторые выживут? Но прежде надо попробовать спасти последнего окуня, освободить его плоть от смертельного орудия.
Забыв про судака, который на самом деле успел скрыться в глубине, Тубуз, как мог, дополз до агонизирующей рыбины. Лезвие «Ифы-кабуф» вошло в толстую спину окуня под спинной плавник по самую рукоятку. «А может, так его и оставить, - подумал Тубуз, - весит нож мало, зато рана будет закупоренной и кровь вытекать не будет. А что! В гробу я видел этот подарок гоблинский. Мне даже прикасаться к нему противно! Вот только от палки его отрезать надо».
Он полоснул Изымсом по косичке, которой «Ифы-Кабуф» был привязан к палке, лезвие эльфийского ножа соприкоснулось с рукояткой ножа гоблинского и… От возникшей перед глазами вспышки Тубуз на некоторое время ослеп. Когда же глаза обрели способность видеть, он сначала подумал, что видит сон.
Раскинув ноги и опираясь сзади на руки, Тубуз сидел в воде, между его ног кверху брюхом плавал окунь, над водой в воздухе… сами собой фехтовали два ножа. Поднимаясь все выше и выше, «Ифы-кабуф» и Изымс кружились друг вокруг друга, расходились и сталкивались и лезвия немилосердно полосовали другое, рассыпая голубые и красные искры. Это было так же немыслимо, неправдоподобно, как и неестественно красиво! И так же страшно!
Тубуз совершенно отчетливо осознавал, что это настоящий бой, что ведут его ножи-враги, что они не могут примириться друг с другом так же, как вода с огнем, как добро со злом, как честность с предательством… Лекпин не мог понять, откуда взялось это знание, но на чьей он стороне, то есть какой нож - Изымс или «Ифы-кабуф» - на самом деле для него враг, не сомневался. Так же, как ничуть не усомнился лекпин, какой именно нож на самом деле друг - спешащим к нему со стороны берега Друды и Гавры. Они бежали, яростно крича что-то на своем гоблинском языке и потрясая воздух зажатыми в кулаках булыжниками.
«Забьют, как последнюю собаку! - екнуло сердце лекпина. - И ведь даже убежать не удастся, даже защититься нечем!»
За неимением под руками булыжников, Тубуз сгреб со дна две горсти песка и кое-как поднялся на ноги.
Гоблины обманули его, всучив свой колдовской нож; из-за них он нарушил правила соревнований, превратился в злостного браконьера; из-за них теперь не поступит на факультет рыболовной магии; и он сделает все, чтобы хоть как-то отомстить.
Тубуз что есть силы стиснул в кулаках песок. Одной из любимых игр его детства была так называемая шишечная война. Молодые лекпины большой компанией уходили в лес, где делились на два лагеря и воевали, бросаясь друг в друга еловыми шишками. Чтобы противник выбыл из игры, достаточно было попасть в него или просто коснуться шишкой до любого участка тела, кроме головы. Такие правила были придуманы, чтобы никого не покалечить - все-таки шишки были довольно крепким и увесистым метательным орудием, которым запросто можно было выбить глаз. Общепризнанным лидером-шишечником среди лекпинов всегда считался Железяка, но Тубуз, умеющий одинаково замечательно кидаться шишками и правой, и левой рукой, уступал ему лишь потому, что, как назло, каждый третий его бросок приходился именно в голову противника… Сейчас Тубуз очень рассчитывал воспользоваться своим умением и сначала увернуться от брошенных в него булыжников, а затем без промаха швырнуть два песочных комка в ненавистные зеленые рожи. Но, к своему изумлению, он вдруг понял, что ярость гоблинов направлена вовсе не на него. Ни Друда, ни Гавра на него даже не смотрели. Взгляды гоблинов были устремлены поверх его головы, туда, где, словно взяв короткую передышку, зависли один против другого «Ифы-кабуф» и Изымс.
Друда отдал команду своему приятелю, и четыре булыжника, один за другим, полетели в эльфийский нож. Цели достиг только один, задевший рукоятку Изымса. Но здесь, видимо, не обошлось без колдовства, потому что от попадания обычного булыжника не вспыхнуло бы столько искр и не возник бы такой режущий слух звук. Изымс, после удара еще немного подброшенный вверх, словно раненая стрелой в крыло птица, начал, вращаясь, падать. Гоблины издали радостный клич, а «Ифы-кабуф» навис над поверженным врагом, чтобы, прицелившись, нанести окончательный, добивающий удар. Времени для раздумий не осталось. Тубуз еще раз покрепче стиснул кулаки и отработанным движением одновременно с двух рук метнул песочные комки в гоблинский подарок. Он не промахнулся. И хотя мокрый песок это совсем не то, что булыжники, однако такой подарочек для «Ифы-кабуф» стал по-настоящему убийственным. Нож, который только что казался волшебным, грозным, живущим самостоятельной жизнью оружием, вмиг стал похож на никчемную гнилую палку, совершенно беззвучно упавшую в воду.
И точно в то же место острием вниз упал Изымс. Вода вскипела, моментально превратилась из прозрачной в мутно-белую, и точно таким же, мутно-белым, вдруг стал сам воздух.

Глава восемнадцатая
ВСЕ НЕ ТАК ПРОСТО

- Бабочка? - Кот Шермилло неуловимым движением лапы сцапал порхающий в воздухе живой цветок. - И в самом деле - бабочка, - сказал он, разглядывая зажатую между когтей пленницу. - Странно. Откуда она тут взялась?
Кот полулежал в кресле профессора Малача в гостиной эльфийского дома. С тех пор как вместе с Алесандро Б. Зетто потенциальные студенты факультета рыболовной магии покинули превращенный в крепость дом для сдачи последнего экзамена, Шермилло успел съесть порцию яичницы с колбасой (которой смогли бы насытиться три голодных человека), выпить две чашки кофе с бутербродами с сыром, и теперь подумывал, не выпить или не съесть бы еще чего-нибудь. Из кухни, где остался Воль-Дер-Map со своим холстом, не доносилось ни звука, так же, как и из кабинета профессора Малача, который уединился в нем, объявив, что ему необходимо срочно проделать важный эксперимент. В гостиной вместе с Шермиллой осталась лишь Зуйка, которая большую часть времени пролежала на диване, уткнувшись лицом в кожаные подушки. Теперь она сидела на том же диване, закрыв глаза ладонями, изредка взлохмачивая свои волосы.
- Зуйка, посмотри, какую аппетитную красавицу я поймал, - сказал кот.
Зуйка с неохотой поднялась с дивана и подошла к нему:
- В каком это смысле - аппетитную?
- А в том смысле, что будь я не котом, а рыбой, обязательно бы ее скуш-шал.
- Отпусти ее, - попросила Зуйка, - а то пыльцу с крыльев сотрешь, и она не сможет больше летать.
- Такое впечатление, что узор на ее крылыш-шках очень знакомый. - Шермилло свел брови к переносице. - Особенно вот эта линия. Ты так не считаеш-ш-шь?
- Для тебя, может, и знакомый. Ты ведь на мир другими глазами смотришь…
- Хм… да, другими. - Шермилло внимательно посмотрел в глаза ведьмочки, затем перевел взгляд на ее ноги. - Хм… А не могла бы ты еще разок свой шрамик продемонстрировать…
- Вот еще! - Зуйка надменно вскинула голову.
- Ну, я тебя прош-шу…
- Просиш-ш-шь? - передразнила Зуйка, наклоняясь и приближая лицо к кошачьей морде. И вдруг резко ударила Шермиллу по лапе. Когти кота разжались, бабочка вспорхнула под потолок, а Зуйка отскочила назад. - Обойдеш-ш-шься!
- Кретинка! Ты не понимаеш-шь. Все не так просто. Этот узор на крыле бабочки похож на…
- На узор на крыле бабочки! - сказала Зуйка, запрыгивая с ногами на облюбованный диван.
- Тьфу ты! - в сердцах плюнул Шермилло и хотел еще как-нибудь обозвать ведьмочку, но передумал. Вместо этого он достал из кармана своей кожаной тужурки кисет с огнивом, короткую курительную трубку и принялся набивать ее табаком. - А ты как к кош-шачьим вообщ-ще относиш-шься? - спросил он, когда трубка была набита, раскурена и первый клуб дыма начал подниматься под потолок.
- К кошачьим ВООБЩЕ, - Зуйка посмотрела на Шермиллу, и ее густые черные брови вопросительно изогнулись, - или вообще ОТНОСИШЬСЯ?
- Конечно, к ВООБЩ-ЩЕ КОШ-ШАЧЬИМ! А к кому - к собачьим, что ли?!
- А что, собаки мне очень даже нравятся, - лукаво улыбнулась Зуйка, отчего кот нервно заерзал в кресле.
- Фу, гадость-то какая! - скривился он. - Собаки ей нравятся…
- Очень нравятся, - подлила масла в огонь Зуйка.
- Да собаки - они что? Они же - собаки!
- Вот именно…
- Да ты хоть раз видела говорящую собаку? Нет, не видела. А говорящ-щий кот - вот он, перед тобой во всей своей красе!
- Ну и что?
- Как что?! Да ты посмотри, какой я пуш-шистый, какой ласковый, а какой умный! - Шермилло выразительно повел плечами. - А собаки… Они же рабы человеческие. Сами они ничего путного сделать не могут. То ли дело мы. - Кот выпустил в сторону Зуйки кольцо дыма в виде сердечка. - Мы для людей не просто друзья-товарищ-щи, а еще и партнеры.
- Коты - партнеры?! Да, насколько я знаю, вы всегда были сами по себе.
- Как сами по себе? - Кот аж подскочил на своем кресле. - Вот возьми моего профессорищ-щу, фон дер Пропста! Что он без меня?
- Он - профессор!
- Да при чем здесь профессор? Он без меня как без рук и без ног, понимаеш-шь?
Не найдя что ответить, Зуйка лишь пожала плечами.
- То-то! - по-своему расценил этот жест Шермилло, - А кто я без него? - Он геройски выставил вперед опаленную грудь. - Вот тебе и ответ! Мы с ним минимум равноправные! Хотя, если копнуть поглубже…
- Ну, ладно, ладно, что ты раскипятился-то, - примирительно улыбнулась Зуйка. - Раз ты такой пушистый и ласковый, иди сюда, я тебя за ушком почешу.
- За уш-шком?! - негодованию Шермиллы не было предела. - Тоже мне, котенка нашла! Я взрослый котищ-ще! К тому же перенесший тяжелейш-шую травму. А она - за уш-шком! Иди лучш-ше, посмотри, чем профессор занят. А то я тут с тобой только лиш-шние седые волосы заработаю…

* * *

- Что же это такое творится? Как же это все понимать? - Профессор Малач в очередной раз собрал разложенные на столе карты и принялся тасовать колоду. Важный эксперимент, ради которого он уединился в своем кабинете, был не чем иным, как Большим эльфийским гаданием. Соответственно, и карты были эльфийские: очень древние, сделанные из тончайших дощечек, размером с две ладони в высоту и одну - в ширину. Рубашка представляла собой сложный эльфийский узор, на лицевой стороне не было привычных мастей, не было ни тузов, ни королей; вместо них символами отображались «жизнь», «смерть», «друг», «враг», «вода», «земля», «небо», «огонь», мифические рыбы, звери и птицы, цифры отображались эльфийскими стрелами и ножами. Всего карт было тридцать три.
Профессор нечасто прибегал к гаданию, уж очень много во время этого процесса приходилось расходовать энергии. Но сегодня это была вынужденная мера - Малач очень надеялся, что гадание поможет разобраться в событиях нескольких прошедших дней, а также могло дать понять, чего следовало ожидать в ближайшем будущем.
Однако и без того туманная ситуация теперь, с каждым раскладыванием карт, запутывалась все сильнее и сильнее: «враг» и «друг» постоянно менялись местами, «жизнь» и «смерть» каждый раз оказывались соседями, «воду» и «небо» окружали совершенно несовместимые цифры…
- Кошмар какой-то! - пробормотал профессор после очередного невероятного расклада.
- Что-то не так? - спросила Зуйка, открывшая дверь и оставшаяся стоять на пороге.
- Все не так, Зуечка. - Малач в сердцах смахнул карты в ящик стола. - Понимаешь, как правило, наши карты показывают довольно определенные ситуации. Образно говоря, каждый расклад можно прочитать, словно складное предложение. А у меня каждое слово не на свое место становится. Сколько гадаю - впервые такое. Создается впечатление, что большие весы Судьбы никак не решат, куда им склониться. И я никак не могу на это повлиять.
- Может быть, стоит попробовать еще раз?
- Наверное, попробую. Только попозже, сил уж никаких нет.
- Если хотите, я придам вам силы… - Зуйка запнулась, - колдовством…
- Нет, - отказался профессор. - Здесь эффективны только эльфийские чары. Здесь все не так просто.
- Вы с котярой нашим прямо слово в слово говорите…
- В каком смысле?
- Да он бабочку поймал. И говорит, мол, что узор на ее крыльях похож на что-то и что все это не так просто.
- Бабочку, - в задумчивости повторил Малач. - Какую бабочку? Когда?
- Да десять минут назад. Красивая такая бабочка, крылья красные с такими лиловыми разводами.
- Откуда он ее взял? Окна же и двери у нас закрыты?
- Не знаю…
- Хм, странно. - Малач поднялся из-за стола, подошел к стене-стеллажу с фолиантами в кожаных переплетах и, вытащив один из них, принялся его листать. - Красная, говоришь? Посмотри-ка, какая из этих?
- Эй, скорее сюда! - донесся из гостиной крик кота Шермиллы.
Когда эльф и ведьмочка влетели в гостиную, Шермилло стоял у окна, приоткрыв занавеску, шерсть на его загривке стояла дыбом, и казалось, что от нее отскакивают искры.
- Что случилось?!
- Бабочки, бабочки, бабочки…
Малач широким движением отдернул занавеску и невольно отшатнулся - так поразило его открывшееся зрелище. Лужайка, клумбы, деревья, дорожка, забор - все поменяло свой цвет на ярко-красный. Весь двор напоминал кровавое месиво, живое, шевелящееся, постоянно меняющееся. Приглядевшись, можно было понять, что двор заполнен бабочками, точно такими же, что недавно поймал Шермилло.
- Очень странно, - нахмурился Малач, - Эта очень редкая бабочка называется осенний сударь-ручейник. В виде личинки обитает на самых больших глубинах озера Зуро; массовый вылет происходит при резком охлаждении воды, обычно в середине осени; считается незаменимой насадкой для ловли большинства нехищных рыб. Вот только с добычей сударь-ручейника - большие проблемы. Вот как она вблизи выглядит, - он показал Шермилле и Зуйке раскрытый фолиант.
- Точно, - сказал кот, ткнув пальцем в рисунок.

Предыдущая страница 17 Следующая страница


Факультет рыболовной магии 18

- Что - точно?
- Точно такая же линия узора на ноге у наш-шей библиотекарш-ши, - Шермилло выразительно по смотрел на Зуйку. - Все-таки придется тебе еще раз показать нам с профессором свой шрамик.
- А может, чтобы ты его получше разглядел, мне полностью раздеться? - сказала Зуйка и одну за другой расстегнула три пуговицы на своей блузке.
Кот плотоядно облизнулся.
- Прекрати, - остановил Зуйку Малач. - Шрам у тебя действительно такой же. И все это действительно не так просто…

* * *

С самого утра Воль-Дер-Мар сидел напротив подрамника, на котором было натянуто полотно с вышитыми по краям узорами, соответствующими знакам-отметинам, недавно появившимся на наших героях. Сидел, безвольно опустив руки и (если бы мы не знали, что он слеп) уставившись в одну точку - в самый центр полотна, где никаких узоров до сих пор не было.
- Воль, - окликнула его заскочившая на кухню Зуйка, - могу я тебе чем-нибудь помочь?
- Что там за шум был в гостиной? - спросил Воль-Дер-Мар, поворачиваясь к ней.
- На улице появилось целое море бабочек. Когда смотришь на одну - красиво, а когда их так много - не по себе как-то, если не сказать, что комок тошноты к горлу подступает.
- Значит, мне повезло, что я их не вижу, - усмехнулся Воль-Дер-Map. - Их действительно так много?
- Да. Малач назвал их осенними сударь-ручейниками. Самое интересное, что узор на их крыльях очень похож на шрам на моей ноге.
- Жаль, что я не могу его увидеть…
- Его или мои ножки? - В голосе Зуйки послышалась лукавинка.
- Твои ножки… - Воль-Дер-Мар вздохнул. - А я ведь и в лицо-то видел тебя всего лишь два раза. И то мельком: на отборах, когда тебя дисквалифицировали, и еще у меня дома.
- В тот вечер ты произнес такой галантный тост. За особ прекрасного пола…
- Да. В тот вечер все и началось.
Подойдя к Воль-Дер-Мару со спины, Зуйка приложила ладони к его лбу, отчего тот слегка вздрогнул. А она опустила ладони пониже и прижала подрагивающие пальцы к повязке, закрывающей его глаза.
- А-а-а, - издал легкий стон Воль-Дер-Мар.
- Я причинила тебе боль?
- Нет, нет. Прошу тебя, не убирай руки. Мне кажется… кажется, я начинаю видеть!
Зуйка замерла, а Воль-Дер-Мар подался вперед, словно для того, чтобы ее пальцы еще сильнее надавили на его глаза.
- Как ты думаешь, - прошептал он, - может ли быть такое, что с глазами, закрытыми повязкой и твоими руками, я могу видеть гостиную моего друга Малача, могу видеть перед собой натянутый на подрамник холст и все, что на нем вышито, могу видеть корзинку с иглой и нитками, что стоит на полу?
- Я - ведьма. И ты видишь то, что вижу я.
- Но теперь я вижу красную бабочку, зажатую в кошачьей лапе. А теперь - целое море летящих бабочек, я лечу вместе с ними, вот только они летят сюда, а я - в обратную сторону, туда, откуда начали полет они. А над озером Зуро я вижу рыбаков и парусник с факультетскими профессорами… Вода все ближе, ближе… я вижу под водой, я…
Воль-Дер-Map вдруг вскинул руки, и в это же мгновение лежавшая в корзине игла крутанулась, взмыла вверх с уже продетой в ушко серебряной нитью и воткнулась в холст. Проткнула его, вновь проткнула уже с обратной стороны и замелькала, оставляя на холсте серебряные линии. Линии потянулись от каждого вышитого по краям узора к пока еще свободному центру, сливаясь в вытянутый вверх овал. Когда овал приобрел свои окончательные очертания, серебряная нить закончилась, и игла тут же метнулась обратно в корзину, из которой появилась с продетой в ушко нитью вишневого цвета. Несколько мгновений, и одна четвертая часть овала стала вишневой. Еще три смены нитей, и овал раскрасили цвета, отождествляющие щит герба факультета рыболовной магии, цвета, соответствующие спиннингу, нахлысту, поплавочной удочке и зимней подледной рыбалке. Очередной визит иглы в корзинку, стремительная вышивка продолжилась вновь серебристой нитью…
- Скажи, ты видишь это? - прошептала Зуйка.
- Он должен, должен появиться, - сказал Воль-Дер-Мар.
- Он уже появился! В самой середине холста. Серебристый рыбодракон.
- Нет. Он должен появиться в озере. Как можно скорее. Мы должны призвать его!

Глава девятнадцатая
ПРОРЫВ

За несколько часов до начала экзамена с категоричным названием «Поймать должен каждый!» в водах того самого озера Зуро, в одном из самых глубоких его мест, а именно в так называемой Чернокаменной яме, маленькая рыбка-домотаскатель, чутко спавшая в своем домике-крепости, встрепенулась от внезапно возникшей вибрации. Вибрировал один из черных камней, лежащих на дне. Вернее, не камень, на котором с вечера так уютно устроилась ночевать рыбка-домотаскатель, а то, на чем этот камень лежал, то есть толстый столб, вдруг выросший из дна как гриб после дождя.
Рыбка-домотаскатель, до предела высунувшая голову из домика-крепости, словно испуганная черепаха, втянула ее обратно, расправила свои длинные грудные плавники, взмахнула ими и соскользнула с камня вниз.
Она, ничего не понимая, плыла над Чернокаменной ямой, в глубине которой рядами стояли, вяло шевеля хвостами, брусковатые мохнорылые судаки, а вокруг то там, то тут все больше и больше вырастали невиданные столбы. И по мере роста верхушки этих столбов, только что имевшие такой же черный цвет, как и все дно Чернокаменной ямы, начинали бледнеть и наливаться непривычной яркостью.
Инстинкт самосохранения не замедлил сработать, и маленькая рыбка-домотаскатель, заработав плавниками со всей интенсивностью, на которую была способна, поплыла отсюда прочь, прочь…

* * *

Рассвело. Мак-Дин, студент третьего курса ветмагов факультета рыболовной магии, стоя в лодке, ловил рыбу на своем излюбленном месте озера Зуро - у входа в Чернокаменную яму. Собственно вход в яму находился под водой, там, где рельеф дна резко понижался. Мак-Дин прекрасно знал чуть ли не каждый сантиметр этого дна, ведь ловил он здесь много-много, даже со счета сбился, сколько раз.
Настроение ветмага было преотличное, и для этого были все основания: в руках - мощный спиннинг, способный гасить рывки попавшейся на крючок крупной рыбы; спиннинговая катушка, купленная в лавке «Настоящая магическая рыбалка», самого высокого качества; леска, кстати, весьма дорогостоящая - скручена из жил синего судака; самодельный поводок - из тонкой, но чрезвычайно прочной проволоки; приманка - рыбка из почти затвердевшего каучукового дерева с двойником, имеющим острейшие жала, соединена со свинцовым шариком-грузом, отлитым гномами из-под горы - вся эта снасть просто не могла не способствовать успешной рыбалке.
И рыбалка действительно была хороша. Подтверждением этому служили три мохнорылых судака, выловленных, тщательно взвешенных и выпущенных Мак-Дином обратно в озеро.
Единственное, что огорчало рыболова, так это то, что уж больно пассивно вели себя пойманные рыбы при вываживании. А ведь судак мохнорылый отличался от обыкновенного и от всех других судаков необычайно буйным нравом, неутомимостью и коварством. Но даже поклевки мохнорылого, обычно неожиданные и очень резкие, после которых кончик удилища вздрагивал, словно от удара, сегодня чувствовались лишь тупой безжизненной тяжестью, повисшей на противоположном конце снасти.
Но все равно Мак-Дин был счастлив, ведь если припомнить, то таких внушительных экземпляров он не вылавливал давненько. Сам вид пойманных рыбин: зеленоватый мох на мордах, острейшие колючки спинных плавников, длинные серповидные хвосты, большие желтые с ярко-зелеными блестками и черными зрачками глаза - все это доставляло ветмагу истинное эстетическое наслаждение. Будь он художником, обязательно воспроизвел бы момент, как отпускает обратно в озеро самый крупный сегодняшний трофей…
В принципе, рыбалку можно было заканчивать. Но так рано домой Мак-Дин обычно не возвращался. Хотелось еще побросать спиннинг, постучать приманкой по дну, возможно, почувствовать еще одну, а то и не одну поклевочку. И он забрасывал вновь и вновь, давал приманке опуститься на дно, затем, внимательно глядя на вершинку спиннинга, начинал подмотку: три оборота катушки - пауза, три оборота - пауза…
Чем дальше он посылал приманку, тем на большую глубину она опускалась. Мак-Дин определял это, отсчитывая про себя секунды. При очередном забросе приманка коснулась дна на счет шесть, при следующем, более дальнем, счет должен быть семь. Но тут в счете неожиданно произошел сбой. Леска провисла, а значит, приманка нашла грунт на две секунды раньше, то есть глубина в том месте должна была быть значительно меньше, чем предполагалось. На всякий случай он сделал подсечку - вполне могло быть, что рыба клюнула вполводы, но сразу понял, что это не поклевка. Создалось впечатление, что приманка продирается сквозь подводные водоросли. Вот только откуда здесь водоросли?
Мак-Дин еще раз рванул спиннингом и начал ускоренную подмотку, чувствуя, что приманка постоянно за что-то задевает. Более того, леска, которая, по идее, должна была быть постоянно натянутой, постоянно провисала, и получалось, что приманка поднимается к поверхности, опережая его подмотку. Мак-Дин завращал ручку катушки еще быстрее, и вдруг увидел, что вода в озере начала менять свой цвет. Не во всем озере, а именно в том месте, куда он в последний раз забросил приманку и где произошла мнимая поклевка. Там из прозрачно-синей глубины поднималось мутно-багровое пятно. Пятно становилось все шире и шире, и по мере приближения к поверхности цвет его становился ярче, краснее. Увеличиваясь в диаметре, оно оказалось под лодкой рыболова, поползло дальше… Вглядевшись в воду, Мак-Дин успел заметить, что это не просто муть, это что-то живое, шевелящееся. И тут пятно достигло поверхности и… с оглушительным всплеском вырвалось из воды огромным красным ковром… Ковром порхающих бабочек!
От полученного удара в днище лодка буквально подпрыгнула, и Мак-Дин чуть не вывалился за борт. К счастью, он всего лишь грохнулся навзничь, но ничего не ушиб, даже спиннинг из рук не выпустил, только опрокинул открытую коробочку с приманками. Мак-Дин лежал в лодке среди разбросанных блесен, воблеров и других приманок и смотрел на возносящийся в небо шевелящийся красный ковер и на натянутую леску, поднимающуюся вместе с этим ковром, пока от него не отделился маленький красный комочек, который стал падать прямехонько в лодку. Мак-Дин подставил ладонь и поймал свою приманку - свинцовый шарик, отлитый гномами из-под горы, с двойным крючком, острейшие жала которого пронзили тела сразу нескольких кроваво-красных бабочек…

* * *

Профессор Женуа фон дер Пропст проснулся от ударившего в глаза солнечного луча. Приподняв голову от подушки, посмотрел налево, направо… Место вроде бы смутно знакомое, но чтобы не тратить зря времени, лучше сразу воспользоваться заклинанием восстановления памяти.
Ага. Точно! Он в одном из номеров факультетского бара «Две веселые русалки». Здесь он иногда ночевал после хорошего застолья, когда возвращаться домой, бывало, мягко говоря, сложновато или же когда хотел провести время с какой-нибудь особой прекрасного пола. Профессор хоть и был холостяком, но в дом к себе никого, кроме друзей или студентов факультета, не приводил - слишком много хранил он у себя ценных приборов и рыболовных снастей, которые из-за своей некомпетентности, глупости или неуемного любопытства могли бы испортить эти самые особы прекрасного пола.
Ага-а-а. Привел его сюда не кто иной, как хозяин «Двух веселых русалок» Мога-Йога. Привел после того, как он целый день просидел в трактире, попивая пиво и не только пиво, вспоминая, как когда-то вместе с Могой-Йогой и его женой Палной они участвовали в соревнованиях по спиннингу.
Ага-ага-ага… В трактир он пришел после несчастья, случившегося с его другом и телохранителем котом Шермиллой! Пришел, чтобы, так сказать, утолить горе.
Так! Что с котом? И вообще, почему он здесь разлеживается, в то время как абитуриенты сдают последний экзамен для поступления на факультет рыболовной магии, а он, профессор Женуа фон дер Пропст, является одним из членов экзаменационной комиссии?!
Выскочив в коридор, профессор нос к носу (если это выражение уместно, когда встречаются гном и человек) столкнулся с хозяином трактира.
- Пивка?! - Мога-Йога услужливо протянул кружку с белоснежной пенящейся шапкой.
- Да! - Женуа фон дер Пропст шумно выдохнул, и самый большой хлопок пены угодил гному прямо в лицо. Не заметив этого, профессор жадно приложился к кружке.
- Что, Женуа, мечтаешь поглядеть, как зеленые порты снимать будут? - промакивая пену полотенцем, спросил ничуть не обидевшийся Мога-Йога.
- Чьи порты? - оторвался от наполовину опустошенной кружки профессор.
- Ну, как это, чьи? Собственные. Гоблинские.
- Не понимаю. - Профессор снова приложился к кружке.
- Ха! Он не понимает! Видать, больно насолили вы этой зелени гоблинской, если они собираются испортить церемонию посвящения в студенты, - осклабился гном.
- Как испортить?
- Ну, как! Снимут они порты в самый торжественный момент и начнут задницами своими зелеными вилять.
- Да что ты ерунду какую-то мелешь! - Профессор ткнул пустой кружкой гному в грудь. - Откуда ты все это взял? Ну-ка, рассказывай! И пойдем, еще пивка мне нальешь.
- Пойдем, Женуа, налью. - Мога-Йога взял своего старого друга за руку и повел со второго этажа вниз по лестнице. - Что тут рассказывать? Я когда вчера тебя спать уложил и в зал вернулся, случайно разговор трех гоблинов подслушал. Они в уголок забились с бутылкой воды огненной подземельной и давай по-своему - ыфтр-быр, ыфтр-быр, - думают, что никто их здесь не понимает. Но я-то, сам знаешь, сколько лет в трактире работаю - все северошиманские языки изучил. И понимаю я, что говорят эти зеленые, в основном об одном и том же. Что, мол, завтра утром они порты снимут, и тогда, мол, поглядят они, кому весело на этой земле станет…
- Завтра утром? - переспросил Женуа фон дер Пропст. - То есть сегодня утром?
- Ну-у… да, - неуверенно согласился Мога-Йога.
- В таком случае, при чем здесь церемония посвящения в студенты? Она же только вечером должна состояться.
- Ну, не знаю. Они говорили, что завтра утром.
- Точно - утром?
- Ну, что же я гоблинское «шкромф», то есть «утро», от «шкрымф», то есть «вечер», не отличу?! - насупился гном. Спустившись в зал вместе с профессором, он зашел за барную стойку и, наполнив из бочки пивом кружку, которую держал в руке, с недовольным видом передал ее своему допытливому другу.
- Хорошо, хорошо, ты старый полиглот, - сказал Женуа фон дер Пропст. - Но я тебя очень прошу, воспроизведи-ка самую ключевую фразу, что эти гоблины произносили.
- Пожалуйста, - сказал гном и через секунду вы дал: - «Порты алы шкромф улкс фндро!»
- И что это дословно означает?
- А означает это дословно, что, мол, если все сложится, то порты откроют завтра утром.
- Постой-ка, раньше ты говорил, что порты снимут, а теперь - откроют?
- А по-нашему, по-гномьи, разницы нет - что «снимут», что «откроют» - одинаково.
- Это у вас одинаково! - Профессор грохнул кружкой о барную стойку, и пена вновь выплеснулась гному на лицо. - А у нас, у людей, портки можно либо снять, либо надеть. А вот открыть или закрыть можно, к примеру, порт или, или… портал… ПОРТАЛ! ОТКРЫТЬ ПОРТАЛ!!!
И опрокинув кружку, полную пива, на ничего не понявшего гнома, Женуа фон дер Пропст бросился вон из трактира.

* * *

Мак-Дин, несмотря на то, что учился на ветеринара и в своей практике имел дело с куда более отталкивающими вещами, чем трупики бабочек, тем не менее снимал с крючков истекающие красным соком безжизненные тельца с явной брезгливостью. Бабочки бывают восхитительно красивы, когда в малом количестве безобидно порхают над цветочками, но только не тогда, когда представляют собой что-то сходное с пошинкованными кухонным ножом листиками салата. Отбросив за борт окрашенную в грязно-красное приманку, он зажал спиннинг в коленях и опустил руки в воду, чтобы сполоснуть и охладить…
Настоящий рыболов всегда остается рыболовом. Поэтому когда спиннинг, подчиняясь мощнейшему рывку из глубины, буквально выпрыгнул из оказавшихся никуда не годных тисков-коленей, Мак-Дин, мгновенно среагировав, схватил его в воздухе мокрыми руками и, отводя назад, резко крутанул ручку катушки. Произведенный эффект можно было сравнить с тем, как если бы ветмаг схватил под уздцы скачущую лошадь. Другими словами, рыболова едва не выбросило за борт; спас фрикционный тормоз, идеально отлаженный под рывки крупной рыбы. Фрикцион завизжал, сматывая леску, сплетенную из жил синего судака, которая была способна порваться только после термообработки. Зная это, Мак-Дин, в преддверии того, что леска на шпуле рано или поздно закончится и произойдет еще один рывок, после которого либо сломается катушка и будет повержена вся снасть, либо будет укрощен подводный противник, ухватился за спиннинг двумя руками, установив комель в дно лодки, уперся ногами в борт и откинулся спиной к противоположному борту.
Такие мгновения Мак-Дин переживал только в своих мечтах. Мечты неизменно заканчивались счастливым финалом: после отчаянной, продолжительной борьбы гигантская рыба сдавалась на милость спиннингиста, Мак-Дин привозил свой супертрофей к пристани факультета и наслаждался заслуженными лаврами.
Сейчас ни о каких лаврах даже мысли не было. Был страх. Мак-Дин успел осознать, что соперник его не просто рыба и даже не магорыба, которая давно бы уже подчинилась произносимым ветмагом заклинаниям. То, что сидело сейчас у него на крючке, было чем-то иным, неизвестным…
И тут Мак-Дину очень отчетливо вспомнился один не очень приятный эпизод из своей биографии. Вспомнился тот самый день, когда после первого же урока его отчислили с факультета рыболовной магии за то, что он своевременно не уяснил, как пользоваться ЛМЭ - важнейшим магическим прибором, распознающим проникновение в существующую реальность неестественных, враждебных сил. Из-за этой своей оплошности он был вынужден пропустить целый год учебы на факультете, зато с того самого дня коробочка Лакмо-Маго-Элементов всегда была при нем. Сейчас, похоже, пришла пора срочно ею воспользоваться.
Удерживая спиннинг правой рукой, Мак-Дин достал левой из кармана куртки магическую коробочку, а из нее - один из поплавков с голубым лакмусовым лоскутком и, рефлекторно произнося соответствующие заклинания, бросил поплавок в воду. Когда через полминуты ветмаг бросил взгляд на поплавок с мокрым лакмусовым лоскутком внутри, его прошиб холодный пот, а руки затряслись уже не от напряжения, а от ужаса: голубой цвет лоскутка превратился в точно такой же, какими были недавно вылетевшие из воды бабочки, - в ярко-красный.
Самым разумным в создавшейся ситуации было бы тут же обрезать леску или вообще бросить спиннинг в воду и как можно быстрее покинуть это место, добраться до берега и срочно сообщить обо всем декану, профессорам, всем, всем, всем. Но Мак-Дин был рыболовом до мозга костей, а на крючке у него сидела добыча, невиданная добыча, скорее всего - самая необычная добыча его жизни. Поэтому у Мак-Дина даже мысли не возникло о какой-либо капитуляции. Более того, видя, что лески на шпуле катушки остается все меньше и меньше, он решительно затянул фрикционный тормоз и, уповая, что снасть выдержит непривычную нагрузку, со всей силы рванул его назад.
Спиннинг и катушка выдержали, не порвалась и леска, более того, подводный противник, видимо, оказался не таким уж огромным и сильным. Во всяком случае, он податливо отозвался на произведенный рывок, и Мак-Дин вдруг сообразил, что может подматывать леску. Да, подматывать было нелегко, но все же оборот за оборотом, метр за метром леска на катушку наматывалась, а значит, то, что было на противоположном конце снасти, ослабило сопротивление, значит, у рыболова появился шанс выйти из этой борьбы победителем.
То, что было на противоположном конце снасти, не просто перестало упираться, а само начало подниматься к поверхности. Мак-Дин понял это по ослабевшему натяжению лески. Чтобы не потерять контроль над происходящим действом, он принялся вращать ручку катушки с бешеной скоростью, но все равно этой скорости не хватало. Глубинный незнакомец поднимался с поверхности быстрее.
Ветмаг успел подумать, что, может, оно и к лучшему, как правило, рыбы, глотнувшие воздуха, теряли свою активность, и в дальнейшем справиться с ними становилось гораздо легче. Но это касалось рыб. А то, что через несколько секунд увидел рыболов, оказалось совсем не рыбой. Больше всего это походило на червя, гигантского селитерного червя-паразита. Он вывернулся из воды извивающейся молочно-белой лентой, слегка отливающей в голубизну, лентой, ширина которой была не менее полуметра. Какой длины был червь, пока оставалось загадкой, но явно раза в два длиннее лодки.
Мак-Дин брезгливо поморщился - он все-таки считался рыболовом, а не червеловом. Однако учился он на отделении магов-ветеринаров, поэтому профессиональное желание поймать и исследовать неизвестное животное лишь усилилось.
А животное тем временем неуклонно приближалось, то тут, то там его тело показывалось в воде толстой блеклой лентой, и Мак-Дин уже стал прикидывать, каким образом затащить его в лодку.
Но проблема эта перестала существовать, когда в полутора метрах от него из воды с фонтаном брызг вынырнула голова паразита. Плоская голова с двумя маленькими черными глазками и широко открытым овалом беззубого рта.
Голова стала подниматься выше, Мак-Дин успел заметить, что его леска несколько раз обмотала шею червя, а потом от того, что он увидел, глаза его едва не вылезли из орбит. Леска обмотала не только шею паразита, но и того, кто был на этом черве… наездником. Существо было ядовито-зеленого цвета с блеклыми пятнами и больше всего походило на тритона: удлиненное чешуйчатое тело с волнистым гребнем на спине, толстый хвост, длинные, обхватившие тело червя лапы с загнутыми черными когтями… вот только морда, вернее, лицо было почти человеческим или гоблинским. Если не считать того, что на затылке у этого чуда имелся изогнутый острым концом вперед нарост-рог. Именно за этот нарост и зацепилась приманка Мак-Дина. И именно из этого нароста в рыболова и его лодку ударила мощная струя голубоватой жидкости.
В следующее мгновение червь со своим наездником погрузились в глубину, а Мак-Дин сначала увидел и только потом ощутил воздействие этой струи. Деревянный борт лодки, на который она попала, начала разъедаться, словно под воздействием кислоты. И точно такое же действие стало происходить с правой ногой рыболова.
Мак-Дин закричал от боли и ужаса.

* * *

Сначала Женуа фон дер Пропст не поверил своим глазам. Он подумал, что, наверное, все еще продолжает спать в своем любимом номере трактира «Две веселые русалки» и видит сон. Сны ему снились часто, и в них он, как правило, либо ловил рыбу, либо куда-нибудь бежал. Так же, как бежал сейчас, то есть сломя голову, жадно глотая ртом воздух и немилосердно потея. Вот только в своих снах он если и падал на землю, то не чувствовал такой боли в разбитых коленях и ободранных локтях, какую почувствовал после того, как споткнулся и пропахал изрядное количество грунта. Поэтому, когда профессор поднялся на ноги, он уже догадался, что не спит, а значит, и то, что увидел за мгновение до своего падения, тоже не сон.
А увидел он группку знакомых ему личностей, так же, как и он, спешащих по направлению к факультетской пристани. Личностей в группке было четыре: первой, опережая остальных, мчалась ведьма Зуйка, которая неделю назад по особому распоряжению декана была принята на работу в факультетскую библиотеку; за ней, скорее, не бежал, а, словно атлет, исполняющий тройной прыжок, мчался профессор Малач собственной персоной; за ним, ненамного отставая, семенил кот Шермилло, не далее как вчера тяжело заболевший и незавидную участь которого весь прошедший день оплакивал профессор; более того, на закорках кота (что было еще невероятней) сидел, уцепившись за его уши, господин Воль-Дер-Map, считавшийся погибшим и бесследно пропавшим! Они бежали, а над их головами с той же скоростью летело красное шевелящееся облако! И в самом деле, было от чего глазам своим не поверить.
- Воль! Шермилло! Малач! Зуйка! - замахал руками фон дер Пропст и бросился им наперерез.
Из всей четверки на крик отреагировала одна Зуйка. Но не более чем на секунду - повернув голову и узнав профессора, она показала на парусник «Андрэос», стоявший у факультетской пристани, и прибавила ходу.
Первым, кто заметил бегунов, был Эразм Кшиштовицкий, словно специально их высматривающий с кормы судна. Декан тут же распорядился спустить на пристань трап, а заодно и приготовиться поднять паруса.
- Поднимайте, поднимайте скорее! - закричал Малач, все так же прыжками выскочивший на пристань, Зуйка, оказавшаяся у трапа первой, пропустила эльфа вперед. Следующим у трапа оказался Шермилло с Воль-Дер-Маром на закорках. Кот был весь мокрый, хоть выжимай, и еле держался на ногах.
- Я пойду вперед, а ты держи меня за талию, не то в воду свалишься! - велела ему Зуйка. - Только смотри, лапы не распускай!
Однако Шермилле было не до распускания лап. Если бы не предложенная ведьмочкой помощь, подняться на палубы «Андрэоса» ему вряд ли хватило бы сил. Но все равно на самых верхних ступенях трапа задние лапы его подкосились, кот понял, что сейчас потеряет сознание, но тут кто-то поддержал его сзади, и тяжесть ноши перестала существовать. Только ступив на палубу, Шермилло оглянулся и увидел профессора Женуа фон дер Пропста с Воль-Дер-Маром на руках.
Вид своего хозяина и, конечно же, лучшего друга придал Шермилле сил. Расталкивая столпившихся преподавателей, с криком «Нет Прорыву!» он бросился к штурвалу.
- Что? Что?! - подскочил к Женуа фон дер Пропсту и Малачу Кшиштовицкий.
- Порталы! Прорыв! - выпалили профессора.
- Что - порталы?! Что - прорыв?!
- Открыли! Начался! -Где?!!! Когда?!!!
- Э-э-э… Э-э-э…
- Пропст?!?!?!
- Гоблины. Вчера. Говорили. Что порталы откроют сегодня утром. Полагаю, уже открыли…
- Малач?!?!?!
- Бабочки! - Эльф вскинул над собой руку, указывая на нависшее над парусником, шевелящееся красное облако. - Вестники Прорыва.
- Но где? - Кшиштовицкий потряс кулаками. - Где начнется Прорыв???
- Смотрите! - закричала вдруг Зуйка, и все по смотрели на гладь озера, на глазах заволакивающуюся туманом.
Из сгущающейся белесой пелены к паруснику приближалась лодка. Вернее, только часть лодки. Лодкой ее можно было бы назвать, имей она корму, целый правый борт и, соответственно, дно, которое должно было бы находиться в районе кормы и нижней части правого борта. Однако, несмотря на отсутствие этих частей, лодка, подчиняясь равномерным взмахам весел, двигалась. Весла гребли сами по себе, причем довольно быстро. А тот, кто должен был бы ими грести, в беспамятстве валялся на дне лодки, вернее, на остатках дна. Левая нога его безвольно свисала в воду, а правая… вместо правой пассажиры «Андрэоса» с ужасом разглядели белую кость, вдоль которой, размываемые ополаскивающей водой, текли кровяные струйки…
- Я покажу, где открыли порталы и где начался Прорыв, - сказал фон дер Пропст, узнав в несчастном рыбаке Мак-Дина.

* * *

Распушив усы и цепко держась за ручки штурвала, Шермилло правил «Андрэосом». Зуйка сидела на самом носу парусника и вглядывалась в струившийся навстречу туман. Рядом, положив руку на плечо ведьмочки, стоял Воль-Дер-Мар. Ветер почти отсутствовал, но паруса были наполнены благодаря заклинаниям, произнесенным Эразмом Кшиштовицким.
Парусник отчалил от пристани после того, как на палубу подняли находящегося в беспамятстве Мак-Дина, лодка которого, вернее, ее остатки, вместе со всем спиннинговым оборудованием сразу же пошла ко дну. Единственное, что осталось при ветмаге, - зажатая в кулаке капсула ЛМЭ с ярко-красным лакмусом внутри.
Увидев капсулу, декан не замедлил собрать вокруг себя всех членов судейской комиссии на совет. На лицах профессоров читалась растерянность, да и сам Кшиштовицкий заметно нервничал.
- В первую очередь мы должны узнать цель этого самого Прорыва, - объявил он. - Будем знать цель, будем знать, как правильно ему противостоять.
- Господин декан, когда на вас бросается разъяренный тигр, вы не задумываетесь, какова его цель, - сказал Малач. - Вы просто вступаете в схватку, зная, что либо он вас, либо вы его.
- Пример неудачный, - отрывисто сказал Кшиштовицкий.
- Отнюдь, - не согласился эльф. - Из легенд нам известно, что Прорыв - наш враг, то есть враг всего живого. И целью такого врага, естественно, является все живое…
- Да, да, да! Но задумайтесь на минутку, почему Прорыв должен начаться именно сегодня? Именно в день последнего экзамена? Именно тогда, когда все лучшие умы факультета собрались в одно время, в одном месте? ВОТ НА ЭТОЙ САМОЙ ПАЛУБЕ?! - уже кричал Кшиштовицкий. - Задумайтесь, не мы ли являемся первейшей целью Прорыва?
- Если первая цель Прорыва - наше уничтожение, то мы в первую очередь и должны встать у него на пути, - твердо сказал Женуа фон дер Пропст.
- Вы совершенно правы, Женуа, - поддержал коллегу профессор Химей.
- Но! - тут же встрял директор библиотеки профессор Чаб. - Совсем не обязательно вступать в б-борьбу с П-прорывом на невыгодных для себя условиях. Мы должны п-провести разведку, все п-продумать, все рассчитать…
- Что вы предлагаете сделать сейчас, в данный момент? - перебил его Малач.
- Я п-предлагаю немедленно развернуть корабль, п-побыстрей убраться с этого озера и б-безотлагательно собрать высший совет ФРМ в факультетском замке… Т-там мы…
- А как же наши абитуриенты? - глядя библиотекарю в глаза, спросил эльф. - Те, кто сейчас сдает экзамены на островах этого самого озера!
- Да! Как же они? - спросил Кшиштовицкий непонятно у кого. - Кто же заберет их с этих островов?
- Да! - моментально поддакнул Чаб. И тут же встрепенулся: - Нет!!! Вы лучше скажите, кто спасет наш корабль от т-той же участи, что п-постигла лодку господина Мак-Дина? И от т-той же, что п-постигла его самого?!
- Очень странно слышать такие вопросы от господина факультетского библиотекаря! - заскрипел зубами Малач. - И от вас, господин декан!
- Но, при чем здесь… - начал Кшиштовицкий и тут же замолчал и зажмурился, словно на него нахлынуло какое-то важное воспоминание.
- Вот-вот! - повысил голос эльф, обводя взглядом окруживших его профессоров. - Такое впечатление, что в самый ответственный момент кто-то неожиданно забыл, о чем говорят древние легенды и пророчества…
- А вы представьте себе, что нам хотелось бы это услышать еще раз. Здесь и сейчас, - подал голос профессор Менала - глава Коллегии Контроля рыболовных соревнований.
- Да вы не хуже любого из присутствующих это знаете, море вас поглоти! - не сдержался Малач.
- И все-таки хотелось бы еще раз услышать…
- Дюжина! Остановить Прорыв сможет дюжина единомышленников, увлеченных одной страстью и помеченных особыми знаками!
- Ну, и… что это за т-такая избранная дюжина? - спросил профессор Чаб. - Вы установили, что это за люди?
- Из представителей людского племени в этой избранной дюжине, уважаемый профессор, оказался только присутствующий на палубе этого парусника господин Воль-Дер-Map.
- Т-только один?
- Остальные из двенадцати, господин библиотекарь, - вмешался Лукиин, - насколько я понимаю, к людскому племени не относятся!
- Совершенно верно! - кивнул Малач своему соплеменнику. - Хочет этого кто-нибудь или нет, но так уж сложились магические стечения обстоятельств или, если хотите, судьба, что господин Воль-Дер-Map является м… предводителем и вдохновителем одной из трех троек, в которую входят сдающие сегодня экзамен: господин Алеф по прозвищу Железяка, господин Моран Тубуз и господин Пуслан…
- Кхе-кхе-кхе, - закашлялся Лукиин, явно ожидавший услышать совсем другие имена.
- Но-о-о… - подал голос кто-то из толпы профессоров.
Малач, подняв руку, продолжил речь:

Предыдущая страница 18 Следующая страница


19 Евгений Константинов, Алексей Штерн

- Предводителем, помощником и старшим товарищем тех, кто оказался во второй тройке, волею судьбы стал уважаемый господин Шермилло. Вместе с ним с Прорывом будут бороться госпожа Ксана, господин Курт и господин Кызль.
- Маленькая лекпинка?
- Вампир?!
- Гоблин?!?!
- Кхе-кхе-кхе-кхе-кхе…
- Но как…
- И, наконец, вместе с третьей тройкой, выпала честь противостоять Прорыву вашему покорному слуге, - поклонился Малач профессорам. - Их имена - господин Четвеерг двести второй, господин Мухоол и госпожа Зуйка!
- О, Светлая вода! - не сдержался Лукиин. Весь красный то ли от внезапного приступа кашля, то ли от нахлынувшего гнева, он подступился к Малачу, но тут же от него отпрянул, повернулся к Кшиштовицкому и протянул к нему руки.
Но декан, только теперь открывший глаза, предвосхитил его вопрос:
- Да! Да! Все они! Ибо в древних легендах сказано: «И соберутся в одно и то же время вокруг городка Фалленблека люди и эльфы, тролли и лекпины, гномы и гоблины, звери и рыбы, нечисти и нежити… И будет у всех у них одна общая страсть - рыбалка… И будут все они помечены особыми знаками… И Прорыв без них не остановить…»
- Остановить Прорыв! - раздался вдруг неестественно пронзительный визг, заставивший всех посмотреть на нос корабля. И успеть увидеть кота Шермиллу со вздыбившейся шерстью и вытянутым в струну хвостом, прыгающего за борт.
Но прыгнул кот не в воду, как можно было бы подумать. Он прыгнул на то, что было в воде. Плотный туман, который в последние несколько минут обволакивал парусник, рассеялся. Вернее, поднялся вверх, оставив над водой метра четыре чистого пространства. И до половины этого пространства, куда ни кинь взгляд, из воды поднимались…
В первые секунды могло показаться, что из воды выросло множество широких извивающихся стеблей белого цвета с ядовито-зелеными бутонами на концах. Но, сфокусировав зрение на одном из них, сразу становилось ясно, что это не растение, а определенно живое существо. Даже два разных существа: стебель - гигантский червь; бутон - что-то наподобие тритона. Два доселе невиданных существа, вид которых тем не менее не оставлял ни малейшего сомнения в непримиримой враждебности.
И с одним таким врагом, самым ближним к паруснику, безжалостно расправлялся вцепившийся в него Шермилло. Малач даже не мог себе представить, что у котов, пусть даже и говорящих и почти человеческого роста, могут оказаться такие длиннющие когтищи. Казалось, лапы Шермиллы заканчивались не когтями, а маленькими саблями, во всяком случае, эффект от соприкосновения их с противником это подтверждал: взмах лапой, и гладкое белое тело разорвалось четырьмя бороздами, из которых на Шермиллу хлынула голубая кровь; еще один взмах, и две из четырех ран, появившихся на плоской голове извивающейся ленты, прорезались точно по двум маленьким черным глазкам; третий взмах, и у прильнувшего к червю наездника оказалось располосовано горло, и вторая порция крови, теперь зеленой, окатила кота. Он с заметной брезгливостью оттолкнул от себя противников и, совершив кульбит, как заправский ныряльщик погрузился в воду. Его агонизирующие противники в воду просто плюхнулись.

* * *

В это самое время никто из тех, кто должен был сдавать экзамен с убедительным названием «Поймать должен каждый!» ни о какой дальнейшей рыбалке думать не мог. Потому что вот уже несколько минут с водой, и с воздухом, и во всей природе творилось что-то странное, непонятное. Вода несколько раз изменяла свой цвет: сначала превратилась из естественного в кроваво-красный, затем стала мутно-багровой, затем - молочно-белой. Затем эта молочная бель начала подниматься, и некоторое время невозможно было даже разобраться, где вода, а где воздух. Когда же клубящаяся взвесь поднялась выше человеческого роста, те, кто на некоторое время были погружены в нее словно в густейший туман, увидели, что промокли буквально насквозь.
Впрочем, такая водная процедура ничуть не беспокоила вампира Курта, гоблина Кызля, эльфа Мухоола, и гнома Четвеерга двести второго, тролля Пуслана и лекпинов Ксану, Тубуза и Железяку. Не беспокоила вовсе не потому, что все они волей-неволей уже успели сегодня искупаться либо в самом озере Зуро, либо во впадающих в него речушках. А потому что было гораздо больше причин для беспокойства другого рода. Все они вдруг начали истекать кровью…

* * *

- Остановите корабль! - велел Кшиштовицкий и сам же сделал пару пассов рукой и бросил короткие слова заклинания, после чего парус «Андрэоса» повис словно тряпка. - Позаботьтесь о коте. Быстрее!
- Ну вот, одним ифой и одним кабуфой стало меньше, - сказал профессор Чаб.
- Как вы назвали этих существ? - спросил Малач.
- Они описаны в немногочисленных гоблинских летописях. Червь - кабуфа, тритон - ифа, - пояснил Чаб. - Кажется, там говорится, что эти ифы имеют с гоблинами одни корни. Во всяком случае, как мы только что убедились, кровь у них по цвету очень даже похожа.
- До какой степени эти… ифы разумны?
- Боюсь, у них нет такого понятия, как разум. Согласно легендам…
- Что из легенд о них известно еще?
- Представляют собой что-то среднее между гоблином и тритоном, могут жить как в воде, так и на суше, обладают магическими способностями… Способны поражать противника выделяемой слезой-струей, которая разъедает живую ткань. По-видимому, Мак-Дин имел несчастье узнать ее действие на себе…
- Как их победить? Уязвимые места у них есть?
- Кажется, ифы не любят солнечного света и вообще огня.
- Вот почему над озером такой туман!
- Вы полагаете, он вызван магией? - вмешался Кшиштовицкий.
- Безусловно, - сказал господин Химей.
- Это означает, что посредством более сильной магии туман можно ликвидировать. И тогда солнце будет на нашей стороне?
- В теории - да…
- А на практике, похоже, бороться с туманом у нас не остается времени…
Не успел Малач произнести эти слова, как со стороны воды, то есть со всех сторон, разом послышались звуки, более всего напоминающие шум дождя за окном. Но это был не дождь. Породили звуки струи голубовато-мутной, словно туман, жидкости, вырвавшиеся из наростов наездников-ифов, которые оказались ближе других к паруснику и взяли его как бы в неровное кольцо.
Иначе как залпом назвать это было нельзя. И только благодаря значительному расстоянию, разделявшему стрелков и парусник, ни одна струя не достигла цели. Стрелявших было примерно с десяток. Сразу после залпа они полностью погрузились в воду, а на смену им устремились другие «Ифы-кабуфы», количество которых было уже раза в два больше. За этим кольцом всадников и наездников на воде виднелось следующее, за ним - еще одно и еще… Эти кольца можно было бы сравнить с волнами, только не расходящимися от центра, то есть от парусника, а наоборот.
По мере приближения извивающиеся тела червей-кабуфов удлинялись, и наездники-ифы поднимались над водой все выше и выше. Вот они остановились, плоские головы кабуфов как по команде наклонились, ифы подались вперед, и из наростов на их затылках выплюнулись тугие струи жидкости.
Этот залп оказался дружнее и мощнее первого. Но, чтобы достичь парусника, напора струй вновь не хватило. Правда, совсем ненамного.
- В следующий раз они до нас доберутся! - крикнула Зуйка и, схватив Воль-Дер-Мара под руку, оттащила его подальше от борта, к центральной мачте.
Экзаменаторы, до этого взиравшие на происходящее, словно зрители за актерами на сцене, встрепенулись. Они все-таки были магами, и каждый имел в запасе множество заклинаний, способных противостоять различного рода нападениям.
«Ифы-кабуфы», произведшие второй залп, по примеру своих предшественников погрузились в воду. Вокруг парусника начало сужаться третье кольцо чудовищ, по численности превосходившее два первых вместе взятых. Не издавая ни малейшего всплеска, раскачиваясь и извиваясь, они приближались к паруснику и вырастали на глазах экзаменаторов.
- Господа! - попытался завладеть ситуацией Эразм Кшиштовицкий. - Немедленно распределитесь по бортам! Эти твари боятся огня. Как только они подплывут ближе, примените необходимые заклинания. Надо выяснить, какое из них окажется наиболее действенным. И тогда мы разделаемся с ними!
- Согласен! - вышел вперед господин Лукиин и, глядя на Малача, отдал команду: - Эльфийская диаспора - занять левый борт!
- При чем здесь эльфийская диаспора?! - пробурчал Малач. - Нас ведь всего четверо! - Тем не менее он выполнил приказание и занял место примерно по середине борта между двумя своими соплеменниками - слева, ближе к корме, обосновался профессор изобразительного искусства Храпниек, справа - доктор химических наук Борриис.
Лукиин встал еще правее, ближе всех к Кшиштовицкому, который занял место на носу парусника. Остальные преподаватели суетливо рассредоточились по правому борту и на корме. По сравнению с левым, эльфийским бортом, стояли они намного плотнее.
- С этой стороны нас слишком мало! - крикнул Малач Лукиину. Тот и сам это прекрасно видел и понимал, но разве мог глава диаспоры позволить себе обратиться к кому-либо за помощью…
- Сосредоточиться! - скомандовал Кшиштовицкий.
- Я сейчас, сейчас, - крикнул декану Женуа фон дер Пропст, занятый тем, что привязывал к длинной веревке спасательный круг, чтобы вытащить все еще остававшегося в воде Шермиллу.
Остальные экзаменаторы начали творить ворожбу. Каждый по-своему: одни, прикрыв глаза, мысленно создавали различные варианты огня, чтобы в нужный момент воплотить их в реальность, другие скороговоркой проговаривали соответствующие фразы, третьи извлекали из карманов одежды магические порошки и жидкости - долго хранившиеся там без надобности и наконец-то пригодившиеся…
Воль-Дер-Мар, стоявший вместе с Зуйкой в самом центре палубы, тоже собрался присоединиться к коллегам, но ведьмочка его удержала.
- Я должен быть вместе со всеми! - возмутился он.
- Мы и так вместе! - вцепилась в него Зуйка.
- Я все увижу твоими глазами. - Воль-Дер-Мар попытался вырваться. - И я знаю очень хорошие заклинания вызывания огня. Я…
- Воль, опомнись! Ты что, забыл пророчества? Забыл про меня, про Железяку, про всех, отмеченных знаками?!
- Но…
- Ты что, забыл про знамя?!
- Точно! Знамя! Все должны увидеть знамя!!!
- Его надо водрузить на самую высокую мачту.
- Да! - Зуйка взяла знамя, но прежде чем начать взбираться на мачту, вдруг обнаружила кровь на своей ноге. Она задрала юбку и увидела, что кровоточит шрам на внутренней стороне бедра, шрам, который так хотел увидеть кот Шермилло и который был так похож на узор на крыле бабочки сударь-ручейник…

* * *

Боли никто не чувствовал, но кровь текла. Кровь текла из раны на голове Пуслана, которую он получил, сражаясь с собственным мороком; кровь текла из ран, оставленных ведьминским хвостом на запястье Четвеерга двести второго; кровь текла из шеи Мухоола, на которой оставил следы зубов серебристый рыбодракон; кровь текла из ран на плечах Кызля; кровь текла из ран на ладонях Воль-Дер-Мара и Курта и из ожога на ладони Ксаны; у лекпинов же Тубуза и Железяки кровь текла не из порезов, оставленных гоблинским ножом, и не из разбитой головы, а из татуировок на икрах.
Кровь текла, и ее было много. Вокруг стоявшего по колено в воде Тубуза образовалось бурое пятно. Железяка, пошатываясь, тоже вошел в воду, и вокруг его ног тоже образовалось размешанное с водой кровяное пятно. За ним в воду вошли Пуслан и Кызль, на соседнем острове в воду, не сговариваясь, зашли Мухоол, Курт и Четвеерг двести второй, в нескольких десятках метров от берега другого острова по пояс в воде стояла Ксана. Напарники по экзамену эльф Баббаот и гном Зубовал звали ее выйти на берег, но лекпинка, будто не слыша их, замерла в ожидании. Замерли в ожидании и ее друзья, а вода вокруг них все больше и больше окрашивалась в бурый цвет…
Эразм Кшиштовицкий тоже ждал. Действие направленной магии имеет свои пределы, и чем ближе оказывался подвергаемый нападению объект, тем больший эффект она приносила. Да и для создания более сильного заклинания лишнее время не помешало бы.
Декан по праву считался одним из самых могущественных магов факультета, и заклинаний, связанных с вызовом огня, знал немало. Сейчас он собирался применить то же заклинание, что обычно задействовал во время праздничных фейерверков, только усиленное и направленное не вверх, а вперед по горизонтали.
Движение ифов-кабуфов замедлилось, казалось, они чувствовали исходящую от неподвижного парусника угрозу.
Ожидание повисло над водой вместе с туманом. Туман оставался таким же плотным, но расстояние между ним и водой заметно увеличилось и продолжало увеличиваться. Малачу даже удалось разглядеть на пределе видимости кусочек суши - наверняка это был один из островов, где на заключительном экзамене ловили рыбу те, которые, согласно древним легендам, должны были остановить Прорыв. Но как остановить? Прорыв начался здесь, а они - там! Впрочем, в легендах ничего не говорилось о том, когда и где этот проклятый Прорыв будет остановлен. Так же, как не сказано, сколько до тех пор это проклятие унесет жизней…
Малач вдруг осознал, что не успел подготовить ни одного соответствующего, как того требовала обстановка, мощного заклинания. Что ж, Шермилло сумел разделаться с чудовищами без всякого огня!
Отработанным движением эльф достал из-за спины лук и две стрелы. Одну стрелу - в зубы, вторую - на тетиву; секунду на прицеливание; выстрел! И не успела стрела преодолеть половину пути, как вслед ей полетела еще одна. Цели достигли обе, и два наездника-ифа с торчащими между глаз оперениями опрокинулись в воду.
«Не может быть, чтобы все оказалось так легко! - подумал Малач, в третий раз натягивая тетиву. - Неужели достаточно десятка, пусть двух десятков лучников-эльфов, чтобы противостоять Прорыву?»
Но не успела третья стрела долететь до чудовища, как Малач понял, что ошибается. То есть стрела не смогла долететь, потому что была уничтожена тем самым ифом, в которого он целился и который успел выпустить ей навстречу струю жидкости из своего рога. Обладая уникальным зрением, эльф успел заметить, как после соприкосновения с жидкостью стрела, полностью сделанная из дерева, мгновенно растворилась в воздухе.
Четвертая стрела пронзила пустоту - ифа-кабуф вновь спас себя, успев нырнуть. Зато другим тварям не поздоровилось - по команде Кшиштовицкого: «Остановить Прорыв!» - люди и эльфы привели в действие заклинания.
Наиболее эффектное и эффективное заклинание применил Эразм Кшиштовицкий. Словно дирижер, он взмахнул поднятыми вверх руками, и с кончиков его пальцев устремились вперед по прямой два переливающихся золотом и оставляющих после себя золотистые завихрения сгустка. Достигнув линии остановившихся и приготовившихся дать залп ифов-кабуфов, сгустки оглушительно взорвались, породив две сотни разлетевшихся во все стороны разноцветных искр. Подавляющее их большинство с шипением упало в воду; остальных искр хватило для того, чтобы пять или шесть оказавшихся в пределах досягаемости чудовищ имели возможность ощутить на собственной шкуре воздействие магического огня. Впрочем, ощутить совсем на короткий промежуток времени, буквально на мгновение, потому что в следующее мгновение после соприкасания искр с чудищами последние, вспыхнув, тут же превратились в обугленные фигуры, в следующее мгновение неслышно растворившиеся в воде.
Остальные маги в основном воспользовались несложными заклинаниями, вызывающими направленные, либо зигзагообразные, либо разноцветные шаровые молнии. Успех имели зигзагообразные как более стремительные; против всех без исключения шаровых «Ифы-кабуфы» применили тот же контрприем, что и против эльфийской стрелы, - попросту говоря, погасили их своими слезами-струями.
Заметный урон ифам-кабуфам, расположившимся полукругом со стороны правого борта, нанес профессор биологии Химей. Сотворив в воздухе что-то наподобие кокона серого цвета, он плавно послал его в сторону противника по диагонали вверх. Когда очередная струя-слеза прервала его полет, кокон лопнул, и из него, словно из потревоженного улья, вырвался целый легион жужжащих ос, устремившихся на разрушителя своего дома, а заодно и на его соседей. Осы ненадолго облепили трех ифов-кабуфов, после чего дружным роем устремились вверх и скрылись в тумане, оставив на воде лишь бесформенные пятна.
Доктор Борриис, колдовавший над кучкой синеватого порошка, высыпанной из пробирки на борт парусника, после команды Кшиштовицкого аккуратно подул на нее три раза под разными углами, и в сторону ифов-кабуфов унеслось три еле заметных синеватых облачка. Вскоре три ярко-синие вспышки недвусмысленно указали на то, что они нашли тех, кого искали.
Кольцо ифов-кабуфов сильно поредело, но оставшиеся невредимыми чудища немедленно нанесли ответный удар, на этот раз достигший цели. Последствия его были ужасны. Стоило слезной кислоте коснуться обшивки парусника, как дерево тут же начинало пузыриться и растворяться. В бортах «Андрэоса» засияли дыры. Спасательный круг, который Женуа фон дер Пропст бросил барахтавшемуся в воде Шермилле, был растворен в полете метко выпущенной струей. Еще две струи, как нож масло, разрезали борт слева и справа от опершегося на него Женуа фон дер Пропста, борт подломился, и профессор вместе с ним рухнул в воду чуть ли не на голову отплывающему коту.
Первым, что услышал фон дер Пропст, вынырнув на поверхность, был истошный вопль главы Коллегии Контроля рыболовных соревнований профессора Меналы. На руку профессора попала струя кислоты, мгновенно разъевшая плоть от плеча до кисти. Только что она была рукой живого человека, и вот уже это, словно отполированная, сияющая белизной кость скелета…
Еще одна струя угодила прямо в грудь эльфу Храпниеку, и он бесшумно осел на палубу.
Левый борт парусника, вдоль которого расположились эльфы, будучи наименее защищенным, пострадал больше всего. Ближе к корме, где теперь лежал бездыханный Храпниек, борт впору было сравнить с дуршлагом. Посмотрев влево, Малач с ужасом понял, что еще один подобный залп со стороны ифов-кабуфов, и эта часть корабля просто перестанет существовать. А очередной залп обещал быть нешуточным - вокруг парусника неумолимо сужалось очередное кольцо чудовищ, еще более многочисленное.
- Нам надо прорываться! - закричал он Кшиштовицкому. - Если мы сию же минуту рванем вперед, у нас будет шанс!
- Да, господин декан, надо поднимать паруса и идти вперед! - тут же крикнул Лукиин. - Мы можем не успеть сотворить новые заклинания.
Эразм Кшиштовицкий понимал это не хуже эльфов. Для восстановления израсходованной магической энергии требовалось время. До приближения на соответствующее расстояние очередного кольца ифов-кабуфов сам он новое заклинание сотворить успел бы, но оно получилось бы как минимум в два раза слабее первого. Что уж говорить про более слабых, чем он, магов…
Декан поднес сложенные лодочкой ладони ко рту, что-то прошептал, затем, раскрыв ладони, сильно на них подул, и парус на главной мачте тут же наполнился порывом ветра. Корабль резко тронулся с места.
Из-за этого рывка Зуйка, карабкавшаяся на мачту, едва не сорвалась вниз. В зубах ведьмочка зажимала вытканное Воль-Дер-Маром знамя, собираясь привязать к самой верхушке мачты, которая терялась в густой пелене тумана. Перед тем как подняться еще выше и погрузиться в этот туман, Зуйка бросила взгляд вниз. Сотни торчащих из воды, извивающихся белых стеблей с ярко-зелеными бутонами, образовавшие, насколько хватало глаз, неровные кольца, неумолимо сужались вокруг парусника. Но что гораздо больше ужаснуло ведьмочку, так это хорошо заметные в толще прозрачной воды еще три кольца силуэтов чудовищ, первое из которых приблизилось к паруснику почти вплотную!
Вытащив изо рта холст, она что было мочи закричала:
- Малач! Твари под водой подплыли совсем близко! Они сейчас вынырнут!!!
Эльф перегнулся через борт и тоже разглядел приближающуюся опасность. Помимо Воль-Дер-Мара он был единственным магом на корабле, пока не применившим заклинания, поэтому в полной мере задействовал свой неистощенный магический арсенал, как только из воды показались белые и зеленые головы тварей. С каждого из его растопыренных пальцев спорхнули зигзаги фиолетовых молний, и каждая из них нашла свою жертву - уничтоженными оказались все ифы-кабуфы, оказавшиеся в поле зрения Малача в непосредственной близости от парусника.
Однако одновременное применение такого количества магии не могло не отразиться на том, кто это количество сумел задействовать. Малач еле стоял на ногах и какое-то время, будучи не в силах хоть что-нибудь предпринять, мог только наблюдать за происходящим.
Он видел, как еще раз, но с меньшим эффектом применил заклинание его сосед Борриис, как потряс кулаками Лукиин, со второй попытки нанесший урон в стане врагов, как Эразм Кшиштовицкий направил вперед по курсу корабля целую стену огня…
Еще он увидел, как из-за противоположного к нему борта ударили вверх три струи-слезы, и как все три попали в центральную мачту, верхушка которой скрывалась в тумане. Только что бывшая стройной, толстой и крепкой, мачта переломилась в нескольких местах, словно гнилой сучок, обломки ее посыпались на палубу, и вместе с ними, визжа и размахивая руками, полетела вниз Зуйка.

* * *

Треск ломающейся мачты разнесся по всему озеру Зуро, словно это произошло в огромном пустом помещении с низким потолком. Сейчас такой потолок заменял нависший над озером, клубящийся туман. Расстояние между ним и водой постепенно увеличивалось, но все равно туман был столь плотным, что его не пробивал ни один солнечный луч, а звук отражался от него, как свет отражается от зеркала. Воздух в пространстве, заключенном между водой и туманом, имел серовато-зеленый оттенок. И так же, как вода в озере - чем глубже от поверхности, тем менее прозрачной она становилась, так и воздух становился все более и более непроницаемым по мере увеличения расстояния от островов.
От островов, где несколько десятков пар глаз, и среди них Ксана, Четвеерг двести второй, Курт, Мухоол, Кызль, Пуслан, Железяка и Тубуз, вглядывались в эту серовато-зеленую густоту в надежде понять, что же происходит там, в самом центре озера Зуро, над самым глубоким его местом - воронкой Чернокаменной ямы. Но сколько ни вглядывались, видеть в этой серо-зеленой густоте они могли лишь хаотичные всполохи различных цветов и оттенков. Зато раздавшийся вслед за треском сломанной мачты крик они услышали очень отчетливо. А те, кто сейчас, истекая кровью, стоял в воде, сразу догадались, чей это крик…

* * *

Зуйка падала слишком быстро. Малач, даже если и был в состоянии, вряд ли успел бы произнести заклинание направленной левитации. Но Зуйке не суждено было найти свою смерть на досках палубы, вместо этого она угодила в объятия стоявшего внизу и успевшего подставить свои крепкие руки Воль-Дер-Мара.
Удержаться на ногах он, конечно, не смог, но, даже упав и, помимо прочего, пребольно получив от Зуйки локтем по носу, Воль-Дер-Мар ее не выпустил. Он склонился над ней, и несколько капель крови из разбитого носа упали на ее лицо.
- Ты не ушиблась? Что с тобой? - одновременно спросили они друг друга. И одновременно ответили: - Со мной все в порядке.
- Но у тебя все лицо в крови!
- Пустяки. Где знамя?
- Я его выронила… Вон оно, опускается прямо на нас!
- Знамя ни в коем случае не должны уничтожить. Смотри на него не отрываясь, что бы ни случилось! И прижми свои пальцы к моим глазам, - попросил Воль-Дер-Мар, после чего скороговоркой произнес слова заклинания.
Заклинание породило воздушный поток, который подхватил знамя и вознес к потолку клубящегося тумана. Расправившись, он словно прилип к этому туману внешней стороной, и создалось впечатление, что вышитый на знамени серебристый рыбодракон наблюдает сверху за всем происходящим.
Для Воль-Дер-Мара это не было впечатлением. Он действительно видел, только не обычным, а магическим зрением, и не своими глазами, а глазами вышитого на знамени серебристого рыбодракона, и в глаза которому не отрываясь смотрела Зуйка.
Воль-Дер-Мар видел все очень отчетливо. Вот он сам, склонившийся над Зуйкой и придерживающий голову рукой, из ладони которой течет алая струйка крови; вот палуба корабля, по бортам которого вершат магию преподаватели факультета; вот корчащийся на палубе господин Менала, у которого вместо одной руки - белая кость; вот бесформенные останки эльфа Храпниека; вот лежащий в бесчувственном состоянии профессор Черм, на которого обрушился один из обломков мачты; вот пошатывающийся Малач с расплывшимся темным пятном на мантии в районе левого плеча; вот за бортом парусника барахтающийся в воде Женуа фон дер Пропст и рядом с ним - голова кота Шермилло, вокруг которой расплывается характерное красноватое пятно… И вот совсем близко, буквально в метре от Шермиллы, из глубины к поверхности поднимается извивающееся чудовище!
Шермилло не видит приближающуюся опасность, но он смотрит вверх, встречается с живым взглядом вышитого на холсте серебристого рыбодракона и все понимает…
Как и все коты, Шермилло не очень хорошо плавал, но нырял замечательно. Ближайший к нему ифа-кабуфа так и не показался на поверхности - кошачьи когти-сабли разодрали чудовище под водой в клочья…
Но вокруг корабля очень близко всплыли другие черви с наездниками-тритонами, те, которые уже один раз дали залп и теперь приготовились к повторному. Их было много, не менее трех десятков, но гораздо больше было тех, которые еще не стреляли, но окружали парусник очередным неумолимо сужающимся кольцом.
- Остановить Прорыв! - закричал Кшиштовицкий, и преподаватели факультета послали успевшие накопиться порции огненной магии в чудищ, находившихся в непосредственной близости от корабля.
Даже барахтающийся в воде Женуа фон дер Пропст применил направленное заклинание мгновенной заморозки, и ближайший к нему ифа-кабуфа превратился в плавающую на круглой льдине ледяную статую.
Ни один из всплывших рядом с кораблем ифа-кабуф не успел выплюнуть свою слезную струю. Факультетские волшебники вразнобой издали радостный клич… который преобразовался в панические вопли.
Залп, произведенный свежим плотным кольцом ифов-кабуфов, не оставил сомнений, на чьей стороне в этом бою неоспоримое превосходство. Ифы не целились в пассажиров парусника, десятки струй голубовато-мутной жидкости ударили в корабль, мгновенно превратив его в продырявленную, разрезанную, разъеденную, разламывавшуюся и разваливавшуюся посудину.

* * *

Только что профессора чувствовали под ногами твердый дощатый пол, и вот уже они бултыхались в воде среди обломков корабля. Новых потерь среди них не было. Лишь господин Дроб при падении сильно ударился рукой, которой теперь не мог пошевелить, и оставался на плаву, вцепившись здоровой рукой в кусок обшивки корабля. За этот же кусок здоровой, вернее - оставшейся рукой держался господин Менала. Оказавшись в воде, в сознание пришел профессор Черм, который никак не мог понять, где он находится и что вообще происходит.
Зато остальным было все очень хорошо понятно: ифы-кабуфы - существа из чуждого мира - открыли порталы, прорвались в этот мир из бездны Чернокаменной ямы и готовились нанести последний, уничтожающий удар по кучке практически не способных к дальнейшему сопротивлению людей и эльфов.
Лучше всех это не только понимал, но и видел глазами вышитого на знамени серебристого рыбодракона Воль-Дер-Мар. Даже падая в воду, он не отпустил Зуйку, а ведьмочка, как и было приказано, ни на секунду не отвела глаз от зависшего в воздухе знамени.
Воль-Дер-Мар видел себя и Зуйку, Кшиштовицкого и Малача, Женуа фон дер Пропста и Шермиллу; он видел многочисленные обломки корабля и хватавшихся за них преподавателей факультета рыболовной магии, видел, как вокруг всех них сужаются живые окружности ифов-кабуфов.
Сверху это напоминало цирковую арену во время представления. То есть за арену и выступающих на ней циркачей можно было принять пятно из обломков корабля и его бывших пассажиров, а шевелящиеся вокруг нее кольца очень походили на заполненные зрителями ряды. Чем дальше от арены, тем ряды были выше, но со всей очевидностью было ясно, что любой зритель мог запустить в циркачей помидором. И со всей очевидностью было ясно, что зрители с минуты на минуту готовились это сделать. Только вместо помидоров они держали в своем арсенале убийственные струи-слезы. Казалось, не хватает одного дирижера, по чьей команде прозвучал бы финальный аккорд этого представления…
Воль-Дер-Мар вдруг поймал себя на том, что относится к происходящему, совершено не ощущая страха. Нет, он не был отстранен от действительности: помимо очень досконального обозрения всего, что творится на поверхности озера, он вовсю работал ногами, чтобы удержаться на плаву; он слышал вокруг крики и всплески; вдыхал запахи мокрого дерева, воды, крови и незнакомой жидкости; чувствовал холод и то, как дрожит в его руках Зуйка; он прекрасно понимал, что и ее, и его самого, и всех-всех отделяют от гибели, возможно, какие-то мгновения. Но именно эту возможность гибели Воль-Дер-Мар отвергал просто как нереальную. Он чувствовал, верил и знал, что если даже когда-нибудь и проиграет сражение и погибнет, то только не сегодня…
От сегодняшнего дня Воль-Дер-Мар ждал другого. Ждал, что вот-вот случится то, ради чего он вообще появился на свет в этом мире.
- Ты чувствуешь? - вдруг спросила его Зуйка. - В воде!
- Да!
Мгновенно нахлынувшее чувство было совершенно необычным. Больше всего оно походило на понимание. Огромное понимание и огромную уверенность в том, что существует могущественная сила, которой ты имеешь способность воспользоваться. И самым поразительным для Воль-Дер-Мара было то, что это необычное чувство подарила ему вода. Вернее, то, что было в воде.
Глазами вышитого на знамени серебристого рыбодракона Воль-Дер-Map вгляделся в глубину, что была под ним самим и Зуйкой, и увидел что-то стремительно поднимающееся из синей бездны к поверхности.
Сотни ифов-кабуфов уже приготовились дать залп, когда из воды с огромным фонтаном брызг высоко в воздух выпрыгнул серебристый рыбодракон. Выпрыгнул так высоко, что оказался на одном уровне с парившим под потолком тумана знаменем. Глаза живого серебристого рыбодракона встретились с такими же глазами на знамени, глазами, которыми смотрел Воль-Дер-Мар.
Между двумя парами глаз возникло перламутровое свечение. И это свечение сразу же притянуло к себе девять перламутровых лучей. Самым коротким был луч, протянувшийся от глаз ведьмы Зуйки. Остальные восемь лучей были почти одинаковой длины, и протянулись они от глаз лекпинки Ксаны и тролля Пуслана, эльфа Мухоола и гоблина Кызля, лекпина Тубуза и вампира Курта, гнома Четвеерга двести второго и лекпина Железяки.
Лучи возникли и в следующее мгновение исчезли, словно впитавшись в неподвижно зависшего в воздухе серебристого рыбодракона. Из серебристого он превратился в перламутрового и еще одно мгновение продолжал висеть так же неподвижно, наливаясь сиянием. Потом встрепенулся всем телом, породив миллион мельчайших сияющих перламутровых брызг, разлетевшихся во все стороны, и стал падать. И пока он падал, отлетевшие от него брызги попали на так и не успевших произвести залп ифов-кабуфов.
На одних брызг попало больше, на других меньше, но попали они на всех до единого. И каждое попадание породило яркие вспышки, слившиеся в одно ярчайшее, ослепительное сияние…

* * *

Когда сияние погасло, серебристый рыбодракон исчез. Исчезли, то есть перестали существовать, и ифы-кабуфы. Вместо них на водной глади осталось лишь множество рыжеватых расплывчатых пятен. Зато на воде появилась небольшая белоснежная льдина, которую сотворил заклинанием мгновенной заморозки Женуа фон дер Пропст и на которую выбрались пассажиры переставшего существовать парусника «Андрэоса».
Льдина, как и полагается любой льдине, пусть и возникшей с помощью магии, была скользкой и холодной. Но на холод никто не обращал внимания, хотя все лежали на льдине в насквозь промокшей одежде. Внимание каждого было сосредоточено на медленно опускающемся знамени с вышитым серебристым рыбодраконом. Знамя опускалось все ниже и ниже, пока не оказалось в поднятой руке лежавшего на спине Воль-Дер-Мара.
И в это время пошел дождь. Он тоже был холодным, наверное, потому что в дождь превращался сам туман.
Зато с каждой упавшей каплей туман все больше истончался и таял. Крупные холодные капли падали на лежавших на льдине людей, эльфов и кота. И кроме звука их падения, не было слышно ничего.
Воль-Дер-Map снял с глаз повязку, и теперь капли стали падать на его закрытые глаза. Потом что-то закрыло его лицо от дождя, и он почувствовал прикосновение к глазам девичьих губ. Зуйка целовала его глаза по очереди, целовала вновь и вновь, целовала, пока не закончился дождь. А когда дождь закончился и Зуйка прекратила поцелуи, Воль-Дер-Мар открыл глаза и увидел высоко над собой синее безоблачное небо.

Глава двадцатая
КАК Я ИГРАЮ!

Зуйка открыла глаза. И тут же отвернула голову, спасаясь от солнечного луча, приникшего сквозь неплотно прикрытые ставни. И увидела близко-близко лицо Воль-Дер-Мара. Он спал, и его согнутая в локте левая рука лежала на ее обнаженной груди, пальцы слегка подрагивали. Наверное, это и разбудило ведьмочку.
Множество мыслей-воспоминаний закрутились у нее в голове. Столько событий произошло вчера! Но ей хотелось думать только об одном - о том, что произошло ночью здесь, в спальне Воль-Дер-Мара. Между ним и ней…
А может, не думать об этом вовсе? Ну, произошло и произошло. Пусть, это было очень даже классно. Но ведь она - всего-навсего молоденькая девчушка, пусть и ведьма. А Воль-Дер-Мар - он, он…
Зуйка аккуратно выскользнула из-под его руки, встала с кровати и, прихватив свою одежду, на цыпочках покинула спальню.
В гостиной, куда она спустилась уже одетой, умытой и причесанной, был только Четвеерг двести второй. Гном сидел перед камином на одной из разбросанных по полу подушечек и что-то подсчитывал на пальцах.
- А где все остальные? - спросила Зуйка, присаживаясь рядом.
- Дрыхнут еще, - пробурчал гном.
Как-то само собой получилось, что после вчерашних событий на озере Зуро вся, как выразился профессор Малач, посвященная девятка направилась в дом прозревшего Воль-Дер-Мара. Зуйка смутно помнила, имела ли место какая-нибудь вечеринка. Все валились от усталости с ног, и, кажется, все сразу разбрелись по гостевым спальням, которых в этом доме хватало. И только она оказалась в спальне хозяйской…
- Та-а-ак, - вернулся к своим вычислениям Четвеерг. - Сегодня у нас вторник, вчера был понедельник, позавчера - воскресенье, позапозавчера - суббота… Та-а-ак… Это была эта суббота. А в прошлую субботу у нас были отборочные соревнования. Так-так-та-а-ак, получается, с тех пор прошло… э-э-э… - Он на чал сосредоточенно загибать пальцы.
- Двести второй! - глядя на его руки, позвала Зуйка.
- Не мешай! Семь плюс воскресенье, плюс понедельник… Сегодня у нас точно вторник?
- Точно. А что ты хочешь подсчитать?
- Сколько дней прошло с тех пор, как мы в отборочных соревнованиях участвовали.
- Надо не дни считать, а события, - усмехнулась Зуйка. - Их за это время гораздо больше произошло.
Гном озадаченно посмотрел на ведьмочку.

Предыдущая страница 19 Следующая страница


Факультет рыболовной магии 20

- А где твой шрам? - спросила она.
Он перевел взгляд на свое запястье. От зигзагообразной отметины, что появилась у него позавчера ночью, не осталось и следа.
- Можешь не удивляться, у меня на ноге шрам тоже исчез, - сказала Зуйка.
- А у меня на ладони словно и не было никакого ожога, - сказала появившаяся в гостиной Ксана. - И главное - он у меня вчера вдруг кровоточить начал, потом дождь начался, и будто смыл и кровь, и ожог… Интересно, а у остальных наших тоже болячки и всякие там отметины пропали?
- Железяка, Железякочка! - Тубуз настойчиво тряс приятеля за плечо до тех пор, пока тот не проснулся.
- Ну, чего тебе?
- Ты можешь мне свою ногу показать?
- Чего-чего?!
- А вот сам погляди - чего! - и Тубуз предоставил на обозрение свою ногу. В том месте, где несколько дней назад у него исчезла подколенная косичка и появилась вычурная татуировка, теперь белела чистая кожа.
Алеф резко сел на кровати и откинул одеяло - татуировки и у него словно никогда и не появлялось.
- Только не надо говорить, что это обычная смываемая краска была, - сказал он, машинально потирая ногу.
- Да-а-а. - Тубуз тоже потер свою ногу. - После всех этих экзаменов у нас даже татуировок не осталось.
- Зато воспоминаний - хоть отбавляй.
- Угу. Особенно тот момент, когда меня два гоблина в заросли затаскивали. Я этот страх на всю жизнь запомню.
- Думаешь, я не запомню, как меня свои же лекпины сзади по голове - дубиной…
- Да, не повезло нам, - вздохнул Тубуз. - Ни одной рыбки мы с тобой не поймали.
- Не поймали…
- Это, значит, не видать нам факультета как своих ушей?
- Не видать…
- Но ведь мы не поймали-то потому, что вроде как Прорыв останавливали. Ведь останавливали?
- Останавливали…
- Так ведь это же получается, что мы других спасали?!
- Но рыбу-то все равно не поймали…
- Угу. Ну да… И как же теперь факультет?
- Что - факультет? На факультет в следующем году поступать будем…

* * *

- Мой дедушка, когда ему было сто девяносто девять лет, во время своей девяносто девятой свадьбы однажды сказал… - Воль-Дер-Мар сделал глубокий вдох и обвел взглядом гостей.
Вопреки традиции, сегодня двери его дома не были распахнуты для любого пожелавшего заглянуть на огонек. Гостей было всего одиннадцать, Воль-Дер-Мар - двенадцатый, и, вопреки традиции, собрались они в его гостиной не ближе к вечеру, а когда солнце достигло зенита. Сразу после того, как профессор Малач и кот Шермилло вернулись из здания факультета рыболовной магии, где прошло самое короткое в истории Академии магических наук итоговое заседание экзаменационной комиссии. О результатах этого заседания Малач собирался рассказать чуть позже.
Воль-Дер-Map стоял у камина, в котором горел огонь. В доме не было холодно, а на улице - так вообще стояла июльская жара, но легкое потрескивание дров навевало особенную душевность. Гости расположились на полу - одни сидели на звериных шкурах, другие полулежали, облокотившись на многочисленные пуфики и подушечки. Иногда между ними неторопливо проползали черепахи, обозревающие происходящее, вертя головами на длинных вытянутых шеях. У каждого гостя в руках (или в лапах, как в случае с Шермиллой) были емкости, наполненные различными жидкостями (или чем-то подобным жидкости, как в случае с Пусланом).
- Так вот, - продолжил Воль-Дер-Мар, - мой дедушка однажды сказал, что любое живое существо, если оно хочет жить, не может не пить. Поэтому ваш покорный слуга предлагает поднять ваши рюмки, фужеры, бокалы, кружки, бутылки и выпить за то, что я очень рад видеть вас всех здесь живыми и здоровыми. То есть я очень рад вас ВИДЕТЬ! То есть я очень рад видеть ВАС! Я очень…
Воль-Дер-Мар приложился к своему бокалу, не закончив фразы. Гости последовали его примеру. Торопливей всех осушил свою кружку Четвеерг двести второй.
- А мне вот очень хотелось бы знать, как так получилось, что у меня рана на руке так быстро зажила, а вон у Пуслана - голова, а вы вдруг видеть стали?
- Позвольте мне, уважаемый Четвеерг, внести некоторую ясность, - взял слово профессор Малач, вставший рядом с Воль-Дер-Маром у камина. - Во всей истории, в которой мы с вами оказались замешаны или, если хотите, которую предсказывали древние пророчества, не обошлось без присутствия магии. Причем магии разного уровня, в том числе и потусторонней. Дело в том, что замок факультета рыболовной магии в свое время возник именно на этом месте, то есть на берегу озера Зуро, не случайно. А только после того как стало известно, что в озере существует так называемая Чернокаменная яма. Причем решение о создании непосредственно факультета, на котором должны обучаться маги-рыболовы, пришло не сразу. До этого в течение нескольких лет в строящемся замке жили лишь рабочие да несколько ученых магов, в задачу которых входило исследование этой ямы. Однако исследования не принесли существенных плодов: не удалось выяснить ни ее возраст, ни каким образом она образовалась, ни ее глубину… Сделать это не позволяло и не позволяет имеющаяся в самом центре Чернокаменной ямы магическая воронка, способствующая смещению реальностей. Выяснилось кое-что другое: в пророчествах и легендах некоторых народностей Среднешиманья недвусмысленно звучит тональность магической угрозы глобального изменения существования и даже гибели всего ныне живущего. Угрозы, исходящей не откуда-нибудь, а из Фалленблека. Для нас легенды и пророчества имеют далеко не последнее значение. Много сильнейших магов ломали головы над загадкой Чернокаменной ямы, порождая все новые и новые версии и пророчества. Но самым близким к правде оказалось самое древнейшее. Это пророчество Прорыва, предполагающее, что в определенном месте, в определенное время смещение реальностей достигнет своего пика, и возникнет возможность проникновения в наш с вами мир реальности из другого, чуждого нам мира. Чему, собственно, мы вчера и стали свидетелями.
- Свидетелями… Прорыва? - уточнил гном.
- Совершенно верно. И еще вы, как и предсказывалось, оказались теми, кто этот Прорыв смог остановить.
- Но мне совершенно, - Четвеерг повторил, - СОВЕРШЕННО непонятно, каким образом все могло так… э-э-э…
- Сложиться, - подсказал вдруг Пуслан.
- Ну-у-у. Во-первых, если бы это было понятно, то ни до какого Прорыва дело бы не дошло. И никаких трагедий бы не случилось… А во-вторых… - Малач вздохнул, - во-вторых, дело в том, что, как подтвердили факты, осуществление Прорыва невозможно без активного магического призыва из нашего мира.
- Предательство, - вполголоса констатировала Ксана.
- Гр! - взревел Пуслан. - Я знать - кто!
- И я знаю! - вскочил на ноги Кызль.
- Нет!!! - повысил голос Малач. - Прошу вас не торопиться с преждевременными обвинениями. Даже если некоторые из тех, кого вы считаете врагами, действительно враги, вы не сможете этого доказать.
- Почему? - Четвеерг отставил опустевшую кружку и взвесил на руках свой устрашающего вида топор. - Если хорошенько поискать, можно найти одного одноногого гоблина. Уж он-то точно…
- А вдруг одноногих гоблинов найдется двое? - перебил его Железяка. - Кого из этих двух ты будешь обвинять в убийстве Топлена?
- В этом случае еще что-то можно доказать, - сказал Малач. - Но когда вопрос касается магии - со всем другое дело. Чтоб вы знали, первое серьезное смещение реальностей произошло после создания преподавателями факультета льдины, на которой вы ловили рыбу во время отборов. Да-да! Появление на озере льда в середине лета - это аномалия, которая вызвала в наш мир проникновение разведчиков Прорыва. Их, к счастью, было немного, да и льдина вовремя растаяла, но все равно ифы-кабуфы успели натворить бед в подводном царстве. От этого никуда не денешься, но факт остается фактом - первым толчком к зарождению Прорыва оказались действия магов-преподавателей. Следствием этого стало все остальное нагромождение событий, на первый взгляд между собой не связанных… - Малач по очереди обвел всех внимательным взглядом, остановившись на Железяке.
- Ну а в последнем магическом событии, приведшем, собственно, к глобальному Прорыву, оказался замешан… Изымс.
- Как, Изымс? - Алеф чуть не поперхнулся пивом.
- Ты можешь рассказать, каким образом использовал нож во время вчерашнего экзамена?
- Изымс во время экзамена был у меня! - опередив друга с ответом, Тубуз достал из кармана куртки нож. - Я очень испугался, когда узнал, что вместе со мной будут ловить два гоблина, и Железяка на всякий случай отдал Изымс мне. А потом эти гоблины подарили мне свой нож, который они назвали «Ифы-кабуф»! Этот нож… он какой-то заколдованный, то есть, когда я об его лезвие порезался, он меня как будто околдовал. И я вместо того, чтобы честно экзамен сдавать, привязал этот гоблинский нож к палке и стал им, как копьем, рыбу колоть… Я тогда просто не соображал, что делаю. Но потом копье сломалось, я в себя пришел и про Изымс вспомнил, а потом… - Тубуз, выпаливший все это на одном дыхании, следующие слова произнес раз дельно и очень медленно, словно говорил это в первую очередь для себя: - А потом… эти два ножа… начали… драться между собой… прямо в воздухе…
- Скажи мне, - осторожно перебил лекпина Малач, - у тебя сильно текла кровь?
- Я не обращал на это внимания.
- А рыбьей крови в воде было много?
- Да. Очень много…
- И что же ножи?
- Прибежали гоблины и стали бросать в Изымс камнями. Они попали в него и как бы ранили. Но я тоже бросил песком в «Ифы-кабуф» и сбил его.
- А потом? - спросил профессор замолчавшего Тубуза и сам же за него продолжил: - Потом в воздухе вдруг появился густой туман?
- Да…
- Вот! - воскликнул Малач. - Вот когда произошел пик смещения реальностей! Вот когда именно начался Прорыв!
- Значит, это я во всем виноват? - Тубуз заметно побледнел.
- Нет! Ни в коем случае! Виноваты те, кто всем этим управлял при помощи сильнейшей черной магии.
- Но кто этим управлял? - потряс в воздухе топором Четвеерг.
- Гр! Мы надо знать!
Все, за исключением Шермиллы, повскакивали на ноги и подступили к Малачу.
- На этот вопрос у меня нет ответа, - покачал тот головой. - Невозможно сказать, сколько, так сказать, отрицательных и положительных персонажей во всем этом замешано. Во всяком случае, невозможно сегодня. Единственное, в чем я уверен полностью, так это в том, что Прорыв действительно нельзя было бы остановить без всех вас!
Малач поприветствовал всех поднятием фужера, после чего опустошил его содержимое. И тут же снова наполнил фужер до краев.
- А теперь, друзья, пришло время довести до вашего сведения решение экзаменационной комиссии. Поднявшийся было шум мгновенно стих.
- Решение это окончательное, и дословно звучит оно так: Все без исключения абитуриенты, допущенные к экзамену 24 июля сего года, то есть вчера, объявляются зачисленными на факультет рыболовной магии!
- Гр! - первым отреагировал Пуслан. - Ура!
- Я поступиль! Я буду учиться!!! - заорал Кызль и бросился обниматься со стоявшим к нему ближе всех Куртом, который ответил на объятия с не меньшим энтузиазмом.
- Как мы играем! - с гордостью провозгласил Мухоол.
От избытка нахлынувших чувств Четвеерг двести второй метнул вверх топор, который с глухим звуком засел в бревенчатом потолке.
Маленькая Ксана подбежала к высоченному Малачу, подпрыгнула, обхватила руками его шею, а ногами - талию и, никого не стесняясь, поцеловала его в губы. При виде этого у Зуйки округлились глаза, но потом она решительно подошла к Воль-Дер-Мару и, благо подпрыгивать ей не было необходимости, так же обняла его за шею и запечатлела на его губах сочный поцелуй.
Шермилло аж заерзал от зависти.
Железяка и Тубуз с открытыми ртами смотрели друг на друга и ничего не понимали.
- Но-о-о… - наконец произнес Тубуз.
- Мы же не поймали ни одной рыбы, - закончил за него Алеф.
- В том не было вашей вины, друзья, - сказал Малач, придерживая Ксану, которая так и висела у него на шее. - Экзаменационная комиссия, приняв во внимание стихийное вмешательство в ходе экзамена магических обстоятельств, решила, что без этого поймать действительно мог бы каждый, поэтому на факультет и зачислены все.
- Извините, профессор, - обратился к Малачу Кызль, - но ведь гоблины, которые были вместе с Тубузом, они…
- Они всего лишь бросили пару камней в какие-то крутящиеся в воздухе ножи, - закончил за него эльф.
- Гр, но моего друга Железяку ударять и связать лекпины. И стали браконьерить!
- Пусланчик, - опередил Малача с ответом Алеф, - Цопфа и Калач запросто могут сказать, что это я собирался браконьерничать, поэтому они меня и связали, а сами пошли вынимать запрещенную снасть из воды, а в это время ты на них набросился и чуть не покалечил…
- Наш молодой лекпин рассуждает как очень грамотный юрист, - одобрительно кивнул Железяке Малач.
- Но как же тогда… - Ксана, словно опомнившись, выскользнула из объятий эльфа, - как же мы будем учиться вместе со всеми этими… врагами?
- В том-то и дело, друзья мои, что выяснять, кто на самом деле враг, а кто не враг, придется во время вашей учебы на факультете. - Малач, улыбнувшись, погладил Ксану по голове. - И я надеюсь…
Речь эльфа прервал громкий, торопливый стук в дверь. Малач посмотрел на Воль-Дер-Мара, тот недоуменно пожал плечами и щелкнул пальцами. Дверь открылась, и в гостиную словно с разбега ворвалась красавица Офла.
- О! Господа, господа, здравствуйте! - затараторила она, крутя головой. - Здравствуйте, господин Малач, господин, э-э-э… Железяка, господин, э-э-э… Вол… э-э-э…
- Хозяина этого дома зовут Воль-Дер-Мар, - подсказал Малач. - А наша неожиданная гостья - госпожа Офла, главный редактор журнала «Всегда своевременная информация».
- Да, да, да, я главный редактор самого популярного журнала в Фалленблеке. И я всегда публикую самую, самую свежую и самую достоверную информацию! Господин Воль-Дер-Мар! Вас ведь совсем недавно уби-и… то есть отрави-и… То есть вот вы, вот вы здесь совершенно здоровы? Это очень, очень интерес но!!! А еще я слышала, что вчера на озере Зуро могла, могла произойти страшная катастрофа…
- Госпожа Офла! - Малач подхватил ее под руку. - Вы, как всегда, очень своевременно обнаружили тех самых людей, которые готовы поделиться с вами самой правдивой информацией. Причем поделиться совершенно бесплатно. Более того, предоставляя исключительное право публикации этой информации под вашим неповторимым именем…
- О! О! Это так, это так замечательно! Я готова…
- Я готов обо всем подробнейше вам рассказать. Но, как вы сами понимаете, рассказать наедине! И лучше всего это сделать на свежем воздухе, в саду нашего уважаемого хозяина.
- Да, да, да! Дорогой профессор, вы совершенно, совершенно правы. - Ведомая под руку Офла послушно направилась вместе с эльфом к входной двери.
На пороге Малач обернулся и, улыбнувшись, многозначительно подмигнул друзьям. И пока дверь за ними медленно закрывалась, оставшиеся в гостиной успели услышать начало его рассказа: «В первую оче редь, милая Офла, необходимо отразить на страницах вашего замечательного журнала, что в победе над глобальнейшей катастрофой всех времен и народов, над так называемым Прорывом, неоценимую и основную роль сыграл наш уважаемый декан Эразм Кшиштовицкий, а также маги-преподаватели факультета ры…»
Дверь закрылась, и гномий топор, казалось, намертво засевший в потолке, выскользнул и полетел прямо на голову своего хозяина. На этот раз пальцами щелкнула Зуйка, и топор, чуть-чуть изменив траекторию, с громким стуком воткнулся в пол перед Четвеергом. Все ошеломленно посмотрели на ведьмочку. А Зуйка лишь пожала плечами, улыбнулась и сказала:
- Как я играю!

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая
    ИСКЛЮЧЕНИЕ ИЗ ПРАВИЛ     (Страница 1)
  • Глава вторая
    РАННЕЕ УТРО НА ОЗЕРЕ ЗУРО     (Страница 1)
  • Глава третья
    ПЕРВЫЙ ЭКЗАМЕН     (Страница 2)
  • Глава четвертая
    ДВЕ ВЕСЕЛЫЕ РУСАЛКИ     (Страница 3)
  • Глава пятая
    ОДИН ВЕСЕЛЫЙ ВОЛЬ-ДЕР-МАР     (Страница 4)
  • Глава шестая
    ОСОБЫ ПРЕКРАСНОГО ПОЛА     (Страница 5)
  • Глава седьмая
    ТРАВИТЕЛИ     (Страница 6)
  • Глава восьмая
    УГОСТИ РЫБКОЙ!     (Страница 7)
  • Глава девятая
    Злой УМЫШЛЕННИК     (Страница 8)
  • Глава десятая
    ПОСЕЩЕНИЯ     (Страница 9)
  • Глава одиннадцатая
    СЕРЕБРИСТЫЙ РЫБОДРАКОН     (Страница 10)
  • Глава двенадцатая
    БЕСПОКОЙНАЯ НОЧЬ В ГОРОДЕ ФАЛЛЕНБЛЕК     (Страница 11)
  • Глава тринадцатая
    ЭТО БЫЛ Я!     (Страница 12)
  • Глава четырнадцатая
    НОЧНОЙ ПРИЛЕТ     (Страница 13)
  • Глава пятнадцатая
    ВСЕ В СБОРЕ     (Страница 13)
  • Глава шестнадцатая
    БАКАЛАВР ВТОРОЙ СТУПЕНИ     (Страница 14)
  • Глава семнадцатая
    «ПОЙМАТЬ ДОЛЖЕН КАЖДЫЙ!»     (Страница 15)
  • Глава восемнадцатая
    ВСЕ НЕ ТАК ПРОСТО     (Страница 17)
  • Глава девятнадцатая
    ПРОРЫВ     (Страница 18)
  • Глава двадцатая
    КАК Я ИГРАЮ!     (Страница 19)


Евгений Константинов - Факультет рыболовной магии

Евгений Константинов
Алексей Штерн

Факультет рыболовной магии

 Читать книгу

Аннотация

Что страшнее — провалиться на экзаменах по магической рыбалке или струсить перед лицом опасности, грозящей уничтожением всего мира? Способен ли благородный эльф оказаться предателем, а омерзительный гоблин — другом? Не спасует ли в самый ответственный момент умудренный опытом декан факультета рыболовной магии? На чьей стороне окажутся ведьмы и вампиры, могучие тролли и щуплые с виду лекпины, коварные русалки и загадочный серебристый рыбодракон? И, самое главное, сбудется ли древнее Пророчество о спасении цивилизации двенадцатью Избранными?!

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel