Эрнесто Че Гевара - Партизанская война

1 Эрнесто Че Гевара

Предисловие

Камило Сьенфуэгосу.

Этот труд претендует на покровительство Камило Сьенфуэгоса. Он должен был прочитать его и внести свои поправки. Но ему не суждено было выполнить эту задачу. Этой книгой повстанческая армия воздает должное своему выдающемуся командиру - крупнейшему руководителю партизанского движения, рожденному революцией, кристально чистому революционеру и настоящему другу.
Камило был участником сотен сражений, человеком, которому Фидель доверял в самые трудные моменты войны. Этот самоотверженный боец был всегда готов пожертвовать собой, что закаляло характер и самого Камило и партизан. Я думаю, что он одобрил бы эту книгу, в которой обобщен опыт нашей партизанской борьбы, так как этот опыт - сама наша жизнь. Ведь это он вдохнул в эту книгу свой живой темперамент, свой ум и мужество, которые в столь полной мере присущи лишь немногим историческим личностям.
Однако нельзя рассматривать Камило как героя-одиночку, совершающего блистательные подвиги лишь по зову собственного сердца. Ведь он - частица самого народа, который его взрастил в ходе упорной и суровой борьбы, как взрастил и других своих героев и вождей.
Я не знаю, было ли известно Камило изречение Дантона о революционном движении: "Смелость, смелость и еще раз смелость". Во всяком случае, именно это качество проявлялось в его действиях и действиях руководимых им партизан. Наряду с этим он всегда требовал от них быстрой и точной оценки обстановки и предварительного изучения задач.
Этой книгой мы воздаем должное нашему герою, но это вовсе не значит, что мы задались целью описать его жизнь или рассказать наиболее интересные эпизоды из его биографии, хотя каждый день жизни этого замечательного человека заслуживает описания.
Особенностью его характера была непринужденность обращения с людьми и глубокое уважение к народу. Мы порой забываем еще об одном качестве, которое было свойственно Камило: не оставлять без завершения дело рук своих. Такое ценное качество могут приобрести немногие. Еще Фидель сказал, что свою культуру Камило почерпнул не из книг. Он был человеком большого природного ума: народ избрал его среди тысяч других и поставил на высокий пост, ценя в нем смелость, упорство, ум и беспредельную преданность делу революции.
Камило свято чтил верность. Он был верен и Фиделю, который, как никто другой, воплощает в себе волю народа, и самому народу. Народ и Фидель - одно целое. Именно этим руководствовался в своей деятельности непобедимый партизан. Кто убил Камило? Лучше спросим: кто уничтожил его физически? Ибо в памяти народной такие люди не умирают.
Его убил враг, убил потому, что хотел его смерти, убил потому, что абсолютно надежных самолетов не бывает, потому, что пилоты не могут предугадать всех случайностей, потому, что, обремененный работой, он намеревался быть в Гаване за несколько часов. Наконец, его убил собственный характер. Камило никогда не отступал перед опасностью, он смело смотрел ей в глаза, заигрывал с нею, дразнил ее, как тореадор, и вступал с нею в единоборство. В его сознании партизана не укладывалось, что какое-нибудь препятствие может остановить его или заставить свернуть с намеченного пути.
Весь народ Кубы знал его, любил и восхищался им. Появись он раньше, его жизнь была бы жизнью простого партизанского командира. Таких, как Камило, будет много, сказал Фидель. А я добавлю, что такие, как Камило. у нас были. Но они ушли из жизни, не успев свершить то замечательное дело, которое завершил Сьенфуэгос и благодаря которому он вошел в историю. Пример Камило и ему подобных - тех, кто не дожил до нашей победы, и тех, кто еще придет, свидетельствует о силе народа, показывает безграничную самоотверженность народа, ведущего войну в защиту своих самых чистых идеалов, верящего в достижимость своих самых благородных целей,
Не будем заниматься классификацией его достоинств и заслуг, тем самым, принижая их. Воздержимся также от точных определений его мало изученных социально-экономических взглядов. Мы коснемся их лишь в общих чертах. При всем этом следует помнить, что в нашей освободительной войне не было солдата, который мог бы сравниться с Камило. Стойкий революционер, выходец из народа, один из творцов революции, которую кубинский народ осуществил в своих интересах, он никогда не знал усталости или разочарования. Камило-партизан был человеком дела, оставившим неизгладимый след в кубинской революции. Он с теми, кто не дожил до ваших дней, и будет с теми, кто еще придет. Вечно молодой и бессмертный Камило - это образ самого народа.

1 Следующая страница


Эрнесто Че Гевара - Партизанская война

Партизанская война 2

Глава 1.

1. Сущность партизанской борьбы

Победа кубинского народа над диктатурой Батисты была не только триумфом, весть о котором подхватили информационные агентства всего мира, Эта победа опрокинула устаревшие представления о народных массах Латинской Америки, наглядно продемонстрировав способность народа путем партизанской борьбы освободиться от правительства, которое его угнетает.
Мы считаем, что из опыта кубинской революции следует извлечь три основных урока для революционного движения на латиноамериканском континенте:
народные силы могут победить в войне против регулярной армии;
не всегда нужно ждать, пока созреют все условия для революции: повстанческий центр может самих создать; в слаборазвитых странах американского континента вооруженную борьбу нужно вести главным образом в сельской местности.
Из этих трех уроков два первых разоблачают пассивную позицию тех революционеров, или, вернее, псевдореволюционеров, которые оправдывают свою бездеятельность разговорами о непобедимости регулярной армии, а также позицию тех, кто намерен ждать, пока все необходимые объективные и субъективные условия для революции создадутся сами собой, ничего не делая для того, чтобы ускорить их созревание. Эти две непреложные в наши дни истины в свое время были предметом обсуждения на Кубе и, возможно, обсуждаются также в других странах Америки. Конечно, когда речь идет об условиях, необходимых для революции, нельзя думать, что они могли быть целиком созданы партизанским центром. Но надо исходить из того, что всегда существует минимум необходимых условий, которые делают возможным создание и укрепление первого партизанского центра.
Иными словами, надо ясно показать народу, что борьбу за социальные требования невозможно вести лишь мирными средствами. Ведь мир нарушается именно эксплуататорскими силами, которые незаконно удерживаются у власти.
В этих условиях недовольство народа принимает все более решительные формы и размах и выливается в сопротивление, которое в определенный момент приводит к началу борьбы, вызванной действиями властей.
Там, где правительство пришло к власти более или менее демократическим путем (пусть даже при этом дело и не обошлось без фальсификации) и где поддерживается, по крайней мере, видимость конституционной законности, возникновение партизанского движения исключено, поскольку еще не исчерпаны возможности борьбы мирными средствами.
Третий урок кубинской революции имеет главным образом стратегическое значение и должен привлечь внимание тех, кто намерен, руководствуясь догматической точкой зрения, сконцентрировать борьбу масс в городах, совершенно забывая об огромной роли сельского населения в жизни всех слаборазвитых стран Америки. Это не значит, что нами не принимается во внимание борьба организованных масс пролетариата. Мы просто анализируем реальные возможности ведения вооруженной борьбы в тех трудных условиях, когда гарантии, которые наши конституции склонны преувеличивать, на деле отменены или не признаются. При таком положении рабочим приходится действовать подпольно, без применения оружия, подвергаясь огромной опасности. Менее сложна обстановка в сельской местности, где жители имеют поддержку вооруженного партизанского отряда, и в местах, недоступных для карательных сил.
В дальнейшем мы сделаем более глубокий анализ этих трех уроков, вытекающих из опыта кубинской революции, а сейчас рассмотрим их основные положения. Партизанская война, являясь основой борьбы народа за свое освобождение, имеет много особенностей, но основная ее особенность всегда одна и та же - стремление к свободе. Очевидно - и об этом немало писали, - война подчиняется ряду определенных научных законов, и те, кто отрицает это, терпят поражение. Партизанская война как один из этапов обычной войны должна подчиняться тем же законам. Однако в силу своего специфического характера она подчиняется, кроме того, ряду своих законов, которым также необходимо следовать, чтобы действовать успешно. Естественно, что географические и социальные условия страны определяют особый характер и формы, которые примет партизанская борьба в каждом отдельном случае, но основные ее законы действуют постоянно.
Найти основы, на которых бы строилась борьба этого типа, правила, которым должны следовать народы, стремящиеся к своему освобождению, обосновать уже сделанное, обобщить свой опыт, чтобы его могли использовать все - вот наша сегодняшняя задача.
Прежде всего, необходимо установить, что представляют собой в партизанской войне воюющие стороны.
На одной стороне - горстка угнетателей и их слуга в лице регулярной армии, хорошо вооруженной и дисциплинированной, которая к тому же во многих случаях может рассчитывать на иностранную помощь, а также небольшие бюрократические группы, находящиеся на службе у этой горстки угнетателей. На другой стороне - население той или иной страны либо района. Важно подчеркнуть, что партизанская борьба - это борьба масс, народная борьба; партизанский отряд как вооруженное ядро является боевым авангардом народа, его главная сила в том и состоит, что он опирается на население. О численном превосходстве противника не может быть речи даже и тогда, когда огневая мощь партизанского отряда ниже, чем у противостоящих ему регулярных войск. Поэтому необходимо прибегать к партизанской войне, когда имеется значительная группа мало-мальски вооруженных людей. Таким образом, партизаны должны располагать всемерной поддержкой местного населения. Таково непременное условие. Это будет понятно, если взять для примера шайку разбойников, орудующую в том или ином районе; такая шайка имеет как будто бы все признаки партизанского отряда: тут и монолитность, и уважение к атаману, и смелость, и знание местности, а зачастую даже правильное применение тактики. Не хватает ей только поддержки народа, и именно поэтому власти всегда сумеют выловить или уничтожить такую шайку.
Проанализировав характер действий партизан, формы их борьбы и поняв значение масс как основы этой борьбы, нам остается выяснить, за что борется партизан. Мы неизбежно придем к выводу, что партизан - это преобразователь общества. Он берет в руки оружие, повинуясь гневному протесту народа, выступившего против своих угнетателей, он борется за изменение общественного строя, который обрекает его безоружных братьев на бесправие и нищету. Партизан выступает против существующих в данный момент институтов и, если позволяют условия, со всей решительностью разрушает основу этих институтов. Если мы более глубоко проанализируем тактику партизанской войны, мы увидим, что партизан обязан в совершенстве знать местность, на которой он действует, пути подхода и отхода войск, должен действовать быстро и, конечно, располагать поддержкой народа, а также знать места, где можно укрыться. Из этого следует, что партизану надо действовать в сельской, малонаселенной местности. А поскольку в сельской местности борьба народа за свои требования ведется в плане изменения существующих порядков землепользования, то и партизан выступает здесь, прежде всего, как борец за аграрные преобразования. Он выражает волю огромных крестьянских масс, желающих стать подлинными хозяевами земли, средств производства, скота - всего того, к чему он стремился в течение многих лет и что составляет основу его жизни.
Говоря о партизанской войне, надо различать два ее типа. Один является формой борьбы, дополняющей операции огромных регулярных армий. Таковы, например, были действия украинских партизанских отрядов в Советском Союзе; но это не входит в наш анализ. Нас интересует другой тип вооруженных отрядов - те, которые успешно борются против существующей колониальной или не колониальной власти и создаются как единственная основа борьбы, ведущейся в сельских районах. В этих случаях, какова бы ни была идея, вдохновляющая борьбу, экономической основой является стремление к получению земли.
В Китае Мао Цзэдун начал борьбу с создания рабочих групп на юге страны, которые были разгромлены и почти полностью уничтожены. Положение стабилизировалось, и успехи начались только после Великого Северного похода, когда борьба переместилась в сельские районы, а в качестве основного лозунга было выдвинуто требование аграрной реформы. Борьба, которую вел в Индокитае Хо Ши Мин, опиралась на крестьян-производителей риса, страдавших под французским колониальным игом. С их помощью Хо Ши Мин успешно боролся в течение всего времени вплоть до изгнания колонизаторов. В. обоих приведенных случаях патриотическая война велась одновременно и против японских интервентов, но при этом сохранялась экономическая основа - борьба за землю.
Что касается Алжира, то великая идея арабского национализма экономически обосновывается тем, что почти вся обрабатываемая земля Алжира находится в руках одного миллиона французских колонистов.
В некоторых странах, например в Пуэрто-Рико, где географические особенности не позволили начать партизанскую борьбу, идея национализма, подогреваемая дискриминацией местного населения, зиждется на стремлении крестьян (во многих случаях крестьяне уже превратились в пролетариев) вернуть землю, отнятую у них американскими захватчиками. Эта же ведущая идея, хотя и по-разному, воодушевляла мелких землевладельцев, крестьян и рабов восточных поместий Кубы, которые в период освободительной войны 30-х годов сомкнули свои ряды, чтобы совместно защищать право на землю.
Несмотря на особые условия всех этих выступлений, придающие им характер военных действий, и принимая во внимание возможности развития партизанской войны, которая с усилением мощи основной действующей группы превращается в позиционную войну, необходимо рассматривать этот вид борьбы как зародыш, как начало войны. Возможности увеличения партизанского отряда' и изменения вида боя вплоть до наступления обычной войны так же велики, как и возможности уничтожения врага в каждом отдельном сражении, бою или небольшом вооруженном столкновении. Поэтому главное заключается в том, чтобы ни в коем случае не начинать военных действий любого масштаба, если заведомо известно, что успех не будет обеспечен. Существует не совсем лестное выражение: "Партизан-иезуит войны". Этим хотят сказать, что партизанам присущи такие качества, как дерзость, внезапность, склонность действовать под покровом ночи, которые, по-видимому, являются основными элементами партизанской борьбы. Конечно, это особый иезуитизм, который вызывается обстоятельствами, в силу чего приходится принимать решения, отличные от тех либо романтических, либо спортивных концепций, с помощью которых пытаются убедить, что именно так делается война.
Война всегда является борьбой, где каждая из двух сторон стремится уничтожить другую. При этом кроме силы, они прибегают и ко всякого рода уловкам и маневрам, чтобы добиться результата. Военная стратегия и тактика - это выражение целей и задач рассматриваемой военной группировки, а также способов их достижения и решения, с учетом использования всех слабых сторон противника. Если рассмотреть боевые действия каждого подразделения огромной регулярной армии, можно обнаружить те же самые характерные особенности ведения боя, что и в партизанской войне. Здесь и дерзость, и ночной бой, и внезапность. Если же эти факторы не всегда используются, то причина кроется в том, что не всегда возможно усыпить бдительность противника. Но так как партизанский отряд является отдельной самостоятельной группой и, кроме того, в партизанской войне имеется обширная территория, не контролируемая противником, партизаны всегда могут использовать фактор внезапности, и их долг сделать это.
"Укусит и убежит" - так в пренебрежительном тоне нередко отзываются о действиях партизанского отряда. Да, именно так он действует: укусит, убежит, ждет, подстерегает, снова кусает и снова бежит, не давая покоя врагу. На первый взгляд может показаться, что эта тенденция к отступлению, к уклонению от открытого боя является отрицательной. На самом же деле это просто особенность стратегии партизанской войны, конечная цель которой подобна конечной цели любой другой войны - добиться победы, уничтожить противника. Точно установлено, что партизанская война является лишь этапом обычной войны и поэтому одной партизанской борьбой нельзя добиться конечной победы. Партизанская война является одним из начальных этапов войны, она развивается вплоть до момента, когда постоянно увеличивающаяся партизанская армия приобретает характер армии регулярной. С этого момента она готова нанести решительные удары по врагу и добиться победы. Окончательная победа всегда будет результатом действий регулярной армии, хотя зарождается она в борьбе партизанской армии.
Так же как командир какой-либо дивизии не вправе рисковать своей жизнью для воодушевления своих солдат, так и партизан не должен без нужды рисковать своей жизнью. Он готов отдать свою жизнь, но только самой дорогой ценой. Особенность партизанской войны в том и заключается, что каждый ее участник готов умереть, но умереть не во имя защиты какого-то идеала, а за то, чтобы своей смертью претворить этот идеал в действительность. В этом основа, сущность партизанской борьбы. Этим и объясняется то чудо, что небольшой отряд людей, вооруженный авангард народных масс, которые его поддерживают, всегда идет дальше непосредственной тактической задачи. Он решительно борется за уничтожение старого общества и утверждение нового, короче говоря, за достижение социальной справедливости.
Если помнить об этой конечной цели, то все презрительные слова в адрес партизана теряют отрицательный смысл и приобретают свое подлинное величие. Поэтому говорить о недостойных средствах, к которым мы прибегаем для достижения цели, - значит, искажать истину. Способы ведения борьбы, никогда не ослабевающая стойкость, непреклонность перед лицом огромных трудностей, стоящих на пути к достижению конечной цели - все это говорит только о величии партизана.

2. Партизанская стратегия

В военной терминологии под стратегией подразумевается изучение и определение намеченных задач по ведению войны и военных действий, принимая во внимание общую военную обстановку, и разработка на этой основе общих форм и способов для решения данных задач.
Для правильной оценки стратегии партизанской войны необходимо тщательно проанализировать действия врага. Если говорят, что в войне конечная цель состоит в полном уничтожении сил противника, то гражданская война рассматриваемого тина является тому классическим примером. Противник будет стремиться, полностью уничтожить каждую партизанскую группу. Поэтому партизаны для достижения своей цели должны хорошо знать средства, которые использует противник. Партизаны должны иметь представление о численном составе противника, о его транспортных средствах, о том, пользуется ли он поддержкой населения, о его вооружении, о способности командования вести боевые действия в соответствии с этим анализом мы и должны строить нашу стратегию, всегда имея в виду конечную цель-уничтожение вражеской армии.
Необходимо изучить следующее: вооружение противника (например, методы применения этого вооружения), значение танков и самолетов в партизанской войне, боеприпасы и особенности действий противника. Необходимо помнить, что поставки оружия партизанам происходят в основном за счет вооружения противника. Если имеется возможность выбора, следует предпочесть такой тип оружия, который применяется противником. Самым страшным бичом для партизанского отряда является отсутствие боеприпасов. Им партизан также должен "обеспечить" противник.
Определив степень важности намеченных задач, и проанализировав их, нужно разработать план мероприятии для достижения конечной цели. При этом необходимо учитывать непредвиденные обстоятельства, которые могут возникнуть в ходе войны.
На первом этапе борьбы главное для партизан заключается в том, чтобы не дать себя уничтожить; день за днем партизанам, объединенным в партизанские отряды, будет все легче приспосабливаться к новому образу жизни. Таким образом, им будет легче скрыться, сбить со следа противника, брошенного на преследование партизанского отряда. После того как данная цель достигнута, нужно занять неприступные для противника позиции и добиваться того, чтобы противник отказался от намерения атаковать отряд, постепенно изматывать, ослаблять его силы, брошенные в первый момент против партизан в места, наиболее близкие к очагам активной борьбы. А затем, проникая в глубь территории противника, совершая налеты на его коммуникации, атакуя, а, также, не давая ему покоя в районах боевых действий на его основных базах, нужно преследовать, насколько позволяют возможности партизан.
Удары должны наноситься непрерывно. Вражескому солдату, находящемуся в районе боевых действий, нужно не давать покоя. Следует систематически нападать на вражеских связных и ликвидировать их. У противника постоянно должно создаваться впечатление, что он попал в окружение, и днем и ночью, и в горно-лесистой местности и на равнинных, легко просматриваемых вражескими патрулями местах. Для всего этого необходимо полное взаимодействие с населением и отличное знание местности. Вот те два условия, которые партизан должен постоянно иметь в виду.
Наряду с созданием органов по изучению нынешних и будущих районов боевых действий нужно вести интенсивную работу среди населения, объясняя причины и цели революции, пропагандируя ту непреложную истину, что, в конечном счете, народ непобедим. Кто не постиг этой истины, не может быть партизаном.
Эта работа среди населения должна сосредоточиваться, прежде всего, на разъяснении значения бдительности. Каждого крестьянина, каждого жителя местности, где действуют партизаны, нужно попросить не передавать другим того, что он видит или слышит. Затем следует заручиться сотрудничеством тех жителей, верность которых революции не вызывает никаких сомнений. В дальнейшем этих людей можно использовать для связи, для доставки продуктов и оружия, а также в качестве проводников в хорошо им известных районах. Позднее можно начать работу с организованными массами в рабочих районах, конечным результатом чего явится всеобщая забастовка.
Забастовка - это важнейший фактор в гражданской войне. Но чтобы прийти к ней, необходим целый ряд дополнительных условий, которые не всегда имеются налицо и редко возникают стихийно. Эти условия нужно создавать, разъясняя причины и цели революции, показывая силы народа и его возможности.
Можно использовать также определенные, тесно сплоченные группы (которые должны предварительно продемонстрировать на менее опасных участках свою способность к действию) для проведения саботажа - еще одного мощного оружия в руках партизанского отряда. Используя такие группы, можно парализовать целые армии, нарушить промышленную жизнь района, полностью прекратить работу в городе, оставив его без света, воды, средств сообщения с тем, чтобы жители осмеливались выходить на улицу лишь в определенные часы. Если все это будет достигнуто, моральный дух противника упадет, а благодаря этому скорее созреет плод, который можно будет сорвать в нужный момент.
Все это предполагает расширение территории, на которой действуют партизанские отряды. Но никогда не следует добиваться чрезмерного расширения этой территории. Нужно всегда сохранять надежную базу для развертывания боевых действий и укреплять ее в ходе войны. Нужно использовать все формы политической работы среди населения, проводить в жизнь мероприятия, направленные против непримиримых врагов революции и в пределах этого района совершенствовать такие оборонительные средства, как, например, траншеи, минновзрывные заграждения, различные коммуникации.
Когда партизанский отряд достигнет достаточной огневой мощи и численного состава, следует заняться формированием новых групп. Это похоже на пчелиный улей, который в определенный момент выпускает новую матку, и та, с частью роя, отправляется на новое место. Партизанский "улей" во главе с наиболее способным командиром остается в менее опасных местах, в то время как новая партизанская группа проникает на вражескую территорию, повторяя описанный уже цикл.
Наступает такой момент, когда территория, занятая партизанскими отрядами, становится для них тесной, и тогда они проникают в районы, где сталкиваются с крупными силами противника. В этом случае отряды объединяются, образуют монолитный фронт, переходят к позиционной войне - войне, какую обычно ведет регулярная армия. Однако нельзя допускать, чтобы ядро партизанской армии оторвалось от своей базы. Следует создавать новые партизанские отряды в тылу врага, которые действовали бы так же, как и другие отряды, то есть проникали в глубь территории противника, чтобы овладеть ею.
Действуя подобным образом, можно предпринимать наступление и окружение гарнизонов противника, уничтожать его подкрепления, опираться на все более энергичные действия масс на территории всей страны, что ускорит достижение конечной цели войны - победы.

3. Партизанская тактика

На военном языке тактика означает практический способ решения стратегических целей и задач.
Тактика подчинена стратегии и служит для достижения целей, которые стратегия ставит перед тактикой, причем на каждом этапе борьбы требуется применять средства более гибкие и изменчивые, чем те, что рассчитаны на достижение конечной цели. Имеются тактические цели, которые остаются постоянными в течение всей войны, а также цели, которые изменяются. Первое, что необходимо рассмотреть, это действия партизан с учетом намерений противника.
Основной особенностью партизанского отряда является подвижность, позволяющая ему в случае необходимости за несколько минут уйти на значительное расстояние от района боевых действий, и, за несколько часов, - быть вне зоны этих действий. Тем самым отряд имеет возможность постоянно изменять фронт и избегать окружения. В отдельные периоды войны партизанский отряд может заниматься исключительно этой задачей, - не попасть в окружение, потому что для противника окружение отряда - единственный способ навязать ему решающий бой, который для отряда может иметь весьма неблагоприятный исход. Но партизанский отряд может провести также операцию по встречному окружению противника. Этот маневр состоит в следующем. Небольшие группы партизан посылаются в какой-либо район, чтобы служить приманкой для вражеских войск. Окруженные противником, они упорно обороняются, и тут в дело вступают крупные силы партизан, которые окружают неприятеля, уничтожают его и захватывают предназначенное для вражеских войск снаряжение. Можно провести аналогию между этой мобильной войной и известным танцем - менуэтом. Эта ее особенность сводится к следующему. Партизанские отряды окружают вражескую позицию, например передовое подразделение противника. Окружают полностью, с четырех сторон, силами по пять или шесть человек с каждой стороны и на достаточном удалении, чтобы не быть в свою очередь окруженными. На каком-нибудь из этих участков завязывается бой, и противник сосредоточивает там основные усилия; партизанский отряд затем отступает, постоянно ведя наблюдение за противником, и начинает наступать в другом пункте. Подразделение противника повторяет указанное выше действие, и тогда партизанский отряд еще раз повторяет свой маневр. Так, действуя последовательно, не подвергая себя большому риску, можно сковать действия целой вражеской колонны, заставив ее израсходовать большое количество боеприпасов и подорвав моральный дух ее войск.
Так же следует действовать и в ночное время, но при большем сближении с противником и с проявлением большей дерзости, ибо в этих условиях окружение осуществить значительно труднее. Ночное время - это другой важный фактор в действиях партизанского отряда, благоприятствующий продвижению отряда к позициям, предназначенным для атаки, и операциям на территории недостаточно знакомой, где существует опасность доноса о действиях партизан. Конечно, небольшая численность отряда вынуждает проводить всегда неожиданные налеты на противника. В этом огромное преимущество, которое позволяет партизанам нанести урон противнику, не имея потерь в собственных рядах. А ведь в бою, где с одной стороны участвует сто человек, а с другой - десять, потери для каждой из сторон будут не одинаково чувствительны. Противник может быстро восстановить свои потери, причем один потерянный солдат соответствует в данном случае всего лишь одному проценту, партизанскому отряду требуется больше времени для восстановления сил, потому что каждый его солдат более ценен и составляет десять процентов.
Когда в бою гибнет партизан, нельзя оставлять на поле боя его оружие и боеприпасы. Долг каждого партизана в случае гибели товарища - немедленно подобрать эти ценнейшие средства борьбы. Особенно большое значение имеют боеприпасы, поэтому к ним нужно относиться с особой заботой. Правильное расходование боеприпасов - это еще один важный фактор в партизанской войне. В любом бою между регулярными войсками и партизанскими отрядами ту и другую сторону всегда легко различить по ее манере вести огонь: сильная концентрация огня со стороны регулярных войск и точные одиночные выстрелы партизан.
Один из наших героев, погибший в войне, вынужден был однажды вести огонь, непрерывно давая очередь за очередью в течение почти пяти минут, чтобы помешать продвижению вражеских солдат. И это привело к значительной дезориентации наших сил, потому что мы полагали, исходя из темпа огня, что данная ключевая позиция захвачена противником. Это был один из редких случаев, когда огонь велся не одиночными выстрелами, но диктовалось это исключительной важностью обороняемого пункта.
Еще одним необходимым качеством партизана является умение быстро приспособиться к любой обстановке, умение использовать даже самую неблагоприятно сложившуюся обстановку. Наряду с применением суровых методов ведения обычной войны партизан в каждый момент борьбы изобретает собственную тактику, постоянно нанося внезапные удары по противнику.
В первую очередь нужно занимать неприступные позиции, удобные для мобильной обороны, в местах, где ожидается появление противника. Часто можно наблюдать удивление противника, который, продвигаясь вперед и легко преодолевая трудности, вдруг встречает упорное сопротивление, и не имеет возможности продолжать движение. Позиции, обороняемые партизанами, когда есть возможность хорошо изучить местность, являются неприступными. Тут важно не то, сколько солдат наступает на позицию, а сколько может оборонять ее. Малыми силами можно обороняться против батальона, и почти всегда, если не сказать всегда, успешно. Поэтому командир партизанского отряда должен своевременно занять наиболее выгодную позицию и обеспечить ее надежную оборону.
Наступление партизанских войск также имеет свою особенность. Оно начинается внезапной яростной мощной атакой и затем вдруг прекращается. Уцелевшие войска противника, восстанавливая свои силы, считают, что партизаны ушли, и начинают приходить в себя; жизнь в гарнизоне или осажденном городе налаживается, и вдруг в другом месте их атакуют подобным же образом, в то время как основные силы партизанского отряда ожидают предполагаемых подкреплений противника. Или же организуется внезапное нападение и захват поста, охраняющего казарму, которая попадает в руки партизанского отряда. Главное - это внезапность и быстрота атаки.
Большое значение имеют акты саботажа. Нужно четко различать саботаж как революционную, высокоэффективную форму борьбы и террор довольно неэффективный способ вообще, порочный по своим последствиям, поскольку он во многих случаях приводит к гибели ни в чем не повинных людей, а наряду с этим и к гибели многих патриотов, принимающих участие в революционном движении. Террор является ценным фактором тогда, когда его используют для расправы с каким-либо высокопоставленным главарем угнетателей, известным своей жестокостью, особыми "заслугами" в проведении репрессий и другими подобными качествами. Ликвидация такого главаря приносит только пользу. Однако прибегать к террору для устранения рядовых людей из лагеря противника ни в коем случае не следует. Это приводит только к новым репрессиям и жертвам.
Существуют самые различные оценки террора. Многие считают, что усиление полицейских репрессий в результате актов террора мешает установлению легальной и полулегальной связи с массами и препятствует их объединению для развертывания действий, необходимых в определенный момент. Само по себе это правильно. Однако случается и так, что в некоторые периоды гражданской войны и в определенных населенных пунктах репрессии со стороны властей и без того настолько сильны, что вся легальная деятельность по существу подавлена и действия народных масс становятся невозможными, если они не поддерживаются оружием. Поэтому при решении вопроса о применении средств этого типа следует заранее учитывать, будут ли полученные результаты полезны для революции. Что же касается саботажа, он всегда является эффективным средством. Не следует, однако, прибегать к саботажу в том случае, если вывод из строя оборудования и машин лишь оставляет людей без работы и в то же время не оказывает никакого влияния на нормальную жизнь населенного пункта в целом. Нелепо устраивать саботаж на заводе прохладительных напитков. Вместе с тем можно только рекомендовать саботаж на электростанции. В первом случае определенное число рабочих останется без работы, а ритм промышленной деятельности ничуть не изменится; во втором случае, хотя рабочие и лишатся работы, но на этот раз подобная мера полностью оправдывается тем, что вся жизнь населенного пункта будет парализована. На технике саботажа мы остановимся в другом разделе.
Одним из наиболее распространенных видов вооруженных сил, получившим наибольшее применение в настоящее время, является авиация. Но пока партизанская война находится на первом этапе, когда в гористой местности имеются лишь небольшие скопления партизан, противник не применяет авиацию. Эффективность авиации заключается в систематическом разрушении наблюдаемых с воздуха оборонительных сооружений. Но для того чтобы построить такие оборонительные сооружения, необходимо большое количество людей, чего не бывает при ведении партизанской войны. Авиация наносит эффективные удары по колоннам, находящимся на марше, на равнинной местности, а также по незащищенным местам. Однако эта опасность легко преодолевается путем проведения маршей в ночное время.
Одним из наиболее слабых мест противника является передвижение его транспортных средств по шоссейными и железным дорогам, ибо практически невозможно охранять каждый метр шоссейной или железной дороги и каждое транспортное средство. На любом участке дороги можно заложить заряд взрывчатого вещества, чтобы вывести ее из строя. Или же, взорвав этот заряд в момент прохождения транспорта противника, нанести ему значительные потери в живой силе и технике.
Источники получения взрывчатки различны. Одним из источников могут служить не взорвавшиеся бомбы, сброшенные с самолетов диктатора. Можно также самим изготовить взрывчатку в партизанской зоне или в подпольных лабораториях. Техника взрыва ее также очень различна и зависит от условий, в которых действует партизанский отряд.
В наших лабораториях мы изготовляли порошкообразные инициирующие взрывчатые вещества для снаряжения мин, а также изобрели различные приспособления для их подрыва. Наилучшие результаты были получены при взрыве электрическим способом. Нашей первой миной, которая была нами взорвана, явилась бомба, сброшенная авиацией диктатора. В нее был вложен инициирующий заряд, а вместо взрывателя приспособлено ружье, к спусковому крючку которого был привязан шнур. В момент, когда проходил вражеский транспорт, из ружья производился выстрел, который и вызывал взрыв.
Такого рода технические приспособления могут быть доведены до совершенства. Нам известно, например, что в настоящее время в Алжире в борьбе против французского колониального владычества используются телеуправляемые мины, то есть мины, управляемые по радио на большом расстоянии от пункта, где они установлены,
Применение засад на дорогах, в задачу которых входит подрыв мин и уничтожение оставшихся в живых солдат противника, приносит большую пользу, поскольку партизаны, находящиеся в засаде, захватывают оружие и боеприпасы; противник, застигнутый врасплох, не может применить своего оружия и не имеет времени для отхода. Таким образом, при небольшом расходовании боеприпасов достигаются большие результаты.
По мере того как наносятся удары по противнику, его тактика меняется. Вместо отдельных грузовых транспортных средств он использует целые моторизованные колонны. Однако и в этом случае, если умело выбрать местность, можно достигнуть того же результата, расколов колонну и сосредоточив затем огонь по отдельным машинам. При этом нужно всегда использовать основные элементы партизанской тактики, а именно: превосходное знание местности, наблюдение, наличие запасных путей отхода', знание всех второстепенных путей, по которым наступающие войска могут подойти к данному пункту, и наблюдение за этими путями; знание населения зоны; помощь этого населения партизанам продуктами, транспортом, путем предоставления временного, а также постоянного убежища (в случае, когда необходимо оставить раненых товарищей): численное превосходство определенный момент действий: максимальную подвижность и возможное наличие резервов.
При соблюдении всех вышеуказанных элементов партизанской тактики внезапные боевые действия на вражеских коммуникациях дадут значительные результаты.
Вопрос об отношениях со всеми жителями зоны является важной стороной партизанской тактики. Большое значение имеет и вопрос об отношении к противнику. Нормой отношений, которой следует придерживаться во время боя, является абсолютная непреклонность. Эту абсолютную непреклонность следует проявлять ко всем ненавистным элементам, которые занимаются доносами или осуществляют убийства. Милосердие, если позволяют условия, следует проявлять к солдатам, которые лишь выполняют свой воинский долг или, вернее, думают, что выполняют таковой. Пока нет значительных партизанских баз и хорошо защищенных районов, пленных, как правило, брать не следует. Оставшиеся в живых должны отпускаться на свободу. К раненым нужно проявлять заботу, применяя все имеющиеся в данный момент средства. Поведение по отношению к гражданскому населению должно определяться высоким уважением традиций и обычаев жителей данной области. При этом надо показывать на деле моральное превосходство партизана над солдатом диктаторской армии. За исключением особых случаев, не следует применять смертную казнь к преступнику, не дав ему возможности искупить свою вину.

4. Бой на местности, благоприятной для действий партизанских отрядов

Как мы уже говорили, партизанская борьба не всегда развертывается на местности, благоприятной для применения партизанской тактики. Однако, если местность благоприятна, то есть если партизанская группа действует на труднодоступной местности, например в горах, скалистых местах, пустыне или среди болот, общие тактические принципы не меняются и действия строятся на основных правилах ведения партизанской войны.
Следует рассмотреть и такой важный момент, как метод сближения с противником. Если местность в данном районе сильно пересечена и настолько трудно проходима, что продвижение по ней войск регулярной армии невозможно, то партизанский отряд должен продвинуться к местам, где эти войска могут передвигаться и где имеется возможность завязать бой.
Партизанский отряд должен вступать в бой сразу же после того, как будет обеспечен всем необходимым для его успешного ведения. Он должен постоянно выходить из своего укрытия и наносить удары; его подвижность должна быть больше, чем на местности, неблагоприятной для действий партизанских отрядов. Она должна соответствовать условиям, в которых находится противник, но нет необходимости в передислокации отряда, как это происходит там, где противник может сосредоточить за короткий промежуток времени значительные силы. Нет также большой нужды вести ночной бой - многие операции можно осуществлять и днем, особенно подготовку отряда к ведению боя, учитывая, конечно, при этом наземную и воздушную разведку противника. Кроме того, на благоприятной местности, особенно в горах, партизанский отряд может в течение продолжительного времени вести боевые действия; он может завязать длительный бой, имея незначительное число бойцов, и весьма вероятно, что ему удастся воспрепятствовать противнику перебросить подкрепления к месту боя.
Необходимость наблюдения за возможными подступами является аксиомой, которую партизан никогда не должен забывать. Но наступательная способность партизанского отряда, учитывая трудности получения противником подкреплений, повышается: он может еще более приближаться к врагу, обстреливать его с небольшого расстояния, завязывать открытый бой и вести его в течение длительного времени. Все это необходимо делать с учетом ряда обстоятельств, например наличия боеприпасов.
Бой на местности, благоприятной для действий партизан, в частности в горах, когда налицо многие преимущества, в то же время имеет и отрицательную сторону, выражающуюся в трудности захватить в течение одной партизанской операции значительное количество оружия и боеприпасов, так как противник в этих районах проявляет большую осторожность (партизан никогда не должен забывать, что для него противник - это источник снабжения боеприпасами и оружием). Однако на такой местности можно более быстрыми темпами, чем на местности, неблагоприятной для действий партизан, осесть, освоиться, то есть сформировать ядро отряда, способное вести позиционную войну. Здесь партизанский отряд создает небольшие центры и предприятия, защищенные от авиации и дальнобойной артиллерии, как, например, госпитали, учебные центры и центры боевой подготовки, а также склады, радиостанции и т. д.
Численность партизанского отряда в этих условиях может достигать больших размеров и включать даже людей, которые не участвуют в боях. Необходимо предусмотреть обучение их владению оружием, которое время от времени попадает в руки партизанской армии.
Вообще же численный состав какого-либо партизанского отряда - это предмет всесторонних расчетов, основанных на оценке района действий партизан, возможности организации снабжения, притока беженцев из других зон, где господствуют угнетатели, имеющегося в наличии оружия и потребности в пополнении данного отряда. Лучше всего осесть и увеличить численный состав за счет новых бойцов.
Радиус действия партизанского отряда этого типа настолько велик, насколько это позволяют условия и боевые действия других партизанских отрядов на смежных участках. Но при этом всегда нужно принимать в расчет, что отряд должен успеть вернуться из района боевых действий в безопасную зону, находясь под покровом ночной темноты; следовательно, операция может проводиться не далее как в расстоянии пяти - шести часов хода от безопасной зоны. Естественно, из безопасной зоны могут выходить лишь небольшие партизанские группы для нанесения ударов по врагу.
В бою на благоприятной местности предпочтительно применять наиболее доступные виды оружия, не требующие большого расхода боеприпасов и поддерживаемые автоматическим и полуавтоматическим оружием. Из винтовок и пулеметов, которые имеются на североамериканском рынке, наиболее подходящей является винтовка М-1, так называемая винтовка "Гаранд". Но ею должны пользоваться люди, имеющие известный опыт, так как она обычно расходует чрезмерно большое количество боеприпасов. Можно применять оружие полулегкого типа, например пулеметы на треноге. На благоприятной местности этим пулеметам и их расчетам гарантируется наибольшая безопасность. Но оно всегда должно быть лишь оборонительным, а ненаступательным оружием.
Лучше всего, если партизанский отряд, численностью в 25 человек, имеет следующее оружие: 10-15 обычных винтовок и около 10 автоматических винтовок "Гаранд" и ручных пулеметов, располагая поддержкой легкого автоматического оружия ("Браунинг" и более совершенные бельгийские ФАЛ и М.-14). Из ручных пулеметов следует отдать предпочтение пулеметам 9-миллиметрового калибра, к которым можно иметь в запасе большое количество боеприпасов. К тому же они весьма просты по устройству, а чем проще устройство пулеметов, тем легче подобрать к ним запасные части. Вооружение партизан должно соответствовать вооружению противника, чтобы можно было использовать его боеприпасы, когда они попадают в наши руки. Тяжелое оружие, используемое противником, для партизан практически безвредно. Авиация тоже с партизанами ничего не может сделать, ибо с воздуха их не видно. То же самое можно сказать о танках и артиллерии, принимая во внимание трудность их продвижения в этой местности,
Обеспеченность партизан продовольствием является важнейшей задачей, особенно в труднодоступных районах, ибо там отсутствует крестьянское население, производящее сельскохозяйственные продукты. В таких местах на всякий случай необходимо создавать неприкосновенный запас продовольствия на складах.
Вместе с тем в труднодоступных зонах невелики возможности и для проведения саботажа, поскольку здесь мало строений, телефонных линий, водопроводных систем и т. д., которым можно было бы нанести ущерб прямым действием.
Для снабжения продуктами важно иметь вьючных животных, из которых самым подходящим на пересеченной местности является мул. Необходимо располагать хорошими пастбищами, которые обеспечивали бы корм скоту. Мул может передвигаться даже по сильно пересеченной местности, недоступной для других вьючных животных. В наиболее трудных случаях следует прибегать к транспортировке продуктов с помощью людей. Один человек может нести груз до 25 килограммов не только в течение многих часов, но и в течение нескольких дней.
На линиях сообщения с внешним миром необходимо организовать промежуточные пункты, где были бы люди, которым можно вполне доверять и которые могут в нужный момент укрыть у себя связных и снабдить их продуктами питания. Кроме того, можно создавать и внутренние коммуникации, протяженность которых зависит от радиуса действий партизанского отряда. В некоторых зонах на фронтах прошлой кубинской войны были установлены телефонные линии протяженностью во много километров, проложены дороги и постоянно действовала служба связных, которая обеспечивала быструю связь со всеми зонами.
Однако имеется целый ряд возможностей, которые не использовались в кубинской войне, но к которым можно с успехом прибегнуть теперь, например дымовые сигналы, светосигнальные приборы и почтовые голуби.
Жизненная необходимость требует от партизан содержать свое оружие в хорошем состоянии, уметь находить боеприпасы и иметь, кроме всего прочего, добротную обувь. Поэтому первые усилия партизанской промышленности должны быть направлены на производство именно этих видов снаряжения. Сначала можно организовать мастерские по ремонту обуви, а затем перейти к созданию обувных фабрик; надо так организовать труд на этих предприятиях, чтобы они ежедневно выпускали значительное количество продукции.
Производство пороха в достаточном количестве не представляет больших трудностей, если иметь небольшую лабораторию и снабдить се необходимыми материалами, доставленными извне. Минные поля представляют серьезную опасность для противника. Можно заминировать огромную территорию, на которой в результате лишь одного взрыва могут погибнуть сотни вражеских солдат.

5. Бой на местности, неблагоприятной для действий партизанских отрядов

Для ведения боя на местности подобного типа, то есть не сильно пересеченной, без лесов, с широко развитой сетью путей сообщения, нужно выполнять все основные требования ведения партизанской войны, ибо при этом меняются только формы ведения боя. Партизанская война изменится в количественном, но не в качественном отношении. В этом случае мобильность должна быть чрезвычайно высокой. Удар рекомендуется наносить ночью, причем очень быстро, почти молниеносно; отход следует предпринимать тоже очень быстро и притом не к исходному рубежу, а в другие пункты, как можно дальше от места боевой операции, всегда исходя из того, что в недоступном для репрессивных сил месте может и не быть возможности укрыться.
Человек может в течение ночи пройти от тридцати до пятидесяти километров. Можно двигаться также и с наступлением рассвета, если районы боевых действий не находятся под неусыпным контролем противника, и если нет опасности, что жители соседних мест, увидев партизанский отряд на марше, сообщат об этом преследующим войскам и укажут направление его движения. В таком случае до и после проведения операции всегда лучше передвигаться ночью, соблюдая полнейшую тишину, предпочтительно в первые ночные часы. Впрочем, и эти расчеты могут провалиться, и бывают случаи, когда лучшим временем для марша являются утренние часы. Никогда не следует приучать противника к определенной форме ведения боя. Нужно постоянно изменять и место и время, а также формы проведения партизанской операции, ибо в противном случае враг может легко разгадать замысел партизанского отряда.
Мы уже указывали, что боевая операция должна быть не затяжной, быстрой и возможно более эффективной. Длится она всего несколько минут и завершается немедленным отходом. Здесь применяется иное оружие, нежели в условиях благоприятной местности рекомендуется иметь больше автоматического оружия. Во время ночных атак огня не является определяющим фактором - более важна плотность огня. Чем больше автоматического оружия применяется в стрельбе на короткой дистанции, тем больше возможностей уничтожить противника.
Кроме того, большое значение имеет минирование дорог и разрушение мостов. Что касается продолжительности налетов, то она значительно сокращается, а сила атаки повышается. Должно использоваться самое различное оружие, например указанные выше мины, а также ружья. В борьбе против открытых транспортных средств, перевозящих войска, а также против крытых, но не имеющих специальных защитных устройств, каковы автобусы и т. в" ружье является грозным оружием. Заряженное картечью ружье имеет высокую эффективность. Это не принадлежит к числу секретов, которыми обладают лишь партизанские отряды; все это используется и в больших войнах; североамериканцы имели отряды стрелков, вооруженных превосходными ружьями со штыками, с помощью которых они атаковали пулеметные гнезда.
Важный вопрос, которому следует уделить внимание, это снабжение боеприпасами. Их почти всегда приходится добывать у противника. Там, где имеется реальная гарантия пополнить израсходованные боеприпасы, необходимо давать бой. Исключение составляют случаи, когда в безопасных местах имеется достаточное количество боеприпасов. Стало быть, не нужно подвергать себя риску, завязывая тяжелый бой с группой противника, если это будет стоить всех боеприпасов, а пополнить их не удастся. В партизанской тактике всегда нужно помнить о тяжелой проблеме обеспечения этим основным военным материалом, необходимым для того, чтобы продолжать борьбу. Поэтому вооружение партизан должно соответствовать вооружению противника, за исключением тех видов вооружений, боеприпасы к которым могут быть получены в самой зоне или в городах, например к револьверам и ружьям.
Численность партизанского отряда в данных условиях не должна превышать 10-15 человек. Строгое соблюдение определенной численности отряда имеет огромное значение. Десять, двенадцать, пятнадцать человек могут укрыться в любом месте и в то же время оказывать противнику мощное сопротивление, взаимно поддерживая друг друга. Четырех или пяти человек, видимо, слишком мало. Однако, когда людей больше десяти, значительно усиливается опасность того, что противник обнаружил местонахождение партизанского лагеря или передвижение партизан.
Помните, что на марше скорость движения партизанского отряда равна скорости того его бойца, который ходит медленнее всех. Труднее добиться согласованности на марше у двадцати, тридцати или сорока человек, чему десяти.
Партизан, действующий на равнине, должен в первую очередь, хорошо бегать. На равнине умение наносить удары и исчезать, должно достигать наивысшего мастерства. Партизанские отряды, действующие на равнине, находятся в крайне неблагоприятных условиях: они в любой момент могут попасть в окружение, у них нет надежных пунктов, чтобы оказать стойкое сопротивление, и, следовательно, в течение длительного времени они должны жить в условиях глубокого подполья, потому что не могут довериться ни одному жителю из соседних мест, не убедившись в его абсолютной преданности. При этом следует учитывать, что враг применяет настолько сильные и жестокие репрессивные меры (а применяются они не только к главе семьи, а во многих случаях, и к женщинам, и детям), что давление на людей не очень стойких может в какой-либо момент иметь тот результат, что они не выдержат и дадут показания о том, где находится и как действует партизанский отряд. А это приведет к его немедленному окружению с весьма тяжелыми последствиями, хотя это вовсе не означает, что отряд будет уничтожен.
Когда условия, наличие оружия, готовность людей к решительным действиям побуждают увеличить численный состав отрядов, их надо разукрупнить. В нужный момент они могут объединиться, чтобы, осуществить удар по противнику. Но после этого, немедленно отходя на свои обычные позиции, они снова должны разбиться на небольшие группы по десять, пятнадцать или двадцать человек.
Можно с успехом организовать целые партизанские соединения под единым командованием, добиться уважения и повиновения этому командованию и, не прибегая к объединению. Поэтому очень важно правильно избрать командира партизанского отряда. Важно иметь уверенность в том, что этот командир будет отвечать в идейном и личном отношении требованиям руководителя партизанской зоны.
Одним из видов тяжелого оружия, весьма распространенным в партизанском отряде, так как оно легко транспортируется и управляется, является базука. В настоящее время ее может заменить противотанковая граната, которую метают с помощью ружейного гранатомета. Естественно, что и базука захватывается у противника. Это оружие является безупречным для стрельбы по бронированным машинам, а также по открытым транспортным средствам, перевозящим войска, и для захвата в короткий промежуток времени небольших казарм с ограниченным гарнизоном. Но следует заметить, один человек может нести не более трех снарядов для этого оружия.
В этой связи надо сказать, что хотя при захвате у противника тяжелого оружия, естественно, нельзя пренебрегать ничем, но есть такие его виды - например, пулемет на треноге, скорострельная автоматическая пушка калибра 50 миллиметров и т. д., которые, будучи захвачены, могут быть использованы, а затем оставлены на поле боя. Это значит, что не следует вести бой в неблагоприятных условиях, проанализированных нами выше, только для того, чтобы отстоять тяжелый пулемет или какое-либо другое оружие подобного типа. Им нужно пользоваться лишь до подходящего момента, после чего его следует оставить на какой-либо позиции. В нашей освободительной войне оставление оружия на поле боя приравнивалось к тяжкому преступлению, но на практике таких случаев не бывало. Нами достаточно ясно сказано, что это единственный случай, когда за оставление оружия партизан не наказывается.
Основным оружием партизана на неблагоприятной местности является его личное скорострельное оружие. Особенностями условий непересеченной местности является также то, что такой район обычно заселен - там имеются значительные массы крестьян. Это в огромной степени благоприятствует снабжению партизан сельскохозяйственными продуктами. Имея верных людей, установив связь с пунктами, где распределяются среди населения продукты питания, можно прекрасно снабжать партизанский отряд, не расходуя много времени и денег на создание обширных линий снабжения, подверженных опасности со стороны правительственных войск. Следует также подчеркнуть, что чем меньше численный состав отряда, тем легче организовать его снабжение. Все основное - гамаки, одеяла, непромокаемые накидки, сетки от москитов, обувь, лекарства и продукты питания - можно найти непосредственно в зоне, поскольку и для населения зоны все это является предметами первой необходимости.
Теперь о связи. Собственно, наладить ее особой сложности не представляет, поскольку подобрать для этого достаточное число людей и избрать необходимые дороги не трудно. Сложнее обстоит дело с обеспечением надежности передачи того или иного сообщения в другой район, потому что для этого требуется поддерживать постоянную связь, а, следовательно, приходится доверять многим людям, и здесь возникает опасность перехвата кого-либо из связных, которые постоянно пересекают вражескую зону. Если сообщения не столь важные, следует передавать их устно, если же они важны, нужно прибегать к письменной форме и к шифру, ибо, как показывает опыт, некоторые сообщения, передаваемые из уст в уста, в данных условиях полностью искажались.
По причине все тех же неблагоприятных условий, чрезвычайно затрудняющих работу, промышленные предприятия партизан имеют здесь гораздо меньшее значение. Нельзя создать ни обувных фабрик, ни оружейных мастерских. Практически приходится ограничиваться хорошо укрытыми небольшими мастерскими, где можно производить лишь самое необходимое в данный момент - винтовочные патроны, некоторые виды мин и т. п. Зато партизаны могут рассчитывать на помощь мастерских, расположенных в зонах, население которых симпатизирует им, и использовать эти мастерские для всевозможных работ.
Из сказанного вытекает два вывода. Первый заключается в том, что для партизана возможность оседлого образа жизни обратно пропорциональна степени промышленного развития данной местности. Все благоприятные условия местности побуждают человека осесть. Но для партизана все обстоит как раз наоборот: чем больше благоприятных условий, облегчающих жизнь человека, тем более кочевой и неспокойной будет жизнь партизана. Поэтому этот раздел и называется "Бой на местности, неблагоприятной для действия партизанских отрядов", что все благоприятствующее человеческой жизни - пути сообщения, города и их окрестности, концентрация населения, земля, легко обрабатываемая машинами, и т. д. - все это ставит партизана в неблагоприятные условия.
Второй вывод заключается в том, что если для партизан вообще важно поддерживать тесные связи с массами, то особенно необходимо это на неблагоприятной местности, то есть там, где даже один - единственный удар со стороны противника может привести к полному разгрому партизанского отряда.
Здесь нужно вести пропаганду и неустанно бороться за объединение трудящихся - самих крестьян и представителей других классов, если таковые имеются в данной зоне, с тем чтобы добиться полного сотрудничества населения данного района с партизанами. Проводя эту работу по укреплению связей с населением зоны, не надо забывать вместе с тем о необходимости безжалостного уничтожения закоренелого врага, если он представляет опасность. В этом отношении партизанский отряд должен действовать решительно, ибо в местах, не являющихся безопасными, враг не должен существовать.

6. Действие партизан в пригородах

Партизаны, которые на одном из этапов войны проникают в окрестности города, и могут расположиться там, в относительной безопасности, предварительно должны пройти особую подготовку, иными словами, быть специально организованы.
Следует, прежде всего, указать, что партизанский отряд, действующий в пригороде, не может возникнуть стихийно. Он создается лишь после того, как будут налицо необходимые условия для его существования. Партизанский отряд, действующий в пригороде, подчиняется приказам командиров, находящихся в других зонах. Поэтому в задачу такого партизанского отряда не входит проведение самостоятельных операций. Он должен действовать в полном соответствии со стратегическими планами, согласно которым задачей отряда такого - типа должна явиться поддержка действий крупных групп, находящихся в другом районе, особенно помощь и содействие выполнению поставленной тактической задачи без того оперативного размаха, которым характеризуются действия других партизанских отрядов. Это значит, что партизанский отряд, действующий в пригородном районе, не должен самостоятельно предпринимать, например, такие действия, как нарушение телефонной связи, совершение диверсии в другом пункте или внезапное нападение на вражеский патруль на отдаленной дороге. Он должен точно выполнять только ту задачу, которая перед ним поставлена. Если в его задачу входит спилить телефонные столбы, вывести из строя линию электропередачи, канализацию, железнодорожные пути или водопроводную систему, то он и должен ограничиться безукоризненным выполнением данных задач.
Численный состав этого отряда не должен превышать четырех - пяти человек. Это ограничение очень важно, потому что партизанский отряд, действующий в пригороде, следует рассматривать как отряд, находящийся на местности, исключительно неблагоприятной для действий партизанских войск, где бдительность противника значительно выше и где увеличивается возможность репрессивных актов, а также доноса. Необходимо иметь в виду и такой неблагоприятный фактор: отряд в этих условиях не может сильно удаляться от мест, где ему надлежит действовать. С быстротой действий и перемены места он должен сочетать относительно небольшое удаление от места действий и абсолютную маскировку днем. Данный отряд действует преимущественно ночью, и притом у него нет возможности изменить форму своих действий до того момента, пока повстанческое движение не станет настолько широким, что он сможет участвовать в осаде города и городских операциях в качестве активного боевого подразделения.
Дисциплина и выдержка членов такого отряда должны быть выше, чем у какого-либо другого солдата. Друзей, снабжающих продуктами, следует иметь не более как в двух - трех домах. В таких условиях окружение почти равносильно смерти. Рассматриваемый отряд отличается от других и своим оружием. Это - оружие личной обороны, которое не мешает быстрому отходу и надежному укрытию. Часть отряда должна иметь на вооружении один карабин, одно - два ружья с укороченными стволами, другая часть - пистолеты, как наиболее удобное для них оружие.
Вооруженные действия могут совершаться лишь путем внезапного нападения на одного - двух солдат или офицеров противника или его службы осведомителей. Акты саботажа следует совершать лишь по приказу свыше. Для этого необходимо иметь разнообразные инструменты, У партизан должны быть соответствующие пилы, большое количество динамита, ломы и лопаты, специальные инструменты для снятия железнодорожных рельсов - короче говоря, набор инструментов, необходимых для работы и надежно укрытых с таким расчетом, чтобы в нужную минуту они всегда были под рукой.
Если имеется несколько таких отрядов, все они подчиняются одному командиру, который через испытанных связных из гражданского населения руководит проведением необходимых работ. В отдельных случаях партизан может заняться своей гражданской профессией, однако это очень трудно. Практически партизанский отряд, действующий в пригороде - это группа людей, которая находится на нелегальном положении, имеет армейскую организацию и действует в неблагоприятных условиях, ранее описанных нами.
Значение партизанской борьбы в пригородной зоне кое-кем недооценивается, а между тем оно крайне велико. Должным образом организованная, эта борьба, охватывающая обширную территорию, почти полностью парализует торговую и промышленную жизнь в данном секторе, порождает среди населения беспокойство, тревогу и до известной степени даже примиряет их с мыслью о необходимости принятия решительных мер, способных положить конец тревожному состоянию неопределенности. Если с самого начала войны заблаговременно все учесть и подготовить специалистов этого вида борьбы, то будут гарантированы молниеносные действия и, следовательно, будут сохранены многие жизни и сбережено ценное для страны время.

Предыдущая страница 2 Следующая страница


Эрнесто Че Гевара - Партизанская война

3 Эрнесто Че Гевара

Глава 2. Партизанский отряд.

1. Партизан - преобразователь общества

Мы уже дали определение партизана как человека, для которого целью является претворение в жизнь стремление народа освободиться. Когда исчерпаны мирные средства для достижения этой цели, он начинает борьбу, становится вооруженным авангардом борющегося народа. Цель этой борьбы - уничтожить несправедливый строй. Следовательно, у него имеется более или менее ясное стремление создать взамен старого нечто новое.
Мы говорили также о том, что в нынешних условиях латиноамериканского континента и почти во всех экономически слаборазвитых странах наилучшие возможности для развертывания борьбы имеются именно в сельской местности. Поэтому основой социальных требований, выдвигаемых партизанами, явится изменение системы земельной собственности. Лозунгом борьбы в течение всего этого времени будет проведение аграрной реформы. Но на первых порах это будут требования крестьян, выражающиеся в минимальном удовлетворении их вековой тоски по земле, которую они обрабатывают или хотят обрабатывать.
Условия осуществления аграрной реформы определяются обстановкой, которая сложилась до начала борьбы за нее, и степенью участия в ней народных масс. Сам же партизан, будучи сознательным представителем авангарда народных масс, должен обладать такими моральными качествами, которые делали бы его подлинным проповедником реформы, которую он намерен осуществить. К всевозможным лишениям, вызванным трудными условиями партизанской войны, добавляется отказ от всяких излишеств, что достигается строгим самоконтролем. Этим же предотвращается любой ложный шаг, любой соблазн, несмотря ни на какие обстоятельства. Партизан должен быть аскетом.
Что касается общественных отношений, то они меняются в ходе войны. В первый момент, когда война едва началась, не следует даже и пытаться предпринимать что-либо с целью изменения существующих в данной местности порядков и социальной структуры той или иной местности.
Когда нет возможности оплатить наличными деньгами купленные у населения товары, необходимо выдавать расписки, погашая их при первом же удобном случае.
Партизан должен постоянно помогать крестьянину и поддерживать его в техническом, экономическом, моральном и в культурном отношении. Партизан - это своего рода ангел-хранитель, спустившийся в данный район, чтобы всегда оказывать помощь бедняку и - в начальный период развития партизанской войны - по возможности не трогать богатого.
В ходе войны противоречия будут обостряться, настанет такой момент, когда многие люди, относившиеся к революции с известной симпатией, перейдут на противоположную сторону и первыми выступят против народных сил. Тогда партизан обязан действовать решительно. Он должен превратиться в знаменосца народного дела и сурово карать каждого предателя. Частная собственность в военных зонах должна служить общественным интересам. Следует сказать, что излишки земли и скот, не являющийся необходимым для богатой семьи, должны перейти в руки народа и подвергнуться пропорциональному и справедливому разделу.
Надо всегда уважать право владельца на получение компенсации за предметы, переходящие в общественное пользование. Но вместо компенсации можно выдавать и расписки, которые наш учитель генерал Байо назвал "расписками надежды", подразумевая под ними документ, регулирующий отношения между должником и кредитором.
Земля, имущество и предприятия закоренелых и откровенных врагов революции должны немедленно перейти в руки революционных властей. Используя духовный подъем военного времени, когда братство людей получает наиболее полное выражение, следует стимулировать все формы кооперирования, насколько это позволит уровень сознания жителей данного района.
Будучи преобразователем общества, партизан, обязан не только подавать всем пример своим поведением, но также постоянно проводить среди масс идейно-воспитательную работу и делиться опытом, полученным им в течение многих месяцев и лет партизанской войны. Такой опыт благотворно влияет на формирование сознания революционера, закаляет его в огне сражений. По мере того как судьба жителей данного района будет становиться предметом его неустанной заботы, частью его жизни, он поймет безусловную необходимость ряда преобразований. Теоретически он понимал такую необходимость и раньше, но лишь теперь постиг это благодаря своему жизненному опыту.
И это происходит очень часто, потому что организаторы партизанского движения, или, иначе говоря, его руководители, не из тех, кто с утра до ночи гнул спину над бороздой. Это люди, которые ясно сознают необходимость социальных изменений в положении крестьян, но в большинстве своем сами не испытали всех тягот старой крестьянской жизни. Поэтому здесь (я исхожу из кубинского опыта) устанавливается подлинное взаимодействие руководителей партизанской войны и народа, поднявшегося на борьбу. Оно помогает и тем и другим постигнуть стоящие перед ними основные задачи. Так в результате взаимодействия между партизанами и народом возникает прогрессивное движение, которое подчеркивает революционные особенности борьбы, придавая ей национальный размах.

2. Партизан как боец

Особые условия жизни и деятельности партизана требуют, чтобы он обладал целым рядом физических и моральных качеств, а также сообразительностью. Иначе он не сможет приспособиться к условиям партизанской деятельности и выполнить порученное ему дело.
Итак, каким же требованиям должен отвечать партизан? Прежде всего, необходимо, чтобы он был жителем того района, в котором действуют партизаны. В этом случае он имеет там людей, питающих к нему симпатии, у которых он сможет найти убежище; он хорошо знает местность, а это один из важнейших факторов в партизанской борьбе; он всегда в курсе всех событий, происходящих на территории этой местности, и поэтому сможет проделать там большую работу. К этому надо добавить, что в подобных условиях деятельность также и сознанием того, что он защищает собственность свою и своих соседей и борется за преобразование социального строя, в чем заинтересован он сам и близкие ему люди.
Партизан - это боец, действующий ночью, а это значит, что он должен обладать всеми качествами, необходимыми для действий в ночном бою. Он должен уметь перехитрить противника, на равнине или в горах незаметно подойти к месту боя и затем обрушиться на противника, используя фактор внезапности - важнейшее требование этого вида боевых действий. Посеяв, таким образом, панику в лагере противника, партизан должен на ходу атаковать его, завязать упорный и жестокий бой, не допуская ни малейшего колебания, среди товарищей, используя каждое проявление слабости противника. Он вихрем обрушится на врага, сметая и уничтожая все и всех на своем пути, принимая при этом в расчет лишь тактическую обстановку, карая каждого, кто этого заслужил, наводя страх на вражеских солдат и в то же время проявляя милосердие к безоружным и побежденным и почитая павших в бою.
Долг партизана - проявить снисхождение к раненому, оказать ему посильную медицинскую помощь, если, конечно, за ним нет преступлений, заслуживающих смертной казни. Вражеских солдат не следует брать в плен, за исключением случаев, когда имеется крупная база, недоступная для противника, потому что пленный небезопасен и для жителей данного района и самого партизанского отряда, поскольку он может передать противнику сведения о местонахождении и составе партизанских войск. Если это не серьезный преступник, следует отпустить его на свободу, проведя с ним соответствующую работу.
Партизан должен рисковать своей жизнью лишь в меру необходимости и в то же время быть готовым в нужный момент пожертвовать ею не задумываясь. Он должен быть осторожным и не рисковать без нужды. Нужно принимать все меры предосторожности, чтобы избежать неблагоприятной развязки или вообще уничтожения. Поэтому в каждом бою огромную роль играет охрана тех пунктов, куда могут подойти подкрепления противника, чтобы тем самым не допустить окружения, которое опасно не столько в материальном, сколько в моральном отношении, так как это влечет за собой потерю уверенности в благополучном исходе боя.
Партизан должен сохранять мужество перед лицом любой опасности, правильно оценивать положительные и отрицательные стороны боевой операции, всегда быть готовым к любым неожиданностям и находить правильное решение даже в такие моменты, когда анализ неблагоприятных и благоприятных условий не обещает положительного исхода.
Чтобы не погибнуть в бою, партизану надо приспособиться к обстановке, вжиться, врасти в окружающую его среду, делая ее своим союзником. Вместе с тем он должен быстро ориентироваться, быть находчивым и уметь решительными действиями изменить ход событий в свою пользу.
Эта приспособляемость к местности и смекалка партизана народной армии - грозное оружие, которое опрокидывает все расчеты и охлаждает пыл так называемых "хозяев войны" - регулярных войск.
Партизан, ни при каких обстоятельствах не должен оставлять на поле раненного в бою товарища на милость вражеских войск, потому что для последнего в девяноста девяти случаях из ста это равносильно смерти. Чего бы это ни стоило, надо вынести его из зоны боя и доставить в безопасное место. Ради этого надо не пожалеть своих сил и пренебречь любой опасностью. Партизан партизану должен быть самым верным товарищем.
Вместе с тем он должен быть бдительным. Все, что он видит и слышит, он должен принимать к сведению и ни с кем этим не делиться. Не следует позволять себе лишнего слова даже в разговоре с боевыми товарищами, помня о том, что противник всегда пытается заслать в партизанский отряд своих агентов, чтобы получить достоверную информацию о делах и планах отряда.
Но, помимо моральных качеств, которые мы перечислили, партизан должен обладать также целым рядом важных физических данных. Он должен быть неутомим, преодолевать усталость даже тогда, когда кажется, что сделать это невозможно. Он должен быть всегда бодрым. Вера в дело, которому он себя посвятил) будет увлекать его все вперед, вплоть до достижения цели, указанной командиром.
Он должен быть вынослив не только потому, что ему придется испытать недостаток в пище, воде, одежде, жить под открытым небом, но также и потому, что в случае ранения или болезни он будет лечиться сам, полагаясь лишь на свой крепкий организм. Будучи раненым, выносливый партизан не покинет без крайней нужды освобожденную зону. В противном случае он мог бы попасть в руки врага и погибнуть.
Наконец, партизан должен иметь железное здоровье, что позволит ему справиться со всеми невзгодами и не болеть. Все более приспособляясь к окружающей природе, он сам становится как бы частью той земли, на которой ведет бой.
Возникает вопрос: каков наиболее подходящий возраст для партизана? Ответить на это не так просто ввиду целого ряда социальных и даже индивидуальных особенностей, которые увеличивают или уменьшают этот возраст. Например, организм крестьянина по сравнению с организмом горожанина обладает большей выносливостью. Горожанин, который привык к физическим упражнениям и вел здоровый образ жизни, лучше приспособлен к партизанским условиям, нежели человек, всю жизнь просидевший за письменным столом. Вообще же говоря, предельным возрастом партизанского бойца, учитывая его кочевой образ жизни, надо считать сорок лет. Но это, конечно, не обязательно, особенно если речь идет о крестьянах. Один из героев нашей борьбы майор Крессенсио Перес, пришел в Сьерра-Маэстра, когда ему было уже шестьдесят пять лет, и оказался одним из самых полезных людей в отряде.
Уместен и такой вопрос: необходим ли определенный социальный отбор при формировании партизанского отряда? Уже указывалось, что социальный состав партизанского отряда определяется характером зоны, избранной им для боевых действий, то есть его боевым ядром должны стать крестьяне. Крестьянин, безусловно, является превосходным солдатом. Но это совсем не значит, что представители других слоев населения лишены возможности принять участие в борьбе за справедливое дело. Кроме того, и здесь вполне возможны исключения индивидуального порядка.
Но мы еще ничего не сказали о минимальном возрасте партизана. Боевой опыт подсказывает, что, за исключением особых случаев, не следует принимать в отряд юношей моложе шестнадцати лет. Это подростки, это совсем еще дети. Они еще недостаточно развиты, чтобы справиться с обязанностями бойца и всеми невзгодами и тяготами партизанской жизни.
Можно считать, что наилучший возраст партизана - двадцать пять - тридцать лет. В этом возрасте человек уже достаточно созрел и определился. Приняв решение оставить свой домашний очаг, детей и хозяйство, он полностью сознает свою ответственность и делает это с твердой решимостью, не отступая от своего решения ни на шаг. Были отдельные случаи, когда и подростки становились бойцами и достигали высоких званий в нашей повстанческой армии. Но это отнюдь не обычное явление. На одного такого подростка, проявившего высокие боевые качества, приходились десятки юнцов, которых пришлось отправить домой, так как они в течение длительного времени являлись опасным балластом для партизанского отряда.
Как мы уже говорили, партизан - это тот же солдат, который, как улитка, свой дом всегда носит с собой. Стало быть, он должен уложить свой рюкзак так, чтобы в нем находилось минимальное количество необходимых вещей, но которые приносили бы вместе с тем максимальную пользу. С собой он берет только самое необходимое, но все это сохраняет, несмотря ни на какие невзгоды, за исключением самых крайних случаев. Оружие партизана не должно быть слишком тяжелым. Очень трудной проблемой является пополнение всякого
рода запасов, особенно патронов. Партизан должен следить за тем, чтобы не подмочить патроны, не растерять их, он ведет им точный счет. Бережное обращение с патронами - закон партизана. То же относится и к винтовке. Ее всегда надо содержать в чистоте, хорошо смазывать, ствол ее должен сверкать. Командиры групп должны налагать взыскание на нерадивого партизана, не содержащего свое оружие в чистоте. Люди, обладающие такой твердостью духа и глубоко сознающие свой долг, несомненно, должны иметь свой идеал, помогающий им действовать в неблагоприятных условиях. Идеал партизана прост, бесхитростен и вместе с тем настолько ясен, что за него не колеблясь отдают жизнь. Почти для каждого крестьянина этот идеал - собственный клочок земли, возможность его обрабатывать и социальная справедливость. Что касается рабочего, то для него это - стремление получить работу, справедливую заработную плату и добиться уважения своих прав. Идеалы студенчества и интеллигенции носят более отвлеченный характер. Их увлекают идеалы борьбы в защиту гражданских свобод.
Перейдем к следующему вопросу: каков образ жизни партизана?
Он всегда в пути. Вот, например, партизан, действующий в горно-лесистой местности. По его пятам неотступно следует враг. В таких условиях партизанский отряд передвигается днем, чтобы сменить свои позиции, не останавливаясь даже для принятия пищи.
Наступает ночь. На какой-нибудь поляне, вблизи от источника воды, разбивается лагерь в установленном для отряда порядке. Каждая группа приступает к еде. С наступлением темноты зажигаются костры.
Партизан питается, когда придется и чем придется. Иногда он ест очень много, а порой два - три дня совсем не видит пищи, хотя его физическая нагрузка при этом отнюдь не уменьшается.
Жилище партизана - под открытым небом. Он вешает гамак, а над ним натягивает кусок непромокаемого нейлона; под гамаком он укладывает вещевой мешок, винтовку и патроны, то есть то, чем он больше всего дорожит. Иногда, учитывая возможность внезапного нападения противника, он спит, не снимая ботинок. Обувь очень много значит для партизана. Имея обувь, ему легче переносить невзгоды и лишения.
Так партизаны живут день за днем, не приближаясь к населенному пункту, избегая встреч с людьми, если только это не предусмотрено заранее. Отряд живет преимущественно в сельских районах, испытывая голод, жажду, холод и жару, обливаясь потом во время длительных маршей. Поэтому партизану нелегко содержать себя в чистоте (впрочем, это, как и повсюду, во многом зависит от человека).
Во время прошлой войны нам пришлось провести много дней в неблагоприятных условиях - на берегу моря, под знойным солнцем, среди раскаленных скал. И вот, когда после шестнадцатикилометрового перехода и боя, длившегося около трех часов, наши отряды вступили в местечко Эль Уверо, от них исходил специфический неприятный запах, который отталкивал каждого встречного, когда он приближался к отряду. Сами же мы этого запаха уже не чувствовали. Гамаки партизан можно было различать по характерному запаху их владельцев.
Партизаны должны быстро снимать свой лагерь. После этого нельзя оставлять никаких следов, которые могли бы выдать его. Необходимо обеспечить надлежащую охрану. На каждых десять спящих партизан следует иметь одного или двух часовых, которых нужно регулярно сменять. Каждый вход в лагерь должен надежно охраняться.
Ведя походную жизнь, партизан приобретает ряд навыков приготовлении пищи: одни из них позволяют готовить ее быстрее, благодаря другим пищу можно приправить, используя некоторые растения, растущие на склонах гор, третьи подсказывают новое блюдо, которое вносит разнообразие в меню партизана, состоящее главным образом из корнеплодов, крупы, соли, небольшого количества растительного или животного масла и редко, от случая к случаю, куска мяса. Вышесказанное типично для партизанских отрядов, действующих в тропической местности.
В этой многообразной походной жизни самое значительное событие - бой. Он вызывает у людей бурную радость и удваивает их силы. Бой - это кульминационный пункт в жизни партизана. Он завязывается в подходящий момент, когда, например, обнаружен и изучен какой-либо лагерь противника, достаточно слабый, чтобы его можно было уничтожить. Бой завязывается и тогда, когда колонна противника движется в направлении территории, занятой освободительными силами. Мы привели два различных случая, когда необходимо завязывать бой.
При нападении на вражеский лагерь действия партизан направлены лишь на уничтожение противника, пытающегося прорвать кольцо окружения, так как партизанскому отряду невыгодно вести боевые действия против окопавшегося противника. И наоборот, отряд противника, проходящий по незнакомой местности, когда нервы солдат напряжены до предела, и они боятся каждого шороха, когда они лишены естественных средств защиты,- это прекрасная цель для нападения. Разумеется, окопавшийся противник, хорошо вооруженный, способный отразить атаку, может оказаться в трудном положении, однако оно всегда лучше того, в какое попадает растянувшаяся на марше, внезапно атакованная с двух - трех сторон и расчлененная колонна. Кстати, атакующий после неудачной попытки окружить и полностью уничтожить колонну безнаказанно отходит.
Если окопавшегося в своем лагере противника невозможно взять ни измором, ни решительной атакой, то после того как в результате окружения вражеские войска понесли потери и их походные порядки расстроены, партизанскому отряду необходимо отойти. Когда партизаны значительно уступают в силе войскам противника, совершающего марш, удар наносится по авангарду колонны. Это нужно делать независимо от цели. Дело в том, что после нескольких ударов по головной части колонны среди солдат станут распространяться слухи об имеющихся там огромных потерях, и они могут отказаться занять место погибших, что приведет к настоящему бунту. Но, атакуя авангард, не нужно забывать о том, что удары наносятся и по другим частям колонны.
Выполнение поставленной перед партизаном задачи и применение к местности во многом зависят от его снаряжения. В партизанском отряде каждый партизан сохраняет индивидуальные, только ему присущие черты характера. В своем вещевом мешке партизан должен иметь все необходимое на случай, если он останется один в течение некоторого времени, короче говоря, все, что заменит партизану жилье.
Рассматривая партизанское снаряжение, нужно сказать о том, что в основном должен иметь при себе партизан в первый период войны, действуя на пересеченной местности в условиях частых дождей и относительно холодной погоды, преследуемый противником, то есть в обстановке начала освободительной войны на Кубе.
Снаряжение партизана делится на основное и вспомогательное. В основное входит гамак, который позволяет отдыхать в данной обстановке. Всегда найдется два дерева, между которыми можно его повесить. Если же доведется спать на земле, гамак используется в качестве матраца. Когда идет дождь и земля сырая - а это бывает нередко в горных тропических районах, - гамак незаменим. Дополнением к нему служит непромокаемая накидка из нейлона. Она делается такого размера, чтобы могла полностью покрыть гамак, и ее привязывают шнурами с четырех концов к каким-либо предметам. Под накидкой протягивают посередине еще один шнур, а его концы привязывают к тем же самым деревьям, на которых укреплен гамак. В случае дождя концы накидки прикрепляются к близлежащим кустам. Таким образом, получается небольшая походная палатка, причем средний шнур способствует стоку воды (см. рис. 1).

Далее, необходимо одеяло, так как в горах с наступлением темноты становится очень холодно. Следует также иметь пальто, которое поможет выдержать резкие колебания температуры. Одежда партизана состоит из брюк и грубой рабочей рубашки, будь то форменная гимнастерка или что-нибудь другое. Обувь должна быть прочной; первым предметом, который нужно иметь в запасе, являются ботинки, потому что без них на марше трудно.
Поскольку партизан носит свое жилище за плечами в вещевом мешке, последний имеет очень большое значение. Самый примитивный вещевой мешок можно сделать из простого мешка, прикрепив к нему пеньковую веревку. Но лучше иметь брезентовый мешок, который можно найти на рынке, или рюкзак, изготовленный шорником. Помимо общего запаса продовольствия, имеющегося в отряде, партизан всегда должен иметь при себе неприкосновенный запас продуктов. Сюда относятся в первую очередь животное или растительное масло, столь необходимые для организма; консервированные продукты, которые следует потреблять только тогда, когда не из чего приготовить еду или когда в вещевом мешке появится излишек консервов, затрудняющих передвижение; рыбные консервы с их высокими питательными свойствами: сгущенное молоко, являющееся вкусным и ценным продуктом в связи с большим содержанием сахара (можно иметь также сухое молоко). Сахар и соль - это важнейшие продукты в партизанском продовольственном запасе, без них не обойдешься. Неплохо иметь при себе и некоторые приправы к пище. Самые распространенные из таковых - это лук и чеснок, но возможны и другие приправы, в зависимости от особенностей страны. Таковы основные продукты.
Партизан должен иметь тарелку, ложку и охотничий нож, который служит ему для самых различных целей. Тарелка может быть заменена миской, котелком или консервной банкой, которые вместе с тем могут служить и для приготовления пищи - для варки мяса и картофеля, приготовления маланги, для заваривания чая или кофе.
Нужно обеспечить регулярную и тщательную чистку и смазку оружия. Для этого требуется ружейное масло (в случае отсутствия такового вполне пригодно масло для швейных машин), а также ветошь и шомпол. В зависимости от возможностей у партизан должен быть стандартный либо самодельный патронташ. Но в обоих случаях он должен обеспечить сохранность патронов, без которых невозможно вести бой, а поэтому их надо ценить на вес золота.
Партизану необходима также фляга или бутылка с водой, поскольку в условиях партизанской жизни найти воду не всегда возможно.
Следует взять с собой и такие употребляемые при всех случаях медикаменты, как пенициллин или какой-либо другой антибиотик, в хорошей упаковке, лучше всего в таблетках, болеутоляющие и жаропонижающие средства (например, аспирин), а также лекарства, применяемые для лечения болезней, распространенных в данной местности: таблетки от болотной лихорадки, средства от расстройства желудка, различные порошки для борьбы с паразитами.
Короче говоря, запасаясь лекарствами, надо учитывать особенности района. В местах, где имеются ядовитые животные, рекомендуются сыворотки. Остальную часть медицинского снаряжения составляет хирургический инструмент. Кроме того, в снаряжение входит небольшой набор медикаментов, применяемых в менее существенных случаях.
Важную роль в жизни партизана играет курево (табак, сигары или мелко нарезанный табак для трубки). Курево - неразлучный спутник солдата. Для тех, кто курит, весьма кстати трубка. Благодаря ей табак расходуется более экономно, что особенно важно в моменты, когда курево на исходе. В трубке можно курить и остатки сигар, и табак из окурков. Нельзя забывать и про спички. Они нужны не только для прикуривания, но и для разжигания костра, что очень трудно делать в горах в дождливую пору. Лучше всего иметь при себе спички и зажигалку: когда в зажигалке кончается бензин, ее заменяют спички.
У каждого партизана должно быть мыло. Оно необходимо не только для умывания, но и для мытья посуды, ибо при пользовании грязной посудой, в которой свежая пища смешивается с прокисшими остатками, возникают кишечные заболевания и раздражения.
При наличии указанного выше снаряжения партизан сможет уверенно и безопасно жить необходимое время в горах в самых неблагоприятных условиях и справляться со всеми невзгодами.
В зависимости от обстоятельств некоторые в основном полезные предметы могут быть необходимы в одном случае, а в другом - стать лишним грузом. Это относится, например, к компасу. Вначале, попадая в тот или иной район, для ориентирования на местности к помощи компаса прибегают особенно часто, но по мере ознакомления с местностью необходимость в этом приборе отпадает. Компас трудно применить и в горах, так как, для того чтобы попасть из одного пункта в другой, приходится идти не по прямой линии, потому что на пути могут оказаться непреодолимые препятствия.
Весьма полезный предмет - кусок высококачественного нейлона для укрытия снаряжения во время дождя. Это нетрудно понять, зная, что такое, дождь в тропических странах, который в определенные месяцы льёт беспрерывно. А между тем влага может испортить продукты питания, медикаменты, бумагу, а также повредить оружие и одежду. Полезно взять смену белья, но для новичков это может оказаться лишним грузом; чаще всего с собой берут только брюки. Жизнь учит партизана беречь силы. В вещевом мешке, который он все время несет за плечами, должны быть лишь самые необходимые предметы. Поэтому партизан обычно обходится без белья и даже без полотенца.
Мыло партизану необходимо для стирки, мытья посуды, а также для личного туалета. Кроме мыла, предметами его туалета являются щетка и зубная паста. Не следует забывать и про книгу, которую партизаны смогут читать по очереди. Желательно, чтобы это были книги, содержащие жизнеописание героев прошлого, история, экономическая география данной страны. Это могут быть различные другие произведения, которые способствовали бы подъему культурного уровня бойцов, а вместе с тем помогали бы им постепенно избавиться от увлечения азартными играми и другими недостойными развлечениями, так как у партизан часто имеется очень много свободного времени.
Всякий раз, когда в партизанском вещевом мешке есть свободное место, его надлежит заполнить продуктами питания, если только партизан не находится в районах, где достать продукты не представляет трудностей. Он может взять с собой сладости и другие менее существенные продукты питания. Таковы, например, галеты, хоть они и занимают много места и, ломаясь, превращаются в порошок. В густых, труднопроходимых лесах трудно обойтись без мачете *, попадая в сырую местность, необходимо захватить с собой бутылку с керосином, а если керосина нет, надо найти деревья смолистых пород, например сосну. Благодаря этому можно быстро развести огонь, даже если нет сухих сучьев.
Блокнот для различных пометок, для переписки с другими партизанскими отрядами и с теми, кто находится за пределами партизанской зоны, карандаш и ручка - все это тоже необходимо бойцу. У него всегда под рукой веревка и, кроме того, иголка, нитки и пуговицы.
Благодаря всему этому партизан не будет испытывать ни в чем недостатка. Правда, такое снаряжение кое-что весит, но зато оно обеспечивает минимальные удобства в трудных условиях походной жизни.

3. Организация партизанского отряда

В вопросе организации партизанского отряда нельзя придерживаться какой-то одной, раз навсегда данной схемы. Организация партизанского отряда может принимать самые различные формы в соответствии с характером данной местности. По этим соображениям мы позволяем себе говорить об универсальном значении нашего опыта, но при этом мы всегда напоминаем, что, перенимая наш опыт, ему надо следовать не механически, а исходя из особенностей действий каждой вооруженной группы.
На наш взгляд, определение численности отряда - это весьма трудная задача. Как мы уже говорили, партизанские отряды могут быть различными по своей численности и организации. Предположим, что отряд попал в благоприятные для партизана условия горной местности, на которой необходимость в беспрерывном отходе отпадает, но вместе с тем не совсем благоприятной для создания базы военных действий. Вооруженная группа, действующая в таких условиях, не должна превышать сто пятьдесят человек, хотя и это число немалое. Наилучший состав такой группы - около ста человек. Согласно принципам субординации кубинской армии, упомянутой группой (колонной) командует майор. Уместно сказать, что в нашей войне звания капрала и сержанта отменены, поскольку они существовали в период диктатуры тирана.
Майор находится во главе 100-150 человек. Что касается капитанов, то их может быть столько, сколько можно сформировать отрядов по 30-40 человек. В функции капитана входит управление отрядом, его комплектование, ведение боя всем составом отряда, распределение сил и его общая организация. Наименьшим подразделением, выполняющим самостоятельные задачи, считается отделение. Оно насчитывает приблизительно 8-12 человек. Им командует лейтенант, который всегда подчиняется командиру отряда (капитану). Обычно партизаны совершают боевые операции небольшими группами, поэтому наиболее эффективным подразделением следует считать отделение. В этом случае совместно действуют 8-10 человек. Следовательно, отделение, которое непосредственно подчиняется лейтенанту, за исключением особых случаев, часто действует вне прямой связи с капитаном, даже находясь с ним на одном и том же участке. Нельзя дробить подразделение, когда нет боя. Если командир отделения или отряда выбывает из строя, на его место становится другой офицер, своевременно подготовленный к выполнению этой ответственной задачи.
В партизанском отряде все равны, будь то командир или боец. Для них всех вопросы продовольственного обеспечения чрезвычайно важны. Важны не только потому, что в условиях партизанской жизни всегда испытывается недостаток продовольствия, но также и потому, что распределение продуктов происходит каждый день. Партизаны весьма чувствительны к справедливости и поэтому болезненно воспринимают всякое нарушение справедливого распределения пайков. При распределении продуктов никогда не следует отдавать кому-либо предпочтение. Если почему-либо продукты питания делятся между партизанами всей колонны одновременно, то должен быть установлен строгий порядок, который все без исключения соблюдают, признавая за каждым право на получение продовольственного пайка, равного в количественном и качественном отношении.
Иначе обстоит дело с распределением обмундирования, поскольку это предметы индивидуального пользования. Нужно принимать во внимание два момента: во-первых, просьбу самих бойцов об удовлетворении их нужд, которые почти всегда превышают количество имеющихся в наличии предметов; во-вторых, боевой стажи заслуги каждого из них. Трудно точно установить заслуги и стаж. При распределении обмундирования необходимо назначить специально подобранного человека, ответственного за данное мероприятие и находящегося под непосредственным контролем командира колонны.
Подобным образом распределяются и другие предметы личного потребления, поступающие в отряд. Табаки сигары должны распределяться поровну между всеми членами отряда и в строгом соответствии с нормой. Для выполнения задачи по распределению нужно назначать специальных людей. Желательно, чтобы это были представители командования. Таким образом, наряду со своей основной функцией командование осуществляет и различные другие, в частности административно-хоэяйственные функции, а также задачи по связи, что весьма важно для отряда, и т. д. К работе по распределению должны привлекаться наиболее способные офицеры, наиболее сознательные солдаты, в любой момент готовые пренебречь во имя общего дела собственными интересами. Несмотря на то, что их запросы в большинстве случаев выше, чем у других членов отряда, они тем не менее не имеют права ни на какие льготы при распределении продуктов питания.
Каждый партизан несет с собой весь комплект своего снаряжения. Но, помимо этого, в отряде имеется еще целый ряд предметов коллективного пользования, которые на марше справедливо распределяются между всеми бойцами колонны. При этом, в зависимости от наличия невооруженных людей в отряде, придерживаются двух принципов. В соответствии с первым принципом распределение таких предметов, как, например, лекарства, медико-хирургический и зубоврачебный инструментарий, запасы продовольствия, одежды, предметов общего пользования, военной техники производится поровну между всеми отделениями отряда, которые отвечают за сохранность вверенного им имущества. Каждый командир партизанского отряда распределяет все это по отделениям, а в свою очередь командир отделения - среди своих бойцов. Этот способ применяется в случае, когда все бойцы в отряде вооружены.
Второй принцип предусматривает наличие в отряде невооруженных людей. В этом случае из них создаются специальные команды для переноса военного имущества. Это наиболее удобный способ, так как при этом облегчается ноша вооруженных бойцов. Тем самым уменьшается риск потерять что-либо из имущества, так как оно сосредоточивается в одном месте. Кроме того, члены специальных команд, переносящих военное имущество, заинтересованы в такой работе, так как она дает им возможность отличиться и в виде поощрения получить оружие. Эти команды двигаются в последних рядах колонны. Те, кто входит в их состав, имеют такие же права и обязанности, что и остальные бойцы отряда.
Задачи, которые стоят перед партизанским отрядом, изменяются в зависимости от его действий. Если он находится в лагере, необходимо выделить сторожевые посты. Для этого нужно создать группы из стойких, специально обученных бойцов, которых следует поощрять за успешное выполнение этой задачи. Поощрение состоит в том, что партизанам этих групп предоставляется краткосрочный отпуск (увольнение), или в выдаче дополнительных порций сахара или табака (они выдаются после распределения продуктов во всем отряде). Например, в отряде на 100 человек приходится 115 пачек сигар. Пятнадцать оставшихся пачек могут быть разделены среди бойцов этих групп, о которых идет речь.
Авангард и арьергард, четко выделенные в составе колонны, выполняют основные задачи по охране. Однако и каждый отряд в свою очередь должен позаботиться о своей охране. Чем дальше от партизанского лагеря несет службу сторожевое охранение, тем надежнее обеспечивается безопасность отряда.
Выбранные для дислокации места должны находиться на определенной высоте, откуда днем должно просматриваться обширное пространство, а ночью они должны быть труднодоступными. Если предполагается оставаться в данном месте несколько дней, следует создать оборонительные сооружения, которые в случае атаки противника позволяли бы вести соответствующий огонь. При отходе на другой участок эти оборонительные сооружения могут быть разрушены или просто оставлены, если отсутствует необходимость полной маскировки отхода колонны.
В местах, где разбивается постоянный лагерь, оборонительные сооружения должны непрерывно совершенствоваться. Нужно помнить, что при использовании подходящих огневых позиций в горной местности единственным эффективным тяжелым оружием является миномет. Используя материалы, имеющиеся в данном районе, - камень, дерево и т. д., сооружаются превосходные укрытия, которые препятствовали бы приближению вражеских войск, защищая свои войска от снарядов.
Очень важно поддерживать в лагере дисциплину с помощью мероприятий воспитательного характера, приучая партизан вовремя ложиться спать и вовремя вставать, запрещая им играть в азартные игры, разлагающие отряд, а также употреблять алкогольные напитки и т. д. Все эти задачи по поддержанию внутреннего порядка выполняет комиссия, в состав которой входят наиболее достойные и заслуженные бойцы. Кроме этого, комиссия следит за тем, чтобы никто не разводил огонь в местах, видимых с большого расстояния, а также затем, чтобы до наступления темноты над расположением лагеря не поднимался дым. Покидая лагерь, партизаны уничтожают все следы своего пребывания. Это также входит в обязанность комиссии.
Особое внимание нужно обращать на следы от костров, так как они остаются в течение длительного времени. Их надо засыпать землей. Обрывки бумаги, консервные банки и пищевые отбросы следует закапывать.
На марше должна соблюдаться абсолютная тишина. Команда передается жестами или шепотом от человека к человеку, пока не достигнет последнего бойца. Если партизанский отряд передвигается по незнакомым местам, самостоятельно находя дорогу или следуя за каким-нибудь проводником, то в этом случае авангард движется в ста - двухстах метрах и более впереди колонны, в зависимости от условий местности. В местах, где легко сбиться с пути, при каждом изменении направления движения нужно оставлять человека, который дожидался бы следующей колонны, и так до тех пор, пока не подойдет последний человек арьергарда. Арьергард движется на некотором удалении от остальной части колонны, наблюдая за дорогой и по возможности уничтожая следы колонны. Если на пути движения колонны встречаются боковые дороги, откуда может грозить опасность нападения, необходимо выделить боковой дозор, ведущий наблюдение за ней до тех пор, пока не пройдет последний боец. Желательно, чтобы боковой дозор выделялся из специальной группы партизан, хотя наряду с этим его поочередно могут выделять все партизанские подразделения отряда. Этот дозор должен передать свои функции соответствующему дозору следующего отряда и возвратиться на свое место. И так последовательно, пока не пройдет вся колонна.
Надо не только установить строгий порядок при прохождении марша, но и всегда придерживаться его. Таким образом, следует исходить из того, что отряд № 1 составляет авангард, за ним идет отряд № 2, посредине колонны - отряд № 3, где может находиться командование всей колонны, затем следует отряд № 4, а в арьергарде - отряд № 5. Возможно и иное число отрядов, входящих в состав колонны, но при этом всегда следует придерживаться определенного порядка. В ночное время на марше должна соблюдаться абсолютная тишина, а дистанция между бойцами сокращается, чтобы они не сбивались с пути и не оказались вынужденными подавать голос или использовать какой-либо световой сигнал, что крайне опасно. В ночное время свет - враг партизана.
Если марш совершается с целью проведения атаки, то, достигнув определенного пункта, куда бойцы должны будут снова вернуться после выполнения боевой задачи, они оставляют здесь весь лишний груз, например вещевые мешки, котелки, после чего каждый отряд со своим оружием и военным снаряжением следует дальше. Объект атаки должен быть предварительно хорошо изучен надежными людьми, с помощью которых осуществляется связь, устанавливается расположение вражеских сторожевых постов, местонахождение его казарм, численность подразделений, которые обороняют этот объект, и т. д. Затем составляется окончательный план атаки, бойцы занимают позицию. Расчет таков, что большая часть сил должна всегда быть предназначена для задержки подкреплений противника.
Если путем налета на казарму партизаны намереваются лишь отвлечь на себя подкрепления противника, движущиеся по дорогам, где в засадах находятся другие партизаны, то сразу же после проведения этой атаки связной должен сообщить командиру о ее результате, поскольку может возникнуть необходимость в немедленном снятии окружения, что позволит избежать атаки противника с тыла,
Во всяком случае, осуществляя окружение или атакуя противника, нужно всегда держать под наблюдением подступы к месту боя.
В ночное время рекомендуется проводить атаку с фронта. Если боевой дух партизан достаточно высок, то при отсутствии серьезного риска можно пойти на захват лагеря. При окружении приходится выжидать и окапываться. Все более приближаясь к противнику, надо всеми возможными средствами не давать ему покоя и, непрерывно обстреливая его, наставить выйти из своих укрытий.
Когда отряд довольно близко подойдет к противнику, чрезвычайную эффективность приобретает такое оружие, как бутылки с горючей жидкостью. Если расстояние велико и невозможно пользоваться этими бутылками вручную, можно использовать ружья со специальным приспособлением. Это оружие, которое мы в нашей войне назвали М-16, представляет собой ружье 16-миллиметрового калибра с укороченным стволом, с сошкой, состоящей из двух ног, приспособленных так, что вместе с прикладом они образуют треногу. Подготовленное таким образом оружие имеет угол возвышения, равный примерно 45 градусам, угол можно изменять в большую или меньшую сторону путем соответствующей перестановки сошки. Ружье заряжается холостым патроном. Затем к патрону подгоняется деревянный стержень с хорошо отшлифованной цилиндрической поверхностью, на конце которого делается приспособление из латуни с резиновым амортизатором у основания, куда вставляется бутылка с горючей жидкостью (см. рис. 2).

При помощи этого стержня холостым выстрелом бутылке придается определенная скорость. Такое приспособление позволяет довольно точно метать бутылки с предварительно подожженным запальным шнуром на сто и более метров. Данное оружие применяется с успехом при окружении противника, особенно когда он располагает многочисленными деревянными постройками или легковоспламеняющимися материалами, а также для ведения огня по тапкам на пересеченной местности.
После того как окружение увенчалось успехом или когда оно снято после выполнения поставленных задач, все отряды отходят в определенном порядке к местам, где были оставлены вещевые мешки, и жизнь партизан входит в обычное русло.
Кочевая партизанская жизнь порождает высокое чувство товарищества среди бойцов, но иногда и опасное соперничество между отдельными группами и отрядами. Если это соперничество не превратится в здоровое соревнование, в колонне может возникнуть опасность раскола. Начинать воспитание партизан надо как можно раньше, с самого начала партизанской борьбы, объясняя им социальный смысл этой борьбы, их долг, повышая их сознательность, прививая им принципы высокой морали. Это приведет к формированию у них твердого характера, и таким образом приобретенный опыт станет новым действенным фактором.
Личный пример - один из важных элементов воспитания. Поэтому командир всегда должен быть образцом безупречного поведения и готовности к самопожертвованию. Повышение солдат в звании или должности следует ставить в зависимость от смелости, способностей, беззаветной преданности. Кто не отвечает всем этим требованиям, не может рассчитывать на получение ответственных поручений, так как в какой-либо момент от него можно ожидать недостойного поступка.
Когда партизан входит в какой-либо дом, его поведение должно быть безукоризненным. Местные жители будут судить о партизанском отряде в зависимости оттого, в какой форме к ним обращаются с просьбой о той или иной услуге, о помощи продуктами питания и т. д. Разъяснению этого вопроса командир уделяет особое внимание, учитывая его значимость и подкрепляя свои слова примерами. В населенном пункте партизанам нужно запретить употребление алкогольных напитков, заранее напоминать им о том, что они должны служить образцом высокой дисциплины. Следует быть бдительным и охранять входы и выходы из населенного пункта.
Окружение - самый опасный момент в войне. В окружении испытываются организованность, боеспособность, героизм и моральный дух партизанского отряда. Во время нашей войны о человеке с грустным выражением лица кубинские партизаны говорили: "Он, никак, побывал в окружении". Окружение и уничтожение - так хвастливо именовали свои кампании главари свергнутого режима. Однако для партизанского отряда, хорошо знакомого с местностью, идейно и духовно сплоченного вокруг своего командира, окружение не представляет серьезной опасности. Нужно лишь окопаться, попытаться остановить продвижение противника, свести на нет действие его тяжелого оружия и подождать наступления ночи, этого естественного союзника партизан. С наступлением темноты отряд, проявляя всевозможную осторожность, разведав и выбрав наилучший путь, выбирается из окружения, используя наиболее подходящие средства маскировки и соблюдая абсолютную тишину. При наличии этих условий трудно помешать группе бойцов выйти из окружения.

4. Бой

Бой - это самый важный момент в партизанской жизни. В ходе войны он занимает незначительный отрезок времени, и тем не менее его значение трудно переоценить, поскольку даже к небольшой стычке с противником бойцы относятся как к решительному сражению.
Мы уже указывали, что противник должен быть атакован лишь тогда, когда успех боя обеспечен. Наряду с основными тактическими задачами атаки в партизанской войне следует указать на особенности каждого боевого действия.
Прежде всего остановимся на описании боя на местности, благоприятной для действий партизан, ибо это наиболее характерно для партизанской войны. И в нем для решения определенных задач необходимо применить приведенные нами выше положения к практическому опыту. Как правило, партизанские отряды предпринимают бой на равнинной местности лишь после того, как ими накоплены силы, имеются естественные условия и достаточный опыт.
В первый период партизанской войны на территорию, находящуюся под контролем повстанцев, могут проникать на довольно большое расстояние вражеские войска. В зависимости от сил этих войск в боевых действиях партизан можно выделить два различных периода. В ходе первого из них в течение нескольких месяцев снижается наступательный порыв войск противника. Вслед за данным периодом наступает новый, в ходе которого партизаны предпринимают атаки на неприятельские авангарды. Неблагоприятная местность для действий войск противника препятствует тому, чтобы колонны смогли обеспечить охранение своих флангов на марше. Таким образом, авангард противника вынужден выделить походную заставу, которая, вступая в бой с партизанами и неся при этом потери, обеспечивает безопасность движения всей колонны. Если у партизан не хватает людей, нет резервов, а силы противника значительны, необходимо уничтожить эту часть авангарда. Это не представляет особого труда - здесь требуется только точное взаимодействие. Как только головная часть авангарда появится на наиболее пересеченном участке местности, партизаны пропускают определенное число солдат противника и открывают по ним ожесточенный огонь. В это время небольшая группа партизан сдерживает главные силы колонны противника с тем, чтобы дать своим возможность собрать оружие, боеприпасы и снаряжение, брошенные окруженным противником. Партизан всегда должен помнить, что именно противник является источником его снабжения оружием. И только в исключительных случаях не следует завязывать боя, который давал бы возможность взять это вооружение и боеприпасы.
Если у партизанского отряда есть на то силы, он предпринимает полное окружение колонны или по крайней мере делает вид, что к этому стремится. В этом случае передовые силы партизанского отряда должны быть настолько велики и настолько надежно окопаться, что смогут отбить удар противника с фронта, принимая в расчет его наступательные способности и боевой дух. Когда противник задержан на определенном рубеже, силы партизанского арьергарда атакуют его с тыла. Так как данный участок местности затрудняет маневрирование флангами, то небольшая группа должным образом расположенных стрелков может легко сдержать в огневом кольце натиск колонны, в восемь - десять раз превышающей по своему числу данную группу. В таких случаях всякий раз, когда позволяют силы и средства, необходимо выставить засады, которые должны держать под наблюдением все пути с целью задержать подход подкреплений противника. Между тем кольцо окружения постепенно сжимается, особенно в ночное время. Партизан знает местность, на которой ведется бой, вражеская колонна ее не знает; ночь прибавляет партизану силы, а у врага в ночное время силы падают,
Таким образом, можно без труда полностью уничтожить колонну или нанести такие потери, которые помешали бы ей возобновить боевые действия или потребовали бы много времени на перегруппировку.
Когда силы партизанского отряда незначительны, а он намерен любым путем остановить или замедлить продвижение войск противника, следует выставить по всем сторонам вражеской колонны группы стрелков численностью от двух до десяти человек. Так можно начать бой, например, на правом фланге. Когда противник сосредоточит свои усилия на этом фланге, партизаны внезапно открывают огонь на левом фланге, затем по тылам пли авангарду противника, и все это следует непрерывно одно за другим.
Так можно полностью парализовать действия противника, расходуя при этом незначительное количество боеприпасов.
Техника атаки на колонну противника или на его оборонительную позицию должна соответствовать условиям местности, намеченной для боя. Вообще нужно помнить следующее: как правило, первая атака на окруженный пункт должна быть внезапной и проводиться в ночное время, а объектом атаки должна послужить какая-либо из сторожевых застав противника.
Внезапным налетом, проведенным специально подготовленными диверсионными группами, можно сравнительно легко уничтожить вражеский объект. При окружении противника, как правило, пути отхода контролируются небольшим числом людей, а подступы охраняются засадами, расположенными таким образом, что после занятия своей позиции партизанами одной засады другая отходит, и так последовательно.
Когда отсутствует фактор внезапности, успех попытки захватить лагерь противника зависит от способности партизан, проводящих окружение, задержать подход подкреплений противника. В этом случае противника обычно поддерживает авиация, артиллерия и минометы, а также танки. На благоприятной для действий партизан местности танк не опасен: он должен передвигаться по узким дорогам и легко может подорваться на минах. Наступательная способность, которую имеют эти машины в боевых порядках, теряет здесь свою ценность, они вынуждены двигаться в колонне по одному или самое большее по два. Наиболее надежное оружие в борьбе против танка - мина. Но в случае, когда происходит поединок партизана с танком, скажем, на пересеченной местности, можно применять с большим успехом бутылки с горючей жидкостью. Мы уже не говорим о базуке, которая для партизанского отряда была бы превосходным, хотя и трудно добываемым оружием (по крайней мере в первый период войны).
Укрытием от минометного огня является траншея с перекрытием. Миномет - это мощное оружие в бою против окруженного противника; и наоборот, ведя бой с войсками, осуществляющими окружение, мощь огня снижается, если огонь минометов не массированный.

Артиллерия в этом виде борьбы не столь важна, так как ее огневые позиции располагаются в легкодоступных местах, откуда не наблюдаются движущиеся цели.
Авиация является главным видом правительственных вооруженных сил. Но ее ударная мощь значительно ограничена тем фактом, что на не просматриваемой местности целью ей служат только небольшие траншеи. Авиация может сбрасывать крупные фугасные или напалмовые бомбы, но все это представляет скорее мнимую, чем действительную опасность. Наряду с этим в случае, когда партизаны максимально приближаются к позициям обороны противника, авиация тем более не может совершить успешный налет на передовые подразделения партизанского отряда.
Когда окружается лагерь с деревянными сооружениями или легко воспламеняющимися постройками, то, если удается подойти к ним на небольшое расстояние, важнейшим оружием становятся упомянутые уже бутылки с горючей жидкостью. На дальних дистанциях мечут бутылки с горючей жидкостью с подожженным на месте запальным шнуром, применяя 16-миллиметровые ружья, о чем уже рассказывалось выше.
Из всех типов мин, которые можно использовать в бою, самыми эффективными являются мины, управляемые на расстоянии, Но они требуют не всегда имеющегося у партизан достаточного технического навыка. Наиболее распространенными минами, которые устанавливаются на горных дорогах, являются мины контактные и неконтактные, и особенно электрического действия. Это исключительно действенное оружие партизанских войск.
Хорошим оборонительным средством против танков являются рвы на дорогах (противотанковые ловушки), сделанные с уклоном таким образом, что танк легко входит в такой ров, но выбраться из него уже не может. Ров легко замаскировать от противника, особенно во время его ночных маршей или когда он не может послать впереди танков пехоту ввиду упорного сопротивления партизан.

На слабо пересеченной местности противник передвигается также в открытых автомашинах. Во главе колонны движется обычно несколько танков или бронированных машин, а за ними - пехота на грузовых автомашинах. В зависимости от сил партизанского отряда можно или окружить всю колонну противника, или же нанести ей значительный урон, атаковав какой-нибудь из грузовиков и одновременно взорвав мины. В этом случае нужно действовать быстро, подобрать оружие убитых вражеских солдат и отойти. Если условия позволяют, можно осуществить и полное окружение, как мы уже указывали, соблюдая общие правила ведения этого вида боя.
При атаке на открытые автомашины ружье - незаменимое оружие, которое следует полностью использовать. Одним выстрелом из ружья 16-миллиметрового калибра, заряженного картечью, можно поразить цель на площади до 10 квадратных метров. Например, можно уничтожить и ранить оккупантов, едущих в грузовой машине, и вызвать таким образом общее замешательство. В этом случае превосходным оружием являются гранаты, если, конечно, они есть.
При проведении данных атак основное - внезапность, ибо это одна из наиболее существенных особенностей партизанской тактики, по крайней мере в момент первого выстрела. Но это может и не произойти, если крестьяне данной зоны знают о нахождении повстанческой армии. Поэтому необходимо, чтобы все передвижения партизан с целью подготовки атаки осуществлялись в ночное время. Об этом должны знать только хорошо проверенные, преданные люди. Только им можно доверять работу по установлению связи. Бойцы должны передвигаться с вещевыми мешками, полными продуктов, чтобы быть в состоянии продержаться в засаде три или четыре дня.
Никогда не следует чересчур рассчитывать на сознательность крестьян, во-первых, потому, что они, естественно, поделятся обо всем, что знают, с членами своей семьи или приятелями, и, во-вторых, жестокость, с какой вражеские солдаты после поражения партизан обращаются с населением, сеет среди них страх, а это приводит к тому, что тот или другой крестьянин, заботясь о сохранении своей жизни, говорит больше положенного и тем самым позволяет врагу получить важные сведения.
Засаду ставят в месте, расположенном на расстоянии по крайней мере одного дня передвижения от обычной дислокации партизанского лагеря. Но об этой дислокации противник будет знать лишь приблизительно.
Мы уже указывали выше, что по способу ведения огня в бою можно определить положение воюющих сторон. С одной стороны, интенсивный, плотный огонь указывает, что солдат регулярной армии обладает достаточным количеством боеприпасов и что он привык к такому запасу; с другой стороны, методические, очень редкие одиночные выстрелы партизана указывают, что он знает цену каждому патрону, бережет его, никогда не стреляя, если в этом нет надобности. Но было бы нелогично без надобности экономить боеприпасы, не используя тем самым возможностей своей засады и позволяя противнику уйти. Нужно заранее предусмотреть и рассчитать, сколько боеприпасов потребуется в определенных условиях, и, исходя из этого расчета, бережно их расходовать.
Снабжение боеприпасами - важная проблема, стоящая перед партизанским отрядом. За редким исключением, боеприпасы захватываются вместе с оружием. При этом они все время расходуются. И так как каждое поступающее в отряд оружие имеет свои определенные боеприпасы, расходовать их необходимо предельно бережно.
Командир партизанского подразделения должен всегда проявлять заботу о надлежащей организации отхода. Отход должен быть своевременным, умелым, чтобы сохранить весь партизанский обоз, в котором находятся раненые, имущество партизан, снаряжение и т. д. Нельзя допускать такого положения, чтобы при отходе неожиданно возникла паника: у противника не должно быть никаких шансов на окружение отряда.
Исходя из всего этого, намеченный маршрут охраняется на всех этапах, на которых возможен внезапный налет противника с целью окружения. Надо позаботиться об установлении системы связи, позволяющей своевременно оповестить товарищей об угрозе окружения. В бою немалую пользу могут принести и невооруженные люди. Они подберут винтовку своего раненого или убитого товарища, отберут оружие у военнопленных, будут охранять их, переносить раненых и передавать донесения. Кроме того, надо располагать группой связных, способных молниеносно выполнить задание. Это должны быть надежные люди.
Численность таких невооруженных людей может быть от двух до трех человек на каждые десять бойцов, вместе с которыми они участвуют в бою и осуществляют все необходимые задания в тылу, обороняя позиции при отходе или выполняя задачи по связи, о чем только что говорилось.
В оборонительном бою, то есть когда партизанский отряд всемерно стремится не допустить продвижения колонны противника через данный участок, борьба принимает характер обычной позиционной войны, но в первое время и здесь следует использовать фактор внезапности. В этой обстановке партизаны окапываются и оборудуют различные оборонительные сооружения, видные местным жителям. Эти жители должны все время оставаться в зоне, контролируемой партизанами. Об этом надо позаботиться. Проводя карательные действия против партизан, правительственные войска блокируют тот или иной район, и остающееся там гражданское население нередко отправляется за необходимыми продуктами в места, расположенные за пределами партизанской зоны. Тот факт, что эти люди в решающий момент выходят из данного района, представляет огромную опасность, так как среди них могут оказаться предатели и осведомители, которые могут стать источником необходимых сведений для неприятельской армии. В таких случаях политика "выжженной земли" должна стать краеугольным камнем партизанской стратегии.
Оборонительные сооружения, вся система обороны партизан должна быть организована так, чтобы авангард противника непременно попал в засаду. В каждом бою солдаты этого авангарда уничтожаются, их гибель - важный психологический фактор, ибо это приводит к падению морального духа неприятельской армии и солдаты отказываются занять место в авангарде. Излишне говорить, что без авангарда колонна не может совершать марш. Кроме того, в случае необходимости возможны боевые действия по окружению противника или маневр с целью отражения фланговых или фронтальных атак противника. Во всех случаях места, которые могут подвергнуться фланговым атакам противника, должны укрепляться.
Отметим, что в этом случае партизанский отряд должен быть более значителен по своему составу и лучше вооружен, чем в других, вышеописанных видах боевых действий. И это нетрудно понять. Блокада всех дорог рассматриваемой зоны - а их может быть очень много - сковывает значительные силы партизан. На этом участке следует создавать различные противотанковые препятствия, предпринимать меры по уничтожению танков и бронемашин, осуществлять и совершенствовать маскировку постоянных оборонительных сооружений.
В этой борьбе приказ может быть только один: "Стоять насмерть!" Но при этом необходимо сделать все возможное для сохранения жизни бойцов.
Наблюдательный пункт сооружается с соблюдением всех правил маскировки. Чтобы свести на нет минометный огонь, необходимо перекрытие. Применяемые в бою 60,1 - или 85-миллиметровые минометы не могут пробить прочного перекрытия, сооруженного из местных материалов - дерева, земли, камней. Перекрытие нужно замаскировать под фон местности. Здесь же оборудуется запасной ход сообщения, позволяющий бойцам незаметно и без риска для жизни скрыться.
В партизанской войне ярко выраженной линии фронта не существует. Линия фронта - это более или менее теоретическое понятие; необходимо учитывать, что она, как правило, носит в высшей степени гибкий, эластичный характер, причем силы обеих воюющих сторон могут без всякого труда проникать через нее.
В партизанской войне существует так называемая нейтральная зона. На ней проживает гражданское население, которое в известной степени сотрудничает с одной из сторон, в подавляющем большинстве случаев - с партизанами. Гражданское население нельзя переселить в другое место как потому, что нейтральная зона слишком велика, так и потому, что это создаст трудности в снабжении партизан, которые должны будут тогда снабжать жителей данной зоны большим количеством продуктов питания. Днем на эту нейтральную полосу совершают налеты силы карателей, а ночью там появляются партизаны. Для партизан эта зона становится важной базой снабжения, и они должны поэтому проводить но отношению к ней определенную политику, расширяя и укрепляя сотрудничество с крестьянами и торговцами.
В партизанской войне большое значение имеют невооруженные бойцы. Мы уже говорили о некоторых обязанностях связных в районе боя, но сама эта служба - неотъемлемый элемент партизанской организации. Поэтому связные, вплоть до тех, которые находятся на самом отдаленном командном пункте, в расположении самой удаленной партизанской группы, должны поддерживать постоянный контакт друг с другом, с тем, чтобы предельно быстро передавать необходимые сведения из одного пункта в другой. Это надлежит практиковать как на благоприятной, так и на неблагоприятной для партизан местности.
Партизанский отряд, действующий на неблагоприятной местности, не должен прибегать к современным средствам связи (телеграф, пути сообщения и т. д.). Исключение составляют некоторые радиостанции, находящиеся под охраной крупных гарнизонов. Если такие радиостанции попадают в руки партизан, необходимо сменить частоты и систему кодирования, что, правда, является довольно нелегкой задачей. Обо всем этом мы говорим, основываясь на опыте нашей освободительной войны. Повседневная исчерпывающая информация о действиях противника дополняется сообщениями связных. Система агентурной разведки должна быть хорошо изучена, а сами агенты тщательно отобраны. Среди них может оказаться агент-двойник, а это привело бы к тяжелым последствиям. К не менее пагубным последствиям подчас приводят искаженные сведения, преуменьшающие или преувеличивающие опасность. Чаще всего опасность не преуменьшают, а значительно преувеличивают. Объяснить это нетрудно. Некоторые люди склонны игрой своего воображения вызывать призраки и всевозможные сверхъестественные силы. Точно так же им видятся чудовищные армии там, где на самом деле всего лишь неприятельское отделение или патруль. Агент должен быть незаметным для всех человеком, ничем не выделяться из окружающей его среды. Противник не должен знать о его связи с освободительной армией. Эта задача не столь сложна, как кажется. В ходе войны встречается немало людей, скажем, торговцев, представителей свободных профессий и даже служителей культа, которые могут оказать ценные услуги в различных случаях и своевременно сообщить необходимые сведения.
Важнейшая особенность партизанской войны состоит в существенном отличии источников информации повстанческих сил от источников информации, которыми пользуется враг. В то время как противник передвигается через зоны, население которых настроено к нему враждебно, где он встречает неприязнь крестьян, предпочитающих не вступать в разговоры с противником, партизаны, народные защитники, находят в каждом доме друга, а порой и родных. Таким образом центральное командование партизанской армии систематически получает через своих связных нужную информацию.
Когда противник появляется на контролируемой партизанами территории, где их поддерживают все крестьяне, обстановка осложняется. Одни крестьяне - а таких большинство - пытаются уйти с народной армией, бросая на произвол судьбы свой дом и своих детей; другие уходят всей семьей, а третьи остаются, выжидая, чем кончатся события. Самое серьезное осложнение, которое может вызвать вторжение противника на партизанскую территорию, состоит в том, что значительное число семей попадает в опасное, а зачастую и отчаянное положение. Им всем оказывается максимальная поддержка и помощь, в которой они так нуждаются, попав в суровую обстановку районов, расположенных вдали от родных мест.
Конечно, репрессии, проводимые врагом, не везде одинаковы по своей силе. Враг будет прибегать к самым различным формам произвола, но в целом методы этих репрессий одни и те же. В некоторых местах уход к партизанам жителя, покинувшего свою семью, остается без последствий, в других местах уже одно это дает повод сжечь или конфисковать имущество патриота, в третьих местах его уход приводит к гибели всех членов его семьи.
Вполне понятно, что крестьян, чьи интересы будут ущемлены действиями врага, надо должным образом организовать в соответствии с условиями партизанской войны, которые сложились в том или ином районе или стране в целом.
Разумеется, нужно подготовиться, чтобы изгнать врага с оккупированной им территории. При этом наносятся удары по его складам и базам снабжения, полностью нарушается связь. Одновременно небольшие партизанские группы сводят на нет попытки противника наладить свое снабжение, вынуждая его выделять для этой цели много людей.
При ведении боевых действий на любой местности исключительное значение приобретает правильное использование резервов. Ими партизанская армия в силу своих особенностей располагает довольно редко, потому что она всегда наносит удары там, где все без исключения партизаны выполняют какую-то определенную задачу. И несмотря на это, отряд должен выделить группу партизан, способных принять на себя внезапный налет противника, отбить контратаку или в определенный момент уточнить обстановку. В соответствии с организацией партизанского отряда и особенностями обстановки на данный момент эти задачи может выполнять команда "особого назначения", которая всегда направляется на наиболее опасные участки. Ее можно назвать "командой смертников" или как-нибудь иначе, но в любом случае ее назначение вытекает из ранее приведенного названия. Эта "команда смертников", находясь в местах, где решается исход боя, должна совершать внезапные атаки на авангард, оборонять наиболее уязвимые и опасные места, наконец, она действует там, где противник намерен сломить оборону. В такую команду принимают только добровольцев. И состоять в ней - дело чести каждого партизана. Со временем эта команда станет наиболее популярным и важным подразделением партизанского отряда, а боец, которому посчастливилось к ней принадлежать, будет вызывать восхищение и уважение всех своих товарищей.

5. Начало, развитие и окончание партизанской войны

Мы уже неоднократно останавливались на определении партизанской войны. Рассмотрим теперь классический пример хода этой войны, начиная с зарождения в благоприятных условиях первой партизанской группы.
Иными словами, снова определим некоторые теоретические положения на основе опыта кубинской революции. На первых порах существует более или менее вооруженная, более или менее сплоченная группа, которая скрывается в наиболее труднодоступных районах. Ее связи с крестьянами весьма ограниченны. В один из моментов группа проводит свою первую удачную операцию. Она становится популярной в округе. И тогда к ней присоединяются безземельные и малоземельные крестьяне, а также принадлежащие к другим классам молодые люди, увлеченные высокими идеалами. Теперь уже группа более смело передвигается по населенным местам, расширяет связи с тамошними жителями, предпринимает новые налеты, всякий раз исчезая после этого. Та же группа совершает внезапные налеты на колонну противника и уничтожает ее авангард. Тем временем к группе присоединяются все новые и новые люди. Она численно растет, но организационно остается неизменной. Действия ее становятся все более и более смелыми, они проводятся теперь в районах с еще большим населением.
Позднее рассматриваемая группа создаст временные, рассчитанные на несколько дней лагеря, которые она каждый раз оставляет, узнав о наступлении неприятельских сил, или в момент бомбардировки, или просто подозревая о приближении одной из этих опасностей. Численный состав партизанской группы продолжает увеличиваться. Входящие в эту группу партизаны на ряду со всем прочим ведут работу среди масс, цель которой - сделать каждого крестьянина сторонником освободительной войны. Наконец избирается недоступное для противника место и начинается оседлая жизнь. Создаются первые мелкие промышленные предприятия: обувные и оружейные мастерские, предприятия по производству табака и сигар, по пошиву одежды, хлебопекарня, госпитали, радиостанция, когда возможно - типография и т. д. Теперь партизанский отряд уже имеет новую организационную структуру. Он становится во главе великого движения и создает систему управления, напоминающую правительство в миниатюре. Учреждаются судебные органы, издаются некоторые законы, если это необходимо, и продолжается работа по обучению крестьянских масс, а также вовлеченных в общее дело рабочих, если они есть поблизости.
В один из дней противник атакует партизанский отряд и терпит поражение. Увеличивается количество винтовок, а это приводит к дальнейшему численному росту партизанского отряда. Однако на этом этапе такой рост не приводит к увеличению радиуса действий партизан. От основной группы отделяется колонна или отряд определенного численного состава и направляется в другой район боевых действий.
На новом месте в несколько иной форме снова предпринимаются усилия по проникновению освободительных войск в зоны предстоящих боевых действий, накапливается опыт. По мере увеличения основного ядра оно пользуется существенной поддержкой местного населения, получая от него продукты питания, а иногда и оружие; такую поддержку партизанам оказывают жители даже самых отдаленных населенных пунктов данного района. Тем временем это основное ядро продолжает увеличиваться за счет притока новых людей.
На занимаемой партизанами территории функционирует свое партизанское правительство, издающее различные законы; открываются школы для военной и общеобразовательной подготовки новичков. В ходе партизанской войны повышаются знания командиров. Повышается также и их ответственность по мере качественного и количественного роста партизанских сил.
При наличии отдаленных участков к ним в определенный момент направляются новые группы, которые в своих действиях будут руководствоваться уже накопленным партизанским опытом. На новом месте повторяется то же самое. Но при всем этом нельзя забывать и о существовании вражеской территории - территории, неблагоприятной для партизан. Туда проникнут небольшие группы народных мстителей, с тем чтобы совершать налеты на коммуникации, разрушать мосты, минировать различные объекты, сеять панику. Изо дня в день партизанская борьба будет приобретать все более широкий размах; надлежащая работа среди масс в значительной мере облегчит передвижение вооруженных патриотов на неблагоприятной для ведения партизанской войны местности, что приблизит наступление последнего этапа войны - партизанских операций в пригородах.
На всей территории зоны в значительной степени множатся акты саботажа. Жизнь этой зоны парализуется. Сама зона переходит в руки партизан. Вслед за тем они проникают в другие зоны, партизанские операции приобретают характер военных действий, возникает линия фронта, где происходят бои партизанской армии с войсками противника. В руки партизан попадает тяжелое оружие и даже танки, теперь они уже не уступают противнику в силе.
Противник терпит поражение, приняв бой, навязанный ему партизанами на ими же продиктованных условиях. Перед угрозой полного уничтожения он капитулирует.
В этом наброске мы описали события, происходившие на различных этапах освободительной войны в нашей стране. Мы считаем, что они в известной мере имеют универсальное значение. Правда, не везде и не всегда имеется столь счастливое стечение обстоятельств, присущее нашей войне, как поддержка народа, благоприятные условия и талантливый вождь. Стоит ли говорить, что Фидель Кастро совмещает в себе высокие качества солдата и государственного деятеля. Именно его умению предвидеть ход событий мы обязаны высадкой, нашей борьбой, нашей победой. Мы не хотим сказать, что без него народ не победил бы, но верно то, что такая победа обошлась бы кубинцам намного дороже и была бы неполной.

Предыдущая страница 3 Следующая страница


Эрнесто Че Гевара - Партизанская война

Партизанская война 4

Глава 3. Организация партизанского фронта.

1. Снабжение

Правильная организация снабжения - важная задача партизанского отряда. Поскольку жизнь партизан протекает в полевых условиях, то для поддержания своего существования им приходится пользоваться тем, что дает земля. Плодами земли пользуются и крестьяне, которые их выращивают. Об этом партизанам забывать не следует. В трудных условиях партизанской борьбы, особенно в самом начале, нельзя расходовать силы на самоснабжение, не говоря уже о том, что добытые таким образом продукты могут быть легко обнаружены и уничтожены неприятелем, поскольку речь идет о территории, уязвимой для действий карательных войск. Первое время снабжение осуществляется за счет данной местности.
С расширением возможностей партизан они осуществляют свое снабжение и за счет районов, находящихся за пределами зоны боевых действий. В первое время партизан снабжают продуктами крестьяне, на этом этапе их закупают также в какой-нибудь таверне. Как бы то ни было, ни в коем случае не рекомендуется создавать определенной системы снабжения, поскольку для этого пока еще нет территории. Система снабжения (линии снабжения) и продовольственные склады появляются лишь в процессе развития партизанского движения. Прежде всего отряду надлежит завоевать полное доверие местного населения. Это достигается внимательным отношением к проблемам местных жителей и всесторонней помощью им, агитационной работой, последовательной защитой их интересов и суровым наказанием тех, кто, воспользовавшись трудностями момента, стал притеснять соседей, сгонять крестьян с их земли, захватывать их урожай, устанавливать в данной зоне ростовщические порядки и т. д. В отношении местного населения партизаны проводят довольно гибкую линию. С честными людьми, чьи симпатии на стороне революционного движения, надо лишь укреплять дружбу и сотрудничество; что же касается тех, кто открыто выступает против партизан, сеет вражду или шпионит в пользу неприятельской армии, то их надо карать со всей строгостью.
Мало-помалу обстановка в районе становится более устойчивой, способствующей проведению мероприятий по снабжению. При этом всегда необходимо соблюдать основной принцип: платить сполна за все то, что приобретается у дружелюбно настроенного населения. Это могут быть сельскохозяйственные продукты или имеющиеся в местных лавках предметы первой необходимости. Нередко крестьяне приносят все это партизанам в виде подарков. В других случаях у крестьян для этого нет материальной возможности. Иногда в силу необходимости военного времени партизанам приходится нападать на склады и магазины с целью захвата продуктов питания и предметов первой необходимости. Это предпринимается тогда, когда у партизан нет денег. Но при этом торговцу всегда выдается расписка, вексель иди другой документ о получении товаров в долг, например упомянутые нами "боны надежды". По этим распискам торговцы в будущем смогут вернуть свой долг. К этой мере лучше всего прибегать, имея дело с теми, кто находится за пределами освобожденной территории. В этих случаях нужно по возможности быстрее оплачивать или погашать часть долга.
Когда становится возможным удержать освобожденную территорию, крестьянам следует сообща приступить к обработке земли. Это явится для партизанской армии постоянным источником снабжения сельскохозяйственными продуктами.
Если число добровольцев в партизанской армии превышает то количество, которое она может обеспечить оружием, и в то же время эти люди по политическим мотивам не могут находиться в зонах, где господствует противник, повстанческая армия может обязать вступивших в нее людей непосредственно заниматься обработкой земли и уборкой урожая. Это обеспечило бы партизанскую армию продуктами питания. Трудовые заслуги этих людей ускорят выдачу им оружия. Так они станут полноправными партизанами.
Однако рекомендуется проводить сельскохозяйственные работы силами самих крестьян, ибо их труд, требующий определенных навыков и способностей, производительнее труда партизан. Нельзя, конечно, не учитывать и энтузиазма партизан. Когда условия еще больше созреют, можно перейти к закупке всего урожая, который в зависимости от вида сельскохозяйственной продукции хранится либо непосредственно на поле, либо на партизанских складах.
С созданием органов, ведающих обеспечением крестьянского населения всем необходимым, крестьяне сдают туда свою сельскохозяйственную продукцию, получая в обмен на нее предметы первой необходимости. Таким образом, этот орган выступает с роли посредника между партизанами и крестьянами. С улучшением условий можно перейти к установлению налогов. Они должны быть минимально обременительными, особенно для мелкого производителя. Большое внимание нужно обратить на отношения между классом крестьян и партизанской армией, которая является порождением этого класса.
В одних случаях налоги могут взиматься деньгами, в других - частью урожая, идущей на снабжение армии. Так как мясо - это важнейший продукт питания, необходимо обеспечить его заготовку и хранение. У партизан может не оказаться падежной зоны, в которой они могли бы обеспечить себя всеми необходимыми продуктами сельского хозяйства: мясом, яйцами, салом, молоком. Тогда организуются фермы, на которых будут работать крестьяне, на первый взгляд не связанные с партизанами. На эти фермы доставляются домашние животные, купленные или конфискованные у крупных помещиков. В зонах латифундий обычно держат скот в огромных количествах. Он идет на убой, мясо засаливается и хранится таким образом, чтобы оно могло быть пригодно для потребления в течение длительного времени. Эти позволяет наладить производство кожи, что в свою очередь дает возможность создать примитивную кожевенную промышленность, дающую сырье для изготовления обуви - одного из важнейших видов вещевого довольствия.
Основными продуктами - хотя это во многом зависит от характера зоны - являются: мясо, соль, некоторые овощи, корнеплоды и зерно. Основные продукты - это те, которые производятся крестьянами. К ним можно отнести малангу - в горных районах провинции Ориенте (Куба), маис - в горных районах Мексики, Центральной Америки или Перу, картофель - в Перу, говядина - в таких зонах, как Аргентина, зерно - в других местах. При всем этом необходимо наладить снабжение и некоторыми видами жиров, будь то животное или растительное масло, которые являются необходимым дополнением к вышеуказанным продуктам.
Одним из необходимых видов продуктов питания является соль. Если поблизости находится морс или имеется выход к нему, нужно немедленно построить небольшие сооружения для выпаривания морской воды. Это обеспечит добычу определенного количества соли для регулярного снабжения войск и создания запасов ее. Представьте себе сельскохозяйственные районы, производящие не все основные продукты. При блокаде такой зоны противником ее население не сможет долго продержаться. Чтобы предупредить столь нежелательные последствия, крестьяне и вообще все местное население должны принять необходимые меры. Жители данной зоны должны располагать минимальным запасом продовольствия, чтобы просуществовать по крайней мере в самые трудные периоды борьбы пополнять запас непортящихся продуктов, как, например, зерновых, которые выдерживают длительное хранение. К таким продуктам относятся маис, пшеница, рис и т. д. К ним же можно отнести муку, соль, Сахар, консервы всех видов. Кроме этого, нужно осуществить необходимые работы по посеву зерновых культур.
Наступит такой момент, когда продовольственная проблема для войск, находящихся в данной зоне, будет решена. Но они будут испытывать теперь нужду в другом, например в коже для изготовления обуви, в тканях для одежды, в бумаге, типографии или ротаторе для выпуска газет, чернил и т. д.
По мере того как зона, нанимаемая партизанскими отрядами, будет расширяться, а сама партизанская организация становиться все более совершенной, возрастет спрос на предметы, обычно доставляемые из других районов. Чтобы удовлетворить этот спрос в нужных размерах, необходимо обеспечить безотказную работу системы снабжения. Это достигается с помощью дружественно настроенных крестьян. Система снабжения должна быть двусторонней, то есть охватывать и партизанский фронт и города. Беря свое начало в партизанских зонах, линии снабжения пересекают всю территорию и обеспечивают тем самым транспортировку материалов. Постепенно крестьяне привыкают к опасности (небольшими группами они могут творить чудеса) и, не подвергаясь большому риску, доставляют, если это необходимо, материалы в указанное место. Эти передвижения можно осуществлять ночью, используя мулов или каких-либо других вьючных животных, а если позволяет рельеф данной зоны - автомашины. Таким путем можно наладить очень хорошее снабжение. Отметим, что подобная система снабжения характерна для районов, расположенных в непосредственной близости от места партизанских действий.
Нужно организовать также систему снабжения (линии снабжения), которая охватывала бы дальние районы. Люди, обслуживающие линии этой системы снабжения, должны иметь деньги для закупки продовольствия, а также некоторого снаряжения, которое невозможно приобрести в селениях и провинциальных городах. Функционирование этой системы материально поддерживается населением, дружелюбно настроенным к партизанам, в связи с чем выпускаются подпольные боны. Над лицами, имеющими дело с денежными средствами, осуществляется строгий контроль. Необходимо со всей строгостью спрашивать с тех, кто забыл о своей большой моральной ответственности, необходимой в этом случае. За покупки можно платить наличными деньгами и так называемыми "бонами надежды", если партизанские войска, выйдя со своей основной базы, проникают в новую зону. Оказавшись там, партизаны приобретают товар у местных торговцев. Расчеты с ними производятся деньгами или посредством выдачи расписок. Все зависит от желания самих торговцев и финансовых возможностей партизана.
На всех этих линиях снабжения, которые проходят через сельскую местность, необходимо иметь ряд домов, конечных пунктов или дорожных станций, где можно укрыться днем, чтобы продолжать путь ночью. Об этих домах должны знать только люди, непосредственно ответственные за снабжение, а о пути следования полагается знать лишь ограниченному числу жителей, пользующихся высоким доверием партизанской организации.
Перевозка грузов в большинстве случаев осуществляется на мулах. Мул обладает большой силой, не знает усталости и способен передвигаться в самых труднодоступных зонах, может перевозить на себе более ста килограммов, находиться в пути несколько дней. А если к тому же принять во внимание неприхотливость мула в пище, его следует признать незаменимым вьючным животным. Мулы должны быть хороню подкованы, а их погонщиками должны быть люди, хорошо знающие этих животных и обеспечивающие тщательный уход за ними. Большие табуны этих животных принесут партизанам огромную пользу.
Но, несмотря на выносливость мула и его неприхотливость в пище, партизанам на труднопроходимых участках все же иногда приходится развьючивать его. Чтобы избежать этого, создается специальная группа по прокладыванию путей для этих животных.
Итак, если будут соблюдаться все эти условия, если будет обеспечена соответствующая организация и повстанческая армия будет поддерживать с крестьянами дружественные отношения, партизаны смогут рассчитывать на хорошо налаженное снабжение.

2. Организация гражданской администрации

Значение этого вопроса велико для любого из двух фронтов повстанческого движения - как для внешнего, так и для внутреннего. Конечно, у них различные функции и особенности, но при всем этом цели, которые в обоих случаях преследуются, тождественны. Например, и на внутреннем и на внешнем фронте производится сбор налогов, но условия при этом неодинаковы; то же самое можно сказать о пропаганде и снабжении. Опишем сначала деятельность внутреннего фронта.
Под термином "внутренний фронт" мы понимаем территорию, в большей или меньшей степени контролируемую освободительными силами. Под этим понятием подразумевается также местность, благоприятная для проведения боевых действий партизан, ибо в противном случае партизанское движение будет развиваться лишь в направлении расширения сферы их действий. Оно сможет охватывать все новые и новые места, но будет не в состоянии стабилизировать там свое положение, поскольку вся зона контролируется противником.
На внутреннем фронте создается ряд административных органов для обеспечения его нормальной деятельности. Отметим, что, как правило, вопросами пропаганды занимается непосредственно сама армия, но ее можно вести и самостоятельно, разумеется не исключая при этом контроль армии над ней. Вопрос этот чрезвычайно важен, и потому мы остановимся на нем особо.
Работа среди гражданского населения предполагает сбор налогов, а также различные другие формы взаимоотношений партизан с крестьянами и рабочими, если таковые есть. Это вменяется в обязанность соответствующему органу,
Как мы уже говорили в предыдущей главе, налоги бывают различных видов: прямые или косвенные налоги, прямые пожертвования и конфискации. Все это занимает исключительно большое место в обеспечении партизанской армии.
Своими действиями повстанцы не должны доводить население зоны до состояния крайнего экономического упадка. Правда, косвенно они все же в какой-то мере будут повинны в этом, если район или зона окажется в кольце вражеской блокады. Этот момент неприятельская пропаганда неоднократно использует. Именно по этой причине не следует никому давать повода к прямым конфликтам. Нельзя, например, выносить постановлений, которые бы мешали крестьянам какой-либо зоны освобожденной территории продавать свои продукты за пределами этой территории. Исключение составляют отдельные, вызванные временными обстоятельствами случаи, которые необходимо разъяснять крестьянам. Перед проведением партизанской армией того или иного мероприятия его цели разъясняет постоянный отдел пропаганды. Работники этого отдела устанавливают тесное сотрудничество с крестьянами, чьи дети, отцы, братья или какие-либо родственники находятся в рядах повстанческой армии и поэтому смотрят на нее как на свою родную армию.
Уяснив значение отношений с крестьянами, нужно создать такие организации, которые укрепляли бы эти отношения, которые находились бы не только в освобожденном районе, но и имели связи с прилегающими районами. Такие организации позволят проникнуть на территорию близлежащих районов и этим самым расширить партизанский фронт. В этих районах крестьяне будут сеять семена правды, пропагандировать ее всеми возможными средствами, рассказывать о жизни в другой зоне, о том, что там делается для защиты интересов малоземельных крестьян, о высоких моральных и боевых качествах партизана - короче говоря, они будут создавать обстановку, благоприятную для повстанческой армии.
В свою очередь органы по работе среди крестьян должны наладить связь, которая позволит партизанской армии организовать должным образом уборку урожая и, если возникнет необходимость, продавать полученные сельскохозяйственные продукты на вражеской территории, прибегая к помощи более или менее лояльных, более или менее симпатизирующих партизанам посредников из крестьян, поскольку при всей приверженности этого торговца - посредника идеям революции, побуждающей его идти на любой риск, им движет также и стремление заработать, ради чего он тоже готов идти на любую опасность.
Говоря о снабжении, мы уже указывали на огромное значение службы строительства дорог. Когда партизанский отряд достигнет определенной стадии своего развития и будет уже располагать более или менее стабильными базами, с тем чтобы на них останавливаться, ему придется провести целый ряд дорог, начиная от вьючной тропы и кончая хорошей автодорогой. При этом исходят из организационной способности повстанческой армии и наступательной способности противника, который может разрушить эти дороги или, воспользовавшись ими, без труда добраться до расположения партизанских лагерей.
Обычное назначение таких дорог - обеспечить снабжение в местах, где эта задача не может быть решена иным способом. Их создают только тогда, когда есть уверенность в возможности удержать позиции в случае налета противника. Исключение составляют дороги, делающие более удобным сообщение. Хотя они и не являются жизненно важными, но в то же время не представляют и опасности при строительстве.
Кроме того, можно создать и другие виды связи. Одним из них, причем очень важным, мы считаем телефонную связь, которую можно легко наладить в горах, используя в качестве столбов деревья. Это дает и то преимущество, что подвешенный таким образом телефонный провод невидим для противника при наблюдении с воздуха. Предполагается также устанавливать телефонную связь в зонах, труднодоступных для противника.
Одним из жизненно важных учреждений партизанской армии, которые действуют на освобожденной территории, следует считать "аудиторию", то есть главный судебный и административный орган по соблюдению революционной законности. Его возглавляет человек, знающий законы страны, по возможности знакомый с нуждами населения зоны, который мог бы подготовить ряд декретов и постановлений, с тем чтобы в зоне воцарились революционный порядок и справедливость. Вот пример из нашего опыта, опыта кубинской войны. Мы выработали уголовный кодекс, гражданский кодекс, приняли постановления о снабжении крестьян и о проведении аграрной реформы. Позднее были приняты законы о наказании лиц, давших согласие баллотироваться на выборах, которые должны были проводиться спустя несколько дней по всей стране, а также закон об аграрной реформе в Сьерра-Маэстра.
Кроме того, "аудитория" ведает всеми бухгалтерскими операциями одной или нескольких партизанских групп (колонн), их денежными средствами, вмешиваясь иногда в вопросы снабжения. Сказанное нами - это лишь пожелания, основанные на жизненном опыте конкретного района со всеми присущими ему географическими и историческими особенностями. Следуя нашим советам, необходимо учитывать географические, исторические и социальные особенности данного района.
Кроме "аудитории", нужно обязательно предусмотреть организацию в зоне санитарной службы, в частности различных больниц, поликлиник, амбулаторий для оказания местному населению всесторонней медицинской помощи. Успех мероприятий в этой области определяется результатами партизанского движения на данном этапе. Больницы, как и вообще вся гражданская санитарная служба, функционируют, находясь в непосредственном контакте с повстанческой армией. Ими руководят офицеры и бойцы этой армии, перед которыми стоят две задачи: лечить население и пропагандировать меры по охране здоровья. Отметим, что решение проблемы борьбы с болезнями значительно ускорится, если сделать должный вывод из того, что местное население не соблюдает элементарных правил гигиены, а это еще более ухудшает его положение. Взимание налогов, как я уже сказал, также входит в функции "аудитории".
Большое значение имеют магазины и склады. Как только партизаны достигают какого-либо места, где начинается оседлая жизнь отряда, должны быть созданы склады. В них необходимо обеспечить хранение товаров и контроль за их распределением. Последнее является единственной формой предупреждения возможных злоупотреблений.
Если говорить о функциях внешнего фронта, то они различны и в количественном и в качественном отношении. Например, пропаганда в этом случае проводится в общенациональном масштабе. Ее назначение - рассказывать массам о победах партизан, призывать рабочих и крестьян на действенную борьбу, разъяснять массам значение одержанный побед. Взимание налогов ведется исключительно нелегальными методами с большими предосторожностями; при этом не может быть никаких прямых контактом между непосредственным сборщиком налогов и казначеем партизанского отряда. Для проведения этой работы вся территория должна быть разбита на зоны, которые, вместе взятые, составляли бы единое целое (зоны, провинции, штаты, города, деревни).
Во всех таких зонах следует иметь финансовые комиссии, которые бы ведали расходованием средств, полученных в результате сбора налогов. Ими могут быть боны, непосредственные пожертвования) а на более совершенной стадии развития партизанской борьбы следует практиковать обычные формы взимания налогов наличными деньгами, поскольку тогда предприниматели не смогут не считаться с силой повстанческой армии.
Снабжение должно подчиняться нуждам партизанских отрядов с соблюдением определенной системы. Иными словами, наиболее распространенные виды товаров добываются в близлежащих местах, а наиболее дефицитные - в крупных центрах. Чтобы такая система функционировала более продолжительное время, о ее существовании должен знать лишь узкий круг людей.
На внешнем фронте гражданская администрация организует акты саботажа, согласовывая этот вопрос с центральным командованием. В особых случаях, которые необходимо тщательно рассматривать, прибегают и к покушению на тех или иных лиц. Как правило, мы этого не одобряем и практикуем лишь тогда, когда необходимо уничтожить человека, который известен своими тягчайшими преступлениями против народа и сыграл немалую роль в проведении репрессий. Опыт нашей войны показал, что можно было бы избежать гибели многих наших замечательных товарищей, павших под пулями врага при выполнении малозначительных задач. Достигнутые результаты обошлись слишком дорогой ценой. К покушению и террору нельзя подходить опрометчиво. Гораздо полезней проводить работу среди населения, распространяя революционные идеи, повышая политическое сознание людей, с тем чтобы в определенный момент они, опираясь на вооруженные силы, смогли подняться на борьбу и решить исход революции.
Для этого необходимо наладить сотрудничество с рабочими и крестьянскими организациями, которые пропагандировали бы дело революции среди своих членов. В этих организациях рабочие и крестьяне смогут ознакомиться с печатными изданиями повстанческой армии, узнать правду о событиях в стране. Правдивость - одна из характерных черт революционной пропаганды. Так постепенно завоевываются массы. Их лучших представителей включают в повстанческую армию или привлекают к выполнению различных ответственных заданий.
Такова схема гражданской администрации на самой партизанской территории и вне ее в обстановке развертывания народной борьбы. Эту схему, конечно, можно усовершенствовать. Повторяю, все мною сказанное основывается на опыте кубинской революции. В дальнейшем можно изменять и улучшать выдвинутые нами положения. Это всего лишь схема.

3. Роль женщин

Женщины в революции играют немаловажную роль. Об этом стоит напомнить, поскольку в наших странах с их колониальными традициями эта роль недооценивается.
Женщина может участвовать в самых тяжелых работах, идти в бой плечо к плечу с мужчиной и, вопреки утверждениям некоторых, морально не разлагает армию своим присутствием.
В суровой боевой жизни женщина - верная спутница партизана, которая делит с ним все трудности боевой жизни, внося в нее определенный домашний уют. Спору нет, она уступает мужчине в силе, но не в выносливости. Женщина - партизанка может выполнять всевозможные боевые задания, обычно поручаемые мужчине. В отдельные периоды борьбы на Кубе женщины сыграли выдающуюся роль.
Разумеется, женщин-партизанок в отряде немного. Когда уже достигнута консолидация внутреннего фронта и когда отпадает необходимость в слабых бойцах, женщинам можно поручать выполнение различных других заданий. Самое важное из них - это, пожалуй, поддержание связи между боевыми подразделениями, особенно с теми, которые находятся на неприятельской территории. Перевозка вещей, передача почты или денег, небольших, но имеющих огромную важность предметов - все это следует поручать женщинам, которые пользуются в партизанской армии абсолютным доверием. Женщины могут перевозить или переносить эти предметы, прибегая к всевозможным скрытым способам. Дело в том, что, какими бы жестокими ни были репрессии, с какой бы строгостью ни проводился обыск, с женщиной всегда обращаются мягче, чем с мужчиной, и потому она может доставить до места назначения донесение или с успехом выполнить какую-либо другую исключительно важную задачу.
Будучи простой посыльной, передавая донесение в устной или письменной форме, женщина всегда может выполнить свое задание с меньшей опасностью, чем мужчина. Вражеский солдат, зная, что партизаны всегда появляются внезапно, из страха перед ними жестоко обращается с каждым неизвестным, принимая его за партизана. А женщина вызывает у него меньше подозрений.
Женщины поддерживают связь между отдельными партизанскими группами. В специальных поясах, подвязываемых под юбкой, они доставляют донесения в расположение этих групп, за пределы партизанской зоны и даже за пределы страны. В таком же поясе нередко переносятся патроны и различные другие предметы.
Но и в этот период женщины могут также заниматься тем, чем они занимались в мирное время. Для солдата, ведущего очень тяжелую партизанскую жизнь, приятно получить вкусно приготовленную пищу (во время войны одним из самых больших мучений является пресная, холодная и совершенно безвкусная пища). Женщина - повар всегда готовит вкуснее. Женщины с большим удовольствием выполняют различные домашние работы. К тому же следует иметь в виду, что к подобным работам партизаны относятся пренебрежительно и всегда стараются скорее отделаться от них и непосредственно выполнять боевые задания.
Огромная задача, стоящая перед женщиной, - учить грамоте главным образом крестьян данной зоны и партизан и разъяснять им вопросы революционной теории. Что касается школ, то их создание входит в функции гражданской администрации и должно проводиться главным образом женщинами, которые могут поднять школьников на большое дело, пользуясь у них наибольшим авторитетом.
По мере дальнейшего развития партизанского движения и укрепления тыла женщина может заниматься общественной работой, а также выявлять экономические и социальные недостатки данного района и по возможности устранять их. Важную роль играют женщины и в санитарной службе. Женщине - медицинской сестре или врачу свойственна мягкость в обращении, что так важно в моменты, когда раненому столь необходим уют, забота, когда он испытывает тяжкие страдания, когда он не может взять в руки оружие и находится перед лицом опасностей, подстерегающих его повсюду.
С созданием мелких партизанских предприятий женщина также может оказать свои услуги, особенно в изготовлении военного обмундирования, ибо шитье - это традиционное занятие женщин в латиноамериканских странах. Располагая простой швейной машинкой и несколькими выкройками, она сделает немало.
Женщина окажет услуги, заменив мужчину на всех других гражданских работах. Ей это следует поручать даже и тогда, когда не хватает бойцов, но это редкий случай в партизанской жизни.
Входящие в состав партизанского отряда мужчины и женщины должны пройти соответствующую подготовку, которая укрепила бы моральный дух армии. При соблюдении законов партизанской жизни людям, которые ничем себя не скомпрометировали, можно разрешить вступить в брак, если они любят друг друга.

4. Медицинское обслуживание

Партизану нередко приходится довольно трудно, когда он сталкивается лицом к лицу с критическими обстоятельствами. Это, в частности, относится и к тем случаям, когда он ранен или заболел. Поэтому роль врача в партизанском отряде велика. В ходе партизанской войны врач оказывает бойцам не только всестороннюю медицинскую помощь. Если необходимо, он борется за спасение их жизни. А если средства, которыми он располагает, оказываются недостаточными, он морально поддерживает пациента своим присутствием, старается по возможности облегчить его страдания. Он не покидает раненого до тех пор, пока тот не будет здоров.
Постановка работы в госпиталях определяется степенью развития партизанских отрядов. В зависимости от этого различается три основных типа организации госпиталей. На первом этапе партизанского движения весьма распространены полевые госпитали. На этом этапе врач, если он имеется, на равных правах со своими товарищами участвует в жизни отряда. Собственно, это еще один боец, нередко выполняющий те же задачи, что и партизан. Как и все партизаны, он ходит в атаку. Наряду с этим он выполняет трудную и порой совершенно безнадежную задачу по спасению жизни раненого бойца при отсутствии необходимых условий. На этом этапе врач занимает далеко не последнее место в партизанской армии.
Хотелось бы отметить моральное значение присутствия врача в партизанском отряде. Бойцы нередко видят в нем истинного святого отца, несущего им утешение. На человека, который страдает, простая таблетка аспирина, поданная рукой друга, понимающего и разделяющего его страдания, оказывает тем большее действие. Врач, участвующий в первом периоде войны, должен быть человеком, верным революционным идеалам, ибо его "проповедь" легко усваивается партизанами.
При нормальном развитии партизанской войны наступает другой этап, который мы могли бы назвать "полуоседлым". На этом этапе имеются лагеря и стоянки, где партизаны останавливаются, а также дома надежных друзей, где они могут хранить различные вещи и даже оставлять раненых. На этом этапе с каждым разом наблюдается все более явная тенденция перейти к оседлому образу жизни. Теперь перед врачом стоит менее обременительная задача. Теперь в его вещевом мешке может находиться крайне необходимый в работе хирургический инструментарий, а также дополнительные средства и оборудование, которые хранятся в доме какой-либо дружелюбно настроенной семьи. Все это понадобится врачу для проведения операций в более спокойной обстановке. Уход за больными и ранеными можно поручить крестьянам, которые охотно займутся этим. Полуоседлое положение позволяет иметь большее количество лекарств, хранящихся в пригодных для этого местах. С этими лекарствами нужно обращаться как можно осторожнее. Если дело происходит на совершенно недоступной местности, можно создать стационарные и временные госпитали в крестьянских домах. На третьем этапе, когда появляются целые районы, освобожденные от врага, может быть создана сеть госпиталей.
В своем совершенном виде при данных условиях эта система может состоять из трех различных эшелонов. Так, на переднем крае необходим врач - боец, всеобщий любимец, непосредственно принимающий участие в боях. В этом случае вовсе не обязательно, чтобы он был высококвалифицированным специалистом. На переднем крае прежде всего необходимо облегчить страдания раненного или больного и оказать ему первую помощь. Настоящее же лечение начнется в госпиталях, расположенных в тылу. На переднем крае опытному хирургу недопустимо рисковать жизнью.
Если позволяют условия, санитары укладывают раненного на носилки и доставляют его на медпункт. При отсутствии санитаров эту работу выполняют товарищи партизана. Переносить раненых по неровной местности нужно бережно и осторожно, и для партизана это далеко не простая задача. При этом нельзя не учитывать и того обстоятельства, что для ее выполнения приходится отрывать немало бойцов от их основного дела.
В соответствии с особенностями местности раненого можно переносить различными способами. Отметим, что на удобной для партизанской борьбы горно-лесистой местности удобнее всего передвигаться по одному. При таком передвижении наиболее рекомендуемым способом переноса раненых мы считаем перенос с помощью длинного шеста, используемого в качестве опоры. К шесту подвешивается гамак, в котором и находится раненый. Такие импровизированные носилки несут два партизана - один впереди, другой сзади, а когда они устанут, носилки передаются другим товарищам.
Из медицинского пункта раненый поступает вместе с его историей болезни в госпиталь, где должны находиться хирурги и другие специалисты. В этом госпитале раненый подвергается более сложной операции, если врачи придут к выводу, что это необходимо для спасения его жизни или восстановления здоровья. Этот госпиталь находится во втором эшелоне партизанской армии.
В зоне третьего эшелона на освобожденной территории создаются хорошо оборудованные стационарные госпитали для исследования причин и особенностей болезни, которая может угрожать местному населению. Эти госпитали, соответствующие оседлому образу жизни партизан, являются не только лечебными учреждениями, но и проводят в данной местности в полном контакте с гражданским населением различные санитарно-гигиенические мероприятия. Желательно создать также диспансеры для постоянного наблюдения за каждым больным.
В зависимости от возможностей гражданской администрации госпитали третьего эшелона могут располагать медицинским оборудованием, которое позволит установить точный диагноз, например различными лабораториями и рентгеновским кабинетом.
движение расширяется и создается ряд вспомогательных медицинских органов, врач переходит к выполнению своих прямых обязанностей. Огромную пользу партизанской армии приносят общие хирурги. Хорошо, если в отряде есть анестезиолог, так как почти все операции проводятся под газовым наркозом с применением ларгактиля и под пентоталнатриевым наркозом, который значительно проще. Наряду с общими хирургами необходимы также врачи-ортопеды, поскольку в ходе войны у партизан могут быть переломы, вызванные несчастными случаями или ранениями.
Что касается терапевта, то он связан в своей деятельности главным образом с крестьянами, поскольку в большинстве случаев определить болезнь партизан нетрудно и это под силу любому врачу. Гораздо труднее лечить болезни, связанные с недостаточным питанием.
В дальнейшем при наличии хорошо оборудованных госпиталей можно привлечь к работе даже лаборантов. Это дало бы возможность проводить работу в более полном объеме. Надо пригласить на работу врачей всех необходимых специальностей. Нетрудно допустить, что они не ответят отказом и окажут партизанам необходимую медицинскую помощь. Партизанская армия нуждается в самых различных медицинских работниках, особенно в хирургах и стоматологах. Поэтому надо пригласить на работу зубных врачей, попросив их взять с собой, если это возможно, более простой и легкий инструментарий, в том числе небольшие и легко переносимые бормашины, необходимые им для работы.

5. Саботаж

Саботаж - неоценимое оружие в руках народов, ведущих партизанскую борьбу. Организация саботажа - это гражданский подпольный аспект деятельности партизан, поскольку он проводится лишь за пределами территории, освобожденной партизанской революционной армией. Его непосредственно организует и проводит партизанский штаб, намечающий предприятия, коммуникации и другие объекты, на которых акты саботажа необходимо совершить в первую очередь.
Саботаж не имеет ничего общего с террором. Точно так же мы считаем совершенно различными вещами террор массовый и террор индивидуальный. Методы массового террора мы не одобряем, полагая, что это не дает желаемых результатов: подобные методы могут оттолкнуть народ от революционного движения и повлечь за собой неоправданную гибель бойцов. Индивидуальный террор допустим в исключительных случаях. К нему прибегают, когда хотят ликвидировать одного из главарей диктаторского режима. Нельзя рисковать жизнью опытных, отважных и смелых людей, поручая им ликвидацию незначительной личности. Это лишь приведет к уничтожению революционных элементов и усилит репрессии.
Различают два вида саботажа: саботаж, проводимый в общенациональном масштабе на определенных объектах, и саботаж в зоне военных действий.
Саботаж, проводимый в общенациональном масштабе, главным образом имеет своей целью разрушение коммуникаций. Это достигается различными способами. Заметим кстати, что уязвимы все коммуникации. Например, телеграфные и телефонные столбы легко можно подпилить ночью, когда они не охраняются; затем легким толчком валят один столб, который потащит за собой остальные. Это приведет к нарушению телефонно-телеграфной связи на огромном расстоянии.
Можно также разрушать мосты, взрывая их с помощью динамита, а если его нет, то металлические мосты, например, можно разрушить с помощью автогенной резки. При помощи автогенного аппарата подрезаются главные прогоны висячего металлического моста и верхние балки, поддерживающие все сооружение. Затем проделывают такую же операцию на другом конце моста. После этого мост падает и разрушается. Таков наиболее эффективный способ уничтожения металлических мостов без динамита. Также должны быть разрушены железные дороги, различные магистрали, сточные трубы. Иногда, в зависимости от возможностей партизанского отряда, подрывают и железнодорожные составы.
В определенный момент также уничтожают жизненно важные промышленные предприятия каждого района, для чего используется необходимое оборудование. В этих случаях следует принимать во внимание значение выполняемой задачи для решения всей проблемы в целом, поскольку нельзя уничтожить источник, обеспечивающий занятость рабочей силы, без всякой необходимости. Это будет иметь своим следствием массовую безработицу и голод. Предприятия, принадлежащие ярым сторонникам господствующего режима, необходимо уничтожать, разъясняя рабочим значение этой меры. Не следует уничтожать предприятия в тех случаях, когда это приводит к серьезным социальным последствиям.
Мы еще раз подчеркиваем, что при проведении актов саботажа особое внимание уделяется средствам связи и путям сообщения, которые на непересеченной местности являются действенным оружием вражеской армии в ее борьбе с повстанцами. Поэтому мы должны постоянно знать это и подрывать железнодорожные мосты, разрушать дренажные сооружения, нарушать линии электропередач, перерезать телефонные провода, выводить из строя систему водоснабжения - короче говоря, нарушать нормальную жизнь населенного пункта.
Саботаж в зоне военных действий осуществляется в такой же форме, но с еще большей смелостью, усердием и последовательностью.
В этих случаях большую поддержку оказывают "летучие патрули" партизанской армии, которые проникают в данные районы и оказывают помощь членам гражданской организации в выполнении задания. В зоне боевых действий саботаж также направлен на разрушение коммуникаций, но проводится он более интенсивно. Кроме того, следует уничтожать заводы, фабрики и предприятия, производящие военную продукцию, необходимую врагу для ведения борьбы с народными силами.
Отметим важность экспроприации товаров, нарушение системы снабжения врага. Если это необходимо, надо держать в страхе крупных помещиков, которые намереваются сбыть на сторону свои сельскохозяйственные продукты, поджигать проходящие транспортные средства и затем заваливать ими дороги. При проведении актов саботажа на дорогах, особенно на перекрестках; рекомендуется наносить вред непосредственно вражеским войскам, но постоянно придерживаясь при этом правила: нанести удар и отойти. Без особой необходимости не следует вступать в бой с противником: ведь это укажет на присутствие в местности, где проводится саботаж, партизанских сил, готовых вступить в бой. Это вынудит противника стянуть к месту боя крупные силы, а также принять особые меры предосторожности на марше или вообще отменить марш. Так постепенно будет парализована нормальная жизнь населенных пунктов, находящихся в зоне действий партизанских отрядов.

6. Военная промышленность

Военная промышленность в рамках партизанской армии возникает как результат довольно высокой степени развития партизанского движения и, кроме того, указывает, что партизанский отряд действует в благоприятных географических условиях.
Когда появятся освобожденные зоны, а центры снабжения все еще будут находиться под строгим контролем противника, необходимо создать различные предприятия. Наиболее важными из них являются сапожная и шорная мастерские. В горно-лесистой местности, где много острых камней и колючих растений, партизанский отряд не может передвигаться без обуви. В таких условиях без обуви обходятся только местные жители, да и то не все. Остальные бойцы должны быть обуты. Сапожные мастерские возможны двух типов. В одной обувь ремонтируют, в другой изготовляют новую грубую обувь.
Эти мастерские должны располагать инструментом и оборудованием, необходимым для изготовления обуви. Это оборудование легко найти у местных ремесленников.
Не менее важны и шорные мастерские. В них будут изготовляться такие предметы, как, например, патронташи или вещевые мешки, которые могут быть сделаны из брезента или кожи и которые, хотя они и не являются жизненно необходимыми, все же способствуют удобству. Кроме того, у партизан появляется определенное чувство удовлетворения тем, что они сами могут обеспечить себя необходимыми предметами,
Большую роль в партизанском отряде играет ружейная мастерская. В ней выполняются такие работы, как несложным ремонт вышедших из строя частей, ремонт винтовок и другого оружия, имеющегося в отряде, а также изготовление некоторых типов самодельного боевого оружия и мин различных типов.
При достаточно благоприятных условиях в такой мастерской можно начать производство пороха. Если на освобожденной территории можно наладить изготовление взрывателей и взрывчатых веществ, то это дает великолепные результаты. Это очень важно, так как они идут на снаряжение мин, с помощью которых можно вывести из строя шоссейные дороги противника.
Есть и другие предприятия, также играющие немаловажную роль в жизни партизан. К ним относятся, например, кузница и жестяная мастерская. В кузнице изготовляются металлические части для упряжи мулов, а также подковы. В жестяной мастерской делают предметы из латуни, важнейшими из которых являются тарелки и особенно фляги. Наряду с жестяной мастерской могут быть созданы небольшие литейные мастерские. Переплавленный металл идет на изготовление гранат. Снабженные запалами, они в значительной мере пополняют вооружение партизанских отрядов.
Целесообразно создать ремонтно-строительную команду, которая будет выполнять различные функции. Солдаты ее называют "батарея обслуживания". Она может сравнительно быстро удовлетворить различные нужды партизан.
Вопросами организации связи и путей сообщения ведает определенный человек. Он будет иметь в своем распоряжении средства пропаганды и связи с внешним миром, в частности радио, телефон) пути сообщения и гражданскую администрацию, необходимую для успешного выполнения задач. Нужно помнить, что во время военных действий партизаны всегда могут подвергнуться нападению врага, а поэтому часто судьба многих людей зависит от своевременной связи.
Для удовлетворения нужд армии создаются табачные фабрики, сырье для которых покупается в некоторых районах и доставляется на освобожденную территорию, где и перерабатывается.
Важной отраслью является выделка кож. Кожевенные предприятия должны быть настолько простыми, чтобы их можно было создавать в любом месте, применяясь к обстановке, в которой находится партизанский отряд. Выделка кож требует некоторых сооружений из цемента и особенно много соли. Однако эта отрасль промышленности имеет большое значение, так как дает сырье для изготовления обуви. На освобожденной территории может добываться поваренная соль, и притом в больших количествах. Для этого находят участки моря с большой концентрацией соли и, выпаривая воду, выделяют соль. Море является лучшим источником соли, но существуют и другие. Не обязательно освобождать соль от примесей, ибо ее можно потреблять и не очищенной, хотя она будет иметь не совсем приятный привкус.
Лучше всего хранится вяленое мясо. Когда армия попадает в трудные условия, запасы мяса могут спасти много жизней. Засоленное мясо можно хранить в бочках в течение длительного времени. В зависимости от условий можно использовать и другие способы его хранения.

7. Пропаганда

Революционные идеи необходимо широко распространять в массах, используя различные формы пропаганды. Для этого следует провести большую организационную работу. Пропагандой должна быть охвачена вся территория страны. Она может быть двух видов. Она ведется за пределами партизанской зоны, то есть в общенациональном масштабе, а также на освобожденной территории. Для того чтобы вести пропаганду четко и слаженно, необходим единый направляющий орган.
За пределами освобожденной территории гражданские организации ведут пропаганду в общенациональном масштабе с помощью газет, листовок и прокламаций. Наиболее крупные газеты освещают общие вопросы жизни страны и правильно информируют общественность о действиях партизанских сил, всегда исходя из принципа достоверности сообщаемых материалов. Это со временем принесет пользу для народов.
Кроме таких изданий общего характера, нужно иметь и другие, освещающие более узкий круг вопросов и предназначенные для различных слоев населения. Газеты для крестьян будут доносить до масс вести об их товарищах, находящихся в освобожденных зонах, о тех, кто уже ощутил благоприятные результаты революции. Эти же газеты отразят стремления крестьянства. То же относится и к рабочей газете, с тою лишь разницей, что эта последняя не всегда имеет возможность публиковать на своих страницах известия о борющихся представителях этого класса, так как в начальный период партизанской войны рабочих организаций может и не существовать.
Необходимо разъяснять значение великих лозунгов революционного движения - лозунга о проведении в подходящий момент всеобщей забастовки, о помощи повстанческим силам, о единстве действий и т. д. Возможно издание и различных других газет, а также их экстренные выпуски. На их страницах разъясняются задачи, стоящие перед жителями страны, которые хотя и не являются бойцами в партизанских отрядах, однако принимают участие в совершении актов саботажа, покушениях и т. д. В рамках все той же организации издаются специальные листки, рассчитанные на неприятельских солдат. Читая эти листки, солдаты узнают многое из того, что им раньше было неизвестно. Здесь же отметим большую пользу бюллетеней и прокламаций партизанского движения.
Наилучшие результаты приносит пропаганда, проводимая с территории партизанской зоны. Ее цель - разъяснять жителям зоны смысл повстанческого движения. Здесь также возникает потребность в издании газеты для крестьян, в центральном органе партизанской армии, в прокламациях, бюллетенях, а также в радиопередачах.
В радиопередачах разъясняются задачи, стоящие перед повстанцами, меры противовоздушной обороны, обозначается местонахождение сил противника с указанием названий этих мест.
Пропаганда в общенациональном масштабе предусматривает издание газет обычного типа. Но в них могут приводиться многочисленные наиболее свежие и точные факты, эпизоды из боевой жизни, значительные другие новости, интересующие читателя. Сообщения из-за рубежа должны по возможности ограничиваться комментированием фактов, непосредственно связанных с освободительной борьбой.
Но самой действенной, лучше всего воспринимаемой населением, затрагивающей его разум и чувства пропагандой мы назвали бы устную, то есть пропаганду по радио. Радио - чрезвычайно важное средство. В моменты, когда подъем освободительной борьбы сильно ощущается каждым жителем района пли страны, вдохновляющее, зажигающее слово еще более усиливает это чувство, доносит его до сердца будущего бойца. Радио объясняет, учит, воодушевляет, помогает различать друзей и врагов.
Однако радио должно подчиняться основному принципу народной пропаганды - достоверности передаваемой информации. Ложь, как бы красиво она ни звучала, всегда хуже самой скромной правды.
По радио передаются свежие сообщения о ходе боевых действий, о различных сражениях, о расстрелах людей и наряду с этим всевозможные поучительные материалы, иногда выступления руководителей революции - словом, все то, из чего гражданское население сможет извлечь для себя полезные уроки.
По нашему мнению, название газеты, представляющей собой центральный орган революционного движения, должно символизировать нечто великое и объединяющее; например, это может быть имя одного из национальных героев или что-нибудь подобное. Ее передовые статьи всегда объясняют цель партизанского вооруженного движения, воспитывают людей в патриотическом духе, повышают их политическую активность. В этой газете полагается вести разделы, вызывающие особый интерес читателя.

8. Разведка и информация

"Познай самого себя и своего противника, и ты сможешь провести сто битв без единого поражения", - этот китайский афоризм, стоящий хорошей библейской заповеди, вполне подходит для партизанской войны. Ничто так не способствует успеху боевых действий отрядов партизан, как достоверная информация. Последняя стихийно передается местными жителями, которые приходят, чтобы рассказать своей родной армии, своей защитнице о том, что происходит в том или ином месте.
Тем не менее служба разведки и информации должна быть хорошо организована. В нее входят различные виды почтового сообщения, посредством которого на повстанческой территории и за ее пределами осуществляется должная связь и доставка товаров. Партизанская разведка ведется непосредственно в зоне противника. Туда должны проникать мужчины и особенно женщины, завязывать знакомство с солдатами и постепенно выведывать всевозможные сведения. Служба информации и разведки должна также предупредить неожиданное столкновение партизан с противником.
Если эта служба хорошо организована и располагает способными агентами, безопасность партизанского лагеря будет обеспечена.
Как мы уже сказали, разведка проводится по всему переднему краю или охватывает передовые гарнизоны противника, находящиеся вблизи нейтральной полосы. Кроме того, партизанская разведка сил противника принимает больший размах по мере расширения партизанского движения и может своевременно обнаружить передислокацию крупных сил противника в его тылу. Собственно говоря, все жители районов, захваченных или контролируемых партизанами, являются их агентами. И все же вполне уместно подобрать для этого специальных людей, потому что нельзя слишком верить на слово крестьянину, склонному к преувеличению и неспособному коротко и ясно объяснить обстановку. Если удастся организовать добровольные формы народного сотрудничества, из аппарата, занимающегося разведкой и сбором информации, можно создать не только важный вспомогательный орган, но также и орган контрпропаганды, который будет распространять среди вражеских солдат упадочнические слухи, вселять в них страх и неуверенность в собственных силах. Рассматриваемая служба предельно использует такое основное тактическое средство, как подвижность. Точно разведав объект намечаемой атаки противника, нетрудно избежать ее или, наоборот, атаковать противника с самой неожиданной стороны.

9. Военное обучение и политико-воспитательная работа

Военное обучение солдата-освободителя - это сама жизнь партизанского отряда. Насколько трудно научить бойцов владеть оружием, известно каждому командиру.
Командир и бойцы живут под одной крышей. Бойцы должны перенять у командира некоторый опыт по овладению оружием, умению ориентироваться, обращению с гражданским населением, ведению боя и т.д. Но драгоценное время, имеющееся в распоряжении партизанского отряда, не может расходоваться лишь на проведение повседневной боевой подготовки. Это происходит лишь тогда, когда имеется освобожденная территория значительных размеров и требуется пополнение. В этом случае создаются школы новобранцев.
Эти школы выполняют в данный момент важнейшую задачу - готовят нового солдата, который вступает в ряды партизанской армии, еще не пройдя сквозь горнило боевой партизанской жизни. Лишь испытав все трудности этой жизни, он сможет вступить в ряды нашей армии - армии-невидимки и стать ее настоящим бойцом.
Новобранцы должны пройти курс физической подготовки, которая в основном состоит из отработки упражнений двух типов: гимнастики, позволяющей приобрести навыки, необходимые при проведении диверсионных операций, совершении налетов и при отступлении, а также совершения длительных изнурительных маршей, которые закаляют новичка и укрепляют его стойкость. Новобранцы должны приучаться вести жизнь преимущественно под открытым небом, переносить любую непогоду - одним словом, жить в условиях, близких к условиям жизни в партизанском отряде.
Новобранцы сами заботятся об обеспечении школы всем необходимым. Для этого школа должна располагать крупным рогатым скотом, фермами, огородами и фруктовыми садами. Благодаря этому школа не будет обузой для партизанской армии. Воспитанники этой школы могут быть включены в работу по снабжению. Она возлагается на провинившихся, хотя ею могут заниматься и по собственному желанию. Все определяется особенностями зоны, на территории которой организуется школа. Мы считаем, что правильным принципом является добровольное участие в работе, а также распределение необходимой работы среди недисциплинированных или отстающих в учебе.
В зависимости от возможностей школа должна иметь свой медицинский пункт, врача или санитара. Стрелковая подготовка - основной предмет в школе новобранцев. Партизан должен уметь хорошо стрелять, расходуя при этом наименьшее количество боеприпасов. Занятия но стрелковой подготовке начинаются с обучения прицеливанию из стрелкового оружия. Для этого применяется простое приспособление из четырех шестов, на котором неподвижно закрепляется винтовка. Это приспособление устанавливается в нескольких метрах от неподвижного экрана. К экрану назначается другой новобранец, который держит в руках мишень. Для нанесения контрольной точки на экране следует приказать новобранцу с мишенью приложить ее к экрану) а самому навести оружие в цель. При этом оружие остается неподвижным, а перемещается только мишень. Наводка производится три раза, причем каждый раз мишень сбивается. Если после трех прицеливаний точки на экране совпадут, то результат признается отличным (рис. 5).

Когда позволяют возможности, приступают к практической стрельбе из часто используемого при этом ружья калибра 22 миллиметра. В особо важных случаях - при наличии резерва боеприпасов или когда крайне необходимо подготовить некоторых новобранцев - стрельба ведется из винтовок боевыми патронами.
Одним из важнейших предметов в школе новобранцев является местная противовоздушная оборона. Мы считаем этот предмет основным. Однажды наша школа была обнаружена с воздуха, и затем ее ежедневно подвергали бомбардировке один - два раза в день. Поведение новобранцев во время этих непрерывных бомбардировок позволяло судить о способности этих юношей стать превосходными солдатами будущих сражений.
Важнейшей составной частью обучения, о которой никогда не следует забывать в школе новобранцев, является общеобразовательная подготовка. Она важна потому, что люди поступают в школу с довольно смутным представлением о причинах и целях дела, которому они себя посвящают, совершенно не разбираясь в таком понятии, как демократические свободы. Поэтому политико-воспитательная работа должна проводиться с ними в течение как можно более длительного времени и с предельной нагрузкой.
Школа новобранцев дает своим воспитанникам элементарные знания по истории Кубы. На конкретных примерах новобранцам разъясняют причины того или иного исторического явления, знакомят с основными вопросами экономики. Им рассказывают о национальных героях и их борьбе с теми или иными формами несправедливости. Наконец, новобранцев надо познакомить с политическим положением страны. Причем речь идет о таком анализе политического положения, из которого исходят в своей повседневной деятельности все бойцы и командиры повстанческой армии.
Создаются также курсы по повышению квалификации учителей. Занятия ведутся там на основе специально подобранных текстов, а также на основе обмена опытом.
Необходимо пробудить у бойца интерес к книге. Книги подбираются таким образом, чтобы они приносили пользу. Новобранец должен усвоить элементарные знания, которые помогут ему вступить в мир великих проблем, стоящих перед его страной.
Естественная склонность новобранца к чтению может стать стимулом его правильной, разумной работы с книгой. Так у новобранца появятся новые запросы. Все это придет не сразу, а ценой упорного труда. Именно таким путем школы новобранцев всей своей повседневной деятельностью докажут несомненное преимущество своих воспитанников перед остальными партизанами. Их будет отличать высокая дисциплина. И об этом в школах новобранцев необходимо позаботиться прежде всего. Мы говорим о дисциплине, основанной на разумном, а не механическом понимании своего долга. Замечательные результаты дисциплины скажутся во время боя.

10. Организационная структура революционной армии

Как мы уже видели, в состав революционной армии партизанского типа, независимо от зоны ее действия, входит также так называемая гражданская организация, которая, хотя и не принимает непосредственного участия в боевых сражениях, оказывает армии огромную помощь. Вся деятельность этой организации тесно связана с партизанской армией. Она всемерно поддерживает эту армию, поскольку именно ее вооруженная борьба является решающим фактором в достижении победы.
Военная организация строится на принципе подчинения командующему, а в условиях Кубы - главнокомандующему, который в свою очередь назначает командующих районов или зон. Последние осуществляют - свои полномочия на данной территории, назначают командиров партизанских групп (колонн) и нижестоящих командиров.
Главнокомандующему подчинены командующие военных зон, которым подчинены командиры партизанских групп (колонн), а тем в свою очередь - командиры партизанских отрядов, численность которых бывает различной в зависимости от обстановки. За майором - командиром колонны - следует капитан, а за ним, согласно нашей партизанской градации, - лейтенант, самое низшее офицерское звание; за лейтенантом - солдат.
Это 'не схема, которой нужно обязательно придерживаться, это лишь изложение опыта нашей революции, рассказ о том, как нам удалось добиться победы над хорошо организованной и вооруженной армией. Это никоим образом, особенно в данном случае, не является назиданием другим. Мы просто хотели показать, как развертывались события, как могут быть организованы вооруженные силы. В конечном счете воинские звания не имеют большого значения. Необходимо поманить, что воинские звания должны соответствовать заслугам человека; не следует присваивать такое звание человеку, поведение которого не отвечает общепринятым принципам морали и справедливости, человеку, который не прошел через горнило самопожертвования и борьбы.
Приведенная нами схема относится к сложившейся армии, способной проводить серьезные боевые операции, а не к зарождающемуся партизанскому отряду, где командир, имея под началом небольшую группу людей, носит такое звание, какое он сам себе выбрал.
Остановимся теперь на одном из самых важных средств военной организации - на дисциплинарном взыскании. Подчеркнем еще раз, что дисциплина - это основа основ деятельности партизанских отрядов; она должна быть продиктована разумом, вытекать из внутреннего убеждения. Именно на внутреннем убеждении и разуме зиждется высокая дисциплинированность подлинного революционера. В случае нарушения дисциплины следует накладывать взыскание независимо от служебного положения виновного. Наказывать надо со всей строгостью, чтобы виновный это почувствовал.
Все это важно потому, что на партизана и солдата регулярной армии наказание действует по-разному. Например, десять суток ареста с содержанием на гауптвахте в партизанских условиях - это всего лишь превосходный отдых, чего партизан не может себе позволить в другое время. На гауптвахте партизан ничего не делает: не работает, не несет караульной службы, не занимается строевой подготовкой, а только ест, спит, читает и т. д. Стало быть, такое наказание, как арест, в условиях партизанской жизни теряет всякий смысл, и поэтому применять его не рекомендуется.
В ряде случаев лишение партизана права носить оружие может дать желаемые результаты и явится для него настоящим наказанием. Таким оно будет для людей с высокими нравственными и боевыми качествами и большим самолюбием. К ним такое наказание вполне применимо.
Вот к чему привел один печальный случай. Это было в последние дни войны, во время штурма одного из городов провинции Лас-Бильяс. Когда наше подразделение атаковало противника, оборонявшего населенный пункт, мы увидели спящего в кресле человека. На наш вопрос он сказал, что у него отобрали оружие и поэтому он решил спать. Мы заметили ему, что это не способ реагировать на наказание за нарушение дисциплины (этот человек случайно выстрелил) и что он должен вернуть себе оружие, но не таким способом, а на передовой,
Прошло несколько дней. Во время завершающего штурма - города Санта-Клара мы зашли в госпиталь. В одной из палат нас жестом подозвал один тяжелораненый. Мы узнали в нем человека, который спал в кресле. Он напомнил нам про этот случай и сообщил, что все-таки сумел вернуть себе оружие и завоевал право носить его. Спустя некоторое время он скончался.
Этот случай выражает революционную мораль, которой достигла наша армия в ходе постоянной вооруженной борьбы.
Высокая революционная мораль не может быть достигнута в первые дни, когда люди духовно еще не созрели, когда по тем или иным причинам они еще смутно представляют себе задачи партизанского движения. Это достигается значительно позднее.
В виде наказания могут применяться также длительные наряды в ночное время и изнурительные переходы. Однако последний вид наказания имеет один существенный недостаток: эти переходы изматывают силы и самого провинившегося и его конвоира. Что касается ночных нарядов, то и у них есть существенный недостаток: при этом приходится специально выделять людей для охраны провинившихся, то есть для охраны людей с весьма сомнительными революционными качествами.
Если говорить о партизанах, которые находились под моим командованием, то я применял к ним следующие взыскания: простой арест, при котором арестованный лишался сахара или сигар, и строгий арест, при котором арестованного оставляли без пищи.
Это давало замечательные результаты, хотя само по себе такое наказание является необычайно тяжким, и мы позволим себе рекомендовать его лишь при особых обстоятельствах.

Предыдущая страница 4 Следующая страница


Эрнесто Че Гевара - Партизанская война

5 Эрнесто Че Гевара

ПРИЛОЖЕНИЕ

1. Подпольная организация первого партизанского отряда

В основе партизанской войны лежит целый ряд законов, вытекающих из общих законов войны. Кроме того, ей свойственны особые законы. При всем этом очевидно, что партизанская война возникает в условиях подполья при отсутствии прямой связи с действиями народных масс. Ее начинает небольшая группа людей, составляющих партизанское ядро. Именно так должно обстоять дело, если предполагают начать войну с территории какой-либо другой страны или из отдаленных районов своей страны.
Если партизанское движение зарождается в результате стихийных действий какой-либо группы людей, которые выступают против любой формы насилия, то, возможно, и не потребуется других условий, кроме последующего организационного укрепления этой партизанской группы, с тем чтобы ее не могли уничтожить. Но, как правило, партизанскую борьбу подготавливают, и она начинается организованно. Это значит, что ее поднимает какой-либо вождь, пользующийся несомненным авторитетом, поднимает во имя освобождения своего народа. Ему приходится работать в трудной обстановке, находясь за пределами своей страны.
Почти все народные движения, которые зарождались в последнее время и были направлены против диктаторов, страдали одним и тем же существенным недостатком - отсутствием должной подготовки, так как правила конспирации, предполагающие исключительно скрытную и осторожную работу, в большинстве случаев не соблюдались. Зачастую власти страны своевременно узнавали о намерениях той или иной группы либо через свою секретную службу, либо вследствие неосторожной деятельности подпольщиков.
Это говорит о том, чти при возникновении движения должны быть созданы условия, исключающие возможность получения противником какой бы то ни было информации. Не менее важно при этом правильно подобрать людей. Это не всегда легкая задача, поскольку приходится иметь дело с людьми, высланными из своей страны на долгие годы, а также с теми, кто откликнулся на призыв, или с теми, кто счел своим долгом включиться в борьбу за освобождение своей родины, и т. д. Но как сразу узнать, что каждый из них собой представляет?
И несмотря на эти трудности, все же непростительно, что в партизанское движение проникают враждебные элементы, которые позднее могут стать источником информации. В период, предшествующий активным действиям, желающие вступить в организацию должны были бы сосредоточиваться в законспирированных местах, известных только одному или двум лицам - тем, кто находится под неослабным контролем своих руководителей и не имеет никакого контакта с внешним миром.
В момент подготовки сил к выходу из подполья, с целью проведения военных занятий или с целью избежать полицейской облавы, не следует слишком доверять новичкам, о которых мало что известно; их не следует допускать к важным объектам.
Каждому члену подпольной организации полагается знать лишь самое необходимое и не вступать ни с кем в контакт.
На определенной фазе деятельности партизанского подполья целесообразно установить контроль над перепиской, с тем чтобы иметь полное представление о связях подпольщика с внешним миром. Нельзя оставлять его без присмотра. У будущего бойца освободительной армии не должно быть никаких личных связей.
Следует подчеркнуть еще один фактор, который в нашей борьбе может сыграть как отрицательную, таки положительную роль. Мы говорим о женщине. Известна слабость к ней молодых людей, оторванных от нормальной жизни, попавших в обстановку, по-разному действующую на психику человека. Учитывая это, диктаторы пытаются засылать в партизанское подполье агентов-женщин. Иногда связи женщин со своими начальниками приобретают открытый и почти бесстыдный характер, но бывает и так, что раскрыть подобную связь совершенно невозможно. Вот почему необходимо вообще запретить связи с женщинами.
В условиях подполья, когда революционер готовится к войне, он должен стать аскетом. Это поможет ему стать высокодисциплинированным бойцом, поскольку без настоящей дисциплины нельзя завоевать подлинный авторитет. Если человек, игнорируя приказы своих командиров, поддерживает связь с женщинами, заводит недозволенную дружбу и т. д., его надо немедленно изолировать, потому что подобные контакты потенциально опасны, а кроме того, и потому, что это нарушает революционную дисциплину.
Предоставление убежища правительством какой-либо страны не следует рассматривать как основу для ведения деятельности на территории этой страны. При этом не имеет значения, с симпатиями или нейтрально правительство данной страны относится к борьбе патриотов. Нужно знать и оценивать обстановку так, как если бы вы оказались на вражеской территории. Исключение составляют лишь некоторые случаи. Но они лишь подтверждают наши положения.
Не будем говорить о численности людей, необходимых для перехода к решительным действиям. Это зависит от многих и самых различных условий, которые практически трудно учесть. Можно говорить лишь о минимальном числе людей для начала партизанской войны. По-моему, учитывая естественный отсев, возможный даже при строжайшем подборе людей, в качестве основы следует располагать группой в 30-50 человек. Этого достаточно, чтобы начать вооруженную борьбу в любой стране латиноамериканского континента, где имеются такие условия, как местность, благоприятная для боевых действий, где крестьяне стремятся получить землю и где попирается принцип справедливости.
Тип партизанского оружия должен соответствовать типу оружия противника. Правительство, предоставившее убежище, недоброжелательно отнесется к военным действиям, предпринятым с территории его страны. Этого нельзя не учитывать, и поэтому каждая из групп, которые готовятся к ведению боевых действий, не должна превышать в среднем 50-100 человек. Но это совсем не значит, что мы возражаем против численности в 500 человек, которые могли бы начать войну, но эти 500 человек не должны быть сосредоточены в одном месте. Во-первых, это слишком большое число, которое привлечет внимание, и, во-вторых, в случае предательства, проникновения вражеского агента или осведомителя вся группа терпит провал. В то же время такой группе слишком трудно захватить одновременно несколько пунктов.
Желательно, чтобы основное место для проведения собраний было известно всем членам организации. Там люди, высланные из своей страны, проводят различные собрания. По соображениям конспирации руководители партизанского движения не должны часто присутствовать на них. После собрания не следует оставлять какого-либо компрометирующего документа. Руководители должны иметь как можно больше таких основных мест, не находящихся под подозрением. Местонахождение складов оружия держится в строгой тайне, и о нем знает только один или два человека. По возможности эти склады размещаются в разных местах.
Оружие должно вручаться людям перед самым началом боевых действий. Надо иметь в виду, что люди, проходящие военную подготовку, могут подвергнуться репрессиям. Это привело бы не только к аресту всех людей, но и к потере всего оружия, которое так трудно приобрести и стоит больших денег, чем не располагают партизаны.
Другой достойный серьезного внимания фактор - это подготовка людей к ведению суровой борьбы, людей, воспитанных в строжайшей дисциплине, морально выдержанных, ясно представляющих себе задачу, которую нужно осуществить. Это должны быть скромные люди, а не прожектеры, рассчитывающие на легкую победу. Им предстоит суровая и длительная борьба, будут неудачи) организация может оказаться на краю гибели. И только высокий моральный дух ее членов, железная дисциплина, вера в окончательную победу и выдающиеся личные качества вождя партизанского движения помогут этой организации преодолеть все трудности и преграды. Об этом говорит наш кубинский опыт, когда двенадцать человек смогли создать ядро армии, смогли потому, что отвечали всем этим условиям, и потому, что ими руководил такой человек, как Фидель Кастро.
Но наряду с идеологической и моральной подготовкой каждый партизан должен быть закален и физически. Очевидно, партизанские отряды выберут для своих действий горную или сельскую местность. Во всяком случае, о любой обстановке партизанским отрядам часто придется совершать марши. На марше люди не должны проявлять ни лепи, ни усталости. Те, кто прошел настоящую подготовку, легко перенесут изнурительный марш, какими бы темпами он ни проводился. Быстрота и выносливость - основные требования - для совершающей марш партизанской группы.
Кроме того, эта группа должна получить различные теоретические знания, например уметь ориентироваться на местности, читать карты, знать методы саботажа. Если возможно, партизана обучают стрельбе из винтовки по мишеням, а также умело расходовать боеприпасы.
Партизан должен всегда свято помнить о необходимости экономить каждый патрон. Если будут соблюдены все эти указания, партизанские силы легко выполнят свою основную задачу.

2. Защита завоеванной власти

Победу нельзя считать окончательной, если не уничтожена армия, поддерживавшая старый режим. Более того, следует добиваться уничтожения и всех институтов, на которые опирался старый режим. Такова азбука партизанской войны.
Остановимся теперь на задачах национальной обороны в случае войны или агрессии против новой власти. Прежде всего мы столкнемся с тем, что мировое общественное мнение, "серьезная печать", "правдивые" информационные агентства Соединенных Штатов Америки и других империалистических стран выступят с нападками на освобожденную страну. Эти нападки станут тем яростнее и настойчивее, чем решительнее будут мероприятия, отвечающие интересам народа. Вот почему мы должны отказаться не только от организационной структуры, но и от кадров старой армии. Нельзя одним ударом покончить с механическим послушанием, с устаревшими понятиями о воинском долге, дисциплине и морали. Но нельзя допустить и того, чтобы сосуществовали победители - смелые, благородные, добродушные, но, как правило, не имеющие образования, - и побежденные, кичащиеся своими военными знаниями) имеющие специальную подготовку в области математики, инженерного дела, службы тыла, но всеми силами души ненавидящие необразованного партизана.
Конечно, в отдельных случаях военные порывают с прошлым и вступают в новую армию, преисполненные желания сотрудничать с нею. В таких случаях они оказываются вдвойне полезными, потому что их симпатии к народному делу сочетаются со знаниями, необходимыми для создания народной армии. Одно должно вытекать из другого, то есть за уничтожением старой армии, за ликвидацией ее как института в результате захвата новой армией всех позиций должно немедленно последовать организационное создание этой новой армии.
Конечно, старую организационную систему партизанской армии - индивидуалистическую, в известной мере вождистскую, лишенную всякого планирования систему - можно изменить. Но при этом следует подчеркнуть, что, создавая новую армию, необходимо принимать во внимание принципы ведения партизанской войны. Этой армии уместно придать традиционную органическую форму, которая была бы ей так же удобна, как хорошо подогнанная амуниция. Не следует допустить ошибки, как это было в первые месяцы нашей войны, когда в отрядах повстанцев насаждались порядки старой армии. Это может привести к серьезным осложнениям, что в свою очередь вызовет полную дезорганизацию армии.
Уже с первых дней победы революции надлежит приступить к подготовке новой, оборонительной войны, которую придется вести народной армии, привыкшей к независимости в управлении. Эту подготовку следует проводить в каждом партизанском отряде с особой настойчивостью. Под впечатлением победы в армию, возможно, придут тысячи людей, присоединившихся к революции лишь в последний момент. Поэтому довольно трудно установить, насколько все эти люди преданы делу революции. Они должны будут пройти через все трудности партизанской жизни, пройти ускоренную революционную подготовку. Благодаря этому будут заложены основы идеологического единства народной армии и будет обеспечена безопасность страны.
Другая проблема определяется трудностью приспособления к новым организационным особенностям.
Прежде всего необходимо создать орган, которому будет поручено разъяснять в частях и подразделениях армии новые революционные истины. Этот орган будет объяснять солдатам, крестьянам и рабочим, всем выходцам из народа, справедливость и правоту каждого революционного акта, цели революции, во имя которых погибли их товарищи, не дожившие до победы.
Наряду с такой подготовкой следует организовать ускоренные курсы по начальному обучению, которые прежде всего позволят ликвидировать неграмотность и будут способствовать повышению общеобразовательного уровня революционной армии и превращению ее в хорошо оснащенную технически, прочно подкованную идеологически и обладающую высокой боевой мощью армию.
Со временем все три указанных качества будут приобретены. Совершенствуя армию далее, можно создать особые курсы, которые позволят старым бойцам стать кадровыми военнослужащими. Наряду с этим можно создать годичные общеобразовательные курсы на добровольной или обязательной основе. Но это уже зависит от особенностей каждой страны, и здесь рецептов давать нельзя.
С этого момента и далее наши суждения выражают точку зрения командования повстанческой армии на политику, которой нам следует придерживаться в связи с угрозой иностранного вторжения на Кубу, При этом мы учитываем наше положение в современном мире. В конце 1959 - начале 1960 года, когда мы имеем дело с уже изученным, оцененным и потому без страха ожидаемым врагом. Иными словами, мы рассуждаем не на основе уже достигнутого нами для всеобщего ознакомления, а на основе достигнутого другими для его применения в соответствии с задачами, стоящими перед нашей национальной обороной. И так как речь идет об обобщении кубинского опыта и применении его к латиноамериканской действительности, предлагаем в качестве эпилога следующее.

3. Анализ положения на Кубе, ее настоящее и будущее

Более года прошло с того момента, когда в результате длительной гражданской вооруженной борьбы кубинского народа диктатор бежал из страны. Достижения нашего правительства в социальной, экономической и политической областях велики. И все же мы подвергнем их анализу, с тем, чтобы по достоинству оценить каждое мероприятие и показать народу подлинный размах революции на Кубе. Наша национальная - в основе своей аграрная - революция, хотя в ней и принимают активное участие рабочие и представители среднего класса (а в последнее время ее поддерживают и промышленники), приобретает значение не только для Латинской Америки, но и для всего мира. Она опирается на несокрушимую волю кубинского народа. Ее вдохновляют стоящие перед ней цели.
В наше намерение не входит давать даже самый краткий обзор принятых законов, хотя все они, несомненно, отвечают народным интересам. Мы остановимся лишь на некоторых из них и в то же время проследим ход событий, что позволит нам ознакомиться со всевозрастающими заботами государства об удовлетворении нужд кубинского народа.
Вопреки расчетам паразитических классов страны революционная власть уже на первых порах выступила с рядом конкретных мероприятий. Один за другим были приняты законы о снижении квартирной платы, платы за электроэнергию, об установлении контроля над деятельностью телефонной компании с последующим снижением тарифов. Люди, которые принимали Фиделя Кастро и всех тех, кто совершил эту революцию, за политиканов старого образца или за недалеких марионеток с единственным отличительным признаком - бородой, стали понимать, что происходит нечто более серьезное, идущее из самых глубин кубинского народа, и что их привилегиям очень скоро может прийти конец. Тогда-то руководителям победоносного партизанского движения стали приклеивать ярлык коммунизма, а слово "антикоммунизм" стало сплачивать всех "пострадавших" и лишившихся несправедливых доходов.
Закон о необрабатываемых участках и закон о продаже земли в рассрочку вызвали беспокойство у представителей ростовщического капитала. Но это были мелкие стычки с реакцией; она полагала, что все будет хорошо, все образуется, что "этот сумасшедший парень", Фидель Кастро, послушавшись доброго совета Дюбуа или Портера, станет на правильный "демократический" путь. Нужно лишь дождаться лучших времен.
Закон об аграрной реформе явился для реакции сильным ударом. Теперь уже "пострадавшие" прекрасно все помяли. Но еще ранее глашатай реакции Гастон Бакеро предугадал дальнейший ход событий и убрался из страны, найдя приют у испанского диктатора. Кое-кто все еще надеялся, что дальше принятия закона о реформе дело не пойдет, ибо и другие правительства на словах ратовали за принятие законов, отвечающих интересам народа. Претворение же их в жизнь - это совсем другой вопрос. На этого резвого и трудного ребенка, чье имя обозначалось сокращенно ИНРА в начале смотрели по-отечески ласково и нежно авторы социальных доктрин и почтенных теорий о народных финансах, недоступных невежественным партизанам. Но ИНРА двигался вперед, подобно трактору или танку (он является одновременно и тем и другим), сметая на своем пути ограды латифундий, утверждая новые принципы землепользования.
Аграрной реформе на Кубе присущи черты, имеющие исключительно важное значение для нашего континента, Конечно, она носит антифеодальный характер, поскольку, уничтожая на Кубе латифундии, отменяет все договоры, предполагающие выплату земельной ренты деньгами, уничтожает крепостнические отношения, которые до тех пор сохранились в производстве таких основных наших сельскохозяйственных продуктов, как кофе и табак.
При всем этом аграрная реформа осуществляется в капиталистических условиях. Она направлена на освобождение отдельных крестьян и целых коллективов от гнета монополий, на предоставление им возможности честно обрабатывать свою землю и производить товары без страха перед кредитором или хозяином.
Особенность реформы заключалась в том, что уже в первые дни ее проведения крестьянам и сельскохозяйственным рабочим, получившим землю, была предоставлена необходимая техническая помощь специалистами, машинами, а также финансовая помощь в виде кредитов ИНРА или государственных банков. Огромную помощь и поддержку оказала крестьянам Национальная ассоциация народных магазинов. Вначале деятельность этой ассоциации наибольшее распространение получила в провинции Ориенте, а в настоящее время она с успехом протекает и в других провинциях, где государственные магазины, установив разумные цены на урожай и, выплачивая справедливую компенсацию, вытесняют лавочников и ростовщиков.
На наш взгляд, самое существенное отличие аграрной реформы на Кубе от трех других крупных аграрных реформ, проведенных в Мексике, Гватемале и Боливии, состоит в решимости довести ее до конца без каких-либо оговорок или уступок. Наша аграрная реформа считается лишь с правом народа, она не направлена ни против какого-либо конкретного класса, ни против какой-либо страны. Наш закон об аграрной реформе в одинаковой степени направлен как против "Юнайтедфрут компани" и "Кинг рэнч", так и против местных латифундистов.
В этих условиях интенсивно развивается производство важнейших для страны продуктов, таких, как рис, масличные культуры и хлопок. Это создает основу для планирования. Однако страна на этом не останавливается: она намерена вернуть все то, что у нее было отобрано. Богатства ее недр - объект беспрерывных ссор и драк алчных монополистов - с принятием закона о национализации нефти снова стали достоянием народа. Этот закон, подобно закону об аграрной реформе и другим законам, изданным революцией, отвечает кровным интересам Кубы, насущным потребностям народа, который хочет стать свободным, который хочет стать полновластным хозяином своей страны, процветать и достигать в своем развитии все более высоких целей. Именно поэтому закон о национализации нефти служит примером для всего континента, именно поэтому он наводит такой страх на нефтяные монополии. И это вовсе не потому, что Куба наносит серьезный ущерб этим монополиям. Ни у кого нет никаких оснований считать нашу страну крупным районом по добыче такого ценного вида топлива, как нефть, хотя мы и надеемся, что сможем полностью удовлетворить свои потребности в нефти. Зато этот закон является наглядным примером для братских народов стран Латинской Америки, одни из которых служат источником наживы для монополий, а другие занимаются распрями, играя тем самым на руку конкурирующим трестам. Одновременно этот закон показывает, насколько реальна возможность его осуществления в любой латиноамериканской республике в определенный момент.
Крупные монополии поглядывают на Кубу с тревогой. Еще бы! Небольшой остров Карибского моря осмелился посягнуть на наследство Фостера Даллеса - "Юнайтед фрут компани" и на владения империи Рокфеллера. Силу народной кубинской революции ощутила и группа "Ройял датч шелл".
Закон о национализации нефти, подобно закону о национализации шахт и рудников, является ответом народа тем, кто пытается сломить его демонстрацией силы, воздушными налетами и всевозможными угрозами. Некоторые утверждают, что закон о национализации шахт и рудников имеет такое же значение, как и закон об аграрной реформе. Вообще для экономики страны он, по нашему мнению, не имеет такого большого значения. Но суть не в этом. 25 процентов денежных средств от продажи всех экспортных товаров, которые должны нам выплатить компании, продающие наши полезные ископаемые за границей, не только способствуют повышению благосостояния кубинцев, но и увеличивают относительную мощь канадских монополий в их борьбе с теми, кто занимается эксплуатацией нашего никеля.
Кубинская революция, ликвидируя латифундии, ограничивает тем самым доходы иностранных монополий и иностранных посредников с их паразитическими капиталами, наживающихся на импорте, показывает миру образец новой политики на латиноамериканском континенте, осмеливается отвергнуть монополистический статус крупнейших горнорудных монополий, ставя, по крайней мере, одну из них в весьма затруднительное положение.
Это новое грозное предупреждение соседям из страны - родины крупнейших монополий. Эхом проносится оно по всей Латинской Америке. Кубинская революция сметает все барьеры, установленные информационными агентствами, она, подобно быстрому потоку, несет правду латиноамериканским народам, мечтающим о лучшей жизни. Куба - это символ новой страны, Фидель Кастро - это символ освобождения.
В силу простого закона тяготения маленький остров площадью в 114 тысяч квадратных километров и с населением в 6,5 миллиона человек стал во главе всей антиколониальной борьбы в Латинской Америке. Куба заняла героическую, славную и опасную позицию авангарда. Экономически слабо развитые страны колониальной Латинской Америки, где национальный капитализм развивается неравномерно, в постоянной и подчас жестокой борьбе с иностранными монополиями, постепенно уступают ведущую роль в антиколониальной борьбе этому маленькому свободному государству, так как их правительства не располагают достаточными силами, чтобы вести борьбу.
Наша борьба не так проста. Она не лишена опасностей и трудностей. В Латинской Америке мы ведем ее одни. Вот почему столь важна для нас поддержка народа, его готовность пойти на все. Этот передовой пост пытались удержать малые страны: Гватемала кетцаля - птицы, символизирующей свободу, которая не живет в неволе и умирает, когда ее запирают в клетке; Гватемала Текума Умана - индейца, ставшего жертвой прямой агрессии колонизаторов; Боливия Морильо - одного из первых героев борьбы за латиноамериканскую независимость, страна, не устоявшая перед великими трудностями борьбы, хотя она тоже вначале показала три примера, сыгравшие существенную роль и в кубинской революции: она ликвидировала старую армию, приняла закон об аграрной реформе и закон о национализации шахт и рудников. Она показала три примера, которые одновременно напоминают и о наших несметных богатствах и о безмерных страданиях. Кубе известны примеры прошлого, ей знакомы трудности и неудачи. Но она знает также, что начинает новую эру мира. Под натиском народов, борющихся за свою национальную независимость, рушатся устои колониализма в странах Азии и Африки. Теперь уже не общность религии и обычаев и не этническая общность объединяет народы, а сходство их экономических и социальных стремлений, общее желание добиться прогресса и восстановления прав. Азия и Африка протянули друг другу руки в Бандунге, а в Гаване Азия и Африка встретились с колониальной индейской Америкой, и там протянули друг другу руки народы трех континентов.
В борьбе с народами отступили крупные колониальные державы. Бельгия и Голландия стали теперь жалкими пародиями на империю; Германия и Италия потеряли свои колонии; Франция зажата в тисках войны, которую она, безусловно, проиграет. Дипломатически изобретательная и ловкая Англия теряет свою политическую силу, еще сохраняя, правда, свои экономические позиции.
Североамериканский капитализм вытеснил некоторые старые капиталистические колониальные державы в странах, ставших независимыми. Однако он знает, что все это - временное явление, ибо он не чувствует себя уверенно в этом районе своих финансовых махинаций. Подобно спруту, он может присасываться, но не может прочно удержать своих присосок. Лапа имперского орла подсечена. Колониализм мертв во всех странах мира или же находится в стадии умирания.
Совсем другое дело - Латинская Америка. Прошло много времени с тех пор, как британский лев отвернул от нее свою прожорливую пасть, а набирающиеся сил молодые американские капиталисты, установив "демократический" вариант английских клубов, навязали свое безраздельное господство каждой из двадцати республик.
Латинская Америка стала колониальной вотчиной североамериканских монополий, "задворками собственного дома", смыслом их жизни на данном этапе и единственной возможностью ее поддержания. Если бы все латиноамериканские народы подняли знамя борьбы в защиту собственного достоинства, как это сделала Куба, то пошатнулись бы основы монополий; они вынуждены были бы смириться с новой политической и экономической ситуацией и навсегда расстаться со значительной частью своих прибылей. Но монополия мне по душе расставаться с ними, и кубинский пример - этот "дурной пример" национального и интернационального достоинства - распространяется на страны Латинской Америки. Каждый раз, когда какая-либо истерзанная страна бросает клич освобождения, - обвиняют Кубу. И в некоторой степени Куба повинна в этом, ибо именно она указала путь - путь вооруженной народной борьбы против якобы непобедимых армий, путь борьбы в сельской местности с целью измотать и уничтожить противника за пределами его баз, короче говоря, указала путь борьбы в защиту собственного достоинства.
Что и говорить, "дурной", очень "дурной" пример подает Куба! Монополии не могут спать спокойно, пока этот "дурной" пример будет оставаться и, невзирая ни на какие опасности, звать к лучшему будущему. "Такой пример нужно устранить!" - вопят глашатаи монополий. "Нужно организовать интервенцию против этого коммунистического бастиона!" - вопят прислужники монополий, скрывающиеся под маской парламентариев. "Положение на Кубе вызывает у нас огромное беспокойство ",- говорят самые коварные защитники трестов. Однако все мы знаем, что они хотят сказать: "Кубу надо уничтожить".
Но каковы же возможности агрессии, направленной на устранение этого "дурного" примера? Одну из них мы могли бы назвать чисто экономической. Эта возможность начинается с ограничения североамериканских банковских кредитов кубинским торговцам, нашим банкам, в том числе и самому Национальному банку Кубы. Подобная работа ведется также через североамериканских акционеров во всех западноевропейских странах. Но одного этого недостаточно.
Отказ предоставить кредиты наносит первый сильный удар по нашей экономике. Но она немедленно восстанавливается, торговый баланс выравнивается, и на-ка страна привыкает к необходимости жить, сообразуясь с обстановкой. Давление тем временем не ослабевает. Начинает свою пляску сахарная квота: да-нет, нет-да. Счетные машины монополистических агентов проделывают всевозможные операции, и монополии приходят к заключительному выводу: уменьшать сахарную квоту - небезопасное дело, а аннулировать ее невозможно.
Почему? Потому что такая мера была бы неразумной с политической точки зрения, а, кроме того, это пробудило бы аппетиты десяти - пятнадцати стран-поставщиков и вызвало бы перебранку между этими странами, которые всегда будут рассчитывать на нечто большее. Сахарную квоту невозможно ликвидировать потому, что Куба является самым крупным, эффективным и дешевым поставщиком Соединенных Штатов, и потому, что 60 процентов капиталов, вложенных в производство и сбыт сахара, принадлежит США. Кроме того, и наш внешнеторговый баланс благоприятен для Соединенных Штатов Америки. А если мы не сможем продавать, то не сможем и покупать. Это привело бы к разрыву соглашения.
Мы позволим себе отметить еще один момент. "Дарованные" нам североамериканцами три надбавки к ценам на сахар, существующим на мировом рынке, говорят лишь об их неспособности производить дешевый сахар. Высокий уровень заработной платы сельскохозяйственных рабочих США и низкая продуктивность земли мешают великой державе производить сахар по кубинским ценам. Прикрываясь этой более высокой ценой, по которой США платят за продукт, они навязывают обременительные договоры не только Кубе, но и всем производителям.
Мы не думаем, что своими бомбардировками и поджогами плантаций сахарного тростника монополии смогут оказать давление на экономику, с тем, чтобы подорвать производство сахара в нашей стране. Эта мера преследует одну цель - посеять неверие в силу революционного правительства. Тут и изуродованный труп североамериканского наймита, чья кровь на доме кубинца и на политике тех, кто его послал; тут и далеко идущая политика; тут и чудовищный взрыв на пароходе с оружием, которое предназначалось для повстанческой армии.
Оказать давление на кубинскую экономику можно ив области снабжения ее сырьем, например хлопком. Однако хорошо известно, что в мире наблюдается перепроизводство хлопка, и поэтому наши затруднения с хлопком были бы временными.
Ну, а как обстоит дело с топливом? Этот вопрос заслуживает особого внимания. Без топлива экономическая жизнь страны была бы парализована. Куба добывает очень мало нефти. Она имеет некоторые виды топлива, которые, в конце концов, могут привести в действие машины и различные транспортные средства. Но в мире много нефти. Ее могут продавать Египет, Советский Союз и, возможно, в скором времени Ирак.
Говоря о возможности агрессии, заметим, что если наряду с экономическими санкциями по отношению к нам последует еще и провокация со стороны какой-либо "карманной державы", скажем Доминиканской Республики, то в этом случае обстановка обострится. Но, в конченом счете, должна будет вмешаться Организация Объединенных Наций, и из этой провокации ничего не выйдет.
Новый путь, по которому идет ОАГ, создает опасный прецедент для интервенции. Прикрываясь избитой фразой об агрессии нашей страны против вотчины Трухильо, монополии втихомолку воздвигают трамплин для агрессии. Можно лишь сожалеть, что Венесуэла поставила нас в весьма трудное положение, не оказав нам поддержки в разоблачении трухильистской клеветы о пресловутой интервенции Кубы против Доминиканской Республики. Какую добрую услугу оказали пиратам нашего континента!
В новых агрессивных планах предусмотрено и физическое уничтожение "сумасшедшего парня" Фиделя Кастро, который навлек на себя особый гнев монополий. Конечно, следовало бы принять меры по уничтожению и двух других опасных "международных агентов" - Рауля Кастро и автора этих строк. Что и говорить, мысль более чем заманчивая! И если был бы достигнут удовлетворительный результат по всем трем пунктам или, по крайней мере, по одному (мы имеем в виду уничтожение нашего вождя), это было бы лишь на руку реакции. Но не забывайте о народе, господа монополисты и их местные прислужники! Не забывайте о всемогущем народе, который в случае подобного преступления уничтожит и раздавит в своей ярости
всех тех, кто прямо или косвенно будет связан с покушением на вождей революции? Этой карающей руки не остановит ничто.
В агрессивных планах монополий может быть предусмотрен один из аспектов гватемальского варианта. Вполне возможно, что Кубе откажут в снабжении оружием. Это вынудит ее покупать оружие в коммунистических странах, что, конечно, вызовет поток грязных, клеветнических измышлений. Результат всего этого легко предвидеть. "Возможно, на нас и нападут как на "коммунистов", но нас не удастся уничтожить как глупцов", - сказал один из членов нашего правительства.
Тогда-то и начнут вырисовываться планы прямой агрессии со стороны монополий; ведь имеется много и других возможностей, которые будут обсуждаться и изучаться с учетом различных вариантов в "Интернешнл бизнес мэшинс корпорейшн". Возможен и испанский вариант агрессии. В этом случае используются высланные из своей страны люди, их поддерживают так называемые добровольцы - точнее, наемники или попросту солдаты одной иностранной державы. А для успеха дела большую помощь в их действиях окажут флот и авиация.
Можно ожидать и прямой агрессии со стороны какого-либо государства, например Доминиканской Республики, которая пошлет своих подданных - наших братьев, а заодно с ними и многих наемных солдат умирать на наших берегах, чтобы спровоцировать войну. Когда она начнется, монополии, вероятно, заявят, что у них нет ни малейшего желания ввязываться в эту "несчастную" братоубийственную войну и что они лишь не дадут ей выйти за определенные рамки. Им, дескать, это удастся сделать с помощью своих линкоров, крейсеров, эсминцев, авианосцев, подводных лодок, минных тральщиков, торпедных катеров и самолетов, которые будут контролировать воздушное и морское пространство этой части латиноамериканского континента. Может случиться так, что ревностные "поборники мира" на американском континенте не пропустят ни одного корабля, ни одного транспорта с каким-либо грузом для Кубы. В то же время некоторые, а то и все корабли, направляющиеся к берегам страны Трухильо, смогут обмануть "железную" бдительность "миролюбцев".
Интервенция может быть предпринята также с помощью какого-нибудь "авторитетного" межамериканского органа, чтобы положить конец "безумной войне", якобы развязанной на нашем острове "коммунизмом". Если же машина этого "влиятельного" американского органа не сработает, интервенция может быть начата самими "поборниками мира", якобы во имя защиты интересов своих подданных - то есть это будет корейский вариант.
Возможно, что первый шаг агрессии будет направлен не против нас, а против конституционного правительства Венесуэлы, чтобы ликвидировать наш последний опорный пункт на континенте. Если это случится, то возможно, что центр борьбы против колониализма переместится с Кубы на родину великого Симона Боливара. Народ Венесуэлы встанет на защиту своих свобод со всей энергией, сознавая, что это будет решающая битва, поражение в которой приведет к самой мрачной тирании, а победа - к светлому будущему Америки. Борьба народов нарушит спокойную жизнь монополий в наших братских порабощенных странах.
Мы в состоянии привести немало доводов против возможности победы врага. Два из них мы считаем основными. Первый довод - внешнего порядка - исходит из того, что 1960 год - это год экономически слаборазвитых стран и освобожденных народов, год, когда наконец миллионы людей, избавленные от "счастья" находиться под властью владельцев смертоносного оружия и капиталов, заставят себя уважать. Мы можем привести и другой не менее внушительный довод внутреннего порядка: в момент опасности 6 миллионов кубинцев все как один возьмут в руки оружие, чтобы встать на защиту своей родины и своей революции. Это и будет наша национальная армия. Куба станет тогда ареной сражения, а ее армия - частью вооруженного народа,
Если она потерпит поражение в обычной войне, возникнут сотни партизанских отрядов с самостоятельным управлением и единым центральным командованием, которые будут драться во всех пунктах страны. В городах рабочие будут насмерть биться у стен своих фабрик и заводов, в сельских местностях смерть будет подстерегать захватчика за каждой пальмой, на каждом клочке поля, вспаханного трактором, который революция дала крестьянам!
Во всех странах мира миллионы протестующих против агрессии людей, повинуясь долгу международной солидарности, преградят путь несправедливой войне. И тогда владельцы монополий увидят, как рухнут их подгнившие устои, как могучим порывом народного гнева будет сорвана завеса лжи и клеветы, состряпанная продажной прессой. Но допустим, осмелятся бросить вызов возмущенным народам мира. Что тогда произойдет в нашей стране?
Учитывая уязвимость нашего острова, отсутствие у нас тяжелого оружия, нашу слабую авиацию и военно-морской флот, на первый план выдвигается партизанское движение как решающий фактор обороны страны.
Наши сухопутные войска будут бороться со всей отвагой, упорством и воодушевлением - качествами, столь присущими сынам кубинской революции в эти славные годы ее истории. Мы готовы и к худшему случаю. Мы сделаем все необходимое, чтобы сохранить наши боевые подразделения и после разгрома нашей армии. Мы хотим этим сказать, что если наша армия потерпит поражение от превосходящих сил противника, она превратится в партизанскую армию. Такую армию будет характеризовать высокая мобильность, единоначалие командиров колонн. Ею будет руководить центральное командование, расположенное в любом пункте страны, задачей которого будет - действовать согласно выработанному им стратегическому плану и отдавать соответствующие приказы.
Последним оборонительным рубежом повстанческой армии, этого вооруженного организованного авангарда народа, станут горы. Но противнику придется вести бой за каждый населенный пункт, за каждый дом, за каждую дорогу, за каждую высоту, за каждую пядь земли нашей родной страны. И этот бой ему будет дан великим арьергардом, каковым станет весь народ, обученный и вооруженный в соответствии с положениями, о которых мы скажем далее. Так как у наших пехотных подразделений нет тяжелого оружия, их командованию придется обратить особое внимание на организацию противотанковой и противовоздушной обороны. При этом единственным видом оружия определенной мощности у них будут (за исключением нескольких минометных батарей) базуки, противотанковые гранаты, скорострельные зенитные пушки, мины различных типов. Нет никакого сомнения в том, что располагающий автоматическим оружием бывалый солдат будет бережно расходовать боеприпасы, зная цену каждому патрону. Подразделения нашей армии будут сопровождать походные мастерские по изготовлению патронов, обеспечивая эти подразделения боеприпасами даже в самых суровых условиях.
Что касается авиации, то в первые моменты вторжения она, по-видимому, понесет большие потери. Обо всем этом мы говорим, исходя из возможностей нападения на нашу страну сильной иностранной державы или наемных войск какого-нибудь маленького государства, тайно или открыто поддержанных этой сильной державой.
Наша авиация будет уничтожена или почти уничтожена; останутся только разведывательные самолеты или самолеты связи, и прежде всего вертолеты, на которые можно возложить выполнение вспомогательных задач.
Организация военно-морского флота также будет соответствовать такому стратегическому плану. Юркие военные катера, неуязвимые для противника, будут наносить ему удары в самых неожиданных местах. И тут, как и в ранее приведенных случаях, противник, к своему великому отчаянию, не обнаружит ни единого важного объекта, ни одной сколько-нибудь значительной цели, на которую мог бы он обрушить свой удар. Словом, он нигде не встретится с четко обозначенной линией фронта: он все время будет иметь дело с невидимым, чрезвычайно подвижным и совершенно неуловимым противником, который, отходя, не даст ему покоя ни на миг.
Но потерпев поражение в войне обычного типа, народная армия, прошедшая особую подготовку, все же, несмотря ни на что, уцелеет. Вокруг нее объединятся тогда два основных слоя населения - крестьяне и рабочие. Наши крестьяне уже показали, на что они способны, задержав шайку, которая мародерствовала в окрестностях Пинар-дель-Рио. Большинство крестьян пройдет военную подготовку по месту жительства, но командиры отрядов и вышестоящие офицеры, уже будучи таковыми, пройдут переподготовку на наших военных базах. Оттуда они будут направлены в тридцать сельских зон, на которые разделена вся территория нашей страны, с целью создания других многочисленных очагов крестьянской борьбы. Они будут до последнего дыхания защищать нашу землю, наши социальные завоевания, наши новые дома, каналы, плотины, наш богатый урожай, нашу независимость. Короче говоря, они будут защищать наше право на жизнь.
Крестьяне окажут стойкое сопротивление наступающему противнику. Если же противник будет слишком силен, крестьяне изменят свои методы борьбы. Днем крестьянин будет мирным землепашцем, а ночью - неустрашимым партизаном, грозой захватчиков.
Примерно так же поступят и рабочие. Лучшие из них тоже пройдут подготовку, станут во главе своих товарищей и организуют упорное сопротивление врагу.
Однако задачи, стоящие перед теми или иными слоями населения, будут неодинаковы. Крестьянин будет вести типичную партизанскую борьбу. Он должен стать хорошим стрелком, научиться применяться к местности и незаметно исчезать. Говоря о рабочем, укажем, что ему благоприятствует одно обстоятельство: он находится как бы внутри огромной неприступной крепости, каковую является современный город. Но действия в городских условиях имеют и свою отрицательную сторону, так как передвижение в городе затруднено. Прежде всего рабочий должен научиться воздвигать на улицах баррикады, используя для этого всевозможные транспортные средства, мебель и т. д. Он должен превратить каждый квартал в крепость с ходами сообщения. Он должен овладеть таким действенным оружием оборонительного боя, как бутылки с горючей жидкостью, и уметь метко вести огонь из многочисленных бойниц) каковыми послужат окна домов современного города.
Рабочие, отряды национальной полиции и вооруженные силы, обороняющие город, составят могучую армию, которая сыграет решающую роль в борьбе. Борьба в пределах города, конечно, не будет такой подвижной и гибкой, как борьба крестьян. Здесь мы понесем немалые жертвы. Враг двинет против нас танки. Но народ, знающий уязвимые места этих танков, будет бесстрашно их уничтожать. Но каждый успех будет стоить народу больших жертв.
Наряду с крестьянскими и рабочими организациями будут существовать и другие, например отряды студенческой милиции, в которые войдут лучшие представители студенческой молодежи. Эти отряды будут действовать под руководством повстанческой армии. В борьбу включатся и другие молодежные, а также женские организации, которые, несомненно, сыграют большую роль в этой освободительной борьбе. Женщины окажут неоценимую помощь мужчинам. Они будут готовить пищу, лечить раненых, облегчать страдания умирающих, будут стирать белье - короче говоря, в трудные моменты женщина наравне с мужчиной всегда будет в первых рядах.
Все это будет достигнуто в ходе широкой организационной работы среди масс, а также в ходе кропотливой воспитательной работы. Речь идет о воспитании, которое дает элементарные знания. Оно строится на правильном толковании революционных событий.
Революционные законы следует комментировать, объяснять, изучать на каждом собрании, на каждой ассамблее, в любом пункте, где участники революционного движения, собравшись вместе, смогут обсудить волнующие их вопросы. На этих встречах необходимо зачитывать, комментировать, обсуждать выступления руководителей, в частности, если речь идет о Кубе, - выступления общепризнанного лидера. Это должно ориентировать массы. Необходимо поставить дело так, чтобы жители сельских районов могли слушать по радио (а там, где это возможно, и смотреть по телевидению) замечательные, всем понятные выступления нашего премьер-министра. Надо всегда помогать народу разбираться в тех или иных вопросах политики, поскольку она является выражением его чаяний, воплощенных в законах, декретах, резолюциях. Необходимо воспитывать массы в духе революционной бдительности, зорко следить за происками врага. Каждый партизан обязан свято блюсти революционную мораль. И это понятно, ибо в противном случае революция вступила бы на опасный путь. Об этом должен помнить каждый революционер, каких бы взглядов он ни придерживался. Прежние заслуги партизана могут явиться смягчающим обстоятельством, но это не значит, что его вовсе не нужно наказывать.
Следует пропагандировать труд, особенно коллективный, имеющий общие цели. Большее развитие должны получить добровольческие бригады, которые строили бы дороги, мосты, мельницы, плотины, школьные городки, были бы сплоченными, демонстрировали на деле свою любовь к революции.
Армия, органически связанная с народом, состоящая из крестьян и рабочих, хорошо обученная и психологически подготовленная к любым неожиданностям, непобедима. Эта армия станет тем более непобедимой, чем больше будет основания применить к ней и ко всему народу слова нашего бессмертного Камило: "Армия - это народ в военной форме". Поэтому, как бы ни стремились монополии к устранению "дурного примера" Кубы, наше будущее лучезарно как никогда.

*********************

ИНРА - национальный институт аграрной реформы. Созданный в 1959 году для реализации закона об аграрной реформе под непосредственным руководством Фиделя Кастро и Эрнесто Че Гевары. Директором ИНРА являлся капитан Антонио Нуньес Хименос.
ИНРА фактически подменял правительство в вопросах аграрной реформы и индустриализации страны. Решения ИНРА имели силу законов.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрнесто Че Гевара - Биография

Эрнесто Че Гевара

На основную страницу

Биография

Эрнесто Че Гевара - революционер, крупнейший деятель кубинской революции, теоретик и практик «экспорта революции». Настоящее имя Эрнесто Гевара де ла Серна (Ernesto Guevara de la Serna). Родился 14 июня 1928 в Росарио (Аргентина) в семье архитектора. После окончания медицинского факультета университета Буэнос-Айреса много путешествовал, вступил в контакт с левыми движениями Боливии, Эквадора, Коста-Рики, Панамы, Перу и Гватемалы. В Мексике Гевара сошелся с кубинскими революционерами – братьями Кастро и принял участие в Кубинской революции в качестве командующего партизанской колонны. В правительстве Кастро Гевара занимал посты председателя Национального банка Кубы (1959–1961), а затем министра промышленности. Руководил разделом земли и национализацией промышленности. Убежденный марксист, Гевара подталкивал Кастро к более тесному союзу с социалистическими странами. В 1965 воевал в Конго (Киншасе) на стороне партизан, однако его миссия закончилась провалом. В ноябре 1966 Гевара отправился в Боливию. Созданный им партизанский отряд был окружен и разгромлен правительственными войсками, а сам Гевара был расстрелян возле Вильягранде 9 октября 1967. После своей гибели приобрел ореол мученика революции и стал кумиром леворадикального студенчества. Наиболее известна книга Гевары "Партизанская война" (La guerra de Guerrillas, 1960).


Эрнесто Че Гевара - Партизанская война

Оглавление

  • Предисловие (Страница 1)
  • Глава 1. (Страница 2)
    • 1. Сущность партизанской борьбы (Страница 2)
    • 2. Партизанская стратегия (Страница 2)
    • 3. Партизанская тактика (Страница 2)
    • 4. Бой на местности, благоприятной для действий партизанских отрядов (Страница 2)
    • 5. Бой на местности, неблагоприятной для действий партизанских отрядов (Страница 2)
    • 6. Действие партизан в пригородах (Страница 2)
  • Глава 2. Партизанский отряд. (Страница 3)
    • 1. Партизан - преобразователь общества (Страница 3)
    • 2. Партизан как боец (Страница 3)
    • 3. Организация партизанского отряда (Страница 3)
    • 4. Бой (Страница 3)
    • 5. Начало, развитие и окончание партизанской войны (Страница 3)
  • Глава 3. Организация партизанского фронта. (Страница 4)
    • 1. Снабжение (Страница 4)
    • 2. Организация гражданской администрации (Страница 4)
    • 3. Роль женщин (Страница 4)
    • 4. Медицинское обслуживание (Страница 4)
    • 5. Саботаж (Страница 4)
    • 6. Военная промышленность (Страница 4)
    • 7. Пропаганда (Страница 4)
    • 8. Разведка и информация (Страница 4)
    • 9. Военное обучение и политико-воспитательная работа (Страница 4)
    • 10. Организационная структура революционной армии (Страница 4)
  • ПРИЛОЖЕНИЕ (Страница 5)
    • 1. Подпольная организация первого партизанского отряда (Страница 5)
    • 2. Защита завоеванной власти (Страница 5)
    • 3. Анализ положения на Кубе, ее настоящее и будущее (Страница 5)


Эрнесто Че Гевара - Партизанская война

Эрнесто Че Гевара

Партизанская война

 Читать книгу

Аннотация

"Партизанская война как один из этапов обычной войны должна подчиняться тем же законам. Однако в силу своего специфического характера она подчиняется, кроме того, ряду своих законов, которым также необходимо следовать, чтобы действовать успешно. Естественно, что географические и социальные условия страны определяют особый характер и формы, которые примет партизанская борьба в каждом отдельном случае, но основные ее законы действуют постоянно."

Эрнесто Че Гевара.
"Партизанская война

Создание книги: ASliva (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel