Эрнест Сетон - Томпсон - Рассказы о животных

1 Эрнест Сетон - Томпсон

ДОМИНО

ЧАСТЬ ПЕРВАЯ. ЗОЛОТОЕ ДЕТСТВО

1. РОДНОЙ ДОМ

Солнце село за Голдерские горы, и мягкие сумерки, которые так любят все животные, разлились над морем холмов и равнин. Закат пылал, а маленькие долинки были наполнены кротким сиянием, лишенным теней. Высоко на холме, невдалеке от реки Шобан, зеленела сосновая роща. Хорошо и спокойно было здесь в сумерки. Посреди этой рощи на полянке жила семья лисиц.
Вход в нору скрывался на опушке. В этот час все семейство вышло на воздух порезвиться и наслаждалось вечерней прохладой.
Мать следила за игрой детей. Она самым усердным образом поддерживала общее веселье. Пушистые малыши резвились с беззаботностью только что начавших жить существ, для которых высшей силой является мать, и эта сила вся к их услугам, а следовательно, весь мир для них — друг. Они играли и боролись с буйным весельем, гонялись друг за другом, за мухами и жучками, смело принюхивались к толстым шмелям и бешено носились, стараясь поймать кончик материнского хвоста или отнять друг у друга какой-нибудь старый, давно уже брошенный объедок.
Они играли ради игры и рады были всякому предлогу, чтобы поднять новую кутерьму.
В этот вечер игрушкой лисят было засохшее утиное крыло. Десятки раз оно переходило от одного к другому. Но вот его наконец схватил самый бойкий лисенок, с черной полосой поперек мордочки. Не уступая никому, он стал носиться по кругу со своей добычей, пока остальным не надоела бесполезная погоня и игра. Тогда он выпустил крыло, но тотчас же вцепился в хвост матери и теребил его до тех пор, пока она внезапным прыжком не вырвала своего хвоста, опрокинув на спинку маленького забияку.
Во время этой суматохи на полянке появился старый лис. Увидев его, мать вздрогнула, лисята испугались, но знакомый облик тотчас же успокоил всех: это был отец.
Он нес пищу, и потому все жадно повернули в его сторону глаза и носы. Отец опустил на землю свою ношу — только что задушенную выхухоль, — и мать побежала за ней.
Охотники рассказывают, что лиса никогда не приносит добычу к самой норе, если лисята не дома. А в рассказах охотников иногда бывает и правда.
Мать швырнула выхухоль детям, и они набросились на нее. Они дергали и таскали зверька, рыча и страшно тараща глазенки друг на друга, и каждый отчаянно тряс головой, стараясь урвать свою долю добычи.
Мать смотрела на возню лисят с мертвой выхухолью, но в то же время поглядывала и на окружающий лес. Там всегда могли скрываться коварные враги: люди с ружьями, мальчишки и собаки, орлы и совы — всем хочется поохотиться на маленьких лисят.
Она постоянно была настороже, и в этом ей помогал муж. Хотя он играл второстепенную роль в семейных делах и даже совсем не допускался в нору, пока лисята были еще слепыми сосунками, тем не менее добросовестно приносил пищу и сторожил нору.
Веселый пир малышей был в самом разгаре, как вдруг издали донеслось отцовское «юр-юр-юр-яап» — сигнал приближающейся опасности. Если бы лисята были побольше, они сами поняли бы значение этого сигнала. Но они были еще очень малы, и мать поспешила объяснить им, что надо делать: пересказав лисятам отдаленный лай отца низкими, угрожающими звуками, она загнала их обратно в нору, где в полутьме они спокойно покончили с выхухолью.
Среди ферм одной только Новой Англии живет не менее тысячи пар лисиц. Каждая пара ежегодно выводит детей, и потому весьма вероятно, что такие сцены, как только что описанная, происходят перед каждой лисьей норой в каждый хороший весенний день. Следовательно, не менее чем сто тысяч раз в год эти сцены повторяются у нас под самым носом, а между тем все это происходит в такой тайне, до того осторожны родители маленьких зверьков, что, быть может, лишь одному из ста тысяч людей посчастливится наблюдать подобную семейную сцену.
В городе Голдере таким счастливцем, одним из ста тысяч, оказался Абнер Джюкс. Это был долговязый, белобрысый, веснушчатый мальчишка, который лазил по деревьям за вороньими гнездами, вместо того чтобы пасти коров.
Он наблюдал за игрой лисят не просто, как всякий мальчишка, а с трепетом будущего естествоиспытателя. Он тотчас заметил лисенка с черной маской на морде, как бы одетого в домино, и радостно улыбался его штукам.
Мальчику и в голову не приходило мешать забавам малышей, но тем не менее он оказался невольным виновником неожиданного перерыва в игре, а также всех бедствий, обрушившихся на лисье семейство впоследствии.
Абнер охотился на лисиц только зимой. Он гордился своей охотничьей собакой, которая обещала стать «самым лучшим псом во всем штате». Правда, это был еще не пес, а только щенок, но щенок с большими лапами, тонкой талией и широкой грудью. Голос у него был сильный, звучный, и, судя по угрюмому дикому нраву, щенок обещал вырасти презлющим зверем. Обычно Абнер запирал его дома, но на этот раз щенок как-то вырвался на волю и, конечно, тотчас же пустился искать своего хозяина. Его-то приближение и встревожило отца лисят.
Лисица-мать, убедившись, что все семеро ее дорогих малюток находятся в безопасности — дома, сейчас же побежала навстречу врагу. Она нарочно избрала такой путь, чтобы непременно попасться на глаза собаке, если бы та приблизилась к норе, и действительно вскоре услыхала металлический лай, который заставил биться сильнее даже закаленное сердце ее супруга.
Но теперь она не думала о себе. Она увлекла за собою неуклюжего пса, затем, очутившись на безопасном расстоянии от норы, очень просто отделалась от него, сдвоив свой след, и вернулась в нору. Там было все благополучно. Только черномордый лисенок, обыкновенно встречавший ее у входа, на этот раз забился в самую глубь норы и уткнул свой нос в песок.
Минут пять назад он выглянул было из норы, но услышал жуткий, пронзительный собачий лай, и дрожь пробежала у него по всему хребту, до самого кончика пушистого хвоста. Малыш поспешно забрался в самый дальний угол и лежал там, скорчившись, еще долго после того, как всякая опасность миновала.
До сих пор он жил в мире любви. Теперь в этот мир вторгся страх.

2. НЕСЧАСТЬЕ

Среди охотников очень распространено мнение, будто лиса не трогает того птичника, который ближе всех к ее норе. Она старается не навлечь на себя гнев ближайшего соседа и поэтому предпочитает ходить за добычей на более отдаленные фермы.
Быть может, по этой причине на птичьем дворе Джюкса все было благополучно, а у Бентона то и дело пропадали куры. Старик Бентон вообще не отличался долготерпением, а когда исчезло более четверти его прекрасных кур, он окончательно взбесился.
В следующее воскресенье сыновья Бентона — Си и Бэд, проходя по вершине холма, услышали лай Джюксовой собаки, напавшей на след лисы. Мальчики не особенно дружили с собакой и потому не стали вмешиваться в это дело. Они остановились и, наблюдая сверху за происходившей в долине охотой, видели, как ловко лиса провела собаку, когда ей надоело убегать.
Но не успели они тронуться с места, как лиса появилась опять, и на этот раз с белой как снег курицей в зубах. Бентон очень гордился своими породистыми белыми курами, и не было сомнения, что именно одну из его кур унесла лиса. Белая курица хорошо заметна издали, и мальчики без труда проследили похитительницу до самого входа в нору.
Полчаса спустя они уже стояли среди белоснежных перьев породистой курицы. Мальчики попробовали было просунуть в нору длинный шест, но он застрял в изгибе хода, и лисята, хотя и страшно перепуганные, остались невредимы. Старые лисы в это время метались поблизости в лесу. Испуганные, они убежали от норы, но нора — а в ней остались лисята — тянула их к себе. Они пытались подойти к норе, но каждый раз, услышав голоса людей, отбегали и прятались в кустах.
Хотя нора находилась на земле, принадлежавшей Джюксу, дети Бентона все-таки решили прийти еще раз на другой день и выкопать лисиц. Но лисица-мать уже встревожилась: ее дом стал теперь опасным. Тотчас же начала она рыть новую нору и на рассвете приступила к переноске своего семейства.
У деревенских жителей, если они хотят отобрать лучшего из новорожденных котят, существует простой и естественный способ отбора: они выносят котят в открытое поле. Кошка скоро находит своих детей и начинает перетаскивать их обратно. Тот котенок, которого она возьмет первым, и считается самым лучшим. Это верная примета: самый шустрый котенок всегда выберется из кучи наверх, первый обратит на себя внимание матери, а потому она и несет его домой прежде всех.
В старой норе первым встретил лисицу тот лисенок, который был самым бойким и самым сильным, — Домино, и его первого перенесла она в новое, безопасное убежище. Затем она взяла самую здоровую из его сестер, а в третий раз — маленького крепыша-брата. Отец тем временем сторожил на соседних холмах.
Стало рассветать. Мать пустилась в путь с третьим лисенком, как вдруг отец подал сигнал тревоги.
Мальчики Бентона явились с заступом и киркой, чтобы раскопать лисью нору, но в трех шагах от входа они наткнулись на большой камень. Пока они рассуждали, как им быть, из каменоломни в горах донесся гул взрыва, и план действий был готов. Один из мальчиков сходил в каменоломню и вскоре вернулся с динамитным патроном. Они заложили патрон в трещину камня. Через минуту страшный взрыв потряс склон холма. Когда улеглось облако пыли, оказалось, что взрыв засыпал вход в нору грудой камней. Лисята, без сомнения, были раздавлены или задохлись. Взрыв превратил жилище в могилу, и мальчики ушли.
Если бы они вернулись сюда ночью, они увидели бы, как лисы, отец и мать, разрывали лапами землю и напрасно грызли осколки гранита, стараясь попасть в родную нору. На следующую ночь лисы приходили снова. На третью ночь явилась только одна мать, а затем и она оставила безнадежные попытки.

3. НОВЫЙ ДОМ

Новый лисий дом находился на расстоянии мили от прежнего и уже не на вершине холма, а внизу, у реки, там, где она покидает холмы и растекается по лугам. Тут, в широкой лощине, окруженной скалами, где густо переплетались корни осин и берез, лисы устроили новое жилище. Вход в него охраняли два больших гранитных камня. Прежняя нора находилась на склоне холма, в сосновой роще, а эта — в лощине, заросшей осиной. Сосна вечно шумит и вздыхает, осина все время дрожит и трепещет. А мимо со звонкой песней катит свои волны река.
У входа в нору начинались густые заросли, которые спускались к заросшей осокой тихой речной заводи. Этот зеленый скат служил местом игр для трех малышей, и здесь все лето можно было десятки раз наблюдать прежнюю сцену возвращения домой охотника-отца с добычей. Вся трава была примята от вечной возни лисят и вытоптана их лапками.
Лисята быстро росли, но быстрее всех рос тот, у которого с каждым днем все темнее становилась маска на мордочке.
Родители принялись обучать их охоте. Лисята почти все уже не сосали мать и ели то же, что и взрослые. И вот теперь отец и мать устраивали так, чтобы детям приходилось добывать пищу как бы самостоятельно. Они уже не приносили добычу к самой норе, а оставляли ее в лесу — все дальше и дальше, по мере того как лисята становились сильнее. Заслышав призыв матери, дети бросались в лес, и там начиналась серьезная игра, от результатов которой зависел обед.
Надо было видеть, как они носились в чаще кустарника, как рыскали и кружили по заросшим травой склонам, разглядывая и обнюхивая каждую ямку!
Как радостно они летели вперед, опрокидывая друг друга, когда ветер подсказывал им, куда бежать, и как прекрасно в конце концов они научились мчаться во весь опор по следу отца или матери прямо к запрятанной пище!
Так они приучались к настоящей охоте.
Темномордый лисенок был самый сметливый, самый сильный и самый ловкий. Он умел лучше всех находить пищу и потому питался лучше всех. Ему всегда доставались самые большие и лакомые куски. Он рос быстрее других лисят, и разница между ними становилась заметнее с каждым днем. Но у него было и еще одно отличие: его детская темно-серая шубка стала темнеть. У брата и сестры начала пробиваться рыжая и желтая шерсть, свойственная их породе, а у него шерсть день ото дня чернела, а на морде и на лапах сделалась совсем черной.
Был уже конец июля. Старые лисы не только без устали добывали детям пищу с соседних ферм, но и заботливо оберегали их от всякой опасности. Звонкий лай черной собаки часто раздавался вблизи их лощины, и всегда, услышав его, черный лисенок дрожал. Но каждый раз отец или мать отправлялись навстречу врагу и, обманув его какой-нибудь простой уловкой, заставляли вернуться домой ни с чем. Среди прибрежных скал обмануть собаку было так легко, что лисы стали относиться с пренебрежением к своему неуклюжему противнику и сделались не в меру самоуверенны.
Однажды, когда все три лисенка сновали по поляне в поисках только что принесенной отцом добычи, откуда ни возьмись на них ринулась пятнистая собака.
В ужасе от ее громового рычанья, лисята бросились в разные стороны, но младший братишка не успел увернуться: громадные челюсти схватили его.
Страшный зверь принес свою добычу на ферму и, положив к ногам хозяина, смотрел на него, ожидая похвалы. Однако хозяин не похвалил пса.
Беда никогда не приходит одна. На рассвете следующего дня лис-отец бежал домой с только что пойманной уткой, как вдруг собачий лай заставил его свернуть в сторону с привычного и хорошо знакомого пути. Он очутился на дорожке, обнесенной высокой изгородью с обеих сторон. Он не мог перебраться через изгородь, не выпустив изо рта утки. Лис побежал вдоль изгороди, но собаки уже нагоняли его. Тогда он юркнул в первый попавшийся проход. Увы! Несчастный попал во двор, где жила другая собака, и тут ему пришел конец.
Семья его об этом не узнала. Отец не вернулся домой, не принес добычи. Мать и двое лисят остались голодными. Голод — вот, пожалуй, и все, что они ощущали в этот день. В норе среди осин осталась только мать с двумя детьми. Лисица-мать отважно приняла на себя все тяготы. Впрочем, ее заботы о детях уже почти окончились. В августе они начали ходить вместе с нею далеко на охоту и сами добывали себе пищу. В сентябре дочь была уже с мать ростом, а темношерстый сын значительно перерос ее и стал гораздо сильнее матери.
Теперь между сестрой и братом и между матерью и сыном отношения изменились: обе лисицы начали сторониться этого высокого красавца лиса и, наконец, стали просто избегать его.
Мать с дочерью еще продолжали жить вместе, но какой-то тонкий инстинкт уже разрушал семейные узы. Они держались дружески с высоким черным лисом, когда встречались случайно, но, по-видимому, избегали этих встреч. Так быстроногий Домино, научившись заботиться о себе, покинул старую осиновую ложбинку и начал жизнь лиса-одиночки.

4. НОВЫЙ НАРЯД И НОВАЯ ЖИЗНЬ

С этих пор Домино вступил в широкий мир, полный житейских бурь, лежавший за пределами родного уголка под тенью осин. Теперь он начал самостоятельную жизнь и должен был полагаться только на собственные силы, чтобы быть сытым и целым. С каждым днем он становился умнее, осторожнее и красивее.
Вскоре после ухода из родной норы ему пришлось спасаться от преследования, которое показало ему, что иной раз сметливость спасает лучше, чем самые быстрые ноги. Кроме того, он сделал открытие, что у него есть верный друг в минуту опасности — друг, которого он видел и раньше каждый день, но с которым познакомился только теперь.
Однажды за Домино погнались две собаки, и, спасаясь от них, долго бегая по скалам, он изрезал в кровь свои лапы. День был сухой и знойный. Сделав отчаянное усилие, Домино намного опередил своих преследователей и помчался к реке, чтобы охладить свои разгоряченные, усталые, окровавленные ноги. Спустившись к реке, он побрел по мелкой воде против течения, наслаждаясь прохладой. Он прошел по воде уже с четверть мили, как вдруг снова услышал приближающийся лай и увидел собак, добежавших до реки по его следу. Молодой лис спрятался в кустах на островке и из своего безопасного убежища с удовольствием наблюдал, как собаки, добежав до берега, потеряли след, носились взад и вперед, стараясь отыскать его снова, и, наконец, не найдя ничего, совершенно сбитые с толку, повернули домой.
Быть может, лис не понимал отчетливо, что вода скрыла следы, но у него все же создалось представление, что река — хорошее место, куда можно уйти от неминуемой опасности. Впоследствии это подтверждалось не один раз. Так, например, у другого берега, гораздо ниже по течению, была песчаная отмель, на которой, по-видимому, не оставалось следов и которая, следовательно, не могла выдать присутствие беглеца. Когда настала зима и река покрылась тонким слоем блестящего льда. Домино увидел, что этот лед прекрасно держит его и ломается под собакой, которая проваливается в воду.
Но самым полезным местом оказался скалистый обрыв над рекой. Под обрывом вилась тропинка, вначале довольно широкая, а затем суживавшаяся настолько, что еще кое-как была проходима для лисицы, но слишком узка для охотничьей собаки. Тропинка эта огибала мыс, а потом отлого поднималась на скалу и вела в лес, до которого любой иной дорогой было добрых две мили.
Кроме того, Домино узнал, что, когда в других местах охота плоха, у реки всегда найдется что-нибудь съестное. Была ли то выброшенная на берег рыба, или дохлая птица, или хоть лягушка, все же можно было утолить голод. И у него составилось твердое убеждение, что вообще река — прекрасное место, полезное в трудные минуты жизни. Река стала его другом.
Вот как изменился за это время наш молодой зверь.
Постоянно угрожавшая его жизни опасность удесятерилась.
С наступлением холодных осенних ночей его шуба стала гуще, пушистее и изменила цвет. С каждым днем его шерсть все темнела, пока наконец рыжие и серые оттенки не исчезли совсем. И всякий, кто знает толк в мехах, мог бы сказать: «Не предвестник ли это еще большей красоты? Не станет ли этот молодой лис настоящим черно-бурым лисом?»
Добыть шкуру черно-бурой лисицы — величайшее счастье, о котором только может мечтать охотник. Но это сокровище тщательно охраняется хитростью и быстротой самого зверя.
Черно-бурая лисица только зимой сильно отличается от обыкновенной. Черно-бурого лисенка, пока он еще не переменил своей детской шубки, легко принять за обыкновенного. Только с приближением зимы можно обнаружить красоту счастливца. И вот, когда прошла осень и в Голдере наступили морозные ночи, темнеющая зимняя шуба Домино с каждым днем становилась все пышнее и гуще, хвост с белым кончиком — пушистее, а темная полоса поперек морды — все чернее, резко выделяясь, подобно маске, среди обрамляющей ее серебристой шерсти. Голова и шея также приобрели блестящий черный цвет. Наконец, как звезды, усеивающие темное ночное небо, появились «блестящие белые кончики волос на фоне черного, как мрак, меха. Тот, кто видел черномазого лисенка в июле, ни за что не узнал бы его теперь, в ноябре, в полном блеске благородного зимнего наряда: Домино превратился в великолепного чернобурого лиса.

5. КРАСАВЕЦ И ЧУДОВИЩЕ

Скоро всем стало известно, что в Голдере появился чернобурый лис. Люди уже не раз видели этого красавца, это чудо среди пушных зверей, и некоторые полагали даже, что собаке Джюкса, черной Гекле, не раз удавалось гнаться за ним по пятам. Так, по крайней мере, рассказывал сам Джюкс, хотя соседи его смеялись над подобными баснями и утверждали, что черно-бурая лисица просто издевалась над глупым псом и, заставив его бежать сломя голову, всегда оставляла в дураках с помощью какой-нибудь из своих бесчисленных уловок.
У Геклы был замечательный голос: громкий, низкий и такой звучный, что в тихие ночи он был слышен за несколько миль. Лай этот казался механическим, потому что собака неизменно лаяла при каждом скачке, даже когда возвращалась домой по собственному следу.
Мальчики Джюкса воображали, что Гекла — чудесная, образцовая охотничья собака. Но соседи говорили, что это помесь лисьего капкана и паровой сирены, да к тому же еще угрюмая и дикая скотина. Более беспристрастные люди признавали, что Гекла — крупный, быстроногий, злой щенок, обладающий действительно особенным, незабываемым голосом.
Впервые я услыхал лай Геклы, когда она была заперта на ферме. Этот звонкий, жуткий, металлический голос потом целый день стоял у меня в ушах.
И вот однажды осенью, на закате солнца, когда я бродил в лесу у подножия Голдерских холмов, мой слух поразил тот же самый металлический лай, доносившийся издали. Я тотчас же узнал его и догадался, что Гекла идет по чьему-то следу. Я прислушался и вскоре понял, в чем дело. Послышался легкий шелест листьев, и через несколько мгновений я увидел великолепное животное — черную, как уголь, лисицу. Она на минуту задержалась, став передними лапами на лежащий ствол дерева, чтобы оглянуться в сторону врага. Лисица была всего в пятидесяти шагах от меня, и я знал, что надо было делать: приложив к губам руку, я втянул в себя воздух и громко чмокнул. Лисица тотчас повернулась ко мне и стала быстро ползти в мою сторону.
Вот между нами уже не больше двадцати шагов. Она остановилась в грациозной позе, с настороженными ушами, несколько загнутым кверху хвостом и приподнятой передней лапой, стараясь определить, откуда донеслось заманчивое чмоканье крысы или кролика.
О, что это был за мех!
Стояла еще ранняя осень, но на фоне черного блестящего меха уже резко выделялись белая как снег грудь и светлый кончик хвоста. Желтые глаза ее горели, как огоньки, а серебристые кончики волос окружали, как сиянием, ее голову и шею. Мне кажется, я еще никогда в жизни не видал такого прелестного создания. Наконец я сообразил, что это, должно быть, и есть голдерская черно-бурая лисица. Я не двигался, она тоже. Как это часто случается, животному, по-видимому, не приходило в голову, что перед ним находится человек. Но лисица хорошо слышала по приближающемуся металлическому лаю, что по ее следам идет Гекла, и повернулась, чтобы бежать далее. Тут я снова чмокнул и еще раз имел счастье наблюдать изящную позу насторожившегося животного. Но я выдал себя неосторожным движением, и лисица мгновенно скрылась.
Минут десять спустя передо мною появилось другое животное: мерно лая через каждые несколько футов, продираясь сквозь кустарник, ломая на пути все, что не гнулось, неуклюжая, тяжелая, с налитыми кровью глазами, не обращая ни на что внимания, кроме следа на земле, с мрачным упорством двигаясь вперед, показалась Гекла — знаменитая Гекла, которая собиралась помериться силами с самым быстроногим из обитателей Голдерских холмов.
Невольно становилось страшно при виде того, как этот громадный, грузный зверь обнюхивал землю и безошибочно находил каждый поворот лисьего следа. Было как-то жутко подумать, что след может точно сказать, куда направилась лисица. А между тем это было так, и Гекла ни разу не повернула обратно. Я чмокнул собаке, но с таким же успехом можно было бы чмокать какому-нибудь капкану. Единственной ее мыслью было не терять следа, пока он не приведет к лисице. А что было бы потом, об этом я мог судить по злым, налитым кровью глазам собаки и по ощетинившейся шерсти на хребте. Я сам охочусь на лисиц и люблю эту охоту, но в тот день вид прелестного создания, преследуемого безжалостным Цербером, от которого нельзя уйти, произвел на меня такое же впечатление, как вид ядовитой змеи, душащей прекрасную певчую птичку.
Старинная дружба человека с собакой была забыта, и с тех пор мое сердце перешло на сторону черно-бурого лиса.

6. ЗИМНЯЯ ЖИЗНЬ ДОМИНО

Пришла зима, и деревенские мальчишки принялись за свою беспорядочную охоту на лисиц. Пустив вперед двух-трех псов, они плетутся обычно позади пешком, со своими ружьями.
Однажды на след Домино напала настоящая конная охота с целой сворой собак, но Домино скрылся в скалах возле реки. С каждым удачным уходом от своих врагов он становился все сильнее и все лучше умел сбивать с толку преследователей. Кроме того, он совершенствовался еще и в уменье владеть собой. Страшный лай громадной собаки пугал его по-прежнему, но Домино научился преодолевать свой страх, и мужество его все возрастало.
Он вел теперь обычную жизнь одинокого лиса. У него не было норы — лисы зимой мало живут в норах. Он ложился спать на открытых местах, где защитой от холода ему служили его пышная, густая шуба и пушистый хвост. А острый нюх надежно охранял его от приближающейся опасности.
Спал он только днем, на солнце. Таков уже неписаный закон лисиц: «Ночь существует для охоты, день — для сна». Когда после захода солнца начинало темнеть, Домино отправлялся на поиски пищи.
Ошибочно думают, будто всякое дикое животное может видеть в непроглядной тьме; нет, свет ему нужен. Разумеется, он ему нужен гораздо меньше, чем человеку, но все-таки немного света требуется и для него. Животное может лучше пробираться ощупью в темноте, чем человек, но все же оно передвигается лишь ощупью. Животные не любят яркого полуденного света. Любимое их время — мягкий полумрак. При луне или в звездную ночь зимой, когда лежит снег, охотиться удобнее всего.
Итак, едва садилось солнце, Домино выходил на охоту. Он бежал рысцой, держась против ветра, сворачивал в стороны, чтобы обследовать всякую заманчивую заросль, всякий заросший травой буерак, наведывался во все места, где ему когда-нибудь посчастливилось прежде, и подбегал ко всякому приметному столбу, камню или углу ограды понюхать, не побывала ли там недавно какая-нибудь лисица. Ведь лисицы, подобно собакам и волкам, имеют обыкновение оставлять свои следы у каждого камня и столба. Затем он бежал по вершинам холмов, принюхиваясь, не донесется ли с ветром запах съестного. При малейшем шорохе он останавливался и стоял неподвижно, пока не убеждался, что ничего не случилось, или подкрадывался, словно кошка, поближе, чтобы лучше разузнать, в чем дело. Иногда он взбирался на какое-нибудь пригнувшееся к земле дерево, чтобы осмотреться, или, если дерева не было, делал высокий дозорный прыжок вверх.
Во время этих ночных походов он вовсе не избегал фермерских дворов, охраняемых собаками. По мере заселения пустынных мест число лисиц там увеличивается, так как каждая ферма служит для них источником пищи и непременно имеет двух-трех постоянных нахлебников лисьей породы. Так и наш Домино, несмотря на присутствие собак, все-таки бежал от одной фермы к другой. Если нужно было остерегаться собаки, он останавливался на некотором расстоянии и вызывающе лаял. Если собака выскакивала на его лай, он удирал, а если никто не отзывался, он делал вывод, что собака заперта. Тогда он смело прокрадывался во двор и хватал все, что попадалось. Разумеется, наилучшей добычей ему казалась жирная курица, которую он мгновенно заставлял замолчать, сжав ей шею зубами. Но порой Домино приходилось довольствоваться и брошенными курам объедками хлеба или дохлой крысой, выброшенной из крысоловки. Он не гнушался даже таскать куски из свиного корыта.
Почти всегда, хотя и не каждую ночь, он находил съестное, а ведь, в общем, иметь хороший ужин раз пять в неделю вполне достаточно для того, чтобы не потерять жира и протянуть зиму.

7. ДОМИНО НАХОДИТ СЕБЕ ПОДРУГУ

Ни одно дикое животное не блуждает бесцельно с места на место — каждое из них имеет свой родной округ, определенный участок для охоты. За этот участок оно готово сражаться и будет защищать его от всякого другого животного своей породы.
Многочисленные наблюдения показывают, что охотничий округ лисицы обыкновенно простирается на три-четыре мили от норы во все стороны. Возможно, впрочем, что округ одной лисицы отчасти совпадает с округами других лисиц. Но к таким постоянным соседям животное скоро привыкает, хорошо изучив их наружность и запах их следов; в конце концов соседи перестают обращать друг на друга внимание.
Совершенно иное дело, если в округе появляется чужой зверь. Тогда приходится биться или уходить.
Когда «Снежный месяц» пошел на ущерб, Домино, достигший полного расцвета своих сил, одетый в роскошный мех, начал страдать от одиночества. Временами безотчетное стремление к общению с кем-нибудь заставляло его долго просиживать на пригорке вблизи какой-нибудь фермы, прислушиваясь к лаю собак, если это не было особенно опасно, или даже нарочно вызывать их на погоню за собой. Иногда он останавливался на вершине освещенного луной холма и испускал протяжный лающий вой. Ученые называют его лисьим лаем, а охотники зовут тоскливым плачем:
Яп, яп, яп, яп, юррр-йоу, Яп, яп, яп, яп, юррр-йоу…
Однажды, в одну из ночей «Голодного месяца». Домино печально завывал, не надеясь, что кто-нибудь отзовется. Воя, он еще сильнее чувствовал свое одиночество.
По-людскому «Голодный месяц» называется февраль. Зима стала понемногу сдавать, подул мягкий, влажный юго-восточный ветер, тот самый, который несет с собою таинственное веяние весны.
Яп, яп, яп, яп, юррр-йоу, Яп, яп, яп, яп, юррр-йоу… -
снова повторил свой призыв Домино и, зорко осмотревшись кругом, на этот раз уловил вдали тень, промелькнувшую по белому покрову полей. Пока он следил за ней, насторожив уши, другая тень быстро пронеслась по снегу, но уже ближе, и Домино пустился вслед за нею.
Человек знает всех своих соседей только по наружности и легко ошибается, если они хоть слегка изменят ее. Лисица в этом отношении стоит выше: она знает своих соседей по запаху их следов, их тела и, кроме того, по наружности, а все это вместе не может измениться до неузнаваемости. Через несколько мгновений Домино уже напал на след второй тени, и сразу же чутье безошибочно подсказало ему, что это след рыжего лиса, который живет на Шобане. У Рыжего издавна были тут права охоты, и потому Домино спокойно побежал дальше. Но когда он напал на другой след, оставленный первой тенью, кровь его тотчас же вскипела жаждой битвы: это был след чужой лисы, зашедшей в его места, и он помчался в погоню. Однако, по мере того как он бежал, принюхиваясь к следу, гнев его пропадал, уступая место иному чувству.
Он еще раз принюхался к следу и со всех ног бросился по нему вдогонку. Нос его, этот чудесный, непостижимый вожатый, уже шептал: «Скорей!»
С удвоенным пылом понесся он вперед и вдруг еще раз напал на след Рыжего. Всего несколько минут назад Домино пересек этот след совершенно равнодушно, но теперь все изменилось: опять новое чувство переполнило его. Теперь это была бешеная злоба. Вся его шерсть, от ушей до хвоста, ощетинилась.
Наконец, пробежав три-четыре поляны, он увидел обеих лисиц. То, что они делали, не походило ни на преследование, ни на драку, и было неясно, в мире они или во вражде. Чужая лиса, небольшая рыжая самочка с пышной белой манишкой, отбегала немного вперед. Рыжий быстро настигал ее, и тогда она оборачивалась и кидалась на него. Он отскакивал, но не огрызался. Так они продолжали бежать, бросаясь из стороны в сторону. При виде этой сцены целая буря страсти и гнева овладела Домино.
Ему почему-то казалось, что он имеет больше прав на внимание Белогрудки, и он был немало озадачен, когда она отвергла его еще энергичнее, чем соперника. С диким рычаньем Домино обернулся к Рыжему. Тот поднял хвост, выпрямился и, оскалившись, показал два ряда страшных зубов.
Несколько секунд они стояли так один против другого. Воспользовавшись этим, Белогрудка опять пустилась бежать. Соперники быстро последовали за нею, угрожая друг другу на бегу, и Домино первый нагнал беглянку. Она остановилась и огрызнулась, но не очень сердито. Рыжий подошел с другой стороны и увидел, что ему угрожают и Домино и Белогрудка.
Соперники схватились между собой. Рыжий был опрокинут и лежал, щелкая зубами. Домино стоял над ним, но не делал ему никакого вреда.
Белогрудка побежала снова, а соперники держались теперь по обе стороны ее, рыча друг на друга.
По мере того как они перебегали через поле, Белогрудка понемногу удалялась от Рыжего и приближалась к черно-бурому лису, а когда все трое опять остановились, то лицом к лицу оказались уже не трое друг против друга, а двое против одного. Высокий черный лис выпрямился во весь свой рост, шерсть на его шее ощетинилась, хвост поднялся. Грозно рыча и оскалив свои блестящие зубы, он гордо двинулся на противника, а по пятам за ним пошла Белогрудка.
Рыжий понял, что для него все кончено, повернулся и понуро побежал прочь.

ЧАСТЬ ВТОРАЯ. ВДВОЕМ

8. ВЕСНА

Светлая весна вступила в свои права на Голдерских холмах. Потемнели склоны холмов, вскрылись реки, воздух наполнился хлопаньем крыльев, громкими криками на заре и свистом маленьких жабят в уже оттаявших прудах.
В лесу, еще одетом по-зимнему, проглянула сквозь снег грушица и, выпрямив свои блестящие листочки, казалось, говорила: «Вот чего я ждала, вот когда кстати мои красные ягодки». Куропатки, белки и сурки лакомились этим угощением «Вороньего месяца», и у всех, кто любит мир диких животных, невольно являлась отрадная мысль о том, как мудро мать-природа поступила, припася к голодному времени такую вкусную пищу.
В лесах и на озере уже начиналась пора ухаживаний, которая говорила о близком зарождении новых жизней. Все это находило живейший отклик в сердцах Белогрудки и Домино.
Как только по откосам заструились первые холодные ручейки тающего снега, наша пара отправилась на поиски жилища.

1 Следующая страница


Рассказы о животных 2

Они бегали и искали, искали и бегали повсюду, или, правильнее, искала одна Белогрудка, а Домино лишь покорно следовал за ней. Так исходили они песчаные равнины на востоке от Голдерских холмов. Но там везде встречались маленькие знаки, оставленные другими лисицами, смысл которых в переводе на лисий язык был вполне ясен: «Чужим здесь придется брать место с боя». Затем они излазили все овраги Голдера. Однако в оврагах лежал еще слишком глубокий снег. Вернувшись снова к реке, они наконец напали на осиновую рощицу — ту самую осиновую рощицу, где протекло детство Домино. Тут поиски его подруги, по-видимому, окончились, так как на этот раз она нашла все, что было ей нужно.
Понюхав там и сям, она начала рыть яму в чаще орешника. Земля здесь была покрыта глубоким снегом, под которым лежал толстый слой опавших листьев, и потому сохранила свою мягкость. В других же местах земля была совершенно промерзшая, и лисице не удалось бы вырыть нору.
Какое-то необъяснимое чутье подсказало ей, что нужно рыть именно тут. Домино тем временем взобрался на вершину ближайшего холма и сидел там на страже. Проработав около часа, лисица вылезла из ямы, и Домино сменил ее.
Так они рыли поочередно несколько дней, и наконец нора была готова. Эта нора состояла из длинного коридора, который сначала спускался вниз, затем шел кверху, в более широкое помещение, откуда другой коридор вел в боковое помещение; первый же коридор снова поворачивал кверху и, достигнув замерзшего слоя земли, пока оканчивался там.
Лисицы ежедневно царапали изнутри замерзшую землю, которая с каждым днем все более и более оттаивала, и наконец пробились наружу. Аккуратный круглый вход в нору они прикрыли пучком прошлогодней травы. После этого они зарыли первоначальный вход. Около нового входа не было вырытой земли, и никто не мог бы заметить его даже стоя рядом, а растущая трава с каждым днем скрывала его еще больше.
Пищи стало попадаться уже немало, и однажды, поймав неосторожного сурка, вышедшего побродить ночью, Белогрудка зарыла его в сухом песке боковой комнаты.
Теперь супруги старались как можно реже попадаться кому-нибудь на глаза вблизи норы. Много раз Белогрудка бегала по воде ручейка, чтобы не оставлять заметных следов к дому, а Домино нередко распластывался за поваленным деревом в траве, пока какой-нибудь деревенский мальчик проходил мимо, даже и не подозревая близкого присутствия лиса. Черно-бурый зверь с каждым днем все более опасался таких прохожих.

9. СОБЫТИЕ

Когда вслед за «Вороньим месяцем» наступил «Травяной», воздух лесов и полей наполнился ожиданием грядущего плодородия. И с Белогрудкой произошла резкая перемена: она стала избегать Домино, как врага, и свирепо рычала на него, когда он пытался следовать за нею в нору.
Домино по целым дням не заходил в нору. И вот во время его отсутствия произошло знаменательное событие.
На свет появилось пять лисят, маленьких, нескладных, «безобразных», как сказали бы люди, но для матери они были самыми прелестными, самыми драгоценными существами в мире. С этой минуты, охваченная материнским чувством, она целиком и безраздельно принадлежала своим детям.
Лишь много часов спустя она решилась на минутку оставить их одних, и то затем только, чтобы утолить жажду прохладной водой ближайшего ручейка. Там на берегу ждал Домино. Белогрудка слегка повела ушами, но не издала ни звука и вообще ничем не показала, что заметила своего супруга. Он лег ничком на листья, а она вернулась в нору. На следующий день Белогрудка почувствовала голод, но и не подумала выйти за добычей. Пища была у нее припрятана заранее в норе.
Два дня спустя, когда запасы иссякли, она вышла из норы и неподалеку от входа нашла кучку недавно убитых мышей. Быть может, отец принес их для детей, а не для матери. И мыши пошли впрок детям, хотя были съедены матерью. С этих пор Белогрудка ежедневно находила какую-нибудь пищу, оставленную у входа в нору или спрятанную поблизости в траве.
Две недели лисята оставались слепыми, но затем глазки их открылись. Теперь они уже меньше пищали, и мать могла уходить спокойнее. Домино заметил, что теперь она не так гонит его прочь, а еще через несколько дней и ему было дозволено присоединиться к семье.
Когда лисятам было уже около месяца, маленькие увальни впервые решились выползти на свет божий. Они двигались очень медленно и неуклюже: у них не было еще ни ловкости, ни красоты, но была прелесть беспомощных малюток. И всякий, кому случилось бы увидеть молодую семью, тотчас заметил бы чувства, которые эта беспомощность внушала родителям: им, как и всяким родителям, хотелось все время ласкать и пестовать пушистых крошек, и они были постоянно готовы защищать своих малюток от любого врага, от которого в другое время непременно убежали бы.
С тех пор все чаще стали повторяться сцены, происходившие в детстве перед домом самого Домино. Лисята с каждым днем крепли и становились все более похожими на лисиц.

10. СТАРЫЙ ВРАГ

Однажды Домино возвращался домой с добычей. Навстречу ему из норы высунулись пять черных носиков, и пять пар глазенок, блестящих, как бисер, уставились на него. Вдруг невдалеке раздался громкий собачий лай, и Домино в тревоге вскочил на пень, чтобы лучше прислушаться. Сомнения не было: это был тот самый жуткий лай, голос его давнишнего врага. Нельзя было подпустить его к дорогому гнездышку, и, подавив страх в своем сердце. Домино отважно устремился навстречу собаке, между тем как мать увела малюток в нору.
Гекла тотчас же пустилась за Домино, но теперь она тоже была в полном расцвете сил, и уходить от погони стало труднее. На мгновение собака остановилась, почуяв след Белогрудки, но Домино смело показался из-за кустов, вызывающе залаял и снова увлек преследователя за собой. Лис и собака были молоды и сильны. Целый час гонка продолжалась без устали. Наконец Домино надоело бегать, и он попытался отделаться от собаки, как бывало прежде. Однако теперь это оказалось не так легко: Гекла за это время научилась многому и стала опытной гончей. И первая и вторая уловка не удалась. Тогда Домино вспомнил об узком карнизе вокруг скалистого обрыва, там, где Шобан выходит из гор, и помчался туда, увлекая за собой своего неумолимого врага.
Неизвестно, было ли это случайностью или обдуманным планом, но только оба неслись прямо к обрыву. Все ближе и ближе. Уже черная пышная лисья шубка замелькала по берегу реки. Домино начал замедлять бег. Гекла напрягла все свои силы и, тяжело дыша всей грудью, стала нагонять лиса. Так они достигли наконец широкой тропинки, Домино пошел еще тише, а черная собака, уже видя свою жертву совсем близко, удвоила свои усилия. Казалось, вот-вот она настигнет лиса.
Между тем тропинка становилась все уже и уже. Собака наседала. Она была уверена в своей победе: еще один скачок — и усталый лис будет у нее в зубах… Но хитрый зверь уже помчался стрелой по узкому карнизу вдоль скалы. И Гекла, широкогрудая, коренастая, бросившись за ним, ударилась боком о скалу и кувырком полетела по каменистой круче — все вниз, вниз, вниз, пока наконец, избитая и окровавленная, не скатилась в ледяную воду реки.
А сверху этот полет спокойно наблюдал черный лис.
В этом узком месте Шобан и летом течет со страшной быстротой, весной же он превращается в клокочущую стремнину. Самая сильная собака устрашилась бы прыжка в такую пучину, и бедная Гекла, жестоко израненная, выбивалась из сил, борясь за свою жизнь. Бурный поток с диким воем нес ее целых две мили, подкидывая, перевертывая, швыряя об острые камни и крутя в водоворотах, пока наконец, как бы с презрением, не выбросил несчастное, искалеченное животное на песчаную отмель. Лишь на другой день Гекла кое-как доплелась домой и уже ни в эту весну, ни в это лето не могла снова приняться за охоту.
А пять черных носишек и пять пар блестящих, как бисер, глазенок на пушистых невинных мордашках продолжали каждый день спокойно появляться у входа в нору.
Их отец оказался хорошим защитником, и осиновая ложбина, где находился их дом, стала долиной мира.

11. ЛАНЬ

Лето было в полном разгаре, и «месяц Роз» сиял во всем блеске. Лисята росли поразительно быстро, и двое из них уже успели покрыться темно-свинцовой шерстью, которая указывала на их благородное происхождение и много обещала в будущем. Белогрудка и Домино старались теперь приносить домой живую дичь, чтобы лисята могли поохотиться и загрызть ее сами.
Каждый день родители устраивали для лисят новые приключения, давали им возможность показать свою быстроту и чутье. С каждой охотой лисята научались чему-нибудь новому и совершенствовались в охотничьем искусстве. Ради этого Домино почти каждый день приходилось пускаться в рискованные предприятия, где любая другая лисица легко могла бы поплатиться жизнью. Но он выходил благополучно из всех испытаний и только развивал свою силу, быстроту и сметливость.
На Голдерских холмах водились сурки, и однажды, разыскивая их в папоротниках, Домино внезапно был поражен странным запахом. Через мгновение он увидел притаившееся в траве довольно крупное животное, светло-рыжее, с белыми пятнами.
Домино инстинктивно замер на месте, не спуская глаз со странного создания и готовый отскочить в сторону, если бы оно бросилось на него. Но рыжее с белыми пятнами существо лежало, как мертвое, припав головой к земле, и глядело на него большими, круглыми, блестящими, полными ужаса глазами.
Лани — это была молодая лань — очень редки на Шобане, и потому Домино, никогда не встречавший их ранее, не знал, что ему делать. Одно было ясно — что притаившийся детеныш больше боится лиса, чем лис его. Когда первый испуг прошел, любопытство взяло верх, и Домино сделал шаг по направлению к лежащему зверю. Тот не двигался и не дышал. Тогда он сделал еще шаг. Их разделял всего один прыжок. Но животное продолжало лежать неподвижно.
Еще один шаг — и когда Домино стоял уже перед самым теленком, тот вскочил наконец на свои длинные ноги и с жалобным блеяньем неуклюже запрыгал по папоротнику. Домино сделал высокий прыжок в ту же сторону и уже ради забавы последовал за ним.
Вдруг послышался топот, и через несколько мгновений примчалась мать-лань. Шерсть у нее на хребте поднялась дыбом, глаза горели злым зеленым огнем, и Домино тотчас же понял, что попал в беду. Он пустился прочь, но лань, дико фыркая, погналась за ним, яростно стуча по земле острыми копытами. Она была в десять раз больше него и летела как ветер. Быстро догнав Домино, она лягнула передней ногой, направив в лиса предательский удар, от которого он едва увернулся. Она сделала новый выпад
— и опять ловкий прыжок в сторону спас его.
Разъяренная лань неотступно преследовала Домино, не довольствуясь тем, что ее детеныш остался цел и невредим. Она, видимо, решила во что бы то ни стало доконать лиса, который, по ее мнению, намеревался напасть на ее дитя.
Она продолжала преследовать свою жертву в зарослях папоротника и терновника и не только не уставала, но как будто становилась все сильнее. Кусты мешали лису бежать, но для тяжелой лани они были пустячным препятствием. Если бы не этот проклятый кустарник, такая бешеная скачка, пожалуй, доставила бы даже удовольствие Домино.
Так они прыгали с полчаса, и было ясно, что, увернувшись сто раз. Домино на сто первый оплошает, и тогда один удар копытом принесет ему верную смерть. Поэтому он счел благоразумным как можно скорее выбраться на более безопасное место и, выбежав из кустов, пустился во весь дух по открытому полю. Но как ни быстро мчался Домино, спасая свою жизнь, лань не отставала от него ни на шаг. Они вбежали в лес. Домино едва успел увернуться от удара переднего копыта. К счастью, этот удар пришелся по толстому дереву.
Здесь, среди спасительных стволов, Домино мог вздохнуть свободно и посмеяться над разъяренной ланью и ее глупым детенышем. Однако все это послужило ему хорошим уроком. Он уже никогда не забывал, что чужой — всегда враг.

12. ПРИВОРОТНОЕ ЗЕЛЬЕ

Одни люди ставят капканы, чтобы добывать меха, другие — чтобы убивать вредных зверей, а иные, сами не зная зачем, расставляют ловушки круглый год. Так поступали и мальчики Бентона. Они не имели понятия о настоящей ловле капканами и всегда делали одну и ту же ошибку: привязывали приманку не к тому концу спуска. Эта ошибка до того выдавала поставленные ими капканы, что всякая лиса, обладавшая хоть крупицей лисьего здравого смысла, относилась к ним с величайшим презрением. Вокруг бентоновских капканов всегда были три верных, предостерегающих лисиц признака: запах железа, запах человеческих рук и запах человеческих ног. Запах ног скоро пропал бы, но мальчики сами постоянно возобновляли его. Запах железа оставался и еще усиливался после каждого дождя.
Домино знал все капканы, поставленные в горах. Он мог найти их в любое время дня и ночи гораздо скорее, чем сами Бентоны. Он наведывался к капканам каждый раз, когда проходил мимо. Осмотрев их на почтительном расстоянии, он делал то, что не хуже человеческих слов выражало презрение и насмешку. Даже у глупого сурка и коротколапого кролика — и у тех хватало смекалки посмеяться над бентоновскими капканами. Ну, и Домино смеялся над ними. Он никогда не забывал, проходя мимо, посмотреть на них и затем оставить следы своего посещения на каком-нибудь камне или пне.
И вот как раз в это время Бэд Бентон узнал новый способ ловли капканами. Один старый охотник с севера дал ему какой-то волшебный тошнотворный состав из бобровой струи, анисового семени, глистогонного масла и Других пахучих веществ. Он говорил, что нескольких капель этого волшебного зелья достаточно, чтобы привлечь всех лисиц, усыпить в них всякую осторожность и завлечь их в любую западню.
Захватив с собой чудесную склянку, молодой Бентон отправился в обход и опрыскал из нее все свои капканы. Бывают запахи, которых человек почти не замечает, — они для него словно тихий, едва слышный голос, а для лисицы эти запахи гремят, как целый оркестр, ибо у лисиц есть чутье. Запах, который противен человеку, может показаться лисице благоуханием роз, сладчайшим фимиамом. Капли этого состава, попавшие на платье Бентона, распространяли такую вонь, что лошади фыркали у себя в конюшне, а дома отец предлагал ему пересесть на другой конец стола. Для изощренного чутья Домино этот запах, доносимый ветром, был так же ясен, как облако дыма, тянущееся от громадного костра, и он так же легко мог определить его источник, как можно узнать место горниста по звуку горна или положение водопада — по грохоту. Этот запах был слышен всюду и не возбуждал в Домино никакого отвращения, а, напротив, тянул к себе, как огонек привлекает путника, заблудившегося во мраке, или как волшебная музыка могла бы заманить в лес какого-нибудь мечтателя. Выйдя на свою вечернюю охоту, Домино тотчас поднял кверху нос, чтобы узнать, откуда доносится этот запах, и пустился бегом по направлению к нему.
Через милю запах привел его в одно давно знакомое место, где всегда воняло человеческими следами и разило железом и лишь по временам немного примешивался, как бы для приличия, слабый запах куриной головы, глупо привязанной к капкану. У Домино представление об этом месте всегда вызывало чувство презрения, но что за перемена произошла с ним теперь! Подобно тому как заходящее солнце озаряет чудным светом кучу грязи или превращает серые облака в величавые горы пурпура и золота, эта новая, волшебная, все растущая сила, это очарование, еще издалека проникшее через ноздри лиса в глубину его души, лишили его всякого самообладания.
Вытянув вперед свой черный нос. Домино медленно, но неудержимо двинулся на запах. Теперь запах уже пьянил его, туманил голову. В ушах звенело, по всему телу пробегала сладкая дрожь. Тут было и ощущение покоя после утомительного бега, и чувство приятной теплоты в холодный день, и радость наполнения голодного желудка свежей, горячей кровью.
Домино с раздутыми ноздрями, с бьющимся сердцем, с прерывающимся дыханием, полузакрыв глаза, медленно крался все ближе и ближе к источнику этого чудесного, полного всесильных чар запаха и наконец подошел вплотную к скрытому капкану. Он знал, что здесь капкан, он его тотчас же заметил, но уже был околдован, уже находился в полной власти чар. Он страстно жаждал прикоснуться к этому месту, пропитаться насквозь этим запахом, столь властным и пленительным. И, весь извиваясь, он повернул набок голову и стал тереться своим красивым затылком о загрязненную землю, затем повалился на спину и начал кататься, пачкая свою пышную шубу в пыли, пропитанной этим запахом падали. Он был на вершине восторга, как вдруг — щелк! — и неумолимые железные челюсти схватили его за спину, глубоко зарывшись в драгоценный серебристо-черный мех.
Домино очнулся, и все очарование исчезло в одно мгновение: проснулись инстинкты преследуемого зверя. Он вскочил на ноги и выпрямил свою гибкую спину. Железные челюсти капкана, запутавшиеся в шерсти, соскользнули, и Домино был свободен. Если бы он попал в капкан не широкой спиной, а лапой, его участь была бы решена. Но теперь он уже мчался прочь, широко раздувая ноздри.
Бывают неразумные лисы, которые способны несколько раз поддаваться коварному очарованию запаха и играть с верной смертью. Но для Домино было достаточно однажды понять скрытый в этом запахе ужас. Впоследствии этот завлекательный запах мгновенно пробуждал в нем воспоминание о мертвой хватке страшных, сильных челюстей.

13. МЕД ИЗ ЛЬВИНОГО ЧРЕВА

Лисы продолжали собирать свою обычную дань с курятника Бентона. Так как мальчики ничего не могли поделать с ними, то наконец сам старик рассердился. Сначала он ворчал, отпуская разные презрительные замечания, начинавшиеся: «Когда я был мальчиком, то…», а затем решил тряхнуть стариной и сам принялся за ловлю.
Капканы не следует ставить около фермы, так как они только калечат собак, кошек и свиней. Хороший ловец пускает в ход свои ловушки где-нибудь вдали от жилья, в лесу.
Старик взялся за дело и отправился в обход. Он сразу же внес несколько существенных изменений в расстановку капканов. Прежде всего старик окурил каждый капкан кедровым дымом, чтобы заглушить запах железа. Затем он изгнал всякие опрыскивания пахучими веществами. «Иной раз, — говорил он, — эта вонь действует хорошо, но она привлекает только дураков, а умные звери скоро догадываются, в чем дело, и избегают пахучих мест. Для всех лисиц всегда был и есть только один испытанный запах: это запах свежей куриной крови». Он убрал капканы с загрязненных, хорошо известных мест и зарыл их в пыли. В пяти шагах от каждого капкана он разбросал куски курицы, после чего замел следы кедровой веткой — и ловушка была готова.
Несколько ночей спустя Домино проходил мимо. Еще шагов за двести он почуял запах курятины, но чем ближе он подходил, тем сильнее в нем пробуждалась его обычная осторожность. Он стал медленно подкрадываться. С раздутыми ноздрями, насторожившись, он подвигался, держась против ветра. Не пахло ни железом, ни человечьими следами, но слышался довольно едкий запах дыма, а единственное животное, которое может дымить, это человек. Однако возможно, что эти аппетитные куски курятины просто обронены другой лисой. Он заметил, что если подойти к кускам курицы сбоку, то запах дыма не заглушает куриного запаха.
Домино еще колебался, но в это время ветер переменился, запах дыма исчез, и остался только чистый, соблазнительный запах курятины. Домино приблизился еще на три шага, остановился. Потом повел носом во все стороны, тщательно принюхиваясь. Нигде не слышно было запаха человеческих следов. Перед ним была только пища, которую он столько раз ел по ночам, которую он так любил и так часто таскал к себе в нору. Однако временами он все же чувствовал едва заметный запах дыма. Домино был осторожный зверь. Он начал уже медленно пятиться назад, выбирая почву своими стройными лапами и ставя их не на шероховатые места, а лишь на ровную, гладкую землю, как вдруг — щелк! — Домино оказался пойманным, и на этот раз уже не за широкую спину, которую капкан не мог удержать, а за ногу. Да, теперь он попался крепко!
Напрасно он прыгал и напрягался, напрасно грыз зубами ненавистный капкан: стальные челюсти не выпускали его лапу, и все усилия освободиться только утомляли его.
Так прошло два часа в безнадежной, изнуряющей борьбе. Домино то лежал, измученный и задыхающийся, то опять впадал в бессильное бешенство, кусал холодное, неумолимое железо и вырывал зубами молодые кустики, торчавшие кругом. Много раз он бился и напрягался, много раз, обессиленный, замирал. Он очень страдал. Страх и боль смешались в этом страдании; но временами вспыхивала ярость. Тогда, измученный и ослабевший, он на миг становился сильным и начинал рваться и грызть капкан.
Так прошел день… Так прошла еще одна долгая, томительно долгая ночь.
С первыми проблесками рассвета послышались чьи-то шаги. Несчастный, измученный, испачканный в пыли, выбившийся из сил лис поднял свою еще недавно такую красивую мордочку и с ужасом увидел своего заклятого врага — лань с пятнистым детенышем! Домино притаился, как мертвый, надеясь ускользнуть от внимания лани, но, увы, ее зрение и чутье были слишком остры. Она тотчас заметила лиса. С фырканьем поднялась она на дыбы, вся шерсть ее ощетинилась, зеленые огоньки бешенства сверкнули в глазах, и она бросилась на пойманного зверя. Домино увернулся. Он отскочил, насколько позволяла цепь капкана, но дальше бежать не мог. Лань как будто знала это: теперь враг был в ее власти, и единственной ее мыслью было сокрушить его. Торжествуя легкую победу, она подпрыгнула, как прыгают лани, желая раздавить ядовитую змею, высоко над головой Домино, чтобы обрушиться на него всей своей тяжестью. Он дернулся было в сторону. Спасения не было, и копыто изо всех сил ударило… но — о, счастье! — не лиса, а мимо, по пружине страшного капкана. Стальные челюсти широко раскрылись, и Домино был свободен.
Собрав остаток сил, он бросился к ближайшей изгороди и юркнул в щель. Лань несколько раз обегала изгородь кругом, но лису, несмотря на всю его слабость и изнеможение, все-таки каждый раз удавалось снова проскальзывать на другую сторону. Наконец, на его счастье, детеныш лани пронзительно закричал, призывая к себе мать, и та оставила преследование, а Домино, хромая, медленно поплелся домой.
Глупому нужно много раз попасться, чтобы научиться чему-нибудь, а для умного довольно и одного раза, чтобы стать еще умнее. Этих двух страшных уроков было совершенно достаточно для Домино. С тех пор он на всю жизнь понял, что не только нужно сторониться запаха железа и человека, но следует вообще остерегаться всех необычных запахов.
Необычные запахи таят в себе гибель.

14. ЛЕТО И ДЕВОЧКА

Однажды, в начале лета. Домино ковылял на своих трех лапах около фермы, стоявшей на высоком бугре. Это был старинный дом с обширным садом и большим огородом, который тянулся почти до самого леса и занимал все открытое пространство вокруг дома. Тут легко было подойти незамеченным, и Домино бродил всюду, принюхиваясь ко всему, что останавливало на себе его внимание. Наконец он нашел прорытую курами лазейку под оградой и пролез в огород. В огороде он долго крался среди разросшейся ботвы картофеля, затем среди густых кустов смородины. Осторожно двигаясь вперед, он увидел в чаще что-то маленькое, черное и блестящее. Он остановился как вкопанный и вскоре понял, что это глаз индюшки, сидящей на яйцах.
Как раз у хвоста, в конце спины, у каждой лисы есть маленький пучок волос, который щетинится при возбуждении. Обыкновенно он бывает какого-нибудь особого цвета, но у серебристой лисицы — всегда черный. Только по этому ощетинившемуся пучку можно было заметить волнение Домино при виде такой роскошной добычи. Но пока он еще стоял в нерешимости, сзади послышался какой-то звук, и, повернув голову, Домино увидел невдалеке маленького человечка.
— А, лисичка! Ты, кажется, собираешься напроказить? — сказала с упреком девочка.
Домино вздрогнул, услышав звуки человеческой речи. Он приготовился к прыжку, но не прыгнул. Девочка не казалась ему особенно опасной — она была такая маленькая. А индюшка была слишком соблазнительна.
Страх боролся в Домино с охотничьим инстинктом. Косясь на девочку, он шагнул к индюшке. Девочка вскрикнула и побежала. Этот крик решил дело: быстрым прыжком Домино скрылся в кустах. Индюшка была спасена.
В тот же вечер девочка спросила отца:
— Папа, если бы у тебя индюшка высиживала яйца в лесу, как бы ты защитил ее от лисиц, не вредя лисицам?
— Я положил бы вокруг несколько кусков железа, и тогда ни одна лиса не подошла бы близко, — ответил отец.
После этого девочка взяла в саду кусок цепи, сломанный сошник, подкову и разложила их вокруг гнезда индюшки.
Через несколько дней Домино опять пришел за индюшкой. Он хорошо запомнил место, где встретил такую лакомую добычу.
Он шел осторожнее, чем всегда: ведь здесь, рядом с индюшкой, он мог встретить человека. Однако, прежде чем индюшка успела поднять тревогу, обоняние и зрение предупредили его о присутствии опасных, пахнущих железом вещей. Он попятился и попробовал подойти с другой стороны, но и там оказался один из этих зловещих предметов. Голос благоразумия шептал: «Назад!» — и Домино ушел.
Девочка так и не знала бы об этом, но на другой день отец сказал: «А знаешь, дочка, ведь я сегодня утром видел свежие лисьи следы в картошке».
Таким образом, обманутый Домино принужден был оставить в покое индюшку, но вскоре он нашел другую добычу — курицу на гнезде. Одним укусом он перегрыз ей горло и потащил к себе, однако по дороге сообразил, что напрасно не воспользовался целой кучей яиц. Поэтому, зарыв курицу в листьях в лесу, он вернулся и, перетаскав яйца одно за другим на опушку леса, спрятал их там, отметив тайник выделением из своей мускусной железы, чтобы самому найти их впоследствии и чтобы другие лисицы знали, что это его собственность. Затем он вырыл курицу и отнес ее домой.
Куриные яйца могли долго пролежать и подвергнуться множеству изменений, прежде чем понадобятся Домино. Но зато на случай нужды они всегда были наготове, и в голодное время он, конечно, съел бы их даже тухлыми.
Домино прятал добычу уже не первый раз. Некоторые лисы не прячут пищи, но только потому, что они плохие добытчицы и никогда не имеют что спрятать. Те же лисы, которые охотятся успешно, быстро усваивают привычку прятать добычу.
Месяц спустя внимание Домино привлекли ягоды терна, которых в тот год уродилось необычайно много. Он пожевал и проглотил одну-две ягодки. Однако они не особенно ему понравились, потому что он был в это время сыт и жирен. Тем не менее его забавляло подпрыгивать и срывать красные гроздья. Сперва он просто разбрасывал их, затем накидал целую кучу. Наконец все-таки инстинкт накопления взял верх: он зарыл эту кучу в листья и оставил мускусную заметку на соседнем пне. В случае нужды он мог бы отыскать этот запас ягод даже под снежным сугробом.

15. НАСЛЕДНИК ДОМИНО

В это лето Домино, хромой, не мог бегать скоро, но, на его счастье, и враг его, быстроногая Гекла, тоже был еще калекой. Домино приходилось добывать пищу для своих детей, а мать-природа в этом году была особенно щедра, охота удавалась на славу, и каждый день он приносил домой живую дичь; то это была просто какая-нибудь лягушка, из-за которой малышам приходилось проделывать целый ряд головоломных прыжков, прежде чем она давала себя поймать; то жирная полевая мышь, которая забиралась под листья, и лисята успевали нахватать полные рты песка и травы, прежде чем какому-нибудь счастливцу удавалось наконец схватить юркого зверька. Но однажды отец принес им для упражнения другого рода добычу.
Домино наметил свою жертву, бродя в тумане около реки. Животное, которое он выслеживал, ходило сначала по воде на мелком месте, а затем взобралось на лежавшую в реке колоду и уселось на ней, искусно открывая и пожирая ракушки. Это была громадная выхухоль. Своими крепкими желтыми зубами она с треском разгрызала створки раковин и из-за этого шума совсем не слышала, как подкрался к ней наш охотник. Мелькнул черный мех, и через несколько мгновений борьбы Домино уже держал выхухоль за шею. Напрасно она извивалась, пищала и скрежетала острыми, как резец, зубами: он бежал во всю прыть и через двадцать минут был уже у норы.
Услышав хорошо знакомое фырканье отца, лисята стремглав выскочили из норы, толкая друг друга. Отец выпустил добычу. Лисята тотчас же кинулись на нее, но это была живая выхухоль, а выхухоль сопротивляется отчаянно. Она бросалась то туда, то сюда, расшвыривая в стороны лисят, которые прыгали вокруг нее, как собаки вокруг медведя, и с визгом отскакивали прочь, отведав ее острых зубов. Только один из них не отступил перед выхухолью даже после трех схваток. Он был не больше ее самой и не больше своих братьев, но, очевидно, обладал врожденной отвагой, и, пока остальные стояли кругом, он продолжал сражаться. Это был поединок на жизнь и на смерть. Лисенок подбирался все ближе к голове выхухоли и наконец впился врагу прямо в горло. Он держал выхухоль за горло, пока не прикончил ее, и после этого вся семья принялась за пиршество.
Родители спокойно смотрели на эту битву. Какое же чувство удерживало их от вмешательства и почему они не умертвили выхухоль сами? Быть может, дело станет яснее, если мы спросим себя, зачем отец-человек дает сыну решать задачу, легкую для него самого, но трудную для мальчика.
Этот смелый лисенок не был самым большим, но он был одним из самых темных. Он вырос впоследствии достойным наследником своего отца, и желающие могут прочесть его историю в летописях верховьев Шобана.
«Месяц Гроз» медленно подходил к концу, и лисята уже заметно подросли. Некоторые из них были теперь ростом с мать, и тут начался неизбежный распад семейных уз; сперва самый большой из братьев, а затем и сестры стали чаще и чаще охотиться самостоятельно и не приходили домой по нескольку дней. Так они все более отвыкали друг от друга, и наконец, к концу «Красного месяца жатвы», все разбрелись в разные стороны. В норе остались только Домино и Белогрудка.
К началу осени лапа Домино совсем зажила, и он по-прежнему стал самым быстроногим лисом Голдерских холмов. Как прежде, он мог удрать от любой собаки. Теперь он снова был в полном расцвете сил и вполне владел своим величайшим даром — быстротой. Во всех окрестных горах не было ни одной лисицы, которая могла бы поспорить с ним в беге, и ни одной собаки, которой он опасался бы. Легкие его, казалось, обладали беспредельной выносливостью, а ноги были так же крепки, как легкие. Он сам наслаждался своей быстротой.

ЧАСТЬ ТРЕТЬЯ. ИСПЫТАНИЕ И ТОРЖЕСТВО

16. ДИКИЕ ГУСИ

Каждый год весной и осенью на Голдерские холмы прилетали стаи длинношеих диких гусей, оглашая воздух громкими криками. Они не оставались тут надолго, но все-таки появление их всегда привлекало сюда охотников.
Домино давно чутьем угадывал, что гуси — хорошая дичь, но однажды он убедился в этом на деле, найдя в болоте только что убитого гуся, который успел уйти от подстрелившего его охотника и околел в болоте. В тот день Домино и Белогрудка сытно пообедали.
Гуси паслись в поле и на болоте. Домино не раз пробовал подкарауливать их, но осторожность и проворство этих птиц были необычайны: с таким же успехом он мог бы охотиться за ними на широкой глади озера. Однако существует такой способ охоты, который дает возможность охотнику близко подходить к сидящей птице или к притаившемуся зайцу. Вот этот способ и применил Домино в охоте на гусей.
Небольшая стайка гусей паслась на сжатом поле. Домино и Белогрудка целый день рыскали по берегу реки в кустах, высматривая, где бы удобнее подобраться к гусям. Но со всех сторон гусей защищало открытое пространство, и все время, оберегая стаю, какая-нибудь длинная шея торчала кверху, подобно сторожевой башне. Тогда лисья пара затеяла игру, которая применяется с незапамятных времен, неведомо кем придуманная.
Домино спрятался в кустах, на одном конце сжатого поля, а Белогрудка отправилась на другой конец и там, выйдя на открытое место, начала проделывать разные забавные штуки: она то каталась по земле, то кувыркалась в воздухе, то распластывалась на животе и виляла хвостом. Гуси повернули головы в ее сторону, дивясь, что за странное представление дает им лиса. К тому же лиса была далеко и не внушала им никакого опасения. Любопытство птиц было сильно возбуждено, и они продолжали глазеть, а Белогрудка, пользуясь этим, с каждым прыжком все приближалась к ним. Наконец всегда подозрительный старый гусак заметил ее хитрость и, не подавая виду, не поднимая тревоги, так как не было еще ничего особенно опасного, отошел на несколько шагов. Прочие гуси — очевидно, его семья — отступили вместе с ним. Но глупая лиса продолжала кататься и кувыркаться по земле, как гонимый ветром клок сена. Все это было очень забавно, но старый гусак не поддавался на ее хитрости и с каждым коварным движением лисы продолжал отступать все дальше.
Таким образом игра тянулась несколько минут, и в конце концов гуси были оттеснены почти к самому концу поля. Они уже собирались было взлететь, но сделали еще несколько последних шагов, отделяющих их от кустарника. Тут Домино, как ястреб, бросился на них и, прежде чем гусак успел подскочить, схватил его за горло.
Это была самая удачная совместная охота Домино и Белогрудки. Она их сблизила еще более, и все чаще стали они сражаться плечом к плечу в битве жизни.

17. ГУБИТЕЛЬ ОВЕЦ

Зима прошла гораздо благополучнее, чем обыкновенно, так как привычка делать запасы спасла Домино и его подругу от голода, хотя, надо признаться, спрятанные впрок плоды и рыба к зиме так испортились, что даже лисицы ели их с отвращением. Миновала пора любви и уже близилась весна, когда однажды на пути через горы домой Домино пришлось быть свидетелем гнусного злодеяния. Он теперь становился уже опытным лисом, а опытный лис никогда не переступает вершины холма, не заглянув предварительно через нее. И вот, подняв потихоньку голову над одной такой вершиной, Домино увидел внизу, на огороженной и защищенной от ветра площадке, стадо овец, метавшихся как безумные. За овцами гонялась громадная черная собака. Это был старый враг Домино — Гекла.
Две-три овцы уже валялись мертвые, и Домино видел, как чудовище уложило еще одну. Собака хватала овец за горло, валила на землю и долго терзала. Из раны била горячая кровь. Затем собака принималась за другую овцу.
Не ужас, а любопытство, смешанное с удивлением, приковало Домино на месте. Гекла уже гонялась за новой овцой, когда раздался выстрел и пуля ударилась в скалу над головой злодейки. Окровавленная собака отлично сообразила, что ее ждет. Она спрыгнула в овраг и под прикрытием его пустилась со всех ног прочь, никем не замеченная, так что никто не мог пожаловаться на нее хозяину.
Домино тоже побежал через поле, но его, на беду, заметили. Вбежав за ограду, пастух увидел дюжину зарезанных овец, но не нашел собачьих следов, потому что метавшееся в панике стадо затоптало их. Все улики против Домино были налицо. Много овец пострадало уже и до того, и пастух, поклявшись жестоко отомстить всем лисицам, задумал против них ужасный план.
Сначала он находил мало сторонников своего плана, но в марте было зарезано еще несколько овец, в том числе несколько молодых ярок. Многие утверждали, что видели крупные собачьи следы на месте преступления. Но большинство все-таки поверили, что это дело лисиц, и с величайшей готовностью согласились участвовать в облаве. Они были убеждены, что злодей — черно-бурый лис.

18. СПАСИТЕЛЬ БЕЛОГРУДКИ

Все население верховьев Шобана было на ногах. Устраивалась грандиозная облава на лисиц. Люди, у которых пропали овцы, шли с целью убить лису-злодейку. Молодежь смотрела на облаву, как на интересный спорт. Всех привлекало еще и то, что наградой за труды была великолепная шкура черно-бурой лисицы.
— Я уж знаю, что сделать с денежками, если они мне достанутся, — говорил один.
— А ведь недурно было бы за один день охоты заработать денег на выкуп всей нашей фермы! — замечал другой.
— Ну, уж я обзаведусь парой хороших лошадей за эту черную шкурку, — мечтал третий.
Джюксы не принимали участия в этой затее: у них не пропало ни одной овцы, да, кроме того, они были не в ладах с Бентонами. Абнер Джюкс вдобавок был занят на другой охоте, и его Гекла, конечно, тоже не разделяла забот врагов своего хозяина.
Американские фермеры охотятся на лисиц довольно варварским способом. Каждый участник берет-с собой ружье; цель охоты состоит в том, чтобы убить лису, не портя ее шкурку. Поэтому обычно человек двадцать берут с собой всего одну свору. Такова была и охотничья компания, выступившая в поход в одно мартовское утро.
Обычно лисы роют каждый год новую нору, но иногда они возвращаются и в старую, если она оказалась спокойным убежищем, оставившим приятные воспоминания. В осиновой ложбинке еще никто не заметил жилища Домино и Белогрудки благодаря их неустанной осторожности, и потому в марте они снова принялись приводить в порядок свою старую нору и готовить ее для вновь ожидавшегося прибавления семейства.

Предыдущая страница 2 Следующая страница


3 Эрнест Сетон - Томпсон

Решив устроить тут свой дом, они старались не привлечь к этому месту внимания врагов. Они приходили и уходили с величайшими предосторожностями и охотились только вдали от дома.
Когда началась облава, Белогрудка бродила в верховьях реки. Собаки тотчас напали на ее след, подали голос и пустились вдогонку. Обычно фермеры не пытаются скакать за собаками. Они рассыпаются в начале охоты по высоким местам с хорошим кругозором и, определив по лаю собак направление гона, спешат занять господствующие над местностью позиции и узкие долинки между холмами, чтобы стрелять в лису, когда она будет пробегать мимо.
Услышав лай собак, охотники взобрались на самые высокие наблюдательные пункты, чтобы определить, куда собаки гонят зверя, и затем занять ту позицию, которая наиболее выгодна для обстрела.
Заслышав приближающийся собачий лай, Белогрудка тотчас же сообразила, в чем дело, и пустилась вниз по долине Бентонского ручья. Перебежав несколько раз по сваленным стволам то на тот, то на другой берег ручья с верным расчетом задержать этим собак, она помчалась во всю прыть, чтобы подальше уйти от собак и дать остыть своему следу. В сухой день след ее, вероятно, был бы совершенно потерян. Но, на ее несчастье, в этот день дул теплый ветер, снег лежал глубокий и сильно таяло. Ручей превратился в шумящий поток, снег был рыхлый, и лисица проваливалась на каждом прыжке. Собаки пошли по горячему следу. Их длинные лапы давали им большое преимущество перед лисицей.
Белогрудка, бежала все тише, и выигранное ею вначале расстояние стало заметно уменьшаться. Пока она еще не попалась никому из стрелков, но было ясно, что долго ей не выдержать. По мере того как пригревало солнце, снег делался все мягче, и постепенно хвост ее стал опускаться.
Хвост для лисицы поистине может представлять большую опасность, и положение его служит показателем ее силы. Сильная, храбрая лиса во время преследования поднимает свой хвост. Когда она падает духом, хвост опускается, причем в сырую, снежную погоду он намокает и никнет еще больше. Потом он начинает волочиться по земле, пропитывается водой и слякотью и превращается в тяжелый якорь, который лишь ускоряет печальный конец. Поэтому мужественный зверь выживает долее, а слабый духом падает на пути.
У Белогрудки не было недостатка в храбрости, но снег был очень мокрый и глубокий, а она к тому же через несколько дней ожидала появления новых малюток. Неудивительно, что при таких условиях она наконец отчаялась. В это время ей опять пришлось перебираться через разлившийся ручей по тонкому деревцу. Она поскользнулась и упала в воду. Конечно, она скоро выбралась на берег, но теперь вся ее шерсть намокла, и дело было совсем плохо. Всякая надежда, казалось, погибла. Добравшись в изнеможении до следующего холма, она, полная отчаяния, громко закричала. Этот крик был услышан: в ответ раздался-уверенный, короткий лай, и Домино, сильный и отважный, вылетел ей навстречу. Белогрудка не могла рассказать ему о своей беде, да в этом не было и надобности. Он и без того все понял и поступил так, как может поступить лишь самый лучший, благороднейший друг: он взял всю опасность на себя и пошел по ее следу навстречу гнавшимся за ней собакам. Это не значит, что он решил пожертвовать собою, — нет, он просто чувствовал в себе достаточно сил, чтобы перехватить свору и увлечь ее далеко в сторону. Пока псы будут гоняться за ним, Белогрудка спокойно уйдет к себе домой.

19. ИСПЫТАНИЕ МУЖЕСТВА

Домино пробежал навстречу своре около полумили и остановился. Теперь свора была очень близко, шагах в трехстах. Она быстро приближалась, и вот уже всего двести шагов отделяли ее от лиса, а он все еще стоял. Наконец он повернулся и стал уходить обратно, держась пока следа Белогрудки. Однако он все еще не спешил. Чего ради? Может быть, для того, чтобы своими глазами убедиться, куда бегут собаки, или, может быть, для того, чтобы они его увидели. И вот они увидели друг друга. Собаки залились оглушительным лаем, оставили прежний след и пустились за лисом, который быстро исчез. На том месте, где он стоял, они почуяли запах зверя и, надо отдать им справедливость, тотчас же поняли, что оставляют след самки и идут за сильным самцом. Однако природный инстинкт подсказал им, что именно так и следует поступить.
Домино сначала уходил медленно, желая убедиться, что собаки идут за ним. Он даже показался им еще раз и окончательно удостоверился, что погоня направилась за ним. Тогда он быстро повел свору далеко в сторону от той дороги, по которой шла домой его подруга.
Когда Домино перебегал открытое пространство, его заметили в бинокль охотники, и дикая радость обуяла их, когда они увидели, что собаки подняли черно-бурого лиса. Фермеры хорошо знали местность, им были известны все проходы. Раздался громкий выстрел, и Домино почувствовал жгучую боль: одна дробинка попала ему в бок, причинив неглубокую, но болезненную рану. Черный лис не видел охотников, но теперь он уже знал, с кем имеет дело.
Можно было предположить, что Домино непременно пересечет какую-нибудь долинку, но он понимал, что на этот раз ему нужно во что бы то ни стало держаться возвышенностей. Проскакав три мили, он круто свернул в поле и шесть миль бежал по линии железной дороги. Пробежав целую милю за стрелку и оставив собак далеко позади, он по рельсам вернулся обратно к стрелке и оттуда направился по боковой ветке в сторону. Сделав порядочный крюк, он безбоязненно повернул домой, усталый, с ноющей раной, но по-прежнему неся высоко свой хвост, как подобает победителю.
Он пересек всю местность в верховьях Шобана и, голодный, направился в лес, чтобы отыскать там спрятанную про запас пищу, как вдруг услышал звуки, от которых сердце его тревожно забилось. Обогнув холм, он увидел свору собак — другую, свежую свору, по крайней мере штук тридцать, с дюжиной следовавших за ними верхом охотников. Дикий лай псов, несомненно, показывал, что они напали на его след и шли за ним. В другое время для Домино, пожалуй, было бы нетрудно уйти от такой своры собак, но теперь силы были неравны.
Он был утомлен и голоден, лапы у него были натружены многочасовой гонкой, в ране чувствовалась жгучая боль, — он жаждал отдыха. Охота эта была настоящая, без ружей: охота ради травли, а не ради шкуры. И кто упрекнул бы чернобурого лиса за то, что на этот раз он пустился от преследователей хотя и быстро, но без того увлечения, с которым мчится бегун, уверенный в победе?
Домино не был хорошо знаком с этими холмами, находившимися далеко от обычно посещаемых им мест.
Холмы, которые он знал, остались в нескольких милях позади, и между ними сидели охотники с ружьями, которые были бы только рады воспользоваться помощью свежей своры собак. Никогда еще Домино не проявлял так мало хитрости, убегая от преследователей, как в этот раз, но никогда еще он не напрягал так все свои силы и не бежал так быстро. Час за часом он все скакал и скакал с одного холма на другой.
Но солнце продолжало пригревать и превратило в слякоть весь снег в лесах. Все канавы были полны холодной как лед, водой. Все ручейки разлились. Даже на твердом льду выступили лужи, и пышный хвост лиса — знамя его мужества — был теперь забрызган водой и грязью и начал опускаться от собственной тяжести.
Домино знал, что и теперь он мог еще загнать собак до изнеможения, как это бывало прежде, но все же на этот раз он жаждал ночи. Ночь принесет мороз, а мороз принесет твердую кору на снегу. Вот тогда он мог бы быть совершенно спокоен за свою судьбу.
Пока, однако, он все еще продолжал нырять между холмами. Его беспримерная быстрота сократилась теперь наполовину, но и собаки тоже начали выбиваться из сил. Снег и разлившиеся ручьи утомили и охотников. Только двое из них еще продолжали гнаться за лисом — хозяин собак и высокий юноша, по имени Абнер Джюкс. Лишь ему было известно, что лисица, которую они травят, и есть знаменитый голдерский черно-бурый лис.
Все-таки преимущество было на стороне собачьей своры, которая приближалась. Домино уже не мог сдвоить след, и самым благоразумным оставалось бежать прямо. Он и бежал вперед, вперед, но все тише и тише, все более короткими скачками, начиная задыхаться. Так он миновал одну ферму, другую и вдруг у ворот третьей увидел девочку с корзинкой.
Неизвестно, что побуждает иногда дикое животное в отчаянии искать защиты у человека. Но голдерский лис кинулся, ослабевший, к девочке и прижался к ее ногам. Та схватила его, втащила в дом и захлопнула дверь перед самым носом осатаневшей своры.
Собаки прыгали и бешено лаяли вокруг дома.
Прискакали охотники, пришел и хозяин фермы.
— Он наш, он принадлежит нашим собакам. Они загнали его сюда, — сказал главный охотник.
— Он в моем доме, и он теперь мой, — возразил фермер, совершенно не узнавая черно-бурого лиса в забрызганном, выпачканном красной глиной беглеце.
Хотя у фермера также пропадали куры, овладеть лисицей он не особенно стремился, так как шкура зверя казалась теперь совершенно испорченной и потерявшей всякую ценность.
— Ну, так и быть, получайте вашего лиса, — сказал он наконец охотнику.
Но тут девочка заплакала.
— Не отдавай, не отдавай его, он мой! — кричала она. — Он сам прибежал ко мне. Не смейте убивать его!
Фермер заколебался.
— Мы поступим с ним честно, — сказал успокоительно охотник. — Мы дадим ему убежать вперед дальше, чем он был, когда мы его нагнали здесь.
Фермер поспешил уйти, чтобы не видеть происходящего. Он, пожалуй, забыл бы бедного, загнанного зверя, искавшего убежища в его доме, но он не в состоянии был забыть детских криков, звеневших у него в ушах: «Не смейте, не смейте! Он мой! О папа, папа! Они убьют его! Папа, папочка!»
И не у одного только отца этот отчаянный детский вопль оставил в сердце глубокий след.

20. РЕКА И НОЧЬ

Но охотники все-таки унесли Домино, отпустили и дали отбежать на «законную» четверть мили. Это они называли «поступить честно» — выпустить три десятка сильных собак на одну измученную лису! Долина снова огласилась лаем. Опять Домино поскакал по глубокому мокрому снегу, и вначале ему удалось уйти далеко вперед.
Он пробежал длинную долину Бентонского ручья, миновал склоны холмов, перебрался через их вершины и направился уже обратно, как вдруг со двора одной фермы выскочила все та же ненавистная Гекла и присоединилась к гнавшейся за ним своре. Высокий охотник приветствовал ее появление дружеским криком. Как мог теперь спастись Домино, когда враги его получили третье свежее подкрепление? Оставалась только одна надежда: близость ночи, если только она будет морозная.
Но вечером ветер стал еще теплее. Воды Шобана, над которым целый день дул теплый ветер, неслись теперь к западу могучим, широким потоком, до краев наполняя долину и с треском увлекая с собой массу разбитого льда.
Солнце садилось вдалеке над водной гладью, и этот пылающий закат был великолепен, как блестящий конец благородной жизни. Но ни собаки, ни охотники не остановились, чтобы полюбоваться им: они спешили все вперед и вперед.
Собаки дышали тяжело, языки у них свисали до земли, и глаза были красны. Далеко впереди всех мчалась свежая собака — нежданно-негаданно появившееся чудовище, а перед ней несся черно-бурый лис. Но теперь пышная шуба его была вся в грязи, роскошный хвост, намокший в слякоти, волочился, а стертые до живого мяса лапы оставляли за собой кровавые следы.
Домино никогда еще так не уставал. Теперь ему представилась возможность достигнуть тропинки, ведущей на каменный карниз. Но возле этой тропинки был его дом, а неумолимый инстинкт всегда говорил ему: «Туда нельзя». Однако в последнюю минуту, побуждаемый отчаянием, он устремился к этому месту, как к единственному оставшемуся ему выходу. Собрав последние силы, он понесся по берегу могучего Шобана. На короткое время ему удалось вернуть свою прежнюю быстроту, и он был бы спасен, если бы не эта проклятая громадная собака, далеко опередившая всех псов.
Когда Домино уже приближался к скале, Гекла залаяла. Домино узнал страшный, металлический голос собаки, и трудно сказать, сколько силы и быстроты отнял у него этот звук. Теперь он был отрезан от скалы и принужден бежать обратно по берегу реки, вдоль шумно несшейся воды, освещаемой заревом заката. Всякая надежда пропала, но Домино все-таки продолжал бежать, и его фигурка, слабо мечущаяся из стороны в сторону, по-прежнему чернела впереди. Он был чуть жив от усталости, но все еще боролся за жизнь.
Высокий охотник — теперь уже единственный — подскакал ближе. Зная, что лисице пришел конец, он не мог оторвать глаз от двух темных пятен, двигавшихся на ослепительно ярком снегу, озаренном заходящим солнцем.
Торжествующий лай собачьей своры раздавался в ушах несчастной жертвы. Домино изнемогал. Пышный хвост, его краса и гордость, уже не реял в воздухе, а волочился по земле, мокрый и тяжелый, затрудняя и без того медленный бег. Собаки, видя близкую победу, мчались вслед, лая, как бешеные.
Домино бежал теперь, увы, по косе, которая полуостровом вдавалась в реку и, следовательно, была западней. Река обманула его. Собачья свора настигала лиса; впереди всех со злобным, глухим лаем мчалась Гекла, первая отрезавшая ему всякое отступление. Все было видно как на ладони: большая прибрежная отмель, усеянная бегущими лающими собаками, широкая река с несущимися по ней льдинами. И сзади и впереди — везде верная смерть. Слабый тут пал бы духом и погиб, но сильный продолжал держаться, несмотря ни на что.
Воющая свора с Геклой во главе уже достигла начала косы и быстро неслась по ней. С бешеным ревом мчалась река мимо поросшего осиной берега. Собаки усеяли берег, как льдины усеяли реку. Все теснее набегали льдины и наконец, столкнувшись в одну сплошную массу, на минуту с треском коснулись берега. И тут Домино сделал то, на что решилась бы далеко не всякая лисица. Он оглянулся на собак, глянул на льдины и… прыгнул. Очутившись на льду, он потихоньку стал перескакивать с льдины на льдину.
Но тут ледяной затор рухнул и, оторвавшись, поплыл далее. Между льдом и берегом образовалась полоса черной воды, которая становилась все шире и шире. На самой дальней льдине, как на белом седле, покрывающем темную спину потока, стояла, изогнувшись, черная лисица. Свора с воем бессильной ярости остановилась на берегу, но Гекла, не помня себя, бросилась к краю ледяной гущи как раз в ту секунду, когда оторвавшийся лед уносил ее жертву. Река, неудержимая, неумолимая, быстро отделила от берега и ту льдину, на которой стояла собака. Так обе они — гонимая лиса и гонительница-собака — понеслись навстречу своей гибели. Они плыли по реке, освещенные заходящим солнцем, а по берегу за ними следовали собаки и юноша-охотник верхом на лошади.
Какой-то фермер из другой охоты, случившийся тут, прицелился было в лисицу, но юноша вышиб ружье из рук глупца и невольно крикнул «ура!». Крик замер, оставив свору в недоумении.
У поворота реки льдины достигли так называемой быстрины — длинного, ровного пространства воды перед тем местом, где река низвергается вниз, образуя Харнейский водопад. Юноша и собаки остановились, смотря на пылающий закат и на озаренную пурпуром реку, покрытую блестящими льдинами, уносившими в гаснущее сияние два живых существа. Туман стал сгущаться над бурлящей рекой, и последние прорвавшиеся сквозь него лучи солнца ярко позолотили и реку, и лед, и черно-бурую лисицу, а затем огненное зарево заката скрыло все из глаз.
Бестрепетно гибнущий смельчак на дальней льдине не издавал ни звука, но ветер донес жалобный вой собаки, в котором слышался ужас смерти.
— Прощай, дружище! — сказал молодой охотник. — Прощай, моя славная собака! — Голос у него осекся. — Прощай, черно-бурый лис! Ты жил победителем, и ты умираешь победителем. Мне хотелось бы спасти вас обоих, но вы погибаете славной смертью. Прощайте!
Абнер уже не мог ничего больше разглядеть, а собаки стояли на берегу, дрожали и скулили.
У противоположного берега течение образовало широкий водоворот. Крутясь в водовороте, льдины, находившиеся у берега, постепенно выплывали на середину реки, а льдины с середины реки подошли совсем близко к берегу. Воспользовавшись благоприятной минутой, Домино собрал все свои силы и прыгнул на берег. Он благополучно перескочил через черный поток и очутился снова на твердой земле. Река, выручавшая лиса из беды в юности, спасла его и теперь.
А там, далеко, среди несущихся льдин, раздался протяжный, отчаянный вой погибающей собаки. Но его заглушил шум воды.

МУСТАНГ-ИНОХОДЕЦ

1

Джо Калон бросил седло в пыль, пустил лошадей на свободу и с грохотом вошел в дом.
— Обед готов? — спросил он.
— Через семнадцать минут, — отвечал повар, взглянув на часы с важным видом начальника железнодорожной станции.
Повар был всегда чрезвычайно точен на словах, но на деле не соблюдал никакой точности.
— Ну, как дела? — спросил у Джо его товарищ Скрат.
— Превосходно, — отвечал Джо. — Скот, по-видимому, хорош, телят много. Я видел табун мустангов, который ходит на водопой к источнику Антилопы. Есть там и пара жеребят. Один маленький, черненький — красавец, прирожденный иноходец. Я гнался за ним около двух миль, и он все время вел табун, ни разу не сбиваясь с рыси. Я для забавы нарочно погнал лошадей, но так и не сбил его с иноходи!
— А ты не выпил ли чего-нибудь лишнего по пути?
— Сам-то ты разве не ползал вчера на четвереньках?
— Обедать! — крикнул повар, и разговор сразу прекратился.
На следующий день ковбои перебрались на другое пастбище, и мустанги были позабыты.
Через год скот снова пригнали в этот же уголок Новой Мексики, и ковбои опять увидели табун мустангов.
Черный жеребенок превратился уже в вороного годовалого коня на тонких, стройных ногах, с блестящими боками, и ковбои могли собственными глазами убедиться в странной особенности мустанга: он был в самом деле прирожденным иноходцем.
Джо тоже находился тут, и ему тотчас же пришла в голову мысль, что не худо было бы поймать эту лошадку. Жителя восточных штатов такая мысль не удивила бы, но на западе, где лошади стоят дешево, поимка дикого мустанга не может привлекать ковбоев. Поймать мустанга нелегко, но даже если это удастся, он до конца останется диким животным, совершенно бесполезным и неукротимым.
Многие скотоводы считают даже за правило убивать мустангов, так как мустанги не только портят пастбища, но подчас и уводят за собой домашних лошадей, которые быстро привыкают к дикой жизни и навсегда пропадают.
Дикий Джо Калон превосходно знал лошадей и все их особенности. Он говорил:
— Никогда я не видывал белой лошади, которая не была бы кроткой! Или гнедой — без норова… Ну, а вороная лошадь всегда упряма как осел и зла, как бес. Дай ей когти — и она справится даже со львом!
Итак, если мустанг — совершенно бесполезное животное, то вороной мустанг вдвойне бесполезен. Скрат не видел никакого смысла в желании Джо непременно завладеть и взнуздать этого годовалого мустанга.
Однако на второй год Джо так и не удалось ничего предпринять.
Джо был простым пастухом, он получал двадцать пять долларов в месяц, и свободного времени у него было немного.
Как и большинство его товарищей, ковбоев, он мечтал о том, что когда-нибудь станет обладателем ранчо и заведет собственное стадо. У него было свое тавро, зарегистрированное должным образом в Санта Фе. Но единственный представитель рогатого скота в его стаде, на которого он мог наложить это тавро, был теленок, родившийся от одной старой коровы.
У Джо было законное право накладывать свое тавро на всякое неклейменое животное. Однако, когда Джо получал свой расчет осенью, он никак не мог удержаться от соблазна «погулять в городе». Вот почему все его имущество состояло по-прежнему только из седла, постели и старой коровы. Но он не терял надежды, что удастся «выкинуть какую-нибудь штуку», которая даст ему возможность сразу разбогатеть. Однажды его осенила мысль, что вороной мустанг может принести ему счастье, и он стал выжидать удобного случая, чтобы завладеть им.
Но Джо еще ни разу не встречал вороного мустанга, хотя часто слыхал о нем, так как жеребенок превратился теперь в сильного молодого трехлетнего коня, который уже обращал на себя внимание.
Источник Антилопы находился в открытой степи, на равнине. Разливаясь, он превращался в маленькое озеро, окруженное осокой; когда же вода спадала, оставалось лишь большое плоское пространство черного ила, на котором местами блестели белые пятна соли, а посередине, в углублении, журчал источник. Вода в нем была хорошая, питьевая. В этой местности не было другого водопоя на много миль кругом.
Эта степь стала излюбленным пастбищем вороного жеребца, хотя она постоянно служила выгоном и для коров и домашних лошадей.
Здесь паслись преимущественно клейменые стада. Управляющий Фостер, совладелец стад, был человек предприимчивый. Он уверял, что, если здесь развести улучшенные породы домашних животных, доходы повысятся. У него был уже десяток полукровных кобыл, высоких, хорошо сложенных, с глазами лани. Рядом с ними обыкновенные лохматые лошадки казались жалкими заморышами.
Одна из этих красивых кобыл всегда оставалась в конюшне для работы, но девять других, вскормив жеребят, обыкновенно разгуливали на свободе.
Лошадь всегда умеет отыскать дорогу к лучшему пастбищу. И девять кобыл легко нашли путь к источнику Антилопы. Когда позднее, летом, Фостер с товарищем отправился их разыскивать, он скоро их увидел. Но при них находился черный, как уголь, жеребец, оберегавший их, как хозяин. Он носился кругом, сгоняя их вместе, и его блестящая вороная масть резко отличалась от золотистой масти кобылиц.
Кобылицы были кроткого нрава, и, конечно, их нетрудно было бы загнать домой, если бы не вороной жеребец. Он, по-видимому, заразил своей дикостью и кобылиц, и они умчались, оставив далеко за собой неуклюжих лошадок с их всадниками.
Это взбесило обоих скотоводов. Они взялись за ружья и стали выжидать случая застрелить «проклятого жеребца». Но как стрелять, если девять шансов против одного, что пуля попадет в кобылицу?
Целый день прошел в бесплодных попытках. Мустанг-иноходец — это был он — не отпускал от себя своей семьи и вместе с нею скрылся среди южных песчаных холмов.
Раздосадованные скотоводы отправились домой на своих заморенных лошадках, поклявшись отомстить виновнику их неудачи.
Большой вороной конь с черной гривой и блестящими зеленоватыми глазами самовластно распоряжался во всей округе и все увеличивал свою свиту, увлекая за собой кобылиц из разных мест, пока его табун не достиг численности по крайней мере двадцати голов.
Большинство кобылиц, следовавших за ним, были смирные, захудалые лошади, и среди них выделялись своим ростом те девять породистых кобыл, которых вороной конь увел первыми.
Табун этот охранялся так энергично и ревниво, что всякая кобыла, раз попавшая в него, могла уже считаться безвозвратно потерянной для скотовода, и сами скотоводы очень скоро поняли, что мустанг, поселившийся в их области, приносит им слишком большой убыток.

2

Это случилось в декабре 1893 года. Я был новичком в стране, когда выехал с фургоном из ранчо на Пиньяветитосе по направлению к Канадской реке.
Провожая меня в дорогу, Фостер сказал:
— Смотрите, если вам представится случай увидеть проклятого мустанга, не промахнитесь и всадите в него пулю.
Это было первое, что я услыхал об иноходце, и только по пути узнал его историю от моего проводника, Бернса. Я сгорал от любопытства. Мне страстно хотелось увидеть этого знаменитого мустанга, и я был несколько разочарован, когда оказалось, что у источника Антилопы, куда мы пришли на другой день, нет ни мустанга, ни его табуна.
На следующий день, когда мы перешли реку Аламозо Арройо и снова поднимались к волнистой равнине, Джек Берне, ехавший впереди, вдруг припал к шее своей лошади и, повернувшись ко мне, сказал:
— Приготовь ружье! Вон жеребец!
Я схватил ружье и поспешил вперед. Внизу, в овраге, пасся табун лошадей. Среди кобыл стоял большой вороной мустанг.
Он, вероятно, услыхал шум нашего приближения и почуял опасность. Он стоял, подняв голову и хвост. Ноздри у него раздулись.
Мустанг показался мне образцом лошадиной красоты, самым благородным конем из всех когда-либо скакавших по степям, и уже одна мысль о том, что этот красавец может превратиться в кучу падали, была мне отвратительна.
Джек убеждал меня стрелять скорее, но я медлил.
Мой вспыльчивый спутник выбранил меня за медлительность. Сердито буркнув: «Дай мне ружье!», он схватил его, но я повернул ружье дулом вверх, и оно нечаянно выстрелило.
Табун встрепенулся. Вороной мустанг заржал, зафыркал и забегал вокруг табуна. Все кобылицы сгрудились в круг и поскакали вслед за своим вожаком. Их скрыло облако пыли.
Жеребец скакал то с одной, то с другой стороны табуна. Он следил за каждой кобылой в отдельности и далеко угнал их.
Я не сводил с него глаз, пока он совсем не исчез вдали; и, насколько я мог судить, он ни разу не сбился с шага.
Джек, конечно, не пожалел крепких выражений для меня, моего ружья и мустанга. Но, несмотря на его брань, я все же с радостью думал о красоте и силе этого вороного иноходца. Нет, я не стал бы портить его атласную шкуру из-за каких-то уведенных кобыл!

3

Существует несколько способов ловить диких лошадей. Один из них заключается в том, чтобы пулей задеть лошадь по затылку так, чтобы на миг оглушить ее, и тогда накинуть на нее лассо. Это называется «смять лошадь».
— Да, да! Я видал сотни раз, как люди ломали себе шею при этом, но не видал до сих пор ни одного мустанга, который был бы «смят», — критически замечал Дикий Джо.
Порой, если условия местности позволяют, табун загоняется в кораль (загородку). Имея в своем распоряжении хороших лошадей, можно иногда догнать табун, но самый простой способ, как это ни покажется невероятным на первый взгляд, — это «уходить» мустанга (загнать его до изнеможения).
Слава знаменитого жеребца, который никогда не сбивался с иноходи в галоп, все возрастала. О нем, о его быстроте, о его поступи и чутье, рассказывали самые невероятные истории. Когда же старик Монтгомери из ранчо Треугольник вдруг явился в трактир Уэлса в Улейтоне и в присутствии свидетелей объявил, что даст тысячу долларов за этого жеребца, надежно запертого в фургоне, если только, конечно, все эти рассказы не вранье, то с десяток молодых пастухов загорелись желанием попытать счастья, как только кончится срок их договоров с хозяевами и они будут свободны.
Дикий Джо решил опередить всех. Больше нельзя было терять времени. И хотя срок его службы еще не кончился, он провел всю ночь в приготовлениях к охоте.
Он взял у приятелей взаймы немного денег и снарядил экспедицию из двадцати хороших верховых лошадей, кухонного фургона и запасов провизии на две недели для трех человек: самого себя, товарища Чарли и повара.
Покончив с этими приготовлениями, он выехал из Клейтона с твердым намерением «уходить» чудесного, быстроногого иноходца. На третий день он уже достиг источника Антилопы и, так как приближался полдень, нисколько не удивился, увидев, что вороной иноходец спускается к водопою вместе со всем своим табуном.
Джо спрятался и не показывался до тех пор, пока все лошади не напились, так как он знал, что животное, испытывающее жажду, всегда бежит лучше, нежели то, которое отяжелело от выпитой воды.
После этого Джо, выйдя из засады, спокойно поехал вперед. Мустанг подал сигнал к тревоге примерно за полмили от него и тотчас же погнал свой табун к юго-востоку, в заросли. Джо галопом помчался за табуном, пока снова не увидел его, затем вернулся и приказал повару, исполнявшему также обязанности кучера, ехать на юг, к реке Аламозо Арройо. Сам же он снова отправился к юго-востоку, следом за мустангом.
Проехав мили две, он опять увидел иноходца. Пустив шагом свою лошадь, он подъехал к лошадям так близко, что табун испугался и ускакал к югу. Но Джо поскакал наперерез и через час снова встретил табун. Он незаметно приблизился к лошадям, и опять повторилось то же самое: новая тревога и бегство. Так прошел весь день.
Мустанги описывали круги, постепенно двигаясь к югу, и, когда солнце уже спустилось к горизонту, они находились — на это и рассчитывал Джо — опять вблизи реки Аламозо Арройо. Мустанги снова были у него под рукой, и Джо, спугнув их еще раз, вернулся к фургону. Его товарищ, отдыхавший до тех пор, продолжал погоню на свежей лошади.
После ужина фургон двинулся к верхнему броду на Аламозо, как было условлено раньше, и там Джо расположился на ночлег.
Между тем Чарли следовал за табуном. Дикие лошади не убегали так стремительно, как вначале, потому что их преследователь не подавал виду, что хочет напасть на них, и они мало-помалу стали привыкать к его присутствию. Их легче было найти с наступлением сумерек, так как в табуне была одна кобыла светлее других, выделявшаяся в темноте. Молодой месяц тоже помогал преследовать табун, и Чарли, полагаясь на чутье своей лошади, предоставил ей выбирать дорогу и спокойно скакать за табуном, среди которого виднелась, точно призрак, светлая кобыла. Наконец все потонуло в ночной темноте. Тогда он слез с лошади, расседлал ее и оставил пастись, а сам, завернувшись в одеяло, быстро заснул.

Предыдущая страница 3 Следующая страница


Рассказы о животных 4

При первых же лучах зари Чарли был уже на ногах и с помощью светлой кобылы скоро нашел табун, проехав не более полумили. Увидев его, иноходец громко заржал, и табун обратился в бегство.
Но на первом же пригорке лошади остановились, чтобы посмотреть, кто это так упорно их преследует. Через минуту мустанг, решив, вероятно, что он узнал уже все, что ему нужно, распустил гриву по ветру и двинулся вперед своей неутомимой, ровной иноходью, словно черный метеор, увлекая за собой весь табун.
Лошади повернули к западу, и после нескольких повторений той же самой игры — бегства, погони, встречи и снова бегства — они достигли около полудня старой сторожевой вышки индейцев. Там их подстерегал Джо. Длинная, тонкая струйка дыма дала знать Чарли, что его ждут, и Чарли тотчас же дал ответный сигнал при помощи своего карманного зеркальца, отражавшего солнечные лучи. Джо вскочил на свежую лошадь и пустился в погоню, а Чарли сел поесть и отдохнуть.
Весь следующий день Джо гнал мустангов, стараясь удерживать их на окружности большого круга, по хорде которого двигался фургон. Перед заходом солнца он подъехал к переправе, где уже ждал его Чарли со свежей лошадью и пищей. Джо продолжал погоню весь вечер и даже часть ночи. Дикий табун, по-видимому, немного уже начал привыкать к присутствию безвредных незнакомцев. Кроме того, сказывалось и утомление. Табун уже не находился более в степях с хорошей, сочной травой, а лошади преследователей получали овес. Давало себя чувствовать также и постоянное нервное напряжение. Оно лишало диких лошадей аппетита, но усиливало жажду. Преследователи давали лошадям возможность пить много и часто. Напившейся лошади трудно бежать: ноги у нее становятся точно деревянные и дыхание затрудняется. Джо поэтому почти не поил свою лошадь. И он и его конь были вполне свежи, когда наконец остановились на ночлег.
На рассвете Джо легко отыскал мустангов. Они вначале пустились бежать, но скоро пошли шагом. Сражение, по-видимому, было уже почти выиграно, так как главная трудность такого преследования заключается в том, чтобы не терять из виду мустангов первые два-три дня, пока они еще не утомлены.
Все это утро Джо не упускал из виду табун и почти постоянно находился вблизи от него. Около десяти часов утра Чарли сменил его у горы Хозе. В этот день мустанги ушли от него вперед всего на четверть мили и передвигались уже далеко не с такой легкостью, как раньше.
К вечеру Чарли сел опять на свежую лошадь и продолжал погоню, как и раньше.
На следующий день мустанги шли уже понурив головы, и, несмотря на все усилия вороного иноходца, временами расстояние, отделявшее их от погони, было не более ста шагов.
Четвертый и пятый день прошли так же. Табун уже опять приближался к источнику Антилопы. До сих пор все все шло так, как предполагалось: погоня описывала большой круг, фургон же двигался внутри по меньшему кругу. Дикий табун возвращался к источнику совершенно утомленный, охотники же ехали бодрые, на свежих лошадях.
В течение всего этого дня, до самого вечера, мустангов не подпускали к воде, а когда их наконец пригнали к источнику Антилопы, то дали им вволю напиться. Тут наступил для искусных охотников, лошади которых получали овес и берегли силы, ожидаемый миг столь долгой погони. Опившихся лошадей нетрудно бывает поймать и стреножить.
До сих пор все шло блестяще. Но вороной жеребец был как будто выкован из железа. Его непрерывный, плавный шаг не изменился и оставался все таким же, как в первый день охоты. Он постоянно скакал взад и вперед вдоль табуна, побуждая его ржаньем и собственным примером к бегству. Но силы лошадей уже истощились. Светлая кобыла, помогавшая охотникам отыскивать табун в темноте, была покинута табуном уже несколько часов назад и находилась при последнем издыхании. Остальные кобылы, по-видимому, уже потеряли всякий страх перед всадниками, и было ясно, что скоро они станут добычей Джо.
А жеребец, который был целью всех трудов, оставался недосягаемым по-прежнему.
Товарищи Джо хорошо знали его вспыльчивый нрав и нисколько не удивились бы, если бы он в припадке внезапной ярости попытался застрелить непобедимого вороного жеребца. Но Джо был далек от этой мысли.
В течение всей недели гоняясь за ним, он ни разу не видел, чтобы вороной скакал галопом. Джо испытывал восхищение, свойственное всякому хорошему наезднику перед такой чудесной лошадью; это восхищение все возрастало, и он скорее готов был застрелить свою собственную лучшую лошадь, нежели это великолепное животное.
Стоило ли даже брать награду, назначенную за его поимку? Джо начинал колебаться. Сумма была не маленькая, но эта лошадь уже сама по себе представляла капитал, так как могла стать родоначальником породы иноходцев.
Но мустанг, за которого была назначена награда, все еще бегал на воле. Нужно было кончать охоту.
Джо оседлал свою лучшую лошадь. Это была кобыла восточной крови, но выросшая в прериях. Конечно, Джо никогда не мог бы приобрести такую прекрасную лошадь, если бы не одна странная слабость, которой она была подвержена. В этих краях растет ядовитая трава, называемая локо. Обычно скот никогда не ест этой травы, но если случайно какое-нибудь животное попробует ее, то оно начинает отыскивать ее повсюду. Действие этой травы отчасти похоже на действие морфия, и лошадь, пристрастившаяся к ней, года через два погибает от бешенства. Про такое животное местные жители говорят, что оно «одержимо локо». И лучшая лошадь Джо имела в глазах дикий блеск, который указывал знатоку, в чем тут дело. Но это была сильная и проворная лошадь, и поэтому Джо выбрал ее для окончания охоты.
Джо поскакал вперед, к табуну. Он бросил лассо на землю, потащил его за собой, чтобы выровнять веревку, затем обмотал его аккуратными петлями вокруг ладони левой руки и, в первый раз за всю охоту пришпорив лошадь, пустился прямо к жеребцу.
Началась бешеная скачка. Перепуганные кобылы бросились в разные стороны, уступая дорогу. Свежая лошадь скакала галопом по степи, а впереди нее, сохраняя прежнее расстояние, бежал жеребец, как и прежде не сбиваясь со своей знаменитой иноходи.
Это было просто невероятно. Джо подстрекал и голосом и шпорами свою лошадь. Она летела, как птица, но расстояние между нею и жеребцом не уменьшалось ни на один дюйм.
Вороной миновал равнину и холм, поросший травой, спустился на предательскую песчаную поляну и оттуда — в луговую полосу, где его встретили лаем сурки. Джо скакал вслед за ним. Он едва верил своим глазам. Расстояние между ними и жеребцом не только не уменьшилось, но даже как будто увеличилось. Джо проклинал судьбу, шпорил и понукал свою бедную лошадь и довел ее наконец до крайнего возбуждения. Глаза несчастного животного блуждали, голова качалась в разные стороны, и лошадь уже не смотрела на землю, не выбирала дорогу. И вдруг нога ее провалилась в барсучью нору. Лошадь упала, а вместе с нею полетел на землю и всадник. Джо больно ушибся, но все же поднялся на ноги и попытался поднять свою ошеломленную лошадь. Бедняжка сломала себе ногу.
Джо прекратил выстрелом из револьвера страдания своей легконогой лошадки и отнес седло назад в лагерь. А иноходец между тем продолжал бежать, пока не скрылся из виду…
Нельзя было все же считать это поражением, так как у них в руках оказались кобылы. Джо вместе с Чарли отвел их в кораль, к их хозяину, и потребовал хорошей награды.
Но для Джо этого было мало. Он мечтал овладеть жеребцом. Теперь, когда ему стали известны все его достоинства, он старался придумать какой-нибудь новый план.

4

Поваром в этой поездке был Бэтс — мистер Томас Бэтс, как он называл себя в почтовом отделении, куда являлся регулярно за письмами и денежными переводами, которых никто никогда и не думал посылать ему. Ковбои прозвали его Том Индюшиный След, потому что его тавро имело форму индюшиного следа. Бэтс уверял, будто это клеймо носят на своих боках бесчисленные стада коров и лошадей, пасущиеся среди неведомых северных равнин.
Когда Бэтсу предложили участвовать в этой экспедиции пайщиком, он насмешливо заметил, что лошадей продают теперь по двенадцати долларов за дюжину. Действительно, в том году лошади стоили очень дешево, поэтому он предпочел получать жалованье, хотя бы и очень небольшое.
Но никто, видевший хотя бы только один раз иноходца, не мог остаться к нему равнодушным. Так случилось и с Индюшиным Следом. Теперь он сам пожелал сделаться хозяином этого мустанга, однако не знал, как добиться этого. Но однажды он повстречался с неким Биллом Смитом, более известным под кличкой Билл Подкова, потому что тавро его скота имело форму подковы. Поедая мясо и хлеб, запивая его дрянным кофе, Билл Подкова сказал:
— Я видел сегодня этого иноходца, да притом так близко, что мог бы заплести ему хвост!
— И ты не стрелял?
— Чуть было не выстрелил.
— Дурак! — вмешался сидящий на другом конце стола пастух, владевший тавром «двойное Н». — Я думаю, что этот жеребец будет носить мое тавро еще до новолуния.
— Тебе придется поспешить, иначе ты найдешь «треугольник с точкой» у него на боку, когда снова с ним встретишься.
— Где же ты встретил его?
— Вот как было дело. Я ехал по степи у источника Антилопы и вдруг увидел, что на высохшем иле среди зарослей камыша что-то лежит. Я думал, что это какая-нибудь корова из нашего стада, подъехал ближе и увидел лошадь, лежавшую плашмя. Ветер дул от нее ко мне, и потому я мог подъехать совсем близко. И что же я увидел? Это был иноходец, мертвый, как пень! Однако он не был вздут, как это бывает с трупом, и я не заметил, чтобы он был ранен. Не ощутил я также и никакого дурного запаха. Я не знал, что и думать, как вдруг, вижу, он дернул ухом, на которое села муха. Тут я понял, что он не мертв, а только спит. Тогда я снял веревку и свернул ее, но тут заметил, что веревка стара и перетерлась местами. Подпруга была у меня тогда одна, и я подумал, что моя лошадь весит около семисот фунтов, а жеребец — тысячу двести. Поэтому я и сказал себе: «Не стоит пробовать! Я только порву подпругу, упаду сам и потеряю седло». Я стукнул по луке седла рукояткой плети — и… посмотрели бы вы на мустанга! Он подскочил в воздух по крайней мере на шесть футов и бросился со всех четырех ног, фыркая, точно паровоз. Его глаза готовы были выскочить, и он мог ускакать прямо в Калифорнию. Он уже там, должно быть, если только не убавил хода. Но я клянусь, что он ни разу не сбился с иноходи!
Рассказ этот Билл то и дело пересыпал разными крепкими словечками. При этом он усердно жевал и глотал, так как был человек здоровый. Все ему поверили, потому что Билл пользовался репутацией надежного парня, которому можно верить. Из присутствовавших один только старик Индюшиный След ничего не сказал, но слушал он, как видно, внимательнее всех, так как рассказ этот подсказал ему новый план.
Покуривая свою послеобеденную трубку, он обдумал этот план как следует, но, решив, что ему одному не справиться с ним, посвятил в свою тайну Билла Подкову. Таким образом, составилось новое товарищество для ловли иноходца, или, другими словами, для получения награды в тысячу долларов, обещанных за него.
Источник Антилопы оставался по-прежнему привычным водопоем для мустанга. Уровень воды упал, и между осокой и водоемом образовался широкий пояс высохшего черного ила. В двух местах этот пояс пересекали тропинки, проложенные дикими животными, приходившими сюда на водопой. Лошади и дикие звери обыкновенно придерживаются таких тропинок, рогатый же скот пробирается прямо сквозь заросли осоки.
Выбрав одну из этих тропинок, оба приятеля взялись за работу и выкопали лопатами яму длиной в пятнадцать футов, шириной в шесть и глубиной в семь. Им пришлось проработать двадцать часов без отдыха, так как надо было все закончить в промежутке между двумя водопоями мустанга. Работа была очень тяжелая. Когда яма была вырыта, ее искусно закрыли жердями, хворостом и землей, так что она стала совсем незаметной. Покончив с этим делом, оба приятеля спрятались на некотором расстоянии в ямах, приготовленных ими для себя.
Около полудня к водопою явился иноходец. Он был теперь один, так как его табун находился в плену. У противоположной стороны источника была вторая тропинка, но, судя по следам, лошади редко пользовались ею. И все же старый Том из осторожности забросал ее камышом, чтобы иноходец непременно пошел по той тропинке, где была вырыта яма.
Какой недремлющий гений охраняет безопасность диких животных? Иноходец пошел не через яму, а через камыши. Он спокойно подошел к воде и начал пить.
Ловцам оставалось еще одно средство. Когда иноходец наклонил голову, чтобы вторично потянуть воду, Бэтс и Смит выскочили из своих ям, быстро забежали в тыл мустангу и выстрелили из револьвера в землю позади него.
Мустанг понесся своей знаменитой иноходью прямо к устроенной для него западне. Еще секунда — и он должен попасть в яму! Вот он бежит по тропинке, где вырыта яма… Охотники считают его уже пойманным. Он скоро будет в их руках.
Но свершилось невероятное. Одним могучим прыжком иноходец перескочил яму и, взрывая землю копытами, исчез вдали. Он умчался, чтобы не возвращаться больше к источнику Антилопы.

5

Дикий Джо был человек предприимчивый. Он хотел во что бы то ни стало поймать мустанга и, когда узнал, что и другие тоже добиваются этого, немедленно приступил к выполнению нового плана. Он решил испробовать тот способ, к которому прибегает шакал, чтобы поймать быстроногого кролика, а индеец — чтобы поймать антилопу. Этот старинный способ называется «охотой с подставой».
Область, по которой бродил мустанг-иноходец, представляла собой треугольник в шестьдесят квадратных миль, ограниченный с юга и с севера реками, а с запада — горами. Предполагалось, что мустанг никогда не уходит за пределы этой области, а источник Антилопы всегда служит ему главной квартирой.
Джо хорошо знал эту местность. Он изучил все ее родники и все ущелья.
Если бы он имел в своем распоряжении пятьдесят хороших лошадей, он мог бы распределить их таким образом, чтобы все важные пункты оказались занятыми. Но он смог бы получить только двадцать хороших лошадей и столько же хороших всадников. На большее ему рассчитывать не приходилось.
Лошадей кормили овсом в течение двух недель до начала охоты. Затем они были посланы вперед, и каждому из всадников были даны подробные указания, что ему надо делать. Они были на своих местах за сутки до погони.
В назначенный день Джо отправился вместе с фургоном к источнику Антилопы и, остановившись в стороне, в маленькой ложбине, стал дожидаться событий.
Наконец он явился, этот черный, как уголь, жеребец. Он пришел одинокий из-за южных песчаных холмов и спокойно спустился к источнику. Он обошел его сначала кругом, разнюхивая, не спрятался ли там какой-нибудь враг. Затем он подошел к воде в таком месте, где совсем не было тропы, и начал пить.
Джо смотрел на него и желал, чтобы он поглотил как можно больше воды — целую бочку. В тот момент, когда мустанг повернулся, чтобы пощипать траву, Джо пришпорил свою лошадь. Мустанг услышал стук копыт, увидел всадника и умчался.
Он направился прямо к югу все той же знаменитой развалистой иноходью. Расстояние между ним и его преследователем все увеличивалось. Достигнув песчаных холмов, он помчался дальше, сохраняя свой правильный шаг. Переутомленная лошадь Джо проваливалась в песок на каждом шагу и отставала все больше и больше.
Дальше было ровное место, где лошадь Джо могла несколько наверстать потерянное расстояние, но затем начался длинный спуск, по которому лошадь не решалась бежать во всю прыть и снова стала отставать.
Однако Джо продолжал скакать за иноходцем, не щадя ни хлыста, ни шпор. Одна миля… другая… третья… И вот уже вдали виднеются скалы Арриды.
Там Джо ждали свежие лошади, и он с новой энергией помчался дальше. Но темная, как ночь, грива, развеваясь по ветру, отдалялась от него все больше и больше.
Вот наконец и ущелье Арриды. Ковбой, карауливший там, спрятался, и мустанг пронесся мимо; он вихрем пролетел сначала вниз, потом вверх по склону, продолжая бежать все той же неизменной иноходью.
Джо, вскочив на свежего коня, помчался вниз, потом вверх. Еще и еще пришпоривая лошадь, он скакал, скакал и скакал, но не мог сократить расстояние ни на один шаг.
«Га-лумп, га-лумп, га-лумп…» — мерно отбивал копытами иноходец, не замедляя шага. Прошел час, другой, третий — и уже недалеко впереди показался Аламозо Арройо, где Джо ожидала подстава. Он кричал на свою лошадь, он всячески понукал ее. Вороной жеребец мчался как раз к намеченному месту, но, не добежав до него последних двух миль, он вдруг, точно повинуясь какому-то странному предчувствию, свернул влево. Чувствуя, что мустанг ускользает, Джо что есть силы гнал свою измученную лошадь, стараясь во что бы то ни стало опередить его. Это была чрезвычайно трудная скачка. У Джо прерывалось дыхание. Кожа седла скрипела при каждом прыжке. Летя наперерез, Джо как будто начал нагонять иноходца. Тогда он взял ружье и стал выпускать пулю за пулей, чтобы поднять клубы пыли, чем наконец вынудил иноходца свернуть направо, к переправе.
И вот они спустились к реке. Мустанг понесся дальше, а Джо соскочил на землю. Его лошадь уже окончательно выбилась из сил, проскакав тридцать миль, да и сам Джо чувствовал себя не лучше. Глаза у него воспалились от едкой пыли, и он, почти ничего не видя перед собой, махнул рукой Тому и крикнул, чтобы он перешел вброд через Аламозо и продолжал погоню.
Новый всадник понесся вскачь на свежей, крепкой лошади вверх и вниз по волнистой равнине, а вороной жеребец мчался перед ним. Он весь покрыт был пятнами белоснежной пены, а шумное дыхание и бурно вздымавшиеся бока явно указывали, что ему тоже приходится нелегко. Но он все-таки продолжал мчаться…
Сначала Том как будто выиграл расстояние, но потом стал отставать. Но тут его сменил другой всадник, на свежей лошади. Погоня повернула к западу, миновала поселения сурков и продолжалась через чащу мыльной травы и кактусов, коловших своими шипами ноги лошадям.
Вороной жеребец стал гнедым от пота и пыли, но с иноходи не сбился. Молодой ковбой хотел заставить свою лошадь перескочить через ров, но прыжок не удался, и оба, всадник с лошадью, покатились вниз… Юноша уцелел, но лошадь разбилась, и по сию пору труп ее валяется во рву. А дикий вороной жеребец несся дальше…
У ранчо старика Галлего сам Джо, успевший отдохнуть, повел погоню, и не прошло и получаса, как он уже гнался по следу иноходца.
Вдали на западе виднелись горы Карлоса. Там его ждало подкрепление — свежие лошади и люди. Зная это, неутомимый всадник постарался повернуть погоню к западу. Но иноходец, повинуясь внезапной фантазии, а быть может, и внутреннему предчувствию, круто повернул к северу. Его неутомимый искусный преследователь продолжал мчаться за ним, крича и подстрекая свою лошадь и поднимая выстрелами пыль.
Черный метеор понесся вниз, по склону холма, и Джо не оставалось другого выбора, как только следовать за ним.
Тут началась самая трудная и мучительная часть погони. Джо, жестокий к мустангу, был еще более жесток к своей лошади и к себе. Солнце жгло немилосердно, раскаленная степь заволоклась словно дымкой от палящего зноя; глаза Джо горели, и губы потрескались от соленой, едкой пыли. А охота все продолжалась. Единственный шанс на успех заключался в том, чтобы загнать мустанга назад, к большой переправе на реке Аламозо Арройо.
Впервые за все время погони Джо начал подмечать признаки утомления у вороного жеребца. Его хвост и грива уже не развевались, как раньше, и короткое расстояние в полмили, отделявшее его от Джо, уменьшилось наполовину. Но он все же был впереди и бежал, бежал, бежал все той же иноходью…
Прошел час, прошел другой, а жеребец все бежал. Однако они уже свернули с прямой линии. К вечеру, проскакав целых двадцать миль, они приблизились к большому броду на Аламозо Арройо. Джо не отставал. У брода он перескочил на дожидавшуюся его свежую лошадь и помчался дальше.
Оставленная им лошадь, задыхаясь, бросилась к воде и пила до тех пор, пока не свалилась замертво.
Джо немного задержался, надеясь, что и вороной тоже обопьется воды. Но не тут-то было! Он сделал только один глоток и с плеском переправился через брод на другую сторону. За ним по пятам понесся Джо. Последнее, что видели товарищи Джо, была бешеная скачка: впереди, как стрела, мчался недосягаемый вороной, а за ним скакал Джо…
Утром Джо вернулся в лагерь пешком. Его история была коротка: в результате восемь лошадей загнаны до смерти, пять человек совершенно выбились из сил, а необыкновенный мустанг-иноходец по-прежнему здоров и невредим и разгуливает на воле.
— Тут ничего не поделаешь! Догнать его нельзя, и я жалею, что не продырявил его проклятую шкуру, когда мог это сделать! — заявил Джо и отказался от дальнейших попыток поймать иноходца.

6

В этой последней экспедиции поваром опять был старый Индюшиный След. Он следил за погоней с таким же интересом, как и все другие, и когда Джо потерпел неудачу, он только ухмыльнулся, заглядывая в котел, и проворчал себе под нос:
— Будь я проклят, если этот мустанг не будет мой!
От постоянного преследования иноходец одичал еще больше. Но он все-таки неизменно возвращался к источнику Антилопы. Это было единственное совершенно открытое место для водопоя, вокруг которого не было на расстоянии целой мили ничего такого, что могло бы служить прикрытием для врага. Мустанг являлся сюда ежедневно около полудня и, тщательно высмотрев все кругом, приближался к источнику.
Лишенный своего табуна, он всю зиму прожил одиноко. Старый Индюшиный След это хорошо знал и на этом строил свои расчеты. У одного из его приятелей была славная гнедая кобыла. Захватив с собой крепкие лошадиные путы, лопату, запасное лассо и толстый столб, старый повар оседлал эту кобылу и направился на ней к источнику.
Несколько антилоп скакали по степи, коровы лежали в траве, звенела песня жаворонка. Ясная, бесснежная зима в этих равнинах уже миновала, и весна приближалась быстрыми шагами.
Том привязал маленькую гнедую кобылу, чтобы дать ей пощипать траву, но она беспрестанно задирала голову кверху, испуская долгое призывное ржанье.
Старый Индюшиный След стал подробно изучать направление ветра и всю местность. Вот тут еще осталась яма, которую он помог выкопать. Теперь она была открыта и полна тухлой воды, в которой плавали дохлые сурки и мыши. Животные, приходящие на водопой, проложили себе новую тропу.
Выбрав поросшую осокой кочку среди ровной зеленой полянки, повар прочно вкопал в нее столб, затем вырыл яму, достаточно большую, чтобы можно было в ней спрятаться, и разостлал на дне ее свое одеяло.
Укоротив путы маленькой гнедой кобылы так, чтобы она едва могла двигаться, он растянул на земле лассо, привязал его длинным концом к столбу и прикрыл веревку землей и травой. Покончив с этим, он залез в свою нору.
Около полудня, после долгого ожидания, призывно ржавшая гнедая кобыла наконец дождалась ответа. С высоких холмов на западе раздалось точно такое же ржанье, и, чернея на фоне неба, появился знаменитый мустанг.
Он приближался своей мерной развалистой иноходью, но часто подозрительно останавливался, осматривался и подавал голос. Ржанье кобылы, вероятно, находило отклик в его сердце. Он подошел еще ближе, опять заржал, но вдруг встревожился и стал бегать большими кругами — вероятно, чтобы узнать, нет ли поблизости врага. Но тут гнедая кобыла снова заржала. Мустанг описал еще один круг, приблизивший его к ней, и тоже заржал. Ее ответ, по-видимому, заглушил все страхи, и сердце его загорелось.
Он гарцевал, приближаясь к Солли, гнедой кобыле, пока не прикоснулся носом к ее носу.
Переступая с ноги на ногу и гарцуя вокруг Солли, он на миг ступил задней ногой в роковую петлю. Том быстро дернул веревку, петля затянулась, и мустанг был пойман за ногу.
Страх удвоил силу коня. Он отпрянул, ко веревка не пустила его, и он свалился, беспомощный, побежденный.
Безобразная, маленькая сгорбленная фигурка старого Тома вынырнула из ямы. Он победил великолепное создание природы. Мощная сила коня оказалась бессильной против ума и изобретательности маленького, слабого старичка. Мустанг фыркнул и отчаянно боролся, стараясь вырваться на волю, но все было напрасно: веревка крепко держала его.
Том быстро бросил второе лассо, которое обмотало передние ноги мустанга. Затем искусным движением Том стянул ему все ноги вместе. Разъяренное животное через минуту лежало на земле, беспомощное и связанное, как боров.
Несчастный иноходец продолжал биться еще долго, пока окончательно не изнемог. Все тело его сотрясалось от судорожных рыданий, и по морде скатывались слезы.
Том стоял и смотрел, и в душе этого старого пастуха происходило что-то странное. Он весь дрожал, с головы до ног, чего не бывало с ним с тех пор, как он в первый раз бросил лассо и поймал своего первого быка. И теперь он несколько минут не мог двинуться с места и только стоял и смотрел на своего замечательного пленника.
Однако чувства эти скоро рассеялись. Том оседлал свою кобылу, сыгравшую роковую роль, и взяв новое лассо, надел его мустангу на шею. Он поставил кобылу возле жеребца. Уверенный, что мустанг уже больше не ускользнет от него, Том хотел распустить веревки, но тут ему в голову пришла внезапная мысль. Ведь он совершенно забыл про одно важное обстоятельство и начал дело, не имея всех нужных приспособлений.
По законам Запада, дикий мустанг становится собственностью того, кто первый наложит на него свое тавро. Но как это сделать теперь для доказательства своих прав на этого иноходца, когда ближе чем за двадцать миль не найти прибора для клеймения скота?
Однако старый Том был изобретателен. Подойдя к своей кобыле, он по очереди осмотрел ее копыта и каждую подкову. Действительно, одна из подков некрепко сидела и немного шаталась. Том стал ее раскачивать и отделять от копыта, пока наконец не сбил совсем.
Найти топливо для костра на этой равнине было нетрудно. Хворосту и сухой травы было достаточно, поэтому можно было быстро разложить костер. Том взял подкову, завернул один ее конец в свой носок, а другой раскалил докрасна на огне. Сделав это, он приложил его к левому плечу беспомощного мустанга и выжег на нем грубое клеймо Индюшиного Следа — свое клеймо, впервые примененное по назначению.
Мустанг вздрогнул, когда раскаленное железо коснулось его тела. Но дело было быстро сделано, и гордый, свободный иноходец был заклеймен, как домашняя лошадь.
Теперь оставалось только отвести его домой. Том распустил веревки. Мустанг, почувствовал это, вообразил, что он уже свободен: он вскочил на ноги, рванулся, но тотчас же опять повалился. Его передние ноги были крепко связаны вместе, и он мог двигаться только подпрыгивая. Когда он пытался бежать, связанные ноги мешали ему, и он падал. Том на своей легконогой кобыле старался увести его за собой. Он тащил его, понукал и всячески принуждал идти, но строптивый, разъяренный и покрытый пеной пленник не хотел покориться. Он дико ржал и яростно фыркал, делая бешеные скачки и пытаясь вырваться на волю.
Это был долгий и жестокий поединок. Блестящие бока мустанга потускнели от пены, смешанной с кровью. Он падал бесчисленное количество раз. Он устал от долгих дней погони и сильно ослабел. Он бросался то в одну, то в другую сторону, но его порывистые скачки становились все слабее и вылетавшая из ноздрей пена окрашивалась кровью. А победитель, беспощадный, властный, холодный, все понукал его, заставляя идти вперед.
Борясь за каждый шаг, они уже спустились по склону к ущелью и достигли начала тропы, идущей вниз, к единственной переправе через ущелье. Тут была крайняя северная граница прежних владений иноходца. Отсюда уже можно было видеть ограду и ранчо. Том ликовал, но мустанг собрал остаток своих сил для последней, отчаянной попытки вернуть свободу. Разорвав веревки, он бросился вверх по откосу и летел все выше и выше, несмотря на свистнувшую в воздухе веревку, несмотря на выстрел, пущенный в напрасной надежде остановить его и прекратить безумную скачку.
Все выше и выше взбирался мустанг и достиг отвесного утеса. Оттуда он спрыгнул вниз, в пропасть, и летел, сорвавшись с высоты двухсот футов, все вниз и вниз… пока не свалился наконец на камни. Он остался лежать там бездыханный, но… свободный.

ПО СЛЕДАМ ОЛЕНЯ

1

Было очень жарко. Ян вышел на охоту за птицами и блуждал среди бесконечных лесных зарослей. Солнечные лучи нагрели воду в болотистых прудах, и Ян направился к Роднику Следов — единственному месту, где он мог напиться холодной воды.
На берегу родника его внимание привлек изящный след маленького копыта, резко оттиснутый в тине. Яну никогда раньше не приходилось видеть подобных следов. Он вздрогнул от удовольствия, угадав, что это был след дикого оленя.
"Олени больше не водятся на этих холмах", — говорили Яну колонисты.
Но когда выпал первый снег, Ян, вспомнив об отпечатке оленьего копыта на берегу родника, перекинул спокойно ружье за плечи и сказал себе: "Я буду бродить по холмам каждый день, пока не убью оленя".
Ян был высокий, крепкий двадцатилетний парень. Он не мог считаться еще заправским охотником, но был неутомимым ходоком и отличался редкой настойчивостью.
Каждый день в поисках оленя Ян взбирался на холмы. Каждый день ему приходилось отмеривать десятки миль по снегу, и все же с наступлением ночи он возвращался в свою избушку, так и не увидев оленьего следа.
Но терпение все превозмогает: после долгих, трудных скитаний по южным холмам Ян наткнулся наконец на оленьи следы — давние и едва заметные, но несомненные следы оленя. Он снова вздрогнул от удовольствия, как летом.
"По этим следам я доберусь до оленя", — думал Ян.
Сначала следы были настолько неясны, что Ян не мог с точностью определить, в каком направлении бежал олень. Но вскоре он разглядел, что одна сторона следа была оттиснута глубже другой. Ян решил, что более глубокие оттиски сделаны передней частью копыта. Кроме того, он заметил, что расстояние между следами уменьшалось по мере восхождения на холм. Наконец совершенно ясный оттиск копыта на песчаной почве разрешил все его сомнения.
Ян, охваченный волнением, чувствуя странное покалыванье в корнях волос, быстро побежал по следу — все вперед и вперед.
Оленьи следы становились все яснее и заметнее. Целый день Ян гнался по следам, и к ночи они привели Яна к окрестностям вблизи его хижины. Теперь следы шли по знакомым местам: позади лесопилки, по пастбищу Митчелла, и вели прямо в густой осокоревый лес.
Надвигалась ночь, и Яну пришлось прекратить преследование. Он находился всего в семи милях от своего жилища и через час был уже дома.
Утром он снова разыскал след, но на этот раз дело пошло труднее: вместо прежнего следа Ян наткнулся на множество новых, перекрещивающихся в разных направлениях. Он все-таки бросился наудачу вперед и вскоре нашел два совсем свежих следа. Преследование становилось таким же легким, как вчера. Ян снова пустился в погоню.
Нагнувшись и не поднимая головы, он все время внимательно присматривался к следам и поэтому был чрезвычайно поражен внезапным появлением двух серых животных с большими ушами. Животные эти поскакали прочь, едва заметив его. Вскочив на холм, они повернули головы и принялись разглядывать Яна.
Какие необыкновенные олени! Взглядом своих кротких глаз, выражение которых он скорее чувствовал, чем видел, они заставили Яна остановиться. Охотник понял, кто перед ним. Ведь он целые недели страстно ожидал этой встречи! И, несмотря на это, все-таки встреча оказалась неожиданной. Все его планы рассеялись, как дым, и он стоял пораженный.
— О-о-о! — вырвался тихий вздох из его груди.
Олени отвернулись, но Яну продолжало казаться, что он чувствует их взгляды на себе.

Предыдущая страница 4 Следующая страница


5 Эрнест Сетон - Томпсон

Между тем олени начали спрыгивать с холма и снова вскакивать на него, как будто забавляясь. Они, казалось, совсем забыли о Яне и, едва касаясь копытами земли, без всякого видимого усилия подпрыгивали на высоту шести-семи футов. Ян стоял неподвижно, завороженный странной игрой этих легконогих серых животных. В их движениях не было заметно ни страха, ни торопливости, и Ян решил наблюдать их игру, пока они не убегут. "Ведь должны же они, — думал он, — в конце концов испугаться, и я увижу те гигантские прыжки, о которых столько рассказывают старые охотники".
Только заметив, что силуэты оленей делаются все менее ясными, Ян понял, что они уже убегают от него.
Олени поднимались все выше и выше на холм. Когда им приходилось огибать какой-либо крутой кряж скалы, тела их грациозно изгибались. Временами, когда перед ними раскрывалась глубокая расселина, через которую нужно было перескочить, эти бескрылые птицы на несколько мгновений повисали в воздухе.
Ян не мог оторвать глаз от оленей, пока они не исчезли совсем. Ему и в голову не пришло выстрелить.
Когда олени скрылись, он подошел к тому месту, где увидел их впервые. На снегу виднелись отпечатки копыт, но потом след этот внезапно прерывался. Где же следующий след? Ян осмотрелся кругом и, к своему удивлению, обнаружил, что сначала один след отделялся от другого пространством в пятнадцать футов, но чем дальше, тем пространство это все увеличивалось, и следы шли один за другим на расстоянии в восемнадцать, двадцать, двадцать пять и даже тридцать футов. Значит, каждый из этих веселых, сделанных без всякого видимого усилия прыжков покрывал пространство от пятнадцати до тридцати футов.
— Да ведь они вовсе не бегают — они летают, лишь изредка прикасаясь к вершинам холмов своими изящными копытами. Я рад, что они успели скрыться, — прошептал Ян. — Мне сегодня пришлось наблюдать такое зрелище, какого, вероятно, никто никогда не видал.

2

Но утром в сердце Яна снова проснулись охотничьи инстинкты. "Я должен опять отправиться на холмы, — сказал он себе, — снова найти след и обратиться в гончего пса. Я должен противопоставить мой ум их хитрости, мою силу — их силе, а чтобы победить их быстроту, у меня есть ружье".
Ах, как прекрасны были эти холмы с бесконечными песчаными склонами, озерами, лесами и роскошными лугами! Дыхание жизни трепетало в каждом дуновении ветра. Жизнь переполняла самого Яна; он был так молод, крепок и жизнерадостен.
"Ведь это лучшие дни моей жизни, — говорил он себе. — Ведь это мои золотые дни!" Целый день Ян волчьей рысью взбирался на холмы и спускался в долины, вспугивая на своем пути белых зайцев и куропаток, не отводя глаз от земли и неустанно отыскивая отпечатки оленьих копыт. Оттепель помогла оленям: снег исчез, исчезли и следы. И все же Ян следующие два дня снова бродил по холмам. Но следы не попадались ему.
Проходила неделя за неделей. Много холодных дней и морозных ночей пришлось Яну провести на покрытых снегом холмах. Иногда ему удавалось напасть на след оленя, но обычно все его поиски были бесплодны: напрасно он бродил по пустынным холмам и забирался в глубь лесов, руководствуясь отрывочными указаниями дровосеков. За все время этих странствований ему лишь однажды удалось увидеть силуэт оленя, грациозными прыжками взбиравшегося на вершину холма. А между тем в окрестностях ходили рассказы о том, что в лесу за лесопилкой появился громадный олень. Яну не раз случалось нападать на его след, но самого оленя он не видел.
Между тем олени, напуганные долгим и упорным преследованием, сделались настолько пугливыми, что нечего было и думать об успешной охоте за ними, так что охотничьи похождения Яна были, в сущности, длинной цепью неудач и разочарований. Но эти неудачи не огорчали его. Для Яна самым главным в охоте было любовное общение с природой. Ему все больше и больше нравилось бродить по холмам. Каждый день этой бесконечной охоты превратился для него в радостную, праздничную прогулку.

3

Прошел год, наступил новый охотничий сезон, и Ян почувствовал снова пробуждение охотничьей страсти.
Рассказывали, что на холмах появился громадный олень. Его даже прозвали оленем Песчаных холмов. Много было разговоров о его необычайной величине и быстроте, о венчавших его голову громадных ветвистых рогах, мощных, как бы вылитых из бронзы, с верхушками, блиставшими, словно слоновая кость.
Немудрено, что с первым же выпавшим снегом Ян отправился на охоту, взяв с собой товарищей, которых он успел заразить своей страстью. Они подъехали в санях к Сосновому холму и разошлись в разные стороны, условившись встретиться на закате солнца.
Вокруг холма, в зарослях, водилось много зайцев и тетеревов, поэтому выстрелы слышались каждую минуту. Но так как олений след не попадался вблизи холма, Ян вышел из зарослей и направился к долине Кеннеди, где, по слухам, недавно видели громадного оленя.
Пройдя несколько миль, он действительно напал на крупные следы, которые очень резко отпечатались на снегу. Ну и прыжки! Ян понял сразу, что перед ним след оленя Песчаных холмов, о котором ходило столько рассказов.
Охотник почувствовал внезапный прилив сил и, как волк, помчался по следу. Он снова ощутил то странное покалыванье в корнях волос, которое ему приходилось испытывать и раньше, но теперь это ощущение проявилось с особенной силой. Ян подумал, что, вероятно, подобное же ощущение испытывает бегущий за добычей волк, когда шерсть его поднимается дыбом.
Ян шел по следу, пока не начало темнеть. Пора было возвращаться, а назначенное охотниками место свидания — Сосновый холм — находилось довольно далеко. Впрочем, Ян знал, что ему не удастся добраться до Соснового холма в назначенный срок: товарищи едва ли будут ждать его так долго. Но это нимало не беспокоило его: он обладал железными ногами и был вынослив, как хорошая охотничья собака. Он мог охотиться целый день и, возвращаясь домой, не чувствовал ни малейшей усталости.
Не застав товарищей на условленном месте, Ян даже обрадовался, почувствовав себя вполне свободным. Друзья, вероятно, жалели его, зная, что ему придется совершить утомительную и долгую прогулку. Но они не знали о том, как счастлив он был на этих пустынных холмах.
Правда, Яна обвевал студеный ветер, но в самом Яне горел яркий огонь здоровой молодости. Во время этих прогулок он был счастлив и сам сознавал это. Он невольно улыбнулся, когда вспомнил о своих товарищах, которые сейчас возвращались на санях домой, дрожа от холода и сожалея о нем.
О, какой чудный закат удалось ему видеть в этот день в долине Кеннеди! Снег покрылся багрянцем, и высокие тополи стояли, облитые пурпурным золотом. Как хороша была прогулка по быстро темневшему лесу, когда наступили сумерки и на небе показалась луна!
"Это лучшие дни моей жизни! — повторял он. — Это мои золотые дни!"
Приближаясь к Сосновому холму, Ян закричал громко и протяжно:
— Уррра!
"Может быть, товарищи мои еще там?" — подумал он. Но, в сущности, он крикнул, чтобы дать исход жизнерадостному чувству, переполнявшему все его существо.
Вместо отклика товарищей до его слуха донесся отдаленный вой волков. Ян, дурачась, завыл в ответ, подражая волкам. Волки дружно ответили ему, и на этот раз, прислушавшись к их вою, он понял, что они собрались в стаю и бегут по чьему-то следу. Так воют они обыкновенно лишь в погоне за добычей.
Вой слышался все ближе и ближе; лесное эхо повторяло его. Внезапно в голове Яна мелькнула мысль: "Ведь они бегут по моему следу! Они гонятся за мной!" Тропинка, по которой он шел, пересекала теперь небольшую поляну. В такой холод было немыслимо искать спасения на вершине дерева, и Ян, выйдя на середину поляны, уселся в снег, крепко держа одной рукой ствол ружья, а другой нащупывая патроны. Сердце его сжималось от нового, страшного ощущения.
Из леса доносился звонкий вой. Все ближе и ближе... Но вот этот вой изменился и затем внезапно смолк. Сияла луна; было светло как днем. Волки, вероятно, увидели Яна и остановились у края поляны. Справа послышался треск, слева — заглушенный вой, и затем снова настала тишина.
Ян чувствовал, что он окружен, что волки следят за ним, спрятавшись за деревьями. Но напрасно он напрягал зрение, стараясь прицелиться: волки были умны и не показывались. Ян тоже был умен и сидел спокойно. Стоило ему побежать, и стая бросилась бы на него.
Вероятно, стая была невелика и решила на своем "военном совете" оставить Яна в покое. Прождав около двадцати минут, Ян поднялся и отправился домой. Подходя к дому, он подумал: "Ну, теперь я знаю, что испытывает олень, когда он слышит за собой звуки шагов и щелканье взводимого курка".
Много морозных дней и суровых зимних ночей провел Ян на Песчаных холмах. Он изучил их до мельчайших подробностей. Он понял, почему олени избегают кустов и почему их следы так многочисленны вблизи дубов. Он узнал, что шепчет высохший тростник, склоняясь к снегу, как живет подо льдом мускусная крыса, и зачем выдра спускается с холмов, и что говорит лед, звеня и раскалываясь в морозные ночи. Белки научили его, как очищать сосновые шишки и какие грибы можно без страха употреблять в пищу.
Он изучил все окрестные пруды, леса и холмы. Он узнал тысячи охотничьих секретов, но олень все не давался ему в руки.
Ян исходил сотни миль по запутанным тропинкам, иногда нападая на оленьи следы, иногда теряя их. Надежда не покидала его, потому что в своих странствованиях он нередко натыкался на следы гигантского оленя Песчаных холмов.

4

Охотничий сезон уже близился к концу, когда Ян в одно морозное утро отправился в большой сосновый лес. На пути ему встретился дровосек. Этот дровосек рассказал Яну о том, что видел в лесу важенку [важенка — самка оленя] и гигантского оленя, у которого "был целый лес рогов на голове".
Ян направился прямо к тому лесу, который указал ему дровосек, и действительно вскоре напал на следы. Один из них напоминал след, который Ян когда-то видел у ручья, другой — громадный — несомненно принадлежал оленю Песчаных холмов.
В Яне снова пробудился зверь: он готов был завыть, подобно волку, почуявшему дичь.
Следы шли через леса и холмы, и по ним мчался Ян, или, вернее, волк, в которого превратился охотник.
Весь день олени кружили, переходя с места на место в поисках пищи, лишь изредка останавливаясь, чтобы съесть немного снега, заменявшего им воду.
Целый день он гнался по следам и с изощренной наблюдательностью отмечал каждую мелочь, радуясь, что следы на этот раз отпечатывались особенно резко на мягком снегу. Освободясь от излишней одежды и мешавших ему вещей, Ян бесшумно передвигался вперед и вперед.
Внезапно вдали что-то мелькнуло среди кустарников. "Может быть, это птица?" — подумал Ян, притаившись и внимательно всматриваясь. На сером фоне кустарников слегка выделялся какой-то серый предмет, и Яну сначала показалось, что это просто бревно с суковатыми ветвями на одном конце. Но вот серое пятно шевельнулось, суковатые ветви на мгновение поднялись выше, и Ян задрожал... Ему сразу стало ясно: серое пятно в кустах — олень, олень Песчаных холмов!
Как он был величествен и полон жизни! Ян глядел на него с благоговейным восторгом.
Стрелять в него теперь, когда он отдыхал, не подозревая об опасности, было бы преступлением... Но Ян ведь жаждал этой встречи целые месяцы. Он должен выстрелить.
Душевное волнение все росло, и нервы Яна не выдержали: поднятое ружье задрожало в его руках, он не мог хорошо прицелиться. Дыхание его сделалось прерывистым, он почти задыхался.
Ян опустил наведенное ружье... Все его тело вздрагивало от волнения.
Прошло несколько мгновений, и Ян снова овладел собой. Его рука не дрожала больше, глаза ясно различали цель. И чего он так волнуется — ведь перед ним всего лишь олень!
Но в это мгновение олень повернул голову, и Ян ясно различил его задумчивые глаза, большие уши и ноздри.
"Неужели ты решишься убить меня?" — казалось, говорил олень, когда его взгляд остановился на Яне. Ян снова растерялся. По его телу пробежала дрожь. Но он знал, что это лишь "охотничья лихорадка". Он в эту минуту презирал это ощущение, хотя позже научился уважать его.
Наконец волк, сидевший внутри Яна, заставил его выстрелить. Выстрел был неудачен. Олень вскочил; возле него показалась важенка. Другой выстрел — опять неудачный... Вслед за тем целый ряд выстрелов... Но олени уже успели скрыться, быстро перепрыгивая с одного низкого холма на другой.

5

Ян еще некоторое время гнался по следу убежавших оленей. Ему не удалось даже ранить их — на следах не было крови.
Пройдя около мили, Ян напал на новый след, который привел его в еще большую ярость: это был отпечаток мокасина, след индейца. Ян, полный злобы, пошел по этому новому следу и, поднимаясь на холм, увидал рослую фигуру индейского охотника, поднявшегося с поваленного ствола и миролюбиво махавшего ему рукой.
— Кто ты? — грубо спросил его Ян.
— Часка.
— Что ты делаешь в нашей стране?
— Это прежде была моя страна, — сурово ответил индеец.
— Но ведь это мои олени! — сказал Ян.
— Дикие олени не принадлежат никому, пока они не убиты.
— Я бы советовал тебе держаться подальше от следов, по которым я гонюсь...
— Я не боюсь тебя, — ответил индеец. — Не стоит ссориться. Хороший охотник всегда найдет оленей.
Ян провел с Чаской несколько дней. Ему не удалось убить оленя, но зато он научился от Часки многим охотничьим сноровкам индейцев. Так, индеец научил его никогда не гнаться за оленями по холмам, потому что олени часто нарочно взбираются на холмы, чтобы увидеть с них, не гонятся ли за ними.
Часка научил его определять направление ветра, подняв смоченный слюной палец вверх, и Ян при этом невольно подумал: "Теперь я знаю, почему у оленя нос всегда влажный".
Часка объяснил ему, что часто успех охоты зависит только от терпеливого выжидания. Он научил его особой охотничьей походке, которая облегчает охотнику возвращение назад по собственному следу, как бы ни был глубок снег.
Иногда они охотились вместе, иногда порознь. Однажды, когда Ян охотился один, ему удалось напасть на олений след в зарослях возле озера, носящего теперь имя озера Часки. След был свежий. Ян внимательно прислушался, и ему почудился треск в кустарниках. Вслед за тем он увидел, как покачнулась ветка. Ян поднял ружье и прицелился, выжидая лишь нового движения в кустарниках, чтобы выстрелить. Действительно, спустя несколько секунд среди ветвей мелькнуло что-то серое, и Ян был уже готов нажать курок. Но вдруг он заметил какое-то красное пятно, двигавшееся вместе с неясной серой фигурой. Прошло еще несколько мгновений, и из кустарников вышел Часка.
— Часка! — вскрикнул взволнованно Ян. — Я ведь чуть-чуть не выстрелил в тебя!
Индеец вместо ответа указал пальцем на красный платок, которым была повязана его голова. Только теперь Ян понял, почему охотники-индейцы всегда повязывают голову красным платком, и с этих пор сам начал прибегать к этой предосторожности во время охоты.
Спустя несколько дней они увидели стаю луговых куропаток, летевших к сосновому лесу. Вскоре вслед за ними потянулись другие стаи. Часка внимательно поглядел на них и сказал:
— Куропатки прячутся в лес. Надо ждать мороза.
Действительно, весь следующий день охотникам пришлось провести у костра.
Два дня свирепствовал мороз, и лишь на третий они могли снова начать охотиться. Но Часке не повезло: он упал и сломал ружье. Встретясь вечером с Яном у костра, он долго молчаливо курил свою трубку и внезапно прервал молчание вопросом:
— Охотился ли ты когда-нибудь в Мышиных горках?
— Нет.
— Хорошая охота... Пойдем туда.
Ян отрицательно покачал головой.
Поглядев на запад, индеец сказал:
— Сегодня видел следы Сиу... Плохая охота здесь теперь.
И Ян понял, что Часка принял бесповоротное решение. Он исчез, и Яну никогда больше не пришлось встретиться с ним. Но одинокое озеро, лежащее среди Керберийских холмов, до сих пор называется озером Часки.

6

"Возле Кербери показалось множество оленей. Недавно видели огромного оленя между долиной Кеннеди и лесопилкой".
Такие сведения Ян получил в письме, когда уехал на Запад, где ему пришлось вести однообразную жизнь, совсем не отвечавшую его вкусам. Письмо было получено в начале охотничьего сезона, когда Яном и без того начали овладевать приступы охотничьей лихорадки. Если раньше он еще колебался, то это письмо было последним толчком, прекратившим колебания. Железный конь унес его к родным холмам. Затем несколько часов верховой езды — и он был дома. И снова начались бесконечные охотничьи прогулки.
Вскоре до него дошли слухи, что вблизи одного озера видели оленье стадо, состоявшее из семи оленей, причем их вожак был настоящий великан.
Ян вместе с тремя другими охотниками отправился в санях к дальнему озеру.
Охотники вскоре напали на оленьи следы: шесть — разной величины, седьмой же, самый крупный, несомненно принадлежал знаменитому оленю Песчаных холмов.
Как властно заговорил в этих людях кровожадный дикарь каменного века! Как жадно горели их глаза, когда они пустились по следам!
Уже приближалась ночь. Они настигли стадо. Несмотря на упорные требования Яна, товарищи его не хотели выйти из саней.
Вскоре на вершине снежного холма они нашли свежие следы. Очевидно, олени стояли здесь, обернувшись к охотникам, а затем бросились в разные стороны. Каждый прыжок их имел в длину двадцать пять футов. Оленей все-таки не увидели, хотя и шли дальше по следам. Ночь застигла охотников, и они поспешно устроили привал среди снегов.
Утром погоня продолжалась. Они пришли к месту ночевки оленей: семь темных, оттаявших ямок ясно говорили, что тут лежали животные.
Ян настоял на том, чтобы сани были оставлены. Он заметил, что следы ведут к большому лесу. Глухарь с криком поднялся над деревьями — значит, олени пробираются сквозь чащу.
Ян предложил охотникам общий план действий, но нетерпеливые товарищи не хотели его слушать.
Итак, все разделились на две партии: двое пошли в одну сторону, двое — в другую.
Ян и его товарищ, Дуфф, вскоре напали на следы двух оленей. Не могло быть сомнения в том, что один из них именно тот великан-вожак, который уже два года не давал покоя Яну.
Они настигли животных в лесной чаще, но еще мгновение — и олени исчезли, разбежавшись в разные стороны. Ян велел Дуффу преследовать важенку, а сам поспешил в ту сторону, куда скрылся олень-исполин.
Солнце опускалось. Ян находился в неизвестной местности, кое-где поросшей лесом. Он угнал оленя далеко от привычных ему мест. Зверь был уже близко, и Ян ожидал, что вот-вот увидит его, как вдруг вдали раздался выстрел, затем другой — и олень умчался стремительными прыжками. Догнать его было немыслимо.
Ян вернулся и скоро нашел товарища. Дуфф выстрелил два раз в важенку. Он говорил, что, наверно, со второго выстрела попал в нее. Они отправились по следам важенки.
Пройдя полмили, они заметили кровь, но кровь скоро исчезла, а следы стали как будто больше и яснее. Поднималась метель, снег заметал их, но все же Ян успел разобрать, что это были уже следы не раненой важенки, а оленя, ее рогатого друга. Надо было удостовериться, разрешить сомнения: пришлось возвращаться обратно по следам.
Ян был прав. Большой олень прибегнул на этот раз к старой уловке преследуемого зверя, которую хорошо знают опытные охотники: он искусно возвратился по своим следам к раненой подруге, чтобы спасти ее, чтобы дать ей возможность скрыться в противоположном направлении.
Охотники не поддались обману. Они разыскали следы раненого животного и, как жадные волки, устремились дальше.
Олень, поняв, что его попытка отвлечь внимание преследователей оказалась неудачной, вернулся к своей подруге.
На закате охотники увидели их обоих на снежном склоне холма. Важенка шла медленно, низко опустив голову. Ее товарищ тревожно бежал вперед, как будто не понимая, почему она отстает, потом возвращался к ней и ласково лизал ее, словно просил поспешить.
Но охотники уже настигли их. Завидев врагов, олень тряхнул рогами, заметался из стороны в сторону и наконец умчался, как будто сознавая, что защита и борьба бесполезны.
Когда люди подошли, важенка попыталась подняться, но она так ослабла, что тут же свалилась. Дуфф вынул нож. Ян раньше никогда не думал о том, для чего, собственно, каждый охотник носит за поясом длинный нож. Бедная важенка обратила к своим врагам большие блестящие глаза; в них стояли слезы. Но она не стонала, не издала ни единого крика. Ян отвернулся, закрыл лицо руками. Дуфф с ножом подошел к важенке и совершил ужасное дело. Этого нельзя рассказать словами...
Ян оцепенел. Дуфф позвал его. Ян медленно обернулся. Подруга великана-оленя лежала без движения на снегу. Когда они стали уходить, вдали мелькнула чья-то большая тень и скрылась за холмами.
Через час охотники пришли с санями и подняли убитую важенку с покрасневшего от крови снега. Кругом на снегу они увидели свежие крупные следы, и снова вдали, на белеющих холмах, в темноте ночи мелькнула и скрылась большая темная тень.
Какие печальные, тяжелые думы теснились в эту ночь в голове Яна при свете костра! Он упрекал себя. Так это называется охотой!.. К этому он стремился?.. После долгих дней возбуждения, после целого ряда неудач он достиг желанной цели: прекрасное измученное животное было обращено в окровавленный, отвратительный труп...

7

Но с наступлением утра впечатления ночи рассеялись. Над холмами раздавался протяжный вой, и Ян прислушивался к нему. Его угнетала мысль, что, быть может, волк выслеживает оставленного им зверя.
Компания охотников отправилась к ближней усадьбе. Ян придумывал, под каким бы предлогом ему остаться одному. Снова попался им на пути свежий след оленя-великана, и юноша весь загорелся жаждой преследования.
"Я должен еще раз увидеть его", — твердил он про себя.
Остальным охотникам надоело мерзнуть на трескучем морозе. Ян взял себе из общих припасов маленький чугунок, одеяло, немного съестного и расстался с товарищами.
— Прощайте! — крикнул он уходя.
— Желаем удачи!
Сани и охотники скрылись из виду на холмистой равнине. Ян был один. Никогда еще не испытывал он такого острого чувства одиночества. Он скитался и прежде один, без товарищей, недели и месяцы в пустынных местах, но никогда не страдал так, как теперь. Ему было тяжело. Сердце сжималось, когда он окидывал взором бесконечную снежную пустыню. Он готов был побежать за товарищами, окликнуть их, но гордость остановила его.
Они уже скрылись из виду, было поздно бежать за ними, звать их. Он зашагал по следам оленя — по бесконечной, не дававшей ему покоя цепи следов, во власти которых он находился в продолжение двух лет. Эти следы покрыли своей легкой, запутанной сетью все окрестные холмы и поля, и если бы человек мог разобрать их, перед ним раскрылась бы немая повесть целой жизни, скитальческой жизни зверя. Если бы человек мог разгадывать эти следы, он часто находил бы в них повесть об ужасной встрече с лютым врагом, рассказ об отчаянной битве, в которой зверь окончил свое существование. Еще не так давно — когда человек был занят единственной мыслью о пище — он гораздо искуснее выслеживал зверя, и звериные следы были для него путем к сытному обеду. Поэтому и до сих пор при виде следов зверя в душе человека просыпается смутное желание отыскать его, овладеть им, просыпается дикий инстинкт первобытного охотника.
Ян снова поддался этому неодолимому, темному чувству и устремился в поиски за оленем.
К вечеру он достиг густой осиновой чащи. Ян знал, что олень расположится здесь на ночлег, поэтому он с величайшей осторожностью, тихонько, крадучись, стал пробираться между деревьями.
Но уловки его не привели ни к чему. Олень заметил преследователя и успел скрыться.

Предыдущая страница 5 Следующая страница


Рассказы о животных 6

Досада и отчаяние овладели Яном. Нужно было ночевать в лесу, на ветру, на морозе.
Ночь была холодная и темная. Он улегся, свернулся, накрывшись одеялом, и пожалел, что природа не дала ему теплой шкуры, как у лисы, и ее пушистого хвоста, которым можно было бы прикрыть озябшие руки и ноги.
Деревья и земля трещали от мороза. Даже звезды в небе, казалось, звенели от холода. На ближнем озере то и дело раздавался треск: лед трескался у берегов. Над озером и над лесом дул студеный ветер, обжигавший лицо.
Волк издали подкрался к огню, но не подошел близко. Он только жалобно завыл и снова исчез.
К утру стало теплее. Повалил снег и засыпал следы оленя.
Ян не знал, где он находится. Побродив без цели по лесу, он решил идти к Сосновому ручью. Но как найти туда дорогу? Снег кружился в воздухе, слепил глаза, колол лицо, застилал все окрестности. Ближайшие предметы заволокло дымкой, а вдали все было окутано белой мглой. Тогда он разыскал в чаще осинового леса, под снегом, засохший ствол растения, известного под названием "золотой корень". Это растение имеет свойство тянуться всегда в сторону севера. Итак, по сухому его стволу Ян мог теперь найти дорогу. Он направился к юго-востоку, где, как он знал, протекал Сосновый ручей. И каждый раз, когда ему казалось, что он сбился с пути, он раскапывал снег, разыскивал золотой корень и по нему определял, где север.
Наконец он вышел из леса и увидел вдали Сосновый ручей.
Весь день Ян провел в бесплодных поисках оленьего следа. Ночью он снова развел огонь и снова пожалел, что судьба не наградила его теплой, пушистой шерстью. В первую ночь он отморозил себе щеки и пальцы на ногах. Отмороженные места болели и горели, но Ян не помышлял о возвращении домой. Тайная надежда, что он на этот раз выследит оленя, удерживала его.
На другое утро какое-то странное, непонятное предчувствие заставило его блуждать по пустынной равнине, где не могло быть следов оленя. И что же? Он внезапно увидел перед собой ложбину, где, очевидно, ночевали олени. Шесть потемневших ямок, еще не занесенных снегом, говорили о ночевке большого оленя и его семьи.
Не успел Ян пройти и четверти мили, как из-за длинной гряды холмов, окутанных туманом, выглянули, приподняв уши, пять темных голов и показался вожак с великолепными ветвистыми рогами. Это видение мелькнуло и скрылось. Ян не успел прицелиться, как животные разбежались и исчезли за холмами.
Большой олень собрал свою семью и бродил с нею по снежным холмам, когда завидел своего врага. Он подал знак рассыпаться по долине, и все мгновенно умчались в разные стороны.
Яну хотелось только одного — настигнуть их вожака. Он направился к узкой ложбине, поросшей кустарником. Внизу журчал Сосновый ручей.
"Он здесь, он скрывается тут и сторожит меня, но я его поймаю", — твердил Ян.
Он не сводил глаз с чащи. Через полчаса темная тень отделилась от кустов и осторожно взобралась на холмистую гряду. Когда олень исчез из виду, Ян быстро пересек равнину и, обойдя ее, устремился навстречу зверю. Но олень оказался дальновиднее охотника: он угадал его замысел и успел умчаться по прежним своим следам.
Олень хорошо понимал, что дело идет о его жизни. Самый сильный и быстрый в беге олень ослабевает, если погоня продолжается несколько дней кряду. Неутомимый охотник может дождаться той минуты, когда зверь выбьется из сил и сам дастся ему в руки.
Итак, Ян преследовал его без устали среди снежных полей и холмов. Олень обманывал его, возвращался по своим следам, скрывался в чаще с подветренной стороны, чтобы учуять приближавшегося охотника как можно раньше. Зверь обманывал человека и водил туда и сюда, внезапно исчезал, задавал ему неразрешимые загадки. Но Ян с каким-то ожесточением выслеживал его, распутывал его хитрости, разыскивал настоящий след.
И большой олень выбился наконец из сил, измучился до того, что не мог уже больше ни есть, ни спать. В ужасе от неумолимого преследования, он ослабел и изнемог, и прыжки его стали меньше. Он готов был сдаться врагу.

8

Наконец олень и охотник очутились в небольшом лесу, со всех сторон окруженном болотами. Три тропы вели в этот лес, который, казалось, был предназначен для последней, страшной встречи оленя и Яна.
Осторожно прошел Ян по второй тропе, снял с себя куртку и пояс, повесил на куст, а сам вернулся к болоту.
С величайшей осторожностью, боясь хрустнуть веткой, побрел он по третьей тропе и спрятался в кустах. Немного погодя он тихо свистнул, как свистит сойка, чуя приближение опасности.
Олени всегда следят за криком сойки. Из своей засады Ян видел, как большой олень, насторожив уши, пробирался на пригорок, чтобы осмотреться. Тихий свист Яна превратил оленя в неподвижную статую. Но кусты и деревья загораживали его.
Олень постоял несколько минут, втягивая ноздрями воздух и вглядываясь вдаль. Он стоял спиной к Яну и, очевидно, не подозревал, что тот так близко. Ветер зашевелил рукава куртки на кусте. Олень быстро спустился с пригорка и, неслышно ступая между деревьями, бесшумно исчез.
Ян мучительно напрягал свой слух, чтобы уловить, куда он ушел. Он весь дрожал как в лихорадке, сердце стучало; ружье было давно наготове.
Он тихо, осторожно приподнялся, и в то же мгновение в трех саженях от него так же тихо поднялся, словно вырос из-под земли, большой олень — олень Песчаных холмов!
Два великолепных темных глаза смотрели на Яна. Ветвистые рога венчали большую красивую голову. Стройное тело было неподвижно, словно окаменело.
Ян и олень Песчаных холмов встретились наконец лицом к лицу. Жизнь оленя была теперь в руках Яна.
Олень стоял, как изваяние. Он стоял и смотрел прямо в глаза Яну своими большими, правдивыми глазами.
Ружье дрогнуло в руке Яна. Он поднял его и снова опустил, потому что олень не сводил с охотника своего ясного взора, стоял неподвижно и смотрел на него.
И Ян почувствовал, что волнение его утихает, что зубы уже не стучат, что в нем разливаются спокойствие и радость.
"Стреляй, стреляй скорей! Ведь ты этого добивался!" — говорил в нем какой-то голос. Но голос этот звучал так неуверенно, так слабо...
И Ян вспомнил одну страшную ночь, когда его преследовала стая волков, когда он, изнемогая от усталости, в ужасе ждал их приближения. Он вспомнил убитую важенку и снег, обагренный ее кровью — кровью преступного убийства. Ему вспомнились глаза умирающей важенки, ее робкий, умоляющий взгляд, которым она как будто хотела сказать: "Чем я перед вами провинилась?"
Мысль об убийстве казалась теперь невозможной. Ян смотрел на оленя, и олень не сводил с него своих умных, ясных глаз. Казалось, они читали в глазах и сердцах друг друга. Ян не мог отнять у него жизнь, и то, что давно уже зарождалось в нем, что незаметно укреплялось и зрело, заговорило вдруг властно и громко. Этот голос говорил:
"Бедное, прекрасное животное! Долго мы были врагами: я был преследователем, ты — жертвой. Но теперь все переменилось. Мы смотрим в глаза друг другу, мы дети одной матери — природы. Мы не можем поговорить, но мы можем понять друг друга без слов. Теперь я понимаю тебя, как раньше никогда не понимал. И я уверен, что и ты понял меня. Жизнь твоя в моих руках, но ты уже не боишься меня. Мне рассказывали про одного оленя, который, когда его окружили собаки, бросился к охотнику и искал у него защиты, и охотник спас его. Так и я много дней преследовал тебя, а теперь ты можешь без страха стоять передо мною. Никогда рука моя не поднимется, чтоб убить тебя. Мы — братья, прекрасное создание, только я старше и сильнее тебя. И если бы сила моя могла всегда оберегать тебя, ты никогда не знал бы опасности.
Ступай, без страха броди по лесистым холмам — никогда более не стану я преследовать тебя. Чем больше я узнаю жизнь, тем ближе становишься ты мне, и я не могу смотреть на тебя как на добычу, как на лакомый кусок мяса.
Ступай спокойно, без страха.
Мы никогда с тобой не встретимся. Прощай!"

БИНГО

1

Это случилось в начале ноября 1882 года. В Манитобе только что установилась зима. Я сидел, развалившись на стуле, и лениво поглядывал в единственное окно нашей хижины, откуда виднелся кусочек прерии и угол хлева.
Но моя мечтательная лень сразу исчезла, едва я увидел стремительно вбежавшего в хлев огромного зверя, преследуемого по пятам другим животным, меньшего размера, с черными и белыми пятнами.
— Волк! — воскликнул я и, схватив ружье, бросился на помощь собаке.
Однако, прежде чем я подоспел, собака и волк выскочили из хлева. Пробежав немного по снегу, волк обернулся, готовясь к защите. Собака — шотландская овчарка нашего соседа — бегала кругом, выжидая удобного момента для нападения.
Я дважды выстрелил на большом расстоянии, но промахнулся, и погоня по степи возобновилась. Всякий раз, приблизившись к волку, смелый пес хватал его за бедро и успевал увернуться от его свирепых челюстей. Волк принимал оборонительную позу и пускался наутек. Собака явно гнала волка к человеческому жилью, а волк напрасно пытался прорваться и убежать назад, к темной линии леса, видневшейся на востоке. Наконец, когда они пробежали таким образом целую милю, то останавливаясь для схватки, то снова пускаясь в бег, мне удалось их настигнуть, и собака, надеясь на мою помощь, бросилась в решительную атаку.
Прошло несколько секунд. Клубок борющихся животных, в котором трудно было что-нибудь различить, распался, и я увидел волка, лежащего на спине, и окровавленного пса, схватившего его за горло. Теперь мне было уже нетрудно покончить борьбу, всадив пулю в голову волка.
Когда этот удивительный пес, обладавший необыкновенным чутьем, увидел, что враг мертв, он даже не взглянул на него. Он пустился галопом по снегу на ферму, находящуюся в четырех милях отсюда, к своему хозяину.
Это был замечательный пес; даже если бы я не подоспел к нему на помощь, он и один справился бы с волком. Как я узнал, это был не первый уже случай. Он всегда побеждал волка, хотя волки были гораздо крупнее его.
Я был в восторге от храбрости пса и тут же решил купить его, уплатив за него какую угодно цену. Но хозяин собаки сердито отказался, ответив:
— Отчего бы вам не купить у меня щенка?
Пес Фрэнк оказался непродажным, и мне волей-неволей пришлось довольствоваться щенком. Этот сын столь знаменитого отца представлял собой комок черного меха и был больше похож на длиннохвостого медвежонка, чем на щенка. Но у него были точно такие же рыжие отметины, как у Фрэнка. Я надеялся, что это может служить залогом его будущего величия, так же как и характерное белое кольцо вокруг носа.
После того как я приобрел щенка, мне оставалось только придумать ему имя. Это было нетрудно: я назвал его Бинго.

2

Конец этой зимы Бинго провел в нашей хижине, живя жизнью ленивого, толстого, добродушного и невоспитанного щенка. Он обжирался до отвала и с каждым днем становился все больше и неуклюжее. Даже печальный опыт не научил его, что он должен держать нос подальше от кошки. Его самые дружественные попытки сблизиться с кошкой были совершенно не поняты ею, и результатом явился вооруженный нейтралитет, который изредка прерывался войной.
Наконец Бинго, рано проявивший самостоятельность, решил лучше вовсе избегать хижины и ночевать в сарае.
Но с наступлением весны я серьезно принялся за его воспитание. Это стоило мне больших трудов, а ему — многих страданий, однако он все же выучился по моему приказанию разыскивать нашу старую желтую корову, которая паслась на воле в прерии.
Поняв наконец, что от него требуется, он полюбил это дело, и ничто так не нравилось ему, как приказание пригнать корову домой. Он тогда мчался в прерию с радостным лаем, высоко прыгая, чтобы разглядеть, где пасется его жертва. И через самое короткое время возвращался назад, гоня перед собой корову галопом и оставляя ее в покое лишь тогда, когда она, фыркая и отдуваясь, пряталась в самый отдаленный угол хлева.
Конечно, если б он тратил на это дело поменьше энергии, мы не мешали бы ему, но он до такой степени пристрастился к этой ежедневной охоте, что стал пригонять домой нашу старушку Донни без всякого приказания. В конце концов наш усердный пастух стал загонять корову в хлев по двенадцати раз в день. Дело дошло до того, что когда у него являлось желание пробежаться или оказывалось несколько свободных минут, а иногда просто потому, что ему приходила такая фантазия, Бинго стремглав бежал в прерию и через несколько минут возвращался, гоня вскачь перед собой нашу бедную желтую корову.
Сначала это, казалось, было не так уж плохо, потому что корова не могла забрести далеко от дома. Но скоро мы убедились, что она недоедает: она похудела и стала давать меньше молока. По-видимому, эта охота действовала и на состояние ее духа, так как она, беспокойно озираясь, постоянно с тревогой ожидала появления собаки. А по утрам она не отходила от хлева, точно боялась отправиться в степь, чтобы снова не подвергнуться нападению.
Это было уже слишком. Все наши старания заставить Бинго умерить свой пыл не приводили ни, к чему, и пришлось в конце концов насильственно прекратить эту забаву. Бинго больше не смел загонять корову, но все-таки выказывал к ней большой интерес и лежал, свернувшись, у дверей хлева, пока ее доили.
Когда наступило лето, москиты стали отравлять нам существование, но еще несноснее было то, что из-за укусов москитов корова при доении размахивала хвостом.
Брат мой Фред, обычно доивший коров и столь же изобретательный, сколь нетерпеливый, придумал простое средство заставить корову прекратить махать хвостом: он привязал к ее хвосту кирпич и безмятежно принялся за свое дело, уверенный, что корова уже не будет мешать ему своим хвостом. Но мы с некоторым сомнением отнеслись к этому опыту.
И вот внезапно, сквозь тучу москитов, к нам донесся глухой звук удара и взрыв ругательств. Корова продолжала спокойно пережевывать жвачку, а Фред вскочил на ноги и яростно замахнулся на нее скамеечкой. Как же не прийти в ярость, если старая, глупая корова хватила его по уху кирпичом! А злорадство и насмешки зрителей окончательно вывели его из себя.
Бинго, услышав шум и полагая, что присутствие его необходимо, бросился на корову с другой стороны. Прежде чем удалось водворить порядок, молоко было пролито, ведро и скамейка сломаны, а корова и собака жестоко избиты.
Бедный Бинго никак не мог понять, в чем он провинился. Он давно уже презирал эту корову и теперь, окончательно возмущенный, решил даже не смотреть на дверь ее хлева и переселился к лошадям в конюшню.
Корова была моя, а лошади принадлежали моему брату, и, сменив хлев на конюшню, Бинго тем самым как бы отказался и от меня. Наше ежедневное общение прекратилось, и тем не менее, если случалось что-нибудь серьезное, Бинго всегда обращался ко мне, а не к брату. И мы оба как будто чувствовали, что связь между человеком и собакой может исчезнуть только с жизнью.
Бинго пришлось еще один-единственный раз выступить в роли пастуха. Это было осенью того же года на ярмарке в Корберри. Там происходило состязание собак, и овчарке, которая лучше всех пригонит корову туда, куда ей скажут, обещан был приз в два доллара.
Соблазненный одним коварным приятелем, я записал Бинго для участия в состязании, и рано утром в назначенный день корову выгнали в прерию, как раз за деревней. Когда началось состязание, я указал на нее Бинго и сказал:
— Ступай приведи корову!
Само собой разумеется, я хотел, чтобы он пригнал ее ко мне, туда, где сидели судьи.
Но животные знали лучше нас, что им делать. Недаром они все лето репетировали свои роли. Когда Донни увидала бегущего к ней во весь карьер Бинго, она поняла, что единственная надежда на спасение — это ее хлев, а Бинго был уверен, что единственная цель его жизни — ускорять ее бег в направлении хлева. И вот они понеслись по прерии друг за другом, как волк за ланью, держа прямой курс на хлев, находящийся на расстоянии двух миль отсюда, и вскоре исчезли из виду. Судьи больше не видели ни коровы, ни собаки. Награда досталась другой овчарке, единственной сопернице Бинго.

3

Я принялся воспитывать Бинго ранней весной, но очень скоро он сам стал учить меня.
На половине дороги между нашей хижиной и деревней, в двух милях от нас, стоял столб, отмечавший границу нашей фермы. Это был большой, толстый столб, поставленный на маленьком холмике и хорошо видный издали.
Я скоро заметил, что Бинго никогда не пройдет мимо этого столба без того, чтобы не исследовать его самым тщательным образом. Спустя немного времени я убедился, что столб этот посещается также шакалами и всеми собаками, живущими по соседству с нами.
С помощью подзорной трубы я сделал целый ряд наблюдений, давших мне возможность узнать, в чем тут дело, и более основательно познакомиться с личной жизнью Бинго.
Столб этот, по взаимному соглашению животных, служил своего рода адресным столом для собачьего племени. Благодаря своему изумительному чутью каждая собака могла тотчас же определить по следу и запаху, кто из собак побывал здесь недавно. Когда же выпал снег, то я узнал еще многое другое. Этот столб, как я убедился, был лишь частью целой системы адресных столов, покрывавших сетью все окрестности.
Короче говоря, во всей этой области были расположены, на соответствующем расстоянии друг от друга, сигнальные станции. Они были отмечены каким-нибудь бросающимся в глаза предметом. Это был или столб, или камень. И тщательное наблюдение скоро убедило меня, что тут была целая система сигнализации. Каждая собака или шакал непременно посетит те станции, которые лежат у них на пути, для того чтобы узнать, кто тут был недавно. Это похоже на то, как поступает член клуба, который, вернувшись в город, берет для просмотра книгу записи посетителей, желая знать, кто посещал клуб в его отсутствие.
Я видел, как Бинго подходил к столбу, нюхал, исследовал землю вокруг него. Он рычал, ощетинивал шерсть и, сверкая глазами, принимался яростно и с презрением скрести землю задними ногами. Затем он отходил с очень важным видом, временами оглядываясь. В переводе на человеческий язык это означало следующее:
«Гррр! Ввууф! Опять эта грязная дворняга, пес Мак-Карти! Ввууф! Я ему задам сегодня ночью. Ввууф! Ввууф!»
В другой раз случалось, что, обнюхав столб, он внезапно с волнением начинал изучать след шакала. При этом Бинго говорил себе, как я догадался потом:
«След шакала, идущий с севера и притом пахнущий околевшей коровой… Да ну! Старуха Бриндл, корова Поллуарта, околела наконец! Это стоит расследовать».
Иногда же он принимался махать хвостом, бегал кругом и снова возвращался к столбу, чтобы еще заметнее сделать свое посещение, — может быть, для того, чтобы его брат Билл, только что вернувшийся из Брендона, узнал его. Таким образом, вовсе не случайно однажды вечером Билл явился в гости к Бинго и вместе с ним отправился к холмам, где они могли как следует отпраздновать свою встречу над свежим лошадиным трупом.
Бывало и так, что весть, которую Бинго узнавал у столба, потрясала его до глубины души. Тогда он бежал по следу к следующей станции, чтобы там получить более свежие новости.
Порой я замечал, что он внимательнейшим образом осматривал столб, точно спрашивая себя: «Что это? Кто бы это мог быть?..»
Или как будто размышлял, исследуя столб: «Кажется, я встречался с ним прошлым летом у переправы?»
Однажды утром, когда Бинго подошел к столбу, вся шерсть у него встала дыбом, хвост повис и задрожал, а внезапные признаки тошноты были явным доказательством крайнего ужаса, который он испытывал. Он не выказал ни малейшего желания идти по следу дальше и расследовать дело, а прямо направился домой; и даже полчаса спустя он все еще не мог успокоиться: шерсть на загривке торчала у него дыбом, а взгляд выражал страх и ненависть.
Тогда я, в свою очередь, исследовал этот страшный след и узнал, что горловые звуки: «Грр! Вууф!» означают на языке Бинго: «Волк!»
Вот чему научил меня Бинго. И когда потом мне случалось видеть, что он встает со своей холодной постели у входа в конюшню, потягивается и стряхивает снег, облепивший его лохматую спину, а затем исчезает в темноте, мерно постукивая лапами: «трот, трот, трот», я всегда думал про себя:
«Ага, старый пес! Знаю, куда ты бежишь и почему ты не захотел ночевать под крышей! Теперь мне понятно, почему твои ночные прогулки по окрестностям всегда бывают так своевременны и почему ты всегда в точности знаешь, куда тебе надо идти за поживой и как и когда надо ее искать!»

4

Осенью 1884 года хижина на ферме де Винтона была заколочена, и Бинго переменил свое местожительство. Он переселился в другое место — в конюшню нашего соседа Гордона Райта, моего друга.
Бинго с детства ни за что не хотел входить в дом, за исключением лишь тех случаев, когда разражалась гроза. Гром и ружья внушали ему величайший страх. Нет сомнения, что он стал бояться грома после того, как познакомился с ружьями.
Бинго всегда ночевал на дворе, у конюшни, даже в самую холодную погоду, и ясно было, что ему нравится неограниченная свобода, которой он мог беспрепятственно пользоваться, только живя на дворе.
По ночам Бинго уходил на много миль. Этому было немало доказательств. Очень дальние фермеры неоднократно говорили старику Гордону, что, если его собака будет шляться к ним по ночам, они станут стрелять в нее дробью. Очевидно, они исполнили свою угрозу: оттого Бинго так и боялся огнестрельного оружия.
Один человек, живший далеко, в Петреле, рассказывал, что он видел большого черного волка, который однажды зимним вечером загрыз шакала. Но после он изменил свое мнение и говорил, что, по всей вероятности, это был не волк, а пес Райта.
Где бы ни лежал труп быка или лошади, околевших зимой, Бинго непременно отправлялся туда каждую ночь и, отгоняя шакалов, наедался до отвала.
Иногда он уходил из дому только для того, чтобы подраться с собакой какого-нибудь дальнего соседа. Но, несмотря на все угрозы соседей, мы никогда не опасались, что Бинго погибнет и род его прекратится. Один человек даже уверял, что он видел самку шакала с тремя детенышами, причем детеныши были крупнее и чернее матери, а вокруг их носов сверкали белые кольца.
Как-то раз, в конце марта, мы ехали в санях, а Бинго бежал за нами по пятам. Вдруг из ложбины выскочил шакал. Он бросился бежать, Бинго — за ним. Однако ясно было, что шакал вовсе не пытается спастись от преследования. Вскоре Бинго настиг его, но, как это ни странно, никакой схватки и борьбы не произошло. Бинго дружелюбно бежал с ним рядом и наконец лизнул его в морду.
Мы были поражены и кричали, чтобы науськать Бинго на шакала. Наши крики пугали шакала и заставляли его ускорять бег, но Бинго снова бросался за ним и настигал его с самым дружелюбным видом.
— Это самка! Он не сделает ей никакого вреда! — воскликнул я, догадавшись наконец, в чем дело.
Пришлось насильно увести Бинго и ехать дальше.
В течение нескольких недель после этого мы подвергались нашествиям этой самки-шакала: она похищала наших цыплят, воровала куски свинины из кладовой и несколько раз пугала детей, заглядывая в окно, когда взрослых не было дома.
А Бинго не желал сторожить дом и не мешал ее набегам. Наконец она была убита, и Бинго страшно рассердился. Он объявил непримиримую войну Оливеру, ее убийце.

5

Удивительная и трогательная вещь — дружба человека с собакой! Рассказывают об одном индейском племени на дальнем Севере, которое почти все погибло из-за внутренней распри: все началось с того, что собака одного из индейцев была убита его соседом. Но ведь и у нас бывают распри, тяжбы, даже битвы из-за собаки, и для нас живо древнее правило: «Любишь меня — люби мою собаку».
У одного из наших соседей была прекрасная гончая, по имени Тан. Он считал ее самой лучшей и самой красивой собакой на свете. Я любил его и потому любил его собаку. Однажды бедный Тан приполз домой страшно израненный и испустил дух у порога дома. Хозяин негодовал, грозил отомстить за смерть собаки, и я ему сочувствовал, я сам взялся за поиски преступника и предлагал награду за его поимку. Я подозревал, что Тана убил один фермер, живший к югу от нас. Улики были против него, и мы надеялись заставить негодяя понести должное наказание за гнусное убийство бедного старого Тана.
Однако тут случилось нечто, заставившее меня совершенно изменить мою точку зрения на это дело, и я готов был отнестись к убийству этого старого пса снисходительно.
Ферма Гордона Райта лежала к югу от нас, и когда я однажды туда зашел, Гордон младший, зная, что я разыскиваю убийцу, отвел меня в сторону и, боязливо озираясь, прошептал трагическим голосом:
— Тана убил Бинго…
Тем дело и кончилось, так как я должен сознаться, что с этой минуты делал все от меня зависящее, чтобы сбить с толку правосудие, тогда как раньше, наоборот, прилагал все усилия, чтобы разыскать убийцу.
Я давно уже отдал Бинго, но дружба наша не кончилась.
Гордон и Оливер были старыми товарищами. Они подрядились вместе вырубить лес и работали дружно до половины зимы. Но затем старая лошадь Оливера пала, и он, желая извлечь из нее наибольшую пользу, выволок ее в степь и заложил в нее отраву для волков.
Увы, бедный Бинго! Он хотел вести волчью жизнь и постоянно подвергался тем же опасностям, что и волки. Он так же любил лакомиться падалью, как и его дикие родичи. В ту же ночь он отправился к трупу лошади вместе с собакой Гордона Райта, которую звали Керли.
Следы на снегу рассказали историю пира, прерванного, когда яд стал действовать и начались мучительные схватки. Псы кое-как добрели домой. Керли свалился в судорогах к ногам Гордона и умер в страшных мучениях.
«Любишь меня — люби мою собаку!»
Никакие объяснения не помогли. Напрасно было доказывать, что все случилось нечаянно. Давнишняя вражда Бинго к Оливеру выставлялась как неопровержимое доказательство. Договор о рубке леса был уничтожен, и дружбе двух приятелей пришел конец. И до сего дня в этой местности существуют две враждебные партии, образовавшиеся из-за смерти Керли.
Прошло несколько месяцев, прежде чем Бинго окончательно оправился от действия яда. Мы даже боялись, что он больше уже никогда не будет прежним, сильным и смелым Бинго. Но с наступлением весны он начал поправляться.

Предыдущая страница 6 Следующая страница


7 Эрнест Сетон - Томпсон

6

Некоторые перемены в моей жизни заставили меня уехать далеко от Манитобы, но когда я вернулся туда в 1886 году, Бинго все еще жил в доме Гордона Райта. Я думал, что он забыл обо мне за время моего двухлетнего отсутствия, но не тут-то было.
Однажды, в самом начале зимы, он пропадал около двух суток и наконец приполз домой, волоча за собой волчий капкан с тяжелым бревном. Лапа, попавшая в капкан, была отморожена и тверда как камень. Никто не осмеливался подойти к нему, чтобы освободить его, так как он тотчас же приходил в ярость. Тогда я, ставший для него уже совсем чужим, подошел к нему и одной рукой взялся за капкан, а другой взял его ногу. Он мгновенно схватил мою руку зубами.
— Бинго, разве ты не узнаешь меня?
Он не укусил меня и тотчас же выпустил мою руку. Он не выказал больше никакого сопротивления, хотя громко визжал, пока снимали капкан. Он все еще признавал во мне своего господина, несмотря на то что не жил у меня и долго не видал меня. И я также, хотя уступил свои права на него другому, все же чувствовал, что это моя собака.
Бинго, против его желания, внесли все-таки в дом, и его замерзшая лапа оттаяла. Он хромал всю зиму, и два пальца у него омертвели и отпали. Но еще до наступления теплой погоды он совсем поправился.

7

В ту зиму много шакалов и лисиц попалось в мои капканы. Я не убирал капканов даже весной, так как за истребление хищников получал денежное вознаграждение.
Равнина Кеннеди — очень удобное место для капканов, так как люди мало ее посещают. Она расположена между густым, дремучим лесом и деревней. Я добыл много меха в этих местах.
В конце апреля я отправился туда в один из своих объездов, которые всегда совершал регулярно.
Капканы делают из твердой стали. Они снабжены двумя пружинами, и сила каждой из них равняется ста фунтам. Вокруг каждой приманки ставят по четыре капкана и крепко привязывают к хорошо запрятанным бревнам. После этого их тщательно прикрывают ватой и засыпают сверху мелким песком.
В один из моих капканов попался шакал. Я убил его ударом дубины и, отбросив труп в сторону, принялся вновь устанавливать капкан. Так я поступал уже сотни раз.
Скоро все было готово. Я бросил отвертку, отмыкающую капкан, туда, где стояла моя лошадь, и, заметив поблизости хороший, мелкий песок, сгреб его рукой.
Какая это была несчастная мысль! Какая безумная неосторожность! Этот мелкий песок лежал поверх соседнего капкана, и я в один миг очутился в плену.
Я не был ранен, потому что эти капканы не имеют зубьев, а мои толстые охотничьи перчатки ослабили тиски, но все же я был крепко схвачен стальными челюстями за кисть руки.
Сначала я не очень испугался и попытался достать отвертку правой ногой. Вытянувшись ничком во всю длину, я старался дотянуться до нее, вытягивая мою зажатую капканом руку насколько возможно. Я не мог одновременно и смотреть и шарить, но полагался на большой палец своей ноги, который, конечно, даст мне знать, если я прикоснусь к маленькой железной отвертке.
Моя первая попытка была неудачной. Как я ни вытягивал ногу, я ничего не мог достать. Я медленно повертывал ее, но снова терпел неудачу. Тогда я начал шарить кругом, слепо двигая ногой во все стороны, чтобы найти отвертку. И вот, занятый правой ногой, я совсем упустил из виду левую ногу, пока не послышалось резкое щелканье и крепкие челюсти капкана N3 не сомкнулись над ней.
Я не сразу понял весь ужас моего положения, но скоро убедился, что мне из капканов не вырваться. Я даже не мог сдвинуть их с места и лежал вытянувшись во весь рост, пригвожденный к земле.
Что же теперь будет со мной? Я не боялся замерзнуть в это время года, но знал, что равнину Кеннеди никто не посещает, кроме дровосеков, зимой. Никто не знает, куда я поехал, и если мне не удастся освободиться, меня растерзают волки или я умру с голоду.
Пока я лежал, красное солнце спускалось к соснам. В нескольких шагах от меня, на бугре, береговой жаворонок прощебетал свою вечернюю песенку, точь-в-точь как накануне вечером у дверей моей хижины. И хотя тупая боль поднималась в моей руке и мертвящий холод охватывал меня, но я все же заметил, какие длинные пучки маленьких перьев торчали у птицы над ушами.
После этого мысли мои перенеслись к уютному вечернему столу в доме Райта. Я думал о том, что они, быть может, как раз в эту минуту жарят свинину к ужину или уже садятся за стол. Моя лошадь продолжала стоять на том самом месте, где я оставил ее, с уздечкой на земле, и терпеливо ждала, чтобы отвезти меня домой. Она не понимала, отчего я задерживаюсь так долго, и когда я позвал ее, она перестала щипать траву и взглянула на меня с немым, беспомощным недоумением.
Если б она вернулась домой! Опустевшее седло могло бы вызвать подозрение, что со мной случилось несчастье. Меня стали бы искать и могли бы спасти. Но преданность лошади заставляла ее ждать часами, в то время как я погибал от голода и холода.
Тут я вспомнил гибель старого волчьего охотника Жиру.
Только следующей весной нашли его скелет, прикованный за ногу к медвежьему капкану. И я думал о том, какая часть моей одежды поможет моим друзьям опознать мой скелет…
Вдруг меня осенила новая мысль. Так вот что чувствует волк, когда попадает в капкан! Сколько мучений причинил я им на своем веку! Теперь я расплачиваюсь за это…
Ночь медленно наступала. Где-то завыл шакал. Лошадь насторожила уши и, подойдя ближе ко мне, остановилась, опустив голову. Завыл другой шакал, и еще третий… Я понял, что они собираются тут, по соседству. А я лежал распростертый на земле и беспомощный и думал, что будет очень справедливо, если они сейчас явятся сюда и растерзают меня на части.
Я долго слышал их призывное завыванье, пока не увидел их неясные очертания во тьме. Лошадь первая заметила шакалов, и ее испуганное фырканье заставило их сначала несколько отступить. Но затем они подошли ближе и уселись вокруг меня на равнине. Вскоре один из них, более смелый, чем другие, подкрался к трупу своего родича и стал дергать его. Я крикнул, и он с рычаньем попятился. Лошадь в ужасе отбежала в сторону. Вскоре шакал опять вернулся; после некоторых колебаний он в конце концов оттащил труп, который был съеден остальными в несколько минут.
После этого шакалы подошли еще ближе и уселись вокруг, разглядывая меня. Один из них, самый смелый, даже понюхал мое ружье и соскреб с него землю. Он отбежал, когда я с криком замахнулся на него свободной ногой, но по мере того, как я слабел, он делался храбрее и даже рычал мне прямо в лицо. Увидя это, другие шакалы тоже зарычали и приблизились ко мне. Я понял, что мне предстоит быть растерзанным самым презренным из моих врагов, как вдруг из окружающей темноты выскочил с глухим ревом большой черный шакал.
Шакалы тотчас же разбежались в разные стороны, кроме одного смельчака, который был схвачен этим новым пришельцем и мгновенно обращен в труп. Но — о, ужас! — страшный зверь после этого бросился ко мне, и… Бинго, мой благородный Бинго, — это он терся о меня своими мохнатыми боками и лизал мое похолодевшее лицо!
— Бинго! Бинго! Старый друг! Принеси мне отвертку!
Он тотчас же побежал и вернулся, волоча ружье.
— Нет, Бинго! Принеси отвертку!
Он опять побежал и принес мой кушак. Но в конце концов он все же принес мне отвертку и радостно махал хвостом, оттого что угадал мое желание.
Протянув свободную руку, я с величайшим трудом отвинтил гайку. Капкан раскрылся, и моя рука освободилась, а через минуту и я сам был на свободе. Бинго пригнал ко мне лошадь. Медленно пройдясь немного, чтобы восстановить кровообращение, я наконец мог сесть в седло.
Мы отправились домой, сначала тоже медленным шагом, а лотом вскачь. Бинго бежал впереди, как настоящий герольд, и громким, торжествующим лаем возвестил о нашем возвращении.
Дома я узнал, что накануне вечером этот удивительный пес очень странно вел себя, хотя я никогда не брал его с собой для осмотра капканов. Он визжал и не спускал глаз с лесной дороги. Наконец, когда настала ночь, он, несмотря на все попытки удержать его, убежал и скрылся в темноте.
Мой верный старый Бинго! Какой это был странный пес! Его привязанность, несомненно, принадлежала мне, а между тем на другой же день он почти не удостоил меня взглядом. И таким он оставался до конца.
Так же до конца он жил волчьей жизнью и всегда отправлялся, согласно своей волчьей повадке, отыскивать трупы павших зимой лошадей. Это и было его погибелью. Он опять наткнулся на отравленный лошадиный труп и с волчьей прожорливостью полакомился им. Затем, в предсмертных муках, он притащился, но не к Гордону Райту, а ко мне, к дверям моей хижины.
На следующий день, возвращаясь домой, я нашел его мертвым на снегу. Он оставался до последней минуты моей собакой, и моей помощи он искал — напрасно искал! — в минуту предсмертной тоски.

ЛОБО

1

Большая, населенная скотоводами область в северной части Новой Мексики называется Куррумпо. Это страна богатых пастбищ, огромных стад, страна потоков с чистой, прозрачной водой, впадающих в реку Куррумпо, по имени которой названа вся эта местность. И властелином всей этой страны был старый серый волк.
Старый Лобо был гигантским вожаком стаи серых волков, опустошавших долину Куррумпо в течение долгих лет. Все пастухи и скотоводы хорошо знали его, и где бы он ни появлялся со своей верной стаей, там воцарялся ужас. Владельцы стад приходили в отчаяние. Старый Лобо был великаном среди других волков, и хитрость его и сила соответствовали его росту. Его ночной вой был хорошо известен всем местным жителям. Выл он громче всех других волков. Обыкновенный волк мог часами выть вблизи пастушьего лагеря, не привлекая к себе внимания, но когда в ущелье раздавался громкий рев старого волчьего вожака, пастухами овладевало беспокойство, и они знали, что утром им придется услыхать о новых опустошениях в стадах.
Стая Лобо была невелика. Я никак не мог понять почему. Обыкновенно, если какой-нибудь волк достигает выдающегося положения и могущества в стае, он привлекает к себе многочисленных сторонников. Но, может быть, Лобо имел их лишь столько, сколько ему хотелось иметь; возможно даже, что его свирепый нрав препятствовал увеличению стаи. Несомненно одно, что в последние годы жизни Лобо его стая состояла всего лишь из пяти волков, однако каждый из них пользовался известностью и отличался огромными размерами. Один из них, помощник Лобо, был настоящим гигантом. Но даже он далеко уступал Лобо в силе и проворстве.
Многие другие волки этой стаи тоже хорошо были известны. Один из них, красивый белый волк, был назван мексиканцами Бланкой. Полагали, что это была волчица и, вероятно, подруга Лобо. Другой, желтый волк, отличался быстротой бега и, по рассказам, не раз догонял быстроногую антилопу.
Жизнь этих волков была тесно связана с жизнью скотоводов, которые рады были бы их уничтожить. Любой скотовод отдал бы многих молодых быков за скальп любого волка из стаи Лобо. Но убить их не удавалось никакими способами. Они точно насмехались над всеми охотниками, презирали всякую отраву и продолжали, по крайней мере в течение последних пяти лет, взимать дань со скотоводов Куррумпо по одной корове каждый день. Согласно такому подсчету, волки истребили более двух тысяч животных. Они всегда выбирали самых лучших из всего стада.
Старинное убеждение, что волк постоянно голоден и готов пожирать все что угодно, в данном случае было очень далеко от истины, так как эти хищники были толсты, упитанны и отличались большой разборчивостью в еде. Они никогда не прикасались к животному, умершему естественной смертью, больному или грязному и даже пренебрегали теми, которых убивал пастух. Обычно они выбирали себе на обед самую нежную часть только что убитой ими годовалой телки. Они брезговали старым быком или коровой. Известно также, что они не любили баранины, хотя частенько убивали овец ради забавы. Однажды ночью в ноябре 1893 года Бланка и желтый волк растерзали двести пятьдесят овец и даже не попробовали их мяса.
Я мог бы привести тут много рассказов о разорительных набегах этой стаи. Ежегодно придумывали и испытывали всевозможные новые средства для их истребления, но все было напрасно, и они продолжали жить и благоденствовать, несмотря на все усилия и ухищрения своих врагов.
За голову Лобо была назначена огромная премия. Его пробовали отравить, но он всегда угадывал присутствие отравы и избегал ее. Одного он только боялся — огнестрельного оружия. Зная, что все жители этой области носят ружья с собой, Лобо никогда не нападал на человека и старался не встречаться с ним. У стаи было правило тотчас же обращаться в бегство, как только разведчики давали знать о появлении днем человека, как бы далеко он ни был в ту минуту. Лобо позволял своей стае употреблять в пищу лишь тех животных, которые были убиты ими самими, и это было спасением для них. Его тонкое чутье давало ему возможность тотчас же обнаружить прикосновение человеческих рук и присутствие отравы. Вот почему стая была в полной безопасности.
Однажды один ковбой услышал слишком хорошо ему знакомый призывный вой старого Лобо и, приблизившись украдкой, увидел, что стая окружила небольшое стадо коров.
Лобо сидел в стороне на пригорке, а Бланка вместе с остальными волками старалась поймать молодую корову. Но стадо сбилось в одну плотную массу и стояло головами наружу, выставив навстречу врагу сплошной ряд рогов.
В конце концов Лобо потерял терпение и, покинув пригорок, с глухим ревом бросился к стаду.
Перепуганные животные расступились перед ним, и он вскочил в середину стада. Коровы кинулись во все стороны, точно осколки разорвавшейся бомбы. Намеченная жертва тоже бросилась бежать, но не успела она сделать и двадцати пяти шагов, как Лобо уже настиг ее. Схватив телку за шею, он изо всей силы ударил ее и повалил на землю. Удар был так силен, что телка перекувырнулась вверх ногами. Лобо тоже упал, но тотчас же вскочил на ноги. Остальные волки бросились на бедную телку и покончили с ней в несколько секунд. Лобо не принимал никакого участия в этом убийстве. Швырнув на землю свою жертву, он точно хотел сказать другим волкам: «Отчего никто из вас не сделал этого раньше? Отчего вы потеряли понапрасну столько времени?»
Ковбой, видевший все это, с громким криком поскакал на них, и волки, как всегда, разбежались. Он вынул бутылочку со стрихнином, быстро насыпал в трех местах отраву на мертвую телку и удалился, зная, что волки непременно вернутся съесть телку, раз они ее сами убили. Но когда на следующее утро он пришел взглянуть на свои предполагаемые жертвы, то увидел, что волки хотя и ели телку, но при этом тщательно отделили и выбросили все отравленные части.
Страх перед этим огромным волком распространялся среди скотоводов все больше и больше, и ежегодно увеличивалась награда, назначенная за голову Лобо, пока не достигла наконец тысячи долларов — еще небывалой цены за убитого волка.
Соблазненный такой наградой, техасский охотник Теннерей прискакал однажды в ущелье Куррумпо. Он был превосходно снаряжен для волчьей охоты, взял с собой лучшие ружья, лучших лошадей и свору огромных волкодавов. У себя в Техасе он вместе со своими собаками истребил немало волков и потому нисколько не сомневался, что через несколько дней скальп старого Лобо будет болтаться на луке его седла.
И вот он ранним летним утром, едва рассвело, отважно пустился на охоту, и вскоре большие собаки веселым лаем возвестили, что напали на след добычи.
Волков увидели на расстоянии двух миль, и погоня стала еще яростнее, еще неистовее. Собаки-волкодавы должны были только задержать волков, пока не подоспеет охотник и не перестреляет их. Это нетрудно сделать на открытых равнинах Техаса, но тут условия были иные. Старый Лобо хорошо умел выбрать местность. Скалистые ущелья реки Куррумпо и ее притоков пересекали равнину во всех направлениях. Старый волк тотчас же отправился в ближайшее из этих ущелий и, перебравшись через него, ушел от охотника. Его стая разбежалась в разные стороны, а вслед за волками разбежались и собаки. Когда же собаки соединились вновь, то, разумеется, многих из них недоставало. Когда Теннерей вечером стал сзывать своих собак, то вернулось только шестеро, и из них две были сильно изранены. Однако охотник все-таки не отказался от своего намерения и сделал еще две попытки овладеть скальпом короля Куррумпо, но столь же безуспешно. Последняя попытка стоила жизни его лучшей лошади, которая упала и разбилась насмерть. Тогда он отказался от дальнейшей охоты, отчаявшись в успехе, и вернулся в Техас, предоставив Лобо по-прежнему деспотически властвовать в области Куррумпо.
На следующий год явились еще два охотника, соблазненные заманчивой наградой.
Каждый думал, что именно ему удастся справиться с этим знаменитым волком.
Один из них надеялся достигнуть этого с помощью новоизобретенной отравы, которую надо было применять особым способом. Другой, француз из Канады, тоже хотел применить отраву, но, кроме того, намеревался присоединить к ней заклинания, так как был твердо уверен, что Лобо не простой волк, а оборотень, и потому его нельзя убить обыкновенным способом.
Однако никакие искусно приготовленные яды, никакие чары и заклинания не могли одолеть серого хищника. Он по-прежнему совершал свои ежедневные обходы, ежедневно пировал. Не прошло и нескольких недель, как охотники, отчаявшись, отказались от дальнейших попыток и отправились охотиться в другие края.
Ферма Джо Калона была расположена на одном из маленьких притоков Куррумпо, в живописном ущелье среди скал.
Всего в какой-нибудь тысяче ярдов от дома Лобо со своей подругой Бланкой устроили логовище и вывели детенышей.
Они прожили там все лето, истребляя скот, принадлежавший Джо: коров, овец и собак, — точно смеясь над всеми его ухищрениями, над его отравами и западнями. Они жили в полной безопасности среди пещер и скалистых утесов, а Джо ломал себе голову, стараясь придумать какой-нибудь новый способ выкурить их оттуда или уничтожить с помощью динамита. Но они ускользали от него целыми и невредимыми и продолжали свои набеги, как и раньше.
— Вот где Лобо прожил нынешнее лето, — сказал Джо, указывая мне на каменистый утес. — А я ничего не мог поделать с ним. Я оказался просто в дураках.

2

Рассказы ковбоев не возбуждали во мне особого доверия, пока осенью 1893 года я не познакомился сам с этим лукавым разбойником и не узнал его лучше, чем другие.
За несколько лет до этого, еще при жизни Бинго, я занимался охотой на волков. Но с тех пор род моих занятий изменился, и я оказался прикованным к стулу и к письменному столу. Я очень нуждался в перемене образа жизни, и когда один мой приятель, имевший ферму в Куррумпо, пригласил меня приехать к нему в Новую Мексику и попробовать, не справлюсь ли я как-нибудь с грабительской стаей волков, я тотчас же принял приглашение.
Сгорая от нетерпения, я поспешил в Куррумпо. В первые дни, чтобы познакомиться с местностью, я объездил окрестности верхом. Мой проводник по временам указывал мне на кости какой-нибудь коровы, еще покрытые остатками шкуры, и замечал при этом: «Вот его работа!»
Мне стало ясно, что в такой дикой каменистой местности нечего и думать преследовать Лобо с собаками и лошадьми. Единственными пригодными средствами поэтому оставались капканы и отрава.
Не стану вдаваться в подробности и описывать всевозможные способы и ухищрения, к которым я прибегал, чтобы овладеть этим «волком-оборотнем». Не было такой смеси стрихнина, мышьяка и синильной кислоты, которую я не испробовал бы как отраву для Лобо. Не было ни одного сорта мяса, которое я не употреблял бы как приманку. Но каждый день, отправляясь утром узнать о результатах, я убеждался, что все мои усилия оказывались бесплодными. Старый король волков был слишком хитер, и я не мог перехитрить его.
Достаточно привести один пример, чтобы доказать его удивительное чутье.
По совету одного старого охотника, я растопил немного сыру вместе с почечным жиром только что убитой телки; сыр я резал костяным ножом, чтобы избежать металлического запаха. Когда смесь остыла, я разделил ее на куски и, сделав отверстие в каждом куске, вложил туда большую дозу стрихнина и цианистого калия, заключенного в капсулу, не пропускающую никакого запаха. Затем я закупорил дыры сыром. Во время этой работы я не снимал перчаток, вымоченных в теплой крови телки, и даже старался не дышать на приманку. Когда все было готово, я положил приманку в мешок из сыромятной кожи, тоже весь вымазанный кровью, и поехал верхом, волоча за собой печень и почки быка, привязанные на веревке. Я сделал круг в десять миль, бросая через каждые четверть мили по куску приманки, тщательно избегая при этом прикасаться к ней руками.
Лобо появлялся в этой местности в начале каждой недели, а остальное время проводил, по-видимому, где-нибудь около подножия Сьерра Гранде.
Дело было в понедельник, и в тот самый вечер, когда мы уже собирались уезжать, я услыхал волчий вой. Один из ковбоев коротко заметил:
— А, вот и он! Теперь посмотрим, что будет.
На следующее утро я поспешил вернуться, желая поскорее узнать результаты моей хитрости. Я быстро напал на следы хищников во главе с Лобо, след которого всегда можно было легко отличить, так как он был значительно крупнее следа обычного волка.
Волки скоро почуяли мясо, которое я волочил за собой. Я убедился, что Лобо подошел к первой приманке, обнюхал ее и в конце концов взял приманку.
Тут я не мог скрыть своей радости.
— Наконец-то он попался! — воскликнул я. — Скоро я увижу его мертвым.
И я поскакал вперед, не сводя глаз с больших следов, оставленных его лапами в пыли. Они довели меня до того места, где я бросил вторую приманку, и я увидел, что она тоже исчезла.
Как я ликовал при этом!
Теперь он попался мне! И, вероятно, еще несколько других волков из его стаи.
Но широкий след его лап не исчезал с дороги, и хотя я поднимался на стременах и осматривал всю равнину, я нигде не мог разглядеть мертвого волка.
Я поехал дальше по его следу и увидел, что третья приманка тоже исчезла, а след вел дальше, к четвертой приманке. И тут я убедился, что Лобо не проглотил ни одной из них, а только тащил их в своей пасти и затем, сложив в кучу, загрязнил их своими нечистотами, чтобы выразить свое полное презрение к моей хитрости. Сделав это, он свернул в другую сторону и отправился по своим делам вместе со всей стаей, которую он оберегал так бдительно…
Я привел только один из многих подобных же случаев, убедивших меня, что с этим разбойником нельзя справиться посредством отравы. Я выписал капканы и, ожидая их прибытия, занялся истреблением обыкновенных волков прерий и прочих ее хищных обитателей.
Однажды мне пришлось наблюдать еще один случай, доказавший поразительное лукавство Лобо. Подчиненные ему волки, нередко ради одного только развлечения, распугивали и убивали овец, которых они, впрочем, очень редко пожирали. Овцы обыкновенно пасутся стадами в несколько тысяч голов под наблюдением пастухов. На ночь их загоняют в защищенное место, где-нибудь по соседству, и с каждой стороны стада ночует пастух. Овцы настолько бестолковы, что малейший пустяк заставляет их бросаться куда попало, но все же у них существует твердо укоренившаяся привычка всегда следовать за своим вожаком. Пастухи используют эту привычку овец и вводят в овечье стадо с полдюжины козлов. Овцы признают превосходство ума этих бородачей и, если ночью возникает тревога, собираются вокруг козлов.
Однажды ночью, в конце ноября, два пастуха были разбужены нападением волков. Все стадо сбилось вокруг козлов, которые не отличались ни тупостью, ни трусливостью и твердо сохраняли свое место, храбро готовясь к отпору. Но — увы! — не простой волк руководил этим нападением. Старый Лобо, этот «волк-оборотень», знал не хуже пастухов, что моральную силу стада представляют именно козлы, и поэтому, быстро проскочив по спинам тесно скучившихся овец, бросился на их вожаков и мгновенно покончил с ними. Злополучные овцы тотчас же разбежались во все стороны.
В течение многих недель после этого ко мне почти ежедневно обращался какой-нибудь встревоженный пастух:
— Не встречались ли вам где-нибудь заблудившиеся овцы с клеймом «Ото»?
И почти всегда мне приходилось отвечать:
— Да, я наткнулся на пять или шесть овечьих трупов у Бриллиантового источника.
Или:
— Нет, я не видал, но Хуан Мейр два дня назад видел около двадцати только что зарезанных волками овец на Кедровом холме.
Наконец прибыли волчьи капканы, и я проработал с двумя помощниками целую неделю, чтобы установить их. Мы не жалели трудов и усилий, и я пользовался всяким изобретением, которое, как мне казалось, могло обеспечить нам успех. На следующий день после того, как были поставлены капканы, я поехал осматривать их и скоро напал на след Лобо, который вел от одного капкана к другому. По этим следам я прочел всю историю его ночных похождений.
Он рыскал в темноте и, хотя капканы были тщательно запрятаны, сразу же обнаружил первый из них. Остановив стаю, он начал старательно разгребать землю вокруг, пока не нашел капкан, а также цепь и бревно. Оставив капкан на виду, он отправился дальше, проделывая то же самое с другими капканами. Вскоре я заметил, что он останавливался и сворачивал в сторону, как только подмечал на дороге что-нибудь подозрительное.
Тут мне пришел в голову новый план: я поставил капканы в виде буквы «Н», то есть расположил их в ряд с каждой стороны тропы, а один капкан поместил посредине, чтобы он служил перекладиной для этой буквы. Но недолго мне пришлось ждать, чтобы убедиться в новой неудаче.
Лобо отправился по тропе и находился уже между двумя параллельными рядами капканов, когда заметил тот единственный капкан, который поставлен был мною поперек дороги. Он остановился вовремя.
Как и почему он догадался, в чем дело, я не знаю. Во всяком случае, Лобо не свернул ни вправо, ни влево, а медленно и осторожно попятился назад, стараясь ставить каждую лапу на свой прежний след, пока не миновал опасное место. Затем, обойдя капканы с другой стороны, он стал скрести задними ногами камни и глыбы земли, пока не спустил все капканы.
То же самое он проделывал и во многих других случаях, и как ни разнообразил я свои способы, он всегда уходил невредимым. Вероятно, он и до сих пор продолжал бы свои опустошения, если бы не злополучная привязанность, которая привела его к погибели и прибавила его имя к длинному списку героев, которые в одиночку были непобедимы и погибли лишь из-за неосторожности своего товарища, которому доверяли.

3

Я заметил по некоторым признакам, что не все ладно в волчьей стае. Например, временами можно было ясно заметить следы небольшого волка, бежавшего впереди старого вожака. Для меня это было непонятно. Но как-то раз один из ковбоев сказал мне:
— Я видел их сегодня. Зверь, бегущий впереди и отбившийся от стаи, — это Бланка.
Тут мне стало все ясно, и я добавил:
— Теперь я уверен, что Бланка — волчица, потому что если бы так поступил волк, Лобо немедленно покончил бы с ним.
Это навело меня на новую мысль. Я зарезал телку и поставил около ее трупа два хорошо заметных капкана. Затем, отрубив голову, которая считается никуда не годной частью, недостойной внимания волков, я положил ее немного поодаль, а вокруг нее расставил шесть мощных стальных капканов, выветренных, чтобы не оставалось в них никакого запаха, и очень тщательно запрятанных. Во время этой работы мои руки, обувь и все орудия были вымазаны свежей кровью. Я обрызгал кровью также и землю кругом, точно эта кровь вытекала из головы. Когда капканы были закопаны, я прикоснулся к песку над капканами шкурой шакала, а его лапой наделал множество следов вокруг. Голову я положил так, что между нею и кустарниками оставался лишь узкий проход. В этом проходе я заложил свои лучшие капканы, прикрепив их к самой голове.
Волки имеют привычку подходить к каждому трупу, который они почуяли, хотя бы у них и не было намерения съесть его; поэтому я надеялся, что и стая Куррумпо останется верна этой привычке и попадется в мою ловушку. Я нисколько не сомневался, что Лобо откроет мою проделку с мясом и не допустит стаю к нему приблизиться. Но я все же надеялся на голову, которая имела такой вид, точно она была отброшена в сторону как вещь совершенно бесполезная.
На следующее утро мы прежде всего отправились осматривать капканы.
И вот — о радость! — там были ясно видны следы волков, но место, где лежала голова с капканами, было пусто. Поспешно осмотрев следы, мы убедились, что Лобо действительно не пустил свою стаю приблизиться к мясу, но один небольшой волк подошел, очевидно, обнюхать голову, брошенную в стороне, и сразу попал в капкан.
Мы отправились по следу и, не проехав и мили, увидели, что этим злополучным волком была Бланка. Однако она продолжала бежать и, хотя ее бег страшно затрудняла тяжелая голова телки, она даже опередила моего спутника, который шел пешком. Но мы все же настигли ее у скал, так как рога телки зацепились за камни и крепко удерживали волчицу.
Никогда я еще не видал такой красивой волчицы, как Бланка. Ее ровная, густая шерсть была почти совершенно белого цвета.
Она повернулась к нам, чтобы вступить с нами в бой, и завыла. Это был протяжный, призывный вой. И вот издалека, над равниной, пронесся ответный вой старого Лобо. Но это был ее последний зов, потому что мы уже тесно обступили волчицу и все ее силы были направлены на борьбу с нами.
Затем последовала неизбежная трагедия, воспоминание о которой не раз заставляло меня впоследствии содрогаться. Мы набросили лассо на шею злополучной волчицы и погнали своих лошадей в противоположные стороны. У нее хлынула кровь из пасти, глаза остановились, лапы вытянулись и наконец бессильно повисли. Мы поехали назад, волоча за собой мертвую волчицу и радуясь, что нам удалось наконец нанести первый смертельный удар стае Лобо.
По временам мы слушали вой Лобо. Он, должно быть, разыскивал Бланку. Он не хотел ее покинуть, но, понимая, что уже не в состоянии ее спасти, не мог преодолеть свой страх перед огнестрельным оружием.
Весь этот день мы слышали его жалобный вой, и я сказал одному из ковбоев:
— Теперь я уже не сомневаюсь, что Бланка действительно была его подругой.
К вечеру Лобо как будто стал приближаться к нашему ущелью, так как его голос звучал все ближе и ближе. В этом голосе слышалось горе. Он выл не яростно, как прежде, а протяжно и жалобно. Он как будто звал свою подругу: «Бланка, Бланка!» В конце концов он, должно быть, напал на ее след и, когда достиг того места, где она была убита, издал душераздирающий, жалобный вой. Раньше я никогда не думал, что мне так тяжело будет слушать его. Суровые ковбои дивились этому горестному вою.
Лобо прекрасно понял, что произошло, так как видел землю, забрызганную кровью Бланки. Он двинулся по следам лошадей и дошел до самой фермы. Быть может, он надеялся найти там Бланку или хотел отомстить — я не знаю. Но мщение ему удалось: он настиг за воротами нашу злополучную сторожевую собаку и разорвал ее на мелкие части в пятидесяти шагах от фермы. Очевидно, он приходил на этот раз один, потому что утром я нашел только его след. Судя по этому следу, он скакал вокруг фермы, как обезумевший. Я рассчитывал на это и потому наставил по всему пастбищу множество добавочных капканов. Впоследствии я убедился, что Лобо попался-таки в один из них, но он был так силен, что ему удалось вырваться из капкана и отбросить его в сторону.

Предыдущая страница 7 Следующая страница


Рассказы о животных 8

Я предполагал, что Лобо будет рыскать по соседству, пока не найдет труп Бланки; поэтому я употребил все старания, чтобы захватить его, прежде чем он успокоится. Тут я понял, какую сделал ошибку, умертвив Бланку, потому что я мог бы пользоваться ею как живой приманкой и захватил бы его в первую же ночь.
Я собрал все капканы, какие только были в моем распоряжении. У меня было сто тридцать крепких стальных волчьих капканов, и я расставил их по четыре на каждой тропе, ведущей к ущелью. Каждый капкан был отдельно прикреплен к бревну, и каждое бревно отдельно засыпано землей. Зарывая их, я аккуратно снимал дерн и клал на брезент так, что потом, когда дерн был положен на место и все было закончено, глаз не мог заметить никаких признаков работы человеческих рук.
Когда капканы были запрятаны, я проволок труп бедной Бланки между капканами. Потом я отрезал одну из ее лап и сделал ею линию следов поверх каждого капкана. Я принял все предосторожности, прибегнул ко всем известным мне уловкам и наконец поздно вечером удалился. Ночью мне показалось, что я услыхал голос Лобо, но я не был в этом уверен. На следующий день я поехал верхом, но темнота наступила раньше, чем я успел объехать северное ущелье, и я вернулся ни с чем. За ужином один из ковбоев сказал:
— Сегодня утром скот в северном ущелье был очень взволнован. Уж не попался ли кто-нибудь в капкан?
Только на следующий день под вечер я наконец добрался до указанного места и, подъехав ближе, увидел, что какая-то большая серая тень поднялась с земли, напрасно пытаясь убежать. Тут я увидел, что передо мною стоит Лобо, гроза Куррумпо. Капканы крепко держали его. Бедный старый герой! Он не переставал искать свою любимицу и, когда нашел след, проложенный ее телом, безрассудно бросился по этому следу и попал в ловушку. Четыре железных тиска держали четыре его лапы. Он лежал совершенно беспомощный, и вокруг него было множество следов, указывавших, что скот собирался тут, чтобы поглумиться над павшим деспотом, не решаясь, однако, приблизиться к нему.
Два дня и две ночи он пролежал там и наконец выбился из сил, стараясь освободиться. Тем не менее, когда я приблизился к нему, он поднялся, ощетинился и в последний раз потряс стены ущелья, издав громкий, протяжный вой, призывавший на помощь стаю. Но никто не откликнулся, не ответил ему, и, покинутый в час бедствия, он рванулся, сделав отчаянное усилие, чтобы броситься на меня. Все было напрасно! Каждый капкан весил более трехсот фунтов. Стальные челюсти крепко держали лапы волка. Как скрежетали его огромные клыки, когда он хватал ими твердые цепи! А когда я попробовал прикоснуться к нему стволом ружья, он оставил на нем следы зубов, сохранившиеся и до сих пор. Его глаза потемнели от ненависти и злобы, и его челюсти щелкали, издавая странный, пустой звук, когда он старался схватить зубами меня и мою дрожавшую от страха лошадь. Но он ослабел от голода и потери крови и скоро упал в изнеможении на землю.
Раскаяние шевельнулось в моей душе, когда я собрался поступить с ним так, как он поступал с другими.
— Великий старый хищник, герой бесчисленного множества беззаконных набегов, — сказал я, обращаясь к нему, — через несколько минут ты превратишься в груду падали. Но иначе я не могу поступить с тобой!
Я взмахнул лассо, которое просвистело над его головой.
Но не тут-то было! Он далеко еще не покорился, и не успела гибкая петля упасть ему на шею, как он схватил ее зубами и сразу, одним яростным рывком разорвал ее крепкие, толстые пряди и бросил их к своим ногам.
Конечно, у меня было ружье, но мне не хотелось портить его великолепную шкуру. Поэтому я поскакал назад в лагерь и вернулся с ковбоем и новым лассо. Мы бросили своей жертве кусок дерева, который он схватил зубами, и прежде чем Лобо успел выпустить его, наши лассо просвистели в воздухе и обвились вокруг его шеи. Но когда свирепые глаза Лобо начали тускнеть, я крикнул своему помощнику:
— Погоди, не будем убивать его! Возьмем его живьем и отвезем в лагерь.
Он настолько обессилел, что нам нетрудно было просунуть ему в пасть толстую палку позади клыков и затем обвязать челюсти толстой веревкой, тоже прикрепленной к палке. Палка удерживала веревку, а веревка — палку, и, таким образом, он был совершенно безопасен для нас. Как только он почувствовал, что его челюсти крепко связаны, он уже больше не сопротивлялся и не издал ни одного звука, а лишь спокойно смотрел на нас, точно хотел сказать:
«Хорошо. Вы мною овладели наконец, так делайте со мною теперь что хотите!..»
И с этой минуты он уже больше не обращал на нас никакого внимания.
Мы крепко связали ему ноги, но он не издал при этом ни одного стона, ни разу не завыл и не повернул головы. Затем мы с большим трудом взвалили его на мою лошадь. Он дышал ровно и спокойно, как во сне, и глаза его снова стали ясными и блестящими. Но на нас они не смотрели. Взор его был устремлен вдаль, в просторную степь, по которой теперь разбрелась его знаменитая стая.
Медленно передвигаясь, мы благополучно достигли фермы. Там, надев на него ошейник с крепкой цепью, мы привязали его на нашем пастбище и освободили его ноги от веревок.
Тут я в первый раз как следует рассмотрел его и убедился, как мало можно доверять рассказам о героях. Я увидел у него на боку большой, широкий рубец, след клыков вожака волкодавов Теннерея — собаки Юноны. Это была метка, которую Юнона оставила у него на теле за минуту перед тем, как он бросил ее бездыханной на песок ущелья.
Я поставил возле него воду и мясо, но он и не взглянул на них. Он лежал спокойно на груди, устремив свои пристальные желтые глаза мимо меня, ко входу в ущелье, и дальше, в степь, где он царствовал. Он даже не шевельнулся, когда я дотронулся до него. И когда солнце опустилось к закату, он все еще продолжал пристально смотреть в степь.
Я ожидал, что ночью он станет призывать свою стаю, и даже приготовился к этой встрече. Но он уже однажды призывал ее в минуту отчаяния, и тогда никто не явился. Больше он не захотел звать.
Лев, лишившийся своей силы, орел, потерявший свободу, и голубь, разлученный с подругой, умирают, как говорят, от разбитого сердца. И разве можно было думать, что сердце этого свирепого хищника вынесет такое тройное испытание? Он потерял и силу, и свободу, и подругу. Когда настало утро, он все еще лежал спокойно, точно отдыхал. Но он уже был мертв… Я снял цепь с его шеи. Один из ковбоев помог стащить труп под навес, где лежали останки Бланки. Мы положили его рядом с ней, и ковбой проговорил:
— Ты хотел найти ее? Теперь никто вас не разлучит!..

ВУЛЛИ

Маленькая желтая дворняжка называлась Вулли. Впрочем, желтая дворняжка не должна иметь непременно совершенно желтую шерсть. Дворняжки вовсе не принадлежат к той собачьей породе, на которую природа потратила слишком много желтой краски.
В каждой дворняжке соединены все породы собак, так что она представляет союз всех собак, не принадлежа в то же время ни к одной из пород.
В то же время всякая дворняжка принадлежит к более древней и лучшей породе, нежели все другие ее аристократические родичи, так как она представляет попытку природы восстановить первородного шакала — предка всего собачьего племени.
В самом деле, научное название шакала «Canis aureus» попросту означает: «желтая собака». И немало характерных черт этого животного встречается у собаки-дворняжки. Этот пес очень сметлив, деятелен, смел и несравненно лучше приспособлен к жизненной борьбе, нежели любой из его хорошо воспитанных сородичей.
Попробуйте покинуть на необитаемом острове борзую, бульдога и дворняжку, — которую из этих трех собак вы можете застать живой и здоровой спустя полгода? Без сомнения, это будет презренная дворняжка. Она не так быстронога, как борзая, но зато не несет в себе зародыша легочных и накожных болезней. Она, конечно, не может сравниться по силе и безрассудной отваге с бульдогом, но у нее имеется нечто в тысячу раз более ценное — здравый смысл. Здоровье и ум — такие качества, которые имеют не малое значение в жизненной борьбе, и если собак предоставить самим себе, они вымрут все, за исключением дворняжек.
Иногда собаки бывают очень похожи на шакалов и рождаются с острыми, торчащими ушами. Остерегайтесь таких собак! Такая собака бывает хитра и смела и может кусаться, как волк. В ней заложена странная дикость, которая под влиянием жестокого обращения или долгих лишений может превратиться в самое свирепое предательство, несмотря на те прекрасные свойства, которые присущи собачьей породе и являются основой привязанности человека к собаке.

1

Далеко, в горах Чевиот, родился маленький Вулли. Из всех щенят оставили только двоих: его брата, потому что он был похож на лучшего пса в околотке, и Вулли, потому что он был маленьким желтым красавчиком.
Свое раннее детство Вулли провел в обществе опытной овчарки, обучившей его своему ремеслу, и старого пастуха, несколько уступавшего по уму им обоим. Когда Вулли минуло два года, он уже стал совсем взрослым псом и хорошо изучил овец. Он знал каждую овцу в своем стаде, и старый пастух Робен, его хозяин, в конце концов стал так доверять его сметливости и благоразумию, что очень часто целыми ночами просиживал в трактире, предоставляя Вулли стеречь на холмах глупых косматых овец. Вулли получил разумное воспитание и был очень способным щенком с блестящими видами на будущее.
Вулли не чувствовал ни малейшего презрения к пустоголовому старому Робену. Этот старый пастух, со всеми своими недостатками и склонностью к пьянству, редко бывал груб с Вулли. И Вулли питал к нему глубокую привязанность, которой напрасно стал бы добиваться самый великий и самый мудрый человек в стране.
Вулли не мог представить себе более великого человека, чем Робен, а между тем как умственные, так и физические силы Робена принадлежали одному не очень крупному скотопромышленнику, у которого Робен служил за пять шиллингов в неделю.
Этот скотопромышленник был настоящим хозяином стада, которое стерег Вулли. Однажды он приказал Робену вести свое стадо из трехсот семидесяти четырех овец небольшими перегонами в Йоркширские луга.
Путешествие по Нортумберленду прошло без всяких приключений. Через реку Тайн овец перевезли на пароме и благополучно высадили на берег дымного Южного Шилдса. Огромные фабричные трубы пускали клубы сплошного черного дыма, затемняющего дневной свет и низко висящего над улицами, словно грозовая туча. Овцам показалось, что скоро будет сильная гроза. Это их встревожило, они потеряли голову и разбежались, несмотря на все усилия сторожей, по городу в трехстах семидесяти четырех различных направлениях.
Робен был возмущен этим до глубины своей ничтожной душонки. Он глупо смотрел вслед овцам и затем отдал приказ:
— Вулли, верни их!
Сделав это умственное усилие, он уже больше ни о чем не заботился, закурил свою трубку, сел и принялся вязать недоконченный носок.
Вулли тотчас же бросился исполнять приказ. Он бегал по тремстам семидесяти четырем различным направлениям, настиг и привел обратно триста семьдесят четыре беглянки к домику у парома, где ждал Робен, продолжавший вязать свой носок. В конце концов Вулли, а не Робен подал знак, что все овцы в сборе. Старый пастух начал их пересчитывать: 370, 371, 372, 373…
— Вулли, — обратился он к собаке с укоризной, — тут не все! Одной не хватает. Ищи еще!
И Вулли, страшно сконфуженный, побежал искать недостающую овцу по всему городу.
Вскоре после его ухода какой-то маленький мальчик указал Робену на его ошибку. Все триста семьдесят четыре овцы были налицо. Старик растерялся. Что же он будет делать теперь? Ему было приказано спешить в Йоркшир, а между тем он знал, что собачья гордость Вулли не позволит ему вернуться к своему хозяину без овцы, хотя бы ему пришлось для этого украсть где-нибудь другую овцу.
Нечто подобное случалось и прежде и приводило к разным неприятным осложнениям.
Робен был в большом затруднении. Как ему быть? Ведь он, чего доброго, лишится пяти шиллингов в неделю! Правда, Вулли — превосходный пес и терять его очень жалко, но приказание скотовода должно быть исполнено. А кроме того, если Вулли уведет чужую овцу для пополнения своего стада, что же будет тогда с Робеном, да еще в чужой стране?
Эти размышления привели к тому, что Робен решил покинуть Вулли и продолжать путь с овцами. Благополучно ли он совершил свое путешествие, неизвестно.
Между тем Вулли обегал все улицы, напрасно разыскивая пропавшую овцу. Он искал весь день и к ночи, голодный и усталый, с виноватым видом приплелся обратно к переправе и там увидел, что и хозяин и овцы исчезли.
Его горе было так велико, что просто жалко было на него смотреть. Он с жалобным визгом бегал взад и вперед, потом переправился на пароме на другую сторону и всюду рыскал и искал Робена. Убедившись в тщетности своих поисков, он снова вернулся в Южный Шилдс и продолжал свои поиски даже ночью. Весь следующий день он искал Робена и несколько раз переправлялся на пароме взад и вперед. Он осматривал и обнюхивал каждого, кто приходил к парому, и с удивительной сметливостью обходил все соседние кабаки, рассчитывая найти Робена где-нибудь там. И на следующий день он делал то же самое: систематически обнюхивал каждого, кто подходил к парому.
Этот паром совершал пятьдесят рейсов в день и в среднем перевозил по сотне человек, но Вулли всегда находился у сходней и обнюхивал каждую пару ног, ступающих на землю. В этот день он исследовал не менее пяти тысяч пар, или десяти тысяч ног. Так продолжалось и на второй день, и на третий, и всю неделю. Он постоянно оставался на своем посту, забывая даже о еде. Но скоро голод и усталость дали себя почувствовать. Он исхудал и сделался очень раздражителен, так что малейшая попытка помешать ему в его ежедневном занятии — обнюхивании ног — приводила его в сильнейшее негодование.
День за днем, неделя за неделей Вулли ждал и высматривал своего хозяина, который так и не вернулся. Паромщики прониклись уважением к его верности. Вначале он с презрением относился к предлагаемой ему пище и приюту, и никто не знал, чем он питается, но в конце концов голод все же заставил его принимать подачки. Ожесточенный против всего мира, он оставался верным своему хозяину.
Я познакомился с Вулли четырнадцать месяцев спустя. Он все еще находился на посту: продолжал караулить возвращение своего хозяина. Но он уже поправился и пополнел. Его умная морда с блестящими глазами и острыми ушами невольно привлекала к себе внимание. На меня он даже не взглянул, после того как убедился, что мои ноги не те, которые он искал, и как я ни старался в течение следующих десяти месяцев завести с ним дружбу, я не мог ничего добиться. Для него я значил не больше, чем всякий другой прохожий.
Итак, в течение целых двух лет это преданное существо оставалось у парома. Он не возвращался к родным холмам не потому, что боялся заблудиться или же расстояние казалось ему слишком далеким, — нет, он не уходил от парома, убежденный, что его хозяин, божественный Робен, желал, чтобы он там оставался! Ну вот он и остался.
Однако он все-таки переезжал на пароме всякий раз, когда ему казалось, что это может помочь в его поисках. За переправу собаки обычно взимался один пенни, и паромщики высчитали, что Вулли успел задолжать компании несколько сот фунтов, когда наконец прекратил свои разъезды.
Вулли не пропустил ни одного пешехода, вступившего на сходни, не обнюхав его ног. В общем, около шести миллионов ног было исследовано этим удивительным экспертом. И все понапрасну. Однако его непоколебимая верность не пошатнулась ни разу, хотя нрав его, несомненно, испортился под влиянием такого долгого ожидания.
Мы так и не узнали бы никогда, что сталось с Робеном. Но вот однажды к парому спустился один коренастый гуртовщик. Обнюхивая по привычке нового посетителя, Вулли внезапно остановился, пораженный. Шерсть на нем встала дыбом, и он задрожал. Затем он тихо зарычал, и все чувства его как будто сразу устремились к этому новому пришельцу.
Не понимая, в чем дело, один из паромщиков крикнул ему:
— Слушай, парень, ты не обижай нашу собаку!
— Да кто же ее обижает, дуралей? Она сама скорее обидит меня.
Но дальнейшего объяснения и не потребовалось. Поведение Вулли сразу изменилось. Он стал подобострастно ласкаться к незнакомцу, усиленно махая хвостом, чего не случалось с ним ни разу за все эти годы.
Все объяснилось в нескольких словах: скотовод Дорли хорошо знал Робена; шарф и рукавицы, которые он носил, были связаны самим Робеном. Вулли почуял это и, отчаявшись в возможности когда-нибудь увидеть его самого, покинул свой пост у парома и решил следовать за владельцем рукавиц.
Дорли был очень доволен и охотно взял с собой Вулли в горы Дербишира, где Вулли снова вернулся к своим прежним обязанностям: стал стеречь стадо овец.

2

Монсалдэл — долина в Дербишире. Единственный трактир в этой местности назывался «Свинья и свисток», и хозяином его был Джо.Греторекс, толстый смышленый йоркширец. У него были наклонности контрабандиста, но жизнь сделала из него трактирщика. Однако врожденные наклонности заставляли его… Ну, да это не важно! Достаточно будет сказать, что в Йоркшире незаконная охота очень развита.
Вулли теперь жил у восточного склона долины, как раз над трактиром Джо. Я любил посидеть в этом трактире и нередко спускался в долину. Дорли, новый хозяин Вулли, имел в долине небольшую ферму. На лугах паслись его многочисленные овцы. Вулли стерег их так же бдительно, как и свое прежнее стадо, наблюдая за ними, когда они паслись, и загоняя их домой на ночь. Он был необщительный, угрюмый пес и охотно оскаливал зубы при виде чужих. Но стадо оберегал так внимательно, что Дорли не потерял за год ни одного ягненка, хотя соседние фермеры сильно пострадали от орлов и лисиц.
В этой местности охотиться за лисицами трудно. Каменистые утесы, высокие, скалистые стены и пропасти мешают верховой езде. Лисицы на скалах чувствуют себя как дома.
Впрочем, на лисиц не жаловались до 1881 года. Но тут одна старая, хитрая лисица поселилась вблизи тучных пастбищ, точно мышь внутри сыра. Она насмехалась над гончими охотников и над ищейками фермеров.
Гончие Пика много раз гнались за этой лисицей, но она всегда спасалась в Чертовой Дыре. Попав в это ущелье, где расселины в скалах тянутся на целые мили, лисица была в полной безопасности. В Чертовой Дыре, по мнению фермеров, жил черт. Когда одна из гончих, чуть было не поймавшая эту лисицу у Чертовой Дыры, вскоре после этого взбесилась, никто уже не сомневался, что эта лисица — родная сестра черта.
Между тем лисица продолжала красть ягнят, производя чрезвычайно смелые набеги. Часто она находилась на волосок от смерти, но всякий раз спасалась. В конце концов, как это часто делают многие старые лисицы, она стала убивать просто из «любви к искусству». Скотовод Дигби потерял семь ягнят за одну только ночь, Каролл потерял семь на следующую ночь, а затем был опустошен утиный пруд священника. Словом, редкая ночь проходила без того, чтобы кто-нибудь в околотке не пожаловался на гибель птиц, овец и даже телят.
Все эти убийства приписывались лисице из Чертовой Дыры. Об этой лисице знали только, что она очень велика, так как оставляла большие следы. Никому из охотников, однако, не удавалось хорошенько рассмотреть ее. Лучшие собаки из своры гончих, Тендер и Белл, отказывались подать голос, найдя ее след, и ни за что не соглашались бежать по этому следу.
Когда одна из этих гончих взбесилась, их хозяин, Пик, перестал охотиться в долине Монсалдэн. Но местные фермеры, собравшись под предводительством Джо, решили дождаться зимы и, когда выпадет снег, сообща разделаться с этой проклятой лисицей.
Но снег все не выпадал, а рыжая лисица продолжала свой прежний образ жизни. Работала она аккуратно и точно. Она никогда не посещала две ночи кряду одну и ту же ферму. Она никогда не съедала ничего на том самом месте, где совершала убийство, и никогда не оставляла следа, который мог бы выдать ее отступление. Обыкновенно она прекращала свое ночное странствие в траве у большой проезжей дороги.
Я, впрочем, однажды видел ее. Я шел в Монсалдэл из Бэкуэлла очень поздно ночью во время сильной бури. Когда я вошел в овечий загон Стэда, вдруг сверкнула молния, и при ярком мгновенном свете я увидал картину, которую запомнил навсегда. У дороги, в двадцати шагах от меня, сидела на задних лапах огромная лисица, устремив на меня злобный взгляд, и как-то подозрительно облизывалась. Больше я ничего не видел. На следующее утро в этом загоне нашли двадцать три трупа ягнят и овец.
Но один только человек не страдал от этих набегов хищника: это был Дорли. Он жил всего в одной миле от Чертовой Дыры, и все же лисица не трогала его овец. Верный Вулли доказал, что он стоил всех собак околотка. Каждую ночь он пригонял овец, и все они были налицо. Не пропала ни одна из них. Бешеная лисица могла бродить сколько угодно около фермы Дорли. Вулли, смелый, умный, проворный, мог тягаться с нею и не только сохранял в целости стадо своего хозяина, но и сам оставался цел и невредим.
Вулли все уважали, и он мог бы стать всеобщим любимцем, если бы не его строптивый нрав. Он никогда не отличался веселым характером, но теперь становился все угрюмее и угрюмее. Он очень привязался к Дорли и к его старшей дочери, Гульде, красивой, веселой девушке, которая управляла домом и кормила собаку. Других членов семьи Вулли только терпел, а весь остальной мир — и людей и собак — ненавидел.
Однажды я проходил по тропинке через болото позади дома Дорли. Вулли лежал на пороге. Когда я подошел ближе, он встал и, не подавая виду, что заметил меня, вышел на тропинку и остановился поперек дорожки в десяти шагах от меня. Он стоял неподвижно, пристально всматриваясь вдаль, и только его слегка ощетинившийся загривок указывал, что это живая собака, а не каменное изваяние. Он не пошевелился, когда я поравнялся с ним. Не желая с ним связываться, я обошел кругом и продолжал идти дальше. Тогда Вулли зашевелился. Все так же сохраняя жуткое молчание, он пробежал около двадцати шагов и снова стал мне поперек дороги. Я еще раз поравнялся с ним и, ступив на траву, пробрался мимо его носа. Не издав ни единого звука, он схватил меня за левую пятку. Я хотел ударить его другой ногой, но он увернулся. Не имея с собой палки, я схватил большой камень и запустил в него.
Камень попал ему в бедро и свалил его в канаву. Падая, Вулли дико зарычал, но, выкарабкавшись из канавы, все так же молча загородил мне дорогу.
Но как ни был угрюм и свиреп Вулли для всего мира, к овцам Дорли, которых он оберегал, он относился очень ласково. Много ходило рассказов о его подвигах.

3

Монсалдэлские фермы все еще продолжали платить дань бешеной лисице каждую ночь, когда выпал наконец снег. Бедная вдова Джелт лишилась всего своего стада в двадцать овец, и на следующее утро, на рассвете, все население деревни отправилось на разведку. Дородные фермеры, неся ружья, пошли по лисьим следам, найденным на снегу. Они решили проследить их до конца и найти наконец этого свирепого убийцу.
Сначала след был ясно виден, но у реки обнаружилась всегдашняя хитрость лисицы: она спустилась к реке под острым углом, вниз по течению, и тут соскочила в мелкий незамерзший ручей. На другой стороне не было видно никаких следов, и только после долгих поисков охотникам удалось наконец найти то место, где лисица вышла из воды. Отсюда след шел вверх, к высокой каменной стене, где не было снега. Однако упрямые охотники не хотели прекратить поиски. Когда след перешел от стены к большой дороге, мнения охотников разделились: одни уверяли, что след ведет вверх по дороге, а другие — что, наоборот, вниз. Но Джо повел всех прямо в поле, и после долгих поисков охотники снова набрели на след. По-видимому, это был тот же самый след, хотя, по мнению некоторых, он был крупнее. Этот след вел от дороги к овечьей изгороди. Через болото он привел их к ферме Дорли.
В этот день овцы оставались дома из-за снега, и Вулли, свободный от работы, лежал на досках, греясь на солнышке. Когда охотники подошли к дому, он злобно зарычал и прокрался окольным путем туда, где были овцы.
Джо Греторекс пошел за ним. Взглянув на следы, оставленные собакой, он остолбенел. Потом, указав на удалявшегося пса, крикнул:
— Друзья, мы думали, что идем по следу лисицы! А ведь это вот кто был убийцей овец вдовы!
Некоторые из охотников согласились с Джо, другие же, вспомнив сомнения, вызванные следами на дороге, предлагали вернуться, чтобы произвести новые расследования.
Как раз в это время из дома вышел сам Дорли.
— Том, — сказал ему Джо Греторекс, — твой пес загрыз прошлой ночью двадцать овец у вдовы Джелт, и я думаю, что он не первый раз проделывает такие вещи.
— Слушай, приятель, — возразил Том Дорли, — да ты, видно, спятил! Никогда у меня не бывало лучшего сторожа овец, чем Вулли. Овцы для него — как родные дети.
— Врешь! Мы видели, что он сделал со своими детьми у вдовы Джелт! — заметил Джо.
Напрасно охотники старались убедить Дорли, рассказывая ему о своих утренних розысках. Он не хотел ничему верить и утверждал, что они просто из зависти составили заговор, чтобы убить Вулли.
— Вулли спит на кухне каждую ночь, — говорил он, — и его выпускают только, чтобы сторожить овец. Ведь он живет с овцами круглый год, и мы еще не потеряли ни одной за все это время. Понимаешь, приятель?
Том Дорли очень взволновался, видя во всем этом лишь покушение на жизнь и доброе имя Вулли. Джо и его сторонники тоже разгорячились, и лишь благодаря вмешательству Гульды спор прекратился.
— Отец, — сказала она Тому Дорли, — я буду сегодня ночевать на кухне. Если Вулли улизнет, я это увижу. Если же он не выйдет ночью, а овцы у соседей окажутся убитыми, то, значит, Вулли тут ни при чем.
Гульда так и сделала. Она улеглась спать в кухне, на диване, а Вулли лежал, как обычно, под кухонным столом. Через некоторое время Вулли стал беспокоиться. Он ворочался на своей подстилке, раза два вставал, потягивался и, посмотрев на Гульду, снова укладывался.
К двум часам ночи Вулли, по-видимому, был уже не в силах больше противиться какому-то необъяснимому внутреннему побуждению. Он тихо встал, посмотрел на низенькое окно, а затем на лежащую неподвижно молодую девушку. Гульда дышала ровно и спокойно, будто спала. Вулли подошел ближе, понюхал ее и дунул ей в лицо. Но она не пошевелилась. Тогда он тихонько толкнул ее носом и затем, насторожив уши и склонив голову набок, стал внимательно осматривать ее спокойное лицо.
Гульда не двигалась. Тогда Вулли бесшумно подкрался к окну, подсунул нос под перекладину легкой рамы и приподнял ее настолько, чтобы можно было просунуть под нее лапу. Затем он носом поднял раму и протиснулся наружу. Опуская раму, он придерживал ее спиной и хвостом с такой ловкостью, как будто каждый день открывал окно. Очутившись за окном, Вулли исчез в темноте.
Гульда с величайшим изумлением незаметно следила за ним. Подождав немного и убедившись, что он в самом деле убежал, Гульда встала и хотела тотчас же позвать отца. Но, подумав, решила подождать. Она пристально всматривалась в ночную темноту, но Вулли не видела.
Подложив дров в печь, она опять легла на диван. Так пролежала она без сна более часа, вздрагивая при всяком шорохе и прислушиваясь к тиканью кухонных часов.
Она с недоумением думала о собаке: неужели Вулли действительно загрыз овец вдовы?
И недоумение ее еще возросло, когда она вспомнила, как заботливо и ласково Вулли обращался с их собственными овцами.
Прошел еще час.
Гульда услыхала за окном шорох, и сердце ее усиленно забилось.
Опять поднялась оконница, и через минуту Вулли снова очутился в кухне, опустив за собой окно.
При мерцающем свете горящих дров Гульда заметила какой-то странный, дикий блеск в его глазах и увидела, что его пасть и белоснежная грудь были обрызганы свежей кровью. Он несколько запыхался, но, сдерживая дыхание, стал всматриваться в девушку. Она не шевелилась. Тогда, успокоенный, он лег и стал облизывать себе морду и лапы, скуля и ворча, точно вспоминая какое-то недавнее происшествие.
У Гульды уже не оставалось никаких сомнений, что Джо Греторекс был прав. И тут новая мысль пришла ей в голову. Она внезапно поняла, что странная, заколдованная лисица Монсалдэла находится тут, перед нею!
Быстро поднявшись на ноги, она взглянула Вулли в глаза и воскликнула:
— Вулли! Вулли! Значит, это правда?.. О, Вулли, какой ты свирепый зверь!
Ее голос разнесся по кухне, точно удар грома. Вулли отшатнулся, словно подстреленный. Он бросил отчаянный взгляд на закрытое окно. Его глаза сверкнули, и шерсть встала дыбом. Он припал к полу и пополз, точно моля о пощаде.
Он медленно подползал к ней все ближе и ближе, точно собирался лизать ее ноги, но, приблизившись к ней вплотную, внезапно с яростью тигра, не издав ни единого звука, бросился на нее, пытаясь схватить за горло. Гульда вовремя подняла руки, чтобы защитить горло, и длинные блестящие клыки Вулли вонзились в ее руки и коснулись кости.
— Помогите! Помогите!.. Отец! Отец!.. — закричала она.
Вулли был легок, и ей удалось на миг отбросить его. Но сомневаться в его намерении было нечего: он понял, что проиграл; за этот проигрыш либо он, либо девушка заплатят жизнью.
— Отец! Отец! — вопила она, когда желтый разъяренный зверь, стремясь умертвить ее, кусал и рвал зубами беззащитные руки, столько, раз кормившие его…
Девушка напрасно силилась избавиться от пса. И пес, конечно, скоро вонзился бы зубами ей в горло, если бы в эту минуту не вбежал в кухню ее отец.
Вулли бросился прямо на него, сохраняя все то же страшное молчание.
Он неистово рвал и грыз его руки, пока смертельный удар топора не сбросил его на каменный пол, где он, задыхаясь и корчась в предсмертных муках, все еще пытался приподняться, чтобы продолжать борьбу.
Новый быстрый удар топора раскроил ему череп, и мозг его разлетелся по камням очага — того самого, которому он так долго и честно служил. И Вулли — умный, свирепый, верный, коварный — задрожал, вытянулся и затих навсегда…

КРАСНОШЕЙКА

1

У подножия лесистого Тейлорского холма мать-куропатка вывела птенцов. Внизу протекал ручей с кристальной водой. Ручей этот, по какому-то странному капризу людей, назывался Илистый. К нему-то куропатка и повела в первый раз пить своих птенцов, которые вылупились только накануне, но уже твердо держались на маленьких ножках.
Она двигалась медленно, пригибаясь к траве, так как лес был полон врагов, и по временам тихо кудахтала, призывая птенцов, похожих на маленькие шарики пестрого пуха. Птенцы, переваливаясь на тоненьких красных ножках, нежно и жалобно пищали, если отставали хотя бы на несколько шагов от матери.

Предыдущая страница 8 Следующая страница


9 Эрнест Сетон - Томпсон

Они были такими хрупкими, эти птенчики, что даже стрекозы казались неуклюжими и большими по сравнению с ними.
Их было двенадцать. Мать-куропатка зорко следила за ними и осматривала каждый куст, каждое дерево, заросли и даже небо. Она, по-видимому, всюду искала врагов, потому что друзей было слишком мало. И одного врага ей удалось найти.
По ровному зеленому лугу пробирался большой зверь — лиса. Этот зверь как раз шел по их дороге, и через несколько минут он должен был наверняка почуять птенцов и напасть на их след. Времени терять было нельзя.
"Крр, крр!" ("Прячьтесь, прячьтесь!") — крикнула мать твердым, но тихим голосом, и маленькие птенчики, величиной чуть-чуть побольше желудя и имеющие всего только один день от роду, разбрелись в разные стороны, чтобы спрятаться. Один птенчик залез под листок, другой спрятался между двумя корнями, третий забрался в свернутую бересту, четвертый забрался в яму. Скоро все спрятались, кроме одного, который не мог найти для себя подходящего прикрытия и, прижавшись к большой желтой щепке, лежал на ней, совсем распластавшись, закрыв глазки, уверенный, что теперь-то ему уже не грозит никакая опасность.
Птенцы перестали испуганно пищать, и все затихло.
Мать-куропатка полетела прямо навстречу страшному зверю, смело опустилась всего в нескольких шагах от него и затем бросилась на землю, хлопая крыльями, как будто она была ранена и уже не могла подняться. Она пищала, пищала и билась. Быть может, она просит пощады — пощады у этой кровожадной, свирепой лисицы?
О нет! Куропатка была не так глупа. Мы часто слышим о хитрости лисицы. Так вот подождите, и вы увидите, как глупа лиса по сравнению с матерью-куропаткой.
Восхищенная тем, что добыча внезапно очутилась так близко, лисица прыгнула и схватила... Нет, ей не удалось схватить птицу! Птица одним взмахом крыла отодвинулась дальше. Лисица опять прыгнула и на этот раз, конечно, достала бы птицу, если бы не маленькое бревно, очутившееся между ними.
Куропатка неловко протащилась дальше под бревно, но лисица, щелкнув челюстями, прыгнула через него. Тогда птица, как будто немного оправившись, сделала неуклюжую попытку полететь и покатилась вниз по насыпи. Лисица смело последовала за ней и уже почти схватила ее за хвост, но промахнулась. Как ни быстро прыгала лисица, а птица двигалась еще быстрее.
Это было уже совсем необычайно. Как это быстроногая лисица не могла поймать раненую куропатку? Какой позор для лисицы!
Но у куропатки как будто прибавлялось сил по мере того, как лиса гналась за ней. Отведя врага на четверть мили в сторону, птица вдруг стала совсем здоровой и, решительно взмахнув крыльями, полетела через лес, оставив лисицу в дураках. А самое досадное было то, что лисица вспомнила, что она уже так попадалась прежде.
Между тем мать-куропатка, описав большой круг в воздухе, окольным путем спустилась к тому самому месту в лесу, где укрывались ее маленькие пуховые шарики.
Дикие птицы обладают чрезвычайно острой памятью местности, и потому мать-куропатка опустилась как раз на ту самую кочку, поросшую травой, где она была перед тем, как полетела навстречу лисице. На мгновение она остановилась, восхищаясь, как тихо, не шелохнувшись, сидят ее дети, спрятавшиеся по ее приказанию. Ее шаги не заставили пошевелиться ни одного из них, даже того малютку, который притаился на щепке. В сущности, он не так уж плохо спрятался. Но вот раздался голос матери: "Криит!" ("Идите сюда, дети!") — и моментально, точно по волшебству, из всех тайников вылезли маленькие птенцы-куропатки, и тот крошка, лежащий на щепке, самый крупный из птенцов, открыл свои глазки и побежал с нежным писком "Пиип, пиип!" под защиту широкого материнского хвоста. Его голосок, конечно, враг не услышал бы и в трех шагах, но мать услышала бы его, далее если бы расстояние было втрое больше. Все остальные тоже подняли писк и, без сомнения, воображали, что страшно шумят. Они были счастливы.
Солнце стояло высоко и грело жарко. Чтобы добраться до воды, надо было пройти открытую поляну. И вот, высмотрев хорошенько, нет ли поблизости врагов, мать-куропатка собрала малюток под тень своего распущенного веером хвоста и повела их, защищая от солнечного удара, к зарослям шиповника на берегу ручья.
Из зарослей выскочил белохвостый кролик и очень напугал куропатку. Но белый флаг мира, который он нес позади, скоро успокоил ее: кролик был старым приятелем. И малютки научились в этот день, что не надо бояться кролика. Они узнали, что кролик больше всего на свете любит мир.
А затем они стали пить кристально чистую воду из ручья, который глупые люди почему-то назвали Илистым.
Сначала малютки не знали, что надо делать, чтобы напиться воды, но они стали подражать своей матери и скоро научились пить так же, как она, и кланяться после каждого маленького глотка. Они стояли в ряд вдоль берега ручья, эти двенадцать маленьких золотисто-коричневых шариков на двадцати четырех крохотных ножках, и кивали двенадцатью маленькими золотыми головками, точно благодарили кого-то.
Затем мать-куропатка повела их короткими перегонами, держась все время под прикрытием, в дальний край луга, где возвышался большой бугор. Она давно обратила внимание на этот бугор. Такие бугры необходимы куропаткам для того, чтобы вырастить своих птенцов. Это муравейники.
Мать-куропатка остановилась на верхушке муравейника, осмотрелась и, не заметив ничего подозрительного, стала разрывать его своими когтями. Земля была рыхлая и быстро осыпалась. Муравейник открылся, и разрушенные подземные галереи провалились вниз. Муравьи рассыпались по земле и, очевидно, не сообразив, что им надо делать, вступили друг с другом в бой. Они растерянно дрались вокруг муравейника, и лишь немногие, наиболее сообразительные, начали выносить наружу толстые белые муравьиные яйца. Но мать-куропатка тут как тут — схватила одно из этих сочных яичек и, клохча, бросила его на травку перед своими птенцами. Затем с новым клохтаньем опять подняла его и проглотила.
Малютки окружили мать и смотрели на нее с любопытством. Наконец маленький желтый птенчик, тот самый, который спрятался на щепке, схватил муравьиное яичко. Он несколько раз ронял его и затем, словно повинуясь какому-то внезапному побуждению, проглотил. Так он научился есть. Минут через двадцать уже весь выводок умел есть.
Как весело было разыскивать в земле превосходные муравьиные яйца, пока мать-куропатка разрывала муравейник и обрушивала подземные галереи! Так продолжалось до тех пор, пока каждый птенчик не наполнил свой маленький зоб до отказа и уже больше не в состоянии был есть.
Потом все осторожно отправились вверх по течению ручья, на песчаный берег, хорошо закрытый кустами терновника. Там они пробыли весь день, наслаждаясь прохладным песком, в который они погружали свои горячие маленькие лапки.
У них была врожденная наклонность к подражанию. Они лежали на боку, совсем как их мать, и так же скребли своими тонкими ножками и хлопали своими крылышками.
В сущности, крыльев у них еще не было, а были только бугорки с каждого бока, указывающие место, где вырастут крылья.
В эту ночь мать отвела их в чащу засохшего кустарника, и там, среди хрустящих, сухих листьев, по которым никакой враг не мог бы подойти бесшумно, под густым сплетением ветвей шиповника, которые защищали от всех воздушных врагов, она уложила своих детей в мягкую, устланную перьями колыбель. Куропатка радовалась, глядя на своих малюток, которые попискивали во сне и так доверчиво прижимались к ее теплому телу.

2

На третий день птенцы крепче держались на ногах. Им уже не нужно было медленно обходить желудь, они могли даже влезать на сосновые шишки, и маленькие бугорки, где потом будут крылья, покрылись уже синими толстыми кровяными выпуклостями.
Еще через день из кровяных наростов сбоку выступили кончики перьев. Эти перья с каждым днем высовывались наружу все больше и больше, и через неделю уже у всех пушистых птенчиков оказались крепкие крылья. Впрочем, нет, не у всех. Бедный малютка Рунти с самого начала был очень слаб. Он целый час носил на спинке половину скорлупы, когда вылупился из яйца. Он бегал тише и пищал больше своих братьев, и когда однажды вечером мать, увидев хорька, приказала детям: "Квит, квит!", что значит "летите", бедный Рунти отстал.
А когда она потом собрала свой выводок на холме, он не пришел, и они уже больше его не видели.
Между тем воспитание птенцов шло своим чередом. Они знали, что самые лучшие кузнечики водятся в высокой траве у ручья. Они знали, что в кустах смородины живут жирные, мягкие зеленые червяки. Они знали, что муравейник у дальнего леса полон вкусных яиц. Они знали, что большие бабочки данаиды — прекрасная дичь, хотя их не так просто поймать. Они знали, что кусок древесной коры, свалившийся с гнилого бревна, заключает в себе много разных хороших вещей. Они знали, что некоторых насекомых, например, ос, мохнатых гусениц и сороконожек, лучше не трогать.
Наступил июль — "месяц Ягод". Птенцы выросли и удивительно развились за последний месяц. Они были уже настолько велики, что мать-куропатка, чтобы укрыть их своими крыльями, должна была простаивать на ногах всю ночь.
Они ежедневно купались в песке на берегу ручья, но потом куропатка изменила своей привычке, и они стали брать песчаную ванну выше, на холме.
Там купались многие птицы, и сначала куропатка-мать была недовольна этим обществом. Но песок там был такой мелкий и приятный и дети так радовались купанью, что она примирилась.
Через две недели малютки начали чахнуть, да и сама куропатка-мать чувствовала себя не совсем хорошо. Хотя они ели страшно много, но все больше и больше худели. Мать их заболела позднее, но зато болела тяжелее.
Она страдала от голода, от головной боли и испытывала страшную слабость. Причины своей болезни она так и не узнала. Она не могла знать, что песок, в котором купалось столько разных птичек и от которого ее предостерегал вначале верный инстинкт, действительно был вреден. Он кишел червями-паразитами, и вся семья куропатки заразилась ими.
Мать-куропатка не знала никаких средств от болезни. Ужасный, неутолимый голод заставлял ее есть все, что казалось годным для еды, а также искать самой прохладной тени в лесу. Там она набрела на куст, покрытый ядовитыми плодами. Месяц назад она прошла бы мимо этого куста, но теперь она попробовала эти малопривлекательные ягоды. Их едкий, кислый сок как будто удовлетворял какую-то странную потребность ее организма. Она ела эти ягоды без конца, и все ее птенцы последовали ее примеру. Никакой доктор не мог бы ей прописать лучшего лекарства. Едкий сок этих ягод оказался сильным слабительным, и страшный тайный враг был таким путем удален из ее внутренностей. Опасность миновала. Однако не все были спасены. Двум птенцам лекарство не помогло. Мучимые жаждой, они беспрестанно пили воду из ручья и на следующее утро умерли.
Они страшно отомстили за себя. Хорек, тот самый, который мог бы рассказать, куда девался их бедный маленький братец Рунти, съел их тела и тут же околел от действия яда, который они проглотили.
Оказалось, что у каждого птенца свой особый характер. Среди них был один ленивый и глупый птенец. Мать-куропатка не могла удержаться, чтобы не баловать одних больше, чем других. Ее любимцем был самый большой птенец — тот самый, который спрятался на желтой щепке. Он был не только самый большой, но и самый сильный и самый красивый из всех. Но что лучше всего — он был самый послушный. Материнское "рррр?" ("опасность!"), которым она предостерегала своих птенцов, не всегда удерживало их от рискованных шагов и сомнительной пищи. Он один всегда повиновался. Он никогда не оставлял без ответа ее нежный зов: "Криит!" ("Иди сюда!").
Наступил август — время линьки. Птенцы уже почти выросли. Они знали очень много и считали себя чрезвычайно мудрыми. Маленькими они спали на земле, и мать прикрывала их, но теперь они выросли, и мать стала обучать их обычаям взрослых птиц. Пора было садиться на ветви деревьев. В лесу уже начали бегать молодые куницы, хорьки, лисицы и выдры.
Проводить ночи на земле становилось опаснее с каждым днем, поэтому мать-куропатка на закате всегда кричала: "Криит!" — и летела на густое низкое дерево.
Маленькие куропатки следовали за ней, за исключением одного глупенького упрямца, который упорно оставался ночевать на земле, как прежде. Некоторое время это сходило благополучно, но однажды ночью братья его были разбужены криками. Затем наступила тишина, прерываемая только ужасным хрустом костей и чавканьем. Птенцы заглянули вниз, в страшную темноту. Они увидели два блестящих глаза, почувствовали запах плесени и поняли, что убийцей их глупого братца была выдра.
Теперь уже только восемь маленьких куропаток сидели с матерью по ночам. Если у них зябли ножки, они садились на спину матери.
Но их воспитание все же продолжалось. Теперь они учились шумно махать крыльями. Куропатка может взлететь совершенно бесшумно, если хочет, но шумный взмах крыльев бывает иногда очень важен. Они должны были научиться шумно взмахивать крыльями, взлетая вверх. Этим достигается многое: во-первых, такой шум крыльев предупреждает о близкой опасности других куропаток, затем он приковывает внимание врага к шумно взлетевшей птице, отвлекая его от других, которые могут тем временем тихонько ускользнуть или притаиться.
Поговорка куропаток должна была бы гласить: "На каждый месяц есть своя пища и свои враги". Наступил сентябрь. Ягоды и муравьиные яйца сменились семенами и зернами, и вместо хорьков и выдр врагами куропаток сделались охотники.
Куропатки хорошо знали лисиц, но почти никогда не видели собак. Они знали, что лисицу легко можно провести, вспорхнув на дерево. Но когда в "Охотничьем месяце" старик Кэдди пошел на охоту и стал пробираться через овраг, таща за собой желтую собачонку с обрубленным хвостом, мать-куропатка, завидев ее, тотчас же закричала: "Квит, квит!" ("Летите, летите!") Двое из ее птенцов решили, что мать их понапрасну так волнуется из-за лисицы. Они приняли собаку за лисицу и захотели показать свое хладнокровие. Услышав крик матери: "Квит, квит!", они взлетели на дерево, вместо того чтобы бесшумно улететь дальше.
Между тем странная лисица с обрубленным хвостом подошла к дереву и стала неистово лаять, разглядывая сидящих на ветке куропаток. Куропатки с любопытством смотрели на нее и не обратили внимания на шорох в кустах. Раздался громкий звук "паф!", и на землю полетели две окровавленные, бьющие крыльями куропатки, которые тотчас же были схвачены желтой собакой.

3

Кэдди жил в жалкой лачуге около реки. Его жизнь, с точки зрения греческих философов, могла быть названа идеальным существованием. У него не было богатства, и ему не надо было платить налоги. Он работал очень мало и всю жизнь развлекался; он любил охотиться. Соседи считали его просто бродягой. Он стрелял и ставил западни круглый год. Кэдди хвастался, что может назвать месяц по вкусу мяса убитой куропатки, даже не заглядывая в календарь. Конечно, это указывает на большой опыт и наблюдательность, но в то же время и на нечто другое, заслуживающее порицания. Законное время охоты на куропаток начинается 15 сентября, но Кэдди не дожидался этого срока. Однако он как-то ухитрялся избегать наказания из года в год и даже заинтересовал собой репортера одной газеты, напечатавшего интервью с ним и отозвавшегося о нем как о любопытном типе.
Он редко стрелял в лет, что нелегко в густой листве, и предпочитал ловить птиц силками. Но он знал о выводке куропаток в овраге, так долго живших спокойно, и, боясь, что другие охотники найдут их, решил покончить с ними. Он не слыхал шума крыльев, когда мать-куропатка улетела и увлекла за собой своих четырех уцелевших птенцов. Поэтому он удовольствовался двумя убитыми куропатками и вернулся в свою хижину.
Но птенцы узнали теперь, что собака — на лисица и с ней надо вести себя иначе. Старое правило, что послушание обеспечивает безопасность, еще раз подтвердилось и навсегда запечатлелось в их памяти.
Весь конец сентября они прятались от охотников и других врагов. Они садились по ночам на длинные тонкие ветки больших деревьев, среди густой листвы, защищающей их от воздушных врагов. Вышина деревьев предохраняла их от врагов, обитающих внизу, на земле, и им оставалось бояться только тех, кто мог лазить по деревьям. Но хруст нижних сучьев всегда вовремя предупреждал их.
Листья начали падать, и листва редела с каждым днем. Наступило время орехов, время сов, ибо каждому месяцу соответствовал не только род пищи, но и особый враг. Совы прилетали с севера, и спать на деревьях стало опаснее, чем на земле. Куропатка переменила место ночлега и вместо древесных ветвей пряталась в густую зелень болиголова.
Только один из птенцов пренебрег ее призывом "Криит, криит!" и остался на ночь на высокой ветке вяза, почти совершенно лишенной листьев. И утром его утащила огромная желтоглазая сова.
Теперь остались только мать-куропатка и три птенца. Но птенцы эти уже настолько выросли, что по величине сравнялись с нею. А самый старший, тот самый, который притаился когда-то на щепке, был даже больше своей матери.
У юных куропаток уже показались вокруг шеи перышки, будущие воротнички. Пока еще эти перышки были очень малы и тонки, но уже можно было себе представить, какие они будут, когда вырастут. И молодые куропатки очень гордились этим украшением.
Такие воротнички для куропатки то же самое, что хвост для павлина. Это их главное украшение. Воротничок у самок черного цвета с легким зеленоватым отливом, у самца нее воротник шире, чернее и с ярко-зеленым отливом. Случается порой, что какая-нибудь куропатка достигает гораздо большей величины и силы, чем обыкновенно, — тогда воротник у нее бывает медно-красного цвета, слегка лиловатый и даже золотистый.
Тот самый птенец, который лежал на щепке и всегда слушался свою мать, стал взрослым еще до наступления октября — "месяца Желудей" — и теперь сверкал красотой медно-красного с золотом воротничка. Это и был Красношейка, прославленный петух-куропатка долины Дона.

4

Однажды, около половины октября, когда вся семья куропаток, наевшись до отвала, грелась на солнышке вблизи большого соснового бревна, раздался отдаленный звук выстрела. Красношейка вскочил на бревно, с важностью прошелся несколько раз, затем, возбужденный воздухом и светом, громко и вызывающе захлопал крыльями. Он хлопал в воздухе крыльями, пока весь ближний лес не наполнился их шумом. Брат и сестра слушали его с удивлением и восторгом. А мать с этой минуты начала его немного побаиваться.
Ноябрь — это "месяц Безумия". По какому-то странному закону природы все куропатки, тетерева и другие птицы безумствуют в ноябре в первый год своей жизни. У них появляется непреодолимое стремление куда-нибудь бежать, все равно куда! И самые разумные из них делают в это время много глупостей. Они бесцельно отправляются ночью гулять и так спешат, что часто погибают либо перерезанные надвое проволокой, либо разбившись о фонари паровоза. Утро они встречают в самых неожиданных местах: в сараях, на открытых болотах, или на телеграфных проводах в каком-нибудь большом городе, или даже на кораблях, стоящих на якоре у берега.
Такое стремление к странствиям, по-видимому, является пережитком привычки к осенним перелетам.
Мать Красношейки поняла, что наступает именно такой период, когда заметила, что виноградные кисти темнеют, а клен начинает ронять на землю красные листья. Но ничего другого не оставалось матери, как только заботиться о здоровье своих уже взрослых детей и удерживать их в самом безопасном месте леса.
К югу потянулись стаи диких гусей. Юные куропатки никогда еще не видели этих птиц с длинными шеями. Они приняли их за ястребов и, конечно, испугались. Но, увидев, что мать не боится, они тоже осмелели и наблюдали за полетом гусей с величайшим волнением.
Волновал ли их дикий звонкий крик гусей или возникло внутреннее побуждение, но только ими овладело странное влечение следовать за гусиной стаей. Они смотрели на этих трубачей, стрелой летевших к югу и мало-помалу исчезавших вдали. Куропатки взобрались на самые высокие ветки, чтобы еще раз увидеть гусей, и с этого часа в них совершилась перемена.
Ноябрьское безумие началось в полнолуние. Оно выразилось всего сильнее у более хилых. Маленькая семья распалась. Красношейка часто улетал по ночам в далекие странствия. Его влекло на юг, но там расстилалась перед ним беспредельная гладь озера Онтарио, и Красношейка возвращался назад. Конец этого "месяца Безумия" застал его снова на берегу Илистого ручья, но уже совершенно одного.

5

Была зима, пищи становилось все меньше. Красношейка продолжал жить в лесном овраге. Каждый месяц приносит с собой и особую пищу и особых врагов. Ноябрь принес безумие, одиночество и гроздья винограда; декабрь — "Снежный месяц" — принес ягоды шиповника, а бурный месяц январь — метели. Трудно было держаться на ветке и срывать с нее замерзшие почки. Клюв Красношейки сильно истерся от этой работы и даже не мог плотно закрываться.
Природа, однако, приспособила Красношейку к хождению по скользкой земле. На его пальцах, таких тонких и изящных, выступил ряд острых роговых наростов, и когда выпал снег, он уже оказался вполне снаряженным для зимы: природа снабдила его лыжами и коньками.
Холод прогнал ястребов и сов и лишил возможности четвероногих врагов Красношейки приближаться бесшумно. Таким образом, Красношейка был почти в полной безопасности.
Ежедневные полеты в поисках пищи увлекали Красношейку все дальше и дальше, пока он не открыл и не исследовал берега Роздэлского ручья, поросшие серебристой березой, и Честерские леса, где в снегу краснели ягоды.
Еще не кончилась осень, а лес уже начал распевать свою знаменитую песенку: "Скоро придет весна!" — и не переставал самым добросовестным образом повторять этот припев в течение самых суровых зимних бурь, пока наконец не миновал "Голодный месяц" — наш февраль — и действительно появились признаки весны. Тогда лес восторженно стал заявлять миру: "Я говорил вам это!" Солнце стало теплее и растопило снег на южном склоне холма Кэстл Франка, обнажив множество сочных зеленых кустиков брусники, ягоды которой служили вкусной пищей для Красношейки. Он бросил обрывать замерзшие почки с деревьев, которыми питался зимой. Теперь он мог пировать и снова нагуливать жир.
Очень скоро прилетела первая трясогузка и, пролетая мимо, прощебетала: "Весна идет!" Солнца с каждым днем становилось ярче, жарче, и однажды в марте — "месяце Пробуждения весны" — перед самым рассветом послышался громкий крик: "Карр, карр!" Ворон Серебряное Пятнышко прилетел с юга во главе своей стаи и возвестил: "Весна пришла!"
Вся природа подтвердила начало весны и птичьего нового года. Кузнечики стрекотали: "Весна! весна! весна!" Они трещали так настойчиво, так долго, что невольно приходилось удивляться, как это они находили еще время для добывания пищи.
И Красношейка ощущал какой-то радостный трепет во всем своем теле. Он прыгал с особенной живостью на пень и громко хлопал крыльями, пробуждая отдаленное эхо, как будто тоже выражавшее радость по поводу прихода весны.
Далеко внизу, в долине, стояла хижина Кэдди. Услышав громкое хлопанье крыльев, разносившееся в утреннем воздухе, Кэдди понял, что это гремит самец куропатки. Взяв ружье, он подкрался к оврагу. Однако Красношейка бесшумно улетел и остановился лишь у Илистого ручья. Там он взобрался на то самое бревно, на котором он в первый раз забарабанил своими крыльями, и снова захлопал ими, да так громко, что один маленький мальчик, проходивший через лес, побежал в страшном испуге домой и сказал своей матери, что на них Собираются напасть индейцы, так как он слышал в роще бой их военных барабанов.
Почему мальчик радостно кричит? Почему юноша вздыхает? Они сами не могут объяснить этого и знают об этом не больше, чем знал Красношейка, когда влезал ежедневно на какое-нибудь свалившееся дерево и громко хлопал крыльями, наполняя этими барабанными звуками весь лес. Затем он начинал важно расхаживать, раздувая яркие перья своего воротника. Полюбовавшись, как переливаются и блестят они в солнечных лучах, словно драгоценные камни, он снова начинал хлопать крыльями.
Откуда у него вдруг возникло желание, чтобы кто-нибудь любовался им? И отчего такое желание не появлялось у него раньше, когда на деревьях не было еще вздувшихся почек?
Красношейка продолжал хлопать и греметь крыльями...
Каждый день он приходил к своему любимому бревну. Он стал еще красивее. Над его ясными, блестящими глазками появилось новое украшение — пунцовые, перышки. Неуклюжие снеговые лыжи на ногах совершенно исчезли. Его воротничок стал еще лучше, блеск глаз еще усилился, и вид у него был великолепный, когда он важно разгуливал, сверкая на солнце своими разноцветными перьями. Но он был теперь ужасно одинок! Он по-прежнему гулял и хлопал крыльями. Наконец, в самом начале мая, когда кругом все зазеленело, его чуткий слух вдруг уловил в кустах какой-то легкий шорох. Он замер и ждал, зная, что и за ним наблюдают.
Возможно ли? Да! Там, в кустах, показалась маленькая, робкая самка куропатки, стыдливо прячущаяся. Он кинулся к ней. Он весь пылал. И как он гордо выступал, как распускал свои перья, красуясь перед нею! Но откуда он знал, что это может ей понравиться? Он раздувал свой разноцветный воротничок и старался, чтобы солнце освещало его. Важно выступая, он тихо и нежно кудахтал. И сердце куропатки было побеждено. Он давно уже победил ее сердце. В течение целых трех дней она приходила сюда, услышав его громкое хлопанье, и застенчиво издали любовалась им, несколько обиженная тем, что он так долго не может ее заметить, хотя она находится от него совсем близко. И не случайно наконец топот ее ножек долетел до его ушей. Она скромно потупила головку и с нежной, покорной грацией подошла к нему.
Томительная пустота была пройдена, и бедный странник нашел свою весну.
Одиночество кончилось.
О, какие радостные дни провели они в прелестной долине! Солнце никогда еще прежде не светило так ярко и смолистый воздух не был так ароматен! Большая благородная птица ежедневно приходила к своему бревну, иногда вместе со своей подругой, иногда без нее, и хлопала крыльями просто от прилива радости, наполнявшей все ее существо.
Но отчего Красношейка не всегда был с нею, со своей подругой? Отчего она играла с ним часами, а затем вдруг украдкой исчезала, и он не видел ее в течение нескольких часов, а иногда и целого дня, пока наконец громкое хлопанье крыльев не указывало ей на его беспокойство и не заставляло ее вернуться к нему? Тут была какая-то лесная тайна, которую он не мог разгадать.
С каждым днем она все меньше и меньше оставалась с ним и наконец совсем исчезла. Она не появлялась, и он в отчаянии хлопал крыльями на своем старом бревне, летел вверх по течению потока и снова барабанил крыльями на другом бревне или перелетал через холм, к другому оврагу, и там опять барабанил крыльями. Но призыв его не находил отклика. Наконец, на четвертый день, он пришел и снова стал громко звать ее, как в былое время, и вдруг, как и тогда, услыхал в кустах шорох, и из кустов вышла его подруга, но не одна! Ее сопровождали десять маленьких пищавших птенцов.
Красношейка порхнул к ней и страшно напугал крошечных пушистых птенцов с блестящими глазами. Его несколько озадачило то, что они заявляли права на его подругу и пользовались ее вниманием даже больше, чем он. Впрочем, он вскоре примирился с такой переменой и стал делить с ней заботы о птенцах, чего никогда не делал его собственный отец.

6

Среди куропаток и тетеревов хорошие отцы встречаются редко. Обычно самка строит гнездо и воспитывает своих птенцов без помощи отца. Она даже часто скрывает от него, где находится ее гнездо, и встречается с ним лишь в определенных местах, у бревна, где он барабанит крыльями, или там, где птенцы ищут пищу, а иногда на том месте, где они купаются в песке.
Подругу Красношейки звали Бурка. Когда ее малютки вылупились из яйца, она была так поглощена заботами о них, что часто забывала об их великолепном отце и не шла к нему на зов. Но на четвертый день, когда малютки несколько окрепли, она взяла их с собой и пошла познакомить детей с отцом.
Некоторые отцы не интересуются своими детьми, но Красношейка был не таков: он сразу начал помогать своей подруге воспитывать малюток. Они научились пить и есть совершенно так же, как некогда научился их отец, и могли, переваливаясь, следовать за своей матерью, а отец охранял их сзади.
Они отправились к ручью и, вытянувшись в ряд друг за дружкой, словно нитка бус, стали спускаться по склону холма. Красная белка, выглянув из-за соснового ствола, смотрела на эту процессию пушистых птенцов. Рунти, самый слабый, далеко отстал от других. Красношейка, вскочив на высокую ветку, занялся чисткой своих перьев. Белка не заметила его и подошла к Рунти. Она испытывала странное влечение попробовать птичьей крови, и при виде отставшего птенчика, показавшегося ей легкой добычей, эта жажда крови у нее усилилась. С этим жестоким намерением она бросилась к отставшему птенцу. Бурка заметила это слишком поздно, но белку увидел Красношейка и бросился на рыжего убийцу. У него не было другого оружия, кроме кулаков, то есть выпуклых суставов крыльев, но какие удары он мог наносить ими! При первой же атаке он с силой ударил белку в самое чувствительное место — в кончик ее носа, и белка завертелась и свалилась на землю. Поднявшись, она с трудом заковыляла к куче хвороста. Там она лежала задыхаясь. Из носа у нее текли крупные капли крови. Красношейка предоставил ей лежать там. Что с нею сталось, он не узнал никогда, да и не интересовался ее дальнейшей судьбой.
Семья куропаток направилась к воде, но на песке какая-то корова оставила глубокие следы своих копыт, и в одну из этих ямок упал маленький птенчик. Он жалобно пищал, потому что не мог вылезти оттуда.
Положение было трудное. Родители не знали, что им делать, так как не могли достать птенца из ямки. Но пока они растерянно топтались вокруг, песчаные края ямы обсыпались и образовался пологий склон. По этому склону малютка выбрался из ямы и весело побежал к своим братьям, укрывавшимся под широким веером материнского хвоста.
Бурка была веселая маленькая мать, очень живая, находчивая и разумная. Она и днем и ночью не переставала заботиться о своих детках. Как гордо выступала она, кудахтая, когда вместе со своим выводком прогуливалась в лесу! Как старательно распускала она свой хвост во всю ширину, чтобы доставить им возможно больше тени, и никогда не терялась при виде врага.
Еще до того как птенцы научились летать, они уже повстречались со старым Кэдди. Хотя был только июнь и охота была еще запрещена, но он шел с ружьем по склону оврага, и его собака Так, бежавшая впереди, так близко подошла к Бурке и ее выводку, что Красношейка тотчас же устремился ей навстречу. Он употребил старую, но всегда удающуюся хитрость: увлек собаку за собой вниз, к реке.
Однако Кэдди случайно пошел в ту сторону, где находился выводок, и Бурка, дав сигнал птенцам, чтобы они спрятались ("Крр, крр!"), постаралась увлечь охотника за собой таким же способом, каким Красношейка отвлек собаку.
Преисполненная самоотверженной материнской любви и прекрасно зная лес, она летела бесшумно, пока не приблизилась к охотнику, и тогда, громко захлопав крыльями перед самым его лицом, свалилась на листья и так превосходно представилась раненой, что на минуту обманула старого пьяницу. Но когда она потащила одно крыло и запищала, поднимаясь, а затем медленно заковыляла дальше, он уже понял, в чем дело. Это был просто обман. Его хотели удалить от выводка.
Он свирепо бросил в нее палку. Но Бурка была очень ловка и проворна. Она уклонилась от удара и, ковыляя, спряталась за молодым деревцем. Там она снова стала биться, упав на листья с жалобным писком, и, казалось, так сильно ударила себе крыло, что едва могла двигаться. Это заставило Кэдди опять запустить в нее палкой, но она опять ускользнула. Желая во что бы то ни стало отвлечь его от беспомощных малюток, она смело полетела перед ним и затем упала, ударившись своей нежной грудью о землю, с тихим стоном, точно моля о пощаде. Кэдди снова не попал в нее палкой. Тогда он поднял ружье и, выпустив заряд такой силы, который мог бы убить медведя, превратил бедную мужественную Бурку в трепещущие окровавленные клочья.
Жестокий, грубый охотник знал, что выводок должен скрываться где-нибудь поблизости, и потому отправился его искать. Но никто не шевелился, и ниоткуда не было слышно писка. Он не увидел птенцов. Он несколько раз проходил по тому месту, где прятались малютки, и многие из этих безмолвных маленьких страдальцев были раздавлены им насмерть.
Красношейка увел желтую собаку подальше и вернулся к тому месту, где оставалась его подруга. Убийца уже ушел, подобрав ее останки, чтобы бросить их своему псу. Красношейка стал искать Бурку, но нашел только кровь и перья. Это были ее перья, и Красношейка понял, что означал слышанный им выстрел...
Кто может рассказать, какой ужас он испытал и как он горевал! Несколько минут стоял он неподвижно, точно ошеломленный, опустив голову и глядя на окровавленное место. Затем вдруг с ним произошла перемена. Он вспомнил о беспомощных птенцах.
Он вернулся туда, где они спрятались, и прокричал хорошо знакомое им "Криит, криит!". Но многих птенцов уже не было в живых. Шесть пушистых шариков на ножках открыли свои блестящие глазки и побежали к отцу, а четыре маленьких пушистых тельца лежали неподвижно.
Красношейка продолжал сзывать своих птенцов, пока не убедился, что все, кто мог отозваться на его зов, пришли к нему. Тогда он увел их подальше от этого ужасного места, туда, где изгородь из колючей проволоки и чаща шиповника могли служить более надежной, хотя и менее приятной защитой.
Там он воспитывал своих детей так же, как раньше его самого воспитывала мать. Но он был опытнее и знал гораздо больше, чем она, и это давало ему много преимуществ. Он очень хорошо знал всю окружающую местность, все места, где можно было найти пищу, и знал, как предупреждать разные несчастные случаи, которые так часто угрожают здоровью и жизни куропаток.
Благодаря его опытности и бдительному надзору за все лето ни один птенчик не погиб. Они росли, развивались и благоденствовали, а когда наступил "Охотничий месяц", они уже представляли прекрасную семью из шести взрослых куропаток с Красношейкой во главе, по-прежнему гордившимся своим великолепным убором из блестящих красных перьев.
Красношейка не барабанил крыльями с тех пор, как лишился своей подруги. Но хлопанье крыльями для куропатки то же самое, что для жаворонка пение. Это не только песнь любви, но также выражение избытка сил, энергии и здоровья. И когда время линьки прошло и сентябрь вернул блеск его перьям и бодрость его духу, он пришел опять к своему старому бревну. Повинуясь какому-то непреодолимому побуждению, он взобрался на него и опять забарабанил крыльями.
С тех пор он часто приходил туда и барабанил, а его дети сидели вокруг него. Один из них тоже взбирался на ближайший пень или камень и хлопал крыльями, подражая отцу.
Гроздья винограда потемнели, и наступил ноябрь — "месяц Безумия". Но выводок Красношейки представлял крепкое, здоровое племя, и хотя их тоже охватило стремление к странствованиям, но оно прошло через неделю, и только трое куропаток покинули отца.
Красношейка с оставшимися у него тремя птенцами по-прежнему жил в овраге. Наступила зима, и выпал снег. Снег был легкий и мягкий. Погода стояла теплая, и семья куропаток приютилась на ночь под низкими, плоскими ветвями кедрового дерева. На следующий день стало холоднее, поднялась метель, и за день навалило целые сугробы снега. Ночью снег перестал падать, но мороз усилился, и Красношейка повел свою семью к березе, возвышавшейся над глубоким сугробом. Сам он нырнул в снег, и его дети последовали его примеру. Ветер сдувал рыхлый снег в проделанные куропатками ямки и покрыл их тонким белым слоем, точно простыней. Прикорнув в ямке, они проспали с удобством всю ночь, так как снег сохранял тепло и пропускал достаточно воздуха для дыхания. На следующее утро куропатки обнаружили над собой довольно толстую ледяную стенку, образовавшуюся от замерзшего дыхания, но вылезли без особого труда, услышав утренний зов Красношейки: "Криит, крипт, квит!" ("Сюда, дети, сюда!")
Это была их первая ночь, проведенная в снежном сугробе. На следующую ночь они опять нырнули в сугроб, и северный ветер снова прикрыл их белой простынкой. Но погода изменилась, и ночью ветер подул с востока. Сначала шел дождь со снегом, потом все покрылось льдом, и когда утром куропатки проснулись и захотели выбраться из своих убежищ, оказалось, что они были заперты под твердым покровом льда.
Снег в глубине был по-прежнему мягким, и Красношейка без особого труда проложил себе дорогу кверху, но твердый ледяной покров преградил ему путь. Все усилия пробиться наружу оказались напрасными, и он только поранил себе крылья и голову. Он до сих пор не сталкивался с такими затруднениями. Ему приходилось часто попадать в трудные положения, но то, что случилось теперь, по-видимому, было хуже всего.
Отчаяние охватило Красношейку. Силы его слабели, и никакие старания освободиться не приводили ни к чему. Он слышал, как барахтались его птенцы, стараясь вырваться на волю, и как они жалобно пищали, призывая его на помощь: "Пи-и, пи-и-ти! Пи-и, пи-и-ти!"
Они были защищены в своих убежищах от многих врагов, но не от мук голода, и когда наступила ночь, истомленные пленники, измученные бесполезными усилиями и терзаемые голодом, дошли до полного отчаяния. Сначала они боялись только того, что явится лисица и они окажутся в ее власти. Но когда стала медленно приближаться вторая ночь, мысль о лисице уже больше их не пугала. Они даже желали, чтобы она пришла и разломала затвердевший снег.
Однако когда лисица действительно явилась и медленно прошлась по замерзшему снегу, глубоко заложенная в них любовь к жизни воскресла, и они скорчились и сидели не шелохнувшись, пока она не ушла.
На второй день началась метель. Сильный северный ветер со свистом гнал снег по земле. Но продолжительное трение крупных зерен снега, гонимого ветром, разрушало твердую снежную кору, и она становилась все тоньше и прозрачнее. Красношейка долбил эту кору снизу целый день, пока у него не разболелась голова и он не поранил себе клюв. И когда солнце село, он все еще был так же далек от освобождения, как и в первый день.
Вторая ночь прошла, как и первая, но только лисица не проходила больше над их головами. Утром Красношейка снова принялся долбить, но уже далеко не с прежней силой. Он уже не слышал больше голосов своих птенцов, не слышал, как они долбили своими носиками. Но, по мере того как становилось светлее, он мог разглядеть над собой более светлое место. Очевидно, кора все-таки становилась тоньше, и он долбил, долбил, долбил...
В конце дня клюв Красношейки пробился наружу. Это вдохнуло в него новые силы, новую жизнь. Он продолжал долбить, и наконец, перед заходом солнца, его голова, шея и даже великолепный воротник из перьев могли высунуться в отверстие. Оно было еще слишком мало для его широких плеч, но он мог теперь снизу напирать на ледяную кору с учетверенной силой.
И кора скоро уступила его натиску. Он вырвался из своей ледяной тюрьмы.
Но что стало с детьми? Красношейка поспешно полетел к ближайшему берегу, утолил свой голод несколькими красными ягодами шиповника и опять вернулся к своей тюрьме. Он клохтал и стучал, но услышал в ответ только один слабый писк "Пи-и-ти! Пи-и-ти!", донесшийся из глубины. Царапая снег острыми когтями, он скоро пробил кору, и птенец Серый Хвостик с трудом выполз из отверстия.
И все. Остальные птенцы, лежавшие под снегом в разных местах, не отвечали ему. Он не знал, где они лежат, и вынужден был оставить поиски. Когда весной снег растаял, тела их обнажились. Это были скелеты, обтянутые кожей и покрытые перьями, — больше ничего!

Предыдущая страница 9 Следующая страница


Рассказы о животных 10

7

Прошло довольно много времени, прежде чем Красношейка и Серый Хвостик окончательно оправились от своего приключения. Но пища и ясная, хорошая погода вылечивают все. Светлые дни в середине зимы оказали свое прежнее действие на Красношейку, и он опять отправился к своему любимому бревну и там забарабанил крыльями.
Этот ли стук или следы его лыж на снегу выдали старому Кэдди его и Серого Хвостика, неизвестно, но Кэдди снова появился с ружьем и собакой. Он шел крадучись над оврагом, чтобы поохотиться на куропаток.
Большой красноперый петух-куропатка прославился на всю долину. В течение охотничьего сезона многие охотники старались убить его. Однако Красношейка был слишком опытен в лесной науке. Он знал, когда спрятаться и когда надо бесшумно подняться на крыльях, знал, когда надо прижаться к земле и сидеть смирнехонько, пока не пройдет охотник, а затем подняться на громко шуршащих крыльях, чтобы укрыться за каким-нибудь толстым древесным стволом и оттуда уже бесшумно лететь дальше.
Но Кэдди не переставал с ружьем в руках преследовать Красношейку и не раз давал промах, стреляя в него.
Красношейка продолжал жить и благоденствовать и барабанил крыльями вопреки всему.
Когда наступил "Снежный месяц" — декабрь, — он отправился вместе с Серым Хвостиком в леса Кэстл Франка, где пищи было вдоволь и где росли большие, старые деревья. Там среди ползучего болиголова стояла одна огромная сосна. Ее нижние ветви начинались на уровне верхушек других деревьев. Летом на вершине этой сосны сойки устроили свое гнездо. На необычайной высоте, недоступные выстрелам, они были в безопасности и могли весело резвиться и играть. Самец сойки распускал свои блестящие голубые перья и пел чудесные, нежные песенки. Их могла расслышать лишь та, для которой они предназначались.
Эта большая сосна очень понравилась Красношейке, который жил теперь поблизости вместе со своим единственным птенцом. Его интересовала главным образом нижняя часть ствола. Кругом росли ползучий болиголов, дикий виноград и вечнозеленая брусника. А нежные черные желуди можно было выкапывать здесь даже из-под снега. Лучшее место, для того чтобы всегда быть сытым, трудно было найти. Если же придет сюда охотник, то можно будет спрятаться от него, пробежав через заросли болиголова к большой сосне, и, прячась за огромным стволом, лететь дальше в полной безопасности.
Сотни раз сосна спасала их во время этого законного сезона убийств. Однако Кэдди придумал новую уловку. Он спрятался за бугром, а его товарищ, другой охотник, пошел вокруг старого клена, чтобы спугнуть птиц. Он шел крадучись сквозь низкую чащу, где искали пищу Красношейка и Серый Хвостик. Но Красношейка издал тихий, предостерегающий звук: "Рррр!" ("Опасность!") — и тотчас же направился к большой сосне.
Серый Хвостик остался несколько позади, на бугре, и вдруг увидел совсем близко нового врага. Это была желтая собака, которая бежала прямо к нему. Красношейка был гораздо дальше, и кусты заслоняли от него пса. Серый Хвостик очень встревожился.
"Квит, квит!" ("Лети, лети!") — прокричал он, сбегая вниз по склону холма, чтобы скорее уйти.
"Криит, крр!" ("Сюда, спрячься!") — прокричал более хладнокровный Красношейка, увидевший, что за ним идет человек с ружьем. Он достиг большой сосны. Укрывшись за ее стволом, он на мгновение остановился и крикнул Серому Хвостику: "Сюда, сюда!" Красношейка услыхал легкий шорох в кустах за бугром и понял, что там засада.
Затем раздался испуганный крик Серого Хвостика. Собака кинулась на него. Серый Хвостик поднялся в воздух, чтобы укрыться за стволом от охотника, стоявшего на открытом месте. Но он очутился как раз под выстрелом притаившегося за бугром злодея.
"Шррр!" — прошуршал он крыльями и полетел вверх.
"Паф!" — и он упал, окровавленный и трепещущий, и остался неподвижно лежать на снегу...
Красношейка притаился внизу. Собака пробежала почти рядом, а приятель Кэдди — еще ближе. Но Красношейка не шевельнулся. Только потом он наконец скользнул за широкий ствол и укрылся от обоих охотников. Теперь он мог уже спокойно подняться и полететь к своему родному оврагу.
Безжалостное ружье погубило одного за другим всех, кто был ему близок, и Красношейка опять стал одинок.
Медленно протекал "Снежный месяц", и Красношейка часто бывал на волосок от смерти, так как охотники преследовали его беспрестанно, зная, что он один остался в живых из всей своей семьи. И от этого преследования он дичал с каждым днем.
Но, по-видимому, это была лишь напрасная трата времени — преследовать его с ружьем в руках, и потому Кэдди придумал другой план. Когда выпал глубокий снег и пища стала более скудной, он расставил ряд силков в том месте, где Красношейка искал пищу. Старый приятель Красношейки, белохвостый кролик, прогрыз некоторые из силков своими острыми зубами, но остальные были целы. Однажды Красношейка, заметив в небесах какую-то точку и думая, не ястреб ли это, неосторожно попал в расставленную западню. В одно мгновение он был подброшен в воздух и повис на одной ноге.
Какое право имеет человек подвергать такому длительному мучению живое существо только потому, что оно не говорит на его языке? Весь этот день, испытывая невыносимые муки, несчастный Красношейка висел и хлопал своими большими, мощными крыльями, тщетно стараясь освободиться.
Весь день, всю ночь длилась эта пытка, и он стал желать, чтобы скорее пришла смерть и прекратила его мучения.
Но смерть не являлась.
Настало утро. Прошел еще день, и начали медленно спускаться сумерки.
Сила и здоровье Красношейки были для него проклятием.
Ночь спустилась на землю. Когда стало совсем темно, большая ушастая сова, привлеченная слабым трепетаньем крыльев птицы, явилась и сразу окончила мучения Красношейки.
И это было поистине добрым делом...
Ветер дул с севера и гнал снег по замерзшему болоту. Все было бело кругом. По белоснежной поверхности ветер разметал темные перышки. Это были остатки великолепного воротничка, знаменитого украшения Красношейки. И перышки эти уносило ветром все дальше к югу. Они неслись над потемневшим озером, как несся некогда он сам во время "месяца Безумия". Наконец их засыпало снегом, и последние следы рода куропаток, обитавших в долине Дона, исчезли навсегда.
Теперь не слышно уже больше голоса куропаток в Кэстл Франке, и в овраге Илистого ручья медленно гниет сосновое бревно, безмолвное и никому не нужное.

СЕРЕБРЯНОЕ ПЯТНЫШКО

1

Многим ли из вас удалось близко познакомиться с каким-нибудь диким животным? Я спрашиваю не о случайных встречах с животными и не о животных, живущих в клетках. Я говорю о том, знали ли вы какое-нибудь животное в течение долгого времени тогда, когда оно жило на воле. Обыкновенно бывает трудно отличить одно животное от его сородичей. Каждая лисица и каждая ворона так похожи на других лисиц и других ворон, что нелегко решить, точно ли встречаешь все одну и ту же лисицу или ворону. Но бывает, что одно какое-нибудь животное и по силе и по уму превосходит своих сородичей. Оно становится великим вожаком. Мы могли бы его назвать гением. Если такое животное крупнее других, если по каким-либо признакам его могут узнавать люди, оно вскоре становится знаменитым в своей стране.
К таким выдающимся диким животным принадлежали: Куртланд — короткохвостый волк, в течение почти десяти лет наводивший ужас на весь город Париж в начале XIV столетия; Клуборут — хромой бурый медведь, разоривший в какие-нибудь два года в верховьях реки Сакраменто всех свиноводов и заставивший половину фермеров бросить свое дело; Лобо — волк в Новой Мексике, ежедневно убивавший по корове в течение пяти лет, и, наконец, пантера Сене, погубившая менее чем в два года около трехсот человеческих жизней. Такой же знаменитостью был и Серебряное Пятнышко, историю которого я собираюсь вкратце рассказать здесь.
Серебряное Пятнышко был мудрой старой вороной. Название свое он получил от серебристо-белого пятна величиной с небольшую монету, которое виднелось у него с правой стороны, между глазом и клювом. Благодаря этому пятну мне удалось отличить его от других ворон и связать вместе отдельные отрывки его истории.
Вороны, как вы должны знать, — самые умные птицы. Ведь недаром есть поговорка: «Мудра, как старая ворона». Вороны знают, как много значит дисциплина, и вымуштрованы не хуже солдат. Их вожаками бывают не только самые старые и умные из всей стаи, но и самые сильные и храбрые, так как вожак должен быть готов в любую минуту справиться с каким-нибудь выскочкой и мятежником. Все остальные в стае — это молодежь и рядовые вороны, не обладающие особыми способностями.
Серебряное Пятнышко, о котором идет речь, был предводителем большой стаи ворон, избравшей своим местопребыванием холм Кэстл Франк, поросший соснами и находящийся вблизи города Торонто. В его стае насчитывалось около двухсот ворон. Когда зима стояла мягкая, вороны оставались у берегов Ниагары, а в более суровые зимы они улетали дальше на юг. Но каждый год в последнюю неделю февраля старик Серебряное Пятнышко собирал свою стаю и смело перелетал с ней водное пространство в сорок миль, отделяющее Торонто от Ниагары. Однако он никогда не летел по прямой линии, а делал изгиб в западную сторону, причем не терял из виду гору Дендас, которая и служила для него вехой, пока не показывался холм, поросший соснами. Он прилетал каждый год со своей стаей на этот холм и жил там около шести недель. Каждое утро вороны разделялись на три отряда и отправлялись на промысел. Один отряд летел к югу, к бухте Атбридж, другой — на север, к реке Дон, а третий, самый большой, — на северо-запад. Во главе этого третьего отряда находился Серебряное Пятнышко. Кто предводительствовал другими отрядами, я не знаю.
Если утро было тихое, вороны сразу поднимались высоко и улетали. Если же погода была ветреная, то они летели низко, держась под защитой ущелья. Мои окна выходили как раз на ущелье. В 1885 году я впервые заметил старого предводителя.
Я недавно приехал в эту местность, и один старожил сказал мне, указывая на стаю:
— Вон та старая ворона в это время года летает над ущельем уже более двадцати лет.
Серебряное Пятнышко всегда упрямо придерживался старого пути, хотя ущелье было уже застроено домами, и скоро стал мне хорошо знаком. Ежедневно а марте и в первой половине апреля, а потом в конце лета и в начале осени он пролетал мимо меня два раза в день.
Я следил за всеми его движениями и слышал, как он командовал подчиненными. Мало-помалу я понял, что вороны очень умны, имеют свой язык и общественный строй, поразительно схожий с человеческим.
Однажды я стоял на высоком мосту, перекинутом через ущелье. День был ветреный, и я увидел, что старая ворона во главе своей бродячей стаи летит домой. За полмили я уже мог расслышать довольный крик, означавший: «Все благополучно, летите дальше!»
«Кар, кар!» — кричал Серебряное Пятнышко, и его помощник вторил ему в тылу стаи. Они летели низко, так как наверху был сильный ветер. Но мост, на котором я стоял, заставил их подняться выше. Серебряное Пятнышко увидел меня, и ему не понравилось, что я пристально за ним наблюдаю. Он задержал свой полет, крикнул: «Кар!», что означало: «Будьте настороже!» — и тотчас же поднялся выше.
Но, заметив, что я не вооружен, он пролетел над самой моей головой, и все остальные вороны проделали то же самое. Пролетев мост, стая спустилась на прежний уровень.
На следующий день я пошел на то же самое место и остановился на мосту. Когда вороны приблизились, я поднял свою палку и сделал вид, что прицеливаюсь в них. Старый предводитель тотчас же криком предупредил их об опасности. Он как будто крикнул им: «Берегитесь — ружье!»
Его помощник повторил этот крик, и каждая ворона в стае тотчас же отделилась от прочих и полетела вверх, пока все не очутились вне выстрела. Перелетев через опасное место, они снова спустились под защиту долины, где считали себя в безопасности.
В другой раз, когда растянувшаяся стая пролетала над долиной, на дерево, близко стоявшее у намеченного им пути, спустился краснохвостый ястреб. Старый ворон моментально крикнул: «Ястреб! Ястреб!» — и замедлил свой полет. То же самое сделала каждая ворона, приближаясь к нему. Вся стая сгрудилась в одну кучу. Тесной куче ястреб не страшен. Но спустя четверть мили они увидели человека с ружьем, и тотчас же раздался особенный крик, предупреждающий о серьезной опасности и о ружье. Предводитель, казалось, кричал им: «Берегитесь! Ружье! Разлетайтесь в разные стороны!» Крик был отрывистый, повторяющийся несколько раз. «Ка, ка, ка, кар!»
И вороны немедленно повиновались, разлетевшись вверх и вширь, и, таким образом, стали недосягаемы для выстрела.
В течение своего продолжительного знакомства с этой стаей я изучил многие из сигналов старого предводителя и научился различать их. Я убедился, что многие крики, мало отличающиеся друг от друга по звуку, часто означают совсем разные вещи. Так, например, в одном случае крик означает появление ястреба или вообще какой-нибудь опасной хищной птицы, в другом — он значит: «Поворачивай!» Очевидно, тут происходит смесь двух сигналов: одного — означающего опасность, и другого — означающего отступление. А простой крик: «Кар, кар!» — означает: «Здравствуй!» — приветствие, обращенное к пролетающему мимо товарищу. Есть еще один возглас, который обыкновенно адресуется ко всей стае и значит: «Внимание!»
В первых числах апреля началась большая суматоха среди ворон. Вороны полдня проводили среди сосен, вместо того чтобы летать в поисках пищи с утра до вечера. Они гонялись друг за другом по две и по три и временами устраивали нечто вроде состязания в полете. Любимой забавой для них было срываться с большой высоты по направлению к какой-нибудь сидящей на ветке вороне и, подлетев к ней, в последний миг, на волосок от нее, внезапно свернуть и взмыть вверх с такой быстротой, что шум крыльев напоминал звук отдаленного грома. Иной раз случалось видеть, что одна из ворон, взъерошив перья, наклоняет голову и, близко подлетев к другой вороне, протяжно воркует: «Кр-р-р-ау!»
Что же все это означало? Я скоро узнал, в чем дело. Это была пора ухаживания самцов за самками. Самцы-вороны показывали силу своих крыльев и своих голосов. И, должно быть, выказанные ими таланты были оценены по достоинству, так как к середине апреля вороны разделились попарно и разлетелись во все стороны, чтобы провести где-нибудь свой медовый месяц. Темные старые сосны Кэстл Франка опустели.

2

Холм Сахарная Голова стоит одиноко в долине реки Дон. Он покрыт лесами, которые соединяются с лесами Кэстл Франка. В лесу между этими двумя холмами стоит сосна, на верхушке которой находится покинутое ястребиное гнездо. Каждый школьник в Торонто хорошо знает это гнездо, но никто никогда не видел в нем никаких признаков жизни, и только мне удалось однажды подстрелить на краю этого гнезда черную белку. Так это гнездо и оставалось там из года в год, старое, истрепанное и полуразвалившееся. Но все-таки оно не развалилось окончательно.
Однажды утром, в мае, я вышел из дому на рассвете и тихонько пошел по лесу. Пожелтевшие опавшие листья, покрывавшие землю, так намокли, что никакого шороха не было слышно. Мне как раз пришлось проходить под старым гнездом, и я был удивлен, заметив, что над краем его торчит черный птичий хвост. Я с силой ударил по стволу, и тотчас же из гнезда вылетела ворона. Тайна была раскрыта. Я давно подозревал, что ежегодно в этих соснах какая-нибудь воронья парочка устраивает свое гнездо, но тут я убедился, что это был Серебряное Пятнышко со своей подругой. Они завладели этим старым гнездом, но были настолько благоразумны, что не придавали ему каждую весну обновленного и жилого вида. Там они долго проживали в полной безопасности, несмотря на то что ежедневно под этим гнездом проходили мужчины и мальчики с ружьями в руках, жаждущие пострелять ворон. Но и мне не удалось больше ни разу увидеть там старую ворону, хотя я часто рассматривал гнездо в свою подзорную трубу.
Однажды, занимаясь, по обыкновению, наблюдениями, я увидел ворону, перелетавшую через долину реки Дон. Держа в клюве что-то белое, она летела по направлению к ручью. У ручья ворона выпустила из клюва какой-то белый предмет. Взглянув пристальнее, я узнал своего старого приятеля, Серебряное Пятнышко. Через минуту он снова поднял брошенный им белый предмет — это была раковина — и полетел дальше. Он перелетел через ручей и там среди болотных трав вырыл из земли кучку раковин и белых блестящих камешков. Он раскладывал их на солнце, поворачивал, поднимал в клюве по очереди и затем снова бросал на землю, присаживался на них, точно это были яйца, забавлялся ими и пожирал их глазами, словно скупец. Это была его слабость. Он не мог бы, конечно, объяснить, почему они так ему нравятся, как не может объяснить школьник, почему ему нравится собирать почтовые марки, или девушка — почему ей нравится жемчуг больше, чем рубины. Но, во всяком случае, удовольствие, которое он испытывал при этом, было самое искреннее. Поиграв с полчаса, он снова прикрыл свои сокровища землей и листьями и улетел.
Я тотчас же отправился на это место и осмотрел его склад. Там была кучка белых камешков, ракушек и кусочков жести. Среди них находилась и ручка от фарфорового чайника. Она-то, вероятно, и была самой главной драгоценностью во всей его коллекции. Но больше я не видел этих сокровищ. Серебряное Пятнышко как-то проведал, что я нашел их, и немедленно перенес их на другое место. Куда — я так и не узнал.
Серебряное Пятнышко пережил много приключений и много раз спасался от опасности. Однажды я видел, как за ним гнался ястреб. Часто ему приходилось удирать от хищных птиц, охотившихся за ним. Особенно надоедали ему корольки. Не то чтобы они причиняли ему большой вред, но они были такой шумной компанией, что он всегда старался уйти от них как можно быстрее. Так взрослый человек обыкновенно избегает компании шумных и назойливых мальчишек.
Были и у него самого некоторые жестокие привычки. Он, например, отправлялся исследовать гнезда маленьких птичек и каждое утро поедал там снесенные яйца. Он проделывал это с такой аккуратностью, с какой обычно доктор ежедневно обходит больных. Но мы не можем осуждать его за это: ведь и мы так же поступаем с курами в нашем курятнике.
Сообразительность его часто удивляла меня. Однажды я увидел, что он летит вдоль оврага, держа в клюве кусок хлеба. В это время внизу, под ним, рабочие заключали ручей в кирпичную трубу. Часть ручья, около двухсот ярдов, была уже совсем закрыта. Серебряное Пятнышко, пролетая над открытой частью ручья, вдруг выронил хлеб из клюва. Хлеб был унесен течением и быстро скрылся из виду в туннеле. Серебряное Пятнышко слетел вниз. Сначала он тщетно вглядывался в темную пещеру, а затем его словно осенила счастливая мысль. Он полетел вниз, вдоль потока, к нижнему концу туннеля, где и дождался появления в воде куска хлеба, вынесенного течением.
Серебряное Пятнышко был в самом деле счастливой вороной, которой точно покровительствовала судьба. Он жил в такой местности, которая хотя и была полна опасностей, но изобиловала пищей. Он ежегодно поселялся в старом, неисправленном гнезде со своей подругой, которую, однако, мне никогда не удавалось разглядеть, и благополучно выводил там птенцов. А когда вороны вновь собирались стаей, он опять становился их признанным вожаком.
Сбор стаи обыкновенно происходит в конце июня. Родители приводят своих маленьких птенцов с короткими хвостами, мягкими крыльями и пискливыми голосами, но ростом уже почти сравнявшихся с взрослыми воронами, в старый сосновый лес, где собирается эта стая. В старом сосновом лесу, который служит для ворон и школой и крепостью, молодежь впервые вводится в общество. Здесь они находятся в безопасности, так как тут существуют хорошо защищенные убежища на высоких ветвях, и здесь начинается их ученье. Молодежь посвящается во все тайны, которые необходимо знать каждой вороне.
Сначала молодые вороны знакомятся друг и другом, так как, по правилам вороньего общества, каждая ворона должна быть обязательно знакома со всеми остальными членами своей стаи. Теперь родители могут отдохнуть немного после трудов по вскармливанию и воспитанию своих птенцов, потому что птенцы выросли и могут уже сами отыскивать себе пищу.
Недели через две начинается время линьки. В эти дни старые вороны бывают обыкновенно очень раздражительны и сердиты. Они продолжают учить и дрессировать молодых, которым, конечно, не очень приходятся по вкусу наставления и наказания линяющих учителей. Старик Серебряное Пятнышко был усердным учителем. Иногда он как будто произносил перед ними речь. Что он говорил, я, конечно, не мог угадать, но судя по тому, как относились к его речи слушатели, надо полагать, что она была чрезвычайно остроумна.
Молодые вороны обучаются не вместе, а по классам, словно дети в человечьей школе: воронята постарше — в одном классе, а воронята помоложе
— в другом. К сентябрю шумная толпа глупеньких воронят, по-видимому, уже научилась уму-разуму. Нежный голубой цвет глаз, присущий птенцам, заменился темно-коричневым цветом глаз взрослых ворон. Они перестали быть птенцами, узнали все, что надо знать взрослой вороне, и научились правилам осторожности. Они узнали про ружье и западни и научились отличать ядовитых насекомых от съедобных. Узнали, что толстуха-жена старого фермера несравненно менее опасна для них, нежели ее пятнадцатилетний сын, хотя она гораздо крупнее его. Они научились также отличать брата от сестры. Они узнали, что зонтик — это не ружье. Они научились уже считать до шести, что очень хорошо для таких юных ворон, хотя Серебряное Пятнышко мог сосчитать почти до тридцати. Запах пороха тоже стал им знаком, и они научились распознавать южную сторону дерева. В конце концов, они, разумеется, заважничали и стали считать себя совсем взрослыми. Спускаясь после полета, они всегда складывали свои крылья три раза, для того чтобы быть уверенными, что крылья сложены аккуратно. Они знали, каким способом можно заставить лисицу отдать половину своего обеда, и знали, что надо немедленно прятаться в кусты при нападении других птиц, корольков или зимородков, так как сражаться с этими маленькими врагами так же невозможно, как невозможно толстой торговке поймать мальчишек, стащивших у нее из корзины яблоки. Все это уже узнали юные вороны, но еще не научились воровать чужие яйца. Они еще не имели никакого представления о ракушках, они ни разу еще не отведали лошадиных глаз, не видели пшеницы и ничего не знали о путешествиях, воспитывающих лучше всего.
Сентябрь произвел большие перемены и в старых воронах. Пора линьки прошла. Оперение у них выросло вновь, и они стали гордиться своим красивым одеянием. Здоровье у них опять восстановилось, и они приободрились. Даже строгий учитель Серебряное Пятнышко стал веселым, и молодые, давно уже научившиеся уважать его, теперь действительно полюбили своего вожака.
Он хорошо воспитал их, обучил всем сигналам и приказаниям, и теперь просто приятно было смотреть на них ранним утром.
«Первый отряд!» — крикнет старый командир на вороньем языке, и первый отряд отвечает ему громким гамом.
«Летите!» — и все летят вперед во главе со своим предводителем.
«Поднимайтесь!» — и в ту же минуту все взлетают вверх.
«Собирайтесь в кучу!» — и все собираются в одну плотную массу.
«Разлетайтесь!» — и все моментально рассеиваются в разные стороны, словно опавшие листья.
«Стройтесь в ряд!» — и все тотчас же вытягиваются в одну линию.
«Спускайтесь!» — и все срываются вниз, чуть не до самой земли.
«Ищите пищу!» — и все спускаются на землю и рассыпаются в разные стороны, между тем как два постоянных часовых сторожат: один — на дереве с правой стороны, другой — на пригорке с левой. Спустя две минуты раздается крик Серебряного Пятнышка, означающий: «Человек с ружьем!» Часовые повторяют этот крик, и весь отряд моментально взлетает и направляется вольным строем к деревьям. Очутившись в безопасности за деревьями, они снова растягиваются в линию и летят к своим родным соснам.
Ежегодно в ноябре вся стая улетает на юг, чтобы познакомиться с новыми странами и новой пищей под руководством мудрого Серебряного Пятнышка.

3

Ворона бывает глупа только ночью, и только единственная птица на свете страшна для вороны — это сова. Когда в темноте раздается крик совы, ужас охватывает ворон. Даже самый отдаленный крик совы ночью пугает ворон. Они тотчас же высовывают голову из-под крыла и сидят, прислушиваясь и дрожа от страха всю ночь. Во время больших морозов вороны иногда отмораживают себе глаза. Если ворона не спрячет голову под крыло, она может лишиться зрения.
С наступление утра к воронам возвращается мужество. Приободрившись, они отправляются обыскивать леса. Отыскав сову, напугавшую их своим криком, они или убивают ее, или, замучив до полусмерти, прогоняют за двадцать миль.
В 1893 году вороны, по обыкновению, прилетели в Кэстл Франк.
Через два дня после этого на рассвете среди ворон началась суматоха. Я вышел рано, желая узнать, отчего разволновались птицы, и вдруг увидел на снегу несколько черных перьев, уносимых ветром. Я пошел навстречу ветру, чтобы узнать, откуда он принес эти перья, и вскоре увидел окровавленные останки вороны и рядом — двойной след больших когтей, указавший мне, что убийцей была сова. Кругом были заметны явные признаки происходившей тут борьбы. Но свирепый убийца, очевидно, был гораздо сильнее несчастной вороны. Он стащил ее с ветки, на которой она сидела ночью, когда темнота лишала ее возможности сопротивляться.
Я перевернул окровавленные останки птицы.
Вдруг я увидел ее голову и невольно вскрикнул.
Увы, это была голова моего старого знакомца — Серебряного Пятнышка!
Кончилась долгая жизнь Серебряного Пятнышка, столь полезная для его племени. Его убила сова, от которой он предостерег столько сотен молодых ворон.
Старое гнездо на холме Сахарная Голова опустело. Вороны по-прежнему прилетают весной в Кэстл Франк, но с ними уже нет их знаменитого вожака. С его гибелью их ряды стали редеть, и, вероятно, скоро вороны совсем исчезнут в старой сосновой роще, где их предки жили и учились жизни в течение стольких веков…

ЖИЗНЬ СЕРОГО МЕДВЕДЯ

1

Далеко-далеко отсюда, на западе, в верховьях реки Малой Пайни, там, где теперь стоит ферма Палетт-Рэнч, тихо жила серая медведица. Это была самая обыкновенная медведица, занятая заботами о своих детях. Больше всего на свете она желала, чтобы ее семью оставили в покое.
Был уже июль, когда медведица решила вести свое семейство к реке и показать детям, что такое земляника и где ее надо искать.
Медведица-мать была глубоко убеждена, что у нее самые крупные и смышленые медвежата в мире. У нашей медведицы было целых четверо медвежат, а медведица ее породы, медведица-гризли, редко может похвастаться более чем двумя детьми. Пушистые малыши чудесно проводили время, наслаждаясь прекрасным летом и множеством вкусных вещей.
Мать выворачивала для них каждый пень, каждый плоский камень, попадавшийся на пути. Медвежата сейчас же бросались под камень, как куча поросят, и вылизывали прятавшихся там муравьев и червей.
Медвежатам никогда не приходило в голову, что силы могут изменить матери и она выпустит из лап огромный камень, как раз когда они залезли под него. Собственно говоря, этого и никто не мог подумать, кому хоть раз случалось видеть эту громадную лапу и это плечо, скрытое под пушистой бурой шубой. Нет-нет, эта лапа никогда не могла уронить камень, и детки были совершенно уверены. Они опрометью кидались к каждому новому пню, толкая и давя друг друга, чтобы поспеть первыми, и пищали, визжали, ворчали, как целая куча поросят, щенят и котят вместе. Медвежата уже хорошо знали маленьких бурых муравьев, которые гнездятся под пнями в горах. Но вот им в первый раз встретился муравейник с большими, жирными, сладкими лесными муравьями. Медвежата толпились вокруг, стараясь поймать на язык разбегавшихся насекомых. Однако они скоро убедились, что слизывают больше кактусовых колючек и песка, чем муравьев. Наконец мать им сказала по-медвежьи:
«Постойте, я вам сейчас покажу, как это делается».
Она сшибла верхушку муравейника, потом положила на нее плашмя свою широкую лапу и через несколько секунд, когда рассерженные муравьи облепили ладонь, слизнула их всех разом и аппетитно зачавкала, набив полный рот. Вскоре и медвежата поняли, в чем дело. Каждый из них положил на муравейник обе свои бурые лапки. Так они долго сидели вокруг муравейника, облизывая попеременно то правую, то левую лапу и давая друг другу затрещины, если кто-нибудь принимался лизать чужую лапу. Вскоре муравейник был опустошен, и лакомки опять были готовы приняться за что-нибудь новое.
Но муравьи — все-таки довольно кислая пища» и медвежата захотели пить. Медведица свела их вниз, к реке. Наплескавшись вдоволь в воде, они пошли по берегу и дошли до места, в котором опытный взгляд медведицы разглядел много рыбок, гревшихся на дне. В этом месте реки на дна чернели глубокие ямы, а между ямами было очень мало воды, и текла она по камням. Мать сказала малышам:
«Ну, теперь посидите на берегу, а я вам покажу новую штуку».
Сперва она подошла к одной яме, находившейся пониже, и подняла со дна целое облако грязи, которое потянулось вниз по течению. Затем она подошла к верхней яме и со всего размаха со страшным шумом плюхнулась в воду. Рыбки при таком неожиданном нападении бросились в паническом страхе в мутную воду, и так как среди пяти десятков рыб всегда найдется несколько глупых, то с полдюжины их устремилось сквозь мутную воду дальше по течению; не успели они опомниться, как уже беспомощно бились на каменистой отмели. Медведица стала выкидывать их на берег. Медвежата шумно набросились на этих смешных коротеньких змеек и стали уписывать их за обе щеки, пока животы у них не надулись, как барабаны.
Солнце пекло жарко, медвежата наелись досыта, и всех начало клонить ко сну. Медведица увела их в укромный уголок, легла, и все медвежата улеглись вокруг нее.
Пыхтя от жары, они тотчас же заснули, подобрав свои бурые лапки и уткнув черные мордочки в шерсть.
Медвежата сладко поспали часок-другой, а затем начали зевать и потягиваться. Самая младшая. Мохнатка, высунула было на минутку свой острый носик, а затем опять зарылась между большими лапами матери: эта маленькая неженка была ее любимицей. Старший медвежонок, Уэб, развалился на спине и начал тормошить торчавший из земли корень. Он ворчал про себя и то грыз его, то шлепал лапой, когда тот не лежал, как ему хотелось.
Проказник Лыска стал дергать Кудряша за ухо и получил от него здоровую затрещину. Они начали бороться. Потом, сцепившись в серовато-желтый ком, они покатились по траве — все дальше и дальше — и не успели опомниться, как полетели вниз, к речке.
В отчаянии они полными ужаса голосами звали мать на помощь.
Нежная мать мигом превратилась в настоящего дьявола. Она одним прыжком подлетела к своим медвежатам. И как раз вовремя, потому что громадный бык уже готов был кинуться на Кудряша, которого он, вероятно, принял за желтую собаку. Медведица взревела и бросилась на быка.
Бык не испугался. Он испустил грозное мычанье и устремился на медведицу. Однако, едва он нагнул голову, чтобы пырнуть ее своими рогами, она нанесла ему оглушающий удар по голове. Когда он пришел в себя, медведица уже сидела на нем верхом и терзала ему бока своими ужасными когтями.
Бык ревел от бешенства и бросался то вперед, то назад, таща на себе медведицу. Наконец он тяжело скатился с берегового обрыва в реку, и только тогда, спасаясь сама, медведица оставила его.

2

Старый скотовод Пикетт объезжал свои стада. Проезжая под горой, он услышал отдаленный рев. «Верно, быки подрались», — подумал он.
Сначала он не обратил на это никакого внимания. Однако вскоре он увидел, что часть его скота роет копытами землю. Подъехав ближе, он разглядел, что сам «паша», большой бык, весь окровавлен. Его спина и бока были истерзаны когтями, а голова разбита, как после стычки с другим быком.
«Это медведь», — сразу догадался Пикетт.
Винтовка была с ним, и он быстро поехал по следам быка. Доехав верхом до усеянного галькой брода, он перебрался на другой берег и начал взбираться вверх по откосу. Как только голова Пикетта поднялась над краем откоса, он увидел прямо перед собой все семейство: медведицу и четверых медвежат.
Медведица знала, что люди всегда ходят с ружьями.
«Бежим в лес!» — шепнула она.
Мать боялась не за себя, а за своих дорогих крошек. Она уже повела своих деток к лесной чаще, когда началась ужасная пальба.
«Паф!» — и сердце бедной матери сжалось в смертельной тоске.
«Паф!» — и бедная малютка Мохнатка покатилась со стоном и замолкла.
С бешеным ревом медведица повернулась и бросилась на человека, но — «паф!» — и она сама упала со смертельной раной. Оставшиеся медвежата, не зная, что им делать, побежали обратно к матери.

Предыдущая страница 10 Следующая страница


11 Эрнест Сетон - Томпсон

«Паф, паф!» — и Лыска с Кудряшом упали рядом с нею в предсмертных судорогах.
Испуганный и ошеломленный, Уэб обежал кругом Лыски и Кудряша. Потом, едва ли сознавая зачем, пустился в лес и скрылся там. Но последний выстрел нагнал его. Этот выстрел попал в одну из задних лапок и перебил ее.
Пикетт был очень доволен охотой.
Всю эту ночь маленький хромой медвежонок бродил по лесу. Бедный Уэб ковылял на трех лапах. Каждый раз, когда он пробовал ступить на больную лапу, из нее текла кровь, и он плакал и стонал:
«Мама, мама, мама! Где же ты?»
Медвежонок озяб, проголодался, и у него очень сильно болела нога. Но мать уже не могла прибежать на его зов, а сам он боялся вернуться туда, где ее оставил, и продолжал бесцельно бродить между деревьями.
Вдруг он почуял какой-то странный запах и, не зная, что делать, вскарабкался на дерево.
Под деревьями показалось несколько высоких, длинношеих, тонконогих животных. Уэб видел их однажды, когда он был с матерью. Тогда он их не испугался, а теперь совсем тихо притаился на дереве. Однако большие животные, подойдя к дереву, перестали щипать траву и, потянув носом воздух, быстро скрылись из виду.
А бедняжка Уэб просидел на дереве почти до утра и так закоченел от холода, что еле мог слезть вниз. Но взошло жаркое солнце, он почувствовал себя лучше и стал искать ягод и муравьев, потому что был очень голоден.
Потом он отправился обратно к родной реке и опустил раненую лапу в холодную, как лед, воду. Ему хотелось уйти в горы, но он решил прежде побывать там, где остались мать и братья. После полудня стало совсем тепло, и он заковылял лесом вниз, а затем по берегу реки Грейбулл. Уэб шел, шел и дошел до того места, где вчера, объедаясь рыбой, они пировали все вместе с матерью. Рыбьи головы еще валялись здесь, и он их с жадностью подобрал. Странный, отвратительный запах доносился откуда-то. Этот запах пугал медвежонка. Когда он приблизился в тому месту, где в последний раз видел мать, запах еще больше усилился. Осторожно выглянув из-за деревьев, медвежонок увидел стаю шакалов, терзавших что-то.
Что это было, он не знал, но матери его тут не было, а запах становился все сильнее и сильнее и мутил Уэба. Уэб повернул тихонько назад, в лес, и решил больше не возвращаться сюда. Ему по-прежнему хотелось увидеть мать, но он чувствовал, что искать ее бесполезно.
Наступила холодная ночь. Бедный медвежонок все больше тосковал по матери. Горько всхлипывая, ковылял все дальше и дальше бедный, брошенный маленький сиротка-медвежонок. Он был болен и одинок, нога мучила его, и желудок жаждал материнского молока, которого ему больше никогда не придется отведать! В эту ночь он нашел поваленный дуплистый ствол дерева и заполз туда. Он постарался представить себе, свернувшись поудобнее, что лежит в объятиях больших лохматых лап своей матери, и, убаюканный этими мечтами, заснул.

3

Уэб всегда был угрюмым медвежонком, а несчастья сделали его еще более мрачным.
Все, казалось, было против него. Он старался не выходить из леса. Днем Уэб добывал себе пищу, а ночь проводил в дупле дерева. Однажды вечером его дупло занял дикобраз, ростом с него самого и колючий, как кактус. Медвежонок ничего не мог с ним поделать и начал искать себе другое жилище.
Как-то раз Уэб спустился к реке поискать вкусных кореньев, которые показывала ему мать. Однако не успел он приняться за работу, как из норы в земле вышел какой-то серый зверь и с ворчаньем и шипеньем бросился на медвежонка. Это был барсук. Уэбу он показался очень свирепым животным, к тому же Уэб был болен и хром. Он поспешно заковылял прочь и не остановился до тех пор, пока не дошел до перевала в ближайшее ущелье. Но тут его заметил шакал и поскакал за ним вдогонку, подзывая еще одного шакала. Уэб влез на ближайшее дерево, шакалы прыгали и лаяли внизу. Но вскоре они подумали, что если медвежонок сидит на дереве, то где-нибудь поблизости должна быть и медведица, и потому сочли за лучшее оставить его в покое.
Шакалы скрылись, и Уэб слез с дерева. Он решил вернуться обратно на свою реку Пайни. Корм был, правда, лучше на Грейбулле, но, с тех пор как он лишился матери, казалось, все были против него. На Пайни же его, по крайней мере, никто не тревожил. К тому же там было много деревьев, где можно было укрываться от врагов. Раненая лапа заживала медленно. Собственно говоря, она так и не выздоровела вполне. Закрылась рана, прошла боль, но подошва срослась совсем не так, как на другой лапе, и Уэб всегда слегка прихрамывал. Это было особенно неудобно, когда приходилось влезать на дерево или быстро удирать от врагов.
Врагов же было много у сиротки Уэба, а друзей не было совсем. Его единственным и лучшим другом была погибшая мать. Много, много несчастий выпало на долю бедняжки Уэба, рано лишившегося матери, — так много несчастий, что только благодаря своей природной выносливости пережил он их.
В этом году был урожай на кедровые шишки. С каждым порывом ветра на землю сыпались славные, спелые орехи. Уэбу стало жить немного легче. Он набрался здоровья и сил. Теперь уже те животные, которых он встречал каждый день, не трогали его.
Однажды утром, когда он лакомился кедровыми орехами, с горы спустился большой черный медведь. Уэб быстро полез на ближайшее дерево. Черный медведь почуял запах серого медведя и сначала струсил. Увидев, что это еще медвежонок, он осмелел и, рыча, погнался за Уэбом. Черный медведь лазил очень хорошо, и как высоко ни карабкался Уэб, он влезал еще выше. Наконец наш медвежонок уцепился за самую высокую, тонкую ветку. Тогда черный медведь безжалостно сбросил его вниз. Хромая, со стонами улепетывал разбитый, исцарапанный и наполовину оглушенный Уэб. Черный медведь мог погнаться за ним и совсем доконать его, но он боялся, что где-нибудь вблизи спряталась серая медведица.
Так черный медведь изгнал Уэба из прекрасных кедровых лесов.
На берегах родной реки стало совсем мало корма: ягоды почти все сошли, не было ни рыбы, ни муравьев.
Бедный, одинокий Уэб должен был уходить все дальше и дальше в поисках пищи.
Как-то раз в зарослях шалфея за ним погнался шакал. Уэб побежал, но шакал настиг его. С неожиданным приливом храбрости отчаяния Уэб обернулся и сам бросился на шакала. Озадаченный шакал струсил и убежал, поджав хвост.
Так в первый раз Уэб узнал, что в лесу мир покупается ценой войны.
Но и на новых местах было мало пищи. Тогда Уэб направился к далеким кедровым лесам в ущелье реки Мититсе. Здесь он внезапно увидел человека, совершенно такого же, как тот, который убил его мать. В ту же минуту раздалось «паф!» — и как раз над ним зашуршали и упали ветки шалфея. Уэб пустился так бежать, как еще никогда не бегал. Вскоре он достиг оврага и спустился по нему в ущелье. Уэб увидел расселину между двумя скалами и решил, что это будет хорошим убежищем. Однако когда он подошел поближе, ему навстречу выскочила дикая горная коза; она угрожающе фыркала и трясла рогатой головой.
Медвежонок прыгнул на ствол ближайшего дерева, но сейчас же на другой стороне этого дерева показался дикий кот. Бедный Уэб принужден был и отсюда убраться: дикий кот отнесся к нему недружелюбно, а спорить теперь было не время. С горечью убеждался бедный медвежонок, что весь свет полон врагов. Нечего было делать — он влез на скалистый берег и пошел в глубь кедровых лесов.
Однако здесь его появление совсем не понравилось белкам, и они подняли страшный крик. Белки боялись за свои орехи — они знали, что медведь пришел их грабить. Они прыгали вслед за Уэбом по ветвям и осыпали его сверху крикливой руганью, стараясь шумом привлечь какого-нибудь врага. В этом, собственно, и состояла хитрость белок.
Пока не было видно никого из врагов, но медвежонок уже беспокоился и старался добраться до опушки леса, где было мало корма, но мало и врагов. Только тут, на опушке, он мог спокойно отдохнуть.

4

Преследования многочисленных врагов ожесточали Уэба все больше и больше.
И почему все не дают покоя ему, несчастному? Почему все, решительно все против него? О, хоть бы вернулась его мать! О, если бы он мог расправиться с этим черным медведем, который прогнал его из родного леса! Он пока еще не думал о том времени, когда он станет большим и сможет бороться с врагами. Даже этот негодный дикий кот и тот прогнал его; а человек хотел застрелить его! О, он не забыл никого из своих врагов и всех их ненавидел!
На этот раз Уэб поселился в довольно хорошем месте. Кругом было много орехов. Скоро его чутье стало ему подсказывать, где находятся зимние запасы белок. Эти находки, конечно, причиняли большое горе белкам, но Уэб был очень счастлив, так как орехи — превкусная вещь. Когда дни начали уменьшаться, а по ночам стало подмораживать, Уэб сделался гладким и жирным.
Теперь Уэб путешествовал по всем лесам ущелья Мититсе. Большую часть времени он проводил в верхних лесах, но иногда спускался за пищей почти до самой реки.
Раз ночью, проходя по берегу, он почувствовал какой-то особенный запах, который ему показался очень приятным. Уэб подошел к самой воде. Запах шел от погруженного в воду куска дерева. Уэб полез на него, но вдруг что-то громко щелкнуло, и одна из его лап оказалась в крепком, стальном бобровом капкане.
Уэб завыл и изо всей силы дернулся назад. Он вытащил колышек, к которому был прикреплен капкан. Сначала он старался стряхнуть этот капкан, потом побежал в кусты, волоча его за собой. Он стал кусать его зубами, но холодный крепкий, стальной капкан не двигался с места и продолжал спокойно висеть на лапе медвежонка. Каждую секунду Уэб останавливался, царапал ненавистный капкан, колотил им о землю. Он пробовал зарыть его в землю, влезал с ним на дерево, надеясь хоть каким-нибудь образом избавиться от него, но капкан очень крепко впился в лапу. Тогда Уэб пошел в лес, сел там и стал думать, что делать с этим капканом. Он никак не мог понять, что это за штука. В его зеленовато-коричневых глазках отражались и боль, и страх, и ненависть к этому новому врагу.
Уэб прилег под кустом, собираясь разгрызть капкан. Он прижал один конец капкана лапой, а другой конец зажал в зубах. Стальные челюсти капкана раскрылись и освободили лапу Уэба.
Уэб совершенно случайно нажал одновременно обе пружины и не понял, почему именно освободился от капкана. Но вся эта история с капканом глубоко запечатлелась в его памяти, и он представлял все это себе таким образом: «Среди врагов есть один маленький, который прячется у воды и там подстерегает медвежат. Враг этот сильно пахнет. Он хватает за лапу, и его самого никак нельзя укусить. Его можно снять, только крепко нажав».
Почти неделю болела у маленького Уэба лапа, попавшая в капкан. Но она болела сильно только тогда, когда приходилось лазить по деревьям.
Стояла ранняя осень. Лоси оглашали горы трубными звуками. Каждую ночь слышал Уэб эти звуки.
Несколько раз приходилось ему влезать на деревья, спасаясь от большеротого лося. Приходили теперь в лес звероловы, а вверху раздавались крики диких гусей. Появилось в лесу и несколько новых запахов. На один из этих запахов пришел Уэб. Он подошел к месту, где было навалено в кучу несколько коротких бревен. Тут к манящему запаху примешался еще и тот ненавистный человеческий запах, который он хорошо знал с того дня, как потерял мать. Запах этот был не очень сильный. Уэб осторожно обнюхал кругом и убедился, что этот отвратительный запах шел от переднего бревна, а вкусный запах шел из-под кустарника позади. Медвежонок обошел сзади, раздвинул кустарник, добрался до приманки — мяса. Как только он схватил мясо, бревно с шумом шлепнулось о землю.
От неожиданности Уэб подскочил, но все же успел уйти благополучно с куском мяса и несколькими новыми понятиями. Он еще тверже убедился, что «ненавистный человеческий запах всегда не к добру».
Погода становилась все холоднее, и Уэба сильно клонило ко сну. Когда бывал мороз, он спал целые дни. Определенного места для спанья он не имел, но все же у него было несколько сухих мест для хорошей погоды и один-два уголка на случай бури. Особенно любил он лежать в удобном гнездышке под корнями. И вот однажды, когда поднялся ветер и пошел снег, Уэб забрался в это гнездышко, свернулся клубочком и заснул. Вьюга все увеличивалась, все больше и больше падал снег. Снег покрывал ветви деревьев, ветви сгибались под тяжестью снега, потом снег стряхивался с них ветром, и опять ветер засыпал ветви снегом. Снег носился по горам, заметал долины. Ветер наполнял снегом овраги до краев. Над норой Уэба навалило целый сугроб. Этот сугроб прекрасно защищал его от холода, и Уэб в своей берлоге все спал да спал.

5

Как и все медведи, Уэб проспал всю зиму. Когда же наступила весна и Уэб проснулся, он понял, что спал очень долго. Уэб мало изменился: он подрос и немного похудел. Он был очень голоден и потому, пробившись сквозь толщу снега, еще закрывавшую его нору, отправился на поиски пищи.
Однако сейчас не было ни кедровых орешков, ни ягод, ни муравьев. Уэб стал усиленно нюхать воздух, и чутье привело его к ущелью, где лежал убитый зимой лось. Наш Уэб наелся вдоволь и даже припрятал остатки впрок.
Каждый день приходил он к этому месту и ел вдоволь. Однако вскоре от лося ничего не осталось, и два месяца он почти голодал. В эти месяцы Уэб постепенно потерял весь жир, который у него еще остался после зимней спячки.
Один раз в густом лесу ему послышался запах другого серого медведя. Уэб пошел навстречу этому запаху и пришел к одинокому дереву у медвежьей тропинки. Он поднялся на задние лапы и стал обнюхивать дерево; оно сильно пахло медведем. Грязь и клочья шерсти были так высоко, что Уэб не мог их достать. Очевидно, об это дерево чесался уже совсем взрослый медведь. Уэб начал беспокоиться: ему давно хотелось встретить какого-нибудь медведя своей породы, но теперь ему стало страшно. В своей одинокой жизни он видел только врагов, и теперь он не знал, как встретит его этот большой медведь.
Пока Уэб стоял, размышляя, что делать, на склоне горы показался сам старый медведь. Он шел с опущенной головой, по временам останавливался и вырывал лапой дикую репу или сладкий корень.
Этот старый медведь был похож на громадное чудовище. Уэб сразу почувствовал опасность и пробрался между деревьями на выступавшую скалу. Здесь он стал наблюдать, что будет делать медведь.
Вот медведь увидел следы Уэба. Он злобно зарычал и пошел по следам к дереву. Здесь он поднялся на задние лапы и стал рвать копями кору с дерева. Он доставал гораздо выше, чем Уэб. Затем медведь оставил дерево и пошел по следу Уэба. Уэб сильно испугался и быстро побежал обратно в ущелье: так как там было мало корма, другой медведь туда не пойдет.
Приближалось лето, и каш Уэб начал линять. У него чесалась кожа, и он с большим удовольствием валялся в грязи и скреб себе спину о корни и камни. Лазить по деревьям он теперь уже не мог: у него отросли очень длинные когти. Передние лапы, хотя и были уже большие, не имели той гибкости, благодаря которой он раньше, как и все медвежата, так хорошо лазил. Теперь у Уэба выработалась новая медвежья привычка: почесываясь о дерево, он пытался как можно выше достать своим носом. Пожалуй, Уэб и сам еще не замечал того, что каждый раз, когда он приходил к одному и тому же дереву через неделю или две, он доставал все выше. Он теперь быстро рос и входил в силу.
Уэб бывал то в одной, то в другой части ущелья Мититсе и всюду чувствовал себя хозяином. Он чесался о разные деревья и всюду на деревьях оставлял отметины. Таким образом он сам обозначал границы своих владений.
Стояло уже позднее лето. Однажды Уэб увидел в своих владениях черного медведя с лоснящейся шерстью. Уэб очень рассердился. Черный медведь подошел ближе, и Уэб ясно рассмотрел его коричнево-красную морду, белое пятно на груди, разрез его ушей, услышал его запах. И запах этот был такой же, какой был когда-то у того черного медведя, который преследовал маленького Уэба. Но какой же теперь он стал маленький, этот черный медведь! Было время, когда черный медведь казался Уэбу великаном, а теперь Уэб чувствовал, что может раздавить его лапой. И Уэбу приятно было сознавать, что он может теперь отомстить этому красноносому медведю. Однако черный медведь вскочил, как белка, на невысокое дерево. Уэб хотел полезть за ним, но никак не мог вскарабкаться. Он оставил попытки взобраться на дерево и ушел, хотя черный медведь своим насмешливым кашлем заставлял его несколько раз возвращаться обратно. Немного позже в этот же самый день Уэб опять пришел к этому дереву, но красноносого уже нигде не было.
Лето подходило к концу. На высоких местах стало мало корма. Однажды ночью Уэб решился спуститься в поисках пищи к Нижней Мититсе. Ветер нес какой-то приятный запах, и по этому запаху наш медведь набрел на объедки быка. На некотором расстоянии от этих объедков сидело несколько шакалов. Они показались Уэбу совсем карликами по сравнению с теми шакалами, которых он видел когда-то. Один шакал стоял около самой падали. Он бессмысленно скакал на одном месте, и казалось, что он никак не может отсюда уйти. Уэб увидел его, и старая ненависть проснулась у него в сердце. Он бросился на шакала и одним ударом лапы превратил его в жалкий комок шерсти. Тут Уэб почуял ненавистный ему запах железа: убитый шакал бессмысленно топтался на месте потому, что был пойман в капкан.
Уэб сделал несколько шагов, как вдруг — щелк! — и его лапа попала в волчий капкан.
Уэб вспомнил, как он однажды освободился от капкана. Он наступил задними лапами на обе пружины, прижал их и освободил защемленную лапу.
Всюду в этих местах был противный Уэбу запах человека. Он пошел вниз по течению реки, но запах доносился и сюда. Тогда он повернул обратно, к своим кедровым лесам.

6

Наступало третье лето жизни нашего героя. Теперь Уэб уже достиг роста взрослого медведя, но у него еще не было настоящей медвежьей дородности и силы. Шерсть его очень посветлела. Тогда-то охотник, индеец Спават с Шошонских гор, не раз охотившийся за ним, прозвал его «Уэб — светлая шкура».
Спават был хороший охотник. Однажды он увидел у верховьев реки Мититсе дерево, о которое чесался Уэб. Он сразу сообразил, что это большой медведь и что он должен находиться где-нибудь поблизости. Много дней он ходил по долине, пока наконец ему удалось выстрелить в медведя, но на этот раз он только ранил Уэба в плечо. Уэб страшно заревел от боли, но желания сразиться с врагом у него не было. Он стал карабкаться вверх, перебрался через предгорья, нашел спокойное местечко и лег. Инстинкт подсказал ему, как нужно лечиться. Он стал лизать свою рану и старался лежать не шевелясь. Лучшего лечения нельзя было и придумать. Вылизав рану, он удалил с нее всю грязь, а шерсть его слиплась от слюны, и на ране образовалось нечто вроде повязки. Она предохраняла рану от воздуха, пыли и микробов.
Но Спават шел по следам медведя. Уэб в своем убежище почувствовал запах приближающегося врага и спрятался в другом месте, повыше, на горе. Но скоро Уэб и здесь услышал запах охотника — опять пришлось уходить. Долго отступал он перед врагом, пока наконец второй выстрел Спавата не нанес ему новую рану. Тут уже Уэб пришел в бешенство. С тех пор как была убита его мать, он ничего так не боялся, как запаха человека, железа и ружья, но теперь у него прошел всякий страх. Пересиливая боль, Уэб поднялся выше на гору, прошел под огромным уступом, обогнул его, поднялся еще выше, потом повернул обратно к этому уступу и, растянувшись, притаился на нем.
Спават подвигался быстро вперед по, следам медведя. Вооруженный ружьем и ножом, он ловко отыскивал следы Уэба; с большой радостью смотрел он на кровавые отпечатки, оставленные раненым зверем. Он весело поднимался по склону горы, покрытому острыми камнями. А наверху, на выступе, едва сдерживая боль и бешенство, подстерегал его Уэб. Упрямый охотник подходил все ближе и ближе. Все его внимание было занято кровавыми следами медведя. Он ни разу не посмотрел на вершину уступа.
Уэб прекрасно видел приближавшегося индейца, который нес ему смерть, слышал противный человеческий запах. Он собрал все силы, оперся на израненную дрожащую лапу и приподнялся. Он выжидал. Дождавшись, он здоровой лапой так ударил индейца, что тот без звука упал. В этом ударе соединилась вся непомерная природная сила Уэба с отчаянной ненавистью к охотнику. Тогда Уэб встал и пошел разыскивать новое, спокойное местечко, чтобы полечить свои раны. С тех пор он ни разу не видел более индейца Спавата и мог спокойно поправляться.
Так узнал наш Уэб, что если хочешь мира и спокойствия, нужно сражаться и бороться.

7

Проходили по-прежнему годы. Каждую новую зиму Уэб спал не так уже крепко, каждую новую весну просыпался все раньше. Он превратился в огромного медведя, и все меньше оставалось врагов, решавшихся встречаться с ним один на один. Через шесть лет он был уже громадным, сильным, угрюмым медведем. Он не знал в своей жизни ни любви, ни дружбы с тех самых пор, как потерял мать и братьев.
Пора любви медведей наступала и проходила год за годом, но никто никогда не видел и не слыхал ни о какой подруге Уэба. Уэб в расцвете своих сил был так же одинок, как и в дни юности. Медведю нехорошо оставаться одному. Его угрюмость вырастала вместе с его силой. Теперь всякий, кто имел бы несчастье встретится с ним, назвал бы его опасным медведем.
Попав когда-то в долину Мититсе, Уэб так и продолжал там жить. Характер его сложился под влиянием множества приключений с капканами и столкновений с другими дикими зверями. Правда, теперь уже никто из диких зверей ему не был страшен. Капканы также не были страшны, потому что он научился прекрасно распознавать острый запах железа и человека. Особенно хорошим уроком послужило для него то, что ему пришлось пережить на шестом году жизни.
Однажды он почуял, что в лесу лежит падаль, пошел на запах и увидел великолепную тушу мертвого лося.
Самое лучшее место этой туши было уже растерзано. Ужасный запах человека и железа еле-еле ощущался здесь, а лакомство было так заманчиво для нашего Уэба… Он обошел вокруг туши, поднялся на задние лапы, осмотрел ее с высоты своего восьмифутового роста и осторожно пошел вперед. Вдруг он взревел от боли и стал бешено бить во все стороны: его правую переднюю лапу защемил громадный медвежий капкан. Это уже были не прежние бобровые капканы, из которых так хорошо умел освобождаться Уэб, — это был тяжелый медвежий капкан.
Уэб принялся яростно грызть капкан, изо рта у него била пена от бешенства. Он пробовал применить свой старый прием: опершись обеими задними лапами на обе пружины, он давил на них всей своей тяжестью, но этого было мало. Тогда Уэб вытянул кол и, гремя капканом, потащил его за собой на гору. Всеми силами он старался освободить свою лапу, но все было напрасно. Случайно ему попалось на глаза толстое поваленное дерево, которое лежало поперек дороги. Уэбу пришла в голову счастливая мысль. Подойдя к лежащему дереву, он надавил опять задними лапами на пружины капкана, а сам уперся могучими плечами в ствол дерева и собрал все свои гигантские силы. На этот раз капкан не выдержал, челюсти его раскрылись, и Уэб вытащил лапу. Лапа была свободна, но оторванный большой палец так и остался в капкане.
Бедному Уэбу опять пришлось залечивать болезненную рану. Кроме того, он стал на некоторое время левшой. Так, например, когда ему нужно было перевернуть камень, он становился на правую переднюю лапу и работал левой лапой. Наш Уэб лишен был возможности есть те вкусные вещи, которые можно находить под камнями и пнями.
Наконец рана зажила. Однако этого случая Уэб уже никогда не забывал. С этих пор запах человека и железа приводил его в бешенство.
Частый опыт научил его, что если чуешь или слышишь охотника издалека, лучше бежать. Если человек уже близко, надо начинать отчаянный бой.
Вскоре все пастухи узнали, что в верховьях реки Мититсе живет медведь, которого лучше не трогать.

8

Как-то раз Уэб зашел в самую дальнюю область своих владений. Он там не был долгое время и теперь с большим удивлением увидел какую-то деревянную берлогу, в которой жили люди. Уэб обошел кругом, стал лицом к ветру и тотчас услышал запах человека и ружья, приводивший его в бешеную ярость. Тотчас же раздалось громкое «паф!» — и Уэб почувствовал сильную боль в той самой левой задней лапе, которая уже давно была искалечена. Уэб обернулся и увидел человека, который бежал к построенной хижине. Если бы Уэба ранили в плечо, он был бы бессилен, но его ранили только в лапу.
Могучие лапы Уэба могли швырять сосновые бревна, как палочки; один удар этих лап мог уложить самого большого горного быка; когти его могли отрывать огромные куски камня от скалы, — что же значило для него даже смертоносное ружье?
Вечером вернулся в хижину товарищ человека, стрелявшего в Уэба. На залитом кровью полу хижины он нашел мертвое тело товарища. По кровавым следам возле дома и по записке, написанной дрожащей рукой на обороте газеты, он узнал обо всем.
В записке говорилось:
«Меня растерзал Уэб. Я увидел его у воды и выстрелил. Я хотел убежать в дом, но он догнал меня. Как мне больно! Джек.»
Прочтя записку, Миллер, товарищ Джека, поклялся убить этого медведя. Он отправился по следам Уэба в ущелье и охотился там целыми днями. Он раскидывал приманки, ставил капканы, но ему не удалось даже увидеть Уэба.
Наконец как-то раз Миллер услышал треск, стук, глухие удары, а затем увидел, как громадный камень скатился по склону горы в лес, по дороге спугнув двух оленей, которые умчались, как стрела.
Сначала Миллер подумал, что случился обвал. Однако вскоре он понял, что камень поднял Уэб, чтобы достать из-под него муравьев.
Ветер дул от Уэба к человеку, и Миллеру удалось как следует разглядеть медведя, оставаясь незамеченным.
Громадный Уэб бродил, разыскивая пищу, прихрамывая на правую ногу, и глухо рычал, когда неосторожное движение вызывало боль.
Миллер притаился и подумал: «Или я его сейчас уложу, или промахнусь».
Он оглушительно свистнул.
Медведь остановился как вкопанный, насторожив уши, и Миллер выстрелил ему в голову. Но пуля только поцарапала громадную косматую голову. Дым указал Уэбу место, где был человек, и в страшной ярости он галопом помчался туда и бросился на врага.
Миллер бросил ружье и легко взобрался на единственное высокое дерево, находящееся вблизи. Напрасно Уэб бушевал около дерева, рвал кору зубами и когтями: до того места, где сидел охотник, он не мог дотянуться.
Четыре часа подряд караулил охотника Уэб, затем медленно ушел в кусты и скрылся там. Миллер сидел еще целый час на дереве, чтобы удостовериться, что Уэб действительно ушел. Затем он слез с дерева, взял свое ружье и направился домой. Однако Уэб был достаточно хитер: он только нарочно ушел от дерева, а сам вскоре вернулся и стал опять караулить. И как только Миллер отошел от дерева настолько, что не мог успеть опять добежать до него, медведь бросился его догонять. Несмотря на свои раны, он двигался быстрее Миллера и через четверть мили сделал с человеком как раз то, что собирался сделать человек с медведем.
Лишь много времени спустя товарищи нашли ружье Миллера и догадались, как было дело.
Хижина в долине Мититсе развалилась. Новых жильцов она не дождалась: никому не хотелось селиться в этой мало привлекательной местности, где царствовал такой ужасный медведь.

9

Однажды в верховьях реки Мититсе нашли золото. Появились тотчас же золотоискатели. Они блуждали среди горных вершин, копали землю и портили ручейки. Большей частью это были пожилые люди, начинающие седеть. Они жили постоянно в горах и походили на медведей. Подобно медведям, они копали и рылись везде, но не ради вкусных, питательных кореньев, а ради блестящего желтого песка, который нельзя есть. И, подобно медведям, они очень хотели, чтобы их оставили в покое и не мешали им рыться в земле.
Казалось, они понимали и нашего Уэба. Когда Уэб встретил их в первый раз, он поднялся на задние лапы, и в глазах его загорелись злые огоньки. Старший из золотоискателей сказал своему другу:
— Не трогай его — и он нас не тронет.
— Но ты посмотри, что за громадина! — взволнованно ответил друг.
Уэб уже собрался броситься на них, но почему-то остановился. Он, конечно, не понял, о чем говорили люди между собой, но почувствовал в них что-то иное, чем всегда. Он чувствовал и здесь запах человека и железа, но запах не был таким острым и потому не приводил его в такую ярость.
Люди продолжали стоять неподвижно. Тогда Уэб, глухо рыча, опустился на четвереньки и ушел.
В конце этого года наш Уэб опять встретил красноносого медведя, но какой он был теперь маленький! Одним ударом Уэб мог бы перебросить его через реку.
Увидя Уэба, черный медведь поспешно влез на дерево. Это был толстый, жирный медведь, он пыхтел от усилий. Уэб подошел к дереву, приподнялся и достал лапой на девять футов от земли. Затем Уэб сорвал когтями всю кору с дерева. От каждого удара его когтей тряслось все дерево, трясся и черный медведь и вскрикивал от страха.
При виде этого черного медведя Уэб вспомнил о родной реке и о тамошних лесах, богатых всякой едой. Уэб оставил дрожащего медведя на дереве и отправился к родной реке. Вскоре он пришел в знакомую лесную чащу, богатую ягодами и муравейниками.
Какие это были чудесные места! К тому же там не было никаких признаков пребывания хотя бы одного серого медведя. Владели этими местами черные медведи, но на них можно было не обращать никакого внимания.
Уэб был очень доволен. Он прежде всего выкупался в грязи. Затем подошел к дереву, которое стояло как раз у слияния двух рек. Он прислонился спиной к стволу и сделал метку, как можно выше.
В следующие дни Уэб шел все дальше и дальше по новым местам, между скалистыми отрогами Шошонских гор. Во время пути он завладевал местностью: если ему встречались сухие деревья с отметками черных медведей, он ударял их своей громадной лапой, и деревья с треском валились на землю; если же отметки черных медведей были на зеленых деревьях, он ставил на этих же самых деревьях гораздо выше свои собственные метки, закрепляя их глубокими царапинами своих железных когтей.
В этих местах долго хозяйничали черные медведи. Они истребляли беличьи запасы в дуплах деревьев, и белки стали устраивать теперь свои склады в углублениях под большими плоскими камнями. Черные медведи не могли перевернуть эти камни. Но для Уэба, который переворачивал их с легкостью, здесь было приготовлено множество пищи. Под каждым четвертым или пятым камнем в лесу он находил беличьи запасы, а иногда там же была и маленькая хозяйка склада. Уэб бесцеремонно прихлопывал и ее своей лапой и съедал как приправу к ее же запасам.
Всюду, где шел Уэб, он ставил свои надписи:
«Нарушители границ, берегитесь!»
Эти надписи помещались на деревьях так высоко, что только он один мог достать их. Всякий, кто подходил к этим отметкам на деревьях, по запаху и по шерсти, оставляемой Уэбом, догадывался, что в этой местности поселился громадный серый медведь.
Если бы у Уэба была жива мать и если бы она его воспитывала, она научила бы его, что там, где хорошо весной, очень плохо летом. А Уэбу пришлось собственным опытом узнавать, что в каждое время года нужно менять свое местожительство.
Ранней весной хорошо пировать в местах, где пасется скот и водятся лоси. Здесь много бывает трупов погибших зимой животных. Ранним летом лучше всего добывать пищу на пригретых солнцем склонах холмов. Там можно найти разные вкусные коренья и дикую репу. В конце лета поспевает много ягод на кустах в низинах вдоль рек. Осенью же в сосновых лесах есть много пищи, и там можно запастись жиром на зиму.
С каждым годом, переходя с места на место, Уэб расширял свои владения.
Он очистил от черных медведей бассейны рек Пайни и Мититсе и убил того самого черного медведя, который когда-то прогнал его отсюда.
Уэб умел не только завоевывать новые места, но и отстаивать их.

Предыдущая страница 11 Следующая страница


Рассказы о животных 12

Как-то раз во владениях Уэба, по среднему течению реки Мититсе, поселились лагерем люди, искавшие места для постройки фермы. Уэб разогнал лошадей и разгромил весь лагерь.
Теперь все животные и люди хорошо узнали, что вся местность от Франкова пика до отрогов Шошонских гор принадлежит властелину, которого зовут Уэб с Мититсе и который умеет защищать свои владения от всяких посягательств.
Уэб был необыкновенно силен, и открыто на него никто напасть не решался. Враги пытались победить его хитростью, но он никогда не забывал своих приключений с капканами в дни юности. У него выработалось строгое правило — никогда не подходить близко к месту, где пахнет железом и человеком, и потому он больше уже не попадался.
Итак, одинокая жизнь Уэба проходила в скитаниях по горам в поисках пищи, он разбрасывал громадные валуны, словно камешки, и огромные стволы деревьев, словно спички. Теперь уже все животные в горах и на равнинах знали Уэба и в ужасе бежали от этого чудовища, которое когда-то было несчастным, всеми гонимым медвежонком.
Много черных медведей убил Уэб, как бы мстя за то, что когда-то сделал Уэбу один из них. Дикие кошки, завидя его, спешили скрыться на деревьях, но если дерево было сухое, Уэб валил его на землю и превращал в мелкие кусочки вместе с кошкой. Даже гордый жеребец, предводитель табуна мустангов, и тот при встрече с Уэбом предпочитал уступать ему дорогу. При появлении Уэба уходили прочь и оставляли свежеубитую добычу большие серые волки. Испуганные антилопы стремительно уносились от него, когда он пробирался по заросшей шалфеем равнине. Если же Уэбу случалось встретиться с каким-нибудь горным козлом, слишком большим, чтобы испугаться, и слишком неблагоразумным по молодости, он одним ударом громадной лапы разбивал козлу череп. Много всяких лишений и бедствий пришлось перенести Уэбу в молодости, но от этого он стал только выносливее, опытнее и умнее.
Так и проходила год за годом жизнь Уэба, без подруги, без товарищей. Всегда угрюмый, ничего не боящийся, всегда готовый к бою, он больше всего хотел только одного — чтобы его оставили в покое; Он знал только одно острое удовольствие — постоянное наслаждение своей гигантской силой, легкую радостную дрожь в ту минуту, когда падал побитый и изуродованный враг или когда он пробовал свою гигантскую силу на камнях, осколки которых летели кверху.

10

Для тех, у кого хорошо развито обоняние, каждая вещь имеет свой запах. Всю свою жизнь Уэб изучал разные запахи. Теперь он уже прекрасно знал значение большинства тех запахов, которые встречаются в горах. Каждый предмет рассказывал о себе Уэбу своим запахом. И каждая вещь как бы говорила Уэбу: «Вот я кто!»
Все ягоды можжевельника, шиповника, земляники нежным, мягким голосом пели: «Вот мы, ягоды, ягоды!»
Громко пели громадные хвойные леса: «Вот мы, сосны, кедры!»
А когда Уэб подходил ближе к этим лесам, он слышал нежное: «Вот мы, кедровые орешки!»
Из зарослей кустов со сладкими корнями доносился целый хор: «Сладкие коренья, сладкие коренья!»
И когда Уэб входил в эти заросли, он слышал каждый отдельный голос.
Каждый корень произносил свою собственную маленькую речь, например: «Вот я, крупный корень, спелый и вкусный!» или же резким, тонким голосом: «Вот я, никуда не годный, жесткий корешок!»
Громко звали осенью широкие, сочные грузди: «Вот я, жирный, питательный гриб!»
Ядовитый гриб поганка кричал: «Я — поганка, не тронь меня, ты заболеешь!»
Цветы также имели свои голоса. По склонам ущелий слышна была песня колокольчиков, тонкая, как их стебельки, и нежная, как голубой цвет лепестков. Но голоса цветов не интересовали Уэба, он их даже не замечал.
И так всякое живое существо, каждый цветок, каждая скала, каждый камень рассказывали о себе носу нашего Уэба. Днем и ночью, в туманную и ясную погоду большой влажный нос медведя говорил ему о многих вещах, которые нужно было знать. Но этот же нос равнодушно проходил мимо тех вещей, которые медведю безразличны. С течением времени Уэб стал полагаться на нос все больше и больше. Случалось, что глаза и уши вместе говорили ему о чем-нибудь, но он не верил им до тех пор, пока нос не подтверждал: «Да, это верно!»
Уэб знал сотни приятных запахов. Тысячи запахов были ему безразличны, многие неприятны, но некоторые приводили его в сильную ярость.
Когда Уэб попадал в верхнюю часть ущелья Пайни, он слышал там, если ветер дул с запада, какой-то странный запах. Временами Уэб не обращал на этот запах никакого внимания, временами этот запах был ему противен. Все-таки Уэб остерегался ходить далеко в направлении этого запаха.
Однажды северный ветер донес до его носа какой-то новый, ужаснейший запах, совершенно ни на что не похожий. Это был запах, от которого хотелось скорее убежать.
Уэб был уже далеко не молод. Его задняя лапа, в которую его столько раз ранили, начинала у него болеть. В сырую погоду или после холодной ночи он еле мог ступить на нее. Однажды, когда у него болела нога и он хромал, западный ветер опять принес ему этот странный запах.
Уэб не понимал, что говорит ему этот запах, но какой-то внутренний голос, казалось, звал его к этому запаху, шептал: «Иди!»
Сытому зверю противен запах пищи, но когда зверь голоден, запах пищи манит его. Обычно странный запах, приносимый западным ветром, вызывал отвращение Уэба. Теперь он манил его к себе, и Уэб ковылял вверх по тропинке, на гору, ворчал себе под нос и яростно отмахивался от веток, которые иногда били его по морде.
А странный запах все усиливался и манил. Наконец Уэб пришел в такое место, где раньше никогда не бывал. Это был склон горы, покрытый светлым песком. Со склона текла какая-то странная вода, а из ямы выходил странный пар. Нос Уэба подозрительно насторожился — какой диковинный запах! Уэб побрел вниз по склону. Извиваясь, ползла по песку змея. Уэб так прихлопнул ее, что деревья кругом задрожали, а свисавший камень сорвался и полетел вниз. При этом Уэб так зарычал, что вой его пронесся по долине, как гром. Уэб подошел к покрытой паром яме. Яма была полна воды, которая слегка дымилась и волновалась. Уэб попробовал лапой воду. Она была теплая и вызывала приятное ощущение. Тогда Уэб влез в яму обеими задними лапами. Затем он весь стал погружаться в воду, и вода хлынула из ямы через край. В конце концов он весь растянулся в этом почти горячем источнике. Он грелся в зеленоватой воде. Ветер крутил пары над его головой.
Хотя в Скалистых горах и много таких серных источников, но во владениях Уэба этот источник был единственным. Более часа Уэб лежал в воде. Затем он вылез на уступ. У него совершенно прошла ломота в задней лапе, и вообще он стал чувствовать себя хорошо и легко.
Уэб стряхнул воду со своей косматой шубы и отправился к выступу, который был залит солнцем. Там он лег, чтобы обсохнуть. Потом прислонился спиной к дереву возле источника и здесь оставил свою метку. Около этого источника можно было, правда, найти много признаков пребывания и других животных, лечивших здесь свои недуги, но Уэб с этим не считался.
Теперь около этого источника была надпись, которая благодаря своему запаху, грязи и шерсти ясно говорила всем живым существам:
«Моя ванна. Не подходить! Уэб».
Уэб лежал на выступе и грел спину до тех пор, пока она не высохла. Потом он лег на спину и стал греть живот, тяжело переворачиваясь с боку на бок, пока весь не обсох. Он окончательно убедился, что чувствует себя после ванны очень хорошо. Конечно, он не мог сказать себе: «Я страдаю неприятной болезнью — ревматизмом, и мне хорошо помогают серные ванны», но он ясно понимал: «Мне было ужасно больно и стало лучше, когда я вывалялся в этой вонючей яме».
И с тех пор каждый раз, когда у него начинались боли, он приходил к источнику и каждый раз возвращался поправившимся.

11

Годы все шли и шли. Уэб уже больше не рос, но делался все светлее, все злее и все опаснее. Владения его стали действительно громадными. Каждую весну он проходил по всем своим землям и поправлял надписи, стертые зимними вьюгами. Собственно говоря, ходить весной по своим владениям вынуждал Уэба недостаток пищи. К тому же весной бывало всюду много ям с глиной. Уэб испытывал сильный зуд во всей коже, потому что его зимняя шуба линяла, и ему было приятно прикосновение холодной влажной глины, после которого почесыванье о дерево вызывало такое болезненно острое удовольствие, которое ни с чем нельзя было сравнить. Эти чесанья о деревья также способствовали тому, что метки Уэба возобновлялись каждую весну.
Но вот в низовьях реки Малой Пайни основалась ферма Палетт-Рэнч. Обитатели ее вскоре познакомились со «старым страшилищем». Клеймовщики скота увидели его и сразу решили, что в этой местности искать других медведей нечего, а этому медведю лучше не попадаться на пути и оставить его в покое. Часто встречать Уэба им не приходилось, но следы и метки его были везде. Хозяин фермы, страстный охотник, очень заинтересовался Уэбом. Кое-что из истории старого медведя он узнал от Пикетта, но и сам догадался об очень многом из жизни Уэба. Он узнал, что в медвежьих капканах Уэб понимает больше, чем звероловы: он или обходит капканы, или вытаскивает приманку, не трогая капкана. Иногда ему даже удается захлопнуть капкан каким-нибудь колом.
И еще узнал хозяин фермы, что каждый год Уэб уходит из этих мест во время сильной летней жары и во время зимней спячки.

12

Много лет назад правительство решило превратить область, расположенную у верховьев Йеллоустона, в заповедник. Здесь, в этой великой стране чудес, никто не должен был испытывать страха, потому что никому нельзя было причинять вред. И зверь и птица здесь не знали насилия; девственные леса не знали топора, заводы и копи не мутили потоков. Здесь все сохранилось в таком виде, каким было до появления белого человека.
Об этом заповедном парке скоро узнали дикие животные. Они быстро усвоили себе границы этого не огражденного ничем парка и прекрасно зажили здесь, причем и характер их совершенно изменился: здесь, в парке, они без всякого страха встречаются с человеком, не боятся его и сами на человека никогда не нападают. Даже друг к другу в этой стране безопасности животные относятся более терпимо.
Помимо спокойствия, дикие животные находили в Йеллоустонском парке множество пищи, и потому они собирались здесь в таком количестве, как нигде.
Там, в самом центре Йеллоустонского парка, построили гостиницу. Около этой гостиницы жило особенно много медведей. В четверти мили от нее в лесу находилась ровная поляна, куда служители каждый день сносили отбросы и остатки пищи для медвежьей трапезы. И с каждым годом все больше медведей принимало участие в этой трапезе. Очень часто там можно было увидеть сразу чуть ли не дюжину медведей различных пород: черных, бурых, коричневых, серых, серебристых, больших и маленьких. Здесь были и целые семьи и бродячие одиночки. Все они прекрасно понимали, что в этом парке нельзя производить насилия, и самые свирепые из них вели себя здесь очень тихо. Десятки медведей бродили вокруг этой гостиницы, но никогда ни один медведь не напал на человека.
Из года в год медведи приходили сюда и уходили, и живущие в гостинице часто видели их.
Служащие гостиницы уже хорошо знали многих медведей. Медведи появлялись во время летнего сезона, когда гостиница бывала открыта, и уходили, когда гостиница закрывалась. Никто не знал, откуда они приходили и куда уходили.
Однажды в Йеллоустонский парк попал и владелец фермы Палетт-Рэнч. Он остановился в гостинице и отправился на поляну посмотреть медвежью трапезу. Там кормилось несколько черных медведей. К вечеру они быстро удалились, так как к ним приближался громадный серебристый медведь. Указывая на него, проводник сказал владельцу Палетт-Рэнча:
— Это самый большой медведь во всем парке. Хорошо, что он смирный, а то могло бы произойти бог знает что.
— Этот медведь смирный? — удивился владелец фермы.
Он внимательно смотрел на медведя, который шел своей обычной, переваливающейся походкой и возвышался, как копна сена среди поляны.
— Да ведь это наш Уэб с Мититсе! Самый опасный медведь в нашем крае!
— Вряд ли это тот, — сказал проводник. — Он бывает здесь у нас каждый год в течение июля и августа, и я уверен, что он живет где-нибудь поблизости.
— В течение июля и августа? Ну, так и есть, это Уэб! Как раз в это время он исчезает из наших мест, — говорил хозяин фермы. — Вот посмотрите, он немного хромает на заднюю лапу, а на одной передней у него не хватает когтя… Так вот где он проводит лето! Однако я никогда бы не поверил, что старый буян умеет так себя вести вдали от дома.
Уэб стал очень знаменит в Йеллоустонском парке. Только два раза он вел себя непозволительно. Это было в первый сезон его пребывания здесь, когда он еще не знал хорошо жизни парка.
Как-то раз он подошел к гостинице и вошел прямо в парадную дверь. В передней он вытянулся во весь свой восьмифутовый рост и пошел к конторе.
Все постояльцы в ужасе разбежались. Уэб вошел в контору. Сидевший там конторщик перескочил через стол и закрылся в телеграфной комнате.
Отсюда он телеграфировал заведующему парком, что старый медведь вошел в дом, засел в конторе и, как видно, собирается управлять гостиницей. Конторщик спрашивал также, можно ли стрелять в медведя. И телеграфно же получил ответ, что стрелять в парке не разрешается, а можно действовать пожарной кишкой. Конторщик так и поступил. Медведь, совершенно не ожидавший такого оборота дела, пустился бежать из конторы гостиницы. Он тяжело топал лапами, стучал по полу когтями. Заблудившись, он побежал к черному ходу и, проходя через кухню, успел стащить висевшую там четверть туши быка.
Плохо он себя вел и еще один раз — одна медведица рассердила его, и он нарушил общественную тишину. Медведица эта принадлежала к породе черных медведей и славилась своими проделками. У нее был жалкий, болезненный медвежонок. Она гордилась своим сыном и готова была из-за него терпеть всякие неприятности. Медвежонок, избалованный матерью, вел себя так, как ведут все балованные дети. Медведица была очень большая и свирепая, над всеми другими черными медведями она брала верх. Как-то раз она вздумала прогнать и нашего старого серого медведя. Но Уэб дал ей такой шлепок, что она отлетела прочь, как мячик. Уэб погнался за нею и, наверно, убил бы ее. Медведица спаслась от него только тем, что влезла на дерево. Ее несчастный медвежонок уже сидел на верхушке этого же дерева и визжал от страха.
Этим и окончилось дело с медведицей. В будущем она уже старалась не затевать никаких ссор с Уэбом. И за Уэбом мало-помалу установилась репутация очень мирного медведя. Многие обитатели гостиницы даже думали, что он пришел из каких-нибудь отдаленных мест, где еще нет ни ружей, ни капканов, и потому он такой благонравный.

13

Всем известно, что серые медведи из Биттеррута — самые злые медведи на свете.
Хребет Биттеррут расположен в самой недоступной части гор. Местность там всюду пересечена глубокими оврагами и поросла густым кустарником.
Верхом проехать там невозможно, стрелять очень трудно.
Там очень удобные места для медведей. Изобилие медведей и привело сюда множество охотников.
Биттеррутских медведей называют «лохматыми». «Лохматые» — очень хитрые и смелые звери. Старый «лохматый» понимает в растениях и кореньях больше, чем целый ботанический институт, а в капканах он смыслит больше, чем сотня охотников. «Лохматый» с точностью знает, где и когда именно водится та или иная порода червей или личинок. За целую милю чутьем он узнает, с чем идет на него охотник: с ядом, с собаками, с капканом, с ружьем или со всем этим вместе. У «лохматых» существует еще одно правило, которое постоянно приводит в недоумение охотников: всякое свое решение они выполняют быстро и доводят до конца.
При встрече с человеком «лохматый» мгновенно решает, напасть или бежать, и если уже бросится на человека, то бьется с ним до конца.
Медведи из Бэдленда так не поступали. Они становились обыкновенно на дыбы и громовым голосом рычали. Охотник в это время успевал пустить пулю. К рычанью люди привыкли, но к пулям с мягким наконечником медведи, конечно, не могли привыкнуть. Поэтому почти все медведи в Бэдленде перебиты.
«Лохматые» — дело другое. Никогда не предугадаешь, как поступит «лохматый».
Вообще биттеррутские медведи, как видно, очень хорошо научились избегать врагов и, несмотря на множество белых людей в этой местности, продолжают жить и размножаться.
Но всякая местность, конечно, может прокормить только определенное количество медведей, остальные же должны уходить на новые места. Вот так-то именно и случилось с одним молодым проворным «лохматым». Он не мог оставаться там, где родился, и пошел по свету искать себе пристанища.
Он был не очень большого роста, но достаточно хитер, чтобы хорошо устроиться где угодно. Он дошел до гор Лосиной реки, которые ему не понравились; попал в колючие проволочные изгороди Змеиной равнины и ушел оттуда; случай помешал ему пойти к Йеллоустонскому парку, где он мог бы жить; ходил он и к горам Змеиной реки, но там больше охотников, чем ягод; перебрался он и в Тетонские горы, но там его неприятно поразила кишащая людьми колония Джексон-Холл.
Это все пока не имеет отношения к истории нашего Уэба, но в конце всех этих путешествий «лохматый» перешел через хребет Гросс-Вентр и вышел к верховьям реки Грейбулл, то есть вступил уже во владения нашего серого медведя.
С тех пор как «лохматый» покинул колонию Джексон-Холл, он уже не встречал больше человека. Владения Уэба показались ему раем — столько там было разной пищи. Он с удовольствием лакомился всякими вкусными вещами, как вдруг заметил дерево с надписью Уэба: «Нарушители границ, берегитесь!»
«Лохматый» стал спиной к дереву и удивился: «Черт возьми, однако, какой громадный медведь!»
Метка носа Уэба приходилась на голову и шею выше самого высокого места, до которого мог достать наш медведь. Сделав такое открытие, другой медведь ушел бы из этих мест, но этот «лохматый» быстро понял, что здесь ему было бы очень хорошо жить, если бы только не громадный серый медведь. Он обнюхал хорошенько место, внимательно осмотрел, нет ли где медведя, и начал по-прежнему искать пищу.
В двух шагах от дерева с надписью Уэба лежал старый сосновый пень. В Биттеррутских горах под такими пнями «лохматый» часто находил мышиные гнезда. Теперь он тоже перевернул пень, но там ничего не оказалось. Пень покатился к дереву с меткой Уэба. В хитром мозгу «лохматого» быстро возник новый замысел. Он покрутил головой, посмотрел своими свиными глазками на пень, потом на дерево, встал на пень спиной к дереву и сделал свою собственную надпись на дереве. И надпись эта приходилась на целую голову выше надписи Уэба. «Лохматый» долго и крепко терся о дерево спиной. Потом он нашел грязную лужу, вымазал хорошенько в ней голову и плечи, влез еще раз на пень и опять потерся спиной о дерево. Получилась громадная метка на дереве, которая была к тому же подкреплена царапинами когтей по коре. Надпись «лохматого» была вызовом старому хозяину этих мест, вызовом на бой
— смертный бой за обладание этими благодатными местами. Соскочив с пня, «лохматый» откатил его в сторону.
«Лохматый» пошел дальше вниз по ущелью, всюду зорко смотря, нет ли поблизости врага.
Уэб скоро заметил в своих владениях следы чужого медведя, и к нему мгновенно вернулась вся его бешеная свирепость. Целыми неделями ходил он по следу врага, но «лохматый» был очень хитер, и ему удавалось не попадаться на глаза Уэбу. «Лохматый» подходил к каждому дереву с меткой Уэба и хитрил, стараясь поставить собственную метку выше.
Пользовался он для этого пнями, камнями, кочками, где чем удобно было. Если же попадалось дерево, где сплутовать уже совсем нельзя было, он не подходил к нему.
И вскоре Уэб увидел, что всюду на деревьях, высоко над его собственными метками, поставлены метки каким-то чудовищным медведем. Уэб не был уверен, способен ли он справиться с таким гигантом. Однако Уэб, как и всегда, не трусил и готов был на бой с кем угодно. И каждый день он ходил по своим владениям и выслеживал врага. Каждый день находил он его следы, и все чаще и чаще попадались ему деревья с метками, стоявшими гораздо выше его собственных.
За последние годы зрение старого медведя сильно испортилось, отдаленные предметы сливались у него в глазах, и хотя часто Уэб слышал запах «лохматого», но видеть его ему не удавалось. Вообще Уэб уже был далеко не молод, когти и зубы его стерлись, притупились, и эта постоянно грозящая ему опасность очень беспокоила его. Старые раны болели теперь все чаще и чаще, и хотя, если бы его вызвали, у него хватило бы отваги сразиться с кем угодно и даже с каким угодно количеством врагов, все-таки это постоянное напряженное ожидание и боязнь, что враг застанет его врасплох, сильно влияли на самочувствие Уэба и даже на его здоровье.

14

«Лохматый» тоже был всегда настороже. Он запутывал следы и всегда готов был бежать, зная, что встреча с Уэбом грозит ему смертью.
Часто ему приходилось, спрятавшись где-нибудь, наблюдать за гигантом-медведем, боясь, чтобы ветер как-нибудь не донес Уэбу о его присутствии. Его часто спасало только нахальство. Один раз он спасся от Уэба только тем, что вскарабкался по узкой дорожке на скалу, куда Уэб никак бы не мог протиснуть свое огромное тело. И с упорной настойчивостью он все метил да метил деревья, проникая все дальше и дальше в земли Уэба.
Как-то раз «лохматый» почуял серный источник и пошел к нему. Он не понимал, что это такое, и принял серную ванну, которая не произвела на него никакого впечатления. Однако «лохматый» обратил внимание на следы около источника, оставленные Уэбом.
Увидя эти следы, «лохматый» прежде всего постарался наскрести побольше грязи в источник. На дереве, где чесался Уэб, он, взобравшись на выступ утеса, сделал свою собственную метку ровно на пять футов выше метки Уэба. Затем он слез с выступа и стал бегать взад и вперед, загрязняя ванну. В то же время «лохматый» зорко посматривал по сторонам. Вдруг из леса послышался шум, и «лохматый» затих на месте. Шум слышался все ближе и ближе, и вскоре «лохматый» ясно почувствовал ненавистный ему запах — запах Уэба. Тогда «лохматый» в ужасе побежал в противоположную сторону и спрятался между деревьями.
Уэбу в последнее время нездоровилось. У него возобновились прежние боли в лапе, да к ним прибавились еще и боли в правом плече, где все еще оставались две пули. Уэб медленно шел, хромая и подергиваясь. Вдруг нос Уэба почуял врага. В то же время он увидел следы на грязи. Следы принадлежали, как говорили глаза, небольшому медведю, но нос упорно твердил, что это следы медведя-исполина. К тому же он увидел дерево со своими метками, и выше этих меток были метки чужого медведя. Уэб чувствовал, что этот чужой медведь совсем близко и может появиться каждую минуту.
Уэб давно уже был нездоров и ослабел от боли. Он чувствовал, что в таком состоянии сражаться с врагом было бы настоящим безумием. Поэтому он, не воспользовавшись даже своей ванной, повернул обратно и поплелся в противоположную от источника сторону. В первый раз в жизни Уэб уклонился от битвы с врагом.
Это сыграло громадную роль в жизни Уэба. Как жаль, что он не пошел по следам своего врага! Ведь, пройдя всего лишь пятьдесят шагов, он нашел бы своего врага полумертвым от ужаса, скорчившимся, дрожавшим всем телом. «Лохматый» сидел около пня на лужайке, со всех сторон окруженной скалами. Эта лужайка была естественной западней, и здесь Уэб, без сомнения, мог бы прикончить своего врага. Хорошо было бы для Уэба, если бы он хоть выкупался в своей серной ванне. Его сила и храбрость вернулись бы к нему, и если не сейчас, то в другой раз он все же встретил бы «лохматого» должным образом. Но Уэб повернул назад. Впервые в жизни он не знал, как ему нужно поступить.
Уэб брел потихоньку, сильно прихрамывая, вдоль нижних отрогов Шошонских гор. Вскоре он почувствовал ужасный запах. Этот запах он слышал уже много лет, но никогда не знал, что это за запах.
Теперь этот запах стоял прямо на его пути. Уэб на этот раз проследил, что запах исходит из небольшой голой лощинки, дно которой сплошь было покрыто какими-то скелетами и темными телами. Уэб теперь уже ясно чувствовал запахи разных зверей. Но это были запахи не живых зверей, а мертвых. Из расселины в скалах, в верхнем конце лощинки, выходил смертоносный газ. Этот газ, невидимый, но тяжелый, наполнял всю лощину и с ее нижнего конца выходил наружу. Это был отвратительный смрад: от него кружилась голова и хотелось спать. Уэб поспешил уйти и был очень доволен, когда снова стал дышать свежим запахом соснового леса.
Уступив серный источник врагу, Уэб навлек на себя несчастье. Позволив пришельцу завладеть серным источником, Уэб уже больше туда не ходил. Ревматизм его без лечения все развивался, и с каждым днем Уэб становился все менее годным не только к борьбе с врагом, но даже к бегству.
Иногда все же, напав на след врага, Уэб чувствовал прежнюю отвагу и, испустив свое громоподобное рычанье, ощущая сильную боль и прихрамывая, пускался по следу, чтобы разом покончить с ненавистным медведем. Однако ему никогда не удавалось догнать таинственного великана.
Бывало так, что Уэб угадывал присутствие врага в такую минуту, когда находился в каком-нибудь неудобном для битвы месте. Тогда он откладывал битву до другого случая. Но когда условия для битвы были благоприятны, ему никак не удавалось подойти к «лохматому». И «лохматый» всегда выгадывал.
Случались дни, когда Уэб чувствовал себя настолько плохо, что не мог и думать о битве, а когда ему было легче, враг прятался от него.
Вскоре Уэб заметил, что следы врага чаще всего встречаются в местах, наиболее богатых кормом. И Уэб в те дни, когда чувствовал себя неспособным к борьбе с врагом, стал избегать таких мест. Но так как он теперь почти всегда чувствовал себя скверно, то получалось, что он отдал пришельцу лучшую часть своих владений.
Проходили недели. Уэб чувствовал, что ему нужно принять серную ванну, но не шел, и ему становилось все хуже и хуже. Теперь у него постоянно, кроме задней лапы, болело и правое плечо.
От долгого, напряженного ожидания битвы Уэб стал беспокоен. Постоянная тревога лишила его отваги, и теперь он думал уже только о том, как бы ему не встретиться с врагом до тех пор, пока ему не станет лучше.
Итак, первая маленькая уступка Уэба привела к окончательному отступлению. Уэб уходил все дальше и дальше вниз по реке, чтобы не встречаться с «лохматым». Каждый день он находил все меньше и меньше пищи. От недостатка питания Уэб стал слабеть.
Мало-помалу из всех владений Уэба ему остались только низовья реки. Это были как раз те места, где он жил когда-то со своей матерью и братьями. И жизнь его теперь очень напоминала жизнь маленького, беспомощного серого медвежонка, оставшегося без семьи. Может быть, теперь он тоже чувствовал бы себя иначе, если бы у него была семья.
Однажды утром Уэб, прихрамывая, тихо шел по обнаженной осиновой рощице. Он искал каких-нибудь корешков или червивых ягод черники, которых не ели даже белки и тетерева.
Вдруг он услышал, как вблизи с треском скатился камень, и вскоре до его носа донесся противный запах врага. Уэб быстро перешел через холодную, как лед, реку Пайни. В былое время он перескакивал через нее! От этой холодной ванны он почувствовал ужасные боли. Но, несмотря на это, он уходил все дальше и дальше. Куда же идти? У него была в запасе одна дорога — к ферме Палетт-Рэнч. Однако в Палетт-Рэнче еще задолго до его прихода поднялась такая суета, что он решил повернуть обратно.
Куда же идти? Приходилось, по-видимому, оставить все свои владения ненавистному пришельцу.
Уэб чувствовал, что он теперь окончательно поражен, низложен и изгнан из своих земель чужим медведем, слишком сильным, чтобы с ним можно было сразиться. И Уэб повернул вверх, на запад, окончательно уходя из своих владений. Его могучие ноги не имели прежней быстроты и силы, и потому теперь он тратил в три раза больше времени на каждый хорошо знакомый переход. При этом ему постоянно приходилось оглядываться назад, чтобы узнать, не преследует ли его враг.
Далеко впереди виднелись Шошонские горы. В этих мрачных, неприступных горах не было врагов, а за этими горами был Йеллоустонский парк. Вперед, вперед!
Уэб уже начал, пошатываясь, взбираться наверх, как вдруг его нос почувствовал запах смерти. Запах этот исходил из оврага Смерти, из той лощинки, которая вся была наполнена смертоносным газом и где все было мертво. Обычно Уэб уходил подальше от этого тяжелого запаха, но в этот раз его что-то влекло к нему. Овраг Смерти находился как раз на пути Уэба.
Он поднял вверх свою серую морду с длинной белой, развевающейся по ветру бородой. Этот тяжелый запах, прежде неприятный ему, вдруг показался каким-то странно манящим и сладостным. Уэб стоял и глядел вокруг. Далеко во все стороны, насколько хватал глаз, простиралась громадная область, когда-то всецело принадлежавшая ему, где властвовал он много-много лет и где никто не осмеливался встречаться с ним один на один.
Расстилавшийся перед Уэбом вид был очень красив, но Уэб думал сейчас не о красоте его. Он думал о том, как хорошо было жить в этой стране, думал о том, что когда-то эта страна была его владением, а теперь он ее потерял, думал о том, что пропала его сила и он должен искать себе места, где мог бы спокойно пожить.
Там, за Шошонскими горами, есть такое место, где можно жить ему, теперь слабому и беспомощному, спокойно-спокойно, — это парк. Но может ли он туда дойти? Ведь парк так далеко… Зачем же идти туда? Вот здесь, в этой маленькой лощине тоже можно найти покой и сон.
Уэб на мгновение остановился у входа.
Пока он стоял, смертоносные пары, подхваченные ветром, уже начали потихоньку свою работу. И мало-помалу засыпали пятеро его верных стражей: обоняние, зрение, слух, осязание и вкус. Вот и его нос, его верный руководитель с самого рождения, совсем перестал ему служить. Прошло еще несколько мгновений. Уэб продолжал колебаться. Но вот былое мужество всколыхнуло косматую грудь старика-медведя, и он бросился в лощину. Удушливые пары нахлынули на него, наполнили все его огромное тело. Спокойно опустился изгнанник Уэб на голую каменистую землю, опустился и тихо заснул. И, засыпая, он чувствовал себя так хорошо, так бесконечно хорошо, как давно себя не чувствовал…

ВИННИПЕГСКИЙ ВОЛК

1

Первая моя встреча с Виннипегским волком произошла во время большой метели 1882 года. В середине марта я выехал из Сен-Поля, надеясь в двадцать четыре часа пересечь прерии и добраться до Виннипега. Но царь ветров решил иначе и послал на землю свирепую вьюгу. Час за часом валил снег, упорно, яростно. Никогда в жизни я не видывал такой метели. Весь мир погрузился в снег — снег, снег, снег, вертящийся, кусающий, жалящий, порхающий снег. И пыхтящий чудовищный паровоз вынужден был остановиться по приказу этих воздушных перистых кристаллов непорочной чистоты.
За преградившие нам путь заносы взялось много сильных рук с лопатами, и час спустя наш паровоз сдвинулся с места, для того лишь, чтобы застрять в следующем сугробе. Нелегкая была это работа: день за днем, ночь за ночью мы попеременно то зарывались в сугробы, то вылезали из них, а снег все продолжал виться и кружить в воздухе.
«Двадцать два часа до Эмерсона», — сказал железнодорожный служащий, но прошло две недели, прежде чем мы достигли Эмерсона с его тополевыми рощами — лучшей защитой от заносов. Отсюда поезд пошел быстрым ходом. Тополевые рощи становились гуще, переходили в большие леса, тянувшиеся на целые мили, с редкими просветами там и сям.
Приближаясь к восточной окраине Виннипега, мы медленно проехали мимо небольшой просеки, в пятьдесят шагов ширины, и посреди нее я увидел картину, потрясшую меня до глубины души.
На полянке стояла большая стая собак, больших и малых, рыжих, белых и черных. Собаки волновались и робели. Одна маленькая желтая собачонка лежала на снегу. В стороне рвался и лаял огромный черный пес, держась, однако, все время под прикрытием толпы. А посередине стоял большой угрюмый волк.
Волк? Он показался мне львом. Он стоял один-одинешенек — решительный, спокойный, с ощетинившимся загривком и прочно расставленными ногами — и поглядывал то туда, то сюда, готовый к атаке по всем направлениям. Изгиб его губ напоминал презрительную усмешку, хотя это был, вероятно, всего лишь обычный боевой оскал. Под предводительством волкоподобной собаки, которой следовало бы стыдиться такого предательства, свора бросилась на него, должно быть, в двадцатый раз. Но рослый серый зверь метнулся туда, сюда, хлопнув ужасными челюстями: щелк, щелк, щелк. Волк не визжал, не выл и не лаял. Между тем в рядах его врагов раздался не один предсмертный вопль, прежде чем они снова отпрянули от него, оставив его по-прежнему неподвижным, неукротимым, невредимым и презрительным.

Предыдущая страница 12 Следующая страница


13 Эрнест Сетон - Томпсон

Как бы я хотел теперь, чтобы поезд снова застрял в снегу! Сердце мое рвалось к серому волку. Мне хотелось бежать к нему на помощь. Но белоснежная поляна промелькнула мимо, тополевые стволы заслонили ее, и мы понеслись дальше.
Вот все, что я видел, и, по-видимому, это было очень немного. Но несколько дней спустя я узнал, что удостоился редкостного зрелища, увидев при свете дня чудеснейшее существо — не более не менее, как самого Виннипегского волка.
Странная была у него слава: это был волк, предпочитавший город лесам, равнодушно проходивший мимо овец, чтобы убивать собак, и неизменно охотившийся в одиночку.
Рассказывая историю Колдуна, как звали его некоторые, я говорю о событиях его жизни, словно о чем-то известном местным жителям. Тем не менее не подлежит сомнению, что многие из горожан и не слыхивали о них. Так, например, богатый лавочник на главной улице имел о нем лишь самое смутное представление до того дня, когда произошла последняя сцена у бойни и большой труп волка был доставлен чучельнику Гайду. Здесь из волка сделали чучело для Чикагской выставки.

2

Как-то раз скрипач Поль Дерош, красивый повеса, бездельник и охотник, рыскал с ружьем по лесистым берегам Красной реки. Было это в июне 1880 года. Увидев вылезшего из береговой ямы серого волка, он наудачу выстрелил и убил его. Послав в разведку собаку, чтобы убедиться, что в логовище не осталось взрослого волка, он вполз туда сам и, к великому своему удивлению и радости, нашел там восемь волчат. Девять премий по десяти долларов! Сколько же это составит? Целое состояние, наверно. Он пустил в ход палку и с помощью желтого пса перебил всех малышей, кроме одного: существует поверье, что убийство последнего в выводке приносит несчастье. Итак, Поль отправился в город со скальпами волчицы и семи волчат и с одним живым волчонком впридачу.
Содержатель трактира, в собственность которого вскоре перешли все заработанные доллары, приобрел и волчонка. Звереныш вырос на цепи, что не помешало ему обзавестись такими челюстями и грудью, с которыми не мог поспорить ни один из городских псов. Его держали во дворе для забавы посетителей, и эта забава заключалась преимущественно в травле пленника собаками. Несколько раз молодой волк был искусан до полусмерти, но каждый раз побеждал, и с каждым месяцем уменьшалось число собак, желавших потягаться с ним. Жизнь его была очень тяжела. Единственным отрадным проблеском была дружба, возникшая между ним и маленьким Джимом, сыном трактирщика.
Джим был своенравный плутишка, себе на уме. Волк полюбился ему тем, что однажды загрыз укусившую его собаку. С тех пор он начал кормить и ласкать его. И волк разрешал ему всякие вольности, которых не позволил бы никому другому.
Отец Джима не был образцовым родителем. Обыкновенно он баловал сына, но подчас приходил в ярость и жестоко избивал его из-за пустяков. Ребенок рано понял, что его бьют не за дело, а потому, что он подвернулся под сердитую руку. Стоило поэтому укрыться на время в надежном месте, и больше не о чем было тужить. Однажды, спасаясь бегством от отца, он бросился в волчью конуру. Бесцеремонно разбуженный серый приятель повернулся к выходу, оскалил двойной ряд белоснежных зубов и весьма понятно сказал отцу: «Не смей его трогать».
Трактирщик готов был пристрелить волка, но побоялся убить сына и предпочел оставить их в покое. А полчаса спустя он уже сам смеялся над происшествием. Отныне маленький Джим бежал к логовищу волка при малейшей опасности, и иногда только тогда и догадывались, что он провинился, когда видели, как он прячется за спину сурового узника.
Трактирщик был скуп, поэтому конторщиком у него служил китаец. Это было безобидное, робкое существо, с которым скрипач Поль позволял себе не стесняться. Однажды, застав китайца одного в трактире, Поль, уже подвыпивший, захотел угоститься в кредит. Но Тунг-Линг, послушный полученному приказанию хозяина, отказал ему. Поль кинулся к прилавку, желая отомстить за оскорбление. Китаец мог бы серьезно пострадать, если бы не подвернулся Джим, ловко подставивший длинную палку под ноги скрипачу. Скрипач растянулся на полу, потом он поднялся на ноги, клянясь, что мальчик поплатится за это жизнью. Но Джим воспользовался близостью двери и мгновенно очутился в волчьей конуре.
Увидев, что у ребенка есть покровитель, Поль схватил длинную палку и, став, на почтительном расстоянии, принялся избивать волка. Серый зверь рвался на цепи, отражая бесчисленные удары и хватая палку зубами. Однако ему приходилось плохо. Вдруг Поль заметил, что Джим, язык которого ни на миг не переставал работать, возится с ошейником волка и что волк вскоре очутится на свободе.
Мысль, что он окажется во дворе один на один с разъяренным чудовищем, заставила содрогнуться храброго Поля.
Тут послышался умильный голос Джима:
— Потерпи немного, волчок, еще чуточку подожди, и ты получишь его на обед. Держи его, славный волчок!
Этого было достаточно: скрипач бежал, старательно закрывая за собой все двери.
Дружба между Джимом и его любимцем росла. Чем старше становился волк, тем яростнее он ненавидел собак и пахнущих водкой людей. Зато его любовь к Джиму и всем прочим детям росла с каждым днем.
В это время, осенью 1881 года, фермеры сильно жаловались на то, что волки очень размножились и истребляли стада. Отрава и капканы оказались бессильными, и понятно, что, когда в виннипегском клубе появился знатный немецкий путешественник, сообщивший, что у него есть собаки, способные в короткое время избавить страну от волков, его речи возбудили всеобщее любопытство. Ведь скотоводы — большие любители охоты, и мысль освободить округ от волков с помощью своры волкодавов казалась им очень заманчивой.
Немец вскоре привел двух великолепных датских догов; один был белый, другой — палевый с черными крапинками. Каждый из этих огромных псов весил около двухсот фунтов. Мускулы у них были как у тигров, и все охотно поверили словам немца, что одной этой пары достаточно, чтобы одолеть самого крупного волка. Немец так описывал их обыкновение охотиться:
— Нужно показать им след, и будь он хоть суточный, они тотчас же побегут искать волка. Их ничем не собьешь. Как бы волк ни прятался и ни кружил, они живо отыщут его. Чуть только он кинется бежать, палевый пес хватает его за бедро и подкидывает вот так, — и немец подбросил кверху ломтик хлеба, — и не успеет он спуститься на землю, как белый вцепится ему в голову, палевый — в хвост, и он будет разорван пополам.
Все это казалось весьма правдоподобным. Всякому хотелось проверить собак на деле. Многие из местных жителей считали возможным встретить волков на Асинибуане, и охотники не замедлили снарядить туда экспедицию. Но, напрасно проискав волков в течение трех дней, они готовы уже были отказаться от охоты, когда кто-то вспомнил, что у трактирщика есть цепной волк, которого можно дешево купить и который, хотя ему только год, вполне пригоден для испытания собачьих способностей.
Стоимость волка сразу повысилась, когда трактирщик узнал, для чего он нужен охотникам. Кроме того, ему «совесть не позволяла» продать волка. Однако «совесть» сразу перестала мешать ему, едва охотники сошлись с ним в цене.
Теперь нужно было удалить маленького Джима. Его отослали к бабушке. Затем волка загнали в ящик, ящик заколотили гвоздями, поставили на фургон и отвезли в открытую прерию.
Собак с трудом могли удержать — так они рвались на ловлю, едва почуяв волка. Но несколько сильных мужчин держали их на привязи, пока фургон не был отвезен на полмили дальше.
Волка не без труда выгнали из ящика. Сперва он казался оробевшим и угрюмым. Он не пытался кусаться, а только искал, где бы спрятаться. Тревожимый криками и свистом и поняв наконец, что находится на свободе, волк пустился крадущейся рысцой к югу.
В тот же миг собаки были спущены и с яростным лаем ринулись вслед за ним.
Люди с радостными криками поспешили за собаками. С самого начала стало ясно, что волку несдобровать. Доги были несравненно проворнее его. Белый мог бежать не хуже любой борзой. Немец громко восторгался, видя, как его любимый пес несется по прерии, приближаясь к волку с каждой минутой.
Многие предлагали держать пари, что победят собаки, но это было настолько ясно, что пари никто не принимал — соглашались только ставить на одну собаку против другой. Молодой волк бежал теперь во всю прыть, но скоро белый пес настиг его и подступил к нему вплотную.
— Смотрите теперь, — крикнул немец, — как этот волк взлетит на воздух!
Минуту спустя волк и собака сошлись на мгновение, но оба тотчас же отпрянули друг от друга. Ни один из них не взлетел на воздух, а белый пес упал на землю с ужасной раной на плече, выведенный из строя, если не убитый. Десять секунд спустя налетел, разинув пасть, второй пес — палевый. Схватка была так же мимолетна и почти так же непонятна, как и первая. Животные едва соприкоснулись. Серый зверь метнулся в сторону. Палевый пес отшатнулся, показав окровавленный бок.
Понукаемый людьми, он снова бросился, но получил вторую рану, окончательно научившую его уму-разуму.
В это время подоспел сторож с еще четырьмя большими собаками. Их спустили на волка, и люди с дубинами и арканами уже спешили вслед, чтобы прикончить его, когда через равнину примчался верхом на пони маленький мальчик. Он соскочил на землю и, протолкавшись сквозь оцепившее волка кольцо, обхватил его шею руками. Он называл его «милым волчком», «дорогим волчишкой»; волк лизал ему лицо и махал хвостом. Затем мальчик обратил к толпе мокрое от слез лицо и сказал… Ну, да лучше не печатать того, что он сказал. Ему было всего девять лет, но он был очень груб, так как вырос в низкопробном трактире и успешно усвоил все постоянно слышанное там сквернословие.
Он ругал их всех и каждого, не исключая и родного отца.
Взрослый человек, позволивший себе такие оскорбительные и неприличные выражения, не миновал бы жестокой расправы. Но что делать с ребенком? И в конце концов охотники сделали самое лучшее: они громко рассмеялись — не над собой, конечно, смеяться над собой никто не любит, — нет, все до одного они смеялись над немцем, знаменитые собаки которого спасовали перед молоденьким волком.
Тогда Джим засунул грязный, мокрый от слез кулачок в свой мальчишеский карман и, порывшись там среди стеклянных шариков и леденцов, смешанных с табаком, спичками, пистолетными пистонами и другой контрабандой, выудил из всего этого обрывок тонкого шнурка и привязал его на шею волку. Затем, все еще всхлипывая, поскакал домой, уводя волка на шнурке и бросив немецкому дворянину прощальную угрозу:
— Я бы за два цента натравил его на вас, чтобы вы сдохли!

3

В начале зимы Джим заболел.
Волк жалобно выл на дворе, не видя своего дружка, и наконец, по просьбе больного, был допущен в его комнату. И здесь большой дикий пес — ведь волк просто дикий пес — верно дежурил у постели приятеля.
Болезнь казалась сперва несерьезной, и все были поражены, когда наступил внезапный поворот к худшему, и за три дня до рождества Джим скончался.
Волк оплакивал его искреннее всех. Большой серый зверь откликался жалобным воем на колокольный звон, бредя в сочельник за погребальным шествием. Вскоре он возвратился на задворки трактира, но при первой же попытке снова посадить его на цепь перескочил через забор и был таков.
Той же зимой в бревенчатой хижине у реки поселился старый капканщик Рено с хорошенькой девочкой Нинеттой.
Он не имел представления о Джиме Гогане и немало удивился, увидев волчьи следы на обоих берегах реки у самого городка.
Старик с любопытством и сомнением прислушивался к рассказам служащих Гудзоновского общества о поселившемся по соседству волке, который иногда проникает даже в самый город и особенно любит лес, находящийся по соседству с церковью св.Бонифация.
В сочельник, едва зазвонили колокола, по лесу пронесся одинокий печальный вой, убедивший Рено в правдивости рассказов. Он хорошо знал все волчьи песни: призыв о помощи, любовную песнь, одинокий вой и резкий вызов. Это был одинокий вой.
Старик спустился к реке и ответил таким же воем. От дальнего леса отделилась неясная тень и переправилась по льду к тому месту, где сидел на бревне человек, неподвижный, как бревно. Тень приблизилась к нему, обошла его кругом и потянула носом. Тогда глаза ее разгорелись, она зарычала, как рассерженная собака, и скользнула обратно во мрак.
Таким образом Рено, а вслед за ним и многие из горожан узнали, что по городским улицам бродит огромный серый волк, «втрое больше того, что когда-то сидел на цепи у питейного заведения Гогана». Он был грозой для собак, умерщвлял их при каждом удобном случае, и говорили даже, хотя это осталось недоказанным, что он сожрал не одну собаку, загулявшую на окраинах.
Вот кто был Виннипегский волк, которого я увидел в занесенных снегом лесах. Я хотел ему помочь, воображая, что его дело очень плохо. Но то, что я узнал позднее, изменило мое первое впечатление. Не знаю, как окончился виденный мною бой, но знаю, что волка не раз видели с тех пор, а некоторые собаки исчезли бесследно.
Итак, ни один волк никогда еще не жил такой странной жизнью. Имея возможность жить в лесах и степях, он предпочел вести полное превратностей существование в городе — каждый день на волосок от смерти, каждый день совершая отважные подвиги. Ненавидя людей и презирая собак, он каждый день разгонял собачьи стаи и убивал попадавшихся ему в одиночку псов. Он пугал пьяниц, избегал людей с ружьями, изучил капканы, изучил и отраву — как именно, невозможно сказать, но изучил несомненно, так как много раз с презрением проходил мимо отравленных кусков.
Не было в Виннипеге ни одной улицы, в которой бы он не побывал; не было полицейского, который не видел бы его быстро мелькающей, неясной тени в сером рассвете; не было собаки, которая не дрожала бы от ужаса, когда предательский ветер доносил весть о близости старого Колдуна. Он жаждал войны, и врагом его был весь мир. Но не было случая, чтобы волк обидел ребенка.

4

Нинетта родилась в пустыне. Мать ее была индианка. Серые глаза она унаследовала от нормандца-отца и была теперь прелестной девушкой шестнадцати лет, первой красавицей во всем округе. Она могла бы выйти замуж за любого из богатых и степенных женихов в околотке, но избранником ее сердца стал Поль Дерош. Видный малый, лихой танцор и недурной скрипач, Поль нарасхват получал приглашения на все пирушки и был неисправимым пьяницей. Рено поступил правильно, прогнав его, когда он пришел свататься. Однако это ни к чему не привело.
Покорная во всем остальном, Нинетта не хотела отказаться от своего избранника. На другой же день после того, как отец ее отказал ему, она обещала Полю встретиться с ним в лесу за рекой. Пробираясь по глубокому снегу к назначенному месту, Нинетта заметила, что следом за ней идет большая серая собака. Животное показалось ей вполне дружелюбным, и девочка (так как она была еще просто девочкой) не испытывала никакого страха. Но когда она приблизилась к месту, где ее дожидался Поль, большая собака вышла вперед, злобно ворча. Поль взглянул, узнал в звере большого волка и бросился бежать, как последний трус. Позднее он говорил, что побежал за ружьем. Должно быть, он забыл, где оно может находиться, так как влез за ним на дерево. Между тем Нинетта побежала по льду домой, чтобы предупредить знакомых о грозящей Полю опасности. Не найдя на дереве огнестрельного оружия, отважный рыцарь смастерил копье, прикрепив свой нож к сучку, и ухитрился нанести волку мучительную рану в голову. Зверь грозно зарычал, но отошел на некоторое расстояние, выказывая, впрочем, твердое намерение дождаться, пока человек спустится на землю. Но приближение толпы изменило его решение, и он ушел.
Скрипачу Полю легче было объяснить свое поведение Нинетте, нежели другим: она по-прежнему любила его. Но отец ее относился к нему с таким безнадежным презрением, что они решили обвенчаться тайно, как только Поль возвратится из форта Александра, куда он отправлялся в качестве погонщика собак. Он считался опытным собачьим погонщиком, так как был беспощадно жесток.
Рано утром, выпив на дорогу, Поль бодро двинулся вниз по реке. Быстро неслась по льду упряжка из трех лаек, рослых и сильных, как телята, и свирепых, как разбойники. Они проехали на полном скаку мимо жилища Рено на берегу, и Поль, щелкая бичом и следуя бегом за санями, махнул рукой стоявшей на пороге Нинетте.
Вскоре сани со свирепыми собаками и пьяным погонщиком исчезли за поворотом реки, и никто с тех пор никогда не видал скрипача Поля.
В тот же вечер лайки одни возвратились в форт Гарри. Они были обрызганы запекшейся кровью и ранены в нескольких местах, но, как это ни странно, совсем не голодны.
По следу отправились разведчики. Они разыскали на льду пакеты, которые вез Поль; на берегу реки валялись обломки саней; недалеко от пакетов нашли обрывки принадлежавшей скрипачу одежды.
Ясно было, что собаки загрызли и съели своего погонщика.
Владелец собак был очень расстроен этим происшествием — он мог за него поплатиться своими псами. Отказываясь верить слухам, он решил лично проверить дело, Рено был послан сопровождать его, и не прошли они и трех миль до рокового места, как старик указал на очень крупные следы, переходившие с восточного берега реки на западный, позади саней. Он повернулся к владельцу собак и сказал на ломаном английском языке:
— Большой волк шел за санями.
Тогда они по следу переправились на западный берег. За Гилдонанским лесом волк сменил галоп на шаг, перестал гнаться за санями и направился было к лесу. Но Поль что-то уронил здесь — быть может, пакет. Обнюхав оброненную вещь, волк узнал, что в санях едет пьяный Поль, который рассек ему когда-то голову.
Через милю след бегущего волка уже тянулся по льду за самыми санями. Человеческие следы теперь исчезли, так как человек вскочил в сани и погнал собак. Чтоб облегчить сани, он срезал поклажу. Вот почему свертки были разбросаны по снегу.
Как скачут собаки под взмахами бича! Вот валяется на снегу нож Поля. Должно быть, он уронил его, пытаясь защищаться от волка. А здесь волчий след исчезает, но сани стрелой несутся дальше: волк вскочил в сани. Собаки в ужасе прибавляют шагу, но в санях сзади летит волк. Через минуту все кончено. Человек и волк скатываются с саней. Волчий след снова появляется на восточном берегу и вскоре исчезает в лесу. Сани несутся к левому берегу, где задевают за корень дерева и разбиваются.
Снег рассказал старику Рено о том, как собаки, запутавшись в упряжке, стали драться между собой, пока не порвали постромки, затем — как они нашли труп своего бывшего мучителя и устроили пир.
Хорошего здесь было мало, но все же с собак было снято обвинение в убийстве. Ответственность, несомненно, падала на волка, и Рено, когда прошел первый страх, сказал со вздохом облегчения:
— Это Виннипегский волк. Он спас мою девочку от Поля. Он всегда был добр к детям.

5

Гибель Поля послужила предлогом для большой заключительной охоты, назначенной на рождество, ровно два года спустя после смерти маленького Джима. На эту охоту, казалось, согнали собак со всей страны. Были здесь три лайки из упряжки Поля — владелец считал их присутствие необходимым, — были и доги, и ищейки, и целая свора дворняжек, не помнящих родства. Все утро прошло в безуспешных поисках в лесах, лежащих на восток от лесов св.Бонифация. Но по телефону пришло известие, что волчий след замечен в Асинибуанских лесах, на запад от города, и час спустя охотники уже мчались по горячим следам Виннипегского волка.
Вот они несутся — стая собак, отряд всадников, толпа пеших мужчин и мальчиков. Волк не боялся собак, но он знал, что у людей есть опасные ружья. Он направился к темной линии Асинибуанских лесов, но всадникам было раздолье на равнине, и они скоро, обогнав волка, заставили его повернуть обратно. Он помчался вдоль оврага Колони-Крик и тем избежал свистевших уже над ним пуль. Дальше он повернул к забору с колючей проволокой и, перескочив через него, на время избавился от всадников. Он по-прежнему держался лощины, недоступной для пуль. Собаки уже приближались к нему. Вероятно, он только и мечтал о том, как бы остаться с ними наедине, хотя их было сорок или пятьдесят против одного. Теперь они уже окружили его, но ни одна не решалась подступиться. Сухопарая борзая, понадеявшись на свою прыть, придвинулась было сбоку, но удар волчьей морды сбил ее с ног. Всадникам пришлось проехать кружным путем, и теперь охота приблизилась к городу. Навстречу выбежало много людей и собак, чтобы принять участие в потехе.
Волк повернул к городской бойне, хорошо знакомому ему месту, и стрельба на время прекратилась, так как охотники боялись попасть в собак. Собаки действительно так тесно сомкнулись вокруг волка, что дальше он бежать не мог. Он огляделся, ища прикрытия с тыла для последней схватки, и, увидев деревянный мостик через уличную канаву, спрятался под ним. Тогда люди достали лом и разрушили мостик. Он выскочил наружу, зная, что пришло время умереть, готовый к смерти, но желая достойно постоять за себя напоследок. И здесь впервые при свете белого дня люди могли хорошенько разглядеть его. Вот он, загадочный собачий палач, бесплотный голос лесов св.Бонифация, чудесный Виннипегский волк!

6

Наконец, после трех долгих лет борьбы, он стоял один лицом к лицу против четырех десятков собак, которым помогали вооруженные ружьями люди. Но он встречал врагов не менее отважно, чем в тот день, когда я увидел его впервые в зимних лесах. Тот же презрительный изгиб кривил его губы, впалые бока чуть-чуть вздымались, изжелта-зеленые глаза светились прежним блеском. Собаки сомкнулись. Их вели не косматые малоопытные лайки, а бульдог. Послышался топот многих ног. Тявканье своры на время сменилось глухим ропотом. Седовато-багровые челюсти волка ощерились. Собаки шарахнулись во все стороны, и снова волк стоял один. Он был готов к нападению, угрюмый и сильный старый бандит. Трижды собаки нападали на него
— и трижды были отражены. Смелейшие из бойцов валялись уже вокруг. Первым погиб бульдог. Умудренные опытом, собаки теперь отступили, оробев, а волк еще не выказывал никаких признаков усталости. После минутного нетерпеливого ожидания он ступил на несколько шагов вперед — увы, предоставив стрелкам долгожданный удобный случай! Грянуло три выстрела, и волк наконец улегся на покой, свершив свой боевой путь.
Кто может заглянуть в душу волка? Кто скажет нам, о чем он думал? Почему он оставался жить возле города, в котором испытывал столько страданий? Ведь кругом тянулись густые леса и пищи повсюду было вдоволь. Вряд ли он был одержим жаждой мести: никакое животное не потратит целую жизнь на месть — это злобное чувство свойственно одному лишь человеку. Животные жаждут покоя.
Итак, остается всего одна цепь, которая могла приковать его к городу, и эта цепь есть величайшая в мире власть, могущественнейшая сила на земле — любовь.
Волка не стало. С тех пор прошло много лет, но и до сего дня сторож церкви св.Бонифация утверждает, что в сочельник, едва зазвонят колокола, в ответ несется жуткий и скорбный волчий вой с соседнего лесистого кладбища, где лежит маленький Джим — единственное существо на свете, научившее волка любви.

КОРОЛЕВСКАЯ АНАЛОСТАНКА

ЖИЗНЬ ПЕРВАЯ

1

— Мя-я-со! Мя-я-со! — пронзительно разносилось по Скримперскому переулку.
Все кошки околотка сбегались на этот призыв. А собаки отворачивались с презрительным равнодушием.
— Мя-я-со! Мя-я-со! — раздавалось все громче и громче.
Наконец появился грязный, всклокоченный человек с тачкой. Со всех сторон к нему спешили кошки. Через каждые пятьдесят шагов, как только кошек собиралось достаточно, тачка останавливалась. Человек доставал из ящика вертел, унизанный кусочками сильно пахнущей вареной печенки. Длинной палкой он поочередно спихивал эти кусочки с вертела. Каждая кошка хватала по куску, прижав уши, и, метнув злобный взгляд, с урчаньем бросалась прочь, чтобы насладиться добычей в надежном убежище.
— Мя-я-со! Мя-я-со!
Все новые и новые пенсионерки прибывали за своими порциями. Все они были хорошо известны продавцу печенки. Вот Тигровая — Касильоне, вот Черная — Джонса, вот Черепаховая — Пралицкого, вот Белая, принадлежащая мадам Дантон. Там вон крадется Ангорская — Бленкинсгофа. А тот, что залез на тачку, старый Оранжевый Билли — кот Сойера, наглый плут, хозяин его очень плохо платит. Каждого надо помнить. Вот бежит кошка, хозяин которой аккуратно вносит свои десять центов в неделю. Зато вот та, другая, ненадежна. А вот кот Джона Уаши: этот получает кусочек поменьше, потому что Джон задерживает платеж. Разукрашенный ошейником и бантами крысолов трактирщика получает добавочную порцию в награду за щедрость хозяина. Не менее счастлива и кошка сборщика податей, хотя сборщик не дает, а требует деньги. Вот доверчиво прибегает черная кошечка с белым носиком, но — увы!
— ее беспощадно отталкивают. Бедняжка не понимает, что случилось. Она получала печенку в течение долгих месяцев. Почему такая жестокая перемена? Но продавец печенки хорошо знает, в чем дело: ее хозяйка перестала ему платить. У него нет никаких книг, он руководствуется только памятью, и память его никогда не обманывает.
Кошки, не числившиеся, так сказать, в списках аристократии, дожидались на почтительном расстоянии, надеясь на счастливую случайность. В числе этих прихлебателей находилась одна серая жительница трущоб, бездомная кошка, пробавлявшаяся чем бог послал, тощая и грязная. Одним глазом она следила за тачкой, а другим поглядывала, не подстерегает ли ее собака. Десятки кошек удалились, получив свою долю печенки, а у нее все еще не было никакой надежды на завтрак. Но вот большой кот, такой же бездомный, как и она, напал на одну из пенсионерок, чтобы отнять у нее добычу. Жертва выронила мясо, готовясь к обороне. Пока они дрались, серая трущобница схватила кусок и была такова.
Она проскользнула в боковую калитку, перескочила через заднюю стену, затем уселась, проглотила кусок печенки, облизнулась и, блаженствуя, отправилась окольными путями к свалке, где на дне старого ящика от бисквитов дожидалось ее семейство. Вдруг она услышала жалобное мяуканье. Она помчалась к своим детенышам и увидела большого черного кота, преспокойно пожиравшего ее котят. Кот был вдвое больше ее, но она набросилась на него с такой яростью, что он, застигнутый на месте преступления, повернулся и бросился бежать. Из котят уцелел всего один — маленький серый котенок, похожий на мать, но с черными полосками на спинке и белыми отметинами на носу, ушах и кончике хвоста.
Первые дни мать горевала безмерно. Но потом горе ее утихло, и вся любовь и забота сосредоточились на оставшемся в живых малыше. Черный кот, пожирая котят, конечно, не собирался сделать доброе дело, а между тем он оказался невольным благодетелем и матери и ее детеныша: легче выкормить одного котенка, чем многих. Ежедневные поиски пищи продолжались. Продавец печенки редко приносил ей счастье, но в мусорных ящиках всегда бывала картофельная шелуха, которой можно было заглушить голод.
Однажды ночью мать-кошка почуяла чудесный запах. Он доносился с реки. Этот запах привел кошку в док, а оттуда — на набережную. Услыхав внезапное рычанье, она поняла, что путь к бегству отрезан ее давнишним врагом, собакой с верфи. Выбора не было: она перескочила на судно, с которого доносился чудесный рыбный запах. Собака осталась на берегу, и когда утром рыбачье судно отправилось в плавание, кошка поневоле отчалила на нем, и больше ее никто никогда не видел.

2

Напрасно дожидался матери трущобный котенок. Утро пришло и прошло. Котенок сильно проголодался. Перед вечером он пустился в поиски за пищей. Он вылез из ящика и стал ползать по мусорным кучам, обнюхивая все, что казалось съедобным, но не находил ничего. Наконец он достиг деревянных ступенек, спускавшихся в подвальную лавку продавца птиц, Японца Мали. Дверь была приоткрыта. Котенок вступил в целый мир едких и странных запахов. Он увидел множество заключенных в клетки живых существ.
На ящике в углу сидел негр. Негр заметил маленького незнакомца и стал с любопытством следить за ним. Котенок миновал несколько клеток с кроликами, не обратившими на него внимания. Но вот он подошел к клетке с широкой решеткой, в которой сидела лисица. Знатная дама с пушистым хвостом находилась в самом дальнем углу клетки. Она приникла к земле. Глаза ее загорелись. Котенок приблизился, принюхиваясь, к решетке, просунул голову внутрь, еще раз понюхал, затем двинулся к миске с едой — и в тот же миг был схвачен караулившей его лисицей. Послышалось испуганное «мяу!», и сразу кончилась бы кошачья жизнь, если бы не вмешался негр. Оружия у него не было, войти в клетку он не мог, но он запустил в морду лисицы такой решительный плевок, что та мгновенно выронила котенка и забилась в угол, мигая глазами от страха.
Негр вытащил котенка из клетки. Сотрясение ошеломило его. Малютка был невредим, но словно одурманен. Он, шатаясь, сделал несколько шагов и стал понемножку приходить в себя. Несколько минут спустя он мурлыкал на коленях у негра. Тут в лавку вернулся продавец птиц, Японец Мали. Японец Мали родился вовсе не в Японии, а в лондонском предместье. Но у него на месте глаз были такие крошечные прорезы, косо расставленные на плоском круглом лице, что настоящее его имя было забыто, и все называли его Японцем. Он не был жесток к птицам и животным, которыми торговал. Он только соблюдал свою выгоду и знал, что ему нужно. Ему не был нужен трущобный котенок. Негр накормил малыша всласть, затем отнес его в отдаленный квартал и покинул там на дворе железного склада.

3

Одного обильного обеда вполне достаточно на два-три дня. Наевшийся котенок был очень оживлен и весел. Он обрыскал груды мусора, любопытно поглядывал на висевшие за окнами далекие клетки с канарейками, заглянул через забор, увидел большую собаку, потихоньку спустился обратно, разыскал защищенное местечко на самом припеке и проспал там целый час.
Его разбудило легкое фырканье. Перед ним стоял большой черный кот со сверкающими зелеными глазами. На одной щеке его белел рубец, и левое ухо было прорвано. Глядел он совсем неприветливо. Уши его шевелились, хвост подергивался, и в горле раздавалось глухое клокотанье. Котенок простодушно пошел к нему навстречу. Он не узнал губителя своих братьев. Черный кот потерся мордой о тумбу, затем медленно, спокойно повернулся и исчез. Последнее, что котенок увидал, был кончик его хвоста, подергивавшийся вправо и влево. И малыш никогда не узнал, что был так же близок к смерти, как в ту минуту, когда отважился войти в клетку лисицы.
Вечером котенок почувствовал голод. Он внимательно изучил длинный невидимый и разнородный поток воздуха, именуемый ветром. Выбрав наиболее интересное из его течений, он побрел ему навстречу, повинуясь указаниям носа. В углу двора оказался ящик с мусором, в котором ему удалось разыскать немного пищи. Поев, он напился из кадки с водой, стоявшей под краном. Всю ночь он старательно изучал двор. Следующий день, как и предыдущий, он провел в сладком сне на солнышке.
Так шло время.
Иногда он находил в мусорном ящике целый обед, иногда ничего не находил. Однажды он застал там большого черного кота, но осторожно удалился, прежде чем тот успел его заметить. Кадка с водой почти всегда стояла на своем месте, а когда ее уносили, на камне под краном оставались мутные лужицы. Но мусорный ящик был чрезвычайно ненадежен. Однажды он на целых три дня оставил котенка без еды. Малыш пошарил вдоль забора и, отыскав небольшое отверстие, вылез на улицу. Не успел он как следует оглядеться, как вдруг что-то ринулось, зашумело: на него налетела с размаху большая собака. Котенок едва успел проскочить обратно на двор сквозь дыру в заборе. Он был страшно голоден. К счастью, он нашел немного картофельной шелухи, слегка заглушившей его мучения. Утром он не лег спать, а снова отправился на промысел.
Во дворе щебетали воробьи. Они и прежде бывали здесь, но теперь котенок глядел на них другими глазами. Неотступное чувство голода пробудило в нем хищнические инстинкты. Теперь эти воробьи были добычей, были пищей. Котенок припал к земле и стал подкрадываться к воробьям. Много раз он повторял попытку, но безуспешно: воробьи были проворнее его и всегда улетали вовремя. Наконец он понял, что хотя воробьи — пища, но пища недосягаемая.
На пятый день этого незадачливого житья трущобный котенок снова отправился на улицу, надеясь чего-нибудь поесть. Когда он отошел на порядочное расстояние от щели в заборе, несколько маленьких мальчиков принялись обстреливать его кирпичами. Он пустился бежать. К погоне присоединилась собака. Положение беглеца становилось безнадежным. Но вдруг он увидел железную решетку перед фасадом дома и укрылся за нею, еле успев увернуться от собаки. В окне наверху показалась женщина, прикрикнувшая на собаку. Она бросила бедняжке обрезок мяса, и котенок полакомился, как никогда еще в жизни. Затем он забился под навес, просидел там до тех пор, пока наступившая ночь не принесла с собой покоя, и тогда, словно тень, проскользнул обратно в свой двор.
Такая жизнь длилась два месяца. Котенок вырос, возмужал и хорошо изучил опасности. Он познакомился с Даун-стрит, где каждое утро появлялись ряды мусорных ящиков. Для него большой дом был складом мусорных ящиков, всегда полных лучшими рыбными отбросами. Он вскоре познакомился также с продавцом печенки и примкнул к робкой стае кошек, за которых никто не платил. Пришлось ему встретиться и с собакой с верфи и с другими страшными псами. Он узнал, как они злы, и научился их избегать.
Вскоре, к своему счастью, он изобрел новый промысел. Многие кошки топтались в напрасной надежде вокруг заманчивых бидонов с молоком, которые оставляет по утрам на порогах и подоконниках молочник. Счастливая случайность однажды натолкнула нашего котенка на бидон со сломанной крышкой. Это научило его поднимать и целые крышки и напиваться всласть. Откупорить бутылку он, разумеется, не мог, но ему немало попадалось бидонов с плохо прилегающей крышкой. Наш котенок усердно разыскивал такие бидоны. Мало-помалу он изучил весь свой квартал. Проникая все дальше, он наконец снова очутился среди бочонков и ящиков заднего двора, за лавкой продавца птиц.
Двор железного склада всегда оставался для него чужим, но тут в нем сразу проснулось чувство собственности, и он отнесся с негодованием к появлению другого котенка. С угрожающим видом он двинулся к пришельцу. Дело уже дошло до фырканья и урчанья, когда выплеснутое из верхнего окна ведро воды залило обоих и основательно охладило их пыл. Они бросились в разные стороны: незнакомец — через стену, а трущобный котенок — под тот самый ящик, в котором он родился. Эти задворки были необычайно милы его сердцу, и он вновь обосновался здесь на жительство. В этом дворе пищи было так же мало, как в прежнем, и вовсе не было воды, но зато его посещали вкуснейшие мыши. Благодаря этим мышам наш котенок скоро нашел себе друга.

4

К этому времени котенок превратился уже в большую, красивую кошку, пятнистую, словно тигр. Ее бледно-серую шкурку украшали черные полосы, а четыре белых пятна на носу, хвосте и ушах придавали ей чрезвычайно изящный вид. Несмотря на то что она отлично умела отыскивать пищу, ей иной раз приходилось голодать по нескольку дней, и тогда она снова безуспешно принималась охотиться за воробьями. Она была совсем одинока.
Однажды в августе, когда киска нежилась на солнце, она увидела большого черного кота, который шел прямо к ней. Она тотчас узнала его по рваному уху, попятилась к своему ящику и спряталась в нем. Черный осторожно двигался вперед, легко перепрыгнул со стены на сарай в конце двора и стал переправляться через его крышу, как вдруг перед ним вырос желтый кот. Черный уставился на него с рычаньем, желтый отвечал тем же. Хвосты их злобно извивались. Крепкие глотки рычали и урчали. Они приблизились друг к другу с прижатыми к затылку ушами, с напряженными мускулами.
— Яу-яу-уау! — сказал черный.

Предыдущая страница 13 Следующая страница


Рассказы о животных 14

— Уау-у-у! — прозвучал в ответ здоровенный бас.
— Я-уау-уау-уау! — сказал черный, придвигаясь на четверть дюйма ближе.
— Яу-у-у! — ответил желтый. Выпрямившись во весь рост, он с необычайным достоинством сделал шаг вперед. — Яу-у! — И он ступил еще раз, хлеща себя по бокам хвостом.
— Я-уау-яу-у! — взвизгнул черный, повышая тон, и отступил на осьмушку дюйма перед широкой непреклонной грудью противника.
Вокруг открывались окна, слышались людские голоса, но кошачья ссора не прерывалась.
— Яу-яу-у! — загремел желтый, понижая голос по мерз того, как голос черного повышался. — Яу! — И он шагнул вперед.
Теперь между их носами было каких-нибудь три дюйма. Они стояли боком, оба готовые вцепиться друг в друга, но дожидаясь, чтобы начал враг. Минуты три они молча пожирали друг друга глазами, неподвижные, как изваяния; шевелились только кончики их хвостов.
Затем желтый начал снова:
— Я-у-у! — низким басом.
— Я-а-а-а! — завизжал черный, стараясь вселить ужас своим воплем, но в то же время отступая на одну шестнадцатую дюйма.
Желтый ступил вперед на полдюйма. Теперь усы их смешались. Еще шаг — и носы их чуть не столкнулись.
— Я-у-у! — злобно прорычал желтый.
— Я-а-а-а-а! — взвизгнул черный, отступая на тридцать вторую часть дюйма.
Желтый воин ринулся вперед и вцепился в него.
О, как они кувыркались, кусались и царапались! Как они кусали, таскали и мяли друг друга! Особенно отличался желтый.
Кубарем, через голову, иногда один сверху, иногда другой, но чаще желтый, они катились все дальше и дальше, пока не свалились с крыши под радостные крики зрителей, толпившихся у окон. Даже во время падения они продолжали мять и царапать друг друга. Особенно больно царапался желтый.
Когда они коснулись земли, верхним оказался желтый. И когда они наконец расстались, каждому досталось вдоволь и в особенности черному. Он взобрался на стену и, ворча, истекая кровью, исчез, в то время как от окна к окну передавалась весть, что наконец-то Оранжевый Билли как следует отдул Черного Нига.
Либо желтый кот был очень искусный сыщик, либо трущобная киска не слишком усердно пряталась, но он нашел ее среди ящиков, и она не пыталась бежать. Ничто так не покоряет женское сердце, как победа на поле боя. Желтый кот и киска вскоре подружились. Не то чтобы они делили жизнь и пищу — это не в обычае у кошек, — они только признавали друг за другом особые приятельские права.

5

Сентябрь прошел. Наступили короткие октябрьские дни, когда в старом ящике из-под бисквитов произошло важное событие. Если бы сюда явился Оранжевый Билли, он увидел бы пятерых котят, свернувшихся в объятиях своей матери, маленькой трущобной кошечки. Настало и для нее счастливое время. Она испытывала величайший восторг, она облизывала их с нежностью, удивившей бы ее самое, если бы она только была способна рассуждать.
В ее безрадостную жизнь вошла радость, но прибавилось также и забот. Теперь все ее силы уходили на поиски пищи. Заботы увеличивались по мере того, как росли котята. Через шесть недель они начали вылезать из ящика и лазили всюду каждый день, как только мать уходила на промысел.
В трущобном мире хорошо известно, что беда идет тучей, а счастье — полосой. Киска пережила три схватки с собаками и получила несколько кирпичей от негра — слуги Японца Мали. Затем произошел перелом. На следующее же утро она нашла молочный бидон без крышки, успешно ограбила одного из пенсионеров тачки и отыскала большую рыбью голову — все это в каких-нибудь два часа. Возвращаясь домой с тем чувством безмятежного покоя, какое может дать один только полный желудок, она увидела у себя на дворе маленькое коричневое существо. Киска вспомнила прежние свои охоты. Она убила и съела не одну мышь на своем веку и решила, что этот коричневый зверь, вероятно, крупная мышь с коротким хвостом и большими ушами.
Она подкрадывалась к нему с ненужной осторожностью. Маленький кролик только выпрямился и, казалось, потешался над нею. Он и не пытался бежать, и кошка без труда схватила его.
Так как ей не очень хотелось есть, она отнесла его к ящику и бросила на кучу котят. Ему не очень было больно. Он скоро оправился от страха и, видя, что не может выбраться из ящика, пристроился к котятам. Когда же они начали ужинать, он без колебаний присоединился к ним. Кошка опешила. Охотничий инстинкт одержал было верх над всем остальным, но она была сыта, и это спасло кролика. В нашей киске проснулся материнский инстинкт, и она стала кормить кролика своим молоком.
Кролик сделался членом семьи и стал пользоваться уходом и пищей наравне с котятами.
Прошло две недели. Котята весело резвились среди ящиков в отсутствие матери, кролик же не мог выбраться наружу. Увидав котят на заднем дворе, Японец Мали приказал своему негру перестрелять их, что тот и проделал в одно прекрасное утро, вооружившись двадцатидвухдюймовой винтовкой. Он застрелил одного за другим всех котят. Вдруг на стене показалась взрослая кошка с крысой в зубах. Он готовился застрелить также и ее, но вид крысы изменил его намерение: кошка-крысолов достойна жить.
Эта крыса оказалась первой, когда-либо пойманной нашей киской, но она спасла ей жизнь. Кошка пробралась через кучи хлама к ящику, но, к ее удивлению, ни один из котят не явился на зов. А кролик отказывался есть крысу. Она стала кормить его молоком, продолжая время от времени звать своих котят. Негр подкрался к ящику и, заглянув в него, увидел, к величайшему изумлению, что в нем находятся кошка, живой кролик и мертвая крыса.
Мать-кошка пригнула назад уши и зарычала. Негр удалился, но минуту спустя на ящик опустилась доска, а ящик вместе с его обитателями, живыми и мертвыми, был препровожден в птичий подвал.
— Смотри-ка, хозяин, вот где кролик, который пропал! А ты-то думал, что я его украл!
Кошку с кроликом поместили в большую железную клетку и в течение нескольких дней выставляли как образец счастливого семейства.
Кролик вскоре захворал и умер. А кошка ни на минуту не чувствовала себя счастливой в клетке. Нужды нет, что ей вдоволь давали пить и есть. Она тосковала в неволе и, весьма вероятно, добилась бы скоро свободы или смерти. Но, к своему несчастью, во время четырехдневного заключения в клетке она так хорошо отмыла свою шкурку и шерсть ее оказалась такого необычайного цвета, что Японец решил оставить ее у себя.

ЖИЗНЬ ВТОРАЯ

6

Японец Мали был самый плутоватый из сынов лондонского предместья, когда-либо торговавших дешевыми канарейками в подвальном этаже. Он был очень беден, и негр жил с ним потому только, что уроженец Лондона соглашался делить с ним стол и кровать и вообще считал его равным себе, в то время как американцы обращаются с неграми, словно с собаками.
Японец считал себя честным человеком, хотя всем было известно, что зарабатывал он укрывательством краденых собак и кошек. С полдюжины канареек служили просто-напросто ширмой. Однако Японец не унывал. Он по-своему был не лишен честолюбия и любил, чтобы его считали знатоком своего дела. Однажды он даже отважился представить кошку на великосветскую выставку общества Никербокер, руководясь тремя довольно-таки смутными целями: во-первых, для удовлетворения своего самолюбия; во-вторых, ради дарового входа на выставку; а в-третьих, «надо, знаете ли, присматриваться к дорогим кошкам, если уж занимаешься кошачьим делом». Но выставка была великосветская, и жалкая ангорская полукровка была отвергнута с негодованием.
Единственными интересными для Японца газетными столбцами были те, где помещались объявления о пропаже и находке собак и кошек. Однажды он вырезал и сохранил заметку «о продаже кошек на мех». Этот клочок бумаги был пришпилен к стене лавчонки, и он заставил Японца приняться за жестокий опыт над трущобной кошкой. Прежде всего он вымазал ее грязную шкуру особым снадобьем для уничтожения, насекомых. Затем основательно вымыл ее в теплой воде с мылом, невзирая на вопли, когти и зубы. Киска была в ярости. Но когда она стала подсыхать, шерсть ее распушилась, сделалась необыкновенно чистой и мягкой. Японец и его помощник были очень довольны своим опытом. Впрочем, это было только начало: самый опыт еще предстоял впереди. «Для улучшения меха успешнейшим средством является обилие маслянистой пищи и постоянное пребывание на холодном воздухе» — гласила газетная заметка.
Зима была уже на носу, и Японец Мали выставил клетку киски во двор, защитив ее только от дождя и ветра. Он принялся кормить ее сколько влезет жмыхами и рыбьими головами.
Через неделю уже наступила заметная перемена. Кошка с каждым днем становилась сытее и пушистее; ей нечего было делать, как только набираться жиру и ухаживать за своей шерстью. Клетка содержалась в чистоте, и так как природа, откликаясь на холодную погоду и маслянистую пищу, делала кошачью шубку с каждым днем все пышнее и блестящее, к половине зимы трущобная киска превратилась в кошку редкостной красоты, с чудесной, пушистой шерстью, разрисованной прекрасными полосами. Японец был очень доволен результатом опыта и возмечтал о небывалой славе. Почему бы не послать киску на приближающуюся выставку? Но после прошлогодней неудачи он стал осторожнее.
— Видишь ли, Сэмми, — сказал он негру, — предлагать ее как бродячую кошку не годится. Но мы умаслим Никербокеров. Прежде всего необходимо хорошее имя. Ты понимаешь сам, что здесь нужно что-нибудь «королевское», — ничем так не проймешь Никербокеров, как чем-либо «королевским». Что ты скажешь, например, о Королевском Дике или Королевском Сэме? Однако постой, это все мужские имена. Скажи-ка, Сэмми, как звали тот остров, где ты родился?
— Остров Аналостан был моей родиной, сэр.
— Здорово! Королевская Аналостанка, черт возьми! Единственная Королевская Аналостанка с аттестатом на всей выставке. Умора, да и только!
И оба захохотали во все горло.
— Придется только заготовить аттестат.
И друзья принялись за сочинение подробной поддельной родословной.
Однажды в сумерки, украсившись взятым напрокат цилиндром, Сэм вручил кошку и ее аттестат распорядителям выставки. Ведение переговоров предоставлено было негру. Он был когда-то цирюльником на Шестой авеню и умел держаться гораздо солиднее и важнее, чем Мали. Это и было, вероятно, одной из причин, почему Королевская Аналостанка встретила почтительный прием на кошачьей выставке.
Японец очень чванился тем, что его кошка попала на выставку. В нем жило благоговение лондонского лавочника перед высшим обществом. И когда в день открытия он подошел к входу, у него дух занялся при виде целого моря экипажей и цилиндров. Привратник зорко взглянул на него, но, увидев билет, пропустил, вероятно, приняв его за конюха какого-нибудь важного барина, выставившего кошку. В зале перед длинными рядами клеток лежали бархатные ковры. Японец осторожно крался вдоль стен и, поглядывая на кошек разных пород, отмечая голубые и красные бантики, выискивал свою кошку, но не смел спросить о ней и трепетал в душе при мысли, что подумает это пышное великосветское сборище, если узнает, какую он сыграл с ними шутку.
Он видел много премированных животных, но никак не мог найти свою трущобную кошку. Он пробирался сквозь толпу, но киски все не было видно. Японец решил, что произошла ошибка: вероятно, судьи в конце концов отказались ее принять. Нужды нет: он получил свой входной билет и знает теперь, кому принадлежат ценные персидские и ангорские кошки.
Посреди центрального зала помещались первоклассные кошки. Вокруг них собралась целая толпа. Вдоль зала были протянуты веревки, и два полицейских следили за тем, чтобы толпа не задерживалась на месте. Японец пробрался в самую давку. Он был слишком мал ростом, чтобы заглянуть через плечи, и хотя расфранченная публика сторонилась его отрепьев, он все же никак не мог протиснуться к средней клетке. Однако он понял из замечаний окружающих, что здесь находится самый гвоздь выставки.
— Ну, не красавица ли? — сказала высокого роста женщина.
— Что за изящество! — был ответ.
— Это ленивое выражение глаз создано веками утонченной жизни.
— Приятно бы иметь у себя это великолепное создание!
— Сколько достоинства! Сколько спокойствия!
— Говорят, ее родословная доходит чуть ли не до фараонов.
И бедный, грязный маленький Японец подивился собственной смелости. Неужели ему действительно удалось втиснуть свою трущобницу в такое общество.
— Виноват, сударыня! — Показался директор выставки, пробиравшийся сквозь толпу. — Здесь находится художник «Спортивной газеты», которому заказано сделать набросок с «жемчужины выставки» для немедленного опубликования. Могу ли я попросить вас немножко посторониться? Вот так, благодарю вас.
— О, господин директор, не можете ли вы уговорить продать это великолепное существо?
— Гм, не знаю, — был ответ. — Насколько мне известно, хозяин — человек с большими средствами, и к нему приступиться трудно. А впрочем, попробую, сударыня, попробую. Как мне сказал его дворецкий, он насилу согласился выставить свое сокровище… Послушайте-ка, куда вы лезете? — заворчал директор на обтрепанного человека, нетерпеливо оттеснившего художника от аристократического животного.
Но обтрепанный человек хотел во что бы то ни стало узнать, где водятся породистые кошки. Он мельком взглянул на клетку и прочел ярлык, гласивший, что «голубая лента и золотая медаль выставки общества Никербокер выданы чистокровной, снабженной аттестатом Королевской Аналостанке, вывезенной и выставленной известным любителем Я.Мали, эсквайром. (Не продается)». Японец перевел дух и снова взглянул. Да, сомнений нет: там, высоко, на бархатной подушке, в золоченой клетке, под охраной четырех полицейских, красуясь бледно-серой с ярко-черными полосами шубкой, чуть-чуть прижмурив голубоватые глаза, лежала его трущобная киска. Ей было очень скучно. Она не ценила поднятого вокруг нее шума.

7

Японец Мали целыми часами простаивал около клетки, упиваясь своей славой. За всю свою жизнь впервые он так прославился. Такая слава ему никогда даже не снилась. Однако он понял, что будет разумнее держаться в тени и предоставить ведение дела своему «дворецкому».
Всем своим успехом выставка была обязана трущобной киске. С каждым днем цена кошки росла в глазах ее владельца. Он не имел понятия о тех ценах, какие иной раз выручаются за кошек, и думал, что содрал целое состояние, когда его «дворецкий» дал директору разрешение продать Аналостанку за сто долларов.
Вот каким образом случилось, что трущобница переселилась с выставки в роскошный дом на Пятой авеню. Она сразу выказала необъяснимую дикость. Однако ее нелюбовь к ласкам была истолкована как аристократическое отвращение к фамильярности. Бегство от комнатной собачки на середину обеденного стола объяснялось прирожденным стремлением избежать оскверняющего прикосновения. Покушения на домашнюю канарейку объяснялись жестокостью, которая царит на ее родном Востоке. Ее барские ухватки при открывании бидона с молоком снискали ей всеобщее восхищение. Нежелание спать в подбитой шелком корзине и частые столкновения с оконными стеклами доказывали только, что корзинка недостаточно нарядна, а зеркальные стекла недостаточно прозрачны. Частые, но неудачные попытки поймать воробья, порхавшего в огороженном высокой стеной саду, служили лишним доказательством непрактичности королевского воспитания, а посещения мусорного ящика — только простительным чудачеством высокорожденной особы.
Киску угощали и ласкали, однако она не была счастлива. Киска тосковала по родине. Она теребила голубую ленту на шее, пока не избавилась от нее; билась в оконные стекла, потому что они казались ей дорогой на улицу; избегала людей и собак, потому что люди и собаки были ее старыми врагами. Она подолгу сидела у окна, с тоской разглядывая крыши и задние дворы. Как бы ей хотелось снова вернуться к ним!
Но за ней строго следили, никогда не выпускали во двор. Тем не менее в один мартовский вечер Королевская Аналостанка улучила минутку, когда мусорные ящики выставлялись во двор, выскользнула за дверь и была такова.
Нечего и говорить о происшедшем переполохе. Но киска не знала и знать не хотела о нем. Она думала только о том, как бы поскорее добраться домой. После многих незначительных приключений она очутилась возле Грамерси-Грэндж-Хилла. Что же было потом? Домой она не попала, а, с другой стороны, лишилась верного куска хлеба. Голод уже давал себя знать, но, несмотря на все, она испытывала странную радость.
Некоторое время она прождала, притаившись в палисаднике одного дома. Поднялся резкий восточный ветер и принес ей дружескую весть. Люди назвали бы эту весть скверным запахом с набережной, но для нашей кошки это была желанная весточка из дому. Она побежала рысью вдоль длинной улицы, по направлению к востоку, держась вблизи домовых решеток, изредка замирая на месте, как изваяние, и наконец достигла набережной и воды. Но место оказалось ей незнакомым. Можно было повернуть и на юг и на север. Что-то заставило ее повернуть к югу, и, лавируя между собаками, повозками и кошками, извилинами бухты и прямыми решетками, она очутилась часа через два среди привычных запахов. Солнце еще не встало, когда она проползла, усталая и охромевшая, сквозь ту же старую щель на задворки птичьей лавки — в тот самый ящик, в котором родилась. О, если бы семейство с Пятой авеню могло увидеть ее в обстановке ее «родного Востока»!
Отдохнув как следует, она подошла к ступеням птичьего подвала, разыскивая пищу. Дверь отворилась, и на пороге появился негр. Он крикнул птичьему торговцу:
— Слышь-ка, хозяин, поди сюда! Королевская Аналостанка вернулась домой.
Когда Японец вышел на порог, кошка перескакивала через крышу. Оба принялись звать громкими и в то же время умильными, заискивающими голосами: «Кис-кис! Бедная киска! Иди сюда, киска!» Но киске они не нравились, и она отправилась в прежние свои дебри.
Королевская Аналостанка оказалась для Японца настоящим кладом. На полученные за нее сто долларов он купил немало новых пленников и всяких нужных вещей. Поимка «ее величества» казалась ему поэтому чрезвычайно важным делом. Пустили в ход протухшую говядину и прочие неотразимые приманки, и в конце концов киска, измученная голодом, подкралась к большой рыбьей голове, положенной в ящик с ловушкой. Негр дернул веревку, крышка захлопнулась, и минуту спустя Королевская Аналостанка снова была водворена среди пленников подвала. Между тем Японец погрузился в газетные объявления. Вот оно: «5 долларов награды» и т.д. В тот же вечер «дворецкий» мистера Мали явился в отель на Пятой авеню с пропавшей кошкой.
— Поклон от мистера Мали, сэр. Королевская Аналостанка возвратилась к своему прежнему владельцу, сэр. Мистер Мали очень рад вернуть вам Королевскую Аналостанку, сэр.
Разумеется, не могло быть и речи о вознаграждении мистера Мали, но «дворецкий» дал понять, что охотно примет обещанную награду «на чай».
Надзор за киской после этого усилился. Но вместо того чтобы разочароваться в прежней голодной жизни и радоваться уютному углу, она становилась все более дикой и раздражительной.

8

Весна трудилась изо всех сил, насколько это только возможно в Нью-Йорке. Грязные воробьи дрались и барахтались под водосточными трубами. Коты вопили по ночам на крышах, а семейство с Пятой авеню подумывало о переезде на дачу. Уложили вещи, заперли дом и отправились в деревню, взяв с собой киску в корзине.
— Как раз то, что ей нужно: перемена воздуха и обстановки отвлечет ее от разлуки с прежними хозяевами, и она будет счастлива.
Корзину поставили в дорожный ящик за каретой. В нее проникали мимолетные звуки и запахи и сразу же исчезали. Карета переменила направление. Затем послышался топот многих ног, корзина снова закачалась. Короткая остановка, новая перемена направления, щелканье, хлопанье, продолжительный и резкий свист, звонки, грохот, шипенье, неприятный запах, отвратительный запах, ужасный, ненавистный, удушливый запах, убийственный, ядовитый смрад. Грохот заглушил вопли бедняжки — она задыхалась от недостатка воздуха. И вдруг снова явился свет, явился воздух. Затем человеческий голос прокричал: «Вынуть багаж!» Для киски это был, разумеется, только бессмысленный человеческий рев.
Грохот замер.
Немного погодя тряска возобновилась. Снова множество звуков и колыханий, но без ядовитого смрада. Она услышала глухое мычанье коров. Вот приятный речной запах. Опять толчки, крики, скрипы, остановки, щелканье, хлопанье, вонь, прыжки, потряхиванья. Затем новые запахи, еще толчки — большие толчки, малые толчки, — газ, дым, визг, звон, дрожь, вопли, громы. И опять новые запахи, стуки, колыханья, грохот. Снова запахи. Наконец остановка. Сквозь крышку корзинки уже просвечивали солнечные лучи. Королевскую кошку переместили в дорожный ящик старомодного фасона. Переменив направление, колеса загремели по другой дороге. Прибавился новый и ужасный звук — лай собак, совсем близко, над самым ухом. Корзинку открыли, и трущобная кошка оказалась на даче.
Окружающие были добры до навязчивости. Всем хотелось угодить королевской особе, но почему-то никому это не удавалось, кроме большой жирной кухарки. С кухаркой киска познакомилась на кухне. Запах этой жирной женщины напоминал запах трущоб, и Королевская Аналостанка сразу заметила это. Узнав, что хозяева боятся, как бы кошка не удрала, кухарка обещала приручить ее. Она проворно схватила недоступное божество в передник и совершила ужасное кощунство — смазала ей пятки салом. Киска, разумеется, возмутилась. Однако, когда ее отпустили на волю, она принялась облизывать лапки и нашла в этом сале некоторое удовлетворение. Она лизала все четыре лапы в течение целого часа, и кухарка торжествующе объявила, что «теперь уж киска наверняка останется». И точно, киска осталась, но зато обнаружила поразительное и возмутительное пристрастие к кухне, кухарке и помойному ведру.
Хотя хозяева и сокрушались по поводу этих аристократических чудачеств, они тем не менее рады были видеть Королевскую Аналостанку довольной и доброй.
Спустя одну-две недели ей стали предоставлять несколько больше свободы. Ее охраняли от малейшей неприятности. Собаки научились уважать ее. Ни один человек, ни один мальчик в околотке не смел швырнуть камнем в знаменитую кошку с аттестатом. Пищи ей давали вдоволь, и все же она была несчастна. Ей смутно хотелось многого; она сама не знала чего. У нее было все, но ей хотелось чего-то другого. У нее было много еды и питья, но у молока совсем не тот вкус, когда можно пойти и лакать сколько угодно из блюдечка. Надо выкрасть его из жестяного бидона, когда подвело живот от голода и жажды, а то в нем не будет того смака — не молоко это, да и только.
Правда, за домом находился большой двор, но он весь был опоганен и отравлен розами. Даже лошади и собаки пахли не так, как следует. Вся страна была сплошной пустыней, состоящей из противных садов и лугов, без единого жилья, без единой печной трубы. Как все это было ей ненавистно! Во всей ужасной усадьбе был один только благоуханный кустик, и тот скрывался в заброшенном углу. Она с удовольствием пощипывала его листочки и валялась на нем. Это было единственное приятное место в усадьбе, ибо с самого приезда она не видела ни одной тухлой рыбьей головы, ни одного мусорного ящика.
Дачная местность казалась ей гнусной, некрасивой страной. Она, несомненно, удрала бы в самый первый вечер, если бы была на воле. Но воля пришла много недель спустя, а тем временем она подружилась с кухаркой. Однако в конце лета произошли события.
В деревенскую усадьбу привезли большой тюк товара из порта. Он весь пропитался острейшими и пленительнейшими ароматами порта и трущоб, и прошлое киски властно возникло перед нею. А на следующий день кухарку рассчитали и выгнали из дома. После ее ухода кошка совсем осиротела. В тот же вечер младший сын хозяйки, скверный маленький американец, лишенный всякого чувства уважения к королевской крови, задумал привязать жестянку к хвосту аристократки. Киска ответила на эту вольность движением лапки, вооруженной пятью большими рыболовными крючками. Вой оскорбленной Америки взорвал американскую мать. Киска каким-то чудом увернулась от запущенной в нее с чисто женской ловкостью книжки и бросилась бежать. Побежала она, разумеется, наверх. Крыса, когда ее гонят, бежит вниз, собака прямо, кошка — кверху.
Она притаилась на чердаке, укрылась от преследования и дождалась ночи. Тогда, проскользнув вниз по лестнице, она перепробовала все двери одну за другой, пока не нашла отпертую, и погрузилась в черную августовскую ночь. Черная, как смола, для человеческих глаз, для нее она была только серой. Беглянка прокралась между кустами и клумбами, щипнула на прощанье привлекательное растение в саду и отважно пустилась отыскивать свою родину.
Как найти дорогу, которую она никогда не видала? В каждом животном живет чувство направления. Оно очень слабо у человека и очень сильно у лошади. У кошек оно могущественно. Этот таинственный путеводитель направил ее на запад. Через час она уже сделала две мили и достигла реки Гудзона. Обоняние несколько раз убеждало ее, что она избрала правильный путь. Припоминался один запах за другим, точно так же, как человек, пройдя незнакомую улицу, сразу забывает ее, но, увидав ее вторично, внезапно что-то припомнит и скажет себе: «Ну да, я уже был здесь однажды». Итак, главным вожаком киски было чувство направления, а нос все время ободрял ее: «Да, теперь верно, здесь мы проезжали прошлой весной».

ЖИЗНЬ ТРЕТЬЯ

9

Кошки могут очень быстро влезть на дерево или на стену, но в долгом ровном беге первенство остается не за кошачьей припрыжкой, а за собачьей рысью. Несмотря на ровную дорогу, прошел целый час, прежде чем она удалилась еще на две мили.
Она устала и немножко захромала. Бедняжка собиралась уже расположиться на покой, как вдруг по ту сторону забора раздался ужасающий собачий лай. Киска в страхе рванулась вперед и побежала изо всех сил вдоль по дороге, посматривая в то же время, не может ли собака пролезть сквозь забор. Нет, пока еще нет! Но собака скакала рядом с ней, оглушительно рыча, и кошка переправилась на другую сторону улицы. Собачий лай превратился в глухой грохот, в рев, в ужасающий гром. Блеснул огонь. Киска оглянулась и увидела — не собаку, а надвигавшегося на нее огромного черного зверя с одним-единственным красным глазом — зверя, визжавшего и пыхтевшего, как полный двор кошек. Киска напрягала все свои силы, мчалась с небывалой скоростью, но не решалась перескочить через забор. Она бежала, летела… Все напрасно: чудовище настигло ее, но промахнулось в темноте и промчалось мимо, затерявшись в пространстве, в то время как киска, задыхаясь, припала к земле на полмили ближе к дому, чем была до встречи с собакой.
Это было ее первое знакомство с неизвестным чудовищем. Впрочем, она узнала его по запаху. Она уже встречалась с ним, когда ехала в корзине на дачу. Страх, внушаемый ей этими чудовищами, значительно убавился: она убедилась, что они очень бестолковы и никогда не поймают ее, стоит только залечь под забором и притаиться. Прежде чем наступило утро, она повстречала их несколько, но осталась невредимой.
На рассвете ей подвернулся славный грязный двор, и в куче золы удалось отыскать немного съедобных отбросов. День она провела возле конюшни, где жили две собаки и множество мальчишек, едва не убивших ее. Здесь было очень похоже на родину, но она не собиралась оставаться. Старое стремление неудержимо влекло ее, и с наступлением сумерек она снова пустилась в путь.
Мимо нее весь день пробегали одноглазые громовики. Но она теперь освоилась с ними и продолжала бесстрашно бежать всю ночь. Следующий день она провела в амбаре, где ей удалось поймать мышь; ночь прошла приблизительно так же, как и предыдущая, с той разницей, что ей повстречалась собака, которая загнала ее далеко назад. Несколько раз ее сбивали с пути перекрестки, и она забиралась далеко в сторону, но постоянно возвращалась к прежнему направлению. Дни проходили в отыскивании пищи и увертываниях от собак и ребятишек, а ночи — в путешествии по дороге. Беглянка начинала уставать, однако она все подвигалась вперед, миля за милей, к югу, все к югу. Собаки, мальчишки, громовики, голод… Собаки, мальчишки, громовики, голод… А она плелась все вперед и вперед, и нос время от времени ободрял ее: «Этот самый запах мы чуяли прошлой весной».

10

Так прошла неделя, и киска, грязная, хромая, без ленточки, достигла Гарлемского моста. Несмотря на прекрасный запах, мост ей не понравился. Она полночи пробродила взад и вперед по берегу, не узнав ничего интересного, за исключением того, что мужчины так же опасны, как и мальчишки. Пришлось поневоле возвратиться к мосту. Запахи его казались ей чем-то родственным, а когда по нему пробегал одноглазый громовик, поднимался тот глухой грохот, который она слышала во время своего весеннего путешествия.
Вокруг царила ночная тишина, когда кошка вскочила на ряд бревен и понеслась по мосту над водой. Она не пробежала еще и третьей части пути, когда с противоположного конца моста на нее с ревом ринулся гремящий громовик. Она сильно перепугалась, но, зная глупость и слепоту громовика, прильнула к перилам и замерла. Бестолковое чудовище, разумеется, промахнулось и пролетело мимо, и все было бы хорошо, да только оно завернуло обратно или другое, подобное ему, внезапно запыхтело у нее за спиной.
Киска сломя голову пустилась вперед. Быть может, она и достигла бы противоположного берега, если бы с этой стороны на нее с воплем не бросился третий красноглазый зверь. Она бежала изо всех сил, но оказалась между двух огней. Не оставалось ничего, кроме отчаянного прыжка с моста в неизвестность. Вниз, вниз, вниз… Шлеп, плеск — и она погрузилась в глубокую воду, еще не холодную в августе, но, ах, какую противную! Она всплыла на поверхность, кашляя и отплевываясь, оглянулась посмотреть, не гонятся ли за ней чудовища, и поплыла к берегу. Она никогда не училась плавать, а между тем плыла по той простой причине, что положение и движения кошки при плавании те же, что и при ходьбе. Попав в неприятное ей место, она, естественно, попыталась выплыть и в результате поплыла к берегу. К которому же? Любовь к родине никогда не обманывает: единственным берегом для нее был южный, ближайший к дому. Мокрая, она вскарабкалась на илистый берег и пробралась между грудами угля и кучами сора, черная, замазанная и совсем не царственная, а самая обыкновенная трущобная кошка.
Немного оправившись от потрясения, королевская трущобница почувствовала, что ванна пошла ей впрок. Ей стало тепло, и у нее появилось гордое сознание победы — ведь она перехитрила трех больших чудовищ.
Нос, память и чувство направления склоняли ее вернуться к старому следу, но прямой путь кишел одноглазыми громовиками, и осторожность заставила ее пойти по речному берегу, который своей вонью напоминал ей о родине. Так она избежала повторения невыразимых ужасов моста.
Более трех дней ушло на изучение различных опасностей набережных Восточной реки. Однажды она по ошибке попала на паром, который перевез ее на Долгий остров, но вернулась оттуда с первым обратным паромом. Наконец, на третью ночь, она достигла знакомого места, пройденного ею в ночь первого своего бегства. Отсюда путь был быстрый и надежный. Она в точности знала, куда идет и как добраться до дому. Беглянка прибавила шагу; на сердце стало веселее. Еще немного — и она свернется клубочком в ящике на своем «родном Востоке» — заднем дворе.
Еще один поворот — и она увидит знакомые здания.
Но что это? Всех зданий как не бывало! Киска не верила своим глазам, но поневоле пришлось им поверить. Там, где прежде толпились дома, виднелась пустынная путаница кирпичей, хлама и ям.
Киска обошла вокруг. Она знала по цвету мостовой, что достигла своей родины, что именно здесь жил продавец птиц, здесь находился старый двор. Но все это исчезло, исчезло безвозвратно, унеся с собой все привычные запахи, и сердце бедняжки сжалось от полной безнадежности. Любовь к родине была главным ее двигателем. Она пожертвовала всем на свете, чтобы вернуться к дому, который перестал существовать, и впервые ее отважное сердечко переполнилось отчаянием. Она обошла безмолвные кучи сора и не нашла ни утешения, ни пищи.
Разорение захватило несколько кварталов и дошло до самой реки. Это не был пожар: киска однажды видела пожар и знала, как он выглядит. Скорее, это было похоже на работу целого стада красноглазых чудовищ. Киска не подозревала о большом мосте, который собирались воздвигнуть на этом самом месте.
С восходом солнца она принялась искать пристанища. Один из соседних кварталов сохранился почти в первоначальном виде, и Королевская Аналостанка решила приютиться там. Ей были известны некоторые из тамошних ходов и выходов. Но, перебравшись туда, она была неприятно поражена обилием кошек, изгнанных, подобно ей, со старого местожительства. Теперь на каждый мусорный ящик приходилось по нескольку кошек. Это означало голод, и киска, потерпев несколько дней, была вынуждена отправиться на розыски своего другого дома, на Пятой авеню. Она застала его запертым и пустым. Прокараулив там целый день, она поссорилась с высоким человеком в синем пальто и на следующий вечер возвратилась в свою переполненную трущобу.
Прошел сентябрь, за ним и октябрь. Многие из кошек околели с голоду или попались, по слабости, в лапы своих врагов. Но наша киска, крепкая и молодая, все еще была жива.
Между тем в разрушенных кварталах произошли большие перемены. Эти кварталы киска впервые увидела ночью, и тогда они были пустынны; но днем их заполняли шумные рабочие. К концу октября там построили высокое здание, и трущобница, теснимая голодом, однажды прокралась к ведру, оставленному во дворе негром. К сожалению, ведро не было помойным. Это было ведро для мытья пола. Печальное разочарование сопровождалось, однако, некоторым утешением: на ручке оказались следы знакомой руки. В то время как она изучала их, приставленный к-лифту негр появился на пороге. Несмотря на синюю ливрею, она по запаху узнала его и попятилась на другую сторону улицы. Он не сводил с нее глаз.
— Неужто это Королевская Аналостанка? Слышь-ка, кис, кис, кис-с-с! Сюда, киска, сюда! Уж и голодна-то, наверно!
Голодна! Она за несколько месяцев ни разу не поела досыта. Негр вошел в дом и вскоре вернулся с остатками своего завтрака:
— Слышь-ка, киска, кис, кис, кис!
Еда была очень заманчива, но киска имела основания не доверять этому человеку. Наконец он положил мясо на мостовую и вошел обратно в дверь. Трущобница осторожно подкралась, понюхала мясо, схватила его и умчалась, как тигрица, чтобы съесть добычу в безопасности.

ЖИЗНЬ ЧЕТВЕРТАЯ

Предыдущая страница 14 Следующая страница


15 Эрнест Сетон - Томпсон

11

Так началась новая эпоха. Теперь киска стала приходить к дверям дома, когда была очень голодна, и с каждым днем все крепче привязывалась к негру. Она раньше не понимала этого человека. Он всегда казался ей врагом. А оказалось, что это ее друг, единственный друг в целом свете.
Однажды ей выпала счастливая неделя: семь сытных обедов семь дней подряд. И как раз после последнего обеда ей подвернулась сочная мертвая крыса, настоящая крыса, сущий клад. Киска ни разу не видела взрослой крысы за все свои разнообразные жизни, однако схватила находку и потащила ее, намереваясь припрятать впрок. Она переправлялась через улицу у нового дома, когда показался ее старый враг — собака с верфи, и она, естественно, бросилась к двери, за которой жил ее друг. Как раз когда она поравнялась с ней, негр распахнул дверь, выпуская хорошо одетого человека. Они оба увидали кошку с крысой.
— Ого! Вот так кошка!
— Да, сэр, — отозвался негр. — Это моя кошка, сэр. Гроза для крыс, сэр. Всех почти переловила, сэр, вот почему она так худа.
— Не давайте ей голодать, — сказал господин, по всем признакам домохозяин. — Вы возьметесь кормить ее?
— Продавец печенки приходит каждый день, сэр. Четверть доллара в неделю, сэр, — сказал негр, находя, что имеет полное право на добавочные пятнадцать центов за выдумку.
— Хорошо, я буду платить.

12

— Мя-я-со! Мя-я-со! — раздается чарующий крик старого продавца печенки, везущего свою тачку по переродившемуся Скримперскому переулку, и кошки, как в прежнее время, стаей сбегаются за своей порцией.
Надо помнить всех кошек, черных, белых, желтых и серых, а главное, надо держать в памяти всех их владельцев.
Обогнув угол нового дома, тачка делает непривычную в прежние времена остановку.
— Эй, вы, прочь с дороги, низкий сброд! — кричит продавец печенки и размахивает волшебным жезлом, очищая дорогу для серой кошечки с голубыми глазами и белым носом.
На ее долю выпадает самая большая порция, потому что негр разумно делит доходы пополам с продавцом печенки. Трущобная киска удаляется со своим обедом под кров большого здания, сделавшегося ее жилищем. Ее четвертая жизнь принесла ей такое счастье, о каком она и не мечтала. Вначале все было против нее, теперь же счастье так и лезет к ней. Вряд ли она поумнела после своих странствий, но теперь она хорошо знает, чего хочет, и получает то, что хочет. Честолюбивая мечта всей ее жизни также осуществилась, ибо ей удалось поймать не одного воробья, а целых двух, в то время как они дрались на мостовой.
Ей так и не удалось поймать крысу, но негр подбирает дохлых крыс, где только может, и выставляет их напоказ. Покойница лежит в сенях до прихода домовладельца, затем с извинением торопливо выбрасывается вон:
— Чтоб ее, эту кошку, сэр!.. Это аналостанская кровь, сэр, гроза крыс.
За это время у нее несколько раз бывали котята. Негр думает, что желтый кот — отец некоторых из них, и негр, без сомнения, прав.
Он продавал ее несчетное количество раз со спокойной совестью, хорошо зная, что Королевская Аналостанка возвратится домой через несколько дней. Она отделалась от своей нелюбви к лифту и даже приучилась подниматься и спускаться в нем. Негр упорно утверждает, что в один прекрасный день, когда она услышала зов продавца печенки, находясь на верхнем этаже, она ухитрилась нажать электрическую кнопку лифта и спуститься вниз.
Шерсть ее по-прежнему шелковиста и прекрасна. Она числится в первых рядах кошачьей аристократии. Продавец печенки чрезвычайно почтителен с ней. Даже вскормленная на сливках и цыплятах кошка хозяина ломбарда не занимает такого положения, как Королевская Аналостанка. А между тем, несмотря на все ее благополучие, общественное положение, королевское звание и поддельный аттестат, она никогда не бывает так счастлива, как в то время, когда ей удается улизнуть в сумерки и порыскать по задворкам, потому что в глубине души она осталась и всегда останется грязной трущобной кошкой.

МАЛЬЧИК И РЫСЬ

1. МАЛЬЧИК

Торберну только что исполнилось пятнадцать лет. Он очень любил охоту. Над синим озером целый день тянулись стаи диких голубей и садились вереницами на высохшие стволы у просеки. Как хотелось ему подстрелить их! Но напрасно он караулил их в течение долгих часов. Казалось, они в точности рассчитали, на какое расстояние бьет его старое охотничье ружье, и каждый раз шумно поднимались, не дав ему приблизиться. Наконец небольшая стая рассыпалась по кустам у ручья вблизи хижины, в которой он жил. Прячась за хижиной, Торберн осторожно подкрался к ним. Он наметил голубя, отделившегося от стаи, старательно прицелился и выстрелил. Почти одновременно раздался другой выстрел, и птица упала на землю.
Торберн бросился подбирать ее, но в то же мгновение из кустов выступил высокий молодой человек и поднял ее.
— Эй, Корни! Ты взял мою птицу!
— Твою птицу? Твоя вон куда улетела! Я увидел, как они рассаживались здесь, и решил сбить одного голубка из винтовки.
Внимательное расследование подтвердило, что голубя настигли одновременно и пуля винтовки и дробь старого охотничьего ружья. Стрелки целились в одну и ту же птицу. Оба от души посмеялись над совпадением, хотя, кроме смешного, в нем было много грустного, так как и съестных и боевых припасов не хватало в лесном жилье.
Корни был старший сын в большой семье. Желая обзавестись собственным домом, он снял участок в лесу. Две его взрослые сестры, степенная Маргет и веселая Лу, взялись вести его хозяйство. Торберн Олдер жил у них в гостях. Он только что оправился от серьезной болезни, и родные отправили его пожить первобытной жизнью в лесу, надеясь, что он сделается сколько-нибудь похожим на своих здоровяков-приятелей. Жилище их было построено из необтесанных бревен, без пола, с дерновой крышей, на которой буйно разросся бурьян. Однообразие окружавших их девственных лесов нарушалось лишь пролегавшей вблизи первобытной дорогой и сверкающим озером в каменистых берегах, за которым виднелся дом ближайшего соседа.
Жизнь их текла монотонно. Корни вставал на заре, разводил огонь, будил сестер и шел кормить лошадей, пока они готовили завтрак. В шесть часов завтрак был съеден, и Корни отправлялся на работу. В полдень, о наступлении которого Маргет узнавала по тени, падавшей от одного дерева на ручей, Лу вывешивала белую тряпку на жерди, и Корни, увидев сигнал, возвращался с пашни или сенокоса, грязный, загорелый и румяный. Тор иногда отсутствовал по целым дням. Вечером, когда все снова сходились за столом, он являлся с озера или с отдаленного горного хребта и ел ужин, который ничем не отличался от завтрака и обеда, так как еда была так же однообразна, как и образ жизни: свинина, хлеб, картофель и чай, иногда яйца, которые несла дюжина кур, ютившихся возле маленькой бревенчатой конюшни. Дичь ели редко, так как Тор стрелял плохо, а Корни был поглощен работой на ферме.

2. РЫСЬ

В лесу доживала свой век огромная старая ива. Смерть великодушно поступила с ней, послав ей три предостережения: во-первых, она переросла всех своих сестер, во-вторых, дети ее были уже взрослыми, и, наконец, сама она была пуста внутри. Зимний вихрь сломал ее и обнаружил большое дупло в том месте, где должна находиться сердцевина. Теперь ива лежала посреди освещенной солнцем просеки, как длинный деревянный грот, и в ней поселилась рысь, искавшая надежного приюта для будущих малюток.
Рысь эта была старая да впридачу еще тощая, так как год выдался плохой для хищников. Предыдущей осенью мор уничтожил главную их пищу — кроликов. Снежная зима с внезапной гололедицей истребила почти всех куропаток. Долгая дождливая весна переполнила пруды и реки, так что рыбы и лягушки оказались недоступными для когтистых лап, и наша рысь-мать страдала не меньше всех остальных хищников.
Слабенькие рысенята были только обузой для матери, отнимая у нее время, которое она могла бы употребить на охоту.
Любимая еда рыси — зайцы и кролики. Бывали годы, когда она ловила их по пятидесяти штук в день. Но в этом году ей не попалось ни одного.
Как-то раз она поймала красную белку, забежавшую в дупло ивы. В другой раз единственной ее пищей за день был вонючий уж. Затем выдался день вовсе без еды, и малыши жалобно визжали, так как им не хватало молока. Однажды она увидела большого черного зверя с неприятным, но знакомым запахом. Быстро и безмолвно она прыгнула на него и хватила по носу. Но дикобраз пригнул голову, хвост его взлетел кверху, и рысь-мать была поражена в десяти местах жгучими маленькими дротиками. Она вытащила их зубами, так как познакомилась с уловками дикобраза уже много лет назад, и одна только горькая нужда могла заставить ее теперь напасть на него.
В этот день она ничего не поймала, кроме лягушки. На следующий, во время долгой мучительной охоты, она услышала странный зовущий голос; он был ей неизвестен. Осторожно приближаясь к нему против ветра, она уловила много новых запахов и несколько неизвестных звуков. Громкий, ясный, раскатистый зов повторился, когда рысь-мать достигла открытой просеки. Посреди просеки находились два огромных выхухолевых или бобровых дома. Таких больших домов она никогда еще не видала. Они были сложены из бревен и расположены не на пруду, а на сухой полянке.
Возле этих домов прогуливалось несколько куропаток, то есть похожих на куропаток птиц, только крупнее и разноцветных: красных, желтых и белых.
Она трепетала от возбуждения. Еда, еда, множество еды! И старая охотница припала к земле. Грудь ее скользила по траве. Во время этого хитрейшего, тончайшего выслеживания локти ее поднялись выше спины. Ей необходимо поймать одну из этих куропаток, чего бы это ни стоило. В этой охоте недопустимо ни малейшее упущение, никакая уловка не должна остаться неиспробованной. Хотя бы на то пошли часы, целый день, надо только приблизиться настолько, чтобы обеспечить себе победу.
Между лесом и бобровым жильем было расстояние всего в несколько прыжков, но она употребила целый час, чтобы переползти его. От пня к кусту, от бревна к пучку травы она переправлялась, стелясь по земле, и куропатки не замечали ее. Они продолжали клевать, и самая крупная из куропаток время от времени повторяла тот звонкий клич, который рысь слышала в лесу. Был момент, когда куропатки как будто почуяли опасность, но долгое ожидание рассеяло их страх. Теперь они были уже почти на доступном расстоянии, и она вся тряслась от голода и охотничьего пыла. Взгляд ее сосредоточился на белой птице, не самой близкой, но почему-то привлекавшей ее своим цветом.
Бобровый дом стоял на расчищенном месте. Немного поодаль начинался высокий бурьян с торчавшими там и сям пнями. Белая птица забрела в бурьян, голосистая красная взлетела на верх бобровой кучи и запела по-прежнему. Рысь-мать еще ниже припала к земле. В крике красной птицы ей почудился тревожный сигнал. Но нет, белая все еще тут — вот ее перья проглядывают сквозь стебли.
Теперь перед рысью лежало открытое место. Сплющившись, как пустая шкура, охотница медленно и безмолвно проползла за бревно, которое было не толще ее шеи. Если ей удастся достигнуть вон того пучка травы, она оттуда проберется в бурьян, и тогда можно будет прыгнуть. Теперь к ней долетал уже запах птиц — теплый и могучий запах жизни, крови и плоти. Почуяв этот запах, она задрожала, и глаза ее заблестели.
Куропатки продолжали разгребать землю и клевать. Одна из них взлетела на вышку, но белянка все не двигалась. Еще пять скользящих, беззвучных шагов — и рысь очутилась за бурьяном, сквозь который просвечивали белые перья. Она измерила расстояние, нащупала почву, отодвинула задними ногами хворост, который мешал ей, и прыгнула. Белянка так и не узнала, какой смертью умирает. Налетела серая тень, быстрые и смертоносные когти вонзились в тело, и не успели другие птицы заметить врага и улететь, как рысь уже исчезла, неся в челюстях белую птицу.
Рыча от ярости и восторга, она скачками унеслась в лес и помчалась прямо домой. Последний трепет замер уже в теле жертвы, когда рысь услышала тяжелые шаги. Она вскочила на бревно. Крылья добычи заслоняли ей глаза, поэтому она положила курицу перед собой, крепко придерживая ее одной лапой. Звук приблизился, кусты раздвинулись, и показался мальчик.
Старая рысь знала и ненавидела людей. Она наблюдала за ними по ночам, выслеживала их, убегала от них, и однажды они ранили ее.
С минуту рысь и мальчик стояли лицом к лицу. Охотница зарычала, что означало предостережение и вызов, подхватила птицу и спрыгнула со ствола в спасительные кусты. До логовища оставалось еще около двух миль, но она не остановилась для еды, пока не увидела солнечную просеку с большой ивой. Тогда тихое «пр-р, пр-р!» вызвало малюток из дупла, и начался упоительный пир.

3. ДОМ РЫСИ

Вначале Тор, выросший в городе, не решался забираться в чащу. Если в лесу не слышен был стук топора Корни, он возвращался домой. Но с каждым днем он отваживался заходить все дальше и дальше, ориентируясь по солнцу и компасу. Он хотел не истреблять, а изучать диких животных, но естественник всегда сродни охотнику, и он не расставался с ружьем.
Единственным заметным обитателем их просеки был сурок: он жил в норе под пнем, шагах в ста от хижины. Солнечным утром он любил понежиться на пне. Но постоянная осторожность необходима всякому, кто живет в лесу. Сурок был всегда настороже, и Тор напрасно старался застрелить его или хотя бы поймать в западню.
— Знаешь что, — сказал однажды утром Корни, — пора нам отведать свежего мяса.
Он достал свою винтовку с узеньким дулом старинного образца и, зарядив ее с тщательностью опытного стрелка, открыл дверь хижины и выстрелил. Сурок опрокинулся назад и не двигался. Тор помчался к нему и возвратился торжествующий, со зверьком в руках, крича:
— Прямо в голову за сто двадцать шагов!
Корни сдержал самодовольную улыбку, но углы его рта дергались и блестящие глаза засверкали еще ярче.
Это не было убийством ради убийства: ведь сурок опустошал все поле. Приятели пообедали вкусным мясом зверька, и Корни показал Тору, как обращаться со шкуркой. Сначала он положил мех в древесную золу на двадцать четыре часа, от чего вылезли все волосы, затем мочил шкурку три дня в мыльной воде и мял руками до тех пор, пока она не высохла и не обратилась в белую крепкую кожу.
Скитаясь по лесу, Тор часто заходил очень далеко. Он искал приключений, но они всегда заставали его врасплох, сколько бы он ни гонялся за ними. Многие дни бывали совершенно бесцветны, другие полны приключений, но ведь неожиданность и составляет главную особенность и прелесть охоты.
Однажды Тор перешел через хребет и попал на открытую прогалину, где лежал сломанный ствол гигантской ивы. Ее величина поразила его. Он прошел дальше, направляясь к озеру, которое заметил невдалеке, и, пройдя немного, вдруг вздрогнул, внезапно увидев на сосне крупное черное животное футах в тридцати от земли. Медведь! Вот оно наконец, приключение, которого он дожидался все лето! Сколько раз за последние годы он пытался вообразить, как он будет вести себя, если встретит медведя!
Тор замер на месте. Правая рука его опустилась в карман. Вытащив оттуда несколько крупных дробинок, он положил их поверх мелкой дроби, которой было заряжено ружье, и засунул пыж, чтобы дробь не высыпалась.
Медведь не двигался. Мальчик не мог видеть его головы, но стал теперь внимательно к нему присматриваться. В сущности, он вовсе не так велик… да нет, это маленький медведь, и даже очень маленький: медвежонок. Значит, где-нибудь по соседству прячется медведица. Тор с некоторым страхом глянул по сторонам, но, не видя никаких признаков медведицы, поднял ружье и выстрелил.
К его изумлению, животное брякнулось на землю без признаков жизни. Это был вовсе не медведь, а крупный дикобраз. Мальчик разглядывал его с удивлением и жалостью, так как не имел никакого желания убивать такое невинное существо. На потешной мордочке дикобраза оказалось две-три длинных царапины, доказывавших, что Тор не был единственным его врагом. Собираясь уйти, он увидел пятна крови у себя на штанах и только тогда заметил, что сильно расцарапал себе руку об иглы животного.
Лу, узнав о том, что Тор оставил дикобраза в лесу, побранила его. Он должен был снять шкуру, ведь ей так нужна меховая накидка на зиму!
В другой раз Тор зашел в лес без ружья. Внезапно он услышал странный звук, затем ему показалось, что на стволе что-то движется. Он раздвинул ветки и ясно рассмотрел голову и хвост огромной рыси. Она тоже заметила его и зарычала, сверкая глазами. Под ее лапой на стволе лежала белая птица, в которой, присмотревшись, он узнал одну из собственных драгоценных кур. Каким жестоким и свирепым показался Тору зверь! Мальчик от души ненавидел его. Он скрежетал зубами от досады, что оказался без ружья именно теперь, когда ему подвернулась такая небывалая добыча. Вдобавок он порядочно струсил и стоял как вкопанный, не зная, что ему предпринять. Рысь зарычала громче. Ее куцый хвост злобно дернулся, затем она подхватила свою жертву и, соскочив со ствола, исчезла в чаще.
Лето было дождливое, земля отсырела, и юный охотник нередко натыкался на следы, которых не заметил бы в сухую погоду. Однажды ему попался в лесу отпечаток как бы свиных копыт. Он без труда мог проследить их, так как свиньи, по-видимому, прошли здесь недавно. Все остальные следы были смыты ливнем. Пройдя около полумили, он достиг оврага, по ту сторону которого заметил белые пятна. Зоркие молодые глаза мальчика различили очертания лани и ее пятнистого детеныша, с любопытством глядевших на него. Несмотря на то что мальчик пришел сюда по их же следу, открытие очень удивило его. Он уставился на них с разинутым ртом. Мать повернулась и, подняв сигнал тревоги — свой белый хвост, — унеслась легкими скачками вместе с малышом, перелетая через низкий бурелом без всякого усилия и с кошачьей гибкостью наклоняясь под низкими сучьями.
Возможность выстрелить в них больше не повторилась, несмотря на то что ему часто попадались те же следы. Он ни разу больше не видел их обоих вместе, но лань-мать все же повстречалась ему однажды. Она нюхала воздух, рыла землю и казалась встревоженной, озабоченной; вероятно, она искала своего детеныша. Тор припомнил уловку, которой научил его Корни. Он осторожно нагнулся, взял широкую травинку, положил между пальцами и дунул в этот самодельный свисток. Свист был похож на резкое, отрывистое блеяние. Хотя лань находилась на большом расстоянии, она вскачь пустилась к Тору. Он схватил ружье, готовясь убить ее, но едва он зашевелился, она заметила его и остановилась. Шерсть ее слегка ощетинилась. Она фыркнула и вопросительно взглянула на него. Взгляд больших кротких глаз тронул его сердце, сдержал его руку. Она осторожно ступила ближе, глубоко втянула воздух и, поняв наконец, что перед ней смертельный враг, бросилась за ствол дерева и исчезла, прежде чем мальчик успел преодолеть сострадание.
«Бедняжка! — подумал Тор. — Должно быть, потеряла своего маленького».
Мальчик еще раз увидел рысь в лесу. Через полчаса после встречи с осиротевшей ланью он перешел длинный хребет, расположенный в нескольких милях на север от хижины. Он миновал уже прогалину с дуплистой ивой, когда перед ним появился большой котенок с куцым хвостом и простодушно уставился на него. Ружье взлетело кверху, как и всегда, но котенок только наклонил голову набок и бесстрашно продолжал его рассматривать. В это время не замеченный им до сих пор второй котенок стал заигрывать с первым, хлопая его лапой по хвосту и приглашая повозиться.
Разглядывая их забавные прыжки. Тор совсем забыл про ружье. Но вскоре он вспомнил о прежней вражде. Он уже готов был поднять ружье, как вдруг вздрогнул от громкого рычанья, и перед ним не более как в десяти футах очутилась старая рысь, рослая и свирепая, как тигрица. Было бы безумием стрелять теперь в одного из рысят. Мальчик с трепетом подсыпал крупной дроби в ружье, прислушиваясь к тому, как усиливается и замирает сварливое рычанье. Но прежде чем он успел прицелиться, рысь схватила что-то лежавшее у ее ног. Мальчик успел рассмотреть белые пятна на темной шкуре — это было бездыханное тело маленького детеныша лани. Затем рысь исчезла в чаще вместе с рысятами. Он больше не встречал ее до той минуты, когда им обоим пришлось положить на весы жизнь против жизни.

4. ГРОЗА ЛЕСОВ

Прошло шесть недель. Однажды утром Корни поразил друга и сестер своей необычайной молчаливостью. Его красивое лицо было очень серьезно, и, против обыкновения, он совсем не пел, хлопоча по хозяйству. Тор с Корни спали вместе на койке в углу главной комнаты, и ночью мальчик не раз просыпался от стонов и бреда товарища.
Поутру Корни встал, как всегда, и пошел дать корм лошадям, но снова прилег, пока сестры готовили завтрак. Позднее он сделал над собой усилие и отправился на работу, но возвратился раньше обыкновенного, дрожа с головы до ног. Несмотря на жаркую летнюю погоду, он никак не мог согреться. Несколько часов спустя начался сильный жар. Теперь всем стало понятно, что Корни заболел. Маргет собрала потогонной травки и напоила его, но, несмотря на все ее заботы, ему становилось все хуже. За десять дней он сильно исхудал и сделался совсем неспособным к работе. Наконец, почувствовав временное облегчение, больной решительно сказал сестрам:
— Знаете, сестренки, сил моих больше нет. Лучше отправлюсь-ка я домой. Сегодня мне настолько хорошо, что я могу править лошадьми, хотя бы до полдороги. А станет плохо, вытянусь в фургоне, и лошади сами довезут меня. Мать поставит меня на ноги через неделю. Если вам не хватит еды, отправляйтесь на лодке к Эллертону, возьмите у него.
Итак, девушки запрягли лошадей, в фургон положили сена, и Корни, бледный и слабый, укатил от них по ухабистой дороге. Оставшиеся испытали чувство людей, покинутых на пустынном острове.
Не прошло и двух дней, как все трое, Маргет, Лу и Тор, тоже свалились, пораженные еще более тяжелой лихорадкой.
У Корни бывали через день «хорошие дни», но трое новых больных совсем не знали таких дней, и в доме воцарилось полное уныние.
Прошло семь дней, и Маргет не могла уже встать с постели, а Лу едва была в силах дотащиться из комнаты в комнату. Лу была мужественная девушка, одаренная природным юмором, поддерживавшим в больных бодрость духа. Но она так осунулась и исхудала, что от ее веселых шуток веяло жутью. Тор, хотя тоже больной и слабый, был крепче остальных и каждый день готовил и подавал им немного пищи. Он кормил их только один раз в день, так как аппетит их был невелик. Впрочем, они радовались этому: провизии оставалось немного, а Корни все не возвращался. Вскоре только один Тор был в состоянии вставать с постели.
Однажды утром, притащившись за обычным ломтиком сала, он, к ужасу своему, увидел, что исчез весь так тщательно сберегаемый им кусок. Без сомнения, какой-нибудь дикий зверь украл его из ящика. Теперь в хижине оставались только чай и мука. Тора охватило отчаяние. Вдруг взгляд его упал на кур у конюшни. Но что толку в них? Теперь он так слаб, что поймать курицу для него не легче, чем изловить оленя или ястреба. Вдруг он вспомнил про ружье. Вскоре он уже ощипывал жирную курицу. Он сварил ее целиком, и бульон был первой действительно вкусной пищей, выпавшей на их долю за долгое время.
Они просуществовали благодаря этой курице три тягостных дня, и когда от нее ничего не осталось, Тор снова взялся за ружье; оно казалось много тяжелее теперь. Он протащился к амбару, но так дрожал от слабости, что промахнулся несколько раз, прежде чем ему удалось застрелить курицу. У него теперь оставалось только три заряда.
Тор удивился, увидев всего четыре курицы, тогда как прежде их здесь бродило более двенадцати штук. Три дня спустя он возобновил набег и нашел всего одну-единственную курицу, на которую и истратил свои последние заряды.
Жизнь его была теперь до ужаса однообразна. Утром, когда ему было сравнительно лучше, он приготовлял немного пищи для себя и для больных девушек и готовился к горячечной ночи, ставя по ведерку с водой в головах каждой постели. Около часа дня, с ужасающей точностью, начинался озноб. Мальчик трясся с головы до ног, зубы стучали, и холод пронизывал его изнутри и снаружи. Ничто не могло согреть его — огонь, по-видимому, утратил свои свойства. Ничего не оставалось делать, как только лежать, трястись и терпеть медлительную муку замерзания. Так продолжалось шесть часов. К холоду присоединялась мучительная тошнота. В семь или восемь часов вечера наступала перемена: начинался приступ сильнейшего жара, и никакой лед не показался бы ему тогда прохладным. Воды, воды — ничего больше не было ему нужно, и он пил и пил. Под утро он засыпал в полнейшем изнеможении.
«Если не хватит еды, отправляйтесь на лодке к Эллертону», — посоветовал, уезжая, брат. Но кто же будет грести в этой лодке?
Теперь между ними и голодной смертью оставалось всего полкурицы. А о Корни ни слуху ни духу.
Вот уже три бесконечных недели, как тянется эта пытка. Каждый день все то же, лишь немного хуже с каждым днем. Еще несколько дней — и мальчик тоже не будет в состоянии подняться с постели. Что тогда?
Отчаяние охватило их. Каждый с ужасом думал: «Неужели Корни никогда не вернется?»

5. ДОМ МАЛЬЧИКА

Все утро этого дня Тор употребил на то, чтобы притащить три ведра воды. Озноб начался раньше обыкновенного, и жар был сильнее, чем всегда.
Он пил часто и много из ведерка, поставленного у изголовья постели. С вечера он доверху наполнил его, но в нем почти ничего не оставалось, когда около двух часов утра горячка оставила его и он уснул.
В час серого рассвета его разбудил странный звук поблизости — плеск воды. Повернув голову, он увидел у самого почти лица два светящихся глаза: какое-то большое животное лакало воду из ведерка у его постели.
Тор в ужасе смотрел на него, затем закрыл глаза, уверенный, что спит и видит во сне Индию и тигра, пришедшего к его изголовью. Но плеск воды продолжался. Он поднял голову: да, зверь все еще здесь. Он попытался крикнуть — из горла его вырвалось только слабое клокотанье. Большая мохнатая голова дрогнула, зрачки засверкали, раздалось фырканье. Странная тварь опустилась на четвереньки и пошла через комнату под стол. Тор теперь окончательно проснулся. Он с трудом приподнялся на локте и слабо крикнул: «Ш-ш-ш!» Огненные глаза снова появились из-под стола, а за ними и серая фигура. Зверь спокойным шагом подошел к стене, проскользнул в отверстие для свалки картофеля и исчез.
Кто это? Больной мальчик едва мог сообразить: без сомнения, какой-нибудь дикий хищник. Мужество изменило ему. Он дрожал от страха, от чувства беспомощности и то забывался тревожным сном, то вдруг просыпался, всматриваясь в темноту, ища в ней ужасных глаз и серой крадущейся тени.
Так прошла вся ночь, и к утру он не был уверен, что это не бред. Но, встав, он тем не менее сделал слабую попытку заложить ход в подвал поленьями.
У всех троих был плохой аппетит, но пришлось и его обуздывать, имея всего полкурицы на пропитание. Корни, без сомнения, думал, что они побывали у Эллертона и запаслись всем необходимым.
Следующей ночью, когда изнуренный приступом лихорадки Тор начал дремать, его разбудил шум в комнате — как бы хруст костей. Всмотревшись, он разобрал очертания большого зверя, сидевшего на столе. Тор закричал, попытался бросить в него сапогом. Зверь легко соскочил со стола и пролез в широко открытую дыру.
Рысь! Теперь он знал, что это не сон. И девушки поверили ему, потому что они не только слыхали зверя, но лишились остатка курицы — последней своей пищи.
Бедный Тор почти не вставал с постели весь день. Но жалобы больных девушек наконец заставили его подняться. Дотащившись до ручья, он собрал там немного ягод и принес их домой. Затем он сделал обычные приготовления на случай озноба и жажды, но добавил еще одно: рядом со своей постелью он положил лучину, несколько спичек и старую острогу — единственное оставшееся у них оружие; ружье без зарядов было бесполезно. Он знал, что зверь вернется, и вернется голодным. Он не найдет пищи, — чего проще приняться тогда за живую добычу, беспомощно лежащую перед ним? И перед глазами Тора встали поникшие ножки маленького теленка, стиснутого этими самыми жестокими челюстями.
Снова он, как умел, заложил ход в подвал поленьями, и ночь прошла на этот раз спокойно: свирепая посетительница не появлялась. На следующий день они ели мучной кисель; чтобы сварить его, пришлось разобрать часть баррикады. Лу пыталась шутить, уверяя, что стала теперь достаточно легкой, чтобы летать, но когда захотела встать, то оказалась не в состоянии отойти от кровати.
Наевшись киселя. Тор заснул. Ночь почти миновала, но под утро Тор внезапно был разбужен шлепаньем языка по воде, и снова он увидел горящие глаза, большую голову и серые очертания, слабо выделявшиеся на фоне светлевшего окна.
Тор напряг все свои силы для смелого окрика, но получился какой-то слабый писк. Он медленно приподнялся и позвал:
— Лу, Маргет! Рысь, опять рысь пришла!
— Мы не можем тебе помочь… — ответили девушки.
— Ш-ш-ш! — Тор опять попытался спугнуть зверя.
Рысь вскочила на стол у окна и остановилась, зарычав при виде бессильного ружья. На миг она обернулась к окну, и Тор подумал, что она выбьет стекло и выскочит вон. Но вот она снова повернулась и уставилась горящими глазами на мальчика. Тор медленно поднялся с постели. Он понял, что настало время убить или быть убитым. Он чиркнул спичкой и зажег лучину. Левой рукой он поднял горящую лучину, а правой — старую острогу, но почувствовал такую слабость, что вынужден был опереться на острогу, как на костыль. Большой зверь продолжал стоять на столе и слегка присел, готовясь к прыжку. Глаза его отливали красным блеском при свете факела, короткий хвост дергался из стороны в сторону, и рычанье становилось громче и выше. Ноги Тора подкашивались, однако он поднял острогу и слабо взмахнул ею. В тот же миг рысь прыгнула, но не на него, как он сперва подумал. Факел и смелость мальчика напугали ее, она перескочила через его голову и забилась под койку.
Но это была лишь минутная передышка. Тор установил факел на выступе бревна и взял острогу в обе руки. Предстояло биться не на живот, а на смерть, и он знал это. За перегородкой слышались слабые крики девушек. Тор видел только сверкающие глаза под кроватью и слышал, как рычанье зверя становилось все громче и громче. С большим трудом держась на ногах, он изо всей силы ударил острогой.
Оружие вонзилось во что-то мягкое, и раздался ужасающий вопль. Мальчик всей тяжестью налег на острогу. Рысь пыталась броситься на него, он слышал скрип ее зубов и когтей на рукоятке и чувствовал, что, несмотря на все его усилия, она придвигается все ближе. Мощные когтистые лапы уже тянулись к нему. Он знал, что силы скоро его оставят, и снова налег на острогу, напрягая остаток сил. Рысь рванулась, послышалось рычанье, треск. Ржавая острога сломалась, зверь метнулся на него, проскочил мимо, даже не задев его, юркнул в отверстие и исчез навсегда.
Тор упал на кровать и лишился чувств.
Неизвестно, сколько времени он пролежал, но солнце уже ярко светило, когда его разбудил громкий веселый голос:
— Эй, там! Что вы, умерли все? Лу! Тор! Маргет!
Тор не в силах был отвечать, но услышал топот лошадей на дворе и тяжелые шаги.
Дверь была высажена сильной рукой, и вошел Корни, добрый и красивый, как всегда.
— Умерли? — спрашивал он в ужасе. — Кто умер? Где вы? Тор!.. — Затем: — Кто умер? Лу? Маргет?
— Корни, Корни! — раздался слабый голос с постели. — Они там, в хижине. Им очень плохо. Нам нечего есть…
— О, какой я болван! — в отчаянии воскликнул Корни. — Я так был уверен, что вы побываете у Эллертона и запасетесь провизией!
— Не могли мы, Корни! Мы все трое свалились сразу, как только ты уехал. А потом пришла рысь и перетаскала всех кур и все, что было в доме.
— Ну, с ней-то ты поквитался! — заметил Корни, показывая на кровавые следы, терявшиеся в углу под бревнами.
…Здоровая пища, уход и лекарство вскоре поставили всех на ноги.
Месяца два спустя, когда девушкам понадобилась новая кадка. Тор сказал:
— Я знаю, где найти дуплистую иву, толстую, как бочка.
Они отправились вдвоем с Корни на прогалину и, когда отрезали нужный им кусок дерева, в дальнем конце дупла нашли высохшие тельца двух рысят, лежавших рядом с матерью, в боку которой торчал обломок старой остроги.

СНАП

Предыдущая страница 15 Следующая страница


Рассказы о животных 16

1

Я увидел его впервые в сумерках.
Рано утром я получил телеграмму от своего школьного товарища Джека:
«Посылаю тебе замечательного щенка. Будь вежлив с ним. Невежливых он не любит».
У Джека такой характер, что он мог прислать мне адскую машину или бешеного хорька вместо щенка, поэтому я дожидался посылки с некоторым любопытством. Когда она прибыла, я увидел, что на ней написано: «Опасно». Изнутри при малейшем движении доносилось ворчливое повизгиванье. Заглянув в заделанное решеткой отверстие, я увидел не тигренка, а всего-навсего маленького белого бультерьера. Он старался укусить меня и все время сварливо рычал. Рычанье его было мне неприятно. Собаки умеют рычать на два лада: низким, грудным голосом — это вежливое предупреждение или исполненный достоинства ответ, и громким, высоким ворчаньем — это последнее слово перед нападением. Как любитель собак, я думал, что умею управлять ими. Поэтому, отпустив носильщика, я достал перочинный нож, молоток, топорик, ящик с инструментами, кочергу и сорвал решетку. Маленький бесенок грозно рычал при каждом ударе молотка и, как только я повернул ящик набок, устремился прямо к моим ногам. Если бы только его лапка не запуталась в проволочной сетке, мне пришлось бы плохо. Я вскочил на стол, где он не мог меня достать, и попытался урезонить его. Я всегда был сторонником разговоров с животными. Я утверждаю, что они улавливают общий смысл нашей речи и наших намерений, хотя бы даже и не понимая слов. Но этот щенок, по-видимому, считал меня лицемером и презрительно отнесся к моим заискиваниям. Сперва он уселся под столом, зорко глядя во все стороны, не появится ли пытающаяся спуститься нога. Я был вполне уверен, что мог бы привести его к повиновению взглядом, но мне никак не удавалось взглянуть ему в глаза, и поэтому я оставался на столе. Я человек хладнокровный. Ведь я представитель фирмы, торгующей железным товаром, а наш брат вообще славится присутствием духа, уступая разве только господам, торгующим готовым платьем.
Итак, я достал сигару и закурил, сидя по-турецки на столе, в то время как маленький деспот дожидался внизу моих ног. Затем я вынул из кармана телеграмму и перечел ее: «Замечательный щенок. Будь вежлив с ним. Невежливых он не любит». Думаю, что мое хладнокровие успешно заменило в этом случае вежливость, ибо полчаса спустя рычанье затихло. По прошествии часа он уже не бросался на газету, осторожно спущенную со стола для испытания его чувств. Возможно, что раздражение, вызванное клеткой, немного улеглось. А когда я зажег третью сигару, он проковылял к камину и улегся там, впрочем, не забывая меня — на это я не мог пожаловаться. Один его глаз все время следил за мной. Я же следил обоими глазами не за ним, а за его коротким хвостиком. Если бы этот хвост хоть единый раз дернулся в сторону, я почувствовал бы, что победил. Но хвостик оставался неподвижным. Я достал книжку и продолжал сидеть на столе до тех пор, пока не затекли ноги и начал гаснуть огонь в камине. К десяти часам стало прохладно, а в половине одиннадцатого огонь совсем потух. Подарок моего друга встал на ноги и, позевывая, потягиваясь, отправился ко мне под кровать, где лежал меховой половик. Легко переступив со стола на буфет и с буфета на камин, я также достиг постели и, без шума раздевшись, ухитрился улечься, не встревожив своего повелителя. Не успел я еще заснуть, когда услышал легкое царапанье и почувствовал, что кто-то ходит по кровати, затем по ногам. Снап
, по-видимому, нашел, что внизу слишком холодно.
Он свернулся у меня в ногах очень неудобным для меня образом. Но напрасно было бы пытаться устроиться поуютнее, потому что, едва я пробовал двинуться, он вцеплялся в мою ногу с такой яростью, что только толстое одеяло спасало меня от тяжкого увечья.
Прошел целый час, прежде чем мне удалось так расположить ноги, передвигая их каждый раз на волосок, что можно было наконец уснуть. В течение ночи я несколько раз был разбужен гневным рычаньем щенка — быть может, потому, что осмеливался шевелить ногой без его разрешения, но, кажется, также и за то, что позволял себе изредка храпеть.
Утром я хотел встать раньше Снапа. Видите ли, я назвал его Снапом… Полное его имя было Джинджерснап. Некоторым собакам с трудом приискиваешь кличку, другим же не приходится придумывать клички — они как-то являются сами собой.
Итак, я хотел встать в семь часов. Снап предпочел отложить вставанье до восьми, поэтому мы встали в восемь. Он разрешил мне затопить камин и позволил одеться, ни разу не загнав меня на стол. Выходя из комнаты и собираясь завтракать, я заметил:
— Снап, друг мой, некоторые люди стали бы воспитывать тебя побоями, но мне кажется, что мой план лучше. Теперешние доктора рекомендуют систему лечения, которая называется «оставлять без завтрака». Я испробую ее на тебе.
Было жестоко весь день не давать ему еды, но я выдержал характер. Он расцарапал всю дверь, и мне потом пришлось заново красить ее, но зато к вечеру он охотно согласился взять из моих рук немного пищи.
Не прошло и недели, как мы уже были друзьями. Теперь он спал у меня на кровати, не пытаясь искалечить меня при малейшем движении. Система лечения, которая называлась «оставлять без завтрака», сделала чудеса, и через три месяца нас нельзя было разлить водой.
Казалось, чувство страха было ему незнакомо. Когда он встречал маленькую собачку, он не обращал на нее никакого внимания, но стоило появиться здоровому псу, как он струной натягивал свой обрубленный хвост и принимался прохаживаться вокруг него, презрительно шаркая задними ногами и поглядывая на небо, на землю, вдаль — куда угодно, за исключением самого незнакомца, отмечая его присутствие только частым рычаньем на высоких нотах. Если незнакомец не спешил удалиться, начинался бой. После боя незнакомец в большинстве случаев удалялся с особой готовностью. Случалось и Снапу быть побитым, но никакой горький опыт не мог вселить в него и крупицы осторожности.
Однажды, катаясь в извозчичьей карете во время собачьей выставки, Снап увидел слоноподобного сенбернара на прогулке. Его размеры вызвали восторг щенка, он стремглав ринулся из окна кареты и сломал себе ногу.
У него не было чувства страха. Он не был похож ни на одну из известных мне собак. Например, если случалось мальчику швырнуть в него камнем, он тотчас же пускался бежать, но не от мальчика, а к нему. И если мальчик снова швырял камень, Снап немедленно разделывался с ним, чем приобрел всеобщее уважение. Только я и рассыльный нашей конторы умели видеть его хорошие стороны. Только нас двоих он считал достойными своей дружбы. К половине лета Карнеджи, Вандербильдт и Астор, вместе взятые, не могли бы собрать достаточно денег, чтобы купить у меня моего маленького Снапа.

2

Хотя я не был коммивояжером, тем не менее моя фирма, в которой я служил, отправила меня осенью в путешествие, и Снап остался вдвоем с квартирной хозяйкой. Они не сошлись характерами. Он ее презирал, она его боялась, оба они ненавидели друг друга.
Я был занят сбытом проволоки в северных штатах. Получавшиеся на мое имя письма доставлялись мне раз в неделю. В этих письмах моя хозяйка постоянно жаловалась мне на Снапа.
Прибыв в Мендозу, в Северной Дакоте, я нашел хороший сбыт для проволоки. Разумеется, главные сделки я заключал с крупными торговцами, но я потолкался среди фермеров, чтобы получить от них практические указания, и таким образом познакомился с фермой братьев Пенруф.
Нельзя побывать в местности, где занимаются скотоводством, и не услышать о злодеяниях какого-нибудь лукавого и смертоносного волка. Прошло то время, когда волки попадались на отраву. Братья Пенруф, как и все разумные ковбои, отказались от отравы и капканов и принялись обучать разного рода собак охоте на волка, надеясь не только избавить окрестности от врагов, но и позабавиться.
Гончие собаки оказались слишком добродушными для решительной борьбы, датские доги — чересчур неуклюжими, а борзые не могли преследовать зверя, не видя его. Каждая порода имела какой-нибудь роковой недостаток. Ковбои надеялись добиться толку с помощью смешанной своры, и когда меня пригласили на охоту, я очень забавлялся разнообразием участвовавших в ней собак. Было там немало ублюдков, но встречались также и чистокровные собаки — между прочим, несколько русских волкодавов, стоивших, наверно, уйму денег.
Гилтон Пенруф, старший из братьев, необычайно гордился ими и ожидал от них великих подвигов.
— Борзые слишком тонкокожи для волчьей охоты, доги — медленно бегают, но, увидите, полетят клочья, когда вмешаются мои волкодавы.
Таким образом, борзые предназначались для гона, доги — для резерва, а волкодавы — для генерального сражения. Кроме того, припасено было две-три гончих, которые должны были своим тонким чутьем выслеживать зверя, если его потеряют из виду.
Славное было зрелище, когда мы двинулись в путь между холмами в ясный октябрьский день! Воздух был прозрачен и чист, и, несмотря на позднее время года, не было ни снега, ни мороза. Кони ковбоев слегка горячились и раза два показали мне, каким образом они избавляются от своих седоков.
Мы заметили на равнине два-три серых пятна, которые были, по словам Гилтона, волками или шакалами. Свора понеслась с громким лаем. Но поймать им никого не удалось, хотя они носились до самого вечера. Только одна из борзых догнала волка и, получив рану в плечо, отстала.
— Мне кажется, Гилт, что от твоих волкодавов мало будет толку, — сказал Гарвин, младший из братьев. — Я готов стоять за маленького черного дога против всех остальных, хотя он простой ублюдок.
— Ничего не пойму! — проворчал Гилтон. — Даже шакалам никогда не удавалось улизнуть от этих борзых, не то что волкам. Гончие — также превосходные — выследят хоть трехдневный след. А доги могут справиться даже с медведем.
— Не спорю, — сказал отец, — твои собаки могут гнать, могут выслеживать и могут справиться с медведем, но дело в том, что им неохота связываться с волком. Вся окаянная свора попросту трусит. Я много бы дал, чтобы вернуть уплаченные за них деньги.
Так они толковали, когда я распростился с ними и уехал дальше.
Борзые были сильны и быстроноги, но вид волка, очевидно, наводил ужас на всех собак. У них не хватало духа помериться с ним силами, и невольно воображение переносило меня к бесстрашному щенку, разделявшему мою постель в течение последнего года. Как мне хотелось, чтобы он был здесь! Неуклюжие гиганты получили бы руководителя, которого никогда не покидает смелость.
На следующей моей остановке, в Бароке, я получил с почты пакет, заключавший два послания от моей хозяйки: первое — с заявлением, что «эта подлая собака безобразничает в моей комнате», другое, еще более пылкое, — с требованием немедленного удаления Снапа.
«Почему бы не выписать его в Мендозу? — подумал я. — Всего двадцать часов пути. Пенруфы будут рады моему Снапу».

3

Следующая моя встреча с Джинджерснапом вовсе не настолько отличалась от первой, как можно было ожидать. Он бросился на меня, притворялся, что хочет укусить, непрерывно ворчал. Но ворчанье было грудное, басистое, а обрубок хвоста усиленно подергивался.
Пенруфы несколько раз затевали волчью охоту, с тех пор как я жил у них, и были вне себя от неизменных неудач. Собаки почти каждый раз поднимали волка, но никак не могли покончить с ним, охотники же ни разу не находились достаточно близко, чтобы узнать, почему они трусят.
Старый Пенруф был теперь вполне убежден, что «во всем негодном сброде нет ни одной собаки, способной потягаться хотя бы с кроликом».
На следующий день мы вышли на заре — те же добрые лошади, те же отличные ездоки, те же большие сизые, желтые и рябые собаки. Но, кроме того, с нами была маленькая белая собачка, все время льнувшая ко мне и знакомившая со своими зубами не только собак, но и лошадей, когда они осмеливались ко мне приблизиться. Кажется, Снап перессорился с каждым человеком, собакой и лошадью по соседству.
Мы остановились на вершине большого плоскоголового холма. Вдруг Гилтон, осматривавший окрестности в бинокль, воскликнул:
— Вижу его! Вот он идет к ручью, Скелл. Должно быть, это шакал.
Теперь надо было заставить и борзых увидеть добычу. Это нелегкое дело, так как они не могут смотреть в бинокль, а равнина покрыта кустарником выше собачьего роста.
Тогда Гилтон позвал: «Сюда, Дандер!» — и выставил ногу вперед. Одним проворным прыжком Дандер взлетел на седло и стал там, балансируя на лошади, между тем как Гилтон настойчиво показывал ему:
— Вон он, Дандер, смотри! Куси, куси его, там, там!
Дандер усиленно всмотрелся в точку, указываемую хозяином, затем, должно быть, увидел что-то, ибо с легким тявканьем соскочил на землю и бросился бежать. Другие собаки последовали за ним. Мы поспешили им вслед, однако значительно отставая, так как почва была изрыта оврагами, барсучьими норами, покрыта камнями, кустарником. Слишком быстрая скачка могла окончиться печально.
Итак, все мы отстали; я же, человек, непривычный к седлу, отстал больше всех. Время от времени мелькали собаки, то скакавшие по равнине, то слетавшие в овраг, с тем чтобы немедленно появиться с другой стороны. Признанным вожаком был борзой Дандер, и, взобравшись на следующий гребень, мы увидели всю картину охоты: шакал, летящий вскачь, собаки, бегущие на четверть мили сзади, но, видимо, настигавшие его. Когда мы в следующий раз увидели их, шакал был бездыханен, и все собаки сидели вокруг него, исключая двух гончих и Джинджерснапа.
— Опоздали к пиру! — заметил Гилтон, взглянув на отставших гончих. Затем с гордостью потрепал Дандера: — Все-таки, как видите, не потребовалось вашего щенка!
— Скажи пожалуйста, какая смелость: десять больших собак напали на маленького шакала! — насмешливо заметил отец. — Погоди, дай нам встретить волка.
На следующий день мы снова отправились в путь.
Поднявшись на холм, мы увидели движущуюся серую точку. Движущаяся белая точка означает антилопу, красная — лисицу, а серая — волка или шакала. Волк это или шакал, определяют по хвосту. Висячий хвост принадлежит шакалу, поднятый кверху — ненавистному волку.
Как и вчера, Дандеру показали добычу, и он, как и вчера, повел за собой пеструю стаю — борзых, волкодавов, гончих, догов, бультерьера и всадников. На миг мы увидели погоню: без сомнения, это был волк, двигавшийся длинными прыжками впереди собак. Почему-то мне показалось, что передовые собаки не так быстро бегут, как тогда, когда они гнались за шакалом. Что было дальше, никто не видел. Собаки вернулись обратно одна за другой, а волк исчез.
Насмешки и попреки посыпались теперь на собак.
— Эх! Струсили, попросту струсили! — с отвращением проговорил отец. — Свободно могли нагнать его, но чуть только он повернул на них, они удрали. Тьфу!
— А где же он, несравненный, бесстрашный терьер? — спросил Гилтон презрительно.
— Не знаю, — сказал я. — Вероятнее всего, он и не видел волка. Но если когда-нибудь увидит — бьюсь об заклад, он изберет победу или смерть.
В эту ночь вблизи фермы волк зарезал нескольких коров, и мы еще раз снарядились на охоту.
Началось приблизительно так же, как накануне. Уже много позже полудня мы увидели серого молодца с поднятым хвостом не дальше как за полмили. Гилтон посадил Дандера на седло. Я последовал его примеру и подозвал Снапа. Его лапки были так коротки, что вспрыгнуть на спину лошади он не мог. Наконец он вскарабкался с помощью моей ноги. Я показывал ему волка и повторял «Куси, куси!» до тех пор, пока он в конце концов не приметил зверя и не бросился со всех ног вдогонку за уже бежавшими борзыми.
Погоня шла на этот раз не чащей кустарника, вдоль реки, а открытой равниной. Мы поднялись все вместе на плоскогорье и увидели погоню как раз в ту минуту, когда Дандер настиг волка и рявкнул у него за спиной. Серый повернулся к нему для боя, и перед нами предстало славное зрелище. Собаки подбегали по две и по три, окружая волка кольцом и лая на него, пока не налетел последним маленький белый песик. Этот не стал тратить времени на лай, а ринулся, прямо к горлу волка, промахнулся, однако успел вцепиться ему в нос. Тогда десять больших собак сомкнулись над волком, и две минуты спустя он был мертв. Мы мчались вскачь, чтобы не упустить развязки, и хоть издали, но явственно рассмотрели, что Снап оправдал мою рекомендацию.
Теперь настал мой черед похваляться. Снап показал им, как ловят волков, и наконец-то мендозская свора доконала волка без помощи людей.
Было два обстоятельства, несколько омрачивших торжество победы: во-первых, это был молодой волк, почти волчонок. Вот почему он сдуру бросился бежать по равнине. А во-вторых, Снап был ранен — у него была глубокая царапина на плече.
Когда мы с торжеством двинулись в обратный путь, я заметил, что он прихрамывает.
— Сюда! — крикнул я. — Сюда, Снап!
Он раза два попытался вскочить на седло, но не мог.
— Дайте мне его сюда, Гилтон, — попросил я.
— Благодарю покорно. Можете сами возиться со своей гремучей змеей, — ответил Гилтон, так как всем теперь было известно, что связываться со Снапом небезопасно.
— Сюда, Снап, бери! — сказал я, протягивая ему хлыст.
Он ухватился за него зубами, и таким образом я поднял его на седло и доставил домой. Я ухаживал за ним, как за ребенком. Он показал этим ковбоям, кого не хватает в их своре. У гончих прекрасные носы, у борзых быстрые ноги, волкодавы и доги — силачи, но все они ничего не стоят, потому что мужество есть только у бультерьера. В этот день ковбои разрешили волчий вопрос, что вы увидите сами, если побываете в Мендозе, ибо в каждой из местных свор теперь имеется свой бультерьер.

4

На следующий день была годовщина появления у меня Снапа. Погода стояла ясная, солнечная. Снега еще не было. Ковбои снова собрались на волчью охоту. К всеобщему разочарованию, рана Снапа не заживала. Он спал, по обыкновению, у меня в ногах, и на одеяле оставались следы крови. Он, конечно, не мог участвовать в травле. Решили отправиться без него. Его заманили в амбар и заперли там. Затем мы отправились в путь. Все отчего-то предчувствовали недоброе. Я знал, что без моей собаки мы потерпим неудачу, но не воображал, как она будет велика.
Мы забрались уже далеко, блуждая среди холмов, как вдруг, мелькая в кустарнике, примчался за нами вдогонку белый мячик. Минуту спустя к моей лошади подбежал Снап, ворча и помахивая обрубком хвоста. Я не мог отправить его обратно, так как он ни за что не послушался бы. Рана его имела скверный вид. Подозвав его, я протянул ему хлыст и поднял на седло, «Здесь, — подумал я, — ты просидишь до возвращения домой». Но не тут-то было. Крик Гилтона «ату, ату!» известил нас, что он увидел волка. Дандер и Райл, его соперник, оба бросились вперед, столкнулись и упали вместе, растянувшись на земле. Между тем Снап, зорко приглядываясь, высмотрел волка, и не успел я оглянуться, как он уже соскочил с седла, и понесся зигзагами, вверх, вниз, над кустарником, под кустарником, прямо на врага. В течение нескольких минут он вел за собой всю свору. Недолго, конечно. Большие борзые увидели движущуюся точку, и по равнине вытянулась длинная цепь собак. Травля обещала быть интересной, так как волк был совсем недалеко и собаки мчались во всю прыть.
— Они свернули в Медвежий овраг! — крикнул Гарвин. — За мной! Мы можем выйти им наперерез!
Итак, мы повернули обратно и быстро поскакали по северному склону холма, в то время как погоня, по-видимому, двигалась вдоль южного склона.
Мы поднялись на гребень и готовились уже спуститься, когда Гилтон крикнул:
— Он здесь! Мы наткнулись прямо на него.
Гилтон соскочил с лошади, бросил поводья и побежал вперед. Я сделал то же. Навстречу нам по открытой поляне, переваливаясь, бежал большой волк. Голова его была опущена, хвост вытянут по прямой линии, а в пятидесяти шагах за ним мчался Дандер, несясь, как ястреб над землей, вдвое быстрее, чем волк. Минуту спустя борзой пес настиг его и рявкнул, но попятился, как только волк повернулся к нему. Они находились теперь как раз под нами, не дальше как в пятидесяти футах. Гарвин достал револьвер, но Гилтон, к несчастью, остановил его:
— Нет, нет! Посмотрим, что будет.
Через мгновение примчалась вторая борзая, затем одна за другой и остальные собаки. Каждая неслась, горя яростью и жаждой крови, готовая тут же разорвать серого на части. Но каждая поочередно отступала в сторону и принималась лаять на безопасном расстоянии. Минуты две погодя подоспели и русские волкодавы — славные, красивые псы. Издали они, без сомнения, желали ринуться прямо на старого волка. Но бесстрашный его вид, мускулистая шея, смертоносные челюсти устрашили их задолго до встречи с ним, и они также примкнули к общему кругу, в то время как затравленный бандит поворачивался то в одну сторону, то в другую, готовый сразиться с каждой из них и со всеми вместе.
Вот появились и доги, грузные твари, каждая такого же веса, как волк. Их тяжелое дыхание переходило в угрожающий хрип, по мере того как они надвигались, готовые разорвать волка в клочья. Но как только они увидели его вблизи — угрюмого, бесстрашного, с мощными челюстями, с неутомимыми лапами, готового умереть, если надо, но уверенного в том, что умрет не он один, — эти большие доги, все трое, почувствовали, подобно остальным, внезапный прилив застенчивости: да, да, они бросятся на него немного погодя, не сейчас, а как только переведут дух. Волка они, конечно, не боятся. Голоса их звучали отвагой. Они хорошо знали, что несдобровать первому, кто сунется, но это все равно, только не сейчас. Они еще немного полают, чтобы подбодрить себя.
В то время как десять больших псов праздно метались вокруг безмолвного зверя, в дальнем кустарнике послышался шорох. Затем скачками пронесся белоснежный резиновый мячик, вскоре превратившийся в маленького бультерьера. Снап, медленно бегущий и самый маленький из своры, примчался, тяжело дыша — так тяжело, что, казалось, он задыхается, и подлетел прямо к кольцу вокруг хищника, с которым никто не дерзал сразиться. Заколебался ли он? Ни на мгновение. Сквозь кольцо лающих собак он бросился напролом к старому деспоту холмов, целясь прямо в глотку. И волк ударил его с размаху своими двадцатью клыками. Однако малыш бросился на него вторично, и что произошло тогда, трудно сказать. Собаки смешались. Мне почудилось, что я увидел, как маленький белый пес вцепился в нос волка, на которого сейчас напала вся свора. Мы не могли помочь собакам, но они и не нуждались в нас. У них был вожак несокрушимой смелости, и когда битва наконец закончилась, перед нами на земле лежали волк — могучий гигант — и вцепившаяся в его нос маленькая белая собачка.
Мы стояли вокруг, готовые вмешаться, но лишенные возможности это сделать. Наконец все было кончено: волк был мертв. Я окликнул Снапа, но он не двинулся. Я наклонился к нему.
— Снап, Снап, все кончено, ты убил его! — Но песик был неподвижен. Теперь только увидел я две глубокие раны на его теле. Я попытался приподнять его: — Пусти, старина: все кончено!
Он слабо заворчал и отпустил волка.
Грубые скотоводы стояли вокруг него на коленях, и старый Пенруф пробормотал дрогнувшим голосом:
— Лучше бы у меня пропало двадцать быков!
Я взял Снапа на руки, назвал его по имени и погладил по голове. Он слегка заворчал, как видно, на прощание, лизнул мне руку и умолк навсегда.
Печально возвращались мы домой. С нами была шкура чудовищного волка, но она не могла нас утешить. Мы похоронили неустрашимого Снапа на холме за фермой. Я слышал при этом, как стоящий рядом Пенруф пробормотал:
— Вот это действительно храбрец! Без храбрости в нашем деле недалеко уйдешь.

ДЖЕК — БОЕВОЙ КОНЕК

1

Боевой Конек был знаком со всеми собаками города. Во-первых, была большая бурая собака, которая много раз гонялась за ним и от которой он всегда избавлялся, проскользнув в отверстие дощатого забора. Затем была маленькая, юркая и крайне изворотливая собачонка. Эта могла пролезть в отверстие, но от нее можно было удрать, перескочив через большую канаву с отвесными берегами и быстрым течением. Маленькая собачка всегда отставала от него у этой канавы. Такой прыжок означал бы для нее верную смерть, и мальчики до сих пор зовут это место «скачком старого Джека». Но была в городе и борзая, которая прыгала лучше самого Джека. Хотя она не могла пролезть за Джеком сквозь забор, зато легко перепрыгивала через него. Немало она испортила крови Боевому Коньку. Но Джек проворно увертывался от нее и прятался за изгородь из колючего кустарника. Борзая боялась колючек и отставала.
Кроме этих трех врагов, в городе находилась еще целая армия собак, несносных, но совершенно неспособных тягаться с кроликом на скаку.
В деревне тоже обитало много собак, но только одна из них была действительно страшна для Джека — длинноногая свирепая черная дворняжка, такая стремительная и настойчивая, что, убегая от нее, Боевой Конек не раз бывал на волосок от гибели.
Городские кошки не внушали ему страха. Но случалось, и они были опасны для него. В одну лунную ночь к месту, где он пасся, подкрался огромный кот, гордый сознанием своих многочисленных побед. Джек увидел черного зверя со светящимися глазами. Раньше чем тот успел прыгнуть, Джек повернулся к нему, громко крикнул «чур-чур!» и, скакнув вперед, на голову кота, вонзил в нее острые когти задних ног. И старый кот в ужасе бежал от диковинного великана. Джек нередко пускал в ход эту уловку, но два раза она закончилась для него печальной неудачей: в первый раз, когда он угодил на кошку с котятами — от нее пришлось спасаться бегством, — а во второй раз, когда имел неосторожность наброситься таким же образом на хорька.
Но опаснейшим его врагом все же оставалась борзая, и Боевой Конек, наверно, погиб бы у нее на зубах, если бы его не спас счастливый случай.
Обыкновенно он выходил на промысел ночью, когда меньше врагов вокруг и легче спрятаться. Но как-то раз зимой он замешкался до зари у стога. Он переправлялся через поляну к своему жилью, когда, на беду, повстречалась ему борзая, рыскавшая по окраинам города. Снег и рассвет не дали ему возможности спрятаться. Оставалось только мчаться что есть духу по мягкому снегу. А собаке легче бежать по снегу, чем кролику.
Вот и пустились оба отменных скорохода в бешеную скачку. Они неслись по пушистому снегу, взметая его маленькими вихрями при каждом прыжке. Туда-сюда, вправо-влево. Все благоприятствовало собаке: пустой желудок, холодная погода, мягкий снег. А кролик был сыт и тяжел. Тем не менее ноги его так часто взрывали снег, что в воздухе стояло по дюжине маленьких снежных струек сразу. Погоня шла по открытому месту. Джек нигде не видел спасительных колючих изгородей, а к забору борзая его не подпускала. Уши Джека уже не так лихо торчали кверху — верный признак упадка духа и сил. Вдруг они, словно флажки, опять бойко вскинулись вверх. Боевой Конек напряг все свои силы, не для того, однако, чтобы достигнуть изгороди на севере, а чтобы переправиться через равнину к востоку. Борзая пустилась вслед за ним. Пробежав пятьдесят шагов, кролик внезапно взял в сторону, увертываясь от свирепого преследователя, потом снова повернул к востоку. Таким образом, непрерывно лавируя и увертываясь, он продолжал держать курс на ближайшую ферму, где был высокий дощатый забор с лазейкой для кур и где жил второй его ненавистный враг — большой черный пес. Забор на миг задержал борзую и дал Джеку время проскочить сквозь куриную лазейку во двор, где он и притаился в уголке. Борзая ринулась обходом к низкой калитке, перескочила через нее, упав прямо на кур, разлетевшихся с шумом и кудахтаньем. Овцы громко заблеяли, и их страж, большой черный пес, помчался к ним на выручку. Тогда Боевой Конек выскользнул обратно в отверстие. Позади раздался визг и рев дерущихся собак, людские окрики. Чем кончилась драка, Джек не знал и знать не хотел. Но с тех пор борзая ни разу больше за ним не гонялась.

2

Последние годы принесли кроликам в штате Каскаде много перемен. В былые времена они вели беспрерывную борьбу с хищными зверями и птицами, со зноем и стужей, с болезнями и мухами, укусы которых разносят заразу, и все же умели отстаивать себя. Но когда здесь поселились фермеры, жизнь кроликов изменилась.
Благодаря собакам и ружьям гораздо меньше стало шакалов, лисиц, волков, барсуков и ястребов — исконных врагов кролика. И кролики расплодились за несколько лет в невероятном количестве. Но тут начался мор, поразивший огромное их большинство. Уцелели только самые здоровые и выносливые. Одно время кролики стали редкостью. За это время произошла еще одна перемена: насаженные повсеместно изгороди колючего кустарника явились новой защитой. Теперь преследуемый кролик больше надеялся на свою смекалку, чем на быстроту, и умнейшие из них, когда за ними гнался шакал или собака, бросались к ближайшей изгороди и ныряли в узкую лазейку. Шакалы вскоре смекнули, в чем дело, и стали охотиться парами. Один шакал становился на одно поле, второй — на другое, и кролик, проскочив сквозь изгородь, встречал врагов с обеих сторон. Кролику удавалось спастись только в том случае, если он вовремя замечал второго шакала и, вместо того чтобы пробираться сквозь изгородь, просто удирал от своего первого врага, положившись на свои быстрые ноги.
После мора кролики снова принялись быстро размножаться. Закаленные в тяжелых испытаниях, они процветали теперь там, где их предки не выжили бы и нескольких месяцев. Они не любили широкие, открытые равнины больших поместий — им больше нравились путаные, перегороженные поля маленьких ферм, расположенных близко друг от друга и сливавшихся в большие поселки.
Один из таких поселков вырос вокруг железнодорожной станции Ньючузен. Его окрестности были полны кроликами новой, отборной породы. Среди них находилась маленькая крольчиха, прозванная Ясноглазкой за блестящие глаза. Она была проворна на бегу и умела отлично надувать шакалов. Для устройства своего гнезда она выбрала открытое пастбище, нетронутый кусочек прежней прерии. Здесь родились и выросли крольчата. Один из детенышей пошел в мать быстрыми глазами и серебристо-серой шубкой, но характер у него был не материнский. В другом ее сыне соединились все лучшие материнские свойства с дарованиями новой кроличьей породы.
Это и был тот самый кролик, за приключениями которого мы теперь следим,
— тот самый, чьи подвиги позднее заслужили ему прозвище Боевого Конька и всемирную известность. Это он изобрел совершенно новые способы одурачивать своих врагов.
Когда он был еще совсем маленький, он выдумал хитрость, достойную мудрейшего кролика в Каскаде. За ним гналась ужасная желтая собачонка. Он напрасно пытался отделаться от нее, лавируя между изгородями и фермами. Изгороди и фермы помогают, когда удираешь от шакалов, потому что фермеры и собаки подчас невольно помогают кролику, напав на шакала. Но тут дело не шло на лад, так как собачонка ухитрялась пролезать сквозь изгороди, и Джек
— Боевой Конек, еще совсем маленький и слабый, начинал уставать. Уши его уже не торчали прямо кверху, а заламывались углом и временами совсем даже обвисали. Наконец он еще раз юркнул в очень маленькое отверстие в изгороди, но его проворный враг тоже пролез сквозь это отверстие.
Посреди поля паслось небольшое стадо коров с одним теленком.
В диких животных живет странное стремление довериться первому встречному в минуту отчаяния. Они хорошо знают, что несущийся сзади враг означает смерть. Между тем всегда существует слабая надежда, что незнакомец может оказаться другом. И эта-то последняя отчаянная надежда и направила Джека к коровам.
Не подлежит сомнению, что коровы остались бы невозмутимыми свидетельницами борьбы, если бы дело шло только о кролике, но в них живет врожденная ненависть к собакам, и при виде желтой шавки их носы и хвосты поднялись кверху. Они, гневно фыркая, сомкнули ряды и с матерью теленка во главе двинулись на собаку, в то время как Джек спрятался под низким терновым кустом. Шавка метнулась в сторону, старая корова поняла это движение как покушение на теленка и так свирепо погналась за ней, что та едва унесла ноги.
План оказался превосходным — должно быть, он сохранился еще с того времени, когда бизон и шакал играли роли коровы и собаки. Джек не забыл об этом случае и много раз пользовался им впоследствии.
Боевой Конек выделялся среди других кроликов не только умом, но и окраской.
Окраска животных либо делает их незаметными и помогает скрываться — это «защитная окраска», либо, наоборот, делает их заметными и тогда называется «направляющей». Кролики замечательны тем, что их окраска сразу и защитная и направляющая. Когда они сидят в своем логовище, среди серых кустарников и кочек, видна только мягкая серая окраска ушей, головы, спины и боков. Тогда они сливаются с землей, и заметить их можно лишь на самом близком расстоянии. Но едва Джеку становится ясно, что приближающийся враг неминуемо увидит его, он вскакивает и пускается в бегство. Теперь он сбросил личину — серого цвета как не бывало, происходит молниеносная перемена: уши оказываются белыми с черными кончиками, ноги — белые, хвостик чернеет пятном на фоне белой спинки. Теперь это уже не серый кролик, а черный с белым. Его окраска стала направляющей. Как это случилось? Очень просто. Верхушка уха серая, подкладка — белая с черным. Серый плащ натянут книзу и распущен, пока он сидит. Когда же кролик вскакивает, он съеживается, и все черные и белые отметины резко выступают наружу. Раньше его краски шептали: «Я кочка», а теперь они кричат во все горло: «Я кролик!»
Зачем это ему нужно? Почему робкий зверек, все спасенье которого в его быстроте, считает нужным кричать о себе всему миру, вместо того чтобы стараться скрыться? Должна быть на то уважительная причина. Дело вот в чем: если кролика спугнет другой кролик — другими словами, если тревога ложная, — он мгновенно разрушает заблуждение, показав свои естественные цвета. Наоборот, если его вспугнет шакал, лисица или собака, они тотчас видят, что имеют дело с кроликом, стало быть, погоня за ним будет одной потерей времени. И в самом деле, они говорят себе: «Это кролик, а кролика мне не поймать на открытой равнине». Это избавляет Джека от многих лишних хлопот и беготни.
Белые с черным пятна заменяют кроликам национальный мундир и флаг. У слабых кроликов белые и черные пятна мало заметны, но у сильных и породистых они сразу бросаются в глаза. И Боевой Конек, серый, когда сидел в засаде, сверкал, как уголь и снег, когда, бросив вызов лисице или шакалу, без труда уносился от них — сперва пестрым кроликом, затем белым пятном и, наконец, белой пушинкой, окончательно терявшейся в пространстве.
Многие из фермерских собак поняли, что серого кролика еще можно поймать, но пестрого поймать невозможно. Конечно, они иной раз увлекались погоней, но больше потехи ради. Сознание своей силы нередко побуждало Боевого Конька затевать с ними рискованную игру.
Джек, как и все дикие животные, считал своей собственностью определенную область и редко выходил за ее границы. По всей этой области были рассеяны его многочисленные логовища, или «постели», как их здесь называют. Это были простые углубления под кустом или пучком травы, выложенные листьями. Однако удобства не были тут забыты. Одни логовища предназначались для жаркой погоды — были обращены лицом к северу и служили главным образом защитой от солнца; зимние логовища, напротив, представляли собой глубокие ямы, с выходом на юг, а логовища, предназначенные для сырой погоды, были снабжены травяным заслоном и обращены на запад. День он проводил в одном из этих логовищ, а ночью выходил пастись вместе со своими собратьями. Кролики кувыркались и резвились при лунном свете, как стая щенков, но всегда возвращались на рассвете в приспособленную к данной погоде постельку.
Наиболее надежным пастбищем для кроликов были пространства между фермами. Ни один враг не мог поймать их тут, среди заборов и колючей проволоки. Но отборнейший корм находился вблизи жилья, между сеновалами, — отборнейший корм и самая грозная опасность. Кроликов здесь подстерегали не волки и лисицы, а люди, ружья, собаки и непроходимые заборы. Тем не менее кто знал Боевого Конька, нисколько не удивился бы, увидев, что он приготовил себе убежище как раз возле грядки с дынями, посреди огорода. Здесь его окружали десятки опасностей, но здесь же ему открывались десятки наслаждений. Он знал множество лазеек в заборе и постоянно рассчитывал на их помощь.

Предыдущая страница 16 Следующая страница


17 Эрнест Сетон - Томпсон

3

Ньючузен был типичный западно-американский поселок. Все в нем было безобразно. Вместо улиц — прямые дороги, без заворотов, глазу не на чем отдохнуть. Дома — дешевые и ничтожные сооружения из плохих досок и толя, у которых не хватало даже смелости честно признаться в своем уродстве. Каждый дом старался казаться лучше, чем был на самом деле. У одного был приделан фальшивый фасад, внушавший иллюзию, что в нем не один, а два этажа, другой был сделан из досок, крашенных под кирпич, третий притворялся мраморным храмом.
Это были самые безобразные дома в мире, и на каждом из них можно было прочесть затаенное намерение владельца потерпеть год-другой, а затем отправиться в какое-нибудь другое место.
Город украшали, и то непреднамеренно, лишь ряды насаженных для тени деревьев, изуродованных тем, что стволы их были выбелены, а ветки подстрижены.
Единственным сколько-нибудь живописным зданием в городе был хлебный элеватор. Он не выдавал себя ни за греческий храм, ни за швейцарское шале, а просто-напросто — за большой, грубый, честный хлебный элеватор. В конце каждой улицы открывался вид на прерию, с ее фермами, ветряными водокачками и длинными рядами изгородей из терновника. Здесь было чем полюбоваться. Серо-зеленые изгороди, крепкие, толстые и высокие, пестрели золотистыми плодами, негодными для еды, но более желанными здесь, чем дождь в пустыне, так как эти плоды были красивы и, свешиваясь с длинных жестких веток, радовали утомленные безобразием глаза.
Попав в такой город, только и думаешь, как бы поскорей из него выбраться. Так думал, по крайней мере, один путешественник, застрявший в нем на два дня поздней зимой. Он осведомился о местных достопримечательностях. Чучело белого выхухоля под стеклом, старый Бэкки Буллин, скальпированный краснокожими сорок лет назад, и трубка, из которой однажды курил Кит Карсон, показались ему недостаточно достопримечательными, и он решительно повернул к покрытой снегом прерии.
Среди многочисленных собачьих следов ему бросился в глаза след большого кролика. Он спросил прохожего, водятся ли в городе кролики.
— Не думаю. Я никогда ни одного не видал, — был ответ.
Рабочий с мельницы ответил то же самое. Но мальчик с пачкой газет сказал:
— В степи они кишмя кишат и то и дело забегают в город. Да не дальше, как на огороде Си-Калба, за грядкой с дынями, живет большущий кролик — здоровеннейший детина и весь рябой, словно шахматная доска.
«Здоровеннейший детина» был не кто иной, как Боевой Конек. Однако он не жил на огороде Калба, а только заходил туда иногда. Он засел в своем открытом на запад логовище, потому что поднимался сырой восточный ветер. Логовище это находилось на восток от Медисон-авеню. Увидев незнакомца, кролик принялся наблюдать за ним. До тех пор пока человек держался дороги, Джек был спокоен, но дорога заворачивала на север, а человек почему-то свернул с нее и направился прямо к нему. Тогда Джек встревожился. Как только незнакомец оставил проторенный путь, кролик выскочил из-под прикрытия и понесся поперек равнины на восток.
Бегущий от врага кролик обыкновенно покрывает восемь-десять футов каждым прыжком. После каждых пяти-шести прыжков он прыгает вверх для разведки, взвивается высоко в воздух, чтобы подняться над травой и кустами и хорошенько осмотреться. Неопытный кролик прыгает вверх после каждых четырех скачков и теряет много времени — разумный скакун довольствуется одним скачком вверх через каждые восемь и девять, этого вполне достаточно для наблюдения. А Боевой Конек получал все необходимые сведения, взвиваясь вверх после двенадцати скачков, а каждый скачок его покрывал десять-двенадцать футов. След, который он оставлял за собой, отличался еще одной особенностью. Другие породы кроликов и зайцев круто задирают хвост на бегу и не касаются им снега. Когда бежит большой северный кролик, его хвост висит. У некоторых он направлен вниз и таким образом часто оставляет черточку на снегу позади отпечатков ног. Блестящий черный хвост Боевого Конька был необычайной длины и при каждом скачке оставлял на снегу длинный след — настолько длинный, что одного его было достаточно, чтобы отличить след Джека от следа любого другого кролика.
Многие кролики не испугались бы, увидев человека без собаки, но Боевой Конек помнил о том, как обжег его однажды выстрел из ружья, и, подпустив неприятеля на семьдесят пять шагов, пустился бежать, низко держась над землей, к забору. Перебравшись через забор, он полетел, как низко стелющийся ястреб, пока не достиг, на милю дальше, одного из самых тайных убежищ, в котором и залег, предварительно подпрыгнув и осмотрев местность.
Но не долго он отдыхал. Двадцать минут спустя его большие чуткие уши уловили четкий звук — хрусть, хрусть, хрусть, — скрип человеческой ноги по снегу. И, вскочив, он увидел человека с блестящей палкой на этот раз уже гораздо ближе.
Боевой Конек выскочил вон и пустился к забору. Ни разу он не позволил себе подпрыгнуть вверх для разведки, пока не отделил себя от неприятеля решеткой: излишняя, впрочем, предосторожность, так как человек видел только след и кролика даже не заметил.
Между тем Джек несся все дальше, расстилаясь над землей и остерегаясь новых врагов. Он знал теперь, что человек напал на его след, и давнишний инстинкт, унаследованный от борьбы с куницами, заставил его сделать петлю. Он подбежал к отдаленному забору, обогнул его и побежал по новому направлению, пока не достиг другого своего логовища. Он всю ночь был на ногах и рад был бы отдохнуть теперь, потому что солнце ярко сияло. Но едва он успел слегка обогреться, как снова мерное «хрусть, хрусть, хрусть» возвестило о приближении врага, и снова Джек понесся вдаль.
Пробежав полмили, он остановился на холмике и, убедившись, что человек все еще идет за ним, старательно запутал следы. Затем он пробежал мимо своего любимого логовища, возвратился к нему с обратной стороны и улегся на отдых, уверенный, что окончательно сбил неприятеля с толку.
Не так скоро, как прежде, но все же вот оно опять: хрусть, хрусть, хрусть.
Джек проснулся, но не двинулся с места. Человек продолжал идти по следу. Джек незаметно выскочил из засады, сознавая, что имеет дело с необычайно хитрым врагом. Человек и кролик обходили по большому кругу область, принадлежавшую Боевому Коньку, и находились в эту минуту в полумиле от фермы, где жил большой черный пес. Это была ферма, знаменитая чудесным дощатым забором с так удачно расположенной лазейкой для кур. Кролик вспомнил это место и обрадовался: здесь он много раз одерживал победу, здесь одурачил большую борзую.
И Боевой Конек открыто помчался через снежную равнину к забору черного пса.
Куриная лазейка оказалась забитой. Кролик, озадаченный, поискал другой ход, но безуспешно. Завернув за угол, он вдруг увидел открытую настежь калитку. За калиткой на куче досок лежал большой черный пес и безмятежно спал. Куры сидели тесной кучкой в самом теплом уголке двора, а домашняя кошка брезгливо перебегала от амбара к кухне. Боевой Конек остановился у калитки.
Черная фигура его преследователя ползла по снежной равнине. Джек, спокойно подпрыгивая, вбежал во двор. Длинноногий петух, вместо того чтобы заниматься собственными делами, увидев кролика, громко закудахтал. Лежавший на солнце пес поднял голову и встал. Джеку грозила смертельная опасность. Недолго думая, он припал к земле, обратившись в серую кочку. Сделано это было искусно, но он все же расстался бы с жизнью, если бы не кошка. Невольно, сама того не сознавая, она спасла его. Черный пес сделал три шага к кролику, хотя и не заметил еще, что он здесь, и заградил собой единственный выход со двора. Но тут из-за угла дома появилась кошка и, вскочив на подоконник, свалила с него цветочный горшок. Этой неловкости было достаточно для нарушения вооруженного нейтралитета, существовавшего между ней и псом. Она бросилась бежать к амбару, а известно, что при виде бегущей кошки всякий пес приходит в ярость. Они промчались в тридцати футах от кролика. Не успели они исчезнуть, как Джек повернулся и, не сказав даже: «Спасибо тебе, киска!», выскочил из двора и пустился вдоль накатанной дороги.
Хозяйка дома спасла кошку от преследований пса, и он уже снова валялся, растянувшись на досках, когда подоспел человек, преследовавший кролика. В руках у него было не ружье, а толстая кованая палка, и благодаря ей пес воздержался от нападения на него.
Выслеживать дальше было невозможно. Была ли уловка кролика умышленной или нет, она, однако, увенчалась полным успехом, и Джек избавился от своего досадного преследователя.
На следующий день незнакомец снова отправился на поиски Джека и нашел не его самого, а его след. Он узнал этот след по отпечатку хвоста, по длинным скачкам и редким разведочным прыжкам вверх. Но рядом с ним тянулся теперь след кролика ростом поменьше. Вот тут они встретились, там гонялись друг за другом, по-видимому, играя, так как следов сражения не было видно; здесь паслись или отдыхали рядом на солнышке, там бежали рядком, а тут опять резвились по снегу, по-прежнему неразлучные. Незнакомец все понял. Было то время года, когда принято обзаводиться семьей: парный след принадлежал Боевому Коньку и его подружке.

4

Следующее лето принесло кроликам множество новостей. Безрассудный закон назначил награду за каждого убитого ястреба и сову. Этих пернатых стражей равнин истребили поголовно. И кролики так расплодились, что угрожали теперь опустошить страну.
Тогда-то фермеры, более всех страдавшие от ими же изобретенного закона, задумали грандиозную облаву на кроликов. Все местное население приглашено было явиться в назначенное утро на главную северную дорогу графства, с тем чтобы обойти всю округу, двигаясь против ветра, и загнать кроликов в большой загон, окруженный тесной проволочной решеткой. Собаки не участвовали в охоте, так как они слишком бестолковы. Ружей тоже не взяли, потому что в толпе они опасны. Но каждый мужчина и мальчик был снабжен парой длинных палок и мешком камней. Женщины следовали за ними верхом или в повозках. Многие из них были вооружены трещотками, охотничьими рогами и шумными жестянками. К некоторым повозкам были привязаны старые жестянки, которые, ударяясь о спицы колес, увеличивали грохот. Если принять в расчет тонкий слух кроликов, легко понять, что шум, ошеломительный даже для человека, должен был привести их в полное смятение.
Погода стояла ясная, и в восемь часов утра подан был сигнал отправляться в путь. Линия охотников вначале растянулась на пять миль. На каждые тридцать — сорок шагов приходилось по человеку. Повозки и верховые лошади поневоле держались почти исключительно дорог, но загонщики шли напролом, через поле. Люди были расположены приблизительно по трем сторонам квадрата. Каждый старался шуметь как можно больше и обшаривал палкой все кусты. Отовсюду стали выбегать кролики. Некоторые бросились к загонщикам, но были встречены градом камней, прикончивших многих. Изредка то один, то другой проскакивал мимо и спасался, но таких было очень немного.
Облава сметала кроликов в кучу, словно метла. Скоро они уже кишели за каждым кустиком. Когда облава прошла пять миль — на что потребовалось около трех часов, — был отдан приказ смыкать оба крыла. Промежутки между загонщиками сократились до десяти футов, и вся облава двинулась к загородке. Все кролики очутились в западне. Люди прибавили шагу, десятками убивая слишком близко подбегавших к ним зверьков. Земля была усеяна их трупиками, но число кроликов, казалось, все возрастало. И прежде чем жертвы окончательно были втиснуты за загородку, оцепленное пространство в два акра представляло собой сплошную трепещущую массу скачущих, бегающих, мечущихся кроликов. Они кружились и прыгали, ища выхода, но неумолимая толпа сгущалась по мере того, как постепенно суживалось кольцо, и весь рой был втиснут в загон, где некоторые тупо расселись посередине, другие опрометью стали бегать вдоль решетки, а иные пытались запрятаться по углам или друг под другом.
А Боевой Конек — что делал он во время облавы? Облава смела его вместе с остальными, и он одним из первых вбежал за загородку.
Решено было лучших кроликов отобрать.
Загон был смертью для всех кроликов, за исключением наиболее красивых и здоровых. Много оказалось тут никуда не годных. Тот, кто воображает, что все дикие животные являются образцом совершенства, удивился бы, увидев, как много было в загоне хромых, увечных и хилых.
То была победа наподобие римских: слабосильным предстояло избиение. Отборнейшие кролики предназначались для арены. Арены? Да, для садков Скакового клуба.
В этой огромной западне, заранее приготовленной, были расположены вдоль стен ряды маленьких ящиков, по крайней мере пятьсот. Каждый ящик был рассчитан на одного кролика.
Самые проворные из кроликов первыми попали в загон. Одни были проворны и глупы: очутившись внутри, они принялись метаться. Другие были проворны и умны: эти поспешили воспользоваться ящиками и спрятались в них. Все ящики были полны. Этим способом были отобраны быстрейшие и умнейшие — способом, разумеется, небезошибочным, но самым простым и удобным. Эти пятьсот штук предназначались для обучения борзых собак. Остальные четыре с лишним тысячи были беспощадно истреблены.
А пятьсот ящиков с пятьюстами ясноглазых кроликов были в тот же день погружены в поезд. Среди них находился и Джек — Боевой Конек.

5

Кролики легко относятся к превратностям судьбы, и не следует воображать, чтобы заключенные испытывали большой страх, после того как утих шум облавы. Когда же они прибыли на скаковое поле в большом городе и были осторожно вынуты один за другим, им не на что было пожаловаться. Они очутились в просторном загоне, где находилось много вкусной пищи и не было никаких врагов.
Тренировка их началась с первого же утра.
Открыли ряд дверец, ведущих на примыкавшее к загону обширное скаковое поле.
Когда кролики разбрелись по этому полю, явилась гурьба мальчиков и с шумом принялась их гонять, пока все они не оказались опять в прежнем загоне, называвшемся Пристанью. Эти упражнения продолжались несколько дней, и кролики поняли, что спасения от погони следует искать только в Пристани.
Тогда начался второй урок. Всю стаю выгнали через боковую дверь на длинную дорожку. Мальчишки и собаки погнали кроликов. Некоторые из молодых по привычке делали разведочный скачок. Низко проносясь над землей, во главе всей погони скакал великолепный черный с белыми пятнами кролик. На его стройные ноги и блестящие глаза все обратили внимание уже в загоне. Теперь же, оказавшись на поле, он повел за собой всю армию, стелясь над землей.
— Гляньте на этого! Ну разве не Боевой Конек? — крикнул невзрачный с виду конюх-ирландец, и эта кличка так и осталась за Джеком.
Пробежав половину поля, кролики внезапно вспомнили о Пристани и бросились к ней, как снежная вьюга по сугробам.
В этом и заключался второй урок — нестись прямо к Пристани, как только их выпустят. За неделю все кролики успели его выучить и были готовы к торжественному состязанию Скакового клуба.
Боевой Конек хорошо был знаком теперь конюхам и посетителям. Одна окраска уже выделяла его. Кроме того, длинноухая стая сама признавала его своим вожаком. Посетители клуба держали пари не только на собак, но и на него.
— Любопытно было бы знать, выпустит ли в этом году старик Дигнам своего Минки на арену!
— Если да — бьюсь об заклад, что Боевой Конек обгонит даже такого хорошего пса, как Минки.
— Ставлю три против одного, что моя Джен сцапает Боевого Конька, не дойдя до Большой трибуны.
— А я потягаюсь с тобой, да не как-нибудь, а на доллары, — отозвался ирландец Мики. — Мало того: ставлю месячное жалованье, что на свете нет ни одной собаки, которая могла бы заставить Боевого Конька хоть раз свернуть с пути за всю скачку.
Так они спорили и гадали, и с каждым днем росло число людей, убежденных в великих способностях Боевого Конька.

6

Состязания начались солнечным утром. Большую трибуну переполнила городская публика. Псари водили борзых поодиночке и попарно. Спины собак были покрыты попонками, но это не мешало видеть их жилистые ноги, змеиные шеи, изящные головы с длинными челюстями и блестящими подвижными желтыми глазами. Эти собаки были удивительнейшими приспособлениями для бега, сделанными из плоти и крови. Псари берегли их как зеницу ока, ухаживали за ними, как за детьми, и тщательно следили, чтобы они не ели отбросов, не обнюхивали непривычных предметов и не подходили к незнакомым людям. На этих собак ставились большие суммы денег, и бывали случаи, когда коварно подсунутая приманка, кусок особо приготовленного мяса, даже искусно составленный запах обращали великолепного скорохода в еле живого ползуна и разоряли его владельца.
Собак выпускают на арену парами, так как всякое состязание является в то же время поединком. Выигравшие псы составляются в новые пары. При каждом испытании из-за загородки старта выпускают одного кролика, которого дожидаются на своре две собаки-соперницы. Как только кролик отбежит на достаточное расстояние, человек ставит рядом обеих собак и спускает их сразу. На поле дожидается, верхом на доброй лошади, судья в красном кафтане. Он следует за погоней. Помня пройденный курс наук, кролик мчится через равнину, направляясь к Пристани, на виду у Большой трибуны. Собаки следуют за ним. Когда первая собака подбежит слишком близко, кролик начинает увертываться от нее. Каждый раз, как кролик сворачивает с прямого пути, собаке прибавляются очки, а умерщвление зверька считается окончательной ее победой.
Иногда убийство происходит в ста шагах от старта. Значит, кролик плох. Чаще оно происходит наравне с Большой трибуной, но в исключительных случаях кролику удается укрыться в Пристани. Возможны четыре развязки: немедленное убийство кролика, скорое возвращение кролика в Пристань, смена собак, которым угрожает разрыв сердца от продолжительной скачки под палящим солнцем, и, наконец, для тех кроликов, которые продолжают увертываться и морочить собак, но не возвращаются в Пристань, держится про запас заряженное ружье. Вокруг кроличьих садков плутней и подтасовок так же много, как и на скачках. Поэтому, как и на скачках, тут не мешает иметь судью и стартера, достойных доверия.
Накануне следующего состязания состоялась «случайная» встреча между ирландцем Мики и одним богатым торговцем бриллиантами.
Торговец угостил Мики сигарой. Казалось бы, что ж тут необыкновенного? Но сигара была завернута в зеленую обертку
, искусно сдернутую с нее перед закуриванием. Последовало несколько небрежных слов:
— Если бы случилось, что завтра, после того как вы спустите собак, Минки Дигнама оказался за флагом, я дал бы вам еще одну сигару.
— Если я буду у старта, я могу так повернуть дело, что Минки не получит ни одного очка, да и товарищ его также.
— Вот как? — Торговец, видимо, заинтересовался. — Прекрасно. Так и сделайте. Вы получите две сигары.
Стартер Слаймен всегда действовал напрямик и отверг немало соблазнительных предложений — все это было хорошо известно. Многие доверяли ему, но было также и несколько недовольных. Поэтому, когда к распорядителю подошел господин со множеством золотых брелоков и заявил, что подозревает Слаймена в мошенничестве, пришлось поневоле отставить его временно от обязанностей, и на его месте воцарился Мики Ду.
Мики был беден и не слишком щепетилен. Ему представлялся случай заработать годовое жалованье в одну минуту, да еще не сделав никому зла — ни собаке, ни кролику.
Один кролик мало отличается от другого, всем это известно. Весь вопрос в том, чтобы умело выбрать кролика.
Первоначальные гонки закончились. Было выпущено и убито пятьдесят кроликов. Мики отлично сделал свое дело: каждая пара собак убила одного зверька.
Теперь приближался финал — заключительное состязание на большой приз.

7

Стройные, нарядные борзые дожидались своей очереди. Впереди всех стоял Мики. Дело до сих пор велось добросовестно, и кто может доказать, что дальше началась нечистая игра? Мики был вправе спустить любого из кроликов.
— Номер третий! — крикнул он помощнику.
Из ящика выскочил Боевой Конек с черно-пегими ушами. Каждый прыжок его равнялся пяти футам. Дико глянув на непривычную ему толпу людей, он проделал поразительный по высоте разведочный скачок.
— Гр-р-р-р! — закричал стартер, и помощник его забарабанил палкой по решетке.
Прыжки Боевого Конька увеличились до восьми-девяти футов.
— Гр-р-р! — и они возросли до десяти, до двенадцати.
Когда он отбежал шагов на тридцать, спустили борзых. Тридцать шагов — расстояние вполне допустимое, хотя многие находили, что довольно было бы и двадцати.
— Гр-р-р! Гр-р-р! — и Боевой Конек плыл четырнадцатифутовыми скачками, ни разу не подпрыгнув для разведки.
— Гр-р-р!
Чудесные собаки! Как они мчались по полю! Но далеко впереди, как белая чайка, как облачко, несся Боевой Конек. Дальше, мимо Большой трибуны! Уменьшалось ли расстояние между кроликом и собаками? Нет, увеличивалось! В меньшее время, нежели требуется, чтобы это описать, черно-белый пушок впорхнул в дверь Пристани — дверь, так похожую на добрую старую куриную лазейку в заборе. Борзые остановились под гром насмешек. Толпа кричала «ура» Боевому Коньку. Как хохотал Мики! Как ругался Дигнам! А газетные люди писали, писали, писали…
На следующий день во всех газетах появилась заметка:
«Чудесный подвиг кролика . Кролик, по имени Боевой Конек, разбил наголову двух знаменитых в спортивном мире собак».
Между владельцами собак произошел яростный спор. Признали, что игра кончилась вничью, и собак допустили на второе состязание, но после первой погони они были утомлены и на этот раз бежали вяло.
На другой день Мики встретился с торговцем бриллиантами. Случайно, конечно.
— Хотите сигару, Мики?
— Благодарю вас, сэр. Уж так они хороши, что не отказался бы и еще от одной. Покорно благодарю, сэр.

8

С этого дня Боевой Конек сделался гордостью ирландца. Стартеру Слаймену с почетом вернули его звание, а Мики заставили по-прежнему спускать кроликов. Мики сочувствовал кроликам, а не собакам. Больше всего он любил Боевого Конька, потому что один он прославился из пятисот, уцелевших от облавы. Были и другие, завершившие всю скачку до конца и выступавшие на арене по нескольку раз, но один только Джек пробежал все пространство, ни разу не свернув с прямого пути. Состязания происходили два раза в неделю. Каждый раз гибло от сорока до пятидесяти кроликов. Из пяти сотен пленников скоро почти никого не осталось.
Боевой Конек участвовал в каждом состязании и каждый раз достигал Пристани. Мики приходил в дикий восторг, восхваляя таланты своего любимца. Он искренне любил длинноногого скакуна и упорно утверждал, что всякая собака должна быть польщенной, когда ее побеждает такой молодец.
Так редко случается, чтобы кролику вообще удалось добежать до Пристани без единого заворота, что о нем заговорили в газетах, и после каждого состязания появлялась заметка:
«Боевой Конек снова, ни разу не свернув с пути, скрылся в Пристань. Старожилы говорят, что в наше время совсем исчезли хорошие собаки».
После шестой победы все кроличьи сторожа пришли в восторг, а главный их командир, Мики, ликовал исступленно.
— Что ни говорите, а надо его выпустить на волю. Он заслужил свою свободу не хуже всякого американца, — говорил он в надежде повлиять на патриотическое чувство распорядителя состязаний, бывшего, в сущности, владельцем кроликов.
— Ладно, Мики. Когда дойдет до тринадцати раз, можешь отправить его обратно на родину, — был ответ.
— Право, сэр, отпустите его сейчас!
— Нет-нет, он мне нужен, чтобы поучить нескольких новых собак.
— Значит, по рукам, сэр: тринадцать раз — и он свободен.
В это время была доставлена новая партия кроликов, и один из них оказался очень похож окраской на Боевого Конька, хотя бегал он совсем не так скоро. Мики во избежание ошибок посадил Боевого Конька в ящик, чтобы пометить ему уши пробойничком. На тонком хряще ясно отпечаталась звездочка, и Мики воскликнул:
— Ты будешь получать по звездочке за каждое состязание!
И он пробил на правом ухе шесть меток подряд.
— Теперь все в порядке, Боевой Конек. Ты станешь свободнейшим из свободных кроликов, когда заработаешь себе тринадцать звезд. На нашем флаге тоже появилось тринадцать звезд, когда мы заработали свою свободу!
За ближайшую неделю Боевой Конек победил новых борзых, и звезды перевалили уже с правого уха на левое. Еще неделя — и у него были все тринадцать звезд: шесть на левом ухе, семь на правом.
Газеты шумели о его подвигах.
— Ого-го! — торжествовал Мики. — Ты теперь вольный кролик, Боевой Конек! Тринадцать — счастливое число. Никогда оно меня не обманывало.

9

— Да-да, знаю, что обещал, — сказал распорядитель, — но мне хочется выпустить его на арену еще разок. Я поставил на него деньги против одной из новых собак. Теперь это ему не опасно, он превосходно с ней справится. Да ну же, Мики, не упрямься! Ведь бегают же собаки по два и три раза в день, почему бы кролику еще раз не побегать?
— Собаки не ставят жизнь на карту, сэр.
— Отстань!
В загородке прибавилось много новых кроликов, крупных и мелких, миролюбивых и воинственных. Один рослый самец с диким нравом, увидев поутру стремительное возвращение Джека в Пристань, воспользовался случаем, чтобы напасть на него.
В другое время Джек щелкнул бы его по черепу, как сделал это однажды с кошкой, и мгновенно разделался бы с ним, но теперь драка затянулась. Царапины и тумаки, полученные перед гонкой, повлияли на резвость Джека.
Начало этого состязания ничем не отличалось от предыдущих. Боевой Конек понесся легко и низко, с поднятыми ушами. В тринадцати звездах свистел ветерок.
Вслед за ним нетерпеливо рвался пес Минки с новичком Фанго, и, к удивлению стартеров, расстояние между ними и кроликом уменьшалось. Боевой Конек замедлил бег, и как раз перед Большой трибуной старый Минки заставил его свернуть с прямого пути. Зрители восторженно заорали, так как все хорошо знали участников состязания. Через пятьдесят шагов Фанго, в свою очередь, сбил кролика с пути, и состязавшиеся вернулись прямо к старту. Там стояли Слаймен и Мики. Кролик лавировал, борзые прыгали.
В тот самый миг, когда гибель казалась неминуемой, Боевой Конек прыгнул прямо на Мики. Мики схватил его на руки, отбиваясь ногами от рассвирепевших собак.
Едва ли Джек сознавал, что Мики ему друг. Он только повиновался странному инстинкту, повелевающему бежать от верного врага к возможному доброжелателю, но, по счастливой случайности, оказалось, что он не мог разумнее поступить. Публика радостно зашумела, увидев Мики с общим любимцем на руках. Но владельцы собак запротестовали: «Неправильно! Надо довести дело до конца!» Они обратились к распорядителю. Тот ставил на Джека против Фанго и, раздосадованный неудачей, назначил новый пробег.
Насилу Мики удалось выговорить для кролика хотя бы час отдыха. И вот Джек снова пустился бежать с Фанго и Минки по пятам. Теперь он бежал лучше, чем в прошлый раз, но за трибуной его заставил повернуть сначала Фанго, а потом Минки. Джек прыгал направо, налево, бросался из стороны в сторону и еле ускользал от врагов. Так длилось несколько минут. Мики видел, что уши Джека начинают обвисать. Собака прыгнула к кролику. Джек проскользнул почти под ее брюхом и увернулся — для того лишь, чтобы встретиться со второй собакой. Теперь оба его уха лежали плашмя на спине. Однако борзые тоже начали уставать. Их языки болтались. Челюсти и вздымавшиеся бока были все в пене. Уши Боевого Конька снова взлетели кверху. Казалось, усталость псов вернула ему бодрость. Он ринулся по прямой линии к Пристани. Но прямая линия была для собак легче поворотов, и ему опять пришлось завернуть, снова начав отчаянную игру зигзагов. Владельцы борзых стали бояться за здоровье своих собак, и были спущены еще две, свежие борзые. Эти уж наверняка прикончат кролика. Боевой Конек напряг последние силы. Он оставил первых двух борзых далеко позади и уже подходил к Пристани, когда подоспели вторые.
Ничто, кроме лавирования, не могло спасти его. Уши Джека повисли и сердце колотилось о ребра, но дух был еще силен. Он метался, делая зигзаги. Собаки натыкались друг на друга — казалось, вот-вот они схватят его. Одна из них отщипнула кончик его длинного черного хвоста, и все же он увернулся. Но достигнуть Пристани он уже не смог. Счастье ему изменило. Против воли он очутился снова у Большой трибуны. Тысячи зрителей смотрели на него. Срок гонок истекал.
Вторые собаки начинали уже уставать, как вдруг на них налетел Мики, выкрикивая безумные, бессвязные слова:
— Негодные твари! Подлые мерзавки!
И он яростно бросился к собакам.
Сбежались служащие и оттащили прочь Мики, продолжавшего осыпать людей и собак самыми оскорбительными ругательствами:

Предыдущая страница 17 Следующая страница


Рассказы о животных 18

— «Чистая» игра! Вот что вы зовете чистой игрой, лгуны вы, грязные обманщики, кровожадные трусы!
Его уволокли с арены. Последнее, что он увидел, были четыре собаки, устало преследующие слабого, загнанного кролика, да судья на лошади, подающий знак человеку с ружьем.
Ворота захлопнулись за Мики. Он услышал два выстрела, гомон голосов, смешавшихся с визгом собак, и понял, что для Джека — Боевого Конька применили развязку N4 .
На беговое поле его не пустят. Недолго думая, Мики помчался к Пристани. Он увидел Джека — Боевого Конька, ковыляющего к Пристани с полуповисшими ушами, и понял, что стрелок промахнулся, попал не в того, в кого следовало.
Одну раненую борзую уносили, около другой хлопотал ветеринарный фельдшер.
Мики оглянулся, схватил ящик, поставил его в угол Пристани, бережно загнал в него измученного беглеца, закрыл крышку, затем с ящиком под мышкой перелез через забор, незамеченный во всеобщем смятении, и исчез.
Все равно его прогнали бы! Мики отправился из города пешком, сел в поезд на ближайшей станции и, пропутешествовав несколько часов, очутился в кроличьей стране.
Солнце давно зашло, и над равниной стояла звездная ночь, когда Мики осторожно открыл ящик и здесь, среди ферм, терновника и трав, тихонько выпустил Боевого Конька на свободу.
С минуту Боевой Конек озирался в недоумении. Затем сделал три или четыре длинных прыжка и один разведочный, чтобы обозреть местность. Тогда, развернув свои украшенные почетными звездами уши, он понесся навстречу так трудно отвоеванной свободе, вновь бодрый и сильный, и затерялся во мраке своих родных равнин.
Его не раз с тех пор видели в Каскадо. Много перебывало облав в этой местности, но, должно быть, он изобрел какой-нибудь новый способ спасаться от людей, так как среди всех тысяч загнанных и пойманных кроликов ни разу более не попадался кролик со звездами на ушах, Джек — Боевой Конек.

АРНО

1

Через боковую дверь мы вошли в конюшню. Слабый запах чисто содержимых денников терялся в нежном аромате сена. Поднявшись по лестнице, мы очутились на длинном чердаке. Южный конец его был отгорожен, и знакомое «ку-у-у, ку-у-у, рук-эт-э-ку», смешанное с «уирр, уирр, уирр» крыльев, дало нам знать, что мы находимся на голубятне.
В этой голубятне жили знаменитые птицы, и на этот самый день было назначено состязание между пятьюдесятью молодыми голубями. Хозяин голубятни пригласил меня быть судьей в этом состязании.
Для тренировки голубей необходимо устраивать гонки. Раза два уже их относили вместе с родителями в поле и выпускали на свободу, чтобы они научились возвращаться в голубятню. Теперь им предстоял первый самостоятельный полет, без старших. Выпустить их решено было в деревню Элизабет. Меня удивило, что молодых голубей с самого начала заставляют пролететь такое большое расстояние.
— Дело в том, — заметил тренер, — что таким способом мы избавляемся от дурачков. Возвращаются только самые лучшие, а они-то нам и нужны.
Все служащие голубятни и многие соседи-любители держали пари на разных голубей. Они установили между собой приз для победителя. Мне, как судье, предстояло определить, который из голубей окажется победителем. Выигравшим должен был считаться не тот, кто вернется первым, но тот, кто первым войдет в голубятню , потому что голубь, возвращающийся только по соседству от своего жилья, но не являющийся немедленно домой, плохой письмоносец.
Голубь, всегда и отовсюду возвращающийся домой, зовется возвратным голубем. Эти голуби не отличаются особой окраской и лишены причудливых украшений, годных для птичьих выставок. Их разводят не на показ, а потому, что они быстрокрылы и умны. От них требуется привязанность к родным местам и способность без промаха отыскивать их. Теперь доискались, что чувство направления помещается в костяных извилинах уха. Нет на свете существа, обладающего более тонким чувством направления, чем исправный возвратный голубь. Такого голубя всегда можно узнать по большим выпуклостям над ушами и по мощным крыльям.
И вот предстояло подвергнуть испытанию способности последнего голубиного выводка.
Несмотря на множество свидетелей, я счел более надежным запереть все дверцы голубятни, за исключением одной, и стать наготове, чтобы тотчас захлопнуть ее, как только первый голубь влетит в голубятню.
Никогда не забуду, что я пережил в этот день. Меня предупредили, что голубей спускают в двенадцать часов. В половине первого им следует быть здесь, но надо держать ухо востро — они прилетают, как вихрь. Едва успеешь их заметить, как они уже влетят в голубятню.
Мы выстроились у стенки внутри голубятни, и каждый припал глазом к щели или неплотно закрытой дверце, жадно всматриваясь в юго-западный горизонт, как вдруг кто-то крикнул:
— Смотрите, вот они!
Белое облако низко пронеслось над городскими крышами, обогнуло высокую трубу, и не прошло двух секунд, как голуби уже были на месте. Появление белого облачка, шелест крыльев — все это было так внезапно, так быстро, что как я ни готовился, а был застигнут врасплох. Мое место было у единственной открытой дверцы. Синяя стрелка просвистела мимо меня, задела мне лицо крыльями, и я едва успел спустить дверцу, как поднялся вопль:
— Арно! Арно! Говорил я вам, что он победит! Ох ты, прелесть моя! Всего три месяца — и уже приз! Радость ты моя!
И владелец Арно прыгал, больше радуясь птице, нежели выигранной премии.
Все присели на корточки вокруг голубя, созерцая с благоговением победителя, сперва поглотившего огромное количество воды, а потом спустившегося к кормушке.
— Смотрите на этот глаз, на эти крылья! А видали вы когда-нибудь такую грудь? О, да он молодец, хоть куда! — болтал его владелец, обращаясь к безмолвным хозяевам-неудачникам.
Это был первый подвиг Арно. Он оказался лучшим из пятидесяти голубей хорошего завода, и ему предстояла блестящая карьера.
Он получил серебряное кольцо, которым награждают лучших голубей. На кольце красовался его номер: 2590 С — номер, о котором и поныне любители говорят с благоговением.
Всего в голубятню возвратилось сорок голубей. Так бывает почти всегда. Некоторые ослабели и отстали, другие сбились с пути по глупости. Этим простым способом отбора владельцы голубей достигают усовершенствования своей породы. Из десяти пятеро пропали без вести, другие пятеро вернулись позднее в тот же день, не сразу, а один за другим. Последним из них явился большой, неповоротливый сизый голубь. Работник голубятни заметил его и сказал:
— Вот он, тот безмозглый сизый, на которого ставил Джек. Не думал я, что он вернется. Слишком уж у него большой зоб.
Большой Сизый, прозванный также Угловым, потому что он родился в угловом гнезде, отличался с самых первых дней замечательной силой. Несмотря на то что все голуби были приблизительно одного возраста, он скоро перерос своих ровесников и был красивее всех. Но знатоки мало ценят красоту голубей. Он, видимо, гордился своим превосходством и смолоду любил обижать слабых. Его хозяин предсказывал ему великую будущность, но конюх Билли не доверял его длинной шее, большому зобу, неповоротливости и излишнему весу.
— Разве птица может хорошо летать с таким пузырем на шее? Да и длинные ноги только весу прибавляют, — пренебрежительно ворчал Билли, подметая по утрам голубятню.

2

После первого полета испытания стали производиться ежедневно в определенное время. Расстояние с каждым днем увеличивалось на двадцать пять — тридцать миль, и направление менялось до тех пор, пока голуби не ознакомились со всеми окрестностями Нью-Йорка на полтораста миль вокруг. Из пятидесяти птиц осталось всего двадцать, потому что суровое воспитание не только отбрасывает слабых и неспособных, но еще и тех, кто случайно заболел, или попал в беду, или слишком сытно наелся перед гонками.
На голубятне было много красивых птиц, грудастых, ясноглазых и длиннокрылых, созданных для того, чтобы служить человеку в минуту серьезной нужды. Окраска их была преимущественно белая, сизая или коричневая. У них не было определенной масти, но у каждого из оставшихся избранников были блестящие глаза и выпуклые уши высшей возвратной породы. И лучшим из всех, почти всегда первым в полете, был маленький Арно. Сидя дома, он мало отличался от других, потому что теперь уже все голуби щеголяли серебряными кольцами. Но в воздухе он тотчас давал себя знать. Как только открывали корзинки, Арно первый взлетал, поднимался на необходимую высоту, угадывал путь к дому и безошибочно мчался, не останавливаясь ни для еды, ни для питья, ни для развлечения.
Несмотря на мрачные предсказания Билли, Большой Сизый из углового гнезда оказался одним из двадцати избранников. Он частенько запаздывал в пути и никогда не возвращался первым. А иной раз, возвратившись на несколько часов позднее остальных, не выказывал ни голода, ни жажды — явный признак, что он как следует наелся. Но всякий раз он возвращался, и на лапке его, как и у всех остальных, виднелось серебряное кольцо с номером. Билли презирал Сизого, но хозяин его говаривал:
— Дай срок. Кто скоро созревает, тот скоро и увядает. Я всегда подмечал, что лучшая птица позднее всех дает себя знать.
Еще не прошло года, как маленький Арно побил славный рекорд. Труднее всего перелететь через море, где нет возможности узнать дорогу по каким-нибудь приметам. А еще того хуже, если приходится лететь в тумане, когда даже солнца не видно. Но когда память, слух и зрение бессильны, у голубя все же остается врожденное чувство направления. Только страх может уничтожить это чувство. Вот почему необходимо, чтобы между мощными крыльями помещалось мужественное сердечко.
Арно с двумя из своих товарищей был сдан на океанский пароход, шедший в Европу. Их намеревались выпустить при выходе в открытое море, но внезапный густой туман спутал все планы. Пароход увез их с собой дальше. Голубей собирались отправить обратно с первым встречным судном. После десяти часов пути судовая машина испортилась, туман сгустился, и пароход оказался беспомощным и брошенным на произвол стихий. Единственное, что можно было делать, — это свистеть о помощи. Но и это не помогло. Тогда-то вспомнили о голубях. Выбор пал на Старбека, 2592 С. Написали записку, обернули непромокаемой бумажкой, свернули в трубочку и привязали снизу к перьям хвоста. Старбек взвился в воздух и исчез. Полчаса спустя снарядили Большого Сизого из углового гнезда 2600 С. Этот также поднялся в воздух, но почти сейчас же вернулся и опустился на снасти. Он съежился от страха. Никак нельзя было заставить его покинуть судно. Он до такой степени был испуган, что дал беспрепятственно себя изловить и постыдно всунуть в клетку.
Достали теперь третьего — маленького, коренастого голубка. Моряки не имели о нем представления, но отметили имя и номер на его кольце: Арно, 2590 С. Для них эта надпись ничего не означала. Однако державший его моряк заметил, что сердце его не так сильно колотится, как у предыдущего гонца. Его снабдили запиской, снятой с Большого Сизого. Вот эта записка:
«10 часов утра, вторник.
Машина испортилась в 210 милях от Нью-Йорка. Беспомощно блуждаем в тумане. Пришлите буксирное судно как можно скорее. Через каждые шесть-десять секунд даем один длинный свисток, за ним один короткий.
Капитан.»
Письмо было свернуто в трубочку, обернуто непромокаемой бумагой, адресовано Пароходному обществу и прикреплено к нижней стороне перьев хвоста.
Голубь, едва его отпустили, описал круг над судном, затем другой, повыше, снова выше, пока не скрылся из виду. Он мчался все выше и выше до тех пор, пока сам не перестал видеть судно. Лишенный возможности пользоваться всеми своими чувствами, кроме одного чувства направления, он всецело предался ему. Голубок не испытывал страха. Безошибочно, как игла компаса, Арно двинулся к цели без колебаний, без сомнений. Спустя минуту после освобождения из клетки он уже несся — прямой, как луч света, — к взрастившей его голубятне, единственному месту, где он чувствовал себя дома.
В этот день на голубятне дежурил Билли. Вдруг послышался шелест быстрых крыльев: в голубятню скользнул синий луч и бросился к корытцу с водой. Голубь тянул уже один глоток за другим, когда Билли вдруг спохватился:
— Да это ты, Арно, красавец мой!
Затем привычным движением голубиного тренера он достал часы и отметил время: 2 часа 40 минут. В то же мгновение он заметил нитку на хвосте. Билли притворил дверцу и быстро опустил сетку на голову Арно. Через минуту он держал в руке записку, а две минуты спустя торопился уже к конторе общества, предвкушая щедрую награду. Здесь он узнал, что Арно проделал 210 миль над морем, в тумане, за четыре часа сорок минут, и не прошло часа, как на выручку злополучного парохода было отряжено спасательное судно.
Двести десять миль над морем , в тумане, за четыре часа сорок минут ! Славный это был рекорд! Его занесли, как подобало, в списки Голубиного клуба. Арно держали на руках, а секретарь, вооружившись резиновой печаткой и несмываемыми чернилами, отметил на одном из белоснежных перьев крыла подвиг и день, когда этот подвиг был совершен.
Старбек, второй голубь, так и не вернулся. Без сомнения, он погиб в море.
Сизого из углового гнезда привезли на буксирном судне.

3

Это был первый подвиг Арно, а вскоре последовали и другие.
Однажды к конюшне подкатила карета; из нее вышел седоволосый господин, вскарабкался по пыльной лестнице на голубятню и все утро просидел вместе с Билли, поглядывая сквозь золотые очки то на кучу бумаг, то поверх городских крыш, высматривая и дожидаясь — чего? Вести из местечка, отстоящего всего на сорок миль, — вести огромной для него важности, вести, которая должна была спасти или погубить его, вести, которую ему необходимо было получить скорее, нежели ее мог доставить телеграф, так как телеграмма задержится по меньшей мере на час в каждом направлении. Что могло прийти быстрее телеграммы на расстоянии сорока миль? В те времена было лишь одно средство — первоклассный почтовый голубь.
Деньги не в счет, если только победа останется за ним. Старик-банкир просил послать самого лучшего голубя, сколько бы это ни стоило. И вестником был избран Арно, с его семью неизгладимыми рекордами на крыльях.
Прошел час, другой и начинался третий, когда синий метеор ворвался, свистя крыльями, в голубятню. Билли захлопнул дверцу и поймал голубя. Живехонько он сорвал нитку и подал записку банкиру. Старик смертельно побледнел, с трудом развернул ее, и лицо его оживилось.
— Благодарение богу! — пролепетал он.
Затем счастливый банкир поспешил на собрание. Маленький Арно спас его от гибели. Банкир хотел приобрести голубя, чувствуя, что ему подобает беречь и холить своего спасителя, Но Билли ответил ему:
— Что в этом толку? Вам не купить сердца возвратного голубя. Вы можете превратить его в пленника — вот и все. Но ничто на свете не заставит его покинуть старую голубятню, в которой он родился.
Итак, Арно остался в 211-м номере на Западной Девятнадцатой улице. Но банкир не забыл его.
В нашей стране есть немало негодяев, считающих летящего голубя законной добычей, убивающих его потому лишь, что их трудно уличить. Не один благородный гонец, летевший с вестью о жизни или смерти, был убит злодеем и превращен в начинку для пирога.
Брат Арно, Арнольф, уже отмеченный тремя славными рекордами, был убит, когда летел за врачом для больного. Он упал к ногам стрелка, и великолепные его крылья развернулись, обнаружив список побед. На ножке виднелось серебряное кольцо, и охотник почувствовал угрызения совести. Он отправил доктору письмо и возвратил убитую птицу Голубиному клубу с уведомлением, что «нашел ее». Владелец явился к нему в дом, охотник растерялся и вынужден был сознаться, что застрелил вестника сам, но якобы потому, что его больной сосед мечтал о пироге с голубятиной. Гнев владельца голубя смешался со слезами:
— Моя птичка, мой красавец Арнольф! Двадцать раз он приносил важные известия, побил три рекорда, дважды спас человеческую жизнь, и вы убиваете его на пирог! Я мог бы преследовать вас по закону, но у меня не хватает духу для такой жалкой мести. Прошу вас только об одном: если еще когда-нибудь у вас будет больной сосед, желающий пирога с голубятиной, приходите — мы даром снабдим вас пригодными на то ублюдками. Но если в вас есть хоть капля чести, вы никогда, никогда больше не будете убивать и не позволите другим убивать наших благородных и бесценных вестников.
Это произошло в то время, когда банкир часто бывал в голубятне и сердце его горело благодарностью к голубям. Он был человек влиятельный и потребовал, чтобы в Олбани
ввели закон, защищающий голубей.

4

У Билли никогда не лежало сердце к Сизому из углового гнезда, 2600 С. Несмотря на то что Сизый все еще числился в списках Серебряного ордена, Билли продолжал пренебрежительно относиться к нему. Случай с пароходом показал в нем труса. Кроме того, он, без сомнения, был еще и буяном.
Однажды утром Билли застал на голубятне драку. Два голубя, один большой и один маленький, носились, сцепившись, по полу, поднимая пыль. Когда удалось их разнять, Билли увидел, что маленький — Арно, а большой — Сизый из углового гнезда. Арно стойко сражался, но побеждал Сизый, так как был вдвое тяжелее.
Вскоре выяснилась и причина поединка — прелестная маленькая голубка. Большой Сизый давно уже раздражал Арно своей грубостью, но окончательным толчком к смертному бою послужила маленькая голубка. Билли не имел права скрутить Сизому шею, но сделал все что мог для своего любимца Арно.
Билли запер Арно с маленькой голубкой в отдельном помещении на две недели и для большей верности сделал то же с Большим Сизым, назначив ему в подруги первую подходящую даму.
Все вышло, как он ожидал. Маленькая голубка признала своим владыкой Арно, а «подходящая дама» — Большого Сизого. Обзавелись гнездами, и все, казалось, вело к тому, чтобы жить-поживать и добра наживать. Но Большой Сизый был очень велик и красив. Он умел выпячивать зоб, и на солнце вокруг его шеи появлялась такая радуга, что перед ним не устояла бы ни одна голубка.
А наш Арно, хотя плотно сложенный, был мал ростом и не особенно красив. Только глазки у него чудно сверкали. Вдобавок он часто покидал голубятню по важным делам, между тем как Большому Сизому только и было дела, что красоваться на голубятне и выставлять напоказ свои лишенные надписей крылья.
Писатели любят искать у животных, и преимущественно у голубей, примеры супружеской любви и верности. И они, в общем, правы, но — увы! — бывают исключения.
Жена Арно была с самого начала очарована Большим Сизым, и в конце концов однажды, когда муж ее был послан по делам, ужасное событие совершилось.
Возвратившись из Бостона, Арно увидел, что Большой Сизый, не отказываясь, однако, от своей законной «подходящей дамы» в угловом гнезде, в то же время присвоил себе его жену и гнездо. Последовал отчаянный бой. При нем присутствовали одни только жены, равнодушно гулявшие в отдалении. Арно бился своими чудесными крыльями, но изворотливость их не увеличивалась от летописи рекордов. Клюв его и ноги были малы, как у всякого хорошего почтового голубя, и отважное сердечко не могло возместить недостаток веса. Бой должен был кончиться не в его пользу. Жена беззаботно сидела на гнезде, как будто была тут ни при чем, и Арно был бы убит, если бы не подоспел вовремя Билли. Он так обозлился, что готов был скрутить Сизому шею, да только буян успел улизнуть из голубятни.
В течение нескольких дней Билли с нежностью ухаживал за Арно. Через неделю тот совсем оправился, а через десять дней был уже в пути. Он, по-видимому, простил неверной жене, так как, не подавая виду, продолжал с ней жить по-прежнему. В этот месяц он установил два новых рекорда: он принес письмо за десять миль в восемь минут и перелетел из Бостона в Нью-Йорк за четыре часа. Всякий раз его влекла обратно любовь к родине.
Печально было возвращение Арно, так как он снова застал свою жену в приятной беседе с Большим Сизым. Как он ни был утомлен, поединок возобновился и кончился бы смертью Арно, если бы не вмешался Билли. Он разнял бойцов, потом запер Сизого отдельно.
Между тем приближалось большое соревнование всех возрастов — полет на девятьсот миль из Чикаго в Нью-Йорк.
Голуби были отправлены в Чикаго по железной дороге. Там их выпустили одного за другим.
Чем лучше был голубь, тем позже его выпускали. Последним был выпущен Арно.
Миновав Чикаго, несколько голубей инстинктивно соединились в стаю. Возвратный голубь следует по прямой линии, когда повинуется общему чувству направления, но когда ему приходится проделывать знакомый уже путь, он обыкновенно придерживается известных признаков, сохранившихся у него в памяти. Большинство птиц тренировались по пути, идущему на Колумбус и Буффало. Арно знал дорогу на Колумбус, но знал дорогу и на Детройт. Поэтому, миновав озеро Миниган, он полетел по прямой линии на Детройт. Таким образом, он сразу выиграл несколько миль.
Детройт, Буффало, Рочестер с их знакомыми башнями и трубами один за другим растаяли в пространстве, и приближались уже Сиракузы. День клонился к вечеру. Арно пролетел шестьсот миль в двенадцать часов и был, без всякого сомнения, впереди всех. Но вдруг ему захотелось пить. Пролетая над городскими крышами, он увидел голубятню и, спустившись с высоты двумя-тремя большими кругами, примкнул к своим соплеменникам и жадно напился из корытца. Он не раз уже проделывал это и раньше.
Всякий любитель голубей всегда желает, чтобы вестники пользовались его гостеприимством. Владелец голубятни был тут и заметил незнакомого голубя. Он осторожно стал на такое место, откуда мог следить за ним. Один из его собственных голубей вздумал было поспорить с пришельцем, и Арно, защищаясь развернутым крылом, выставил напоказ ряд напечатанных рекордов. Владелец дернул веревку дверцы, и через несколько мгновений Арно очутился у него в плену.
Похититель развернул испещренные надписями крылья, прочел один рекорд за другим и, взглянув на серебряное кольцо — ему бы следовало быть золотым, — прочел имя голубя и воскликнул:
— Арно! Арно! О, я слыхал о тебе, приятель, и очень рад, что получил тебя!
Он срезал записку и прочел:
«Арно оставил Чикаго сегодня в 4 часа утра. Он участвует в большом перелете всех возрастов по маршруту Чикаго — Нью-Йорк.»
— Шестьсот миль в двенадцать часов! Ты побил все рекорды!
И голубиный вор нежно, почти благоговейно впустил трепещущую птицу в клетку.
— Ну, — добавил он, — тебя, я знаю, не убедишь остаться, но я могу получить от тебя наследников и развести твою породу.
Итак, Арно был заперт в удобном помещении вместе с несколькими другими узниками. Хозяин голубятни, хотя и вор, был искренний любитель голубей. Он не отказывал своему пленнику ни в чем.
Так прошло три долгих месяца. Сперва Арно только и делал, что шагал по целым дням вдоль решетки, заглядывал вверх и вниз, где бы улизнуть, но на четвертый месяц он, видимо, отказался от побега, и внимательный тюремщик приступил к выполнению второй части программы. Он ввел к Арно застенчивую молодую голубку. Однако толку вышло мало: Арно не стал даже смотреть на нее. Немного погодя тюремщик удалил голубку, и Арно был на целый месяц оставлен в одиночном заключении. Затем привели новую голубку, но и с этой дело не пошло на лад, и так продолжалось целый год. Арно либо яростно колотил красавиц, либо выказывал к ним презрительное равнодушие, а временами старое желание вернуться домой снова возникало в нем с удвоенной силой, и он бился о проволочную стенку или в волнении метался взад и вперед. Когда началась ежегодная линька голубя, тюремщик бережно стал подбирать на память каждое выпадавшее из крыльев драгоценное перо, и, по мере того как вырастали новые, он аккуратно повторял на них историю славных подвигов Арно.
Медленно протянулось два года. Тюремщик переселил Арно в новую голубятню и дал ему новую самочку. Случайно в ней оказалось большое сходство с оставленной дома изменницей, и Арно обратил на нее внимание. Однажды тюремщику показалось, что его знаменитый пленник слегка ухаживает за красавицей, и — да, сомнения нет! — вот она готовит уже себе гнездо. Заключив из этого, что они окончательно столковались, тюремщик впервые открыл дверцу, и Арно очутился на свободе. Замешкался ли он? Растерялся ли? Ничуть не бывало.
Как только перед ним открылось свободное воздушное пространство, он рванулся на волю, развернул свои удивительные расписные крылья и бросился прочь от ненавистной тюрьмы — все дальше и дальше.

5

Ни один человек никогда не любил так свой дом, как Арно любил свою голубятню.
Домой, домой, к милому дому! Все испытания и горести, которые он пережил на старой голубятне, были позабыты. Ни годы тюрьмы, ни поздняя любовь, ни страх смерти не могли подавить любви к родине, и если бы Арно владел даром песни, он, несомненно, запел бы героическую песнь. Он летел ввысь восходящими кругами, повинуясь единственному стремлению, способному подчинить эти славные крылья, — выше, выше, влекомый любовью к родине, верный единственному своему дому и изменнице-подруге. Закрыв, как говорят, глаза, закрыв, как утверждают, уши, закрыв, как все мы думаем, разум, он несся по лазури, всецело отдаваясь своему тайному руководителю — чувству направления.
Арно летел с быстротой стрелы на юго-восток. Сиракузский грабитель простился с Арно навсегда.
Внизу, в долине, дымил курьерский поезд. Он был далеко впереди, но Арно нагнал и опередил его, как дикая утка на лету обгоняет плывущего выхухоля. Высоко над долинами, низко над горами Ченанго, где сосны шепчутся с ветрами, он летел все дальше и дальше.
Из гнезда на дубу безмолвно выплыл ястреб, подсмотревший голубя и наметивший его себе в жертву. Арно не свернул ни вправо, ни влево, ни вверх, ни вниз, не потерял ни одного взмаха крыльев. Ястреб дожидался. Но Арно миновал его, как олень в полном расцвете сил минует засаду медведя. Домой, домой!
Мах, мах, мах! — мелькали сверкающие крылья по знакомому теперь пути. Через час он увидит знакомые горы. Вот он уже пролетает над ними. Быстро бегущие навстречу родные места вливали в него новую силу. Домой! домой! — без слов пело его сердце. Как умирающий от жажды путник глядит на едва заметные вдали верхушки пальм, так его блестящие глаза с надеждой всматривались в отдаленный дым Манхэттена.
С гребня гор сорвался сокол-голубятник. Быстрейший из хищников, гордый своей силой, гордый своими крыльями, он радовался достойной добыче. Немало голубей попало в его гнездо, и он плыл теперь по ветру, паря, сберегая силы, выжидая удобного мгновения. О, как точно он выбрал это мгновение! Вниз, вниз ринулся он, мелькнув, как стрела. Ни дикая утка, ни коршун не могли бы увернуться от него, потому что это был сокол.
Лети обратно, голубь! О, голубь, спасайся, обогни опасные горы!
Свернул ли голубь с пути? Нет, так как то был Арно. Домой, домой, домой! Ни о чем другом он не думал. Спасаясь от сокола, он только быстрее летел. Сокол ринулся — ринулся на это сверкающее пятнышко — и возвратился ни с чем. Арно между тем прорезал воздух долины, как камень, пущенный из пращи: сперва белокрылая птица, затем пятно с трепещущим сиянием — и вскоре ничтожная точка. Дальше, вдоль милой долины Гудзона, знакомой ему большой дороги… Прошло уже два года с тех пор, как он видел ее. Теперь он несется ниже. С севера поднялся ветерок и рябит под ним реку. Домой, домой, домой!.. Уже встают перед ним городские башни. Домой, домой! Нужно держаться низко, так как поднялся ветер.
Низко! Увы, он летел слишком низко! Какой злой дух спрятал охотника за верхушкой этого холма? Что за бес указал ему белое мелькающее пятнышко, выплывающее из лазури навстречу северу? О, Арно, Арно, несущийся так низко, не забывай о стрелке! Слишком, слишком низко ты проносишься над этим холмом. Слишком низко.
Вспышка, треск! — и смертоносный град настиг Арно; настиг, изувечил, но не сбил с пути. Мелькающие крылья уронили сломанные расписные перья, медленно опустившиеся на землю. «Ноль» от его морского рекорда исчез. Теперь уже он показывал не 210, а 21 милю. О, постыдный грабеж! На груди расплылось темное пятно, но Арно не сдавался. Домой, домой! Опасность осталась позади. Домой, все домой, так же прямо, как и прежде.
Но чудесная скорость теперь уменьшилась: в минуту уже не выходило мили, и ветер поднимал непривычный шум в истрепанных крыльях. Пятно на груди гласило о надломленной силе, но Арно все летел вперед. Дом, дом виднелся уже вдали, и боль в груди была позабыта. Высокие башни города ясно вырисовывались перед его дальнозоркими глазами, в то время как он скользил близ утесов Джерси. Вперед, вперед! Крыло может ослабеть и глаз померкнуть, но любовь к родине все растет и растет.
Он пролетел над высоким палисадом, насаженным для защиты от ветра, над сверкающей водой, над деревьями и под гнездом соколов-голубятников, разбойничьей твердыней на скале, где сидели большие угрюмые хищники. Зорко присматриваясь, похожие на пиратов в черных масках, они подметили приближение голубя. Арно знал их издавна. Много недоставленных посланий нашло приют в этом гнезде, много расписных перьев, трепеща, опустилось с него на землю. Но Арно уже не раз тягался с ними и продолжал теперь свой путь, как бывало, — вперед, вперед, быстро, но все же не так быстро, как прежде. Смертоносное ружье подорвало его силы, убавило его скорость. Вперед, вперед! Соколы, выждав время, слетели, как две стрелы. Они ловили ослабевшего, усталого голубка.
К чему описывать погоню? К чему изображать отчаяние отважного сердечка? Он уже видел свой дом… В одну минуту все было окончено. Голубятники визжали от радости. Визжа в воздухе, они взвились на свою скалу, держа в когтях голубиное тельце — все, что осталось от бесстрашного маленького Арно.
Там, на скале, клювы и когти пиратов окрасились кровью героя. Несравненные крылья были изорваны в клочья, и летопись их разметана по камням. Там они лежали на солнце, пока сами убийцы не были убиты и твердыня их не опустошена.
И судьба бесподобной птицы так и осталась бы безвестной, если бы в хламе и соре пиратского гнезда случайно не обнаружили серебряное кольцо — священный орден первоклассного почтового голубя, на котором красовалась многозначительная надпись: «Арно. 2590 С».

УЛИЧНЫЙ ПЕВЕЦ

1

Какая оживленная маленькая толпа! Сколько волненья и трескотни!

Предыдущая страница 18 Следующая страница


19 Эрнест Сетон - Томпсон

Несколько воробьев, порхающих с места на место и прыгающих друг около друга посреди водосточного желоба. В центре этой толпы, когда она немного рассеивается, можно видеть причину всей сумятицы: маленькую воробьиху, отчаянно, с негодованием защищающуюся от своих назойливых поклонников. Воробьи, по-видимому, ухаживают за ней, но их манеры так грубы, что с первого взгляда это ухаживание можно принять за расправу. Они треплют и щиплют ее самым жестоким образом, не причиняя ей, впрочем, как можно заметить, никакого серьезного вреда. А у нее самой одно только желание: избавиться от своих мучителей. Она бы убила их всех без всякого сожаления, если б только могла.
Совершенно ясно, что, как бы они ни ухаживали, она ни к кому из них не чувствует симпатии. И вот, постаравшись убедить их в этом, насколько возможно, при помощи своего клюва, она пользуется легкой заминкой среди соперников и улетает на ближайшую водосточную трубу. При этом на одном из ее крыльев становятся видны белые перышки, отличающие ее от других и делающие ее особенно привлекательной.

2

Воробей-самец, гордый своим черным галстуком и белым воротничком, был очень занят. Он усердно работал над достройкой птичьего домика, поставленного детьми в саду. Он был во многих отношениях выдающейся птицей. Строительными материалами служили ему веточки и прутики, которые нужно было приносить с ближайших площадей, а по утрам он приостанавливал работу всего лишь на одну минуту, чтобы спеть песенку, громкую и чувствительную, не хуже любой канарейки.
Совсем не в обычае у воробьев строить себе гнездо в одиночестве. Но мы недаром назвали этого воробья выдающейся птицей. После недели работы он, видимо, окончил постройку гнезда, так как птичий домик был уже наполнен до самой дверцы веточками, сорванными с городских деревьев. У него теперь оставалось больше свободного времени для музыкальных упражнений, и все чаще и чаще, на удивление всем, раздавалась его песенка, совсем не похожая на воробьиное чириканье. И наш воробей вошел бы, может, в историю как одна из необъяснимых загадок природы, если бы некий любитель птиц, парикмахер с Шестой аллеи, не рассказал нам о первых днях его жизни.
Этот человек, оказывается, положил воробьиное яйцо в ивовую корзинку, служившую гнездом для его канареек, и вылупившегося из этого яйца птенца воспитывали приемные родители. Пение было их специальностью. Птенец обладал крепким телосложением и отличными легкими. Канарейки воспитали его на славу. Из него вышел певец, восполнявший энергией недостаток природного таланта. Сильный, драчливый и не лишенный музыкальности, этот забияка стал в скором времени господином всей клетки. Он, не колеблясь, принуждал к молчанию канарейку, которую не мог превзойти в совершенстве мелодии, и после каждой из таких легких побед его песни бывали столь необычно хороши, что хозяин предоставил ему разделываться с канарейкой как угодно, для того чтобы иметь возможность позабавить своих гостей торжествующей победной песней Рэнди — так звали воробья.
Рэнди заставлял молчать всякую канарейку, с которой его сажали в одну клетку. А сидя в отдельной клетке, он ни от чего не приходил в такую ярость, как от близости какого-нибудь певца-соперника, которого он не мог заставить молчать. В таких случаях он совершенно забывал свою музыку и начинал злобно чирикать по-воробьиному.
Со временем, когда у него появился черный нагрудник, Рэнди стал едва ли не главной достопримечательностью парикмахерской. Но вот однажды полка, на которой стояли клетки, рухнула, все клетки свалились на пол, и среди всеобщего разрушения многие из птиц очутились на свободе. Среди них был и Рэнди. Канарейки добровольно вернулись в свои клетки или позволили себя поймать, а Рэнди выпорхнул через окно, почирикал немного, вызывающе запел в ответ на свисток паровоза городской железной дороги и, не позволив себя поймать, приступил к исследованию окрестностей. Он не был рожден для того, чтобы жить пленником, и быстро освоился со своим новым положением свободной птицы. Через неделю он был уже так же дик, как любой представитель его рода, и превратился в маленького уличного буяна, подобно другим воробьям, вечно дерущимся между собой на улице. Он раздавал им удар за ударом. Иногда он поражал слушателей неожиданной музыкальной гаммой, которую заимствовал от канареек, но пел с истинно воробьиным задором.

3

Таков был Рэнди, тот самый воробей, который избрал птичий домик для своего гнезда. Теперь ясно, почему он собирал столько веток. Единственное гнездо, которое он видел в жизни, было плетеной корзиночкой. Поэтому свое собственное гнездо он строил из прутиков.
Через несколько дней Рэнди появился с подругой. Я мог бы забыть сцену в водосточном желобе, если бы не узнал теперь в подруге Рэнди маленькой Бидди, той самой белокрылой дамы, которая была причиной потасовки.
Рэнди ей, видимо, нравился, но она еще продолжала пыжиться и клевать его, как только он приближался. А он все расхаживал вокруг нее с опущенными крыльями и хвостом, щебеча что-то, как делал бы всякий другой воробей-самец на его месте, и останавливаясь лишь для того, чтобы запеть.
Наконец ему удалось преодолеть ее сопротивление, быть может, именно благодаря своему удивительному музыкальному таланту, и он уже провожал ее к своему гнезду, летя впереди и показывая дорогу. Она последовала за ним в гнездо, но тотчас выскочила обратно, а Рэнди за нею, чирикающий и умоляющий. Он долго что-то щебетал, прежде чем ему удалось убедить ее вернуться, но она снова выскочила, на этот раз явно рассерженная. Опять он старался ее убедить, и наконец она вошла внутрь домика, но опять выскочила, неся в своем клюве веточку, уронила ее и улетела прочь. Вышел наружу и Рэнди. Он уже больше не гордился своим домом. Это был большой удар для него. С минуту он безутешно посидел на пороге, щебеча нечто такое, что должно было означать: «О вернись, вернись!», но его невеста не возвращалась. Потом он опять прыгнул внутрь. Послышалось легкое царапанье, он выскочил с большой веточкой в клюве и швырнул ее из дверей на землю. Он вернулся за другой, которую также отправил вслед за первой, и так далее, пока не вытащил и не побросал на землю все веточки, которые раньше так заботливо и трудолюбиво собирал. Эта редкостная веточка с развилиной, которую стоило столько труда доставить с площади Союза, и эти два мягких прутика вроде тех, из которых было сделано гнездо его приемной матери, — все, все пускай пропадает!
Около часа он трудился над разрушением своей постройки, молчаливо и в одиночестве. Наконец работа была окончена, и внизу, на земле, лежала целая куча веток, точно маленький костер.
Рэнди свирепо посмотрел на результаты уничтожения своего недельного труда, оглянулся на пустой домик, издал короткое грубоватое чириканье — вероятно, какое-нибудь бранное слово на воробьином языке — и улетел прочь.
На следующий день он вновь появился в сопровождении беглянки, кружась около нее и возбужденно чирикая. Он снова подвел ее к своему домику. Бидди прыгнула внутрь, потом выскочила и посмотрела сверху на кучу веток, лежащую на земле. Затем снова вошла и появилась опять на пороге с крошечной веточкой, видимо, забытой Рэнди, бросила ее и с удовольствием следила, как она падала вниз, на кучу. После долгой беготни внутрь домика и обратно оба улетели вместе и вскоре вернулись: Бидди — с пучком сена в клюве, а Рэнди — с соломинкой. Все это было внесено внутрь домика и, вероятно, прилажено на место по всем правилам строительного искусства. Потом они опять отправились за сеном, после чего Бидди осталась в домике устраиваться, пока Рэнди приносил сено, пучок за пучком, и только изредка, когда он слишком медлил, она сама отправлялась за ношей.
Наконец-то мне представился удобный случай испытать их вкусы. Я разложил на балконе, вблизи от птичьего домика, тридцать коротких тесемок и лент. Пятнадцать из них были самого обыкновенного вида лоскутки, восемь
— из более роскошного материала и семь — из яркого шелка. Каждый светлый лоскуток чередовался с темным. Бидди первая заметила эту выставку. Она слетела вниз, осмотрела ее со всех сторон левым глазом, правым глазом, потом решила» что не стоит ничего трогать. Но тут подоспел Рэнди: ему, как бывшей комнатной птице, все это было знакомо. Он попрыгал в одну сторону, затем в другую, тронул один лоскуток, отскочил назад, снова приблизился, поклевал там и сям и наконец схватил свою добычу и улетел с нею. Затем опять прилетела Бидди, и на этот раз оба унесли по лоскутку. Предпочтение оказывалось только темным лоскуткам, но когда они кончились, Бидди подобрала несколько более светлых лент. А самые яркие так и остались нетронутыми.
Гнездо было уже наполовину готово, когда Рэнди еще раз сделал попытку принести прутик. Но через мгновение прутик был сброшен вниз, на кучу, а Бидди победоносно глядела ему вслед. Бедный Рэнди! Никакого снисхождения к его слабости. Все чудесные прутики были выброшены! У его матери было гнездо, сплетенное из прутиков, — великолепное гнездо! Однако он вынужден был покориться. Теперь в домике ничего не осталось, кроме соломинок и сена, — ни одной палочки, а только мягкие материалы. И он подчинился этому: свобода ежедневно давала ему уроки подчинения. Раньше он думал, что весь мир заключается в парикмахерской, а он, Рэнди, — самый важный из живущих в этом мире существ. Но теперь оба эти представления рушились. Бидди находила, что его воспитание имело весьма существенные пробелы в практическом отношении, и ей на каждом шагу приходилось заново его учить.
Когда гнездо было на две трети закончено, Бидди, затеи которой были поистине великолепны, стала откуда-то приносить большие мягкие перья. Но теперь Рэнди нашел, что это заходит слишком далеко и нужно поставить какой-нибудь предел.
Ему не понравилась постель из перьев, которых не было в его первой колыбели, и он занялся выбрасыванием неприятных ему постельных принадлежностей. Бидди подоспела как раз вовремя с новой ношей, чтобы увидеть принесенные еще раньше перья вылетающими из домика вниз, на кучу веток. Она бросилась за ними, схватила их еще в воздухе и вернулась навстречу своему господину, показавшемуся из дверей с новым пучком злополучных перьев. И так они остановились, смотря друг на друга и громко чирикая, оба с клювами, полными перьев, и с сердцами, полными взаимной обиды.
Сначала разыгралась бурная сцена, во время которой перья то вносили в домик, то выбрасывали прочь или они летели по саду, гонимые ветром. Потом наступило затишье, а на следующий день все перья были водворены обратно в гнездо. Каким образом они пришли к соглашению, навсегда останется тайной. Во всяком случае, большую часть работы выполнил сам Рэнди и не успокоился, пока ящик не был набит самыми большими и мягкими из перьев.
Супруги обыкновенно держались вместе, но как-то раз Бидди улетела и долго не возвращалась. Рэнди посмотрел вокруг, почирикал, взглянул вверх, потом вниз и увидел опять кучу прутиков, на собирание которых он столько затратил труда. Чудесные прутики, совсем как в той колыбельке, где он родился! Рэнди слетел вниз. Замечательная веточка с развилиной все еще лежала на месте, и соблазн был непреодолим. Рэнди схватил ее и поспешил с ней к гнезду, потом залез внутрь. С этой веточкой всегда было трудно обращаться, она зацеплялась развилиной за дверь. Но ему так часто приходилось последнее время протаскивать ее внутрь, что он уже знал, как лучше поступить. Провозившись с ней внутри с полминуты, он выпорхнул опять наружу, гордо посмотрел вокруг, почистил себе перья, встряхнулся, затем пропел свою канареечную песню несколько раз с начала до конца и с самым счастливым видом взял несколько новых нот.
Когда Бидди прилетела с перьями, он предусмотрительно помог водворить их на место. Гнездо было готово.
Двумя днями позже я поднялся к гнезду и нашел там яйцо. Воробьи видели, как я влезал, но не носились с криком над головой, как поступает большинство птиц, а, отлетев на почтительное расстояние, тревожно следили за мной из-за дымовой трубы.
На третий день внутри домика началось какое-то движение, послышалась сдержанная борьба, чириканье, и два-три раза птичий хвост показывался из дверей, как будто обладатель его пятился назад, таща что-то. Наконец обладатель хвоста вылез наружу настолько, что в нем уже можно было узнать Бидди. И снова ее втянули внутрь. Очевидно, происходила какая-то семейная ссора. Все это было совершенно необъяснимо, пока Бидди наконец не выбралась наружу и не вытащила любимую ветку Рэнди, которую она тотчас с презрением швырнула вниз. Она нашла ее в своей постели, куда он ее запрятал.
Вот из-за чего они ссорились! Но мне непонятно было, как она могла все-таки ее вытащить при его сопротивлении. Я подозреваю, что ему пришлось уступить, чтобы не нарушить семейный мир.
В пылу сражения вместе с веткой было нечаянно вытолкнуто и яйцо. Оно лежало теперь внизу — фарфоровые черепки на мокром желтом фоне. Воробьи, казалось, не были обеспокоены его участью. Выпав из гнезда, оно ушло из их мира.

4

После этого наша парочка продолжала мирную жизнь в течение ряда дней. Одно яйцо за другим откладывалось в гнезде. Через неделю яиц уже было пять, и оба супруга, казалось, были вполне счастливы. Рэнди распевал на удивление всей округи, а Бидди приносила все больше и больше перьев, как бы приготовляясь к зимовке. Мне пришло в голову произвести маленький опыт. Улучив благоприятную минуту, поздно вечером, я положил мраморное яйцо в их роскошное гнездо. Что произошло вслед за тем, я не знаю.
На следующее утро я пошел погулять. Было воскресенье, и на улице стояла тишина, только кучка людей глазела на что-то у водосточного желоба. Подойдя ближе, я услышал чириканье и, заглянув в середину круга, увидел двух воробьев, сцепившихся в жестокой схватке, громко чирикавших и беспрестанно колотивших и клевавших друг друга. Некоторое время они кружились и дрались, не обращая никакого внимания на зрителей. Но когда они наконец приостановились, чтобы перевести дух, и в изнеможении присели на свои хвосты, я был совершенно поражен, узнав Бидди и Рэнди. После новой схватки они были спугнуты одним из зрителей, который, видимо, не одобрял ссоры в воскресный день. Тогда они взлетели на ближайшую крышу, чтобы продолжать драку без помехи. В тот же день я нашел на земле под гнездом не только мое мраморное яйцо, но и остатки пяти их собственных яиц, которые были выброшены заодно с ним. И я предполагаю, что все произошло именно из-за этого странного, твердого и круглого, яйца.
В этом птичьем домике, очевидно, не могло быть ни счастья, ни мира, поэтому они оставили его вместе со всем содержимым, в том числе и с перьями. Бидди, затеи которой отличались оригинальностью, выбрала на этот раз место для гнезда на колпаке фонаря посреди площади. Целую неделю они трудились и, несмотря на сильный ветер, закончили свою постройку. Трудно было представить себе, как птицы ухитрились спать ночью при таком ярком свете под самым их носом. Тем не менее Бидди казалась довольной, а Рэнди уже научился не высказывать своего мнения. Все было бы хорошо, если бы еще раньше, чем было снесено первое яйцо, фонарь не потух. Фонарщик, исправляя фонарь, безжалостно отправил всю постройку Бидди и Рэнди в мусорный ящик.
Жаворонок почувствовал бы в этом непоправимый удар, но энергии и самоуверенности воробья нет предела. Очевидно, гнездо было неудачным или, быть может, ошибка заключалась в выборе материалов. Во всяком случае, лучше устраиваться по-новому.
Похитив несколько соломинок из гнезда отлучившегося соседа, Бидди положила их на высокую ветку вяза в саду на площади, указав этим Рэнди новое место, избранное ею. И Рэнди, познав на опыте, что гораздо спокойнее подчиниться ее решениям, дважды пропел канареечную песню и стал копаться в мусорных кучах, выбирая строительный материал и с неохотой обходя какой-нибудь хорошенький прутик, попадавшийся ему на пути.

5

На другой стороне площади было гнездо, в котором жила пара воробьев с очень скверной репутацией. В особенности самец-воробей не пользовался любовью других. То был рослый и очень красивый воробей с огромным черным галстуком, отчаянный забияка. Этот воинственный воробей благодаря своей силе взял себе подругу по своему выбору и захватил лучшее место для гнезда, да вдобавок еще и все самые восхитительные материалы с площади. Мои воробьи отказались от роскошных лент, которые я им предлагал, но и у них, конечно, были свои художественные вкусы. Несколько перьев из крыльев гвинейской курочки, попавшие сюда случайно из зверинца, переходили путем воровства из гнезда в гнездо, пока наконец не остались в великолепном доме, которым Буян и его жена украсили одну из мраморных колонн нового банка.
Буян делал все что хотел в пределах парки и однажды, услышав песню Рэнди, налетел на него. Рэнди был страшилищем для канареек, но справиться с Буяном не мог. Он дрался на славу, но был побит и искал спасения в бегстве. На крыльях победы Буян полетел прямо к новому гнезду Рэнди и после пренебрежительного осмотра принялся вытаскивать прутики, которые могли ему пригодиться дома. Рэнди был здорово побит, но подобный грабеж снова возродил доблесть в нашем певце, и он теперь уже сам набросился на Буяна. В пылу схватки оба упали с веток на землю. Другие воробьи присоединились к драке, и — стыдно сказать! — они дрались на стороне рослого Буяна против того, кого считали чужаком.
Рэнди приходилось совсем плохо, и от него уже летели перья, как вдруг в самую середину круга сражавшихся шлепнулась маленькая воробьиха с белыми перышками на крыльях. «Чирик, чирик, бей, колоти!» — Бидди тут как тут. О, она хорошо за себя постояла! Воробьи, которые сначала присоединились к драке ради забавы, сразу удрали: тут уже было не до шутки, бой был самый настоящий, и картина резко изменилась. Буян быстро потерял весь свой задор и полетел обратно, в свою сторону, с Бидди, вцепившейся в его хвост подобно маленькому бульдогу. И так она продолжала висеть на нем, пока не вырвала одно перо, которое потом с торжеством использовала для своего гнезда вместе с похищенными материалами.
Через два дня после этого события перья гвинейской курочки, которые так долго были главной достопримечательностью гнезда Буяна, составляли уже часть обстановки нового жилища Бидди, и никто больше не решался оспаривать ее права.
Лето подходило к концу, перья стали редки, и Бидди не могла их найти для своей постели. Но она нашла нечто их заменяющее, чем лишний раз доказала свою любовь ко всему новому. На площади была стоянка экипажей. Вокруг лошадей на мостовой постоянно валялся конский волос, который мог служить хорошей подстилкой. Это была превосходная мысль, и наша неунывающая парочка с отменным усердием принялась за собирание конских волос, по два и по три сразу. Возможно, что гнездо другой породы воробьев в одном из парков внушило им эту мысль. Эта порода — Чиппи — всегда пользуется конским волосом для подстилки и устраивает внутри гнезда настоящий пружинный матрац из свернутых волос. Дело хорошее, но надо уметь за него взяться. Все было бы хорошо, если бы наши воробьи предварительно научились, как обращаться с волосом. Когда Чиппи собирает волосы, он никогда не берет больше одного сразу и при этом осторожно поднимает его за конец, зная, что волос, кажущийся таким безобидным, бывает и опасным. Наши воробьи привыкли иметь дело только с соломинками. Бидди схватывала волос у середины и, находя его слишком длинным, перебирала клювом на несколько дюймов дальше.
В большинстве случаев от этого получалась большая петля из волоса над ее головой или под клювом. Но это было очень удобно для нее при полете и первое время не приносило ей вреда, хотя любой Чиппи, наверно, содрогнулся бы при виде этой грозной петли.
Наступил последний день устройства их жилища. Бидди по-своему дала понять Рэнди, что больше ничего не нужно приносить. С оживлением и гордостью она заканчивала уборку и прилаживала на место последний волос, в то время как Рэнди распевал свои лучшие песенки, усевшись на голове одной из садовых статуй. Вдруг громкое, тревожное чириканье поразило его слух. Он посмотрел по направлению к дому и увидел, что Бидди барахтается в гнезде без всякой видимой причины и безуспешно старается вырваться из него наружу. Ее голова попала в одну из опасных волосяных петель, сделанных ею самой, петля затянулась, и она оказалась пойманной. Чем больше она барахталась, стараясь высвободиться, тем туже затягивалась петля.
Рэнди доказал теперь, как глубока была его привязанность к своенравной маленькой подруге. Он пришел в страшное волнение и с громким чириканьем полетел на помощь. Пытаясь ее освободить, он стал тянуть ее за лапку, но это только ухудшило дело. Все их усилия были напрасны и лишь прибавляли новые узлы и петли. Остальные волосы, лежавшие в гнезде, казалось, присоединились к заговору; они спутывались и переплетались, затягивая еще больше несчастную жертву. И вскоре дети, собравшиеся внизу, в парке, с удивлением разглядывали висевший наверху комочек перьев, растрепанный и неподвижный, — все, что осталось от шумливой, предприимчивой Бидди.
Бедный Рэнди был глубокого огорчен. Соседи-воробьи собрались на тревогу и присоединились к его крику, но тоже не могли помочь. Теперь они опять разлетелись по своим домам, а Рэнди продолжал прыгать вокруг или тихо сидеть на месте с опущенными крыльями. Долго еще он не мог примириться с мыслью, что его подруга мертва, и весь день старался чем-нибудь ее заинтересовать и вовлечь в их обычную жизнь. Ночь он провел в одиночестве на дереве, а чуть забрезжило утро, он уже опять носился, чирикая и распевая, вокруг гнезда, с края которого на злополучном конском волосе висела его Бидди, молчаливая и окоченевшая.

6

Рэнди никогда не был так осторожен, как остальные воробьи. Воспитанный вместе с канарейками, он не был приучен к осторожности. Он не боялся ни детей, ни экипажей. Теперь это его свойство еще усилилось, потому что он был угнетен и опечален. В тот же самый день, разыскивая себе пищу, он не успел вовремя отскочить от посыльного-велосипедиста и попал хвостом под колесо велосипеда. При попытке вырваться хотя бы ценою потери хвоста его правое крыло очутилось под задним колесом. Посыльный промчался дальше, а Рэнди со сломанным крылом стал метаться и прыгать в сторону окаймляющих аллею деревьев. Тут его поймала маленькая девочка. Она взяла его домой, посадила в клетку и с самой неуместной, по мнению ее братьев, нежностью принялась за ним ухаживать. Выздоравливая, он в один прекрасный день привел всех в изумление своими канареечными трелями.
Об этом узнал один газетный репортер. В газете появилась о Рэнди заметка. Заметка эта попалась парикмахеру. Парикмахер явился с несколькими свидетелями, восстановил свои права на диковинную птицу и получил Рэнди обратно.
Итак, Рэнди снова в клетке, его тщательно берегут и откармливают, он снова — первое лицо в этом маленьком мире. Он вовсе не чувствует себя несчастным. Он все-таки никогда не был настоящей дикой птицей. На свободе он очутился совершенно случайно. Случай его свел с Бидди. Их короткая совместная жизнь была полна тревог и случайностей. Случайность погубила ее, и другая случайность вернула его в клетку. Жизнь в клетке, спокойная и бедная событиями, дала ему теперь возможность развивать свои музыкальные способности. Здесь, бок о бок со своими старыми учителями и воспитателями, он живет, словно в консерватории.
Иногда, предоставленный самому себе, он начинает развлекаться постройкой гнезда из прутиков, но с виноватым видом оставляет этот угол клетки, когда видит, что кто-нибудь подходит к ней. Если ему подбросить несколько перьев, он сначала прилаживает их к гнезду, но на следующее утро они неизменно оказываются выброшенными на пол.
Эти упорные попытки строительства возбудили догадку, что он нуждается в подруге, и на выбор ему подсаживали в клетку разных птиц, но результат получался неблагоприятный. Всякий раз требовалось быстрое вмешательство, чтобы предотвратить кровопролитие и спасти птицу, предназначенную ему в невесты. Наконец эти опыты прекратились, так как было очевидно, что певец предпочитает оставаться холостяком. В его песнях звучал скорее воинственный, чем любовный, пыл, и вскоре парикмахер сделал открытие, что Рэнди поет особенно звонко после победы не над канарейками, а над чучелом самца-воробья. Колотя чучело, Рэнди поет вдохновенно и громко, в особенности, если немой противник имеет памятный ему большой черный галстук на шее.

ТИТО

1

Если бы не маленький камешек, мой рассказ никогда не был бы написан.
Этот камешек, лежал на дороге в Дакоте и в одну жаркую темную ночь попался под ноги лошади, на которой ехал пьяный пастух Джек. Пастух соскочил на землю, чтобы посмотреть, обо что споткнулась лошадь. Спьяну он выпустил поводья из рук, и лошадь умчалась в темноту. Пастух Джек понял, что лошади ему не догнать, улегся под кустом и захрапел.
Золотые лучи утреннего летнего солнца дрожали на вершинах деревьев. По дороге, идущей вдоль Верхнего ручья, пробиралась старая самка шакала. В зубах она несла кролика на завтрак для своих детенышей.
С давних пор скотоводы этой местности вели ожесточенную войну с шакалами. Капканы, ружья, яд и собаки почти совсем уничтожили шакалов, а те немногие, что остались в живых, научились остерегаться на каждом шагу.
Поэтому старая самка шакала скоро свернула с проезжей дороги: все места, где ступала нога человека, грозят шакалу гибелью. Самка шакала прошла по краю невысокой гряды холмов, потом перебралась через кусты остролистника, озабоченно внюхалась там в выветрившийся уже запах человеческих следов и побежала к другой гряде холмов. Здесь на солнечной стороне была пещера, где жили ее детеныши. Около пещеры она осторожно покружила, сделала несколько прыжков в разные стороны, потянула носом воздух. Запахов, грозящих опасностью, она не почуяла. Успокоенная, она приблизилась ко входу в свое жилье и тихо фыркнула.
Из пещеры, около которой рос куст шалфея, выскочила целая куча маленьких шакалов, прыгавших друг через друга. Отрывисто лая и визжа, точно щенята, они накинулись на завтрак, принесенный матерью. Они пожирали мясо, вырывая его друг у друга, а мать смотрела на них и радовалась.
Пастух Джек проснулся на восходе солнца. Он успел заметить самку шакала в ту минуту, когда она перебиралась через холм. Как только она исчезла из виду, он вскочил на ноги, дошел до вершины холма и увидел оттуда всю веселую семью.
Пастух Джек смотрел и думал о том, что за каждого убитого шакала можно получить хорошую денежную награду. Налюбовавшись, он вытащил свой большой револьвер и прицелился в мать. Грянул выстрел, и она упала мертвая.
Маленькие шакалы в ужасе спрятались в свое логово, а Джек завалил камнями вход в пещеру и ушел. Пленники выли и визжали в темноте.
Весь день они просидели в темной норе, удивляясь, почему мать не приходит кормить их. Уже под вечер они услышали шум у входа, и в норе опять стало светло. Они побежали навстречу Матери, но это была не она. Два каких-то чудовища разрывали вход в их жилье.
Примерно через час люди добрались до конца пещеры и тут, в самом дальнем углу, нашли мохнатых светлоглазых детенышей, сбившихся в один пушистый комок. Сильным ударом лопаты приканчивали они беспомощных и дрожавших от ужаса зверьков и одного за другим кидали в мешок.
Каждый звереныш вел себя перед смертью по-своему. Одни из них визжали, другие рычали, когда их вытаскивали из норы. Двое или трое попробовали даже кусаться.
Когда люди убили шестерых, они заметили в глубине пещеры седьмого, последнего зверька. Он лежал совсем тихо, с полузакрытыми глазами. Вероятно, ему казалось, что так его не заметят. Один из людей поднял его, хотел было прикончить, но вдруг, неожиданно для себя самого, пожалел.
— Джек, — сказал он, — если этот еще жив, возьмем его на ферму. Я его подарю ребятам. Пусть возятся с ним, как со щенком. Если тебе жалко потерять полдоллара за шкуру, я тебе верну его когда-нибудь потом.
— Ладно, как хочешь, — вяло ответил Джек, вытирая о землю окровавленную лопату.
Итак, последний детеныш живым попал в мешок, где лежали его мертвые братья. Даже в мешке он не ворочался и не визжал.
После долгой тряски мешок открыли, зверька вытащили — и он очутился перед целой толпой детей.
— Собачка! Собачка! — весело кричали они. — Почему она такая маленькая, а голова у нее такая большая? Почему у нее такая острая морда?
Мексиканец, который был в это время на ферме Чимни-Пот, объяснил детям, что это не собака, а «койотито» — маленький койот, степной шакал.
Звереныша стали звать Койотито, а потом, для краткости, просто Тито.

2

Оказалось, что это самка. Она была хорошеньким маленьким зверьком с пушистой шерстью. С виду она была похожа на щенка, но для игры с ребятами не годилась.
Тито ела все, что ей давали, но ни с кем не дружила и никогда не выходила на зов из своей конуры. Она боялась людей потому, что они были с ней грубы и часто вытаскивали за цепь, если хотели ее видеть. Тогда она страдала молча, а иногда прикидывалась мертвой.
Среди детей фермера был тринадцатилетний мальчик Линкольн. Впоследствии он стал похож на своего отца, доброго, мужественного и умного человека, но в то время он был беспощаден и жесток.
Подобно всем своим товарищам. Линкольн мечтал сделаться пастухом и поэтому все время учился бросать лассо — длинный кожаный аркан для ловли животных. Но ловить ему было некого. Набрасывать лассо на столбы и пни очень скучно. Ловить братьев и сестер ему запрещали. Собаки удирали от него, как только видели его с арканом в руках. Оставалось охотиться на Тито. Несчастная жертва скоро поняла, что спасение можно найти только в конуре. Стоило ей выйти наружу, как на нее со свистом летела петля. Тито припадала к земле и таким образом избавлялась от аркана.
Но когда Тито настолько наловчилась, что поймать ее стало невозможно, жестокий мальчишка придумал новое развлечение. Он достал большой капкан для лисиц, врыл его в землю у самой конуры и сверху прикрыл разными объедками. Через некоторое время Тито, привлеченная запахом пищи, осторожно подкралась к приманке и одной ногой попала в капкан. Мальчик наблюдал за нею из укромного местечка. Он издал боевой индейский клич и бросился к ней. Он накинул на Тито свое лассо и с помощью младшего брата, своего способного ученика, высвободил ее из капкана прежде, чем старшие открыли его проделку.
Два-три подобных опыта внушили Тито смертельный страх перед капканами. Она скоро научилась узнавать запах стали и избегала капканов, несмотря на то что Линкольн чрезвычайно искусно закапывал их в землю.
Тито сидела на цепи. Однажды цепь распалась, и Тито попыталась бежать. Нерешительными шагами вышла она из своей конуры, волоча за собой цепь. Но один из рабочих увидел Тито и выстрелил в нее мелкой дробью. Ожог и нежданная боль заставили ее сейчас же вернуться в единственное убежище — конуру.
Тито снова посадили на цепь. Теперь Тито знала, что следует бояться не только капканов, но и ружей.
Скоро она узнала, что есть и другие опасности.
Линкольн не раз слыхал от взрослых, что шакалов часто уничтожают отравой. Ему пришло в голову проделать опыт над Тито.
Добыть стрихнин
было трудно — взрослые его слишком тщательно прятали. И вот Линкольн достал крысиной отравы и дал ее Тито в куске мяса. Стоя у конуры, он спокойно ждал, чем кончится его опыт, как профессор химии, приступающий к новому исследованию.
Тито понюхала мясо. Всякую вещь необходимо прежде всего проверить носом. Носу пища показалась подозрительной — он различал в ней три запаха: мяса, человеческих рук и еще чего-то незнакомого. Так как это незнакомое не пахло ни капканом, ни порохом, Тито решила съесть мясо. Но через несколько минут после того, как она проглотила кусок, у нее сильно заболел живот, а потом с ней сделались судороги. Сильным напряжением воли она заставила себя отрыгнуть отравленное мясо.
После этого она с жадностью набросилась на какую-то траву и проглотила несколько стебельков. Не прошло и часа, как она совсем поправилась.
Линкольн закатил ей такую дозу яда, которая могла бы убить целую дюжину волков. Если бы он дал ей меньше, она, вероятно, почувствовала бы боль в желудке слишком поздно и не успела бы отрыгнуть отраву.
С того времени Тито навсегда запомнила особенный запах крысиной отравы, от которой бывает так больно.
Кроме того, Тито научилась пользоваться травами — целебным средством, которое природа почти повсюду заготовила для нее. С тех пор как только она чувствовала боль, она бросалась искать траву.
Спустя некоторое время один родственник прислал в подарок Линкольну бультерьера. Собака доставила много радости Линкольну и много горя шакалу. Мальчик постоянно натравливал на Тито свирепого бультерьера. Тито еще тверже запомнила, что в случае опасности лучше всего тихо и скромно лежать на земле.
Но не думайте, что Тито всегда была тиха и скромна. Она научилась огрызаться. Она охотилась на цыплят, бродивших по двору. Притворяясь спящей, она незаметно следила за ними и, когда они подходили к самой конуре, внезапно набрасывалась на них и хватала самого неосторожного цыпленка.
В довершение всего, она раздражала людей своим пением: пела она по утрам и по вечерам.
За эту страсть ее много раз били. Как только хлопнет дверь или форточка, Тито переставала петь и удирала в конуру. Она знала, что вслед за стуком в нее полетит палка, или камень, или заряд мелкой дроби. С каждым днем все больше рос ее ужас перед людьми и ружьями.
Почему она любила петь, никому не известно. Песня ее состояла из отрывистого лая и жалобных воплей. Все собаки сочувственно отвечали на ее пение, а однажды даже дикий шакал отозвался из-за далеких холмов. Обычно Тито пела в сумерках и на заре, но иногда и в лунную ночь она заливалась воем, заслышав какой-нибудь внезапный шум.
В самой глубине своей конуры Тито запрятала маленькую кучку костей, а перед конурой зарыла в землю несколько кусков мяса. Это были запасы на случай голодовки. Она прекрасно помнила, где лежат ее сокровища.
Если она замечала, что люди узнавали, где зарыты ее запасы, она при первой возможности зарывала их в другое место.
Прошел год с тех пор, как Тито попала в неволю. За это время она совсем выросла и приобрела много опыта, за который ее дикие сородичи нередко расплачивались жизнью. Тито познакомилась с капканами и ружьями и научилась бояться их. Она навсегда запомнила, как пахнет ядовитая приманка и что надо делать, если нечаянно проглотишь отравленное мясо. Она поняла, что ее вечерние и утренние песни должны быть как можно короче. Она научилась ненавидеть и бояться собак. А тверже всего она запомнила правило: когда опасность близка, приникни к земле, ничего не делай и не шевелись, чтобы тебя не заметили.
Тито была уже взрослой, когда хозяин фермы купил двух чистокровных борзых. Он думал с их помощью истребить последних шакалов, которые еще нападали на стада в окрестностях фермы.
Для того чтобы испытать своих новых борзых, он решил натравить их на Тито. Ее посадили в ящик и вывезли в степь. Там ее выпустили на свободу и сейчас же вслед за ней спустили с цепи борзых. Тито помчалась со всех ног, подгоняемая криками людей и лаем собак. Борзые летели следом. Спасения для Тито не было. Через минуту собаки должны были настичь и разорвать ее. Но вдруг Тито остановилась, повернула и пошла навстречу собакам, приветливо помахивая хвостом.
Борзые — совсем особенные собаки. Они готовы загрызть всякого, кто бежит от них. Но тот, кто не убегает, а спокойно глядит им в глаза, сразу перестает быть для них врагом.
Так случилось и теперь. Разогнавшиеся борзые промчались мимо Тито, но сейчас же вернулись, смущенные. Фермеры тоже были смущены. Маленькая, смелая самка шакала оказалась хитрее всех.
Тито снова загнали в ящик и отвезли на ферму.
На другой день фермеры решили повторить свой опыт, но на этот раз к борзым присоединили свирепого бультерьера. Как и накануне, Тито смутила борзых своей хитрой уловкой. Но бультерьер не был так вежлив, как борзые. Он ловко схватил Тито за шею, покрытую густой шерстью, и стал трясти изо всех сил. Через несколько мгновений Тито неподвижно лежала на земле. Фермеры стали расхваливать храброго бультерьера, а борзые в это время шныряли кругом, растерянные и недоумевающие.
Все думали, что Тито околела. Один англичанин, приехавший поглядеть, как травят шакала, попросил позволения взять себе на память хвост «этого странного животного». Ему разрешили. Он поднял Тито за хвост и одним ударом ножа отрубил у нее половину хвоста. Тито грохнулась наземь с пронзительным визгом и сейчас же кинулась бежать. Оказалось, что она все время только притворялась мертвой. Теперь, обезумев от боли, она помчалась во всю прыть через заросли кактуса и шалфея.
Для борзых убегающее животное — враг, которого нужно во что бы то ни стало настичь. Тонконогие борзые и белогрудый бультерьер стремительно бросились в погоню. Но, на счастье, дорогу собакам перерезал кролик. Потеряв Тито из виду, борзые кинулись за кроликом, который тоже скоро исчез в норе суслика. Так и Тито и кролик были спасены.
Тито чувствовала себя прекрасно, хотя обрубок хвоста все еще сильно болел. Она быстро бежала вперед, скрываясь в кустах и в ложбинах, пока не нашла надежное убежище среди холмов.

3

У каждого дикого животного есть три источника познания. Первый источник
— это опыт предков, инстинкт, переданный ему по наследству. Этот опыт накопился у целого ряда поколений за долгие века борьбы с опасностями. Второй источник познания — пример родителей и других взрослых животных той же породы. Детеныш перенимает обычаи и повадки своего племени. Третий источник познания — собственный опыт.
Наследственный инстинкт не всегда помогает животному, так как он недостаточно изменчив и подвижен, а условия жизни постоянно меняются. Пример взрослых тоже не может научить детеныша всему необходимому. А третий источник знаний плох тем, что личный опыт всегда приобретается слишком опасным путем.
Тито училась жизни не так, как ее сородичи. Собственного опыта она приобрела гораздо больше, чем другие молодые шакалы, но зато она никогда не видела примера старших и поэтому не умела добывать себе пропитание охотой.
Теперь она очутилась на воле. Спасаясь от погони, она только один раз присела, чтобы полизать окровавленный обрубок хвоста. Она бежала и бежала, пока не наткнулась на поселок сусликов.

Предыдущая страница 19 Следующая страница


Рассказы о животных 20

Тито попробовала поохотиться. Множество сусликов сидело у своих нор и глядело на непрошеную гостью, но все они мигом исчезли, едва только Тито приблизилась к ним. Напрасно металась она из стороны в сторону.
Тито так и осталась бы голодной, если бы ей не удалось поймать в траве на речном берегу двух полевых мышей.
Но через несколько дней Тито уже знала, как добывать еду. Мышей, кроликов, сусликов, ящериц кругом было много.
С каждым днем Тито охотилась все хитрее и удачнее. Раза два видела она за это время людей с собаками. Всякий дикий шакал начал бы на ее месте вызывающе лаять или взобрался бы на холм, чтобы оттуда следить за врагами. Но Тито понимала, что это глупо и опасно. Она только ложилась на землю и замирала. Если бы она бросилась бежать, она неминуемо привлекла бы внимание собак. Так опыт, который она приобрела на ферме, спасал ее от смертельной опасности.
Шакалы славятся быстротой бега. Шакал не верит, что на свете есть животное, которое может догнать его, — он обыкновенно только играет со своими преследователями. Но когда его преследуют борзые, эта игра кончается плохо для шакала. Он слишком поздно соображает, что ему нужно бежать от этого врага всерьез.
Тито выросла на цепи и совсем не умела бегать. Поэтому у нее не было основания доверять своим ногам. Она жила, полагаясь только на свой опыт, и это было для нее спасением.
В течение всего лета Тито оставалась у реки Малой Миссури. Она продолжала учиться охотничьим хитростям и уловкам. Если бы она выросла на воле, она изучила бы эти приемы еще до того, как у нее выпали молочные зубы.
Она старалась держаться как можно дальше от ферм и пряталась, как только чуяла запах человека или незнакомого животного.
Тито провела лето в полном одиночестве. Днем она не чувствовала себя одинокой, но когда солнце заходило, ее охватывало непреодолимое желание петь.
Песню свою выдумала не она сама. С незапамятных времен все шакалы выражали свои чувства в этих диких звуках, в которых чувствуешь и самого шакала и равнину, его породившую. Когда один шакал начинает петь, это так же действует на остальных, как звук трубы или барабана на солдат или воинственный гимн — на индейцев. Всякий шакал, где бы он ни вырос, отвечает на ночную песню. Они поют ее после заката солнца и при восходе месяца. На рассвете степные волки поют самую громкую и волнующую песню:
— У-я-яяя-оо-оо-о-у…
И опять и опять повторяется этот дикий напев. Человеку он кажется однообразным только потому, что он не может различить отдельные звуки — точно так же, как шакал не различает слов в песне пастуха.
Тито по врожденной привычке пела эти песни в положенное время. Но печальный опыт научил ее петь коротко и глухо. Несколько раз она слышала далекий ответ своих сородичей, но сейчас же смущенно замолкала и быстро переселялась в другое место.
Однажды, бродя вдоль берегов Верхнего ручья, она наткнулась на след: очевидно, здесь волокли кусок мяса. Запах был необыкновенно привлекателен, и она пошла по следу. Внезапно Тито натолкнулась на кусок мяса. Она была голодна — теперь ее почти всегда мучил голод. Искушение было велико, и, несмотря на то что запах был совсем особенный, она проглотила мясо. Но уже через несколько секунд она почувствовала ужасную боль. Воспоминание об отравленном куске, который ей подсунул мальчик на ферме, было еще свежо. Дрожащими, покрытыми пеной челюстями она схватила несколько стебельков травы и, изрыгнув отравленное мясо, упала в судорогах на землю.
Этот кусок мяса подбросил Джек. Он нарочно волочил его по земле, чтобы след привел шакала к отраве. Все это проделал он накануне, а утром, проезжая по мосту через реку, издалека увидел бьющуюся в судорогах Тито. Он сейчас же догадался, что яд подействовал, и быстро подъехал к своей жертве. При стуке лошадиных копыт страшным усилием воли Тито вскочила на ноги. Джек схватил револьвер и выстрелил, но только напугал ее. Тито попробовала бежать, но ее задние ноги отнялись. Она собрала все свои силы и кинулась вперед, волоча обе задние ноги.
Если бы она осталась неподвижной, она умерла бы через несколько минут. Но выстрелы и приближение человека внушали ей отчаянную решимость. Она продолжала бороться с собственным бессилием. Омертвевшие нервы ее ног напрягались от этих усилий и должны были уступить воле. Каждый выстрел из револьвера придавал Тито все больше и больше энергии. Новое дикое усилие — и одна нога стала слушаться, еще несколько мгновений — ожила и другая. И Тито легко понеслась вдоль извилистого берега, не обращая внимания на ужасную боль, все еще сводившую ее внутренности.

4

Если бы Джек на этом прекратил свое преследование, она бы, наверно, все-таки легла на землю и тогда бы неминуемо умерла. Но он скакал вслед за ней и посылал ей вдогонку выстрел за выстрелом, пока наконец, на второй миле, Тито не перестала чувствовать боль. Враг принудил ее прибегнуть к единственному действительному средству — к сверхъестественному напряжению сил, которое заставило ожить отнявшиеся ноги. Так Джек спас Тито.
Новые сведения, которые Тито почерпнула из приключений этого дня, сводились к следующему: странный запах этого мяса влечет за собой смертельные муки. Она никогда не забывала этого и с тех пор всегда узнавала стрихнин.
К счастью, когда охотятся с капканами или отравой, не пускают в дело собак, ибо собаки сами могут попасться в капканы или отравиться стрихнином. Если бы в преследовании Тито участвовала хоть одна собака, наша история была бы окончена.
С приближением осенних холодов Тито сделала большие успехи. Теперь она всеми своими привычками походила на обыкновенного дикого шакала и смелее пела свою вечернюю песню.
Однажды лунной ночью, услышав ответ, она отозвалась на голос своего сородича и скоро увидела крупного темного шакала. Он осторожно двигался к Тито. Грива Тито поднялась дыбом. Она приникла к земле и стала выжидать. Незнакомец решительно приближался. Втягивая носом воздух, он направлялся прямо по ветру к ней. Затем он обошел вокруг нее так, чтобы и она могла почуять его запах, и приветливо замахал хвостом. Такое поведение было ясным выражением дружбы. Тито поднялась, помахала обрубком своего хвоста, и знакомство состоялось.
Пришелец оказался очень крупным шакалом, почти вдвое больше Тито, а темная полоса на его спине была так широка и черна, что пастухи прозвали его Оседланным. С этого времени новые друзья стали жить большей частью вместе. Это не значит, что они всегда были друг около друга. Нет, иногда в течение целого дня их разделяло несколько миль. Но с приближением ночи один из них всегда взбирался на какой-нибудь холм и запевал громко:
— Яп-яп-яп йоу-оу-ууу-ууу-ууу…
После этого они встречались в ближайшем убежище.
Оседланный был сильнее Тито, но она была образованнее и умнее и скоро сделалась вожаком; не прошло и месяца, как сначала один шакал, а потом еще два присоединились к ним и стали членами этого свободного союза.
Маленькая, с обрубленным хвостом самка шакала обладала редкими знаниями, которых недоставало другим шакалам. Тито знала, как бороться с хитростями людей. Скоро шакалам стало ясно, что ее способ охотиться был наиболее успешным, потому что, когда они шли без нее, им большей частью не везло.
У одного соседнего фермера было двадцать овец. Стадо стерегла громадная свирепая собака. Однажды зимой два шакала попробовали напасть на это стадо, но дело кончилось тем, что овчарка потрепала их.
Несколько дней спустя стадо в сумерки возвращалось домой. До сих пор никто не знает в точности, как Тито устроила то, что случилось. Ясно только, что она была зачинщиком и руководителем. Шакалы спрятались в ивняке, а Оседланный, храбрый и быстрый, пошел прямо на овец и громко залаял, вызывая врага на поединок. Овчарка прыгнула вперед со свирепым рычаньем и, увидя врага, стала бросаться на него.
Оседланный то подпускал к себе собаку так близко, что она почти могла схватить его, то снова отскакивал и таким образом завлек ее далеко в лес. А в это время остальные шакалы, с Тито во главе, разогнали стадо по двадцати направлениям и, преследуя овец поодиночке, растерзали несколько штук и спрятали их в снегу.
В темноте собака и ее хозяин с трудом собрали уцелевших овец. На следующее утро они убедились, что четыре овцы из стада были загнаны далеко и убиты, а шакалы устроили себе ночью роскошный пир.
Пастух посыпал мертвые тела ядом и оставил их лежать. На следующую ночь шакалы вернулись. Тито понюхала замерзшие тела, различила запах яда, издала предостерегающее рычанье и забросала трупы грязью, чтобы никто из ее товарищей не прикоснулся к ним. Впрочем, один, наиболее жадный, не послушался Тито и набросился на падаль. Скоро вся стая удалилась, а он остался на снегу мертвый.

5

Джек слышал со всех сторон, что шакалы становятся невыносимыми. Он решил серьезно приняться за работу и постараться при помощи капканов и ядов уничтожить хотя бы тех из них, которые жили у Верхнего ручья. Каждую свободную минуту он отправлялся с собаками на розыски по берегу Малой Миссури. Он провел в таких странствованиях целую зиму, и не без успеха: убил двух волков и нескольких шакалов, принадлежавших к стае Тито.
Зима эта ознаменовалась целым рядом набегов, даже подвигов, со стороны шакалов. След на снегу всегда указывал, что вожаком стаи был маленький куцый шакал.
Одно из этих нашествий возбудило много толков.
Однажды под вечер песня шакалов раздалась совсем близко от фермы. Собаки ответили обычным лаем. На вой шакалов бросился бультерьер, потому что только он один не был на цепи. Но он не нашел никого и, рыча, вернулся домой.
Через двадцать минут, уже совсем близко, снова раздался вой шакалов. Терьер опять бросился в темноту. Спустя минуту его возбужденный лай показал, что на этот раз он напал на след. Бешено лая, он летел вперед, пока голос его не потерялся вдали.
Наутро люди прочитали на снегу историю ночи.
Первый раз шакалы запели свою песню для того, чтобы узнать, все ли собаки спущены с цепи. И, узнав, что на воле была только одна, принялись за работу. Пять шакалов притаились у той дорожки, которую они протоптали, идя на ферму, а один выступил вперед и завыл. Пылкий терьер выскочил на его голос, и шакал увлек его в засаду. Что мог сделать он один против шести?
Шакалы разорвали терьера на части и съели.
Это случилось как раз на том месте, где он когда-то напал на Тито. И когда на следующее утро люди разглядели следы, они убедились, что все было сделано по определенному плану и что зачинщиком был и на этот раз маленький короткохвостый шакал.
Фермеры были очень раздосадованы. Линкольн взбешен, а Джек сказал:
— Я уверен, что это наша Тито расправилась с терьером.

6

К весне дружба Тито и Оседланного еще более окрепла. Шакалы, конечно, не дают друг другу имен, как люди, и Тито и Оседланный никак не называли друг друга, но у них был особый звук вроде короткого лая, которым они всегда подзывали друг друга.
Свободный союз шакалов распался теперь сам собой, так как весной вся стая разбилась на пары, и, кроме того, теперь появилось столько дичи, что незачем было охотиться стаей.
Обыкновенно шакалы не спят в норах. Они всю ночь напролет бродят с места на место, а днем спят несколько часов на солнечной стороне холма. Но с наступлением весны их образ жизни меняется.
Когда дни сделались теплее, Тито и Оседланный стали приготовлять логовище для своей будущей семьи. На склоне маленького, залитого солнцем холмика нашли они заброшенную барсучью нору, вычистили, расширили и углубили ее. Набросав в нее кучу травы и листьев, они устроили из нее уютное жилище. Оно помещалось в сухом, солнечном уголке между холмами.
Тито почти все время проводила близ своего нового дома. Оседланный обыкновенно приносил ей пищу, но иногда и сама она отправлялась на охоту в поселок сусликов. Это было то самое место, на которое Тито набрела в тот день, когда добыла себе свободу и потеряла хвост. Если бы она была способна предаваться воспоминаниям, она бы, конечно, смеялась теперь над собой — так глупа была она тогда. Насколько хитрее и опытнее стала она за это время!
Один из сусликов вырыл себе норку в стороне от других. Норка у него была образцовая.
Как-то раз Тито увидела, что этот суслик щиплет траву шагах в десяти от своей норы.
Поймать суслика, когда он один, конечно, гораздо легче, чем тогда, когда он находится в своем поселке, потому что у него ведь только одна пара глаз, чтобы наблюдать за всем окружающим, а в поселке глаз много.
Тито решила воспользоваться случаем. Но как приступить к делу, не имея никакого заслона, кроме низенькой травы?
Белый медведь знает, как приблизиться к тюленю на плоской льдине, и индеец умеет совсем вплотную подойти к оленю, пасущемуся в степи. Тито тоже понимала, как действовать, и начала приводить свой план в исполнение.
Суслик видит хорошо, только сидя на задних лапках; его глаза мало помогают ему, когда он уткнется в траву. Тито это знала. Желтовато-серое животное на желтовато-сером фоне песка и травы делается заметным только тогда, когда начинает двигаться. Тито знала и это.
Итак, не пытаясь даже особенно прятаться, она тихонько пошла по направлению к суслику, держась против ветра, для того чтобы все время слышать запах суслика. Как только ее жертва двинулась вперед, держа что-то в передних лапках, Тито застыла на месте. Но едва только суслик снова уткнулся головой в траву, она решительно пошла вперед, наблюдая за каждым движением зверька, чтобы опять застыть на месте, когда суслик поднимет голову.
Раза два суслик тревожно оглядывался, но, не видя ничего, продолжал пощипывать траву. Расстояние между Тито и ее жертвой скоро сократилось до десяти, затем до пяти шагов, а суслик все еще ничего не замечал. Наконец Тито сделала быстрый прыжок и схватила неосторожного суслика своими острыми зубами.

7

Далеко не все приключения Тито оканчивались так удачно. Однажды она чуть было не поймала маленькую антилопу, но на выручку детенышу явилась мать и копытом чуть не проломила хищнице голову. Тито никогда уже больше не повторяла этой ошибки — у нее пропала охота ловить антилоп.
Раза два ей пришлось вприпрыжку спасаться от гремучей змеи. Несколько раз охотники стреляли в нее из дальнобойных ружей. Но больше всего приходилось ей остерегаться волков. Волк много крупнее и сильнее шакала, но зато шакал быстрее бегает и всегда может спастись от волка в открытой местности. Гораздо опаснее встретиться с волком в каком-нибудь закоулке.
У Тито была странная привычка, иногда наблюдающаяся у волков и у шакалов, — таскать во рту неизвестно зачем на протяжении многих миль всевозможные несъедобные вещи. Много раз бежала она трусцой милю или две, держа в зубах старый рог буйвола или выброшенный сапог, для того лишь, чтобы оставить их, когда что-нибудь другое привлечет ее внимание.
Эта странная привычка послужила причиной гибели нескольких собак с фермы. Джек разложил цепь отравленных кусков мяса на западных холмах. Тито знала, что мясо отравлено, и не трогала его. Но однажды она подобрала два куска и направилась через Малую Миссури к ферме. Она обошла ферму на почтительном расстоянии и, когда услышала собачий лай, с испугу бросила куски. На следующий день собак выпустили погулять. Они наткнулись на отравленное мясо и съели его. Через десять минут на земле лежало несколько мертвых борзых — на сумму четыреста долларов. После этого был издан закон, запрещающий истреблять шакалов отравой. И закон этот был издан из-за маленького короткохвостого шакала.
Тито скоро поняла, что охота — даже на животных одной породы — требует каждый раз особых приемов. Суслик, живущий далеко от своих сородичей, достался ей очень легко. Другие суслики жили совсем близко друг от друга. Посреди их поселка жил аппетитный, толстый суслик, настоящий староста, и Тито несколько раз пыталась поймать его. Однажды она уже подкралась к нему на расстояние прыжка, но вдруг шипенье гремучей змеи предупредило суслика об опасности. Змея не то чтобы имела сама какие-нибудь виды на суслика, но просто не любила, чтобы ее тревожили. И Тито, боявшаяся змей, принуждена была бросить охоту. Открыто напасть на «старосту» было невозможно, так как расположение его дома обращало всех обитателей поселка в его сторожей.
У шакалов есть обыкновение наблюдать с какого-нибудь возвышенного места за всеми, кто проезжает по дорогам, а потом спускаться и обнюхивать следы. То же проделывала и Тито.
Однажды от города по направлению к югу проехала по дороге телега. Тито приникла к земле и стала наблюдать за ней. Вот что-то упало на дорогу. Когда телега скрылась из виду, Тито прыгнула на дорогу, чтобы, по привычке, понюхать след и посмотреть, что упало.
Тито увидела какой-то непривлекательный круглый зеленый предмет вроде листа кактуса, только без игл и с другим запахом. Это было яблоко. Она понюхала его, покатила и хотела уже пройти мимо. Но солнце так весело играло на яблоке и оно так занятно катилось, когда она толкала его, что Тито подняла его и побрела обратно через холм, туда, где жили суслики. Как раз в это время два степных ястреба показались над поселком сусликов, и зверьки, завидя птиц, принялись лаять, неистово помахивая хвостами, а потом попрятались в свои норки.
Когда все суслики скрылись, Тито направилась к жилищу «старосты», на которого она давно точила зубы. Оставив яблоко в каких-нибудь двух футах от края ямы, служившей «старосте» корой, она уткнулась носом в отверстие, чтобы насладиться аппетитным запахом жирного суслика. Его нора пахла вкуснее, чем все другие. Нанюхавшись вдоволь, Тито спокойно улеглась за ближайшим кустом. Спустя несколько секунд какой-то отважный суслик выглянул из своей норки и, ничего не замечая, успокоительно залаял. Один за другим все суслики появились на поверхности, и через двадцать минут поселок оживился по-прежнему. Одним из последних вылез «староста», всегда чрезвычайно заботившийся о своей особе. Он осторожно осмотрелся и затем забрался на верхушку своей насыпи.
Нора суслика устроена наподобие воронки, идущей прямо в землю. Отверстие окружено высокой насыпью. Края насыпи с наружной стороны постепенно сравниваются с землей.
Когда «староста» увидел странную круглую штуку, лежащую около его порога, он испугался. Подробный осмотр убедил его, что штука эта не опасна и, по-видимому, довольно интересна. Он осторожно приблизился к яблоку, понюхал и попробовал укусить его. Но яблоко покатилось по гладкой и покатой почве. Суслик последовал за ним, а яблоко катилось все дальше и дальше. Никакая опасность, казалось, не грозила «старосте»: все его товарищи были на поверхности земли, и он беспечно гнался за катящимся яблоком.
Яблоко катилось к кусту, росшему неподалеку под насыпью. А за кустом притаилась Тито. Она съежилась, напрягла мускулистые ноги и ждала, пока расстояние между нею и сусликом не сократится до трех хороших прыжков. Тогда она, как стрела, пущенная с упругой тетивы, бросилась вперед, и жертва была наконец в ее власти.
Мы никогда не узнаем, была ли простая случайность в том, что яблоко оказалось перед норой суслика, или это было сделано с целью. Как бы то ни было, яблоко на этот раз очень пригодилось Тито. Если бы такой случай приключился еще раза два с Тито или каким-нибудь другим умным шакалом — а обыкновенно такие случаи выпадают на долю умных, — у шакалов легко мог бы появиться новый, всеми признанный способ охотиться.

8

Пришла весна. Казалось, природа сказала себе: «Надо создать место, в котором соединялось бы все, что есть на земле чудесного, — рай для людей, животных и птиц», — и создала эти прекрасные дикие холмы, кипящие жизнью, покрытые тенистыми рощами, широкими степями и сверкающими на солнце озерами и ручьями. Здесь, в этой стране холмов, в этой стране вечно яркого неба и вечно яркой земли, природа щедро рассыпала дары, которые она в других местах распределяет скупо, как золото.
Маленький холмик к западу от фермы покрылся свежей травой. Весна разукрасила землю пестрыми цветами. И даже кактус, самое убогое из растений, удивил мир прекрасным цветком, столь же мало похожим на него, как жемчужина — на свою мать, раковину. В ложбинах и на холмах — везде благоухала весна. Наступал конец зимней голодовке, начиналось летнее раздолье. В это самое время природа повелела наконец маленьким шакалам увидеть свет.
Матери не нужно учиться любить своих беспомощных детей. В своей темноватой теплой берлоге Тито нянчила, лизала и ласкала своих детенышей.
Но любовь к детям так же велика, как и беспокойство за их жизнь. В прежнее время Тито должна была заботиться только о себе. Все, чему она научилась во время своего странного детства, все, что она узнала впоследствии, служило ей только для самосохранения. Теперь она забыла себя ради своих детей.
Главной ее заботой было сохранить свое убежище в тайне. Тито уходила и приходила с величайшей осторожностью и только после того, как внимательно исследовала местность.
Люди знали Тито только как существо с ужасной пастью, с ногами, не умеющими уставать, существо, одаренное необыкновенным коварством и всюду оставляющим за собой следы разрушения. А детеныши знали ее как любящую, нежную кормилицу и защитницу. Она кормила и отогревала их, сторожила их внимательно и умно. Она всегда была готова на отчаянную борьбу и всевозможные уловки для того, чтобы защитить их в минуту опасности.
Новорожденный шакал неуклюж, глуп и для каждого, кроме своей матери, довольно непривлекателен. Но когда глаза его раскроются, ноги окрепнут, когда он научится играть на солнышке со своими братьями и бежать сломя голову на нежный зов матери, принесшей пищу, маленький шакал превращается в самое ловкое, самое прелестное существо на свете. И когда девять детенышей Тито подросли, не надо было и материнской нежности, чтобы с нежностью наблюдать за ними.
Наступило лето. Детеныши ели уже мясо, и Тито с помощью Оседланного была постоянно занята добыванием пищи для себя и детей. Иногда она приносила домой суслика, иногда возвращалась с пастью, полной мышей, а иногда ей удавалось даже поймать большого кролика.
Наевшись, все семейство располагалось на солнышке. Тито всходила на какой-нибудь холм и обозревала землю и воздух своими острыми глазами, заботясь о том, чтобы ни один враг не нашел их счастливого дома. А веселые детеныши играли или охотились за бабочками, или затевали отчаянные схватки друг с другом, или, наконец, теребили кости и перья, валявшиеся у порога их норы. Только один, самый слабенький, как это случается в каждой семье, оставался около матери и карабкался ей на спину или тормошил ее за хвост. Какое это было трогательное зрелище! Тито была горда и счастлива.

9

Пастух Джек был человек предприимчивый и перепробовал много планов разбогатеть, которые лопались один за другим, как только Джек убеждался, что они требуют работы.
Однажды ему пришло в голову, что можно разбогатеть, разводя домашних птиц. Недолго думая, он купил дюжину индюшек и поселил их в углу своей убогой хижины. Два дня индюшки были предметом его нежнейших забот, но уже на третий он предоставил их самим себе. И всякий раз, когда Джек возвращался из странствий в свою неприветливую хижину, он убеждался, что число индюшек уменьшается. Наконец в живых остался всего один старый индюк.
Джека не особенно огорчала потеря, но он негодовал на вора.
Его главным занятием сделалось истребление шакалов. Фермеры снабдили его ядами, капканами и лошадьми; надежный человек получил бы еще и денег впридачу, потому что фермеры — народ щедрый, но Джек не был надежным человеком.
Вести против шакалов серьезную войну было всего удобнее летом, когда все логовища полны детенышей. Есть несколько способов выслеживать шакала. Один из них — влезть на пригорок и следить за шакалом, несущим пищу своим детям. Ленивому Джеку больше всего нравился именно этот способ, потому что он требовал продолжительного и спокойного лежания на земле. Положив рядом с собой подзорную трубу и отпустив лошадь, Джек проводил неделю за неделей на каком-нибудь пригорке. Он громко храпел и лишь изредка оглядывал окрестность сонными глазами.
Шакалы выучились избегать открытых пространств и обычно пробирались домой под прикрытием холмов. Но это не всегда, конечно, удавалось, и однажды взгляд Джека случайно упал на темное пятно, движущееся по открытому склону холма. Джек узнал шакала. Видно было, что он несет что-то в своей пасти, а это означало, что поблизости находится логовище с его детенышами. Джек заметил место и на следующий день вернулся, чтобы снова наблюдать. Прошел целый день, а он ничего не увидел у того высокого холма, к которому шакал нес свою добычу. Но уже на третий день Джек заметил темного шакала — это был старик Оседланный, который нес в зубах большую птицу. При помощи подзорной трубы Джек разглядел, что шакал нес индюка. Он теперь понял, куда девались его индюшки, и поклялся жестоко отомстить врагу, когда найдет его жилье. Он следил за Оседланным, сколько было возможно, и затем отправился на то место, где потерял его из виду. Но тут он не нашел никаких следов и не добрался до холма, возле которого играли дети Тито.
Между тем Оседланный приблизился к этому холмику и издал то тихое рычанье, которое всегда вызывало наружу девять голодных детенышей. Они накинулись на индюка и теребили его, пока не разорвали на куски, а получив каждый свою долю, разбрелись в разные стороны и молчаливо принялись за еду. Лишь изредка издавали они тихое рычанье при приближении кого-нибудь из братьев и сверкали белками глаз, стараясь уследить за всеми движениями соседей. Дело не-обошлось без драки, но заботливая мать тотчас же прекратила грызню, разделив индюка на равные части. Тогда буяны разбрелись кто куда, облизывая губы и покачивая головами, а самый маленький нырнул в нору, с торжеством неся свою добычу — громадную голову индюка.

10

Джек чувствовал себя глубоко обиженным. Он поклялся, что заживо сдерет кожу с маленьких шакалов, когда найдет их, и с удовольствием мечтал об этом. Попытка выследить Оседланного оказалась неудачной, и все поиски его логовища были напрасны, но он был уже готов ко всевозможным неудачам; на случай, если найдет нору, он захватил лопату и заступ, а если не найдет, — белую живую курицу.
Он отправился на полянку недалеко от того места, где видел Оседланного, и там привязал курицу к полену. Курица отбежала, насколько позволяла ей веревка, а затем улеглась на землю, растерянно хлопая крыльями.
Под вечер Тито пошла на охоту. Нора ее была близко, и она строго следовала правилу никогда не показываться на открытом месте. В прежние времена шакалы обыкновенно бегали по самому гребню холма, чтобы глядеть по обе его стороны, но Тито знала, что так ее наверняка увидят, и поэтому всегда пробиралась по склону недалеко от вершины, лишь изредка высовывая морду, чтобы заглянуть через гребень.
В этот вечер она с обычной осторожностью отправилась добывать ужин своим детям, и ее зоркие глаза скоро разглядели белую курицу, метавшуюся из стороны в сторону.
Тито была поражена. Она покружила вокруг птицы, которая как будто заигрывала с ней, но в конце концов решила лучше оставить ее в покое. Она двинулась дальше и вдруг заметила легкое облачко дыма. Направляясь к нему, она наткнулась на стоянку Джека. Тут была его постель, паслась лошадь со спутанными ногами, а на догоревшем костре стоял котелок с чем-то пахнувшим очень знакомо — это был кофе.
Тито сделалось не по себе, когда она увидела, что так близко от ее дома находится человек, но она все же отправилась на охоту. А Джек, на закате вернувшийся вместе с курицей к месту стоянки, так и не узнал, какой гость у него побывал.

11

На следующий день курица опять была привязана на том же месте и уже после полудня попалась на глаза Оседланному. Он остановился, поглазел на нее несколько мгновений, потом уловил направление ветра и осторожно, ползком стал приближаться. Курица забила тревогу, стараясь высвободиться из петли. Но Оседланный сделал прыжок, схватил ее так яростно, что оборвал веревку, и бросился к дому.
Джек было задремал, но кудахтанье курицы разбудило его, и он успел разглядеть шакала. Как только тот исчез из виду, Джек пошел по дорожке из белых перьев. Сначала след был очень ясен, так как курица в борьбе потеряла много перьев, но после того как она испустила последний вздох в зубах Оседланного, перьев стало падать меньше. Джек спокойно и уверенно шел по следу, который тянулся почти по прямой линии. Только раза два произошла досадная задержка: когда шакал немного менял направление или когда на пути совсем не встречалось кустов, на которых оставались перья. Но одного белого перышка на расстоянии пятидесяти шагов от другого было достаточно для Джека, чтобы снова отыскать дорогу. Когда стемнело, Джек был всего в каких-нибудь двухстах шагах от норы, где в эту самую минуту девять детенышей, рыча и давясь перьями, лакомились мясом белой курочки.
Если бы теперь поднялся ветер, один порыв его донес бы до Джека целое облако белых перьев и шум, который выдал бы нору шакалов. Но по воле судьбы вечерняя тишина опустилась на землю, и треск ветвей, которые Джек ломал, тщетно стараясь отыскать хоть одно белое перышко в кустах, отделявших его от пещеры, заглушил все остальные звуки.
В это самое время Тито возвращалась домой, неся в зубах сороку, и напала на следы Джека. В тех краях пеший человек уже сам по себе есть нечто подозрительное, и Тито пошла по следу, чтобы разобрать, куда направился человек. По запаху она сейчас же определила направление. Каким образом это удается животным, никто не знает, но все охотники утверждают, что животное всегда, внюхавшись, разберет, куда ведут следы. Тито поняла, что эти следы направлялись прямо к ее дому. Охваченная ужасом, она спрятала сороку в кустах и побежала дальше по следу. Через несколько минут она почуяла присутствие человека в чаще и поняла грозящую опасность. Поспешно обойдя холмик, она подошла к пещере и предостерегающе тявкнула. Но вид холмика, такого заметного теперь благодаря белым, как снег, перьям, вероятно поразил ее. Она лаем предупредила о приближении опасности, и все затихло на маленькой лужайке.
Тито убедилась, что человек, которого она всегда знала как существо самое коварное, находится близко от ее детей, выслеживает их и, быть может, уже через несколько мгновений будет держать их в своих жестоких руках.
О, какая мука сковала сердце матери, представившей себе эту ужасную картину! Но горячая материнская любовь сейчас же призвала на помощь всю материнскую мудрость. Отослав детей обратно в нору и знаком сообщив о своей тревоге Оседланному, она быстро вернулась к человеку и прошла мимо него. Сама себе не отдавая отчета, она была уверена в том, что человек должен пойти по запаху следов, точно так же, как она бы сделала это сама, и что, конечно, он выберет более свежие следы, которые она теперь оставляла за собой. Она не понимала, что в сумерках все следы были для человека совершенно одинаковы. Она побежала вперед и запела самую дикую и свирепую песню, какую только знала, — ту, которая столько раз заставляла собак гнаться за ней. Пропела и остановилась. Затем подбежала ближе к человеку и запела опять, подбегая все ближе, уверенная, что он последует наконец за ней.
Однако человек не мог увидеть шакала, потому что сумерки уже спустились на землю. Джек принужден был бросить охоту, но он догадался, что вой шакала был не что иное, как голос матери, старавшейся отвлечь его от норы. Из этого он заключил, что детеныши должны быть недалеко и что ему остается только вернуться сюда завтра и докончить начатое дело. Поэтому он отправился обратно к месту своей стоянки.

12

Оседланный думал, что они одержали победу. Он чувствовал себя в безопасности, потому что знал, что запах следов, который мог снова выдать их человеку, исчезнет к утру. Но Тито была менее спокойна. Ведь это двуногое чудовище было так близко от ее дома и от ее детей и всегда могло прийти снова.
А Джек напоил свою лошадь, сварил кофе, поужинал и закурил перед сном сигару, изредка вспоминая о маленьких пушистых комочках, которые завтра утром будут в его руках.
Он уже был готов завернуться в свое теплое шерстяное одеяло, когда где-то далеко в темноте зазвучала песня шакалов. Слышны были тягучие переливы двух голосов. Джек прислушался, злорадно усмехнулся и сказал: «Так, все в порядке. Пойте себе, голубчики. Утром увидимся».
Это был обычный ночной вой шакала. Он скоро умолк. Джек позабыл о нем и крепко заснул.
Тито и Оседланный выли не ради пустой забавы. У них была ясная, определенная цель — узнать наверняка, были ли у их врага собаки. Не услышав ответного лая, Тито убедилась, что собак не было.
Она ждала до тех пор, пока мерцающий огонек костра не потух совсем. Только фырканье лошади, пощипывавшей траву, нарушало мертвую тишину, воцарившуюся на полянке. Тито подкралась так тихо, что лошадь услыхала ее только тогда, когда она была уже футах в двадцати от нее. Лошадь фыркнула, вздрогнула, и веревка, которой она была привязана к колышку, туго натянулась. Тито спокойно двинулась вперед и, широко раскрыв свою громадную пасть, схватила веревку большими, острыми, как ножницы, задними зубами. Она пожевала и легко перегрызла сильно натянутые волокна веревки. Лошадь очутилась на свободе. Она не особенно встревожилась, так как запах шакалов был ей знаком. Сделав несколько прыжков, лошадь остановилась. Стук ее подков разбудил спящего человека. Он привстал, оглянулся, но, увидев, что лошадь стоит неподвижно, снова спокойно заснул.

Предыдущая страница 20 Следующая страница


21 Эрнест Сетон - Томпсон

Тито шмыгнула было в сторону, но теперь снова вернулась, неслышно, словно тень, обошла неподвижную человеческую фигуру и подозрительно понюхала кофе в жестяной кружке. Следом за ней из темноты вынырнул Оседланный, исследовал сковородку, на которой лежала горка сухарей, и забросал ее грязью. Рядом на низком кусте висела уздечка. Шакалы не знали, что это такое, но просто ради забавы разорвали ее на мелкие кусочки. Наконец, схватив мешки, где лежали сало и мука Джека, они унесли их далеко в поле и там закопали в песок.
Причинив таким образом своему врагу как можно больше неприятностей, Тито и Оседланный отправились в поросший лесом овражек. В этом овраге Тито присмотрела уже нору, вырытую каким-то животным, а потом расширенную многими другими — в том числе лисицей, старавшейся выцарапать оттуда обитателей. Тито принялась усердно увеличивать нору. Оседланный следовал за ней в недоумении. И только когда она, усталая, вышла из норы, он полез туда сам и, тщательно обнюхав нору, начал работать, выбрасывая землю задними ногами. Когда позади него выросла целая горка земли, он вышел и отбросил ее подальше. Так работали они в течение многих часов, не обмениваясь ни единым звуком, но тем не менее настолько хорошо понимая друг друга, что один все время помогал другому. И к восходу солнца перед ними была пещера, которая могла бы служить им убежищем в случае опасности, хотя, конечно, эту нору нельзя было и сравнить с их уютным домом на холмике, поросшем травой.

13

Солнце уже всходило, когда Джек проснулся. Как всякий степной житель, он прежде всего обернулся, чтобы поглядеть на свою лошадь. Ее не было. Лошадь для жителей степей — то же, что корабль для моряка, что крылья для птицы. Без нее он беспомощен, без нее он подобен человеку, затерянному в океане, или птице, обломавшей себе крылья. Оказаться пешим в степях — значит, испытать тысячи невзгод. Даже пьяница Джек понимал это. Но, раньше чем он вполне оценил потерю, он увидел далеко впереди свою лошадь, пасущуюся на лугу и все удаляющуюся от его стоянки. Посмотрев внимательнее, он заметил, что лошадь волочила за собой веревку. Если бы веревки на ней не оказалось, было бы совершенно невозможно поймать ее. Тогда бы Джек и не пытался ее настичь, а сразу отправился бы на охоту. В этом случае выводку шакалов грозила бы неминуемая гибель. Но, увидев, что веревка волочится за лошадью, Джек решил попробовать поймать ее.
Из всех вещей на свете, способных свести человека с ума, самая худшая — это когда в погоне за лошадью ему все кажется, что вот он схватит ее. Как ни старался Джек, чего только он ни делал, ему не удавалось приблизиться к лошади настолько, чтобы ухватиться за короткий обрывок веревки. И он метался за ней в разные стороны, пока наконец они не очутились на дороге, ведущей на ферму.
Несчастный Джек, потеряв всякую надежду поймать лошадь, решил следовать за нею пешком к ферме.
Он отмахал уже около семи миль, когда ему удалось наконец снова овладеть своим конем. Он вскочил в седло и в четверть часа пронесся последние три мили, оставшиеся до фермы; тут уж он дал волю гневу и выместил все огорчения этого утра на своей лошади. Конечно, это не принесло ему никакой пользы, но он сделал это просто для собственного удовольствия.
На ферме Джек закусил и, захватив с собой собаку, которая умела выслеживать шакалов, уже далеко за полдень отправился снова на охоту. В сущности, он мог бы и без помощи дворняжки легко найти нору, так как она была всего в каких-нибудь двухстах шагах от того места, где он накануне покинул дорожку из белых перьев.
Джек добрался до цепи маленьких холмов, находившихся шагах в ста от норы, и там почти нос к носу столкнулся с шакалом, держащим в пасти большого кролика. Шакал сделал прыжок назад в ту самую минуту, когда Джек выстрелил из револьвера. А собака, разразившись громким лаем, бросилась вперед.
Джек посылал шакалу вдогонку выстрел за выстрелом, собака гналась за ним по пятам, а шакал, к величайшему изумлению Джека, упорно не выпускал изо рта кролика. Ни один из выстрелов Джека не попал в цель. Перебравшись через холмы, Джек предоставил собаке продолжать преследование, а сам пошел искать нору, которая, по его расчету, была где-нибудь поблизости. Джек знал, что детеныши еще там: ведь он видел мать, которая несла им пищу.
Нору он действительно скоро нашел. Он принялся за работу и целый день провозился с киркой и заступом, расширяя отверстие норы. По всем признакам было видно, что в норе жили шакалы. Полный радостных надежд, Джек все рыл и рыл. После нескольких часов тяжелой работы он наконец добрался до конца пещеры и… убедился, что она была пуста. Он сначала страшно выругался, проклиная свою судьбу, а затем надел свои громадные крепкие кожаные рукавицы и принялся обшаривать нору. Вдруг он наткнулся на что-то твердое
— это оказалась голова его собственного индюка. Вот и все, что он получил за свои страдания и муки.

14

Тито не теряла времени, пока ее враг ловил свою лошадь. Окончив устройство нового жилья, она вернулась в ложбину, устланную ковром белых перьев, и на пороге дома была встречена большеголовым детенышем, удивительно похожим на нее. Она схватила его за шею и понесла в новую берлогу, находившуюся милях в двух от старой. Время от времени она должна была выпускать свою ношу из пасти, чтобы отдохнуть самой и дать передохнуть маленькому. Остановки эти очень замедляли переселение. Переноска маленьких продолжалась несколько часов. Тито не позволила Оседланному перенести ни одного детеныша — вероятно, потому, что он был слишком неловок.
Начиная с самого крепкого и большого, все детеныши были перенесены по очереди, и после полудня в старом доме оставался только слабенький баловень матери. Тито не только проработала всю ночь, роя нору, но сделала за утро около тридцати миль, причем половину этого расстояния она пробежала с тяжелой ношей в зубах. Но ей было рано думать об отдыхе. Когда она выходила из пещеры, держа последнего детеныша в зубах, на вершине того самого холмика, где была ее старая нора, появилась собака, а немного позади — Джек.
Как стрела, полетела Тито, крепко держа своего детеныша, и так же стремительно бросилась за нею собака.
Выстрелы револьвера гремели за нею непрерывно, но ни одна пуля не задела ее. Тито перелетела через гребень холма — теперь пуля уже не могла настигнуть ее. Усталая Тито со своим детенышем мчалась впереди, а громадная разъяренная собака — во всю прыть за нею.
Если бы Тито не была так утомлена и бежала бы налегке, она скоро оставила бы далеко позади своего преследователя, но теперь собака, свирепея, начинала настигать свою жертву. Тито призвала на помощь свои последние силы, стрелой взлетела на холмик и затем, выиграв небольшое расстояние, спустилась снова в долину, где густая трава несколько замедляла ее бег. Но вот опять она очутилась на совсем открытой равнине, и охотник, оставшийся далеко позади, снова увидел ее и начал стрелять с еще большим ожесточением. Правда, пули только взрывали землю и поднимали пыль, но Тито все же приходилось постоянно менять направление, чтобы избегнуть их. Таким образом она теряла драгоценное время, между тем как собаку звуки выстрелов только подгоняли. Охотник узнал Тито. Он видел, что она все еще держит в зубах кролика, и удивлялся ее странному упорству. «Почему она не бросит эту лишнюю тяжесть, когда дело идет о ее жизни?» — думал он.
Внезапно перед Тито открылась ложбинка. Усталая, с тяжелой ношей в зубах, она не решилась перепрыгнуть через нее, а обежала кругом. Но собака не успела еще устать и легко перескочила через препятствие. Теперь расстояние между ними сократилось вдвое. Тито неслась все вперед, стараясь держать своего детеныша повыше, над колючими иглами кустарников. Но при этом она держала его так крепко, что беспомощный детеныш начал задыхаться в ее пасти. Бежать долго с такой тяжестью Тито была уже не в силах. Она хотела крикнуть, призвать на помощь, но шерстяной комок во рту заглушал ее голос. Детеныш задыхался, и когда Тито попробовала держать его немного послабее, он дернулся и вдруг упал в траву, во власть безжалостной собаки.
Тито была гораздо меньше собаки. В другое время она, конечно, испугалась бы, но теперь она думала только о спасении своего детеныша. Когда собака прыгнула, чтобы схватить его, Тито выросла между ними и замерла. Вставшая дыбом шерсть и оскаленные зубы ее говорили, что она решила спасти жизнь своего детеныша какой угодно ценой. Собака не отличалась храбростью, и только сознание, что она крупнее врага и что сзади нее находится человек, ободряло ее. Но человек был еще далеко.
Первое нападение на дрожащего маленького детеныша было отбито, и Тито, воспользовавшись передышкой, громко позвала на помощь. Эхо подхватило этот вопль, так что Джек не мог разобрать, откуда он доносится. Но зато был некто другой, кто услышал этот клич и понял его. Собака снова прыгнула на детеныша, и снова мать отразила прыжок своим собственным телом. Они сцепились в смертельной схватке. О, если бы только пришел Оседланный! Но никто не приходил, и не было больше возможности звать на помощь. Тито упала на землю, борясь до конца, но изнемогая. А храбрость собаки росла, и теперь она думала только о том, как скорее покончить с матерью, а потом растерзать ее беззащитного детеныша. Она не видела и не слышала ничего кругом, но вдруг из ближайшего куста шалфея вылетел какой-то серый шар. Ощетинившаяся собака была отброшена врагом таким же сильным, как она сама. Еще мгновение — и старый Оседланный подмял ее под себя. У собаки не хватило дыхания, чтобы лаем призвать хозяина, скрытого за холмами, и в несколько секунд шакалы растерзали ее.
А затем Тито подняла спасенного детеныша, и шакалы не торопясь побрели к своему новому дому.
В этом новом убежище маленькие шакалы жили в мире и покое, пока не узнали всего, чему научила их родителей жизнь. Там жили и поживали не только они, но и дети детей их.
Бизоны давно перевелись: их истребили ружья охотников. Стада антилоп тоже почти совсем исчезли: собаки и пули доконали их. Старинные обитатели прекрасных степей исчезли, как исчезает снег под лучами солнца, но шакалы уцелели и не боятся исчезновения своего рода с лица земли.
Шакалы остерегаются капканов и ядов, они знают, как провести охотника и собаку. Их увертливость не меньше догадливости человека. Они узнали, как можно жить в стране, населенной их злейшими врагами — людьми.
И всему этому научила их Тито.

ОТЧЕГО СИНИЦЫ РАЗ В ГОДУ ТЕРЯЮТ РАССУДОК

В давно минувшие времена, когда на севере Америки еще не бывало зимы, синицы весело жили в лесах вместе с корольками, кедровиками и другими своими родственниками и ни о чем не заботились, кроме удовольствий.
Но вот однажды осенью мать-природа предупредила всех пернатых певуний, что они должны поскорее улететь на юг, так как сюда надвигаются могущественные враги — снег, холод и голод, бороться с которыми для многих будет очень трудно.
Кедровики и другие родственницы синиц принялись обсуждать, куда лететь. И только синица, предводительница всей стаи, хохотала, кувыркаясь на сучке, как на трапеции.
— Отправляться в такую даль? — пищала она. — Вот еще! Нам и здесь хорошо. Враки, не будет ни снега, ни холода, ни голода! Никогда во всю свою жизнь ничего подобного я не видала и не слыхала даже от стариков.
Но кедровики и корольки так волновались и трусили, что в конце концов их волнение передалось и многим синицам. Они даже оставили на время свои забавы и принялись допытываться у родственников, в чем, собственно, дело. Те разъяснили им как могли, что надвигается опасность и надо немедленно улетать в теплые страны.
Выслушав своих умных родственников, синицы опять только расхохотались, снова принялись беззаботно распевать и летать наперегонки.
Между тем корольки и другие птички стали готовиться к длинному путешествию и разузнавать дорогу на юг. Большая, широкая река, текущая к югу, луна в небе и дикие гуси, также переселявшиеся в теплые страны, должны были служить им путеводителями.
Чтобы их не заметили коршуны, решено было отправиться в путь ночью. Начиналась буря, но и на это переселенцы решили не обращать внимания.
Вечером отлетающие птички расселись на деревьях и стали ждать восхода луны. Синицы собрались провожать своих «сумасшедших» родственников и продолжали насмехаться над ними.
Как только холодная луна поднялась над горизонтом, вся огромная стая пернатых переселенцев сразу вспорхнула и, попрощавшись с синицами, плавно понеслась к югу.
Пожелав им вместо счастливого пути скорейшего возвращения, беспечные синицы, перелетая друг через друга и кувыркаясь в воздухе, шумно помчались к опустевшему лесу.
— Нам будет гораздо лучше без этих чудаков! — щебетали они. — Просторнее, да и весь корм достанется нам.
И они веселее прежнего стали играть и баловаться.
Между тем после сильной бури действительно пошел снег и наступили холода. Непривычные синицы совсем растерялись. Куда девалась их былая веселость! Им стало страшно, холодно, голодно. Беспомощно носились они по лесу, ища, у кого бы спросить совета, у кого бы узнать, как найти путь на юг. Но — увы! — кроме них, во всем громадном лесу не оказалось ни одной певчей птички. Они припомнили, что переселенцы полетели над рекой, но как-теперь узнать эту реку, когда все вокруг занесено снегом?
Как-то раз с юга пахнул теплый ветерок и поведал легкомысленным певуньям, что их родственники, послушные указаниям мудрой матери-природы, отлично устроились на теплом, благодатном юге, но что та же мать-природа, разгневанная непослушными синицами, приказывает им оставить всякую надежду на переселение в теплые страны и приспособляться, как сами знают, к изменившемуся климату на их родине. Не хотели слушаться вовремя — теперь пусть пеняют на себя.
Мало было утешительного в этой вести, но она подействовала на синиц самым отрезвляющим образом: заставила их призадуматься и примириться с новыми условиями жизни.
Синицы приободрились и развеселились. Решив, что можно жить и среди снега, они снова стали весело чирикать, гоняться друг за дружкой, прыгать по заиндевевшим веткам деревьев. Они чувствовали себя по-прежнему вполне счастливо. Во время метелей и морозов они спокойно сидели в теплых гнездышках, устроенных в дуплах старых деревьев. И как только после суровой зимы пахнет теплым, предвесенним ветерком, одна из них радостно запевает «весна идет!», а хор весело подхватывает песню.
Люди слушают, как звенят радостные голоса птиц в занесенном снегом лесу, и тоже начинают радоваться скорой весне. Они знают, что предсказание этих маленьких предвестниц всегда верно.
Но раз в году, глубокой осенью, когда по опустевшему лесному царству зашумит, загудит и завоет холодный ветер, со всеми синицами творится что-то странное: они на несколько дней теряют рассудок и начинают, точно угорелые, метаться между деревьями и забираться куда попало, даже в самые опасные места. Их тогда можно видеть и в лугах, и в степях, и в городах, в подвалах, амбарах, сараях, — словом, всюду, где не следует быть маленькой лесной птичке.
И если вам случится в это время года встретить в подобных местах синиц, то так и знайте, что они временно сошли с ума. Это помешательство связано у них с воспоминанием о том времени, когда они, по легкомыслию, отказались переселиться вместе с перелетными птицами в теплые страны благодатного юга.

МЕДВЕЖОНОК ДЖОННИ

1

Джонни был забавный маленький медвежонок, живший со своей матерью в Йеллоустонском парке. Мать его звали Грэмпи (Злюка). Вместе с другими медведями они жили в лесу возле гостиницы.
По распоряжению управляющего гостиницей все отбросы из кухни сносили на открытую поляну в окрестном лесу, где медведи могли пировать ежедневно в течение всего лета.
С тех пор как Йеллоустонский парк был объявлен заповедником для диких животных, где они пользовались полной неприкосновенностью, количество медведей там из года в год возрастало. Мирные шаги со стороны человека не остались без ответа, и многие из медведей настолько хорошо освоились с прислугой гостиницы, что даже получили прозвища, соответствующие их внешнему виду и поведению. Один очень длинноногий и худой черный медведь назывался Тощим Джимом. Другой черный медведь звался Снаффи (фыркающий); он был так черен, будто его закоптили. Фэтти (толстяк) был очень жирный, ленивый медведь, вечно занятый едой. Два лохматых подростка, которые всегда приходили и уходили вместе, назывались Близнецами. Но наибольшей известностью пользовались Грэмпи и маленький Джонни.
Грэмпи была самой большой и свирепой из черных медведиц, а Джонни, ее единственный сын, был надоедлив и несносен, так как никогда не переставал ворчать и скулить. Вероятно, это объяснялось какой-нибудь болезнью, потому что ни один здоровый медвежонок, как и всякое здоровое дитя, не станет беспричинно скулить все время. В самом деле, Джонни был похож на больного. У него, по-видимому, постоянно болел живот, и это показалось мне вполне естественным, когда я увидел, какую ужасающую мешанину пожирал он на свалке. Он пробовал решительно все, что видел. А мать, вместо того чтобы запретить ему, смотрела на такое обжорство с полным равнодушием.
У Джонни были только три здоровые лапы, блеклый скверный мех и несоразмерно большие уши и брюхо. Однако мать обожала его; она, по-видимому, была убеждена, что сын ее красавец, и, конечно, совсем избаловала его. Грэмпи была готова подвергаться каким угодно неприятностям ради него, а он всегда с удовольствием давал ей повод для беспокойства. Больной и хилый Джонни был далеко не дурак и умел заставлять свою мамашу делать все, что он захочет.

2

Я познакомился с Джонни летом 1897 года, когда посетил Йеллоустонский парк в целях изучения повседневной жизни животных. Мне рассказали, что в лесу около Фонтанной гостиницы можно увидеть медведей в любое время. Я не особенно верил этим рассказам, пока сам не столкнулся, выйдя из дверей гостиницы через пять минут после приезда, с большой черной медведицей и двумя медвежатами.
Я остановился, испуганный этой встречей. Медведи тоже остановились и, присев на задние лапы, разглядывали меня. Затем медведица издала странный звук, похожий на кашель: «Кофф, кофф!», — и посмотрела на ближайшую сосну. Медвежата, казалось, поняли, что она хотела сказать, так как немедленно побежали к дереву и стали взбираться на него, как две маленькие обезьянки. Почувствовав себя в безопасности, они уселись наверху на ветках, точно мальчишки, придерживаясь одной лапой за ствол и болтая в воздухе маленькими черными ножками.
Медведица-мать, все еще на задних лапах, медленно приближалась ко мне, и я уже начинал чувствовать себя весьма неприятно от близости этого мохнатого чудовища, стоявшего во весь свой саженный рост и, по-видимому, никогда не слыхавшего о волшебной силе человеческого взгляда.
У меня не было с собой даже палки для самозащиты, и когда медведица тихо заворчала, я стал уже помышлять о бегстве, несмотря на то что, как меня уверяли, медведи никогда не нападают на человека. Но медведица снова остановилась. Она стояла шагах в тридцати от меня, продолжая молча меня рассматривать, точно в нерешительности. Казалось, она размышляла: «Этот человек, может быть, и не хочет зла моим детенышам, но рисковать не стоит».
Она взглянула на своих малышей и издала странный жалобный звук, вроде «ер-р-р, ер-р…» — и они начали спускаться с дерева, как послушные дети, получившие приказание. В их движениях не было ничего неуклюжего, «медвежьего». Легко и проворно они спрыгивали с ветки на ветку, пока не очутились на земле. И все трое ушли в лес.
Мне очень понравились эти послушные медвежата. Как только мать приказывала им что-нибудь, они беспрекословно подчинялись ей. Но я узнал, что сама жизнь научила их послушанию.
Так мне удалось с первых же шагов довольно удачно заглянуть в семейную жизнь медведей. Ради этого стоило сюда приехать, даже если бы этим дело и ограничилось. Но мои друзья в гостинице сказали мне, что я попал далеко не в лучшее место для наблюдений. Они советовали мне пройти за четверть мили, на свалку в лесу, где, по их словам, я могу увидеть сколько угодно медведей.
На следующий день рано утром я направился к этой медвежьей столовой, расположенной посреди сосен, и спрятался в ближайших кустах.
Ждать пришлось недолго. Из лесу тихо вышел большой черный медведь. Подойдя к свалке, он принялся раскапывать кучу и пожирать отбросы. Он был все время настороже, приседал на задние лапы и оглядывался при всяком шорохе или отбегал на несколько шагов, как будто в испуге. Наконец, при появлении другого медведя, он поднял уши и бросился наутек под сосны. Второй медведь вел себя так же боязливо и тотчас убежал, едва я зашевелился в кустах, пытаясь лучше его разглядеть.
Вначале я и сам волновался. Ведь носить оружие в Йеллоустонском парке строго воспрещено, и у меня не было даже палки. Но робкое поведение самих медведей меня успокоило. Я с жадностью рассматривал этих больших косматых животных, заглядывал в их домашнюю жизнь.
Однако вскоре я убедился, что избранный мною наблюдательный пункт недостаточно хорош, так как он находился шагах в семидесяти пяти от мусорной кучи. А ближе не было ни одного куста, за которым можно было бы укрыться. Тогда я сделал единственное, что мне оставалось: подошел к самой куче и, выкопав в ней углубление, достаточное для того, чтобы в нем спрятаться, пробыл там целый день, окруженный капустными стеблями, картофельной шелухой, жестянками из-под томатов и гниющими остатками мяса. Это место мне нравилось гораздо меньше, чем мухам. В самом деле, аромат медвежьей столовой был настолько неприятен, что когда я вернулся вечером в гостиницу, мне не позволили войти в нее, пока я не переоделся в лесу.
Сидеть в мусорной куче нелегко, но зато я могу сказать, что в этот день действительно видел медведей. Если бы я считал каждого приходившего на свалку медведя, я мог бы насчитать их больше сорока. Но, конечно, это было бы неправильно, так как медведи уходили и возвращались. Впрочем, я уверен, что их там было не менее тринадцати, потому что такое количество я видел одновременно вместе.
Весь тот день я не оставлял альбома и записной книжки, отмечая каждого вновь появившегося медведя, и вскоре научился отличать их одного от другого.
Многие ненаблюдательные люди полагают, что все животные одной породы одинаковы. Но в действительности животные одной и той же породы так же отличаются друг от друга, как и люди. Иначе каким образом взрослые животные узнают друг друга, а детеныши — своих матерей? Каждый из этих пирующих медведей имел свою особенность. Среди них не было двух совершенно одинаковых по облику и по характеру.
Мне удалось сделать еще одно удивительное открытие: я легко различал стук дятла за сто шагов в лесу, трескотню цикад, крик голубой сойки, слышал даже, как белка пробирается сквозь листву, но я не мог уловить ни малейшего звука при приближении медведей. Их громадные мягкие лапы всегда ступают так осторожно, что ни ветку не сломают, ни листок не шевельнут — так велико их искусство ходить по лесу бесшумно.

3

Все утро медведи приходили и уходили, не замечая меня. Если не считать одной-двух маленьких ссор, между ними не произошло ничего особенного. Но около трех часов пополудни наступило некоторое оживление.
К этому времени на свалке находились четыре больших медведя, занятых обедом. В середине был Фэтти, растянувшийся во всю длину, миролюбивый и счастливый. Иногда он пыхтел и, избавляя себя от лишних движений, все дальше и дальше высовывал язык, похожий на длинную красную змею, стараясь слизнуть лакомые кусочки, которые легко мог бы достать лапой. Позади него Тощий Джим изучал анатомию древнего омара. С омарами он еще не был знаком, поэтому он решил ради опыта съесть одного.
Два других медведя с поразительной ловкостью очищали жестянки из-под фруктов. Гибкая медвежья лапа держала жестянку, а длинный язык двигался взад и вперед в узком отверстии, осторожно избегая острых краев и вылизывая все, что было внутри. Эта трогательная сцена продолжалась так долго, что я имел возможность зарисовать ее. Она была прервана совершенно неожиданным событием.
Сначала мой взгляд уловил какое-то движение на вершине откоса, в том месте, откуда обычно появлялись медведи. Затем из лесу вышла огромная черная медведица в сопровождении крошечного медвежонка. Это были Грэмпи и маленький Джонни.
Старая медведица спускалась вниз по откосу. Джонни семенил рядом с нею, по обыкновению ворча и скуля, а мать не сводила с него глаз, как курица со своего единственного цыпленка. Шагах в тридцати от свалки Грэмпи повернулась к своему сыну и, должно быть, сказала ему приблизительно следующее: «Джонни, дитя мое, тебе лучше подождать здесь, пока я схожу и прогоню этих молодцов».
Джонни послушно остался, но ему хотелось видеть, что произойдет, поэтому он поднялся на задние лапы, выпучив глаза и навострив уши.
Грэмпи направилась к свалке, с достоинством переступая с лапы на лапу, и предостерегающе заворчала. Четыре медведя, однако, были слишком увлечены едой, чтобы обратить на нее внимание. Что за беда, если еще один медведь собирается присоединиться к их пиршеству! Тогда Грэмпи, подойдя к ним почти вплотную, издала ряд громких звуков, похожих на кашель, и бросилась в атаку. Смешно сказать, но медведи даже не пытались ей сопротивляться. Как только они увидели, кто на них напал, все сразу же помчались в лес.
Тощий Джим улепетывал во все лопатки, остальные двое тоже не отставали, но бедный Фэтти двигался слишком медленно, пыхтя и переваливаясь, как всякий толстяк. Вдобавок, к своему несчастью, он имел неосторожность направиться в сторону Джонни. В несколько прыжков Грэмпи настигла его и надавала ему здоровенных шлепков по задней части. Шлепки хотя и не ускорили его шагов, но заставили его завыть и переменить направление. Только этим он спас себя от дальнейшей расправы. Грэмпи, оставшаяся теперь единственной владелицей всей свалки, повернулась к сыну со знакомым уже мне жалобным призывом: «Ер-р-р, ер-р-р…» В ответ Джонни радостно заковылял на своих трех здоровых лапах — так быстро, как только мог. Присоединившись к матери, он с такой жадностью набросился на еду, что даже перестал скулить.
Очевидно, он уже бывал на свалке, так как отлично разбирался в жестянках и коробках. Коробки из-под омаров не прельщали его, если он мог найти банку из-под варенья. Некоторые жестянки доставили ему много неприятностей, так как он был слишком жаден и неловок, чтобы избежать их острых краев. У одной соблазнительной жестянки из-под фруктов было такое большое отверстие, что он просунул внутрь всю голову и в течение нескольких минут наслаждался, вылизывая самые дальние уголки. Но вытащить голову обратно ему не удалось, он оказался пойманным. Тогда Джонни стал царапать жестянку и кричать, как сделал бы всякий другой ребенок на его месте, доставляя этим большое огорчение своей матери, которая никак не могла ему помочь. Когда ему наконец удалось освободиться, он колотил жестянку до тех пор, пока она не сделалась совершенно плоской.
Другая большая жестянка, из-под сиропа, вознаградила его вполне. Она была из тех, которые закрываются особой крышкой, так что ее отверстие имело совершенно гладкие края. Но зато голова Джонни не влезала в это отверстие, и как он ни вытягивал свой язык, он не мог добраться до ее сокровищ. Однако Джонни быстро нашел выход из положения. Запустив внутрь свою маленькую черную лапу, он стал водить ею по стенкам, потом вытаскивал и вылизывал ее начисто. Облизывая одну лапу, он другой работал внутри жестянки, повторяя эту операцию, пока жестянка не сделалась такой чистой внутри, как только что выпущенная с фабрики.
Потом он заинтересовался сломанной мышеловкой. Захватив ее крепко передними лапами, он принялся ее исследовать. От мышеловки очень соблазнительно пахло сыром. Однако эта невиданная вещица ответила на удар его лапы ударом, и он едва сдержал крик о помощи, проявив в этом случае необычное для него самообладание.
После внимательного осмотра, во время которого он наклонял голову то в одну сторону, то в другую и вытягивал губы трубочкой, мышеловка подверглась тому же наказанию, как раньше непокорная жестянка из-под фруктов. Усердие Джонни было на этот раз вознаграждено: в самом сердце преступницы он нашел кусочек сыру.
Джонни, по-видимому, никогда еще не случалось отравляться. После того как он вылизал все жестянки из-под варенья и фруктов, он обратил свое благосклонное внимание на коробки из-под сардин и омаров и даже не испугался военных мясных консервов. Его живот раздулся, как шар, а передние лапы от беспрестанного облизывания сделались гладкими и блестящими.

4

Мне пришло в голову, что мое место может оказаться очень опасным, так как одно дело — попасться на глаза одинокому медведю, и совершенно другое
— привлечь к себе внимание сердитой медведицы, испугав чем-нибудь ее медвежонка.
«Предположим, — подумал я невольно, — что маленький шалун Джонни проберется к этому концу свалки и найдет меня в моем убежище. Он сразу поднимет крик, а его мать, конечно, вообразит, что я напал на него, и, не дав мне возможности объясниться, позабудет все правила вежливости, установленные в парке. Тогда дело может принять весьма неприятный оборот».
По счастью, все банки из-под варенья были в другом конце свалки. Джонни держался возле банок, а Грэмпи не отходила от него далеко. Заметив, что в лапы матери попалась соблазнительная жестянка, Джонни с плачем побежал к ней, требуя ее себе, но тут нечаянно бросил взгляд на вершину холма. То, что он там увидел, заставило его сразу присесть на задние лапы и тревожно закашлять: «Кофф, кофф, кофф, кофф…»
Мать быстро повернулась и стала смотреть в ту же сторону. Я последовал за их взглядом и там — о ужас! — увидел громадного медведя из породы гризли
. Это было настоящее чудовище, которое походило на целый омнибус, закутанный в мех и двигавшийся меж деревьев. Джонни заскулил и спрятался за мать. Грэмпи глухо заворчала, и шерсть на ее спине встала дыбом. Признаюсь, и у меня волосы поднялись дыбом, но я старался не шелохнуться.
Гризли приближался величественной походкой. Его широкие плечи и серебристый мех, колыхавшийся при каждом шаге, производили впечатление такой мощи, что невольно внушали ужас.
Джонни начал скулить еще громче. Я вполне ему сочувствовал, но старался молчать по весьма понятной причине. После минутной нерешительности Грэмпи повернулась к своему плаксивому медвежонку и произнесла несколько слов, которые для меня звучали как короткое покашливанье: «Кофф, кофф, кофф…» Но я могу представить себе, что она в действительности сказала: «Дитя мое, тебе следует взобраться на то дерево и подождать, пока я пойду и прогоню этого нахала».
Во всяком случае, так именно поступил Джонни и такое желание изъявила его мать. Но Джонни вовсе не был склонен отказываться от развлечения. Он хотел видеть, что произойдет, и не удовольствовался тем, что спрятался в густых ветвях сосны, а постарался соединить безопасность с возможностью наблюдения. Он взобрался на самую высокую ветку и там, отчетливо вырисовываясь на фоне неба, вертелся и громко визжал от волнения. Ветка была так тонка, что гнулась под его тяжестью, раскачиваясь в разные стороны при всех его движениях, и я каждый миг ожидал, что она сломается. Если бы при этом Джонни упал в мою сторону, мне пришлось бы поссориться с его матерью. Но ветка, к счастью, оказалась крепче, чем я думал, а Джонни был слишком искусен в подобных упражнениях, чтобы сломать ее или самому потерять равновесие.
Тем временем Грэмпи шла навстречу Гризли, вытянувшись во весь свой рост, с ощетинившейся шерстью, скрежеща зубами. Гризли, насколько я мог видеть, не обращал на нее внимания и прямо направился к свалке, как будто он был совершенно один. Но когда он поравнялся с Грэмпи, она зарычала, бросилась на него и отвесила ему жестокую оплеуху. Озадаченный, он все же успел ответить ей ударом левой лапы и опрокинул ее. Нисколько этим не укрощенная, она рассвирепела еще больше, вскочила и снова бросилась на него.
Они обхватили друг друга и катались по земле, фыркая, рыча и поднимая целые облака пыли. Но сквозь весь этот шум я мог ясно расслышать Джонни, который визжал во весь голос на верхушке сосны и, видимо, ободрял мать, чтобы она поскорее покончила с противником.
Почему Гризли не сломал ее пополам, я так и не мог понять. Через несколько минут, в течение которых мне не было видно ничего, кроме пыли и неясных очертаний дерущихся, они вдруг разошлись, как будто по взаимному уговору, — быть может, согласно правилам медвежьей борьбы, — и остановились, глядя в упор друг на друга, причем Грэмпи касалась сильно утомленной.
Гризли, по-видимому, готов был этим ограничиться. В намерения его вовсе не входило продолжать драку, а тем более обращать внимание на Джонни. Он хотел только одного: мирно пообедать. Но нет! В тот миг, когда он сделал первый шаг по направлению к свалке, а по мнению Грэмпи — к ее медвежонку, она возобновила нападение. Но теперь Гризли был начеку. Одним ударом он свалил медведицу с ног и отшвырнул на громадный, выдернутый с корнями пень. Теперь она была хорошо проучена. Сила полученного удара и жесткий прием, оказанный ей торчащими корнями, похожими на рога, отбили у нее весь воинственный пыл. Поднявшись кое-как, она попыталась скрыться. Однако теперь Гризли сам пришел в ярость и, желая ее наказать, стал гоняться за нею вокруг пня. Грэмпи была подвижнее и устраивала так, что пень всегда оказывался между нею и противником. Джонни, оставаясь на дереве, продолжал проявлять самое живое и шумное сочувствие матери.
Наконец, убедившись, что поймать ее таким способом невозможно, Гризли присел на задние лапы, словно обдумывая какой-то новый маневр. Грэмпи воспользовалась передышкой и, сделав прыжок от пня, успела взобраться на дерево, где скрывался Джонни. Медвежонок спустился немного ниже, быть может, для того, чтобы ее встретить или чтобы дерево не треснуло под их двойной тяжестью.
Сфотографировав эту интересную группу, я решил любой ценой получить снимок с более близкого расстояния. В первый раз за этот день я выскочил из своей норы и перебежал под самое дерево. Но эта перемена места была ошибкой, так как густые нижние ветви совершенно заслонили от меня медведей, сидевших у вершины.
Прижавшись к самому стволу, я всматривался вверх и выжидал момента, чтобы пустить в ход фотоаппарат. Вдруг Грэмпи стала спускаться, скрежеща зубами и угрожающе кашляя. Пока я стоял в нерешительности, сзади меня раздался чей-то голос:
— Сударь, берегитесь! Старая медведица нападет на вас.
Я обернулся и увидел молодого пастуха. Он проезжал мимо верхом на лошади как раз в то время, когда развертывались события.
— Вы знаете этих медведей? — спросил я, когда он подъехал ближе.
— Конечно, как мне их не знать! — отвечал он. — Этот малыш наверху — Джонни, а с ним его мать — Грэмпи. Она вообще добротой не отличается, а если ее Джонни попадает вот в такое положение, как сейчас, то с ней шутить нельзя.
— Мне бы хотелось сфотографировать ее, когда она сойдет вниз.
— Тогда вот что, — сказал пастух, — я останусь рядом с вами на лошади, и если медведица на вас нападет, думаю, мне удастся ее удержать.
Он стал рядом со мною, как было условлено, в то время как Грэмпи с грозным ворчаньем медленно спускалась с ветки на ветку. Но, почти достигнув земли, она вдруг перебралась на другую сторону ствола и, спрыгнув вниз, убежала, не попытавшись выполнить свою страшную угрозу.
Итак, Джонни остался один. Взобравшись на старое место, он жалобно заплакал: «Уа, уа, уа!»
Камера была наготове, и я уже собирался запечатлеть Джонни в его любимой позе, которую он принимал всегда, когда плакал, но вдруг он вытянул шею и стал кричать во все горло.
Взглянув в ту сторону, куда смотрел Джонни, я увидел, что прямо на меня идет Гризли, пока еще не начиная враждебных действий, но с очевидным намерением пройти все расстояние, отделявшее нас друг от друга.
Я спросил моего приятеля, пастуха, знает ли он этого медведя.
— Как не знать! Это старый Гризли, самый большой медведь в парке. Обыкновенно он занят только своими делами и никого не трогает, если его не тревожить. Но сегодня, вы сами видели, он сильно возбужден и может быть опасным.
— Мне бы хотелось его сфотографировать, — заметил я. — Если вы мне поможете, я сделаю попытку.
— Ладно, — ответил пастух поморщившись. — Я останусь на лошади и, если он нападет на вас, постараюсь его отвлечь. Я могу ударить его один раз, но второй раз мне вряд ли это удастся. Вам бы лучше взобраться на дерево.

Предыдущая страница 21 Следующая страница


Рассказы о животных 22

Но так как единственное дерево поблизости было то, на котором сидел Джонни, предложение пастуха меня совершенно не прельщало. Я живо представил себе, как карабкаюсь наверх, к Джонни, а мать его преследует меня по пятам, в то время как Гризли поджидает внизу той секунды, когда Грэмпи сбросит меня прямо ему в лапы.
Гризли приближался. Я сфотографировал его в сорока шагах, затем еще раз
— в двадцати, а он спокойно продолжал шествовать ко мне. Я присел на кучу мусора и стал ждать. Восемнадцать шагов, семнадцать шагов, двенадцать, восемь… Он все еще шел, а Джонни кричал все громче. Наконец в пяти шагах от меня он остановился и наклонил свою страшную бородатую голову набок, чтобы рассмотреть, кто поднимает такой гам на вершине дерева. Это движение показало мне его в профиль, и я снова щелкнул камерой. При этом звуке он обернулся с таким ужасным рычаньем, что я замер на месте, думая, что пришла моя последняя минута. Некоторое время он смотрел на меня в упор, и я мог различить маленькие зеленые огоньки в его глазах. Затем он опять медленно повернулся и схватил большую банку из-под томатов.
«О, ужас! Неужели он швырнет ее в меня?»
Так я подумал. Но вместо этого он с самым беспечным видом принялся ее вылизывать, затем отбросил в сторону и взял Другую банку, потеряв сразу всякий интерес ко мне и к Джонни и решив, по-видимому, что мы оба не стоим его внимания.
Я стал пятиться назад медленно и почтительно, как подобало в присутствии короля лесов, оставляя в его полном распоряжении все богатства свалки, и в то время как Джонни в своем убежище заливался плачем, походившим теперь на кошачье мяуканье.
Что произошло с Грэмпи дальше в тот день, мне так и не удалось узнать. Джонни, поплакав еще некоторое время, понял наконец, что ему не у кого искать сочувствия, и весьма благоразумно замолчал. Оставшись без матери, которая одна могла бы о нем позаботиться, он решил, что надо действовать самому, и проявил при этом большую сообразительность, чем можно было от него ожидать. Проследив за Гризли с лукавым выражением на маленькой черной мордочке и подождав, пока тот отошел на некоторое расстояние от дерева, он тихо соскользнул на землю с другой стороны ствола, потом на трех ногах перебежал, как заяц, к соседнему дереву, не останавливаясь и не переводя дыхания, пока не взобрался на самую верхнюю ветку. Несомненно, он был вполне убежден в том, что Гризли только и думает, как бы убить его, маленького Джонни. Но он так же твердо знал, что его враг не может лазить по деревьям.
Внимательно понаблюдав за Гризли, который не обращал на него ни малейшего внимания, Джонни повторил опять тот же маневр, сделав для разнообразия маленькое движение в сторону, чтобы обмануть врага. Так он перебегал от дерева к дереву, взбираясь на самую вершину каждого из них, хотя бы оно было совсем рядом, пока наконец не скрылся в лесу. Минут через десять его плаксивый голос снова послышался в отдалении. Я понял, что он нашел мать и возобновил свои жалобы, рассчитанные на пробуждение ее родительских чувств.

5

Из всех консервов, остатки которых попадали на свалку, больше всего приходились по вкусу Джонни большие красные сливы. Самый запах этих слив волновал его.
Однажды, когда в кухне гостиницы пекли сразу громадное количество пирожков со сливовым вареньем, болтливый ветерок разнес известие об этом событии далеко по лесу. Оно проникло через нос Джонни в самую его душу.
Джонни, по своему обыкновению, в это время скулил и хныкал. Грэмпи была занята облизыванием и расчесыванием своего сынка, так что он вдвойне имел основание жаловаться. Но запах пирожков со сливами подействовал на него, как удар плети. Он вскочил, а при попытке матери удержать его на месте поднял крик и даже укусил ее. Нужно было бы хорошенько проучить его за это, но она только неодобрительно поворчала и пошла за ним, чтобы защитить, если кто-нибудь вздумает его обидеть.
Держа свой черный носик по ветру, Джонни помчался прямо к кухне. Впрочем, по дороге он принимал некоторые предосторожности, взбираясь время от времени на самые вершины сосен, для того чтобы бросить взгляд на окрестность, а Грэмпи сторожила его внизу. Так они добрались до самой кухни. Там, на верхушке последнего дерева, предприимчивость Джонни сразу иссякла, и он так и не решился спуститься вниз, выражая свою тоску по пирожкам душераздирающим плачем. Вряд ли Грэмпи знала, почему он плачет. Но когда она захотела повернуть назад, в лес, Джонни устроил такой скандал, что она не решилась его оставить, а он сам не изъявлял никакого желания сойти с дерева.
Грэмпи и сама была не прочь отведать сливового варенья, запах которого возле гостиницы был особенно силен. И вот с некоторой опаской она направилась к кухонной двери.
В этом не было ничего удивительного. В Йеллоустонском парке медведи нередко приходят к дверям кухни за подачками и, получив что-нибудь от прислуги, так же мирно удаляются обратно в лес. Несомненно, Джонни и Грэмпи получили бы каждый по пирожку, если бы не произошло совершенно неожиданное обстоятельство.
Незадолго до этого какой-то заезжий путешественник из Восточных штатов привез в гостиницу кошку. Сама она была еще почти котенком, но уже имела целую семью собственных котят. Когда Грэмпи подошла, кошка вместе с котятами нежилась на солнце, лежа на кухонном крыльце. Раскрыв глаза, кошка с удивлением смотрела на громадное мохнатое чудовище, стоящее над нею.
Кошка никогда раньше не видела медведя: она еще слишком недолго прожила в парке. Она даже не понимала, что такое медведь. С собаками она была хорошо знакома, и если это была собака, то, во всяком случае, самая большая и страшная из всех, каких только она видела наяву и во сне. Первая мысль кошки была спастись бегством, но затем она подумала о котятах. Она должна позаботиться о них и, по крайней мере, дать им возможность уйти. И вот маленькая мать встала посреди крыльца и, выгнув спину, выпустив когти, подняв хвост и вообще сделав все нужные приготовления, прошипела медведице свой приказ: «Стой!»
Хотя это было сказано на кошачьем языке, но медведица вполне поняла смысл. Очевидцы утверждают, что Грэмпи не только остановилась, но даже подняла вверх передние лапы в знак покорности.
Но когда она приняла это положение и взглянула на кошку сверху, кошка показалась ей уж совсем крошечной. Старая Грэмпи не побоялась даже Гризли, неужели теперь ее удержит такое ничтожное хвостатое существо, величиной не больше ее пасти? Ей стало стыдно самой себя. А плач Джонни напомнил ей о ее прямом долге — защищать сына.
Тогда она снова опустилась на все четыре лапы с намерением идти дальше.
И опять кошка крикнула: «Стой!»
Однако Грэмпи на этот раз не послушалась. Испуганное мяуканье котят волновало кошку, и она бросила вызов неприятелю. Восемнадцать острых когтей и полная пасть зубов — все оружие, которое имела кошка, — было пущено ею в ход, и с мужеством отчаяния она вцепилась в голый чувствительный нос Грэмпи — самое слабое место у всякого медведя — и потом по ее спине перебралась к хвосту. После двух-трех попыток сбросить разъяренного маленького зверя старая Грэмпи поступила так, как поступает большинство при таких обстоятельствах: она показала пятки и бросилась прочь из неприятельского лагеря, в родные леса.
Но в кошке проснулись воинственные наклонности. Она не удовлетворилась изгнанием врага, а хотела добиться полного его поражения и безусловной покорности. Хотя старая Грэмпи убегала во всю прыть, кошка оставалась у нее на спине, орудуя зубами и когтями, как маленький чертенок. Грэмпи, охваченная ужасом, стала кидаться в разные стороны, и путь этой странной пары отмечался на земле клочками длинной черной шерсти и даже кое-где пятнами крови.
Честь кошки была вполне восстановлена, но этого ей было мало, она продолжала свою бешеную скачку. Грэмпи пришла в полное отчаяние. Она была унижена и готова принять какие угодно условия сдачи, но кошка казалась глухой к ее вою. И неизвестно, как далеко зашло бы дело, если бы не Джонни, который пронзительным криком с верхушки дерева невольно внушил матери новый план спасения. Грэмпи в два прыжка достигла сосны и вскарабкалась наверх.
Здесь кошка ясно почувствовала, что попала в лагерь неприятеля, численность которого вдобавок удвоилась. Благоразумно решив прекратить преследование, она соскочила со спины медведицы на землю и стала прогуливаться вокруг дерева с высоко поднятым хвостом, вызывающе поглядывая вверх, точно приглашая врага спуститься. Потом к ней присоединились котята и, усевшись в кружок, стали громко выражать свое удовольствие. По уверениям свидетелей, медведи ни за что не спустились бы с дерева и погибли бы от голода, если бы повар не позвал кошку обратно.

6

Когда я в последний раз видел Джонни, он сидел на верхушке дерева и, по обыкновению, оплакивал свою несчастную участь. А в это время Грэмпи рыскала между соснами, высматривая какую-нибудь жертву для расправы.
Было начало августа, и в поведении Грэмпи уже замечалась некоторая перемена. Среди обитателей парка она всегда считалась «опасной», а ее любовь к Джонни признавалась основной чертой ее характера. Между тем к концу этого месяца Джонни уже нередко проводил целые дни на верхушке какого-нибудь дерева в полном одиночестве, чувствуя себя глубоко несчастным.
Последняя глава его короткой истории относится уже к тому времени, когда я уехал из Йеллоустонского парка.
Однажды на рассвете Джонни тащился следом за своей матерью, блуждавшей вблизи гостиницы. В кухне в это время находилась девушка-ирландка, незадолго до того принятая на службу. Выглянув в окно, она увидела, как ей показалось, теленка, забредшего куда не следует, и побежала прогнать его. Открытая кухонная дверь со времени истории с кошкой все еще вызывала такой ужас в Грэмпи, что она сейчас же пустилась наутек. Джонни, зараженный ее испугом, бросился к ближайшему дереву, которое, к несчастью, оказалось… фонарным столбом. Быстро, слишком быстро достиг он его верхушки в каких-нибудь семи футах от земли и там принялся изливать свое горе, тогда как Грэмпи продолжала бежать без оглядки. Когда девушка подошла ближе и увидела, что загнала на столб какого-то дикого зверя, она перепугалась не меньше своей жертвы. Но тут подоспели другие кухонные служители и, узнав крикуна Джонни, решили взять его в плен.
Принесли ошейник и цепь, и после борьбы, во время которой несколько человек были сильно поцарапаны, ошейник был надет на шею строптивого медвежонка, а цепь крепко привязана к столбу.
Почувствовав себя в плену, Джонни пришел в такое бешенство, что даже не мог кричать. Он только кусался, рвал и царапал все вокруг себя, пока не выбился из сил. Тогда он снова заголосил, призывая мать. А она хотя и показывалась раза два на почтительном расстоянии, но, боясь встретиться с кошкой, ушла в лес, предоставив Джонни своей участи.
Весь этот день он то бился, то принимался кричать. К вечеру он окончательно обессилел и даже принял пищу, которую ему принесла ирландка Нора. Эта девушка чувствовала себя обязанной принять на себя роль приемной матери Джонни: ведь по ее вине он лишился своей настоящей матери!
Ночь была очень холодная, Джонни сильно замерз на верхушке своего столба и наконец решился спуститься вниз, на приготовленную для него теплую постель.
В последующие дни Грэмпи часто появлялась на свалке, но, по-видимому, совершенно забыла о своем сыне. Джонни продолжал оставаться на попечении Норы и получать от нее пищу. Впрочем, он получил от нее и кое-что новое для себя: однажды, когда она принесла ему обед, он цапнул ее и за это впервые в своей жизни был отшлепан самым настоящим образом. В течение нескольких часов он дулся: он не привык к подобному обращению. Но голод взял свое, и с тех пор он стал относиться с большим почтением к своей воспитательнице. Нора усердно воспитывала осиротевшего маленького медвежонка, и через две недели нрав Джонни уже значительно изменился. Он стал много спокойнее и хотя по-прежнему выражал свой голод в плаксивых звуках «ер-р-р, ер-р-р, ер-р-р…», но уже редко поднимал крик, а его неистовые выходки совершенно прекратились.
Ко второй половине сентября перемена в его характере сделалась еще более заметной. Брошенный своей матерью, он всецело привязался к Норе, которая его кормила и наказывала, и из него выработался чрезвычайно благовоспитанный медвежонок. Иногда Нора даже отпускала его на свободу, и он в таких случаях направлялся не в лес, а в кухню, где находилась его приемная мать, и ходил за нею по пятам на задних лапах. Здесь ему также пришлось познакомиться с кошкой, этим ужасным зверем, обратившим в бегство его мать. Но Джонни имел теперь могущественного покровителя, Нору, и кошке в конце концов пришлось заключить с ним мир.
В октябре гостиница должна была закрыться на зиму. Стали думать о том, как поступить с Джонни: выпустить ли его на свободу или отправить в Вашингтонский зоологический сад. Однако Нора предъявила на него свои права, которыми ни за что не хотела поступиться.
С наступлением морозных ночей, в последних числах сентября, у Джонни появился сильный кашель. Осмотрели его хромую ногу и увидели, что хромота зависела не от какого-либо повреждения, а объяснялась общим недомоганием и слабостью всего организма.
Он не только не разжирел, как большинство медведей в неволе, но, наоборот, продолжал худеть. Живот у него ввалился, кашель делался все сильнее и сильнее, и однажды утром его нашли совсем больным и дрожащим в его постели под фонарным столбом. Тогда Нора взяла его в дом, и с тех пор он остался на кухне.
Спустя несколько дней после этого в его здоровье, казалось, наступило улучшение, и он по-прежнему проявлял любопытство ко всему окружающему. Большое светлое пламя в кухонном очаге особенно привлекало его, и когда открывали дверцы, он усаживался на задние лапы с выражением сосредоточенного внимания. Но еще через неделю он потерял интерес даже к этому зрелищу и со дня на день хирел все больше и больше. В конце концов, что бы ни происходило около него, ничто не могло возбудить его обычную любознательность.
Кашель его все усиливался, и он казался очень несчастным, за исключением тех минут, которые проводил на коленях у Норы. Тогда он ласкался к ней и разными способами выражал свою радость, но всякий раз принимался жалобно плакать, как только она отправляла его обратно в корзинку, служившую ему постелью.
За несколько дней до закрытия гостиницы Джонни впервые отказался от своего обычного завтрака и тихо скулил, пока Нора не взяла его к себе на колени. Он прижался к ней, но его нежное «ер-р-р, ер-р-р…» звучало все слабее и слабее, пока совсем не затихло. Через полчаса после того, как она уложила его обратно в корзинку и принялась за свою работу, Джонни утратил навсегда стремление видеть и понимать все, что происходило вокруг него.

ЧИНК

1

Чинк был уже таким большим щенком, что воображал себя взрослой собакой, но на взрослую собаку он еще не был похож. Он не был ни свиреп, ни даже внушителен с виду, не отличался ни силой, ни быстротой, а был просто одним из самых шумливых, добродушных и глупых щенков, какие когда-либо грызли сапоги своего хозяина. Его хозяином был Билл Обри, старый горец, живший в то время под горой Гарнет, в Йеллоустонском парке. Это очень тихий уголок, далеко в стороне от дорог, излюбленных путешественниками. И то место, где Билл разбил свою палатку, можно было бы признать одним из самых уединенных человеческих обиталищ, если бы не этот мохнатый, вечно неугомонный щенок Чинк.
Чинк никогда не оставался спокойным хотя бы в течение пяти минут. Он охотно исполнял все, что ему велели. Он постоянно пытался проделывать самые нелепые и невозможные штуки, а когда ему приказывали сделать что-нибудь обыкновенное и легкое, неизменно портил все дело какой-нибудь выходкой. Однажды, например, он провел целое утро в напрасных попытках вскочить на высокую прямую сосну, в ветвях которой он увидел белку.
В течение нескольких недель самой заветной мечтой Чинка было поймать сумчатую крысу.
Сумчатые крысы во множестве жили вокруг палатки Билла. Эти маленькие животные имеют обыкновение усаживаться на задние лапы, выпрямившись и плотно сложив передние лапы на груди, благодаря чему издали их можно принять за торчащие из земли столбики. В ночное время путешественники, которым нужно привязать лошадей, нередко принимают крысу за столбик. Ошибка выясняется, когда крыса исчезает в земле с задорным писком.
Чинк в первый же день своего прибытия в долину решил непременно поймать такую крысу. Как водится, он натворил сразу же много разных глупостей. Еще за четверть мили до крысы он сделал великолепную стойку и затем прополз на брюхе по кочкам расстояние не меньше ста шагов. Но скоро его возбуждение достигло такой степени, что он не стерпел и, вскочив на ноги, пошел напрямик к крысе, которая в это время сидела над норой в своей обычной позе. Через минуту Чинк побежал; наконец, проделав еще одну из своих бесподобных стоек, он забыл всякую осторожность и бросился с лаем и прыжками на врага. Крыса сидела неподвижно до самого последнего момента, затем внезапно пискнула и нырнула в нору, бросив задними лапками целую горсть песку прямо в открытую пасть Чинка.
День за днем проходил в таких же бесплодных попытках. Однако Чинк не унывал, уверенный в том, что настойчивостью он своего добьется.
В один прекрасный день, после необычайно искусной стойки перед одной совсем особенной крысой, проделав затем все свои нелепые штуки и закончив их яростной атакой, Чинк действительно овладел своей жертвой. Но на этот раз случилось так, что в зубах его оказался простой деревянный колышек.
Собака отлично понимает, что значит очутиться в дураках. Всякому, кто в этом сомневается, следовало бы посмотреть на Чинка, когда он в тот день робко, как овечка, прятался позади палатки, подальше от глаз хозяина.
Но эта неудача ненадолго охладила Чинка, который был от природы наделен не только пылкостью, но и порядочным упрямством. Ничто не могло лишить его бодрости. Он любил всегда двигаться, всегда что-нибудь делать. Каждый проезжающий фургон, каждый всадник, каждая пасущаяся корова подвергались его преследованию, а если кошка из ближайшей сторожки попадалась ему на глаза, он считал своим священным долгом перед ее хозяевами-сторожами гнать ее домой как можно скорее. Он готов был двадцать раз в день бегать за старой шляпой, которую Билл обыкновенно забрасывал в осиное гнездо, командуя ему: «Принеси!»
Понадобилось много времени, для того чтобы бесчисленные неприятности научили его умерять свой пыл. Чинк не сразу усвоил себе, что наряду с фургонами существуют на свете длинные бичи и большие злые собаки, что лошади имеют что-то вроде зубов на ногах, что головы коров снабжены крепкими дубинками, что кошка не так безобидна, как кажется, и что, наконец, осы и бабочки далеко не одно и то же. Да, на это понадобилось время, но в конце концов он усвоил все, что следует знать каждой собаке. И постепенно в нем стало развиваться зерно — пока еще маленькое, но живое зернышко собачьего здравого смысла.

2

Все глупости, которые проделывал Чинк, завершились одной самой изумительной глупостью в приключении с шакалом. Этот шакал жил недалеко от нашего лагеря и, по-видимому, прекрасно понимал, как и прочие дикие обитатели Йеллоустонского парка, что находится под защитой закона, который запрещал здесь стрелять и охотиться. Он жил как раз в той части парка, где был расположен сторожевой пост и солдаты зорко следили за соблюдением закона.
Убежденный в своей безнаказанности, шакал каждую ночь бродил вокруг лагеря в поисках разных отбросов. Увидев его следы, я понял, что он несколько раз обходил лагерь, но не решался подойти ближе. Потом мы часто слышали, как он пел тотчас после захода солнца или при первых проблесках утра. Его следы отчетливо виднелись около мусорного ведра каждое утро, когда я выходил посмотреть, какие животные побывали там в течение ночи. Осмелев еще больше, он стал иногда подходить к лагерю даже днем, сначала робко, затем с возрастающей самоуверенностью; наконец, он не только посещал нас каждую ночь, но и целыми днями держался поблизости от лагеря, разыскивая что-нибудь съедобное. Бывало, что он на виду у всех сидел где-нибудь возле отдаленной кочки.
Однажды утром, когда он таким образом сидел шагах в пятидесяти от лагеря, один из нашей компании в шутку сказал Чинку: «Чинк, ты видишь этого шакала? Пойди и прогони его!»
Чинк всегда исполнял то, что ему говорили. Желая отличиться, он бросился в погоню за шакалом, который пустился наутек.
Это было великолепное состязание в беге на протяжении четверти мили; но вдруг шакал обернулся и стал ждать своего преследователя. Чинк сразу сообразил, что ему несдобровать, и пустился бежать к лагерю. Но шакал мчался быстрее и скоро настиг щенка. Куснув его в один бок, потом в другой, он всем своим видом выразил полное удовольствие.
Чинк с визгом и воем мчался что было мочи, а его мучитель преследовал его без передышки до самого лагеря. Стыдно сказать, но мы смеялись над бедным псом заодно с шакалом, и Чинк так и не дождался сочувствия. Еще один подобный опыт, только в меньших размерах, оказался вполне достаточным для Чинка; с тех пор он решил оставить шакала в покое.
Но зато сам шакал нашел себе приятное развлечение. Теперь он изо дня в день совершенно открыто слонялся около лагеря, зная великолепно, что никто не осмелится в него стрелять. В самом деле, замки всех наших ружей были опечатаны правительственным агентом, а кругом повсюду была охрана.
Этот шакал только и ждал Чинка и выискивал всякую возможность его помучить. Маленький пес знал теперь наверняка, что если он отойдет один на сто шагов от лагеря, шакал окажется тут как тут и начнет кусать и гнать его назад до самой палатки хозяина.
День за днем проходил в таких испытаниях, пока наконец жизнь Чинка не превратилась в сплошное мучение. Он больше уже не смел отходить один на пятьдесят шагов от палатки. И даже когда он сопровождал нас во время наших поездок по окрестностям, этот нахальный и злобный шакал следовал по пятам, выжидая случая поиздеваться над бедным Чинком, и портил ему все удовольствие прогулки.
Билл Обри передвинул свою палатку на две мили от нас, выше по течению реки, и шакал переселился на такое же расстояние вверх по течению. Как всякий хищник, не встречающий противодействия, он становился день ото дня нахальнее, и Чинк постоянно испытывал величайший страх, над которым его хозяин только подсмеивался. Свое решение отделиться от нас Обри объяснил необходимостью иметь под рукой лучший корм для лошади, но вскоре выяснилось, что он просто искал одиночества, чтобы без помехи распить бутылку водки, которую где-то раздобыл. А так как одна бутылка не могла его удовлетворить, то на другой же день он оседлал коня и, сказав: «Чинк, охраняй палатку!», ускакал через горы к ближайшему кабаку. И Чинк послушно остался на часах, свернувшись клубочком у входа в палатку.

3

При всей своей щенячьей нелепости Чинк все же был сторожевым псом, и хозяин его знал, что он будет исправно исполнять свои обязанности по мере сил.
Во второй половине этого дня один проезжавший мимо горец остановился, по обычаю, на некотором расстоянии от палатки и крикнул:
— Послушай, Билл! Эй, Билл!
Но, не получив ответа, он направился к палатке и был встречен Чинком самым подобающим образом: шерсть его ощетинилась, он рычал, как взрослая собака. Горец понял, в чем дело, и отправился своей дорогой.
Настал вечер, а хозяин все еще не возвращался, и Чинк начал испытывать сильный голод. В палатке лежал мешок, а в мешке было немного ветчины. Но хозяин приказал Чинку стеречь его имущество, и Чинк скорее издох бы с голоду, чем притронулся к мешку.
Терзаемый муками голода, он осмелился наконец покинуть свой пост и стал бродить невдалеке от палатки в надежде поймать мышь или найти вообще что-нибудь съедобное. Но неожиданно этот отвратительный шакал снова атаковал его и заставил бежать обратно к палатке.
Тут в Чинке произошла перемена. Он, казалось, вспомнил о своем долге, и это придало ему силы, подобно тому как крик котенка превращает робкую кошку-мать в яростную тигрицу. Он был еще только щенком, глуповатым и нелепым, но в нем жил наследственный твердый характер, который должен был развиться с годами. Когда шакал попытался последовать за ним в палатку — палатку его хозяина, — Чинк повернулся лицом к врагу, грозный, словно маленький демон.
Шакал попятился. Он злобно рычал и угрожал разорвать щенка на куски, но все-таки не осмелился войти в палатку.
И началась настоящая осада. Шакал возвращался каждую минуту. Расхаживая вокруг, он скреб землю задними лапами в знак презрения и вдруг опять направлялся прямо ко входу в палатку, а бедный Чинк, полумертвый от страха, мужественно защищал имущество, вверенное его охране.
Все это время Чинк ничего не ел. Раза два в течение дня ему удалось выбежать к протекавшему рядом ручью и напиться воды, но он не мог так же быстро раздобыть себе пищу. Он мог бы прогрызть мешок, лежавший в палатке, и поесть копченого мяса, но он не смел тронуть то, что ему доверили охранять. Он мог бы, наконец, улучить минуту и, оставив свой пост, перебежать в наш лагерь, где, конечно, его бы хорошо накормили. Но нет, он должен был оправдать доверие хозяина во что бы то ни стало!
Под натиском врага из него выработался настоящий верный сторожевой пес, готовый, если нужно, умереть на своем посту, в то время как его хозяин пьянствовал где-то за горой.
Четыре злосчастных дня и четыре ночи провел этот маленький героический пес, почти не сходя с места и стойко охраняя палатку и хозяйское добро от шакала, который все время держал его в смертельном страхе.
На пятый день утром старый Обри протрезвился и вспомнил, что он не у себя дома, а его лагерь в горах оставлен им на попечение щенка. Он уже устал от беспросыпного пьянства и поэтому сразу оседлал коня и направился в обратный путь. На полдороге в его затуманенной голове мелькнула мысль, что он оставил Чинка без всякой еды.
«Неужели маленький негодяй слопал всю мою ветчину?» — подумал он в тревоге и заспешил домой. Когда он доехал до гребня горы, откуда видна была его палатка, ему сперва показалось, что все по-прежнему благополучно, на своем месте. Но вдруг он увидел: там, у входа в палатку, ощетинившись и рыча друг на друга, стояли — морда к морде — большой злобный шакал и бедный маленький Чинк.
— Ах, чтоб меня! — воскликнул Обри смущенно. — Я совсем забыл про этого проклятого шакала. Бедный Чинк, он попал в тяжелую передрягу! Удивительно, как это шакал еще не разорвал его на куски, да и палатку впридачу.
Да, мужественный Чинк, быть может, в последний раз выдерживал натиск врага. Его ноги дрожали от страха и голода, но он все еще принимал самый воинственный вид и, без сомнения, готов был умереть, защищая свой пост.
Биллу Обри с первого взгляда все стало ясно. Подскакав к палатке и увидев нетронутый мешок с ветчиной, он понял, что Чинк ничего не ел с самого дня его отъезда. Щенок, дрожа от страха и усталости, подполз к нему, заглянул ему в лицо и стал лизать руку, как бы желая сказать: «Я сделал то, что ты мне велел, хозяин». Это было слишком для старого Обри, и слезы стояли в его глазах, когда он торопливо доставал еду маленькому герою.
Затем он повернулся к нему и сказал:
— Чинк, старый друг, я с тобой поступил очень плохо, а ты со мной хорошо. Обещаю, что никогда больше не оставлю тебя дома, если отправлюсь погулять еще разок. Не знаю, чем бы тебя порадовать, друг, раз ты не пьешь водки. Вот разве я избавлю тебя от твоего самого большого врага!
Он снял с шеста посреди палатки свою гордость — дорогой магазинный карабин. Не думая о последствиях, он сломал казенную печать и вышел за дверь.
Шакал, по обыкновению, сидел невдалеке, скаля зубы в дьявольской усмешке. Но прогремел выстрел, и страхи Чинка кончились.
Подоспевшие сторожа обнаружили, что нарушен закон об охране парка, что старый Обри застрелил одного из его диких обитателей. Его карабин был отнят и уничтожен, и он вместе со своим четвероногим другом был позорно изгнан из парка и лишен права вернуться, под угрозой тюремного заключения.
Но Билл Обри ни о чем не жалел.
— Ладно, — сказал он. — А все-таки я сделал доброе дело для своего товарища, который никогда меня не предавал.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрнест Сетон - Томпсон - Биография

Эрнест Сетон - Томпсон

На основную страницу

Биография

Эрнест Сетон-Томпсон (Ernest Thompson Seton, урожденный Ernest Evan Thompson - Эрнест Эван Томпсон, в литературе часто встречается вариант Эрнест Томпсон Сетон; 1860 - 1946) - канадский писатель, художник-анималист, естествоиспытатель и общественный деятель британского происхождения. Один из основателей движения скаутов в США. Поскольку Соединенные Штаты играли в жизни Сетона почти столь же значительную роль, что и Канада, его по праву можно назвать также американским писателем.
Эрнест Томпсон родился 14 августа 1860 г. в британском городе Саут-Шилдс. Его отец, Сетон, происходил из старинного английского дворянского рода. Когда Эрнесту было шесть лет семья переехала в Канаду. Детство и юность провел в Канаде.
Эрнест был не только способным, но и упорным мальчиком. Увидев в магазине книгу «Птицы Канады», он решил купить ее во что бы то ни ни стало. Кнмга стояла один доллар. Чтобы собрать эти деньги, Эрнест продал своих кроликов, перенес дрова соседям, собрал насекомых для коллекции одной англичанке и целый месяц соревновался с братом в рубке дров, зарабатывая последние недостающие двадцать пять центов. И вот желанная книга в руках. «Я был на седьмом небе от счастья», - вспоминает Сетон-Томпсон в автобиографии.
В 1879 г. Эрнест окончил Торонтский колледж искусств. Первое литературное произведение Сетона-Томпсона, «Жизнь лугового тетерева», было опубликовано в 1883 г. Известность в США и Канаде писателю принесли сборники «Дикие животные, как я их знаю» (1898), «Жизнь тех, на кого охотятся» (1901), а также 8-томный труд «Жизнь диких зверей» (1925-1927). Иллюстрации к своим рассказам и повестям Сетон весьма искусно рисовал сам - его рисунки отличаются точностью и выразительностью. С 1890 по 1896 г. Сетон изучал изобразительное искусство в Париже.
Не будучи поклонником городской жизни, Сетон подолгу жил в лесах и прериях. Написал около 40 книг, главным образом о животных. Несколько книг посвятил быту и фольклору индейцев и эскимосов. Темы индейского быта и жизни на природе, среди диких животных, соединились в увлекательной и познавательной автобиографической книге "Маленькие дикари". Сетон также опубликовал книги «Биография гризли» (1900), «Береста» (1902), «Книга о лесе» (1912) и др.
В 1906 г. писатель познакомился с лордом Баден-Пауэллом, основателем движения бой-скаутов. Вместе они активно пропагандировали идеологию жизни в гармонии с природой.
Сетон стал одним из зачинателей литературного жанра произведений о животных; он оказал мощное влияние на многих писателей-анималистов.
Природу он воспринимал скорее романтически, как писатель. Книги Сетона, соединив приключенческий сюжет и уроки природоведения, отвечали вкусам североамериканцев, выраставших с мечтой о встречах с индейцами и жизни на природе.
Сетон написал и проиллюстрировал более 50 таких книг и прочитал более 3 тысяч публичных лекций. В 1910–1915 возглавлял военно-спортивную организацию «Бойскауты Америки».
В 1940 выпустил автобиографию «По следам художника-натуралиста» (Trail of an Artist-Naturalist).
Сетоном-Томпсоном написан ряд научных трудов по зоологии. За эти работы он был удостоен высшей награды, присуждаемой в США за научные труды, - золотой медали «Элиот».
Писатель скончался 23 октября 1946 г. в американском городе Санта-Фе (штат Нью-Мексико).


Оглавление

  • ДОМИНО (Страница 1)
    • ЧАСТЬ ПЕРВАЯ. ЗОЛОТОЕ ДЕТСТВО (Страница 1)
      • 1. РОДНОЙ ДОМ (Страница 1)
      • 2. НЕСЧАСТЬЕ (Страница 1)
      • 3. НОВЫЙ ДОМ (Страница 1)
      • 4. НОВЫЙ НАРЯД И НОВАЯ ЖИЗНЬ (Страница 1)
      • 5. КРАСАВЕЦ И ЧУДОВИЩЕ (Страница 1)
      • 6. ЗИМНЯЯ ЖИЗНЬ ДОМИНО (Страница 1)
      • 7. ДОМИНО НАХОДИТ СЕБЕ ПОДРУГУ (Страница 1)
    • ЧАСТЬ ВТОРАЯ. ВДВОЕМ (Страница 1)
      • 8. ВЕСНА (Страница 1)
      • 9. СОБЫТИЕ (Страница 2)
      • 10. СТАРЫЙ ВРАГ (Страница 2)
      • 11. ЛАНЬ (Страница 2)
      • 12. ПРИВОРОТНОЕ ЗЕЛЬЕ (Страница 2)
      • 13. МЕД ИЗ ЛЬВИНОГО ЧРЕВА (Страница 2)
      • 14. ЛЕТО И ДЕВОЧКА (Страница 2)
      • 15. НАСЛЕДНИК ДОМИНО (Страница 2)
    • ЧАСТЬ ТРЕТЬЯ. ИСПЫТАНИЕ И ТОРЖЕСТВО (Страница 2)
      • 16. ДИКИЕ ГУСИ (Страница 2)
      • 17. ГУБИТЕЛЬ ОВЕЦ (Страница 2)
      • 18. СПАСИТЕЛЬ БЕЛОГРУДКИ (Страница 2)
      • 19. ИСПЫТАНИЕ МУЖЕСТВА (Страница 3)
      • 20. РЕКА И НОЧЬ (Страница 3)
  • МУСТАНГ-ИНОХОДЕЦ (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 4)
    • 5 (Страница 4)
    • 6 (Страница 4)
  • ПО СЛЕДАМ ОЛЕНЯ (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 5)
    • 5 (Страница 5)
    • 6 (Страница 5)
    • 7 (Страница 5)
    • 8 (Страница 6)
  • БИНГО (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 6)
    • 5 (Страница 6)
    • 6 (Страница 7)
    • 7 (Страница 7)
  • ЛОБО (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 7)
  • ВУЛЛИ (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 8)
  • КРАСНОШЕЙКА (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 9)
    • 3 (Страница 9)
    • 4 (Страница 9)
    • 5 (Страница 9)
    • 6 (Страница 9)
    • 7 (Страница 10)
  • СЕРЕБРЯНОЕ ПЯТНЫШКО (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 10)
  • ЖИЗНЬ СЕРОГО МЕДВЕДЯ (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 11)
    • 6 (Страница 11)
    • 7 (Страница 11)
    • 8 (Страница 11)
    • 9 (Страница 11)
    • 10 (Страница 12)
    • 11 (Страница 12)
    • 12 (Страница 12)
    • 13 (Страница 12)
    • 14 (Страница 12)
  • ВИННИПЕГСКИЙ ВОЛК (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 13)
    • 3 (Страница 13)
    • 4 (Страница 13)
    • 5 (Страница 13)
    • 6 (Страница 13)
  • КОРОЛЕВСКАЯ АНАЛОСТАНКА (Страница 13)
    • ЖИЗНЬ ПЕРВАЯ (Страница 13)
      • 1 (Страница 13)
      • 2 (Страница 13)
      • 3 (Страница 13)
      • 4 (Страница 13)
      • 5 (Страница 14)
    • ЖИЗНЬ ВТОРАЯ (Страница 14)
      • 6 (Страница 14)
      • 7 (Страница 14)
      • 8 (Страница 14)
    • ЖИЗНЬ ТРЕТЬЯ (Страница 14)
      • 9 (Страница 14)
      • 10 (Страница 14)
    • ЖИЗНЬ ЧЕТВЕРТАЯ (Страница 14)
      • 11 (Страница 15)
      • 12 (Страница 15)
  • МАЛЬЧИК И РЫСЬ (Страница 15)
    • 1. МАЛЬЧИК (Страница 15)
    • 2. РЫСЬ (Страница 15)
    • 3. ДОМ РЫСИ (Страница 15)
    • 4. ГРОЗА ЛЕСОВ (Страница 15)
    • 5. ДОМ МАЛЬЧИКА (Страница 15)
  • СНАП (Страница 15)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 16)
    • 4 (Страница 16)
  • ДЖЕК — БОЕВОЙ КОНЕК (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 17)
    • 4 (Страница 17)
    • 5 (Страница 17)
    • 6 (Страница 17)
    • 7 (Страница 17)
    • 8 (Страница 17)
    • 9 (Страница 17)
  • АРНО (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)
    • 3 (Страница 18)
    • 4 (Страница 18)
    • 5 (Страница 18)
  • УЛИЧНЫЙ ПЕВЕЦ (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 19)
    • 3 (Страница 19)
    • 4 (Страница 19)
    • 5 (Страница 19)
    • 6 (Страница 19)
  • ТИТО (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 19)
    • 3 (Страница 19)
    • 4 (Страница 20)
    • 5 (Страница 20)
    • 6 (Страница 20)
    • 7 (Страница 20)
    • 8 (Страница 20)
    • 9 (Страница 20)
    • 10 (Страница 20)
    • 11 (Страница 20)
    • 12 (Страница 20)
    • 13 (Страница 21)
    • 14 (Страница 21)
  • ОТЧЕГО СИНИЦЫ РАЗ В ГОДУ ТЕРЯЮТ РАССУДОК (Страница 21)
  • МЕДВЕЖОНОК ДЖОННИ (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 21)
    • 3 (Страница 21)
    • 4 (Страница 21)
    • 5 (Страница 22)
    • 6 (Страница 22)
  • ЧИНК (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 22)
    • 3 (Страница 22)


Эрнест Сетон - Томпсон

Рассказы о животных

Перевод с английского Н. Чуковского

 Читать книгу

Аннотация

Истории о братьях наших меньших никогда не оставляли равнодушными старших братьев. Жизнь животного полна опасностей и сама по себе, а когда судьбой волка или кролика начинает распоряжаться человек, то развязка непременно будет драматичной. Только смерть может остановить почтового голубя, летящего с письмом; сама природа спасает обитателя лесов от пули охотника; а жажда наживы способна превратить голодную дворовую кошку в "особу королевской крови"…

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel