Эрнест Миллер Хемингуэй - Фиеста

1 Эрнест Миллер Хемингуэй

Все вы — потерянное поколение.
Гертруда Стайн (в разговоре)
Род проходит, и род приходит, а земля пребывает вовеки.
Восходит солнце, и заходит солнце, и спешит к месту своему, где оно восходит. Идет ветер к югу, и переходит к северу, кружится, кружится на ходу своем, и возвращается ветер на круги своя. Все реки текут в море, но море не переполняется; к тому месту, откуда реки текут, они возвращаются, чтобы опять течь.
Екклезиаст

Часть первая

1

Роберт Кон когда-то был чемпионом Принстонского университета в среднем весе. Не могу сказать, что это звание сильно импонирует мне, но для Кона оно значило очень много. Он не имел склонности к боксу, напротив — бокс претил ему, но он усердно и не щадя себя учился боксировать, чтобы избавиться от робости и чувства собственной неполноценности, которое он испытывал в Принстоне, где к нему, как к еврею, относились свысока. Он чувствовал себя увереннее, зная, что может сбить с ног каждого, кто оскорбит его, но нрава он был тихого и кроткого и никогда не дрался, кроме как в спортивном зале. Он был лучшим учеником Спайдера Келли. Спайдер Келли обучал всех своих учеников приемам боксеров веса пера независимо от того, весили ли они сто пять или двести пять фунтов. Но для Кона, по-видимому, это оказалось то, что нужно. Он и в самом деле был очень ловок. Он так хорошо боксировал, что удостоился встречи со Спайдером, во время которой тот нокаутировал его, раз и навсегда сплющил ему нос. Это усугубило нелюбовь Кона к боксу, но все же дало ему какое-то странное удовлетворение и, несомненно, улучшило форму его носа. В последний год своего пребывания в Принстоне он слишком много читал и начал носить очки. Никто из однокурсников не помнил его. Они даже не помнили, что он был чемпионом бокса в среднем весе.
Я отношусь с недоверием ко всем откровенным и чистосердечным людям, в особенности когда их рассказы о себе правдоподобны, и я долгое время подозревал, что Роберт Кон никогда не был чемпионом бокса — просто на лицо ему наступила лошадь, а может быть, мать его испугалась или загляделась, или он в детстве налетел на что-нибудь; но в конце концов мне удалось навести справки у Спайдера Келли. Спайдер Келли не только помнил Кона — он часто думал о том, что с ним сталось.
Роберт Кон со стороны отца принадлежал к одному из самых богатых еврейских семейств в Нью-Йорке, а со стороны матери — к одному из самых старинных. В военном училище, где он готовился к поступлению в Принстонский университет и занимал почетное место в футбольной команде, ничто не напоминало ему о расовых предрассудках. Никто ни разу не дал ему почувствовать, что он еврей, пока он не приехал в Принстон. Он был славный малый, добродушный и очень застенчивый, но такое отношение озлобило его. В отместку он выучился боксу и вышел из Принстона болезненно самолюбивым, со сплющенным носом, и первая девушка, которая обошлась с ним ласково, женила его на себе. Он прожил с женой пять лет, имел от нее троих детей, потерял почти все состояние в пятьдесят тысяч долларов, полученное в наследство от отца — остальное имущество перешло к матери, — и под влиянием постоянных ссор с богатой женой превратился в довольно угрюмого субъекта; и вот в тот самый момент, когда он решил бросить жену, она сама бросила его, сбежав с художником-миниатюристом. Так как он чуть ли не полгода собирался бросить жену и только потому не мог на это отважиться, что лишить ее своей особы было бы слишком жестоко, ее отъезд послужил ему весьма полезным уроком.
Развод состоялся, и Роберт Кон уехал на Западное побережье. В Калифорнии он попал в литературную среду, и, поскольку у него кое-что оставалось от пятидесяти тысяч, он вскоре стал финансировать художественный журнал. Журнал начал выходить в Кармеле, штат Калифорния, и кончил свое существование в Провинстауне, штат Массачусетс. К этому времени Кон, на которого прежде смотрели лишь как на доброго ангела и чье имя фигурировало на титульном листе только в списке членов редакционного совета, стал единственным редактором журнала. Журнал как-никак выходил на его деньги, и он обнаружил, что положение редактора ему нравится. Он очень горевал, когда издание журнала стало слишком дорогим удовольствием и ему пришлось от него отказаться.
Впрочем, к тому времени у него появились другие заботы. Его успела прибрать к рукам некая особа, которая надеялась возвыситься вместе с журналом. Это была весьма энергичная женщина, а прибрать Кона к рукам ничего не стоило. Кроме того, он был уверен, что любит ее. Когда она увидела, что рассчитывать на успех журнала не приходится, она слегка охладела к Кону и решила, что нужно воспользоваться чем можно, пока еще есть чем пользоваться, и настояла на поездке в Европу, где она когда-то воспитывалась и где Кон должен был стать писателем. Они уехали в Европу и пробыли там три года. За эти три года — первый они провели в путешествиях, а два последних в Париже — Роберт Кон приобрел двух друзей: Брэддокса и меня. Брэддокс был его литературным другом. Я был его другом по теннису.
Особа, завладевшая Робертом (звали ее Фрэнсис), к концу второго года спохватилась, что красота ее на ущербе, и беспечность, с которой она распоряжалась им и эксплуатировала его, сменилась твердым решением выйти за него замуж. В это время мать Роберта стала выдавать ему около трехсот долларов в месяц. Не думаю, чтобы за последние два с половиной года Роберт хоть раз взглянул на другую женщину. Он был почти счастлив, если не считать того, что он, подобно многим американцам, живущим в Европе, предпочел бы жить в Америке; и вдобавок он открыл в себе призвание писателя. Он написал роман, и этот роман вовсе не был так плох, как утверждали критики, хотя это был очень слабый роман. Он много читал, играл в бридж, играл в теннис и занимался боксом в одном из парижских спортивных залов.
Впервые я понял позицию, занятую Фрэнсис по отношению к нему, в тот вечер, когда я с ними обедал. Мы пообедали в ресторане Лавиня, а потом пошли пить кофе в кафе «Версаль». После кофе мы выпили по нескольку рюмок коньяку, и я сказал, что мне пора уходить. За обедом Кон звал меня уехать вместе с ним куда-нибудь на воскресенье. Ему хотелось вырваться из города и хорошенько размять ноги. Я предложил лететь в Страсбург и оттуда отправиться пешком в Сент-Одиль или еще куда-нибудь по Эльзасу.
— В Страсбурге у меня есть знакомая, она покажет нам город, — сказал я.
Кто-то толкнул меня ногой под столом. Я думал, что это случайно, и продолжал:
— Она живет там уже два года и знает все, что нужно посмотреть в Страсбурге. Очень милая девушка.
Я снова почувствовал толчок под столом и, подняв глаза, увидел выставленный вперед подбородок и застывшее лицо Фрэнсис, подруги Роберта.
— А впрочем, — сказал я, — зачем непременно в Страсбург? Мы можем поехать в Брюгге или в Арденны.
Кон облегченно вздохнул. Больше меня не толкали. Я пожелал им спокойной ночи и вышел. Кон сказал, что хочет купить газету и дойдет со мной до угла.
— Ради всего святого, — сказал он, — зачем вы заговорили об этой девушке в Страсбурге? Разве вы не видели лицо Фрэнсис?
— Нет. А зачем мне его видеть? Если у меня в Страсбурге есть знакомая американка, какое Фрэнсис до этого дело?
— Все равно. Чья бы ни была знакомая. Я не смог бы поехать, вот и все.
— Что за глупости.
— Вы не знаете Фрэнсис. Любая девушка, безразлично кто. Разве вы не видели, какое у нее было лицо?
— Ладно, — сказал я, — поедем в Санлис.
— Не сердитесь.
— Я не сержусь. Санлис — прекрасное место; мы можем остановиться в «Большом олене», походить по лесам и вернуться домой.
— Отлично. Это будет замечательно.
— Так завтра на теннисе, — сказал я.
— Спокойной ночи, Джейк, — сказал он и пошел обратно в кафе.
— Вы забыли купить газету, — сказал я.
— Ах да. — Он дошел со мной до киоска на углу. — Вы ведь не сердитесь, Джейк? — сказал он, поворачивая назад с газетой в руках.
— Нет, чего ради мне сердиться?
— Увидимся на корте, — сказал он и пошел с газетой обратно в кафе. Я смотрел ему вслед. Он нравился мне, а жилось ему с ней, очевидно, не сладко.

2

Зимой Роберт Кон ездил в Америку со своим романом и пристроил его в довольно крупное издательство. Я слышал, что из-за этой поездки между ним и Фрэнсис произошла жестокая ссора, и тут-то, вероятно, она и потеряла его, потому что в Нью-Йорке женщины ухаживали за ним и он вернулся в Париж совсем другим человеком. Он пуще прежнего восторгался Америкой и уже не был ни таким чистосердечным, ни таким славным. Издательство расхвалило его роман, и это вскружило ему голову. Кроме того, несколько женщин явно дарили его своим вниманием, и перед ним открылись новые горизонты. Целых четыре года его кругозор был ограничен собственной женой. Три года, или около того, он ничего дальше Фрэнсис не видел. Я уверен, что он ни разу в жизни не был влюблен.
Женитьба послужила ему утешением после тягостных лет, проведенных в университете, а Фрэнсис утешила его после сделанного им открытия, что он не был всем на свете для своей первой жены. Сейчас он еще не был влюблен, но уже понимал, что представляет некую привлекательную величину для женщин и что, если женщина любит его и хочет с ним жить, в этом нет никакого чуда. Под влиянием этой мысли он так изменился, что его общество уже не доставляло мне прежнего удовольствия. Кроме того, играя в бридж по крупной. Со своими нью-йоркскими знакомыми и делая ставки выше своих средств, он сумел выиграть несколько сот долларов. Поэтому он возомнил себя первоклассным игроком и не раз говорил, что в случае необходимости можно отлично прокормиться игрой в бридж.
Но это еще не все: он начитался У.Х.Хадзона. Занятие как будто невинное, но Кон прочел и перечел «Пурпуровую страну». «Пурпуровая страна» — книга роковая, если читать ее в слишком зрелом возрасте. Она повествует о роскошных любовных похождениях безупречного английского джентльмена в сугубо романтической стране, природа которой описана очень хорошо. В тридцать четыре года пользоваться этой книгой как путеводителем по жизни так же небезопасно, как в этом же возрасте явиться на Уолл-стрит прямо из французской монастырской школы вооруженным серией брошюр «От чистильщика сапог до миллионера». Я уверен, что Кон принял каждое слово «Пурпуровой страны» так же буквально, как если бы это был «Финансовый бюллетень». Понятно, он допускал оговорки, но, в общем, принял книгу всерьез. Только этого не хватало, чтобы «завести» его. Я не представлял себе, до какой степени он «заведен», пока однажды он не пришел ко мне в редакцию.
— Хелло, Роберт! — сказал я. — Вы пришли развеселить меня?
— Хотите поехать в Южную Америку, Джейк? — спросил он.
— Нет.
— Почему?
— Не знаю. Никогда не испытывал желания. Слишком дорого. Да здесь, в Париже, сколько угодно южноамериканцев.
— Это не настоящие южноамериканцы.
— А по-моему, они даже слишком настоящие.
Я должен был срочно сдать на согласованный поезд корреспонденцию за всю неделю, а написана была только половина.
— Сплетен никаких не знаете? — спросил я.
— Нет.
— Никто из ваших высокопоставленных друзей не разводится?
— Нет. Послушайте, Джейк. Если я возьму на себя все расходы, вы поедете со мной в Южную Америку?
— На что я вам?
— Вы говорите по-испански. И вообще, вдвоем веселей.
— Нет, — сказал я, — мне нравится в Париже, а летом я поеду в Испанию.
— Всю жизнь я мечтал о таком путешествии, — сказал Кон. Он сел. — Пока я соберусь, я уже буду слишком стар.
— Не дурите, — сказал я. — Вы можете поехать куда угодно, у вас куча денег.
— Знаю. Но я не могу собраться.
— Не огорчайтесь, — сказал я. — Все страны похожи на кинофильм.
Но мне было жаль его. Он не на шутку расстроился.
— Я не могу примириться с мыслью, что жизнь проходит так быстро, а я не живу по-настоящему.
— Никто никогда не живет полной жизнью, кроме матадоров.
— Матадоры меня не интересуют: это ненормальная жизнь. Я хочу поехать в глубь Южной Америки. Это было бы замечательное путешествие.
— А поохотиться в Британской Восточной Африке вы не хотите?
— Нет, туда меня не тянет.
— В Африку я бы с вами поехал.
— Нет, это меня не интересует.
— Потому что вы ничего об этом не читали. Пойдите почитайте об амурах с лоснящейся черной красавицей.
— Я хочу в Южную Америку.
Была в нем эта черта — несокрушимое еврейское упрямство.
— Давайте сойдем вниз и выпьем чего-нибудь.
— А вы не заняты?
— Нет, — сказал я.
Мы спустились вниз, в кафе первого этажа. Я уже давно открыл, что это лучший способ выпроваживать посетителей. Выпив с приятелем, остается только сказать: «Ну, мне надо подняться наверх — отправить телеграммы», и все. В газетном деле, этика которого требует, чтобы никто никогда не видел тебя за работой, очень важно изобретать такие непринужденные уходы со сцены. Итак, мы спустились в бар и выпили виски с содовой. Кон поглядел на ящики с бутылками, стоявшие у стены.
— Здесь хорошо, — сказал он.
— Много выпивки, — поддакнул я.
— Послушайте, Джейк. — Он наклонился над стойкой. — У вас никогда не бывает такого чувства, что жизнь ваша проходит, а вы ею не пользуетесь? Вы думаете о том, что вы уже прожили около половины отпущенного вам срока?
— Иногда думаю.
— Вы знаете, что через каких-нибудь тридцать пять лет нас уже не будет?
— Да бросьте, Роберт, — сказал я. — Бросьте.
— Я говорю серьезно.
— Вот уж о чем я не тревожусь, — сказал я.
— Напрасно.
— У меня достаточно было о чем тревожиться в свое время. Хватит.
— А все-таки я хочу в Южную Америку.
— Послушайте, Роберт: ничего не изменится от того, что вы поедете в другую страну. Я все это испробовал. Нельзя уйти от самого себя, переезжая с места на место. Тут уж ничем не поможешь.
— Но вы никогда не ездили в Южную Америку.
— Далась вам Южная Америка! Если вы поедете туда в теперешнем вашем настроении, все будет по-прежнему. Париж — хороший город. Почему вы не можете жить настоящей жизнью в Париже?
— Мне осточертел Париж, осточертел Латинский квартал.
— Не ходите туда. Курсируйте сами по себе и посмотрите, что с вами случится.
— Со мной никогда ничего не случается. Я как-то прошатался один всю ночь, и ничего не случилось, только полицейский на велосипеде остановил меня и велел предъявить документы.
— Разве город не хорош ночью?
— Я не люблю Парижа.
Вот вам, извольте. Мне было жаль Кона. Я ничем не мог ему помочь, потому что я сразу наталкивался на обе его навязчивые идеи: единственное спасение в Южной Америке и он не любит Парижа. Первую идею он вычитал из книги и вторую, вероятно, тоже.
— Ну, — сказал я, — мне надо подняться наверх — отправить телеграммы.
— Вам непременно нужно идти?
— Да, я должен отправить телеграммы.
— Ничего, если я пойду с вами и посижу в редакции?
— Пожалуйста.
Он сидел в первой комнате, читал газеты и журнал «Редактор и издатель», а я целых два часа усердно стучал на машинке. Потом я разобрал рукописи по экземплярам, сделал пометки, положил все в большие конверты и вызвал курьера, чтобы он отнес их на вокзал Сен-Лазар. Я вышел в другую комнату, и там в большом кресле сидел Роберт Кон и спал. Он спал, положив голову на руки. Мне жаль было будить его, но я хотел запереть редакцию и уйти. Я тронул его за плечо. Он замотал головой.
— Не могу я этого сделать, — сказал он и глубже ушел головой в скрещенные руки. — Не могу. Ни за что не сделаю.
— Роберт, — сказал я и потряс его за плечо.
Он поднял голову, улыбнулся и заморгал глазами.
— Я сейчас говорил что-нибудь?
— Говорили. Но я не расслышал.
— Господи, какой дурацкий сон!
— Это моя машинка усыпила вас?
— Должно быть. Я прошлую ночь совсем не спал.
— Почему?
— Разговаривали, — ответил он.
Я легко мог представить себе их разговор. У меня скверная привычка представлять себе своих друзей в спальне. Мы отправились в кафе «Наполитэн» выпить аперитив и смотреть вечернее гуляние на Бульварах.

3

Был теплый весенний вечер, и, после того как Роберт ушел, я остался сидеть за столиком на террасе кафе «Наполитэн» и в наступающей темноте смотрел на вспышки световых реклам, на красные и зеленые сигналы светофоров, на толпу гуляющих, на фиакры, цокающие вдоль края сплошного потока такси, и на «курочек», проходивших по одной и парами в поисках ужина. Я смотрел на хорошенькую женщину, которая прошла мимо моего столика, и смотрел, как она пошла дальше по улице, и потерял ее из виду, и стал смотреть на другую, а потом увидел, что первая возвращается. Она снова прошла мимо меня, и я поймал ее взгляд, а она подошла и села за мой столик. Подскочил официант.
— Что ты будешь пить? — спросил я.
— Перно.
— Маленьким девочкам вредно пить перно.
— Сам маленький. Гарсон, рюмку перно.
— И мне рюмку перно.
— Ну как? — спросила она. — Хочешь время провести?
— Да. А ты?
— Там видно будет. В этом городе разве угадаешь?
— Ты не любишь Парижа?
— Нет.
— Почему ты не едешь в другое место?
— Нет другого места.
— А чем тебе здесь плохо?
— Да, чем?
Перно — зеленоватый суррогат абсента. Если налить в него воды, оно делается беловатым, как молоко. Вкусом напоминает лакрицу и сначала подбадривает, но зато после раскисаешь. Мы пили с ней перно, и у нее был недовольный вид.
— Ну, — сказал я, — может быть, ты угостишь меня ужином?
Она ухмыльнулась, и я понял, почему она упорно не хочет смеяться. С закрытым ртом она была очень недурна. Я заплатил за перно, и мы вышли на улицу. Я кликнул фиакр, и он подъехал к тротуару. Удобно усевшись в медлительном, мягко катящем фиакре, мы поехали по широкой, сияющей огнями и почти безлюдной авеню Оперы, мимо запертых дверей и освещенных витрин магазинов Фиакр миновал редакцию «Нью-Йорк геральд», где все окно было заставлено часами.
— Зачем столько часов? — спросила она.

1 Следующая страница


Фиеста 2

— Они показывают время по всей Америке.
— Не остри.
Мы свернули на улицу Пирамид, проехали по тесной улице Риволи и через темные ворота въехали в Тюильри. Она прижалась ко мне, и я обнял ее. Она взглянула на меня, ища поцелуя. Она коснулась меня рукой, и я отодвинул ее руку.
— Не надо.
— Что с тобой? Болен?
— Да.
— Все больны. Я тоже больна.
Мы выехали из Тюильри на свет, пересекли Сену и свернули на улицу Святых Отцов.
— Зачем же ты пил перно, если ты болен?
— А ты зачем?
— Для меня это не имеет значения. Это не имеет значения для женщин.
— Как тебя зовут?
— Жоржет. А тебя?
— Джейкоб.
— Это фламандское имя.
— И американское.
— Ты, надеюсь, не фламандец?
— Нет, американец.
— Слава богу, терпеть не могу фламандцев.
Мы подъезжали к ресторану. Я крикнул кучеру, чтобы он остановился. Мы вышли, и Жоржет ресторан не понравился.
— Не очень-то шикарное место.
— Нет, — сказал я. — Может быть, ты предпочитаешь поужинать у Фуайо? Села бы обратно в фиакр да поехала.
Я взял ее с собой потому, что у меня мелькнула смутная сентиментальная мысль, что приятно было бы поужинать с кем-нибудь вдвоем. Я давно уже не ужинал с «курочкой» и забыл, как это нестерпимо скучно. Мы вошли в ресторан и мимо конторки, за которой сидела мадам Лавинь, прошли в заднюю комнату. От еды Жоржет слегка повеселела.
— Здесь не так плохо, — сказала она. — Не шикарно, но кормят хорошо.
— Лучше, чем в Льеже.
— В Брюсселе, ты хочешь сказать.
Мы выпили вторую бутылку вина, и Жоржет стала шутить. Она улыбнулась, показывая все свои испорченные зубы, и мы чокнулись.
— Ты, в общем, славный малый, — сказала она. — Свинство, что ты болен. Мы бы поладили. А что с тобой такое?
— Я был ранен на войне, — сказал я.
— Уж эта противная война!
Мы, вероятно, пустились бы в рассуждения о войне и решили бы, что она приводит к гибели цивилизации и что, может быть, лучше обойтись без нее. С меня было довольно. Как раз в эту минуту кто-то крикнул из первой комнаты:
— Барнс! Эй, Барнс! Джейкоб Барнс!
— Это мой приятель, — объяснил я и вышел.
За длинным столом сидел Брэддокс с целой компанией: Кон, Фрэнсис Клайн, миссис Брэддокс и еще какие-то незнакомые мне люди.
— Едем танцевать, да? — спросил Брэддокс.
— Куда танцевать?
— В дансинг, конечно. Разве вы не знаете, что мы снова ввели танцы? — вмешалась миссис Брэддокс.
— Поедем с нами, Джейк. Мы все едем, — сказала Фрэнсис с другого конца стола. Она сидела очень прямо и усиленно улыбалась.
— Конечно, он поедет, — сказал Брэддокс. — Идите сюда, Барнс, и выпейте с нами кофе.
— Хорошо.
— И приведите свою даму, — смеясь, сказала миссис Брэддокс. Она была уроженкой Канады и отличалась свойственной канадцам непринужденностью в обращении.
— Спасибо, сейчас придем, — сказал я. Я вернулся в заднюю комнатку.
— Кто такие твои приятели? — спросила Жоржет.
— Писатели и художники.
— Их пропасть в этом районе.
— Слишком много.
— Слишком. Хотя кое-кто хорошо зарабатывает.
— О да.
Мы кончили ужинать и допили вино.
— Пойдем, — сказал я. — Кофе будем пить с ними.
Жоржет открыла сумочку и, смотрясь в зеркальце, провела несколько раз пуховкой по лицу, подкрасила губы и поправила шляпу.
— Идем, — сказала она.
Мы вошли в переполненную публикой комнату; Брэддокс и остальные мужчины за столом встали.
— Позвольте представить вам мою невесту, мадемуазель Жоржет Леблан, — сказал я. Жоржет улыбнулась своей чарующей улыбкой, и мы всем по очереди пожали руки.
— Скажите, вы родственница певицы Жоржет Леблан? — спросила миссис Брэддокс.
— Не знаю такой, — ответила Жоржет.
— Но вас зовут так же, — приветливо сказала миссис Брэддокс.
— Нет, — сказала Жоржет. — Ничего подобного. Моя фамилия Хобэн.
— Но ведь мистер Барнс представил вас как мадемуазель Жоржет Леблан. Разве нет? — настаивала миссис Брэддокс, которая от возбуждения, что говорит по-французски, плохо понимала смысл своих слов.
— Он дурак, — сказала Жоржет.
— Ах, значит, это шутка, — сказала миссис Брэддокс.
— Да, — сказала Жоржет. — Чтобы посмеяться.
— Слышишь, Генри? — крикнула миссис Брэддокс через весь стол своему мужу. — Мистер Барнс представил свою невесту как мадемуазель Леблан, а на самом деле ее фамилия Хобэн.
— Конечно, дорогая! Мадемуазель Хобэн, — я давно с нею знаком.
— Скажите, мадемуазель Хобэн, — заговорила Фрэнсис Клайн, произнося французские слова очень быстро и, по-видимому, не испытывая, подобно миссис Брэддокс, ни особенной гордости, ни удивления оттого, что у нее действительно получается по-французски. — Вы давно в Париже? Вам нравится здесь? Вы любите Париж, правда?
— Кто это такая? — Жоржет повернулась ко мне. — Нужно мне с ней разговаривать?
Она повернулась к Фрэнсис, которая сидела улыбаясь, сложив руки, прямо держа голову на длинной шее и выпятив губы, готовая снова заговорить.
— Нет, я не люблю Парижа. Здесь дорого и грязно.
— Что вы? Я нахожу, что Париж необыкновенно чистый город. Один из самых чистых городов в Европе.
— А по-моему, грязный.
— Как странно! Может быть, вы недавно здесь живете?
— Достаточно давно.
— Но здесь очень славные люди. С этим нельзя не согласиться.
Жоржет повернулась ко мне.
— Миленькие у тебя друзья.
Франсис была слегка пьяна, и ей хотелось продолжать разговор, но подали кофе, и Лавинь принес ликеры, а после мы все вышли и отправились в дансинг, о котором говорили Брэддоксы.
Дансинг оказался «Bal Musette» около Пантеона. Пять вечеров в неделю здесь танцевали рабочие этого района, но один вечер в неделю помещение превращалось в дансинг. В понедельник вечером было закрыто. Когда мы приехали, в дансинге не было ни души, кроме полицейского, сидевшего у двери, жены хозяина за обитой цинком стойкой и самого хозяина. Как только мы вошли, сверху спустилась дочь хозяев. В комнате стояли столы и длинные скамейки, а в дальнем конце была площадка для танцев.
— Жалко, что так поздно собираются, — сказал Брэддокс. Дочь хозяев подошла к нам и спросила, что нам подать. Хозяин взобрался на высокий табурет возле площадки и заиграл на аккордеоне. Вокруг щиколотки у него был шнурок с колокольчиками, и он, играя, отбивал ногой такт. Все пошли танцевать. Было жарко, и мы вернулись к столу потные.
— О господи! — сказала Жоржет. — Я вся мокрая.
— Жарко.
— Просто ужас!
— Сними шляпу.
— Пожалуй.
Жоржет пригласили танцевать, и я подошел к стойке. Было на самом деле очень жарко, и аккордеон приятно звучал в жарком вечернем воздухе. Я выпил кружку пива, стоя у самой двери, с улицы дул прохладный ветерок. По крутой улице спускались две машины Оба такси остановились перед дансингом. Из машин вышли молодые люди — кто в джемпере, кто просто без пиджака. В свете, падающем из дверей, я видел их руки и свежевымытые завитые волосы. Полицейский, стоявший возле двери, посмотрел на меня и улыбнулся. Они вошли. Когда они входили, гримасничая, жестикулируя, болтая, я увидел в ярком свете белые руки, завитые волосы, белые лица. С ними была Брет. Она была очень красива и совсем как в своей компании.
Один из молодых людей увидел Жоржет и сказал:
— Вот это марка! Неподдельная шлюха. Желаю танцевать с ней. Летт, можешь полюбоваться мной.
Высокий брюнет, которого звали Леттом, сказал:
— Образумься, умоляю тебя.
Завитой блондин ответил:
— Не тревожься, счастье мое. — И с ними была Брет.
Я очень злился. Почему-то они всегда злили меня. Я знал, что их считают забавными и что нужно быть снисходительным, но мне хотелось ударить кого-нибудь из них, все равно кого, лишь бы поколебать их жеманное нахальство. Вместо этого я вышел на улицу и выпил кружку пива в баре соседнего дансинга. Пиво оказалось плохое, и я запил его коньяком, который был еще хуже. Когда я вернулся в дансинг, на площадке толпились пары и Жоржет танцевала с высоким блондином, который танцевал, вихляя бедрами, склонив голову набок и закатывая глаза. Как только танец кончился, ее снова пригласили. Они приняли ее в свою компанию. Я знал, что теперь они все будут танцевать с нею. У них всегда так.
Я сел за стол. За этим же столом сидел Кон. Фрэнсис танцевала. Миссис Брэддокс привела кого-то и познакомила его с нами, назвав Робертом Прентисом. Он оказался уроженцем Чикаго, жителем Нью-Йорка и подающим надежды писателем. Говорил он с легким английским акцентом. Я предложил ему выпить.
— Благодарю вас, — сказал он, — я только что пил.
— Выпейте еще.
— Благодарю вас, выпью.
Мы поманили мадемуазель Лавинь и заказали по стакану коньяку с водой.
— Вы, я слышал, из Канзас-Сити, — сказал он.
— Да.
— Нравится вам в Париже?
— Да.
— Правда?
Я был немного пьян. Не совсем пьян, не по-настоящему, но достаточно, чтобы не церемониться.
— Ради всего святого, — сказал я, — да. А вам?
— Как вы очаровательно злитесь, — сказал он. — Хотел бы я обладать этой способностью.
Я встал и направился к танцующим. Миссис Брэддоке пошла за мной.
— Не сердитесь на Роберта, — сказала она, — он же еще совсем ребенок.
— Я вовсе не сержусь, — сказал я. — Просто я боялся, что меня стошнит.
— Ваша невеста пользуется большим успехом. — Миссис Брэддокс смотрела на Жоржет, которая кружилась в объятиях высокого брюнета, по имени Летт.
— Не правда ли? — сказал я.
— Безусловно, — сказала миссис Брэддокс.
Подошел Кон.
— Пойдемте, Джейк, — сказал он, — выпьем. — Мы направились к стойке. — Что с вами? У вас такой вид, словно вы чем-то расстроены.
— Ничуть. Просто меня тошнит от всего этого.
К стойке подошла Брет.
— Хэлло, друзья!
— Хэлло, Брет, — сказал я. — Почему вы не пьяная?
— Никогда больше не буду напиваться. Дайте человеку коньяку с содовой.
Она стояла у стойки, держа стакан в руке, и я видел, что Роберт Кон смотрит на нее. Так, вероятно, смотрел его соотечественник, когда увидел землю обетованную. Кон, разумеется, был много моложе. Но взгляд его выражал то же нетерпеливое, требовательное ожидание.
Брет — в закрытом джемпере, суконной юбке, остриженная под мальчишку, — была необыкновенно хороша. С этого все и началось. Округлостью линий она напоминала корпус гоночной яхты, и шерстяной джемпер не скрывал ни одного изгиба.
— В каком вы блестящем обществе, Брет, — сказал я.
— Правда, они бесподобны? А вы, дорогой мой! Где вы ее подцепили?
— В кафе «Наполитэн».
— И хорошо провели вечер?
— Божественно, — сказал я.
Брет засмеялась.
— Это нехорошо с вашей стороны, Джейк. Просто пощечина всем нам. Подумайте, здесь Фрэнсис и Джо.
Это — специально для Кона.
— На безрыбье и рак рыба, — сказала Брет. Она снова засмеялась.
— Вы необыкновенно трезвы, — сказал я.
— Да. Удивительно, правда? А в такой компании, в какой я сегодня, можно бы пить без малейшего риска.

Предыдущая страница 2 Следующая страница


3 Эрнест Миллер Хемингуэй

Заиграла музыка, и Роберт Кон сказал:
— Разрешите пригласить вас, леди Брет?
Брет улыбнулась ему.
— Я обещала этот танец Джейкобу. — Она засмеялась. — У вас ужасно ветхозаветное имя, Джейк.
— А следующий? — спросил Кон.
— Мы сейчас уходим, — сказала Брет. — Мы условились быть на Монмартре.
Танцуя, я взглянул через плечо Брет и увидел, что Кон стоит у стойки и по-прежнему смотрит на нее.
— Еще одна жертва, — сказал я ей.
— И не говорите. Бедный мальчик. Я сама только сейчас заметила.
— Бросьте, — сказал я. — Вам же нравится набирать их.
— Не говорите вздора.
— Конечно, нравится.
— Ну а если и так?
— Ничего, — сказал я.
Мы танцевали под аккордеон и банджо, на котором кто-то заиграл. Было жарко, но я чувствовал себя хорошо. Мы почти столкнулись с Жоржет, танцевавшей с очередным юнцом из той же компании.
— Что это вам вздумалось привести ее?
— Не знаю, просто так.
— Романтика одолевает?
— Нет, скука.
— И сейчас?
— Сейчас нет.
— Выйдем отсюда. О ней здесь позаботятся.
— Вы правда хотите?
— Раз я предложила, значит, хочу.
Мы ушли с площадки, и я снял свое пальто, висевшее на вешалке, и надел его. Брет стояла у стойки. Кон что-то говорил ей. Я подошел к стойке и попросил конверт. Я достал из кармана пятидесятифранковую бумажку, вложил ее в конверт, запечатал и передал хозяйке.
— Пожалуйста, если девушка, с которой я приехал, спросит про меня, дайте это ей, — сказал я. — Если она уйдет с кем-нибудь из молодых людей, сохраните это для меня.
— C'est entendu, monsieur[1], — сказала хозяйка. — Вы уже уходите? Так рано?
— Да, — сказал я.
Мы пошли к дверям. Кон все еще что-то говорил Брет. Она попрощалась с ним и взяла меня под руку.
— Спокойной ночи, Кон, — сказал я.
Выйдя на улицу, мы стали искать глазами такси.
— Пропали ваши пятьдесят франков, — сказала Брет.
— Неважно.
— Ни одного такси.
— Можно дойти до Пантеона и там взять.
— Зайдем в соседний бар и пошлем за такси, а пока выпьем.
— Даже улицу перейти не хотите.
— Если можно обойтись без этого.
Мы зашли в ближайший бар, и я послал официанта за такси.
— Ну вот, — сказал я. — Мы и ушли от них.
Мы стояли у высокой, обитой цинком стойки, молчали и смотрели друг на друга. Официант вернулся и сказал, что такси дожидается Брет крепко сжала мне руку. Я дал официанту франк, и мы вышли.
— Куда велеть ему ехать? — спросил я.
— Пусть едет куда хочет.
Я велел шоферу ехать в парк Монсури, сел в машину и захлопнул дверцу. Брет забилась в угол, закрыв глаза. Я сел подле нее. Машина дернула и покатила.
— Ох, милый, я такая несчастная! — сказала Брет.

4

Машина поднялась в гору, пересекла освещенную площадь, потом еще поднялась, потом спустилась в темноту и мягко покатила по асфальту темной улицы позади церкви Сент-Этьен-дю-Мон, миновала деревья и стоянку автобусов на площади Контрэскарп, потом въехала на булыжную мостовую улицы Муфтар. По обеим сторонам улицы светились окна баров и витрины еще открытых лавок. Мы сидели врозь, а когда мы поехали по старой, тряской улице, нас тесно прижало друг к другу. Брет сняла шляпу. Откинула голову. Я видел ее лицо в свете, падающем из витрин, потом стало темно, потом, когда мы выехали на авеню Гобелен, я отчетливо увидел ее лицо. Мостовая была разворочена, и люди работали на трамвайных путях при свете ацетиленовых горелок. Белое лицо Брет и длинная линия ее шеи были ясно видны в ярком свете горелок. Когда опять стало темно, я поцеловал ее. Мои губы прижались к ее губам, а потом она отвернулась и забилась в угол, как можно дальше от меня. Голова ее была опущена.
— Не трогай меня, — сказала она. — Пожалуйста, не трогай меня.
— Что с тобой?
— Я не могу.
— Брет!
— Не надо. Ты же знаешь. Я не могу — вот и все. Милый, ну пойми же!
— Ты не любишь меня?
— Не люблю? Да я вся точно кисель, как только ты тронешь меня.
— Неужели ничего нельзя сделать?
Теперь она сидела выпрямившись. Я обнял ее, и она прислонилась ко мне, и мы были совсем спокойны. Она смотрела мне в глаза так, как она умела смотреть — пока не начинало казаться, что это уже не ее глаза. Они смотрели, и все еще смотрели, когда любые глаза на свете давно перестали бы смотреть. Она смотрела так, словно в мире не было ничего, на что она не посмела бы так смотреть, а на самом деле она очень многого в жизни боялась.
— И ничего, ничего нельзя сделать, — сказал я.
— Не знаю, — сказала она. — Я не хочу еще раз так мучиться.
— Лучше бы нам не встречаться.
— Но я не могу не видеть тебя. Ведь не только в этом дело.
— Нет, но сводится всегда к этому.
— Это я виновата. Разве мы не платим за все, что делаем?
Все время она смотрела мне в глаза. Ее глаза бывали разной глубины, иногда они казались совсем плоскими. Сейчас в них можно было глядеть до самого дна.
— Как подумаю, сколько все они от меня натерпелись… Теперь я расплачиваюсь за это.
— Глупости, — сказал я. — Кроме того, принято считать, что то, что случилось со мной, очень смешно. Я никогда об этом не думаю.
— Еще бы. Не сомневаюсь.
— Ну, довольно об этом.
— Я сама когда-то смеялась над этим. — Она не смотрела на меня. — Товарищ моего брата вернулся таким с Монса. Все принимали это как ужасно веселую шутку. Человек никогда ничего не знает, правда?
— Правда, — сказал я. — Никто никогда ничего не знает.
Я более или менее покончил с этим вопросом. В свое время я, вероятно, рассмотрел его со всех возможных точек зрения, включая и ту, согласно которой известного рода изъяны или увечья служат поводом для веселья, между тем как в них нет ничего смешного для пострадавшего.
— Это забавно, — сказал я. — Это очень забавно. И быть влюбленным тоже страшно забавно.
— Ты думаешь? — Глаза ее снова стали плоскими.
— То есть не в том смысле забавно. Это до некоторой степени приятное чувство.
— Нет, — сказала она. — По-моему, это сущий ад.
— Хорошо быть вместе.
— Нет. По-моему, ничего хорошего.
— Разве ты не хочешь меня видеть?
— Я не могу тебя не видеть.
Теперь мы сидели, как чужие. Справа был парк Монсури. Ресторан, где есть пруд с живыми форелями в где можно сидеть и смотреть в парк, был закрыт и не освещен. Шофер обернулся.
— Куда мы поедем? — спросил я.
Брет отвела глаза.
— Пусть едет в кафе «Селект».
— Кафе «Селект», — сказал я шоферу. — Бульвар Монпарнас.
Мы поехали дальше, обогнув Бельфорского льва, который сторожит Монружскую трамвайную линию. Брет смотрела прямо перед собой. На бульваре Распай, когда показались огни Монпарнаса, Брет сказала:
— У меня к тебе просьба. Только ты не рассердишься?
— Не говори глупости.
— Поцелуй меня еще раз, пока мы не приехали.
Когда такси остановилось, я вышел и расплатился. Брет вышла, на ходу надевая шляпу. Она оперлась на мою руку, когда сходила с подножки. Ее рука дрожала.
— У меня очень неприличный вид? — Она надвинула на глаза свою мужскую фетровую шляпу и вошла в кафе. У стойки и за столиками сидела почти вся компания, которая была в дансинге.
— Хэлло, друзья! — сказала Брет. — Выпить хочется.
— Брет! Брет! — Маленький грек-портретист, который называл себя герцогом и которого все звали Зизи, подбежал к ней. — Что я вам скажу!
— Хэлло, Зизи! — сказала Брет.
— Я познакомлю вас с моим другом, — сказал Зизи.
Подошел толстый мужчина.
— Граф Миппипопуло — мой друг леди Эшли.
— Здравствуйте, — сказала Брет.
— Ну как, миледи! Весело проводите время в Париже? — спросил граф Миппипопуло, у которого на цепочке от часов болтался клык лося.
— Ничего, — ответила Брет.
— Париж прекрасный город, — сказал граф. — Но вам, наверно, и в Лондоне достаточно весело?
— Еще бы, — сказала Брет. — Потрясающе.
Брэддокс подозвал меня к своему столику.
— Барнс, — сказал он, — выпейте с нами. С вашей дамой вышел ужасный скандал.
— Из-за чего?
— Дочь хозяина что-то сказала про нее. Получился форменный скандал. Но она — молодчина. Предъявила желтый билет и потребовала, чтобы та показала свой. Ужасный скандал.
— А чем кончилось?
— Кто-то увел ее. Очень недурна. Совершенно изумительно владеет парижским арго. Садитесь, выпьем.
— Нет, — сказал я. — Мне пора домой. Кона не видали?
— Они с Фрэнсис уехали домой, — вмешалась миссис Брэддокс.
— Бедняга, у него такой удрученный вид, — сказал Брэддокс.
— Да, да, — подтвердила миссис Брэддокс.
— Мне пора домой, — сказал я. — Спокойной ночи.
Я попрощался с Брет у стойки. Граф заказывал шампанское.
— Разрешите предложить вам стакан вина, сэр? — сказал он.
— Нет, премного благодарен. Мне пора идти.
— Вы правда уходите? — спросила Брет.
— Да, — сказал я. — Очень голова болит.
— Завтра увидимся?
— Приходите в редакцию.
— Вряд ли.
— Ну так где же?
— Где-нибудь, около пяти часов.
— Тогда давайте на том берегу.
— Ладно. Я в пять буду в «Крийоне».
— Только не обманите, — сказал я.
— Не беспокойтесь, — сказала Брет. — Разве я вас когда-нибудь обманывала?
— Что слышно о Майкле?
— Сегодня было письмо.
— Спокойной ночи, сэр, — сказал граф.
Я вышел на улицу и зашагал в сторону бульвара Сен-Мишель, мимо столиков кафе «Ротонда», все еще переполненного, посмотрел на кафе «Купол» напротив, где столики занимали весь тротуар. Кто-то оттуда помахал мне рукой, я не разглядел кто и пошел дальше. Мне хотелось домой. На бульваре Монпарнас было пусто. Ресторан Лавиня уже закрылся, а перед «Клозери де Лила» убирали столики. Я прошел мимо памятника Нею, стоявшего среди свежей листвы каштанов в свете дуговых фонарей. К цоколю был прислонен увядший темно-красный венок. Я остановился и прочел надпись на ленте: от бонапартистских групп и число, какое, не помню. Он был очень хорош, маршал Ней, в своих ботфортах, взмахивающий мечом среди свежей, зеленой листвы конских каштанов. Я жил как раз напротив, в самом начале бульвара Сен-Мишель.
В комнате консьержки горел свет, я постучал в дверь, и она дала мне мою почту. Я пожелал ей спокойной ночи и поднялся наверх. Было два письма и несколько газет. Я просмотрел их под газовой лампой в столовой. Письма были из Америки. Одно письмо оказалось банковским счетом. Остаток равнялся 2432 долларам и 60 центам. Я достал свою чековую книжку, вычел сумму четырех чеков, выписанных после первого числа текущего месяца, и подсчитал, что остаток равняется 1832 долларам и 60 центам. Эту сумму я записал на обороте письма. В другом конверте лежало извещение о бракосочетании. Мистер и миссис Алоизиус Кирби извещают о браке дочери их Кэтрин — я не знал ни девицы, ни того, за кого она выходила. Они, вероятно, разослали извещения по всему городу. Смешное имя. Я был уверен, что, знай я кого-нибудь по имени Алоизиус, я не забыл бы его: хорошее католическое имя. На извещении был герб. Как Зизи — греческий герцог. И граф. Граф смешной. У Брет тоже есть титул. Леди Эшли. Черт с ней, с Брет. Черт с вами, леди Эшли.

Предыдущая страница 3 Следующая страница


Фиеста 4

Я зажег лампу около кровати, потушил газ в столовой и распахнул широкие окна спальни. Кровать стояла далеко от окон, и я сидел при открытых окнах возле кровати и раздевался. Ночной поезд, развозивший овощи по рынкам, проехал по трамвайным рельсам. Поезда эти громыхали по ночам, когда не спалось. Раздеваясь, я смотрелся в зеркало платяного шкафа, стоявшего рядом с кроватью. Типично французская манера расставлять мебель. Удобно, пожалуй. И надо же — из всех возможных способов быть раненым… В самом деле смешно. Я надел пижаму и лег в постель. У меня было два спортивных журнала, и я снял с них бандероли. Один был оранжевый. Другой — желтый. В обоих будут одни и те же сообщения, поэтому, какой бы я ни прочел первым, мне не захочется читать другой. «Ле Ториль» лучше, и я начал с него. Я прочел его от корки до корки, вплоть до писем в редакцию и загадок-шуток. Я потушил лампу. Может быть, удастся заснуть.
Мысль моя заработала. Старая обида. Да, глупо было получить такое ранение, да еще во время бегства на таком липовом фронте, как итальянский. В итальянском госпитале мы хотели основать общество. По-итальянски название его звучало смешно. Интересно, что сталось с другими, с итальянцами. Это было в Милане, в Главном госпитале, в корпусе Понте. А рядом был корпус Зонде. Перед госпиталем стоял памятник Понте, а может быть, Зонде. Там меня навестил тот полковник. Смешно было. Тогда в первый раз стало смешно. Я был весь забинтован. Но ему сказали про меня. И тут-то он и произнес свою изумительную речь: «Вы — иностранец, англичанин (все иностранцы назывались англичанами), отдали больше чем жизнь». Какая речь! Хорошо бы написать ее светящимися буквами и повесить в редакции. Он и не думал шутить. Он, должно быть, представлял себя на моем месте. «Che mala fortuna! Che mala fortuna!»[2]
Я, в сущности, раньше никогда не задумывался над этим. И теперь старался относиться к этому легко и не причинять беспокойства окружающим. Вероятно, это никогда не помешало бы мне, если бы не встреча с Брет, когда меня отправили в Англию. Я думаю, ей просто захотелось невозможного. Люди всегда так. Черт с ними, с людьми. Католическая церковь замечательно умеет помочь в таких случаях. Совет хороший, что и говорить. Не думать об этом. Отличный совет. Попробуй как-нибудь последовать ему. Попробуй.
Я лежал без сна и думал, и мысль перескакивала с предмета на предмет. Потом я не мог больше отогнать мыслей об этом и начал думать о Брет, и все остальное исчезло. Я думал о Брет, и мысли мои уже не перескакивали с предмета на предмет, а словно поплыли по мягким волнам. И тут, неожиданно для самого себя, я заплакал. Потом, немного спустя, мне стало легче, я лежал в постели и прислушивался к тяжелым вагонам, проезжавшим мимо по улице, а потом заснул.
Вдруг я проснулся. Снаружи доносился шум. Я прислушался, и мне показалось, что я слышу знакомый голос. Я надел халат и подошел к двери. Внизу раздавался голос консьержки. Она очень сердилась. Услыхав свое имя, я окликнул ее.
— Это вы, мосье Барнс? — крикнула консьержка.
— Да, я.
— Здесь какая-то женщина, она шумит на всю улицу. Что за безобразие, в такую пору! Говорит, что ей нужно вас видеть. Я сказала, что вы спите.
Потом я услышал голос Брет. Спросонья я был уверен, что это Жоржет. Не знаю почему. Она ведь не знала моего адреса.
— Попросите ее наверх, пожалуйста.
Брет поднялась по лестнице. Я увидел, что она совсем пьяна.
— Как глупо, — сказала она. — Ужасный скандал вышел. Но ты ведь не спал, правда?
— Как ты думаешь, что я делал?
— Не знаю. А который час?
Я посмотрел на стенные часы. Было половина пятого.
— Понятия не имела, который час, — сказала Брет. — Можно человеку сесть? Не сердись, милый. Только что рассталась с графом. Он привез меня сюда.
— Ну, как он? — Я доставал коньяк, содовую и стаканы.
— Одну каплю только, — сказала Брет. — Не спаивай меня. Граф? Ничего. Он свой.
— Он правда граф?
— Твое здоровье. Пожалуй, правда. Во всяком случае, достоин быть графом. Черт его дери, чего он только не знает о людях! И где он всего этого набрался. Держит сеть кондитерских в Америке.
Она отпила из своего стакана.
— Кажется, он сказал «сеть». Что-то в этом роде. Сплетает их — рассказал мне про них кое-что. Страшно интересно. Но он свой. Совсем свой. Никаких сомнений. Это сразу видно.
Она отпила еще глоток.
— А в общем, какое мне дело до него? Ты хоть не сердишься? Он, знаешь, очень помогает Зизи.
— А Зизи что, настоящий герцог?
— Очень может быть. Греческий, понимаешь? Художник он никудышный. Граф мне понравился.
— Где ты была с ним?
— О, повсюду. А сейчас он привез меня сюда. Предлагал мне десять тысяч долларов, если я поеду с ним в Биарриц. Сколько это на фунты?
— Около двух тысяч.
— Куча денег. Я сказала ему, что не могу. Он принял это очень мило. Сказала, что у меня слишком много знакомых в Биаррице.
Брет засмеялась.
— Лениво ты меня догоняешь, — сказала она, я до сих пор только пригубил свой коньяк с содовой. Я отпил большой глоток.
— Вот это уже лучше, — сказала Брет. — Очень смешно. Он хотел, чтобы я поехала с ним в Канн. Говорю, у меня слишком много знакомых в Канне. Монте-Карло. Говорю, у меня слишком много знакомых в Монте-Карло. И вообще повсюду. Это правда, между прочим. Так вот, я попросила привезти меня сюда.
Она смотрела на меня, поставив локоть на стол, подняв стакан.
— Что ты на меня так смотришь? Я сказала ему, что влюблена в тебя. И это тоже правда. Что ты на меня так смотришь? Он принял это очень мило. Хочет завтра повезти нас ужинать. Поедешь?
— Почему же нет?
— Ну, мне пора идти.
— Зачем?
— Я только хотела повидать тебя. Ужасно глупая затея. Может быть, ты оденешься и сойдешь со мной вниз? Он ждет с машиной в двух шагах отсюда.
— Граф?
— Ну да. И шофер в ливрее. Хочет покатать меня. А потом позавтракать в Булонском лесу. Вино корзинами. Брал у Зелли. Дюжина бутылок Мумма. Не соблазнишься?
— Мне утром нужно работать, — сказал я. — И я слишком отстал от вас, вам будет скучно со мной.
— Не будь идиотом.
— Не могу.
— Как хочешь. Передать ему привет?
— Непременно. Самый нежный.
— Спокойной ночи, милый.
— Как трогательно.
— А ну тебя.
Мы поцеловались на прощание, и Брет вздрогнула.
— Я пойду, — сказала она. — Спокойной ночи, милый.
— Зачем ты уходишь?
— Так лучше.
На лестнице мы еще раз поцеловались, и, когда я крикнул консьержке, чтобы она потянула шнур, она что-то проворчала за дверью. Я поднялся к себе и смотрел в открытое окно, как Брет подходит к большому лимузину, дожидавшемуся у края тротуара под дуговым фонарем. Она вошла, и машина тронулась. Я отвернулся от окна. На столе стоял пустой стакан и стакан, наполовину наполненный коньяком с содовой. Я вынес их оба на кухню и вылил коньяк в раковину. Я погасил газ в столовой, сбросил туфли, сидя на постели, и лег. Вот какая она, Брет, — и о ней-то я плакал. Потом я вспомнил, как она только что шла по улице и как села в машину, и, конечно, спустя две минуты мне уже опять стало скверно. Ужасно легко быть бесчувственным днем, а вот ночью — это совсем другое дело.

5

Утром я спустился по бульвару Сен-Мишель до улицы Суфло и выпил кофе с бриошами. Утро выдалось чудесное. Конские каштаны Люксембургского сада были в цвету. Чувствовалась приятная утренняя свежесть перед жарким днем. Я прочел газеты за кофе и выкурил сигарету. Цветочницы приходили с рынка и раскладывали свой дневной запас товара. Студенты шли мимо, кто в юридический институт, кто в Сорбонну. По бульвару сновали трамваи и люди, спешащие на работу. Я сел в автобус и доехал до церкви Мадлен, стоя на задней площадке. От церкви Мадлен я прошел по бульвару Капуцинов до Оперы, а оттуда в свою редакцию. Я прошел мимо продавца прыгающих лягушек и продавца игрушечных боксеров. Я шагнул в сторону, чтобы не наступить на нитки, посредством которых его помощница приводила боксеров в движение. Она стояла отвернувшись, держа нитки в сложенных руках. Продавец уговаривал двух туристов купить игрушку. Еще три туриста остановились и смотрели. Я шел следом за человеком, который толкал перед собою каток, печатая влажными буквами слово CINZANO на тротуаре. По всей улице люди спешили на работу. Приятно было идти на работу. Я пересек авеню Оперы и свернул к своей редакции.
Поднявшись к себе, я прочел французские утренние газеты, покурил, а потом сел за машинку и усердно проработал все утро. В одиннадцать часов я взял такси и поехал на Кэ-д'Орсей, вошел в министерство и просидел там с полчаса вместе с десятком корреспондентов, слушая, как представитель министерства иностранных дел, молодой дипломат в роговых очках, говорит и отвечает на вопросы. Председатель кабинета министров уехал в Лион, где он должен был выступить с речью, или, вернее, он уже находится на обратном пути. Несколько человек задавали вопросы, чтобы послушать самих себя, а кое-кто из представителей телеграфных агентств задавал вопросы, чтобы услышать ответы. Новостей не было. Из министерства я поехал в одном такси с Уолси и Крамом.
— Что вы делаете по вечерам, Джейк? — спросил Крам. — Вас нигде не видно.
— Я бываю в Латинском квартале.
— Как-нибудь соберусь туда. В кафе «Динго». Ведь там самое веселье?
— Да. Или в новом, в «Селекте».
— Я сколько раз собирался, — сказал Крам. — Но ведь вы знаете, когда у тебя жена и дети…
— В теннис играете? — спросил Уолси.
— Нет, — сказал Крам. — Можно сказать, что в этом году совсем не играл. Мне хотелось как-нибудь вырваться, но по воскресеньям всегда дождь, да и корты страшно переполнены.
— Англичане не работают по субботам, — сказал Уолси.
— Везет им, подлецам, — сказал Крам. — Ну погодите. Не вечно же я буду журналистом. Будет и у меня время ездить за город.
— Вот что лучше всего — жить за городом и иметь свою машину.
— Я подумываю купить себе машину в будущем году.
Я постучал в стекло. Шофер затормозил.
— Я уже дома, — сказал я. — Зайдите, выпьем по стаканчику.
— Спасибо, — сказал Крам.
Уолси покачал головой.
— Мне нужно обработать, что он там наговорил сегодня.
Я сунул два франка в руку Крама.
— Вы с ума сошли, Джейк, — сказал он. — Я заплачу.
— Так это же за счет редакции.
— Бросьте. Платить буду я.
Я помахал им на прощание. Крам высунул голову.
— В среду увидимся, за завтраком.
— Непременно.
Я в лифте поднялся в редакцию. Роберт Кон ждал меня.
— Хэлло, Джейк, — сказал он, — завтракать пойдем?
— Пойдем. Я только посмотрю, нет ли чего срочного.
— Где будем завтракать?
— Все равно. — Я осматривал свой письменный стол. — А вы где хотите завтракать?
— Может быть, к Ветцелю? Там хорошие закуски.
В ресторане мы заказали закуски и пиво. Официант принес пиво в высоких глиняных кружках — пиво было очень холодное, и на стенках выступили бусинки. Подали с десяток разных закусок.
— Весело вам было вчера? — спросил я.
— Нет. Не очень.
— Как пишется?
— Плохо. Не двигается у меня вторая книга.
— У всех так бывает.
— Я знаю. Но все-таки это меня мучает.
— А Южная Америка? Не забыли еще?
— Нет, не забыл.
— За чем же дело стало?
— Фрэнсис.
— Так возьмите ее с собой, — сказал я.
— Она не захочет. Это не для нее. Ей нужно большое общество.
— Тогда пошлите ее к черту.
— Не могу. У меня все-таки есть обязательства по отношению к ней.
Он отодвинул тарелку с нарезанными огурцами и взял маринованной селедки.
— Скажите, Джейк, что вы знаете о леди Брет Эшли?
— Леди Эшли — ее фамилия. Брет — имя. Она очень милая женщина, — сказал я. — Разводится с мужем и собирается выйти за Майкла Кэмпбелла. Он сейчас в Шотландии. А что?
— Она необыкновенно интересная женщина.
— Не правда ли?
— В ней есть что-то такое, какая-то особая утонченность. Мне кажется, она очень чуткий и прямой человек.
— Она очень милая.
— Я не знаю, как вам объяснить, — сказал Кон. — Вероятно, это порода.
— Я вижу, она вам очень нравится.
— Очень. Мне даже кажется, что я влюблен в нее.
— Она пьяница, — сказал я. — Она влюблена в Майкла Кэмпбелла и собирается за него замуж. У него со временем будет куча денег.
— Не верю, что она за него выйдет.
— Почему?
— Не знаю. Просто так, не верю. Вы давно ее знаете?
— Да, — сказал я. — Она была сестрой в госпитале, в котором я лежал во время войны.
— Она же совсем девочкой была, наверно?
— Ей сейчас тридцать четыре года.
— Когда она вышла за Эшли?
— Во время войны. Ее возлюбленный как раз окочурился от дизентерии.
— Почему вы таким тоном говорите?
— Виноват. Я нечаянно. Я просто хотел изложить вам факты.
— Не верю, чтобы она вышла за кого-нибудь не по любви.
— Однако она это сделала дважды, — сказал я.
— Не верю.
— Так зачем же вы задаете мне дурацкие вопросы, — сказал я, — если вам не нравятся ответы?
— Я вас об этом не спрашивал.
— Вы просили сказать вам, что я знаю о Брет Эшли.
— Я не просил вас оскорблять ее.
— А ну вас к черту.

Предыдущая страница 4 Следующая страница


5 Эрнест Миллер Хемингуэй

Он встал из-за стола с побелевшим лицом и стоял, белый и злой, позади тарелочек с закусками.
— Сядьте, — сказал я. — Не валяйте дурака.
— Возьмите свои слова обратно.
— Бросьте, что мы, приготовишки, что ли?
— Возьмите свои слова обратно.
— Хорошо. Все что угодно. Я в жизни не слыхал о Брет Эшли. Теперь вы удовлетворены?
— Нет. Не это. Вы послали меня к черту.
— О, не ходите к черту, — сказал я. — Сидите здесь. Мы только что начали завтракать.
Кон улыбнулся и сел. Он, видимо, был рад, что можно сесть. Что бы он, в самом деле, стал делать, если б он не сел?
— Вы такие ужасно обидные вещи говорите, Джейк.
— Не сердитесь. У меня уж такой гадкий язык. Когда я говорю гадости, я совсем этого не думаю.
— Я знаю, — сказал Кон. — Вы же, можно сказать, мой лучший друг, Джейк.
Вот те на, подумал я.
— Забудьте, что я сказал, — проговорил я вслух. — Не сердитесь.
— Ладно. Все хорошо. Мне просто в ту минуту стало обидно.
— Вот и отлично. Давайте закажем еще что-нибудь.
Покончив с завтраком, мы пошли в «Кафе де ла Пэ» и выпили кофе. Я чувствовал, что Кону хочется еще раз заговорить о Брет, но я не поддавался. Мы поговорили о том о сем, потом я простился с ним и пошел в редакцию.

6

В пять часов я был в отеле «Крийон» и поджидал Брет. Она запаздывала, и я сел и написал несколько писем. Письма вышли не очень складные, но я надеялся, что штамп отеля «Крийон» спасет положение. Брет все не приходила, и без четверти шесть я спустился в бар и выпил коктейль «Джек Роз» с барменом Жоржем. В баре Брет тоже не было, и я перед уходом еще раз заглянул наверх, потом взял такси и поехал в кафе «Селект». Пересекая Сену, я видел вереницу пустых барж на буксире; высоко сидя в воде, они шли по течению, и, когда они проплывали под мостом, матросы отталкивались шестами. Река была красивая. В Париже всегда приятно ехать по мосту.
Такси, объехав памятник создателю семафора, который изображен выполняющим придуманный им маневр, свернуло на бульвар Распай, и я откинулся назад, чтобы не видеть этого куска пути. Ехать по бульвару Распай всегда было скучно. На линии Париж — Лион между Фонтенбло и Монтеро есть такое место, где я всегда испытываю скуку, пустоту и усталость, пока не проеду его. Вероятно, такие мертвые точки в пути возникают из-за каких-нибудь ассоциаций. В Париже есть улицы не менее уродливые, чем бульвар Распай. Пешком я совершенно спокойно могу пройти ее. Но ездить по ней я не выношу. Может быть, я где-нибудь читал о ней. На Роберта Кона все в Париже так действовало. Удивительно, откуда у Кона эта неприязнь к Парижу? Уж не от Менкена ли? Менкен, кажется, ненавидит Париж. Много на свете молодых людей, которые любят и не любят по Менкену.
Такси остановилось перед кафе «Ротонда». Какое бы кафе на Монпарнасе вы ни назвали шоферу, садясь в такси на правом берегу Сены, он все равно привезет вас в «Ротонду». Через десять лет ее место, вероятно, займет кафе «Купол». Но мне и так было уже близко. Я прошел мимо унылых столиков «Ротонды» к кафе «Селект». Внутри, у стойки, сидело несколько человек, а снаружи, в одиночестве, сидел Харви Стоун. Перед ним стояла горка блюдец, и он был очень небрит.
— Садитесь, — сказал Харви, — я поджидал вас.
— А в чем дело?
— Ни в чем. Просто поджидал вас.
— На скачках были?
— Нет. С воскресенья не был.
— Что вам пишут из Америки?
— Ничего. Решительно ничего.
— А в чем дело?
— Не знаю. Я порвал с ними. Я решительно порвал с ними. — Он наклонился вперед и посмотрел мне в глаза. — Знаете, что я вам скажу, Джейк?
— Что?
— Я уже пять дней ничего не ел.
Я быстро подсчитал в уме. Три дня назад в «Нью-йоркском баре» Харви выиграл у меня двести франков в покерные кости.
— А в чем дело?
— Денег нет. Деньги не пришли. — Он помолчал. — Знаете, Джейк, это очень странно. Когда я такой, я люблю быть один. Мне хочется сидеть в свой комнате. Я как кошка.
Я порылся в кармане.
— Сотня устроит вас, Харви?
— Да.
— Вставайте. Пойдем обедать.
— Успеется. Выпейте со мной.
— Лучше бы вы поели.
— Нет. Когда я такой, мне все равно, есть или не есть.
Мы выпили. Харви прибавил мое блюдце к своей горке.
— Вы знаете Менкена, Харви?
— Да. А что?
— Какой он?
— Он ничего. Говорит очень смешные вещи. Я недавно обедал с ним, и мы заговорили о Гоффенхеймере. «Беда в том, — сказал Менкен, — что он прикидывается святошей». Это недурно.
— Верно, недурно.
— А вообще он выдохся, — продолжал Харви. — Он уже написал обо всем, что знает, а теперь берется за все то, чего не знает.
— Он, должно быть, правда, ничего, — сказал я. — Только читать его я не могу.
— Ну, сейчас никто его не читает. Разве что те, кто когда-то читал труды Института Александра Гамильтона.
— Ну что ж, — сказал я. — И это было неплохо.
— Конечно, — поддакнул Харви.
Несколько минут мы сидели, погруженные в глубокомысленное молчание.
— Еще стаканчик?
— Давайте, — сказал Харви.
— А вот Кон идет, — сказал я.
Роберт Кон переходил улицу.
— Кретин, — сказал Харви.
Кон подошел к нашему столику.
— Привет, друзья, — сказал он.
— Привет, Роберт, — сказал Харви. — Я только что говорил Джейку, что вы кретин.
— Что это значит?
— Скажите сразу. Не думайте. Что бы вы сделали, если бы могли сделать все, что вам хочется?
Кон задумался.
— Не надо думать. Выкладывайте сразу.
— Не знаю, — сказал Кон. — А зачем это вообще?
— Просто — что бы вы сделали? Первое, что придет в голову. Как бы глупо это ни было.
— Не знаю, — сказал Кон. — Пожалуй, я охотнее всего опять стал бы играть в футбол, теперь, когда у меня есть тренировка.
— Я ошибся, — сказал Харви. — Это не кретинизм. Это просто случай задержанного развития.
— Вы ужасно остроумны, Харви, — сказал Кон. — Вы дождетесь, что кто-нибудь съездит вам по физиономии.
Харви Стоун засмеялся.
— Вы так думаете? Не съездит, не беспокойтесь. Потому что мне на это наплевать. Я не боксер.
— Вряд ли вам было бы наплевать.
— Именно было бы. В этом ваша основная ошибка. Вы плохо соображаете.
— Хватит говорить обо мне.
— Как угодно, — сказал Харви. — Мне наплевать на вас. Вы для меня нуль.
— Довольно, Харви, — сказал я. — Выпейте еще портвейну.
— Нет, — сказал он. — Я пойду куда-нибудь и поем. Еще увидимся, Джейк.
Он встал из-за стола и пошел по улице. Я смотрел, как он пересекает мостовую, маленький, грузный, с неторопливой уверенностью пробираясь между машинами.
— Он всегда ужасно злит меня, — сказал Кон. — Не выношу его.
— А мне он нравится, — сказал я. — Я даже люблю его. Не нужно на него злиться.
— Я знаю, — сказал Кон. — Просто он действует мне на нервы.
— Поработали сегодня?
— Нет. Сегодня не клеилось. Сейчас мне гораздо труднее, чем когда я писал первую книгу. Никак не могу наладиться.
Бодрая уверенность, с какой он ранней весной вернулся из Америки, уже исчезла. Тогда он не сомневался в своем литературном таланте, и его мучила только жажда приключений. Теперь эта уверенность исчезла. Мне кажется, что я как-то не сумел отчетливо обрисовать Роберта Кона. Дело в том, что, пока он не влюбился в Брет, он никогда не говорил ничего такого, что отличало бы его от других людей. Он красиво играл в теннис, был хорошо сложен, ловок, недурно играл в бридж я чем-то неуловимо, напоминал студента. Я ни разу не слышал, чтобы он в большой компании сказал что-нибудь необычное. Он носил рубашки фасона поло — как мы их называли в университете и как их, вероятно, называют и теперь, — но не старался казаться моложе своих лет. Не думаю, чтобы он очень любил франтить. Внешне он сформировался в Принстоне. Внутренне он сложился под влиянием двух женщин, воспитавших его. В нем была милая мальчишеская веселость, которую ни той, ни другой не удалось вытравить из него, и я, вероятно, не сумел этого показать. Например, играя в теннис, он очень любил выигрывать. Ему, должно быть, хотелось выиграть не меньше, чем знаменитой Ленглен. С другой стороны, он не дулся, когда проигрывал. После того как он влюбился в Брет, все его мастерство пошло прахом. Он стал проигрывать таким теннисистам, которые никогда и не мечтали побить его. Но относился он к этому очень мило.
Итак, мы сидели на террасе кафе «Селект», и Харви Стоун только что пересек улицу.
— Поедем в «Клозери де Лила», — сказал я.
— У меня свидание.
— В котором часу?
— Фрэнсис придет в четверть восьмого.
— А вот и она.
Фрэнсис Клайн переходила улицу, направляясь к нам. Она была очень высокая, шагала быстро, размашисто. Она сделала нам знак и улыбнулась. Мы смотрели, как она пересекает улицу.
— Здравствуйте, — сказала она. — Очень рада, Джейк, что вы здесь. Мне нужно поговорить с вами.
— Хэлло, Фрэнсис, — сказал Кон. Он улыбался.
— Ах, здравствуй, Роберт! И ты здесь? — Она продолжала, говоря очень быстро: — Дурацкий у меня день сегодня. Он, — она кивнула на Кона, — не пришел домой к обеду.
— Я и не должен был.
— О, я знаю. Но ты не предупредил прислугу. Потом я сговорилась с Паулой, но ее не оказалось в редакции. Я поехала в «Ритц» и ждала ее там, а она не пришла, и у меня, конечно, не хватило денег, чтобы пообедать в «Ритце».
— Ну и что же вы сделали?
— Ушла оттуда, конечно. — Она говорила нарочито веселым тоном. — Я всегда держу свое слово. Никто этого теперь не делает. Ну, как поживаете, Джейк?
— Хорошо.
— Привел в дансинг хорошенькую девушку, а потом улизнул с этой Брет.
— Она тебе не нравится? — спросил Кон.
— Я нахожу, что она совершенно очаровательна. А ты?
Кон промолчал.
— Послушайте, Джейк. Мне нужно поговорить с вами. Пойдемте со мной напротив, в кафе «Купол». А ты посидишь здесь, Роберт, ладно? Идем, Джейк.
Мы пересекли бульвар Монпарнас и сели за столик. Подошел мальчишка-газетчик, я купил парижский выпуск «Таймс» и развернул газету.
— Что случилось, Фрэнсис?
— О, пустяки, — сказала она. — Он только хочет бросить меня.
— Как это — бросить?
— Он всем говорил, что мы поженимся, и я сказала матери и всем, а теперь он не хочет.
— А что случилось?
— Он решил, что еще не успел насладиться жизнью. Я так и знала, что этим кончится, когда он поехал в Нью-Йорк.
Она взглянула на меня, блестя глазами и стараясь говорить небрежно.
— Я не выйду за него, если он этого не хочет. Конечно, не выйду. Я теперь ни за что не выйду за него. Но только мне кажется, сейчас немножко поздно, после того как мы прождали три года и я как раз получила развод.
Я молчал.
— Мы хотели торжественно отпраздновать, а вместо этого у нас сплошная драма. Он как ребенок. Бьет себя в грудь, плачет и просит меня не волноваться, но он говорит, что просто не может этого сделать.
— Плохо дело.
— Еще бы не плохо. Два с половиной года я на него потратила. Теперь я даже не знаю, захочет ли кто на мне жениться. Два года назад я могла выйти за любого, там, в Канне. Все старички, которые хотели остепениться и искали элегантную жену, за мной бегали. А теперь сомневаюсь, найду ли я кого-нибудь.
— Бросьте, вы и сейчас можете выйти за любого.
— Нет, не думаю. И потом, я люблю его. И я хотела бы иметь детей. Я всегда считала, что у нас будут дети. — Она ясными глазами смотрела на меня. — Я никогда особенно не любила детей, но мне не хочется думать, что у меня их никогда не будет. Я всегда считала, что у меня будут дети и тогда я полюблю их.
— У него есть дети.
— Да, есть. У него есть дети, и у него есть деньги, и у него мать богатая, и он написал книгу, а то, что я пишу, никто не хочет печатать, решительно никто. А пишу я вовсе не так плохо. И денег у меня совсем нет. Я могла бы выговорить себе алименты, но я хотела получить развод как можно скорее. — Она снова очень ясно взглянула на меня. — Это несправедливо. С одной стороны, я сама виновата. Но все-таки не во всем. Конечно, надо было быть умней. А когда я говорю ему, он просто начинает плакать и говорит, что не может жениться. А почему он не может жениться? Я была бы хорошей женой. Со мной легко ладить. Я ему не мешаю. Но это не помогает.
— Скверная история.
— Да, скверная история. Но что толку говорить об этом. Пойдемте обратно в «Селект».
— Я, сами понимаете, ничем не могу вам помочь.
— Нет, не можете. Только не говорите ему, что я вам сказала. Я знаю, что он хочет. — Тут она впервые оставила свой тягостно веселый тон. — Он хочет вернуться в Нью-Йорк один и быть там, когда выйдет его книга, чтобы иметь успех у девчонок. Вот чего он хочет.
— А может быть, он и не будет иметь успеха. И по-моему, он вовсе не такой. Серьезно.
— Вы, Джейк, не знаете его так, как я. Именно этого он хочет. Я знаю. Знаю. Именно из-за этого он не хочет жениться. Он хочет этой осенью один насладиться своей славой.
— Вернемся в «Селект»?

Предыдущая страница 5 Следующая страница


Фиеста 6

— Да. Пойдемте.
Мы встали из-за столика — нам так ничего и не подали — и пошли через улицу в кафе «Селект», где Кон сидел за мраморным столиком и, улыбаясь, поджидал нас.
— Ну, чему ты рад? — спросила его Фрэнсис. — Доволен всем на свете?
— Мне смешно, что вы с Джейком секретничаете.
— О, то, что я сказала Джейку, не секрет. Об этом скоро все узнают. Я только хотела преподнести это Джейку в приличной форме.
— О чем это? О том, что ты уезжаешь в Англию?
— Да, о том, что я уезжаю в Англию. Ах, Джейк! Об этом я и забыла сказать. Я еду в Англию.
— Так это же отлично.
— Да, это всегда так делается в порядочном обществе. Роберт отправляет меня в Англию. Он дает мне двести фунтов, и я еду погостить к друзьям. Правда, это будет очаровательно? Кстати, друзья еще ничего об этом не знают.
Она повернулась к Кону и улыбнулась ему. Он уже не улыбался.
— Ты хотел дать мне только сто фунтов, правда, Роберт? Но я заставила его дать двести. Он ведь очень щедрый. Не правда ли, Роберт?
Я не понимаю, как можно было говорить Роберту Кону такие ужасные вещи. Есть люди, которым говорить оскорбительные вещи невозможно. Кажется, мир развалится, в полном смысле слова развалится тут же, на глазах, если сказать им такое. Но вот Кон сидел и слушал все это. Вот все это происходило при мне, и я даже не испытывал желания остановить ее. И это еще оказались милые шутки по сравнению с тем, что было дальше.
— Как ты можешь так говорить, Фрэнсис? — прервал ее Кон.
— Он еще спрашивает! Я еду в Англию. Я еду к друзьям погостить. Случалось вам гостить у друзей, которым вы не нужны? О, им придется так или иначе принять меня. «Как поживаете, дорогая? Сколько лет, сколько зим! Как поживает уважаемая матушка?» Да, как поживает уважаемая матушка? Она вложила все свои деньги во французский военный заем. Да, да. Вероятно, кроме нее, ни один человек на свете этого не сделал. «А как Роберт?» Или еще как-нибудь очень осторожно, вокруг да около. «Будьте осторожны, не упоминайте о нем, дорогая. Бедняжка Фрэнсис так много пережила». Правда, Роберт, это будет весело? Как, по-вашему, Джейк, весело будет?
Она повернулась ко мне, улыбаясь своей нестерпимо ясной улыбкой. Она была очень довольна, что есть кому слушать ее.
— А что ты будешь делать, Роберт? Я сама виновата, я знаю. Я во всем сама виновата. Когда я заставила тебя отделаться от этой девочки, секретарши твоего журнала, я должна была понять, что ты так же отделаешься от меня. Джейк не знает этой истории. Рассказать ему?
— Замолчи, Фрэнсис, ради бога.
— Нет, я расскажу ему. У Роберта в редакции была секретарша. Совершенно очаровательная девочка, и он считал, что она восхитительна, а потом появилась я, и он решил, что я тоже в достаточной мере восхитительна. Так вот я заставила его отделаться от нее, а он в свое время, когда редакция перекочевала, привез ее в Провинстаун из Кармеля, и он даже не оплатил ей обратный проезд. И все это, чтобы доставить мне удовольствие. Тогда он находил меня интересной. Правда, Роберт?
Вы не подумайте, Джейк, — с секретаршей все было совершенно платонически. Даже и не платонически. Вообще ничего такого. Просто она была очень хорошенькая. А сделал он это, чтобы доставить мне удовольствие. Ну что ж, взявший меч от меча и погибнет. Кстати сказано, правда? Советую тебе запомнить это, Роберт, для твоей очередной книги. Понимаете, Роберт собирает материал для новой книги. Так ведь, Роберт? Вот из-за этого он и бросает меня. Он решил, что я не фотогенична. Видите ли, все время, пока мы жили вместе, он так был занят своей книгой, что ничего про нас не запомнил. Так вот он отправляется на поиски свежего материала. Ну что ж, надеюсь, он набредет на что-нибудь безумно интересное.
Послушай, Роберт, дорогой мой. Вот что я тебе скажу. Ты не рассердишься? Никогда не устраивай сцен своим дамам сердца. Постарайся. Потому что ты не умеешь устраивать сцен и не плакать, а когда ты плачешь, тебе очень жалко себя и ты не можешь запомнить, что говорит твоя партнерша. Так ты никогда ни одного диалога не запомнишь. Ты постарайся не волноваться. Я знаю, это ужасно трудно. Но помни: это же во имя литературы. Мы все должны приносить жертвы во имя литературы. Вот я, например. Я еду в Англию и не прекословлю. Все во имя литературы. Мы все обязаны помогать молодым писателям. Не правда ли, Джейк? Но вы не молодой писатель. А ты, Роберт? Тебе тридцать четыре года. Впрочем, для великого писателя это, по-моему, немного. Вспомните Харди. Вспомните Анатоля Франса. Он как раз недавно умер. Но Роберт считает, что Франс писатель неважный. Это ему его друзья французы сказали. Сам он не очень-то свободно читает по-французски. Он не был так талантлив, как ты, правда, Роберт? Как ты думаешь, приходилось ему отправляться на поиски материала? А что, по-твоему, он говорил своим любовницам, когда не хотел жениться на них? Интересно, он тоже плакал? Ах, что мне пришло в голову! — Она хлопнула себя по губам рукой в перчатке. — Я знаю, Джейк, настоящую причину, почему Роберт не хочет на мне жениться. Меня только что осенило. Откровение сошло на меня в кафе «Селект». Какая мистика, правда? Со временем тут прибьют дощечку. Как в Лурде. Сказать, Роберт? Ну слушай. Это проще простого. Как это раньше не пришло мне в голову. Видите ли, Роберт всегда хотел иметь любовницу, и, если он на мне не женится, значит, у него была любовница. «Знаете, она больше двух лет была его любовницей». Понимаете? А если он на мне женится, как он всегда обещал, тогда сразу конец всякой романтике. Правда, я очень остроумно все это вывела? И так оно и есть. Посмотрите на него и скажите, что это не так. Куда вы, Джейк?
— Мне нужно зайти в бар повидать Харви Стоуна.
Кон поднял глаза, когда я выходил в бар. Он был очень бледен. Почему он сидел тут? Почему он сидел и слушал все это?
Я стоял, прислонившись к стойке, и мне их было видно в окно. Фрэнсис все еще говорила, с ясной улыбкой, заглядывая ему в лицо каждый раз, как спрашивала: «Не правда ли, Роберт?» А может быть, теперь она этого не спрашивала. Может быть, она говорила что-нибудь другое. Я сказал бармену, что мне ничего не нужно, и вышел через другую дверь. Выйдя, я оглянулся и сквозь двойную толщу стекла увидел их за столиком. Она все еще говорила. Я переулком прошел до бульвара Распай. Мимо ехало такси, я остановил его и сказал шоферу адрес своей квартиры.

7

Когда я начал подниматься по лестнице, консьержка постучала в стеклянную дверь своей каморки; я остановился, и она вышла ко мне. Она протянула мне несколько писем и телеграмму.
— Вот почта. И еще к вам приходила дама.
— Она оставила свою карточку?
— Нет. С ней был господин. Та самая, которая приходила сегодня ночью. Вы знаете, она оказалась очень милая.
— Она была с кем-нибудь из моих знакомых?
— Не знаю. Он никогда здесь не бывал. Он очень большой. Очень, очень большой. Она очень милая. Очень, очень милая. Ночью она, должно быть, была немножко… — Она подперла голову рукой и стала раскачиваться взад и вперед. — Скажу вам откровенно, мосье Барнс. Ночью она мне не показалась такой gentille[3]. Ночью я была другого мнения о ней. Но поверьте мне, она очень, очень милая. Она из очень хорошей семьи. Это по всему видно.
— Они ничего не просили передать?
— Просили. Они сказали, что заедут через час.
— Когда они придут, попросите их наверх.
— Хорошо, мосье Барнс. А эта дама, эта дама не кто-нибудь. Немножко взбалмошная, может быть, но не кто-нибудь.
Консьержка, прежде чем стать консьержкой, держала ларек с напитками на парижском ипподроме. Ее трудовая жизнь протекала на кругу, но это не мешало ей изучать публику в ложах, и она с гордостью сообщала мне, кто из моих посетителей хорошо воспитан, кто из хорошей семьи, кто спортсмен — слово это она произносила в нос и с ударением на последнем слоге. Единственное неудобство заключалось в том, что люди, не относящиеся ни к одной из этих категорий, рисковали никогда не застать меня дома. Один из моих друзей, весьма недокормленного вида художник, который, очевидно, в глазах мадам Дюзинель не был ни хорошо воспитан, ни из хорошей семьи, ни спортсмен, написал мне письмо с просьбой выхлопотать для него пропуск, чтобы он мог пройти мимо моей консьержки, если ему захочется заглянуть ко мне вечерком.
Я поднялся к себе, стараясь угадать, чем Брет пленила мою консьержку. Телеграмма была от Билла Гортона с известием, что он приезжает пароходом «Франция». Я положил почту на стол, пошел в ванную, разделся и принял душ. Когда я вытирался, у входной двери послышался звонок. Я надел халат и туфли и пошел к двери. Это была Брет. За ней стоял граф. В руках он держал большой букет роз.
— Хэлло, милый! — сказала Брет. — Вы не желаете нас принять?
— Пожалуйста. Я только что искупался.
— Вот счастливец — искупался.
— Только душ принял. Садитесь, граф Миппипопуло. Что будем пить?
— Не знаю, сэр, большой ли вы любитель цветов, — сказал граф, — но я взял на себя смелость принести вам эти розы.
— Дайте их мне. — Брет взяла букет. — Налейте сюда воды, Джейк.
Я вышел на кухню, налил воды в большой глиняный кувшин, и Брет сунула в него розы и поставила их на середину обеденного стола.
— Ну и денек выдался!
— Вы не помните, мы как будто условились встретиться в «Крийоне»?
— Нет. Разве мы условились? Значит, я была пьяна до бесчувствия.
— Вы были совсем пьяная, дорогая, — сказал граф.
— Да. Граф был ужасно мил.
— Консьержка теперь в восторге от вас.
— Ну еще бы. Я дала ей двести франков.
— Какая глупость!
— Не свои, его, — сказала она, кивая на графа.
— Я решил, что нужно дать ей что-нибудь за беспокойство вчера ночью. Было очень поздно.
— Он изумителен, — сказала Брет. — Он всегда помнит все, что было.
— Как и вы, дорогая.
— Фантазируете, — сказала Брет. — И кому это нужно? Послушайте, Джейк, вы дадите нам сегодня выпить?
— Доставайте, а я пока оденусь. Вы ведь знаете, где что найти.
— Как будто знаю.
Пока я одевался, я слышал, как Брет ставит на стол сифон и стаканы, а потом я услышал их голоса. Я одевался медленно, сидя на кровати. Я чувствовал себя усталым, и на душе было скверно. Брет вошла в комнату со стаканом в руке и села на кровать.
— Что с тобой, милый? Не в духе?
Она поцеловала меня в лоб.
— Ах, Брет, я так тебя люблю.
— Милый, — сказала она. Потом: — Хочешь, чтоб я отправила его?
— Нет. Он славный.
— Я пойду отправлю его.
— Нет, не надо.
— Да, да, я отправлю его.
— Нельзя же так вдруг.
— Нельзя, по-твоему? Посиди здесь. Он без ума от меня, поверь мне.
Она вышла из комнаты. Я лег ничком на кровать. Мне было очень тяжело. Я слышал, как они разговаривали, но не прислушивался. Брет вошла и села на кровать.
— Милый мой, бедненький! — Она погладила меня по голове.
— Что ты ему сказала? — Я лежал, отвернувшись. Я не хотел видеть ее.
— Послала его за шампанским. Он любит покупать шампанское. — Потом, немного погодя: — Тебе лучше, милый? Легче голове?
— Легче.
— Лежи спокойно. Он поехал на другой конец города.
— Нельзя ли нам жить вместе, Брет? Нельзя ли нам просто жить вместе?
— Не думаю. Я бы изменяла тебе направо и налево. Ты бы этого не вынес.
— Сейчас выношу ведь.
— Это другое дело. В этом я виновата, Джейк. Уж такая я уродилась.
— Нельзя ли нам уехать на время из города?
— Это ни к чему не приведет. Поедем, если хочешь. Но я не смогу спокойно жить за городом. Даже с любимым.
— Знаю.
— Это ужасно. Я думаю, можно не говорить тебе, что я тебя люблю.
— Что я тебя люблю, ты знаешь.
— Давай помолчим. Все слова впустую. Я уезжаю от тебя, да и Майкл возвращается.
— Почему ты уезжаешь?
— Так лучше для тебя. И лучше для меня.
— Когда ты едешь?
— Как можно скорее.
— Куда?
— В Сан-Себастьян.
— Нельзя ли нам поехать вместе?
— Нет. Это было бы уже совсем дико, после того как мы только что все обсудили.
— Мы ни до чего не договорились.
— Ах, ты же знаешь не хуже меня. Не упрямься, милый.
— Ну конечно, — сказал я. — Я знаю, что ты права. Просто я раскис, а когда я раскисаю, я говорю глупости.
Я сел, нагнулся, нашел свои ботинки возле кровати и надел их. Потом встал.
— Не надо так глядеть, милый.
— А как ты хочешь, чтобы я глядел?
— Ах, не ломайся. Я завтра уезжаю.
— Завтра?
— Да. Разве я не говорила? Завтра.
— Тогда пойдем выпьем. Граф сейчас вернется.
— Да, пора бы ему вернуться. Ты знаешь, замечательно, как он покупает шампанское. Для него это страшно важно.
Мы пошли в столовую. Я взял бутылку коньяка и налил Брет и себе. У дверей зазвонил колокольчик. Я пошел отворять — вернулся граф. За его спиной стоял шофер с корзиной шампанского.
— Куда поставить, сэр? — спросил граф.
— На кухню, — ответила Брет.
— Поставьте туда, Анри, — показал рукой граф. — Теперь ступайте вниз и принесите лед. — Пока корзину водворяли на место, граф стоял в дверях кухни. — Надеюсь, вино вам понравится, — сказал он. — Я знаю, что сейчас у нас в Америке редко приходится отведать хорошего вина, и не считаю себя знатоком. Но это я взял у приятеля, который занимается виноделием.
— Где только у вас нет приятелей, — сказала Брет.
— У него свои виноградники. На тысячи акров.
— Как его фамилия? — спросила Брет. — Вдова Клико?
— Нет, — ответил граф. — Мумм. Он барон.
— Это замечательно, — сказала Брет. — Мы все с титулами. Почему у вас, Джейк, нет титула?
— Уверяю вас, сэр, — граф дотронулся до моего рукава, — титул никогда не приносит пользы. Чаще всего это стоит денег.
— Ну, не знаю. Иногда это очень удобно, — сказала Брет.
— Мне это никогда никакой пользы не приносило.
— Вы не умеете им пользоваться. Мне мой титул всегда открывал огромный кредит.
— Садитесь, пожалуйста, граф, — сказал я. — Разрешите взять у вас трость.
Граф через стол, освещенный газовой лампой, смотрел на Брет. Она курила сигарету и стряхивала пепел на ковер. Увидев, что я заметил это, она сказала:
— Послушайте, Джейк, так я могу испортить ваш ковер. Дайте человеку пепельницу.
Я нашел несколько пепельниц и расставил их. Шофер принес ведро со льдом, посыпанным солью.
— Заморозьте две бутылки, Анри! — крикнул граф.
— Больше ничего не прикажете, мосье?
— Нет. Подождите внизу с машиной. — Он повернулся к Брет и ко мне. — Поедем обедать в Булонский лес?
— Как хотите, — сказала Брет. — Я лично есть не хочу.
— А я никогда не откажусь от хорошего обеда, — сказал граф.
— Принести вино, мосье? — спросил шофер.
— Да, Анри, принесите, — сказал граф. Он вынул толстый портсигар из свиной кожи и протянул его мне. — Не угодно ли настоящую американскую сигару?
— Спасибо, — сказал я. — Я докурю свою сигарету.
Он срезал кончик сигары золотой гильотинкой, висевшей на цепочке от часов.

Предыдущая страница 6 Следующая страница


7 Эрнест Миллер Хемингуэй

— Я люблю, когда сигара как следует тянется, — сказал граф. — Половина сигар, которые куришь, не тянутся.
Он раскурил сигару и, попыхивая, глядел через стол на Брет.
— А когда вы получите развод, леди Эшли, у вас титула уже не будет?
— Не будет. Какая жалость.
— Нет, — сказал граф. — Вам титул не нужен. В вас и так видна порода.
— Благодарю вас. Вы очень любезны.
— Я не шучу. — Граф выпустил струю дыма. — Я ни в ком еще не видел столько породы, сколько в вас. Это в вас есть. Вот и все.
— Очень мило с вашей стороны, — сказала Брет. — Мама была бы польщена. Может быть, вы это напишете, а я пошлю ей в письме?
— Я бы и ей это сказал, — ответил граф. — Я не шучу. Я никогда не подшучиваю над людьми. Шутить над людьми — значит наживать себе врагов. Я всегда это говорю.
— Вы правы, — сказала Брет. — Вы страшно правы. Я всегда вышучиваю людей, и у меня нет ни одного друга на свете. Кроме вот Джейка.
— Над ним вы не подшучиваете.
— Вот именно.
— А может быть, все-таки, — спросил граф, — и над ним подшучиваете?
Брет взглянула на меня, и в уголках ее глаз собрались морщинки.
— Нет, — сказала она. — Над ним я не стала бы подшучивать.
— Вот видите, — сказал граф, — не подшучиваете.
— Господи, какой скучный разговор, — сказала Брет. — Не попробовать ли шампанского?
Граф наклонился и встряхнул бутылки в блестящем ведре.
— Оно еще недостаточно холодное. Вы все время пьете, дорогая. Почему вы не хотите просто поболтать?
— Я и так наболталась. Я всю себя выболтала Джейку.
— Мне бы хотелось, дорогая, послушать, как вы по-настоящему разговариваете. Когда вы говорите со мной, вы даже не кончаете фраз.
— Предоставляю вам кончать их. Пусть каждый кончает их по своему усмотрению.
— Это очень любопытный способ. — Граф наклонился и встряхнул бутылки. — Все же мне бы хотелось послушать, как вы разговариваете.
— Вот дурень, правда? — сказала Брет.
— Ну вот. — Граф вытащил бутылку из ведра. — Теперь, должно быть, холодное.
Я принес полотенце, и он насухо вытер бутылку и поднял ее.
— Я предпочитаю пить шампанское из больших бутылок. Оно лучше, но его трудно заморозить. — Он держал бутылку и смотрел на нее.
Я поставил стаканы.
— Не откупорить ли? — предложила Брет.
— Да, дорогая. Сейчас я откупорю.
Шампанское было изумительное.
— Вот это вино! — Брет подняла свой стакан. — Надо выпить за что-нибудь. «За здоровье его величества».
— Это вино слишком хорошо для тостов, дорогая. Не следует примешивать чувства к такому вину. Вкус теряется.
Стакан Брет был пуст.
— Вы должны написать книгу о винах, граф, — сказал я.
— Мистер Барнс, — ответил граф, — все, что я требую от вин, — это наслаждаться ими.
— Давайте насладимся еще немного. — Брет подставила свой стакан. Граф осторожно наполнил его.
— Пожалуйста, дорогая. Насладитесь этим медленно, а потом можете напиться.
— Что-о? Напиться?
— Дорогая, вы очаровательны, когда напьетесь.
— Вы слышите, что он говорит?
— Мистер Барнс, — граф наполнил мой стакан, — это единственная женщина из всех, кого я знавал на своем веку, которая так же очаровательна пьяная, как и трезвая.
— Вы не много, должно быть, видели на своем веку.
— Ошибаетесь, дорогая. Я очень много видел на своем веку, очень, очень много.
— Пейте и не разговаривайте, — сказала Брет. — Мы все много видели на своем веку. Не сомневаюсь, что Джейк видел ничуть не меньше вашего.
— Дорогая, я уверен, что мистер Барнс очень много видел. Не думайте, сэр, что я этого не думаю. Но я тоже много видел.
— Конечно, видели, милый, — сказала Брет. — Я просто пошутила.
— Я участвовал в семи войнах и четырех революциях, — сказал граф.
— Воевали? — спросила Брет.
— Случалось, дорогая. И был ранен стрелами. Вам приходилось видеть раны от стрел?
— Покажите.
Граф встал, расстегнул жилет и распахнул верхнюю рубашку. Он задрал нижнюю до подбородка, открыв черную грудь и могучие брюшные мышцы, вздувавшиеся в свете газовой лампы.
— Видите?
Пониже того места, где кончались ребра, было два белых бугорка.
— Посмотрите сзади, где они вышли.
Повыше поясницы было два таких же шрама, в палец толщиной.
— Ну-ну! Вот это действительно.
— Насквозь.
Граф засовывал рубашку в брюки.
— Где это вас? — спросил я.
— В Абиссинии. Мне был тогда двадцать один год.
— А что вы делали? — спросила Брет. — Вы были в армии?
— Я ездил по делам, дорогая.
— Я же вам говорила, что он свой. — Брет повернулась ко мне. — Я люблю вас, граф. Вы прелесть.
— Я счастлив, дорогая. Но только это неправда.
— Не будьте идиотом.
— Понимаете, мистер Барнс, именно потому, что я очень много пережил, я теперь могу так хорошо всем наслаждаться. Вы не согласны со мной?
— Согласен. Вполне.
— Я знаю, — сказал граф. — В этом весь секрет. Нужно найти истинные ценности.
— А с вашими ценностями никогда ничего не случается? — спросила Брет.
— Нет. Больше не случается.
— Никогда не влюбляетесь?
— Всегда, — сказал граф. — Я всегда влюблен.
— А как это отражается на ваших ценностях?
— Это входит в число моих ценностей.
— Нет у вас никаких ценностей. Вы мертвый — и больше ничего.
— Нет, дорогая. Вы неправы. Я совсем не мертвый.
Мы выпили три бутылки шампанского, и граф оставил корзину у меня на кухне. Мы пообедали в одном из ресторанов Булонского леса. Обед был хороший. Еда занимала почетное место среди ценностей графа. Как и вино. Граф был в ударе во время обеда. Брет тоже. Вечер прошел приятно.
— Куда вы хотите поехать? — спросил граф после обеда. В ресторане уже никого, кроме нас, не было. Оба официанта стояли, прислонившись к двери. Им хотелось домой.
— Можно поехать на Монмартр, — сказала Брет. — Правда, как хорошо мы провели время?
Граф сиял. Он был чрезвычайно доволен.
— Вы — милейшие люди, — сказал он. Он уже опять курил сигару. — Отчего вы не поженитесь?
— Мы хотим жить каждый по-своему, — сказал я.
— Не хотим портить друг другу карьеру, — сказала Брет. — Пойдемте. Выйдем отсюда.
— Выпейте еще коньяку, — сказал граф.
— Там выпьем.
— Нет. Выпьем здесь, здесь тихо.
— Подите вы с вашей тишиной, — сказала Брет. — Что это мужчины вечно ищут тишины?
— Мы любим тишину, — сказал граф, — как вы, дорогая, любите шум.
— Ну ладно, — сказала Брет. — Выпьем здесь.
— Гарсон! — позвал граф.
— Что прикажете?
— Какой у вас самый старый коньяк?
— Тысяча восемьсот одиннадцатого года, мосье.
— Подайте бутылку.
— Ну-ну. Зафорсил. Верните официанта, Джейк.
— Послушайте, дорогая. Старый коньяк стоит своих денег в гораздо большей степени, чем все остальные мои древности.
— У вас много древностей?
— Полон дом.
В конце концов мы поехали на Монмартр. У Зелли было тесно, дымно и шумно. Музыка резала уши. Мы с Брет танцевали. Было так тесно, что мы еле могли двигаться. Негр-барабанщик помахал Брет. Мы попали в затор и танцевали на одном месте, как раз против него.
— Как поживайт?
— Отлично.
— Это карашо.
Белые зубы так и сверкали.
— Это мой большой друг, — сказала Брет. — Изумительный барабанщик.
Музыка кончилась, и мы пошли к столику, за которым сидел граф. Потом музыка снова заиграла, и мы танцевали. Я посмотрел на графа. Он сидел за столиком и курил сигару. Музыка опять кончилась.
— Пойдем к нему.
Брет пошла было к столику. Но музыка опять заиграла, и мы снова танцевали, стиснутые толпой.
— Ты не умеешь танцевать, Джейк. Лучше всех танцует Майкл.
— Он замечательно танцует.
— У него вообще много достоинств.
— Он мне нравится, — сказал я. — Я ужасно люблю его.
— Я выйду за него замуж, — сказала Брет. — Странно, я целую неделю о нем не думала.
— А разве ты ему не пишешь?
— Нет. Никогда не пишу писем.
— Но он, конечно, пишет?
— О да! И очень хорошие письма.
— Когда вы поженитесь?
— Почем я знаю. Как только развод получу. Майкл уговаривает свою мать, чтобы она раскошелилась.
— Может быть, я могу помочь?
— Брось дурить. У его родни куча денег.
Музыка кончилась. Мы подошли к столику. Граф встал.
— Очень мило, — сказал он. — На вас было очень, очень приятно смотреть.
— А вы не танцуете, граф? — спросил я.
— Нет. Я слишком стар.
— Да бросьте, — сказала Брет.
— Дорогая, я танцевал бы, если бы это доставляло мне удовольствие. Мне доставляет удовольствие смотреть, как вы танцуете.
— Отлично, — сказала Брет. — Я еще как-нибудь потанцую для вас. Да, а где же ваш дружок Зизи?
— Вот что я вам скажу. Я помогаю ему, но я предпочитаю его не видеть.
— С ним трудно.

Предыдущая страница 7 Следующая страница


Фиеста 8

— Знаете, мне кажется, что из него выйдет художник. Но я лично предпочитаю не видеть его.
— Джейк тоже.
— У меня от него мурашки по спине бегают.
— Да. — Граф пожал плечами. — Нельзя знать, что из него выйдет. Но его отец был большим другом моего отца.
— Идем танцевать, — сказала Брет.
Мы танцевали. Была толкотня и давка.
— Ох, милый! — сказала Брет. — Я такая несчастная.
Я очень ясно почувствовал — как это иногда бывает, — что все это уже происходило когда-то.
— Минуту назад ты была довольна и счастлива.
Барабанщик громко запел:
— «Напрасно дважды…»
— Все это ухнуло.
— А что случилось?
— Не знаю. Мне просто скверно.
— «…….», — пропел барабанщик. Потом снова взялся за свои палочки.
— Хочешь уйти?
У меня было такое чувство, какое бывает во время кошмара, — как будто все повторяется, как будто я все это уже раз проделал и теперь должен проделать снова.
— «…….», — негромко тянул барабанщик.
— Уйдем, — сказала Брет. — Ты как?
— «…….», — громко крикнул барабанщик и ухмыльнулся Брет.
— Хорошо, — сказал я. Мы вышли из толпы.
Брет пошла в гардеробную.
— Брет хочет уйти, — сказал я графу.
Он кивнул.
— Вот как? Отлично. Возьмите машину. Я еще посижу немного, мистер Барнс.
Мы пожали друг другу руки.
— Я чудесно провел вечер, — сказал я. — Прошу вас, позвольте мне… — Я вынул бумажник.
— Бросьте, мистер Барнс, — сказал граф.
Брет, уже в манто, подошла к столику. Она поцеловала графа и положила ему руку на плечо, чтобы он не вставал. Когда мы выходили, я оглянулся в дверях, и за его столиком уже сидели три девицы. Мы сели в просторную машину. Брет сказала шоферу адрес своего отеля.
— Нет, не поднимайся, — сказала она у подъезда. Она позвонила, и двери открыли.
— Серьезно?
— Да. Пожалуйста.
— Спокойной ночи, Брет, — сказал я. — Мне очень грустно, что ты чувствуешь себя несчастной.
— Спокойной ночи, Джейк. Спокойной ночи, милый. Мы больше не увидимся. — Мы поцеловались, стоя перед дверью. Она оттолкнула меня. Мы снова поцеловались. — Не надо! — сказала Брет.
Она быстро повернулась и вошла в отель. Шофер отвез меня домой. Я дал ему двадцать франков, он поднес руку к козырьку, сказал: «Спокойной ночи, мосье» — и уехал. Я позвонил. Дверь открылась, я поднялся к себе и лег в постель.

Часть вторая

8

Я увиделся с Брет только после ее возвращения из Сан-Себастьяна. Оттуда я получил от нее открытку с видом бухты Конча. Она писала: «Милый! Здесь хорошо и спокойно. Привет всем. Брет».
И Роберта Кона я не видел. Я слышал, что Фрэнсис уехала в Англию, а от Кона я получил записку, в которой он сообщал, что уезжает из города на несколько недель, еще сам не знает куда, но что он непременно хочет отправиться со мной в Испанию на рыбную ловлю, как мы сговаривались прошлой зимой. Адрес, писал он, я всегда могу узнать у его банкира.
Брет не было, Кон не докучал мне своими горестями, я даже радовался, что не нужно играть в теннис: работы было очень много. Я часто бывал на скачках, обедал с друзьями и поздно засиживался в редакции, делая загон материала, чтобы в конце июня, когда мы с Биллом Гортоном поедем в Испанию, можно было все оставить на секретаря. Билл Гортон приехал, пожил у меня несколько дней и отправился в Вену. Он был очень весел и говорил, что в Штатах чудесно. В Нью-Йорке чудесно. Театральный сезон прошел с блеском, и появился целый выводок молодых светил среди боксеров полутяжелого веса. От каждого из них Можно было ожидать, что он разовьется, наберет вес и побьет самого Демпси. Билл просто сиял. Он заработал уйму денег своей последней книгой и собирался заработать еще больше. Мы хорошо провели с ним время в Париже, а потом он отправился в Вену. Он хотел вернуться через три недели, и тогда мы должны были поехать в Испанию ловить рыбу, а потом в Памплону, на фиесту[4].
Он писал, что в Вене чудесно. Потом — открытка из Будапешта: «Джейк, в Будапеште чудесно». Потом пришла телеграмма: «Приеду понедельник».
В понедельник вечером он явился. Я услыхал, как остановилось его такси, подошел к окну и окликнул его; он помахал мне и стал подниматься по лестнице со своими чемоданами. Я вышел к нему на лестницу и взял один из чемоданов.
— Ну, — сказал я, — ты, кажется, чудесно покатался?
— Чудесно, — сказал он. — Будапешт совершенно изумительный город.
— А Вена?
— Совсем не то, Джейк. Совсем не то. Она оказалась хуже, чем я думал.
— А что такое? — Я доставал стаканы и сифон.
— Пьян был, Джейк. Я был пьян.
— Вот странно! На, выпей.
Билл потирал лоб.
— Удивительное дело, — сказал он. — Не знаю, как это случилось. Вдруг, ни с того ни с сего, случилось.
— И долго?
— Четыре дня, Джейк. Ровно четыре дня.
— Где же ты был?
— Не помню. Послал тебе открытку. Это помню отлично.
— А еще что-нибудь делал?
— Не уверен. Возможно.
— Ну, дальше. Рассказывай.
— Не могу вспомнить. Я все рассказал, что помню.
— Ну, ну, дальше. Выпей вот это и вспомни.
— Может быть, кое-что и вспомню, — сказал Билл. — Припоминаю состязание боксеров. Грандиозное состязание за Венский приз. Участвовал негр. Негра помню отлично.
— Ну, дальше.
— Изумительный негр. Похож на Тигра Флауерса, но толще раза в четыре. Вдруг все стали швыряться. Кроме меня. Негр только что свалил с ног венца. Негр поднял руку в перчатке. Хотел сказать речь. Страшно благородно выглядел негр. Начал говорить. Тогда белый венец ударил его. Тогда он нокаутировал белого венца. Тогда все стали швыряться стульями. Негр поехал домой в нашей машине. Не успел взять свой костюм. Надел мое пальто. Теперь все вспомнил. Большой спортивный вечер.
— А чем кончилось?
— Одолжил негру кое-что из одежды и поехал с ним добывать его деньги. Нам заявили, что негр еще им должен за повреждение зала. Кто же переводил? Я, что ли?
— Вероятно, не ты.
— Правильно. Совсем не я. Кто-то другой. Мы еще звали его профессором, кажется. Теперь вспомнил его, Учится музыке.
— Ну и что из этого вышло?
— Ничего хорошего, Джейк. Нет на свете справедливости. Импресарио заявил, что негр обещал сдаться местному чемпиону. Что негр нарушил контракт. Нельзя нокаутировать венского чемпиона в Вене. «Боже мой, мистер Гортон, — сказал негр. — Целых сорок минут я только и делал, что старался ему сдаться. Этот белый мальчик, должно быть, надорвался, замахиваясь на меня. Я и пальцем его не тронул».
— Деньги получили?
— Никаких денег, Джейк. Все, что мы выручили, — это одежду негра. Часы его тоже пропали. Замечательный негр. Не нужно мне было ездить в Вену. Неважный город, Джейк. Неважный.
— А негр что?
— Уехал обратно в Кельн. Живет там. Женат. Дети есть. Обещал написать мне и вернуть деньги, которые я одолжил ему. Изумительный негр. Надеюсь, я не перепутал адрес.
— Будем надеяться.
— Ну ладно, пойдем обедать, — сказал Билл. — Или, может быть, ты хочешь еще путевых очерков?
— Валяй.
— Пойдем обедать.
Мы спустились вниз и вышли на бульвар Сен-Мишель. Был теплый июньский вечер.
— Куда пойдем?
— Пообедаем на острове?
— Давай.
Мы пошли вниз по бульвару. На перекрестке улицы Ден-Фер-Рошеро и бульвара стоит статуя двух мужчин в развевающихся одеждах.
— Я знаю, кто это. — Билл остановился, разглядывая памятник. — Эти господа выдумали фармакологию. Не втирай мне очки. Я знаю цену твоему Парижу.
Мы пошли дальше.
— Вот набивка чучел, — сказал Билл. — Хочешь купить что-нибудь? Чучело собачки?
— Пойдем, — сказал я. — Ты хлебнул лишнего.
— Очень хорошенькие собачки, — сказал Билл. — Они очень украсят твою квартиру.
— Пойдем.
— Только одну собачку. В сущности, мне, конечно, наплевать. Но послушай, Джейк, только одну-единственную собачку.
— Пойдем.
— Когда ты купишь ее, ты в ней души не будешь чаять. Простой обмен ценностями. Ты даешь деньги. Тебе дают чучело собачки.
— Купим на обратном пути.
— Ладно. Пусть будет по-твоему. Дорога в ад вымощена некупленными чучелами собак. Не моя вина.
Мы пошли дальше.
— Что тебе вдруг полюбились собаки?
— Всегда любил собак. Всегда был большим любителем чучел.
Мы остановились у киоска и выпили.
— Несомненно, люблю выпить, — сказал Вилл. — Не мешало бы и тебе, Джейк, попробовать.
— Ты на сто сорок четыре очка впереди меня.
— Не падай духом. Никогда не падай духом. Секрет моего успеха. Никогда не падаю духом. Никогда не падаю духом на людях.
— Где ты успел выпить?
— Заезжал в «Крийон». Жорж смешал мне несколько коктейлей. Жорж — великий человек. Знаешь, в чем секрет его успеха? Никогда не падает духом.
— Если ты выпьешь еще три рюмки перно, ты упадешь духом.
— На людях не упаду. Как только я почувствую, что падаю духом, я уйду. Я как кошка.
— Где ты видел Харви Стоуна?
— В «Крийоне». Харви слегка упал духом. Три дня ничего не ел. Вообще прекратил есть. Уходит, как кошка. Довольно грустно.
— Он ничего.
— Чудесный. Все-таки лучше бы он не уходил, как кошка. Неприятно.
— Что будем делать вечером?
— Не играет роли. Лишь бы не падать духом. А вдруг тут есть крутые яйца? Если тут есть крутые яйца, мы можем не тащиться на остров.
— Не выдумывай, — сказал я. — Мы пойдем и пообедаем честь честью.
— Я только предлагаю, — сказал Билл. — Хочешь идти?
— Идем.
Мы пошли дальше по бульвару. Нас обогнал фиакр. Билл посмотрел ему вслед.
— Видишь этот фиакр? Я закажу из него чучело и подарю тебе к рождеству. Всем своим друзьям подарю по чучелу. Я натуралист.
Нас обогнало такси; кто-то сидящий в нем помахал рукой, потом постучал шоферу, чтобы тот остановился. Шофер осадил к тротуару. В такси сидела Брет.
— Прекрасная незнакомка, — сказал Билл, — собирается похитить нас.
— Хэлло! — сказала Брет. — Хэлло!
— Познакомьтесь: Билл Гортон, леди Эшли.
Брет улыбнулась Биллу.
— Я только что приехала. Даже ванны не успела принять. Майкл приезжает сегодня вечером.
— Отлично. Пообедайте с нами, и мы все пойдем встречать его.
— Мне нужно помыться.
— Ну, ерунда! Пойдемте.
— Мне нужно принять ванну. Он приедет не раньше девяти.
— Тогда пойдем выпьем, а потом примете ванну.
— Это можно. Очень разумная мысль.
Мы сели в такси. Шофер оглянулся.
— Подъезжайте к ближайшему бистро, — сказал я.
— Уж лучше поедем в «Клозери», — сказала Брет. — Не могу пить их противный коньяк.

Предыдущая страница 8 Следующая страница


9 Эрнест Миллер Хемингуэй

— «Клозери де Лила».
Брет повернулась к Биллу.
— Вы давно в этом чумном городе?
— Только сегодня приехал из Будапешта.
— А как было в Будапеште?
— Чудесно. В Будапеште было чудесно.
— Спросите его про Вену.
— Вена, — сказал Билл, — очень странный город.
— Очень похож на Париж. — Брет улыбнулась ему, и в уголках ее глаз собрались морщинки.
— Правильно, — сказал Билл. — Очень похож на Париж в данную минуту.
— Да, нелегко будет вас догнать.
Мы уселись на террасе кафе «Клозери». Брет заказала виски с содовой, я себе тоже, а Билл взял еще рюмку перно.
— Как живете, Джейк?
— Отлично, — сказал я. — Я прекрасно провел время.
Брет посмотрела на меня.
— Я сделала глупость, что уехала, — сказала она. — Идиотство — уезжать из Парижа.
— Хорошо провели время?
— Ничего. Интересно было. Но не слишком весело.
— Кого-нибудь видели?
— Нет, почти что никого. Я совсем не выходила.
— Разве вы не купались?
— Нет. Ничего не делала.
— Похоже на Вену, — сказал Билл.
Брет посмотрела на него, морща уголки глаз.
— Ах, вот как было в Вене.
— В Вене было по-всякому.
Брет снова улыбнулась ему.
— Ваш друг очень мил, Джейк.
— Он ничего, — сказал я. — Он занимается набивкой чучел.
— Это было в чужой стране, — сказал Билл. — А кроме того, все животные были покойники.
— Еще глоточек, — сказала Брет, — и я побежала. Пошлите, пожалуйста, за такси.
— Да вот они стоят. Как раз напротив.
— Ладно.
Мы выпили по последней и посадили Брет в такси.
— Не забудьте, в «Селекте» к десяти часам. Пусть он тоже приходит. И Майкл будет.
— Мы придем, — сказал Билл.
Машина тронулась, и Брет помахала нам рукой.
— Вот это женщина! — сказал Билл. — Ужасно мила. Кто такой Майкл?
— Тот, за кого она собирается замуж.
— Ну-ну, — сказал Билл. — Судьба мне — знакомиться с людьми именно в этой стадии. Что им послать? Может быть, чучела скаковых лошадей?
— Давай пообедаем.
— Она правда с титулом? — осведомился Билл, когда машина везла нас на остров Сен-Луи.
— О да! Записана в родословной книге и все такое.
— Ну-ну.
Мы пообедали в ресторане мадам Леконт на дальнем конце острова. Там было полно американцев, и нам пришлось стоять и дожидаться места. Кто-то включил ресторан Леконт в список, находящийся в Американском женском клубе, охарактеризовав его как оригинальный уголок на парижской набережной, еще не тронутый американцами, и поэтому мы три четверти часа дожидались столика. Билл обедал здесь в тысяча девятьсот восемнадцатом году, сейчас же после объявления перемирия, и мадам Леконт встретила его с распростертыми объятиями.
— Столика мы все-таки этим не заработали, — сказал Билл. — Но великолепная женщина.
Обед был хороший: жареная курица с зеленым горошком и картофельным пюре, салат, яблочный пирог и сыр.
— У вас просто не протолкнешься, — сказал Билл мадам Леконт.
Она подняла руку.
— И не говорите!
— Разбогатеете.
— Надеюсь.
Выпив кофе и по рюмочке коньяку, мы попросили счет, который, как всегда, был написан мелом на грифельной доске, что, несомненно, составляло одну из «оригинальных» черт ресторана, заплатили, пожали мадам Леконт руку и направились к двери.
— Вас совсем больше не видно, мосье Барнс, — сказала мадам Леконт.
— Слишком много соотечественников.
— Приходите к завтраку. Тогда не так полно.
— Хорошо. Непременно приду.
Мы шли под деревьями, окаймлявшими реку в том конце острова, который обращен к Орлеанской набережной. За рекой виднелись полуразрушенные стены старых домов.
— Их сносят. Там проложат улицу.
— Видимо, так, — сказал Билл.
Мы обошли кругом весь остров. По темной реке, сияя огнями, быстро и бесшумно скользнул паровичок и исчез под мостом. Ниже по течению собор Богоматери громоздился на вечернем небе. С Бетюнской набережной мы перешли на левый берег по деревянному мосту; мы постояли на мосту, глядя вниз по реке на собор. Отсюда остров казался очень темным, деревья — тенями, дома тянулись в небо.
— Красиво все-таки, — сказал Билл. — До чего я рад, что вернулся.
Мы облокотились на деревянные перила моста и смотрели вверх по реке на огни больших мостов. Вода была гладкая и черная. Она не плескалась о быки моста. Мимо нас прошел мужчина с девушкой. Они шли, обнявшись.
Мы перешли мост и поднялись по улице Кардинала Лемуана. Подъем был крутой, и мы шли пешком до самой площади Контрэскарп. Свет дугового фонаря падал сквозь листья деревьев, а под деревьями стоял готовый к отправлению автобус. Из открытых дверей кафе «Веселый негр» доносилась музыка. В окно кафе «Для любителей» я увидел длинную, обитую цинком стойку. Снаружи, на террасе, сидели рабочие за вином. В открытой кухне кафе «Для любителей» служанка жарила картофель на постном масле. Тут же стоял чугунок с тушеным мясом. Служанка накладывала мясо на тарелку для старика, который стоял возле нее с бутылкой красного вина в руке.
— Хочешь выпить?
— Нет, — сказал Билл. — С меня хватит.
Мы свернули вправо с площади Контрэскарп и пошли ровными узкими улочками между высокими старинными домами. Одни дома выдвигались вперед, другие отступали назад. Мы вышли на улицу По-де-Фер и шли по ней до улицы Сен-Жак, потом свернули к югу, вдоль чугунной ограды обогнули госпиталь Валь-де-Грас и вышли на бульвар Дю-Пор-Рояль.
— Теперь куда? — спросил я. — Зайдем в «Селект» и посидим с Брет и Майклом?
— Ну что ж.
Мы пошли по бульвару Дю-Пор-Рояль, пока он не перешел в бульвар Монпарнас, и дальше, мимо «Клозери де Лила», ресторана Лавиня, Дамуа и всех маленьких кафе, пересекли улицу против «Ротонды» и мимо его огней и столиков дошли до кафе «Селект».
Майкл вышел к нам навстречу из-за столиков. Он сильно загорел, и вид у него был цветущий.
— Хэлло, Джейк, — сказал он. — Хэлло! Хэлло! Как живете, дружище?
— Вы прекрасно поправились, Майкл.
— О да! Я страшно поправился. Я ничего не делал, только гулял. Гулял с утра до вечера. И только одну рюмочку с матерью за чаем.
Билл прошел в бар. Он разговаривал с Брет, которая сидела на высоком табурете, положив ногу на ногу. Она была без чулок.
— Рад видеть вас, Джейк, — сказал Майкл. — Я слегка пьян, знаете ли. Такой странный случай. Посмотрите на мой нос.
У него было пятно запекшейся крови на переносице.
— Это от чемоданов одной старушки, — сказал Майкл. — Я хотел достать их, чтобы помочь ей, а они посыпались на меня.
Брет поманила его из бара своим длинным мундштуком, морща уголки глаз.
— Старушка, — сказал Майкл. — Ее чемоданы так и посыпались на меня. Пойдемте к Брет. Она такая прелесть. Ты очаровательная женщина. Брет. Откуда у тебя эта шляпа?
— Приятель подарил. Тебе не нравится?
— Ужасная шляпа. Купи себе хорошую шляпу.
— Ну конечно, мы теперь такие богатые, — сказала Брет. — Кстати, ты знаком с Биллом? Вы страшно внимательны, Джейк. — Она повернулась к Майклу. — Это Билл Гортон. Этот пьяница — Майкл Кэмпбелл. Мистер Кэмпбелл — злостный банкрот.
— Ну да. Знаете, вчера в Лондоне я встретил своего бывшего компаньона. Того, кто подкузьмил меня.
— Что он сказал?
— Угостил меня стаканчиком. Я решил, что не стоит отказываться. Знаешь, Брет, ты такая прелесть! Правда, она красавица?
— Уж и красавица. С таким-то носом!
— Очаровательный нос. Повернись ко мне носом. Ну, разве она не очаровательна?
— Неужели нельзя было устроить, чтобы он остался в Шотландии?
— Послушай, Брет, пойдем пораньше домой.
— Веди себя прилично, Майкл. Здесь дамы сидят.
— Правда, она очаровательна? Как по-вашему, Джейк?
— Сегодня вечером бокс, — сказал Билл. — Хотите пойти?
— Бокс, — повторил Майкл. — Кто против кого?
— Леду и еще кто-то.
— Леду очень хорош, — сказал Майкл. — Мне хотелось бы посмотреть, — он старался взять себя в руки, — но я не могу пойти. У меня свидание, вот с ней. Послушай, Брет, купи себе новую шляпу.
Брет нахлобучила фетровую шляпу на один глаз и улыбнулась из-под широких полей.
— Вы оба ступайте на бокс. Мне придется отвезти мистера Кэмпбелла прямо домой.
— Я не пьян, — сказал Майкл. — Может быть, чуть-чуть. Послушай, Брет, ты очаровательна.
— Ступайте, — сказала Брет. — Мистер Кэмпбелл начинает заговариваться. Что это за взрывы нежности, Майкл?
— Послушай, ты очаровательна.
Мы попрощались.
— Мне очень жаль, что я не могу пойти с вами, — сказал Майкл. Брет засмеялась. В дверях я оглянулся. Майкл оперся рукой о стойку и, наклонившись к Брет, что-то говорил ей. Брет смотрела на него спокойно, но уголки ее глаз улыбались.
Выйдя на улицу, я спросил:
— Ну что? Пошли на бокс?
— Пошли, — сказал Билл. — Только не пешком.
— Майкл совсем ошалел от своей возлюбленной, — сказал я в такси.
— Ну, — сказал Билл, — за это его и осуждать не приходится.

9

Встреча боксеров Леду и Фрэнсиса состоялась двадцатого июня. Встреча была интересной. На другое утро а получил письмо от Роберта Кона, из Андайи. Он живет очень тихо, писал он, купается, иногда играет в гольф и очень много в бридж. В Андайи великолепный пляж, но он ждет не дождется, когда поедет с нами ловить рыбу. Скоро ли я приеду? Если я буду так добр и куплю ему двойную лесу, он вернет мне деньги, когда я приеду.
В то же утро, сидя в редакции, я написал Кону, что мы с Биллом выезжаем из Парижа двадцать пятого — в противном случае я буду телеграфировать — и встретимся с ним в Байонне, а оттуда автобусом поедем через горы в Памплону. В тот же вечер около семи часов я заглянул в кафе «Селект» — повидаться с Майклом и Брет. Их там не было, и я пошел в кафе «Динго». Они сидели в баре за стойкой.
— Хэлло, милый. — Брет протянула мне руку.
— Хэлло, Джейк, — сказал Майкл. — Я, кажется, был навеселе вчера вечером?
— Мягко выражаясь, — сказала Брет. — Просто безобразие.
— Послушайте, — сказал Майкл, — когда вы едете в Испанию? Вы ничего не имеете против, если мы поедем с вами?
— Это будет замечательно.
— Вы серьезно ничего не имеете против? Я, знаете, бывал в Памплоне. Брет ужасно хочется поехать. Но мы, наверно, не будем вам обузой?
— Не говорите глупостей.
— Я слегка пьян, знаете ли. А то бы я не решился так прямо спросить вас. Вы, наверно, ничего не имеете против?
— Замолчи, Майкл, — сказала Брет. — Что ж ты хочешь, чтобы он тебе ответил? Я его после сама спрошу.
— Но вы ничего не имеете против?
— Если вы еще раз спросите, я рассержусь. Мы с Биллом едем двадцать пятого утром.
— Кстати, где Билл? — спросила Брет.
— Он в Шантильи, приглашен к кому-то на обед.
— Он славный.
— Чудесный, — сказал Майкл. — Именно чудесный.
— Ты же не помнишь его, — сказала Брет.
— Помню. Отлично помню его. Вот что, Джейк, мы приедем двадцать пятого вечером. Брет не может рано вставать.
— Ну конечно!
— Если пришлют деньги и если вы определенно ничего не имеете против.

Предыдущая страница 9 Следующая страница


Фиеста 10

— Деньги пришлют. Я позабочусь об этом.
— Скажите, что нужно выписать.
— Два или три удилища с катушками, лесы и мух.
— Я не буду рыбу удить, — сказала Брет.
— Тогда два спиннинга. И Биллу не придется покупать.
— Хорошо, — сказал Майкл. — Я пошлю телеграмму нашему сторожу.
— Вот будет чудесно! — сказала Брет. — Испания! Повеселимся на славу.
— Двадцать пятого — когда это?
— В субботу.
— Придется поспешить со сборами.
— Ну вот что, — сказал Майкл, — я иду к парикмахеру.
— А мне нужно ванну принять, — сказала Брет. — Проводите меня до отеля, Джейк, будьте другом.
— Мы живем в замечательном отеле, — сказал Майкл. — По-моему, это бордель.
— Мы оставили свои вещи здесь, в кафе, когда приехали, и в отеле нас спросили, на сколько часов нам нужна комната. Страшно обрадовались, что мы остаемся на ночь.
— Уверен, что это бордель, — сказал Майкл. — Уж мне ли не знать.
— Ох, замолчи и ступай подстригись.
Майкл ушел. Брет и я остались сидеть за стойкой.
— Выпьем еще?
— Пожалуй.
— Теперь легче стало, — сказала Брет.
Мы пошли по улице Деламбер.
— Мы еще не виделись с тобой после моего приезда, — сказала Брет.
— Нет.
— Как живешь, Джейк?
— Отлично.
Брет взглянула на меня.
— Послушай, — сказала она. — Роберт Кон тоже едет с вами?
— Да. А что?
— Ты не думаешь, что ему будет тяжело?
— А почему?
— Как ты думаешь, с кем я ездила в Сан-Себастьян?
— Поздравляю, — сказал я.
Мы пошли дальше.
— Зачем ты это сказал?
— Не знаю. А что ты хочешь, чтобы я сказал?
Мы пошли дальше и свернули за угол.
— Он неплохо вел себя. Только с ним скучно.
— Вот как?
— Я думала, это пойдет ему на пользу.
— Советую тебе серьезно заняться благотворительностью.
— Не говори гадостей.
— Не буду.
— Ты правда не знал?
— Нет, — сказал я. — Вероятно, я не думал об этом.
— Как по-твоему, ему не будет слишком тяжело?
— Это его дело, — сказал я. — Напиши ему, что ты едешь. Он же всегда может не поехать.
— Я напишу ему, чтобы он мог отказаться заранее.
После этого я не видел Брет до вечера двадцать четвертого июня.
— От Кона было что-нибудь?
— Да. Он в восторге.
— О господи!
— Я сама удивилась. Пишет, что ждет не дождется свидания со мной.
— Может быть, он думает, что ты едешь одна?
— Нет. Я написала ему, что мы едем все вместе. И Майкл, и все.
— Он бесподобен.
— Правда?
Они рассчитывали, что деньги придут на следующий день. Мы условились встретиться в Памплоне: они едут прямо на Сан-Себастьян, а там пересаживаются. Мы все встретимся в Памплоне, в отеле Монтойи. Если они не приедут до понедельника, то мы едем без них в горы, в Бургете, ловить рыбу. В Бургете ходит автобус. Я записал им подробный маршрут, чтобы они могли найти нас.
Мы с Биллом уехали утренним поездом с вокзала Орсэ. Был чудесный день, не слишком жаркий, и местность с самого начала была красивая. Мы пошли в вагон-ресторан и позавтракали. Уходя, я спросил у проводника билетики на обед в первую очередь.
— Все занято до пятой очереди.
— Что такое?
В этом поезде никогда не подавали обед больше чем в две очереди и всегда было сколько угодно свободных мест.
— Все расписано, — сказал проводник вагона-ресторана. — Пятая очередь будет в три тридцать.
— Плохо дело, — сказал я Биллу.
— Дай ему десять франков.
— Возьмите, — сказал я. — Мы хотим пообедать в первую очередь.
Проводник сунул десять франков в карман.
— Спасибо, — сказал он. — Я бы посоветовал вам запастись сандвичами. Все места на первые четыре очереди заказаны через управление дороги.
— Вы далеко пойдете, приятель, — сказал ему Билл по-английски. — Очевидно, дай я вам пять франков, вы посоветовали бы нам спрыгнуть с поезда.
— Comment?[5]
— Подите к черту! — сказал Билл. — Велите подать сандвичи и бутылку вина. Скажи ему, Джейк.
— И пришлите в соседний вагон. — Я объяснил ему, где мы сидим.
В нашем купе сидели муж с женой и подросток сын.
— Вы, кажется, американцы? — спросил муж. — Приятное путешествие?
— Чудесное, — сказал Билл.
— Хорошо делаете. Путешествуйте, пока молоды. Вот мы с мамашей давно собирались в Европу, но пришлось немного подождать.
— Мы могли поехать десять лет назад, если бы ты хотел, — сказала жена. — Но ты всегда говорил: сперва посмотрим Америку! Что ни говори, а видели мы немало.
— В нашем поезде полно американцев, — сказал муж. — Целых семь вагонов. Все из Дейтона, штат Огайо. Это паломники. Они побывали в Риме, а теперь едут в Биарриц и Лурд.
— Ах, вот оно что! Паломники. Святоши сопливые, — сказал Билл.
— Из каких вы краев?
— Я из Канзас-Сити, — сказал я. — А он из Чикаго.
— Оба едете в Биарриц?
— Нет. Мы едем в Испанию ловить рыбу.
— Я сам этим никогда не занимался. Но у нас многие увлекаются. В нашем штате Монтана лучшие места для рыбной ловли. Я тоже рыбачил с приятелями, но никогда не увлекался.
— Страх как много ты рыбачил, когда ездил с приятелями, — сказала жена.
Он подмигнул нам.
— Женщины все одинаковы. Как только почуют флягу с вином или кружку пива, то уж ты, значит, пропащий человек.
— Мужчины всегда так, — сказала жена, обращаясь к нам. Она погладила свои полные колени. — Я голосовала против сухого закона, чтобы доставить ему удовольствие и потому что я люблю, чтобы в доме было пиво, а теперь он вот что говорит. Удивительно, чего ради мы за них замуж выходим.
— А вы знаете, — сказал Билл, — что эта орава отцов-пилигримов захватила вагон-ресторан до половины четвертого?
— Что вы говорите? Этого быть не может!
— Пойдите попробуйте достать место.
— Тогда, мамаша, не пойти ли нам еще раз позавтракать?
Она встала и оправила платье.
— Посмотрите, пожалуйста, за нашими вещами. Идем, Хьюберт.
Они втроем отправились в ресторан. Немного спустя по вагону прошел проводник, объявляя о первой обеденной очереди, и паломники под предводительством своих патеров потянулись по коридору. Наш сосед с семейством не возвращался. По коридору прошел официант с нашими сандвичами и бутылкой шабли, и мы позвали его.
— Достанется вам сегодня, — сказал я.
Он кивнул.
— Сейчас начинают, в десять тридцать.
— А когда мы есть будем?
— А я когда есть буду?
Он поставил бутылку и два стакана, мы заплатили за сандвичи и дали ему на чай.
— Я приду за тарелками, — сказал он, — или захватите их с собой.
Мы ели сандвичи, пили шабли и любовались видом из окна. Хлеба только что начали колоситься, и поля пестрели цветами мака. Пастбища были зеленые, мелькали живописные рощи, а иногда большие реки и вдали, среди деревьев — замки.
В Туре мы вышли и купили еще бутылку вина, и, когда мы вернулись, джентльмен из Монтаны с женой и сыном Хьюбертом уже удобно расположились в купе.
— А в Биаррице хорошее купанье? — спросил Хьюберт.
— Мальчишка с ума сходит, пока не дорвется до воды, — сказала его мать. — В этом возрасте трудно сидеть Смирно в поезде.
— Там хорошее купанье, — сказал я. — Но опасно в бурную погоду.
— Вы пообедали? — спросил Билл.
— Да, пообедали. Мы просто остались сидеть за столом, когда они пришли, и там, наверное, подумали, что мы с ними. Официант сказал нам что-то по-французски, а потом троих отправил обратно.
— Они, конечно, приняли нас за паломников, — сказал муж. — Все-таки большая сила — католическая церковь. Жаль, что вы, молодые люди, не католики. Тогда бы вы вовремя пообедали.
— Я католик, — сказал я. — Вот это-то и обидно.
Наконец в четверть пятого нам подали обед. Билл уже начал выходить из себя. Он взял за пуговицу патера, который возвращался в свое купе во главе партии паломников.
— Скажите, отец, а протестантам есть полагается?
— Я ничего не знаю. Разве у вас нет билетиков?
— Этак, пожалуй, и к клану примкнешь, — сказал Билл.
Патер оглянулся на него.
В вагоне-ресторане официанты в пятый раз подавали обед. Официант, прислуживавший нам, пропотел насквозь. Его белая куртка под мышками была лиловая.
— Он, наверно, много вина пьет.
— Или носит лиловое белье.
— Давай спросим его.
— Не надо. Он слишком устал.
В Бордо поезд стоял полчаса, и мы вышли через вокзал на улицу. Для поездки в город было слишком мало времени. Потом мы ехали по Ландам и любовались закатом. Между соснами виднелись широкие выжженные просеки, уходившие вдаль, точно улицы, а в конце их высились лесистые холмы. В половине восьмого мы пошли ужинать и любовались видом из открытого окна вагона-ресторана. Вся местность — песок и сосна, и повсюду — заросли вереска. Попадались поляны с домиками, а время от времени показывалась лесопилка. Стемнело, и за окном чувствовались жаркие темные пески, а к девяти часам мы приехали в Байонну. Муж, жена и Хьюберт попрощались с нами за руку. Они ехали дальше, до Ла-Негресс, где была пересадка на Биарриц.
— Желаю вам всего лучшего, — сказал муж.
— Будьте поосторожнее на бое быков.
— Может быть, увидимся в Биаррице, — сказал Хьюберт.
Мы сошли с поезда, неся чемоданы и чехлы с удочками, и через темный вокзал вышли на освещенную площадь, где стояли фиакры и автобусы отелей. Там, среди шоферов и агентов, дожидался Роберт Кон. Он не сразу увидел нас. Потом пошел нам навстречу.
— Хэлло, Джейк! Как доехали?
— Отлично, — сказал я. — Это Билл Гортон.
— Здравствуйте.
— Идемте, — сказал Роберт. — У меня фиакр. — Он был немного близорук, я раньше никогда не замечал этого. Он пристально и с видимым смущением вглядывался в незнакомое лицо Билла.
— Мы поедем в мой отель. Там хорошо. Вполне приемлемо.

Предыдущая страница 10 Следующая страница


11 Эрнест Миллер Хемингуэй

Мы сели в фиакр, кучер пристроил чемоданы на козлы, потом взобрался сам, щелкнул кнутом, и мы через темный мост поехали в город.
— Я очень рад познакомиться с вами, — сказал Роберт Биллу. — Я столько слышал о вас от Джейка, и я читал ваши книги. Вы привезли мне леску, Джейк?
Фиакр остановился перед отелем, и мы все вылезли и вошли. Отель был хороший, и люди за конторкой очень приветливы, и мы с Биллом получили по уютной маленькой комнате.

10

Утро было ясное, улицы поливали водой, и мы втроем позавтракали в кафе. Байонна — красивый город. Он похож на очень чистый испанский город и лежит на большой реке. Уже сейчас, так рано утром, на мосту через реку было очень жарко. Мы прошли через мост, а потом погуляли по городу.
Я отнюдь не был уверен, что удочки Майкла вовремя придут из Шотландии, поэтому мы стали искать магазин рыболовных принадлежностей и в конце концов купили Биллу удочку где-то на втором этаже, над галантерейной лавкой. Хозяин отлучился, и нам пришлось дожидаться его. Наконец он пришел, и мы купили недорогую, весьма приличную удочку и два сачка.
Выйдя из магазина, мы пошли посмотреть на собор. Кон что-то говорил о том, что это прекрасный образец чего-то — не помню чего. Мне собор показался красивым — красивым и неярким, как испанские церкви. Потом мы пошли дальше, мимо старой крепости, и дошли до здания конторы, откуда должен был отправляться автобус. Там нам сказали, что автобусное движение откроется не раньше первого июля. В туристском бюро мы узнали, сколько надо заплатить за автомобиль до Памплоны, и в большом гараже возле Городского театра наняли машину за четыреста франков. Она должна была заехать за нами в отель через сорок минут, и мы зашли в то же кафе на площади и выпили пива. Становилось жарко, но в воздухе еще пахло свежестью раннего утра, и сидеть в кафе было приятно. Подул ветерок, и чувствовалось, что прохладой тянет с моря. По площади расхаживали голуби, и дома были желтые, словно прокаленные солнцем, и мне не хотелось уходить из кафе. Но пора было идти в отель, сложить вещи и уплатить по счету. Расплатившись за пиво — мы бросили жребий, и, кажется, платил Кон, — мы пошли в отель. На меня с Биллом пришлось только по шестнадцати франков плюс десять процентов надбавки за услуги, и мы отправили свои чемоданы вниз и стали ждать Роберта Кона. Пока мы ждали, я увидел на паркете вестибюля таракана, не меньше трех дюймов длиной. Я показал его Биллу, а потом наступил на него каблуком. Мы решили, что он, вероятно, только что приполз из сада. В отеле действительно было необыкновенно чисто.
Наконец Кон спустился вниз, и мы все вышли к машине. Машина оказалась большая, с откидным верхом, шофер был в белом пыльнике с голубым воротником и такими же обшлагами, и мы попросили его опустить верх. Он погрузил наши чемоданы, и машина тронулась. Мы ехали длинной улицей по направлению к окраине, мимо цветущих садов и оглядывались назад, прощаясь с городом, а потом очутились среди зеленых холмов, и дорога пошла в гору. То и дело мы обгоняли воловьи и коровьи упряжки, тащившие повозки басков, мелькали аккуратные, выбеленные фермы. Бискайя — плодородный, цветущий край, дома чистенькие, деревни, видимо, зажиточные. В каждом селении была площадка для игры в пелоту, где ребятишки кидали мяч под жарким солнцем. На церквах виднелись надписи, запрещающие ударять мячом в церковные стены, домики были крыты красной черепицей, — а потом дорога свернула и пошла еще круче, и мы стали подниматься по склону горы, и под нами была долина, а холмы уходили назад, в сторону моря. Моря не было видно. Оно было слишком далеко. Видны были только холмы и еще холмы, и угадывалось, в какой стороне море.
Мы пересекли испанскую границу. Там была речка и мост, и в одном конце его толстые усатые французы в кепи, а в другом — испанские карабинеры в лакированных треуголках, с короткими ружьями за спиной. У нас открыли только один чемодан, взяли наши документы и заглянули в них. С той и с другой стороны кордона было по большой лавке и по гостинице. Шоферу пришлось зайти в помещение пограничной стражи и заполнить какие-то бумаги, и мы вылезли из машины и подошли к реке посмотреть, есть ли там форель. Билл пытался заговорить по-испански с одним из карабинеров, но из этого ничего не вышло. Роберт Кон, показывая пальцем на воду, спросил, водится ли здесь форель, и карабинер сказал, что да, но ее немного.
Я спросил его, ловит ли он рыбу, и он ответил, что нет, он этим не занимается.
К мосту подходил бородатый старик с длинными, выгоревшими на солнце волосами, в сшитой из мешковины одежде. Он опирался на длинную палку, а за спиной у него, головой вниз, висел козленок со связанными ногами.
Карабинер махнул ему саблей, чтобы он воротился. Старик, не сказав ни слова, повернул и пошел обратно по белой дороге в Испанию.
— Почему старика не пустили? — спросил я.
— У него нет пропуска.
Я предложил карабинеру сигарету. Он взял и поблагодарил меня.
— Что же он будет делать? — спросил я.
Карабинер сплюнул в пыль.
— Да просто перейдет реку вброд.
— Много у вас тут контрабанды?
— Да, — сказал он, — бывает.
Вышел шофер, на ходу складывая бумаги и пряча их во внутренний карман. Мы все сели в машину, и она покатила по белой пыльной дороге в Испанию. Сначала местность была почти такая же, как до границы; потом, все время поднимаясь в гору по спиралью вьющейся дороге, мы перевалили через вершину, и тут-то и началась настоящая Испания. Показались длинные бурые хребты, поросшие редкой сосной, и буковые леса на далеких склонах гор. Дорога сперва шла по верху ущелья, а потом нырнула вниз, и шофер вдруг дал гудок, затормозил и свернул в сторону, чтобы не наехать на двух ослов, заснувших на дороге. Горы остались позади, и мы въехали в дубовый лес, где паслись белые козы. Потом пошли поляны, поросшие травой, и прозрачные ручьи. Мы пересекли один ручей, миновали сумрачную деревушку и снова стали подниматься в гору. Мы поднимались выше и выше и опять добрались до перевала и повернули, и дорога пошла вниз, забирая вправо, и к югу открылась новая цепь высоких гор — бурые, словно спекшиеся на солнце и причудливо изборожденные ущельями.
Немного погодя горы кончились, появились деревья по обе стороны дороги, и ручей, и поля спелой пшеницы, и дорога бежала дальше, очень белая и прямая, а потом мы въехали на пригорок, и слева на вершине горы показался старинный замок, тесно окруженный строениями, и колыхаемое ветром пшеничное поле, поднимающееся до самых стен. Я оглянулся через плечо — я сидел впереди рядом с шофером. Роберт Кон спал, но Билл смотрел по сторонам и кивнул мне. Потом мы пересекли равнину, и справа в пролетах между деревьями сверкала на солнце широкая река, а вдали над равниной уже вставало Памплонское плато, и видны были городские стены, и высокий темный собор, и кресты на куполах других церквей. Позади плато были горы, и повсюду, куда ни повернись, были еще горы, а белая дорога бежала впереди нас по равнине прямо к Памплоне.
Обогнув плато, мы с другой стороны въехали в город по пыльной дороге, круто поднимавшейся между двумя рядами тенистых деревьев, а потом спустились в новую часть города, которую строят за стенами старого. Мы проехали мимо арены боя быков — высокое белое здание, казавшееся бетонным под солнцем, а потом переулком выехали на центральную площадь и остановились у подъезда отеля Монтойи.
Шофер помог нам вытащить чемоданы. Вокруг машины столпились ребятишки, и на площади было жарко, деревья зеленели, флаги висели на своих шестах, и приятно было уйти от солнца в тень аркады, которая тянется вокруг всей площади. Монтойя обрадовался нам, пожал нам руки и дал нам хорошие комнаты с окнами на площадь, а потом мы умылись, почистились и спустились в столовую к обеду. Шофер тоже остался обедать, а потом мы заплатили ему, и он уехал обратно в Байонну.
В отеле Монтойи две столовые. Одна во втором этаже, с окнами на площадь. Другая внизу, на целый этаж ниже уровня площади, и оттуда можно выйти на улицу позади отеля, по которой рано утром пробегают быки, когда их через весь город гонят к арене. В этой столовой всегда прохладно, и мы очень хорошо позавтракали. Первая трапеза на испанской земле — это каждый раз серьезное испытание: закуски, кушанье из яиц, два мясных блюда, овощи, салат, десерт и фрукты. Нужно много вина, чтобы все это одолеть. Роберт Кон пытался сказать, что не хочет второго мясного блюда, но мы не стали переводить его слова, и служанка принесла ему что-то взамен, кажется, холодного мяса. С самой нашей встречи в Байонне Кон нервничал. Он не знал, знаем ли мы, что он ездил с Брет в Сан-Себастьян, и это смущало его.
— Ну, — сказал я, — Брет и Майкл должны приехать сегодня вечером.
— Я сомневаюсь, чтобы они приехали, — сказал Кон.
— Почему? — спросил Билл. — Конечно, приедут.
— Они всегда опаздывают, — сказал я.
— Я почти уверен, что они не приедут, — сказал Роберт Кон.
Он сказал это таким тоном, точно он что-то знает, чего мы не знаем, и мы оба разозлились.
— Держу пари на пятьдесят песет, что сегодня вечером они будут здесь, — сказал Билл. Он всегда держит пари, когда злится, и поэтому обычно заключает глупые пари.
— Хорошо, — сказал Кон. — Пари. Помните, Джейк, пятьдесят песет.
— Я и сам запомню, — сказал Билл.
Я видел, что он злится, и хотел успокоить его.
— Они приедут без всякого сомнения, — сказал я. — Только, может быть, не сегодня.
— Хотите отказаться от пари? — спросил Кон.
— Нет. С какой стати? Давайте хоть на сто песет.
— Пожалуйста. Принимаю.
— Ну довольно, — сказал я. — А то вам придется зарегистрировать у меня пари и заплатить мне проценты.
— Ладно, — сказал Кон. Он улыбнулся. — Все равно вы их отыграете у меня в бридж.
— Вы их еще не выиграли, — сказал Билл.
Мы вышли на площадь и под аркадой пошли в кафе Ирунья пить кофе. Кон сказал, что пойдет к парикмахеру побриться.
— Послушай, — сказал мне Билл, — есть у меня шансы выиграть это пари?
— Плохие у тебя шансы. Они еще никуда не приезжали вовремя. Если они не получили денег, то, конечно, сегодня не приедут.
— Я сразу пожалел, как только рот открыл. Но я не мог не вызвать его. Он как будто ничего, но откуда он знает больше нашего? Майкл и Брет условливались с нами.
Я увидел Кона — он шел к нам через площадь.
— Вот он идет.
— Пусть лучше бросит свои еврейские повадки и не важничает.
— Парикмахерская закрыта, — сказал Кон. — Только в четыре откроется.
Мы пили кофе в кафе Ирунья, сидя в тени аркады в удобных плетеных креслах, и смотрели на площадь. Потом Билл ушел писать, письма, а Кон отправился в парикмахерскую. Она все еще была закрыта, и он решил пойти в отель и принять ванну, но я еще посидел на террасе кафе, а потом пошел прогуляться по городу. Было очень жарко, но я держался теневой стороны улиц, и прошелся по рынку, и радовался, что я снова здесь. Я зашел в ayuntamiento[6] и разыскал старика, который каждый год заказывал для меня билеты на бой быков, и узнал, что он получил деньги, высланные мной из Парижа, и возобновил абонемент, так что все это было улажено. Он был архивариусом, и все архивы города помещались в его конторе. Это, кстати сказать, не имеет никакого отношения к рассказу. В его конторе была дверь, обитая зеленым сукном, и вторая, из плотного дерева, и, когда я ушел, оставив его среди архивов, занимавших сплошь все столы, и притворил обе двери и вышел на улицу, швейцар остановил меня, чтобы почистить мне пиджак.
— Вы, должно быть, ехали в автомобиле, — сказал он.
На воротнике и плечах лежал толстый слой пыли.
— Да, из Байонны.
— Вот-вот, — сказал он. — Я так и знал, что вы ехали в автомобиле, по тому, как пыль легла. — Я дал ему две медные монеты.
Я увидел собор в конце улицы и направился к нему. Когда я в первый раз увидел его, фасад показался мне некрасивым, но теперь он мне нравился. Я вошел. Внутри было мглисто и темно, колонны уходили ввысь, и люди молились, и пахло ладаном, и было несколько изумительных высоких витражей. Я встал на колени и начал молиться и помолился обо всех, кого вспомнил, о Брет и Майкле, о Билле, Роберте Коне, и о себе, и о всех матадорах, отдельно о каждом, кого я любил, и гуртом о всех остальных, потом я снова помолился о себе, и, пока я молился о себе, я почувствовал, что меня клонит ко сну, поэтому я стал молиться о том, чтобы бои быков прошли удачно, и чтобы фиеста была веселая, и чтобы нам наловить побольше рыбы. Я старался вспомнить, о чем бы еще помолиться, и подумал, что хорошо бы иметь немного денег, и я помолился о том, чтобы мне нажить кучу денег, и потом начал думать, как бы я мог их нажить, и, думая о наживе, я вспомнил графа и подумал о том, где он теперь, и пожалел, что не видел его с того вечера на Монмартре, и старался вспомнить что-то смешное, что Брет рассказала мне про него, и так как я все это время стоял на коленях, опершись лбом о деревянную спинку скамьи, и думал о том, что я молюсь, то мне было немного стыдно и я жалел, что я такой никудышный католик, но я понимал, что ничего тут не могу поделать, по крайней мере сейчас, а может быть, и никогда, но что все-таки это — великая религия, и как бы хорошо предаться набожным мыслям, и, может быть, в следующий раз мне это удастся; а потом я стоял под жарким солнцем на паперти собора, и указательный, средний и большой пальцы правой руки все еще были влажные, и я чувствовал, как они сохнут на солнце. Солнце палило жестоко, и я переулками, прячась в тени зданий, вернулся в отель.
Вечером, за ужином, оказалось, что Роберт Кон принял ванну, побрился, подстригся и вымыл голову и что его волосы чем-то смазаны, чтобы не торчали. Он нервничал, и я ничем не старался ему помочь. Поезд из Сан-Себастьяна прибывал в десять часов, и Брет с Майклом могли приехать только этим поездом. Без двадцати девять, когда мы еще и половины ужина не съели, Роберт Кон встал из-за стола и сказал, что пойдет встречать их на вокзал. Я сказал, что пойду вместе с ним — просто чтобы поддразнить его. Билл сказал, что скорей повесится, чем уйдет, не доев ужина. Я сказал, что мы сейчас же вернемся.
Мы пошли на вокзал. Я наслаждался волнением Кона. Я надеялся, что Брет приедет этим поездом. На вокзале оказалось, что поезд опаздывает, и мы дожидались его, сидя в темноте на багажной тележке за вокзалом. Я никогда, кроме как на войне, не видел, чтобы человек так волновался, как Роберт Кон, или был в таком нетерпении. Я наслаждался этим. Свинство было наслаждаться этим, но я и чувствовал себя свиньей. Кон обладал удивительной способностью пробуждать в человеке все самое скверное.
Наконец мы услышали далекий свист внизу, с другой стороны плато, а потом увидели поднимающиеся в гору огни паровоза. Мы вошли в вокзал и стояли в толпе встречающих у самой решетки; поезд подошел и остановился, и пассажиры потянулись к выходу.
Их не было в толпе пассажиров. Мы подождали, пока все прошли через вокзал и сели в автобусы, или наняли фиакры, или пошли пешком в темноте с друзьями и родственниками.
— Я так и знал, что они не приедут, — сказал Кон.
Мы шли обратно в отель.
— А я думал, может быть, все-таки приедут, — сказал я.
Когда мы вернулись в столовую, Билл ел фрукты и допивал бутылку вина.
— Не приехали?
— Нет.
— Ничего, Кон, если я отдам вам сто песет завтра утром? — спросил Билл. — Я еще не обменял свои деньги.
— Да не нужно, — сказал Роберт Кон. — Давайте лучше держать другое пари. Можно держать пари на бой быков?
— Можно, — сказал Билл, — только не нужно.
— Это все равно что держать пари на войну, — сказал я. — Здесь не требуется материальной заинтересованности.
— Мне очень любопытно посмотреть бой быков, — сказал Роберт.
К нашему столику подошел Монтойя. В руках у него была телеграмма.
— Это вам. — Он передал ее мне.
Я прочел: «Остались ночевать Сан-Себастьяне».
— Это от них, — сказал я. Я спрятал телеграмму в карман. В другое время я показал бы ее.
— Они остановились в Сан-Себастьяне, — сказал я. — Посылают вам привет.
Почему меня подмывало бесить его, я и сам не знаю. Впрочем, знаю. Я слепо, непримиримо ревновал к тому, что с ним случилось. Хоть я и считал случившееся в порядке вещей, это ничего не меняло. Я, несомненно, ненавидел его. Не думаю, чтобы я по-настоящему ненавидел его до той минуты, когда он за завтраком напустил на себя всезнающий вид и потом отправился наводить красоту в парикмахерскую. И я спрятал телеграмму в карман. Как бы то ни было, телеграмма была адресована мне.
— Ну что ж, — сказал я. — Самое правильное — уехать дневным автобусом в Бургете. Если они приедут завтра вечером, пусть догоняют нас.
Из Сан-Себастьяна было только два поезда: один рано утром и другой, вечерний, который мы только что ходили встречать.
— Это неплохая мысль, — сказал Кон.
— Чем скорее мы доберемся до реки, тем лучше.
— Мне все равно, когда бы ни ехать, — сказал Билл, — чем скорее, тем лучше.
Мы посидели в кафе Ирунья и выпили кофе, а потом прошлись до арены, погуляли в поле и под деревьями на краю обрыва, смотрели вниз, на темную реку, и я рано лег спать. Билл и Кон, вероятно, поздно засиделись в кафе, потому что я уже спал, когда они пришли.
Утром я взял три билета на автобус до Бургете. Он отходил в два часа дня. Раньше этого ехать было не на чем. Я сидел в кафе Ирунья и читал газеты, когда увидел Роберта Кона, пересекающего площадь. Он подошел к моему столику и сел против меня в плетеное кресло.
— Это очень уютное кафе, — сказал он. — Хорошо выспались, Джейк?
— Я спал как колода.
— Я спал неважно. Да мы с Биллом и легли поздно.
— Где вы были?
— Здесь. А когда здесь закрыли, мы пошли в другое кафе. Где хозяин говорит по-немецки и по-английски.
— Кафе Суисо.
— Вот-вот. Очень симпатичный старик. По-моему, его кафе лучше этого.
— Днем там нехорошо, — сказал я. — Слишком жарко. Между прочим, я взял билеты на автобус.
— Я не поеду сегодня. Вы с Биллом поезжайте вперед.
— Я же взял вам билет.
— Дайте его сюда. Я получу деньги обратно.
— Пять песет стоит.
Роберт Кон достал серебряную монету в пять песет и отдал ее мне.
— Я должен остаться, — сказал он. — Понимаете, боюсь, что вышло недоразумение.
— Имейте в виду, — сказал я, — что они могут приехать и через три дня и через четыре, раз они развлекаются в Сан-Себастьяне.
— В том-то и дело, — сказал Роберт. — Я боюсь, что они рассчитывали встретить меня в Сан-Себастьяне и поэтому остались там.
— Почему вы так думаете?
— Потому что я писал Брет об этом.
— Почему же, черт возьми, вы не остались там и не дождались их… — начал было я, но остановился. Я решил, что эта мысль сама придет ему в голову, но, кажется, этого так и не произошло.
Теперь он уже не стеснялся, ему приятно было говорить со мной, после того как он дал мне понять, что между ним и Брет что-то есть.
— Мы с Биллом уедем сейчас же после завтрака, — сказал я.
— Жаль, что я не могу. Всю зиму мы мечтали об этой рыбной ловле. — Он даже загрустил. — Но я должен остаться. Серьезно, должен. Как только они приедут, я сейчас же привезу их.
— Надо найти Билла.
— Я пойду к парикмахеру.
— Ну, увидимся за завтраком.
Я нашел Билла в его комнате. Он брился.
— Да, да, он все поведал мне вчера вечером, — сказал Билл. — Изливал душу. Говорит, что у него с Брет было назначено свиданье в Сан-Себастьяне.
— Врет, сволочь!
— Ну, ну, — сказал Билл. — Не злись. Рано злиться, мы еще только выехали. Но все-таки, где тебя угораздило подружиться с этим типом?
— Не спрашивай уж, ради бога.
Билл повернул ко мне свое наполовину выбритое лицо, а потом продолжал говорить в зеркало, намыливая себе щеки.
— Если я не ошибаюсь, прошлой зимой он приходил ко мне в Нью-Йорке с письмом от тебя? К счастью, я завзятый путешественник. А почему ты заодно не прихватил с собой еще парочку еврейских друзей? — Он потер большим пальцем подбородок, посмотрел на него и снова начал скрести.
— Твои друзья тоже не все первый сорт.
— Верно. Попадаются и неважные. Но куда им до Роберта Кона. А смешнее всего, что он славный. Он мне нравится. Но он совершенно невозможен.
— Он бывает очень мил.
— Знаю. В этом-то и весь ужас.
Я засмеялся.
— Тебе хорошо смеяться, — сказал Билл. — Ты не сидел с ним вчера до двух часов ночи.
— А что, трудно было?
— Ужасно. Что это у него за история с Брет? Неужели между ними что-то было?
Он взялся за подбородок и поворачивал его вправо и влево.
— Ну конечно. Она ездила с ним в Сан-Себастьян.
— Господи, как глупо! Зачем она это сделала?
— Ей хотелось уехать из города, а она никуда не может ездить одна. Говорит, она думала, что это пойдет ему на пользу.
— Почему люди делают такие сверхъестественные глупости? Почему она не поехала с кем-нибудь из своих? Или с тобой? — Он поперхнулся и торопливо прибавил: — Или со мной? Почему не со мной? — Он внимательно посмотрел на себя в зеркало, шлепнул на каждую скулу по большому комку мыльной пены. — Вот честное лицо. Вот лицо, которому может довериться каждая женщина.
— Она никогда его не видела.

Предыдущая страница 11 Следующая страница


Фиеста 12

— Напрасно. Все женщины должны видеть его. Это лицо нужно воспроизвести на всех киноэкранах по всей стране. Каждой женщине после венчанья нужно вручать снимок этого лица. Матери должны говорить дочерям об этом лице. Сын мой, — он ткнул в мою сторону бритвой, — пробивайся на Запад с этим лицом и возвысься вместе с отчизной.
Он нагнулся над тазом, обмыл лицо холодной водой, вытер его одеколоном, потом внимательно посмотрел на себя в зеркало, оттягивая длинную верхнюю губу.
— О господи! — сказал он. — Какое мерзкое лицо!
Он помолчал, все так же глядя в зеркало.
— А что касается этого Роберта Кона, — сказал Билл, — то меня тошнит от него, и пусть отправляется ко всем чертям, и я очень рад, что он остается здесь и что мы поедем ловить рыбу без него.
— Вот это верно.
— Мы едем ловить форель. Мы едем ловить форель на реке Ирати, и мы сейчас за завтраком накачаемся здешним вином, а потом чудесно прокатимся на автобусе.
— Отлично. Пойдем в кафе Ирунья и приступим, — сказал я.

11

На площади сильно припекало, когда мы после завтрака, нагруженные чемоданами и спиннингами в чехлах, пошли к автобусу, чтобы ехать в Бургете. На крыше автобуса уже сидели люди, по лестнице карабкались еще пассажиры. Билл влез наверх, и Роберт Кон сел рядом с ним, чтобы занять место для меня, а я пошел обратно в отель и захватил на дорогу несколько бутылок вина. Когда я вернулся, автобус был набит битком. На чемоданах и ящиках, загромождавших крышу, сидели пассажиры, и все женщины обмахивались веерами. Было очень жарко. Роберт слез, освободив занятое для меня место, и я примостился на единственной деревянной скамье, тянувшейся вдоль крыши.
Роберт Кон стоял в тени аркады и ждал, когда мы тронемся. У наших ног полулежал баск с большим мехом на коленях. Он протянул мех Биллу и мне, и, когда я поднял мех, чтобы хлебнуть, баск так внезапно и похоже взревел, подражая автомобильному гудку, что я пролил вино, и все засмеялись. Он извинился и настоял, чтобы я хлебнул еще раз. Немного погодя он опять изобразил гудок, и я во второй раз попался. У него это хорошо выходило. Баски были очень довольны; сосед Билла заговорил с ним по-испански, и Билл ничего не понял, поэтому он протянул ему одну из наших бутылок вина. Сосед отказался. Слишком жарко, и он слишком много выпил за завтраком. Когда Билл вторично протянул ему бутылку, он отпил большой глоток, а потом бутылка пошла по кругу в нашем конце автобуса. Каждый вежливо отпивал глоток, а потом они заставили нас закупорить бутылку и убрать ее. Они наперебой протягивали нам свои мехи с вином. Это все были крестьяне, ехавшие в горы.
Наконец, после того как имитатор гудка еще разок-другой обманул нас, автобус тронулся, и Роберт Кон помахал нам на прощанье, и все баски помахали ему в ответ. Как только дорога вывела нас за город, стало прохладно. Приятно было сидеть так высоко и проезжать под самыми деревьями. Дорога спускалась под гору, автобус шел очень быстро, подымая тучи пыли, и пыль оседала на деревьях, а сквозь листву нам виден был город, встающий позади нас на крутом обрыве над рекой. Баск, прислонившись к моим коленям, указал горлышком меха на город и подмигнул нам. Потом кивнул головой.
— Неплохо, а?
— Чудесный народ эти баски, — сказал Билл.
Баск, сидевший у моих ног, загорел до цвета седельной кожи. На нем была черная блуза, как и на всех остальных. Загорелую шею бороздили морщины. Он повернулся и протянул Биллу свой мех. Билл передал ему одну из наших бутылок. Баск повел указательным пальцем перед носом Билла и возвратил ему бутылку, прихлопнув пробку ладонью. Он вскинул мех с вином.
— Подымайте, — сказал он. — Выше! Выше!
Билл поднял мех и, закинув голову, подставил рот под струю вина. Когда он, перестав пить, опустил мех, струйка вина потекла по его подбородку.
— Нет! Нет! — заговорили баски. — Не так. — Кто-то выхватил мех из рук его хозяина, который сам собирался показать, как нужно пить. Выхватил мех молодой парень, и, держа его в вытянутых руках, он высоко вскинул его и крепко сжал, так что вино, зашипев, полилось ему в рот. Он держал мех далеко от себя, и винная струя, описывая пологую траекторию, лилась ему в рот, и он глотал спокойно и размеренно.
— Эй ты! — крикнул хозяин меха. — Чье вино дуешь?
Молодой парень помахал ему мизинцем и улыбнулся нам глазами. Потом он резко остановил струю, подняв горлышко, и опустил мех на руки владельца. Он подмигнул нам. Владелец грустно встряхнул мех.
Мы въехали в какую-то деревню, остановились у трактира, и водитель автобуса взял несколько посылок. Потом мы покатили дальше. За деревней дорога начала подыматься в гору. Кругом были засеянные поля, к ним отлого спускались скалистые склоны. Пашни ползли вверх по откосам. Теперь, когда мы забрались выше, ветер сильнее колыхал колосья. Дорога была белая и пыльная, и пыль поднималась из-под колес и повисала в воздухе за нами. Дорога вела все выше в горы, и цветущие поля остались внизу. Теперь только изредка попадались клочки пашен на голых склонах гор по обе стороны ручьев. Мы круто свернули к обочине, чтобы пропустить упряжку мулов — шесть мулов, шедших друг за другом, тащили высокий, груженный товаром фургон. Фургон и мулы были покрыты пылью. Сейчас же за первым фургоном шла еще упряжка, таща второй фургон. Этот был гружен лесом, и, когда мы проезжали мимо, возница откинулся назад и заложил деревянные тормозные колодки. Здесь местность была совсем голая, склоны каменистые, а спекшаяся глина засохла в глубоких бороздах от дождей.
За поворотом дороги неожиданно открылась зеленая долина, по которой протекал ручей. Направо и налево от ручья раскинулась деревня, виноградники доходили до самых домов.
Мы остановились перед лавкой, много пассажиров сошло с автобуса, и часть багажа на крыше вытащили из-под брезента и спустили вниз. Мы с Биллом тоже слезли и вошли в лавку. Это оказалось низкое, полутемное помещение, где с потолка свисали седла и упряжь, белые деревянные вилы, связки парусиновых башмаков на веревочной подошве, окорока и бруски сала, гирлянды чеснока и длинные колбасы. Здесь было прохладно и сумрачно, и мы стояли у длинного деревянного прилавка, за которым две женщины продавали вино. На полках позади них лежали съестные припасы и разный товар.
Мы выпили по рюмке агуардиенте[7] и заплатили сорок сентимо за обе рюмки. Я дал женщине пятьдесят сентимо, чтобы она оставила себе на чай, но она вернула мне монетку, решив, что я не расслышал цены.
Вошли двое из басков, ехавших с нами, и непременно хотели угостить нас. Они угостили нас, а потом мы угостили их, а потом они похлопали нас по плечу и еще раз угостили. Потом мы опять угостили их и вышли все вместе на солнцепек и полезли обратно на крышу автобуса. Теперь для всех было достаточно места, и баск, который раньше лежал на железной крыше, теперь сидел между мной и Биллом. Женщина, которая наливала нам водку, вышла из лавки, вытирая руки о передник, и заговорила с кем-то сидящим в автобусе. Вышел водитель с двумя пустыми почтовыми сумками и влез на свое место, потом автобус тронулся, и все помахали нам на прощанье.
Зеленая долина сразу осталась позади, и мы снова были в горах. Билл беседовал с баском — хозяином меха. Кто-то перегнулся к нам через спинку скамьи и спросил по-английски:
— Вы американцы?
— Да.
— Я жил там, — сказал он. — Сорок лет назад.
Это был старик, такой же смуглый, как и все остальные, с седой щетинистой бородой.
— Ну и как?
— Что вы говорите?
— Понравилось в Америке?
— Я был в Калифорнии. Очень понравилось.
— Отчего вы уехали?
— Что вы говорите?
— Отчего приехали обратно?
— Я приехал, чтобы жениться. Я собирался поехать опять, но жена моя не любит путешествовать. Вы откуда?
— Из Канзас-Сити.
— Я был там, — сказал он. — Я был в Чикаго, в Сент-Луисе, в Канзас-Сити, в Денвере, в Лос-Анджелесе, в Солт-Лейк-Сити.
Он тщательно перечислил все города.
— Долго вы были в Америке?
— Пятнадцать лет. Потом я приехал обратно и женился.
— Выпьем?
— Давайте, — сказал он. — Этого в Америке не достанешь, а?
— Сколько угодно, были бы деньги.
— А зачем вы приехали сюда?
— Мы приехали в Памплону, на фиесту.
— Вы любите бой быков?
— Очень. А вы?
— Да, — сказал он. — Пожалуй, люблю. — Потом, немного погодя: — А сейчас куда едете?
— В Бургете, рыбу ловить.
— Ну, — сказал он, — желаю вам наловить побольше.
Он пожал руку и мне и Биллу, потом опять повернулся к нам спиной. Остальные баски смотрели на него с уважением. Он уселся поудобнее и каждый раз, когда я поворачивал голову, оглядывая местность, улыбался мне. Но усилия, которых стоил ему разговор с американцами, видимо, утомили его. Он больше не сказал ни слова.
Дорога неуклонно поднималась все выше. Местность была голая, почва глинистая, повсюду торчали камни. Трава не росла по обочине дороги. Оглядываясь назад, мы видели расстилавшуюся внизу долину. Далеко позади на горных склонах мелькали зеленые и бурые квадраты полей. Горизонт замыкали горы, темные, причудливых очертаний. По мере того как мы поднимались выше, картина менялась. Автобус медленно вползал по крутой дороге, и на юге появлялись все новые горы. Потом дорога перевалила через гребень, выровнялась и вошла в лес. Это был лес пробкового дуба, и лучи солнца пучками проникали сквозь листву, а в глубине леса среди деревьев пасся скот. Потом лес кончился, дорога пошла по возвышенности, и впереди открылась волнистая зеленая равнина, а за ней высились темные горы. Они были не такие, как бурые, спекшиеся от зноя горы, которые остались позади. Эти были покрыты лесом, и по склонам их спускались облака. Зеленая равнина, прорезанная изгородями, уходила вдаль; пересекавшая ее с юга на север дорога белела между двумя рядами деревьев. Когда мы добрались до края возвышенности, мы увидели красные кровли и белые дома Бургете, выстроившиеся на равнине, а за ними, у вершины первой темной горы, блеснула серая железная крыша Ронсевальского монастыря.
— Вон Ронсеваль, — сказал я.
— Где?
— Вон там, где начинаются горы.
— Холодно, — сказал Билл.
— Здесь высоко, — сказал я. — Наверно, тысяча двести метров.
— Ужасно холодно, — сказал Билл.
Автобус спустился на ровную, прямую дорогу, которая вела в Бургете. Мы проехали перекресток и пересекли мост через ручей. Дома Бургете тянулись по обе стороны дороги. Переулков не было. Автобус миновал церковь, здание школы и остановился. Мы с Биллом сошли, и водитель подал нам наши чемоданы и удочки в чехле. Подошел карабинер в треуголке и желтых ремнях крест-накрест.
— Что у вас тут?
Он ткнул пальцем в чехол с удочками. Я открыл чехол и показал ему. Он спросил, есть ли у нас разрешение на рыбную ловлю, и я предъявил его. Он посмотрел на число и помахал рукой.
— В порядке? — спросил я.
— Да. Конечно.
Мы пошли в гостиницу мимо выбеленных каменных домов, где целые семьи сидели на пороге и глазели на нас.
Толстая женщина, хозяйка гостиницы, вышла из кухни и поздоровалась с нами за руку. Она сняла очки, протерла их и снова надела. Поднимался ветер, и в гостинице было холодно. Хозяйка послала с нами служанку наверх показать комнату. Там были две кровати, умывальник, шкаф и большая гравюра в рамке — «Ронсевальская богородица». Ставни дрожали от ветра. Комната выходила на север. Мы умылись, надели свитеры и спустились в столовую. Пол был каменный, потолок низкий, стены обшиты дубом. Ставни уже закрыли, в комнате стоял такой холод, что видно было дыхание.
— О господи, — сказал Билл, — неужели и завтра будет такой мороз! Я не согласен шлепать по воде в такую погоду.
В дальнем углу, позади деревянных столов, стояло пианино, Билл подошел к нему и начал играть.
— Это чтобы согреться, — сказал он.
Я разыскал хозяйку и спросил ее, сколько стоит комната и стол. Она сложила руки под передником и сказала, не глядя на меня:
— Двенадцать песет.
— Что вы, мы в Памплоне платили не больше!
Она ничего не ответила, только сняла очки и протерла их кончиком передника.
— Это слишком дорого, — сказал я. — Мы в большом отеле платили столько же.
— Мы сделали ванную.
— А дешевле комнат у вас нет?
— Летом нет. Сейчас самый сезон.
Кроме нас, в гостинице не было ни души. Ладно, подумал я, всего-то на несколько дней.
— Это с вином?
— Конечно.
— Ладно, — сказал я. — Согласен.
Я вернулся к Биллу. Он дыхнул на меня, показывая, как холодно, и продолжая играть. Я сел за один из столов и стал разглядывать картины на стенах. На одной были кролики, мертвые, на другой фазаны, тоже мертвые, и на третьей мертвые утки. Все картины были темные и словно закоптелые. На буфете стояла целая батарея винных бутылок. Я пересмотрел их. Билл все еще играл.
— Как насчет горячего пунша с ромом? — спросил он. — Моей игрой надолго не согреешься.
Я вышел и объяснил хозяйке, что такое пунш с ромом и как его делать. Через несколько минут служанка принесла каменный кувшин, из которого валил пар. Билл отошел от пианино, и мы пили горячий пунш и прислушивались к ветру.
— Непохоже, чтобы тут было много рому.
Я подошел к буфету, взял бутылку с ромом и влил в кувшин полстакана.
— Явочным порядком, — сказал Билл. — Без разрешения властей.
Вошла служанка и стала накрывать к ужину.
— Основательно здесь продувает, — сказал Билл.
Служанка принесла большую миску горячего овощного супа и вино. На второе нам подали жареную форель, потом какого-то тушеного мяса и большое блюдо с земляникой. Вино мы пили не в убыток себе, и служанка смущенно, но с готовностью приносила его. Старуха хозяйка один раз заглянула в столовую и сосчитала пустые бутылки.
После ужина мы поднялись к себе и курили и читали в постели, чтобы согреться. Ночью я проснулся и услышал завывание ветра. Хорошо было лежать в теплой постели.

12

Утром, как только я проснулся, я подошел к окну и выглянул. Прояснилось, и на горах не было туч. Под окнами стояло несколько повозок и старый дилижанс с ветхой, растрескавшейся от непогоды деревянной крышей. Он, вероятно, стоял здесь с тех времен, когда еще не было автобусов. Козел вскочил на повозку, а оттуда на крышу дилижанса. Он тряс головой на коз, стоящих внизу, а когда я замахнулся на него, он спрыгнул на землю.
Билл еще спал, и я бесшумно оделся, натянул ботинки в коридоре и спустился вниз. Там все было тихо, и я откинул засов на двери и вышел. Утро было прохладное, солнце еще не высушило росу, выпавшую после того, как улегся ветер. Я поискал в сарае за гостиницей, нашел что-то вроде мотыги и пошел на берег ручья, чтобы накопать червей для наживки. Ручей был прозрачный и мелкий, но вряд ли в нем водилась форель. Я всадил мотыгу в мокрую траву и отвалил ком земли. Под ним оказались черви. Как только я приподнял землю, они ускользнули, и я стал копать осторожно и набрал очень много. Копая у самой воды, в мокрой земле, я наполнил червями две пустые банки из-под табаку и сверху набросал земли. Козы смотрели, как я копаю.
Когда я вернулся в гостиницу, хозяйка была на кухне, и я сказал ей, чтобы она дала нам кофе и приготовила завтрак с собой. Билл проснулся и сидел на краю постели.
— Я видел тебя в окно, — сказал он. — Не хотел мешать тебе. Что ты делал? Зарывал свои деньги?
— Ах ты лентяй!
— Трудился для общего блага? Чудесно! Продолжай в том же духе каждое утро.
— Ну, довольно валяться, — сказал я. — Вставай.
— Что? Встать? Никогда не встану.
Он залез в постель и натянул одеяло до подбородка.
— Попробуй уговори меня встать.
Я молча собирал наше снаряжение и складывал его в мешок.
— Ну что, не хочешь? — спросил Билл.
— Я иду вниз завтракать.
— Завтракать? Что же ты не сказал, что завтракать? Я думал, ты в шутку предлагаешь мне встать. Завтракать? Замечательно. Теперь ты рассуждаешь здраво. Пойди накопай еще червей, а я сейчас спущусь.
— Иди к черту!
— Трудись для общей пользы. — Билл натянул белье. — Проявляй иронию и жалость.
Я вышел из комнаты с мешком, сачками и удочками.
— Эй, вернись!
Я просунул голову в дверь.
— Неужели ты не проявишь хоть немного иронии и жалости?
Я показал ему нос.
— Это не ирония.
Спускаясь по лестнице, я слышал, как Билл напевал: «Ирония и Жалость. Когда ты узнаешь… О, дай им Иронию и дай им Жалость. О, дай нам Иронию. Когда ты узнаешь… Немного иронии. Немножечко жалости…» Он пел до тех пор, пока не спустился вниз. Пел он на мотив: «В церкви звонят для меня, для тебя…» Я читал испанскую газету недельной давности.
— Что это за чепуха про иронию и жалость?
— Что? Ты не знаешь про Иронию и Жалость?
— Нет. Кто это выдумал?
— Все. В Нью-Йорке помешаны на этом. Как когда-то на циркачах Фрателлини.
Вошла служанка с кофе и намазанными маслом гренками. Или, вернее, с намазанным маслом поджаренным хлебом.
— Спроси ее, есть ли у них джем, — сказал Билл. — Будь ироничен с ней.
— Есть у вас джем?
— Какая же это ирония? Жаль, что я не говорю по-испански.
Кофе был вкусный, и мы пили его из больших чашек. Служанка принесла стеклянную вазочку с малиновым джемом.
— Спасибо.
— Да не так! — сказал Билл. — Скажи что-нибудь ироническое. Состри по адресу Примо-де-Ривера.
— Надо было сказать, что в Республике Рифов им не жизнь, а малина.
— Слабо, — сказал Билл. — Очень слабо. Не умеешь ты этого. Вот и все. Ты не понимаешь иронии. В тебе нет жалости. Скажи что-нибудь жалостливое.

Предыдущая страница 12 Следующая страница


13 Эрнест Миллер Хемингуэй

— Роберт Кон.
— Недурно. Это уже лучше. Дальше: почему Кон достоин жалости? Будь ироничен.
Он отхлебнул большой глоток кофе.
— Да ну тебя! — сказал я. — Разве можно острить в такую рань?
— Вот видишь! А еще туда же — писателем хочешь быть. Ты всего-навсего газетчик. Экспатриированный газетчик. Ты должен быть полон иронии, как только встанешь с постели. Ты должен с раннего утра задыхаться от жалости.
— Ну дальше, — сказал я. — От кого ты набрался такой чепухи?
— От всех. Ты что же, ничего не читаешь? Ни с кем не видаешься? Знаешь, кто ты? Ты — экспатриант. Почему ты не живешь в Нью-Йорке? Тогда ты все это знал бы. Чем я могу тебе помочь? Прикажешь приезжать каждый год и просвещать тебя?
— Выпей еще кофе, — сказал я.
— Кофе — это хорошо. Кофе тебе полезен. В нем есть кофеин. Все дело в кофеине. От кофеина он садится на ее коня, а она ложится в его могилу. Знаешь, что с тобой? Ты экспатриант и притом худшего сорта. Неужели ты не слыхал об этом? Никто, покинувший свою родину, не написал ничего, достойного увидеть свет. Даже в газетах.
Он допил кофе.
— Ты экспатриант. Ты оторвался от родной почвы. Ты становишься манерным. Европейские лжеидеалы погубят тебя. Пьянство сведет тебя в могилу. Ты помешался на женщинах. Ты ничего не делаешь, все твое время уходит на разговоры. Ты экспатриант, ясно? Ты шатаешься по кафе.
— Какая роскошная жизнь, — сказал я. — А когда же я работаю?
— Ты и не работаешь. По одной версии тебя содержат женщины, по другой — ты не мужчина.
— Нет, — сказал я. — Просто несчастный случай.
— Никогда не упоминай об этом, — сказал Билл. — О таких вещах лучше не распространяться. Это должно быть скрыто под покровом тайны. Как первый велосипед Генри Форда.
До сих пор он сыпал как из решета, но теперь вдруг замолчал. Я боялся, как бы он не подумал, что задел меня, неосторожно сболтнув лишнее. Я хотел снова завести его.
— Никакого велосипеда не было, — сказал я. — Он верхом ездил.
— Я слышал про трехколесный велосипед.
— Ну что ж, — сказал я. — Самолет тоже вроде велосипеда. Управление такое же.
— Только педали не нужно нажимать.
— Да, — сказал я. — Педали, пожалуй, нажимать не нужно.
— Ну хватит, — сказал Билл.
— Как хочешь. Я только заступился за велосипед.
— И пишет Генри тоже хорошо, — сказал Билл. — А ты сам очень хороший. Тебе уже говорили, что ты хороший?
— Вовсе я не хороший!
— Послушай. Ты очень хороший, и я никого на свете так не люблю, как тебя. В Нью-Йорке я не мог бы тебе этого сказать. Там решили бы, что я гомосексуалист. Из-за этого разразилась Гражданская война. Авраам Линкольн был гомосексуалист. Он был влюблен в генерала Гранта. Так же как Джефферсон Дэвис. Линкольн освободил рабов просто на пари. Судебное дело о Дреде Скоте было подстроено Лигой сухого закона. Все это — половой вопрос. Полковника леди и Джуди О'Грэди — лесбиянки обе в душе!
Он замолчал.
— Хочешь еще?
— Валяй, — сказал я.
— Больше ничего не знаю. Остальное доскажу за обедом.
— Ах ты чучело! — сказал я.
— Дрянь ты этакая!
Мы уложили завтрак и две бутылки вина в рюкзак, и Билл надел его. Я перекинул через плечо чехол с удочками и сачки. Мы пошли по дороге, потом пересекли поляну и нашли тропинку через луга, которая вела к лесистому склону ближайшей горы. Мы пошли по этой песчаной тропинке. Луга были волнистые, поросшие густой травой, но трава была низкая, оттого что здесь паслись овцы. Коровы паслись выше, в горах. Из лесу доносился звон их колокольчиков.
Тропинка привела нас к бревну, перекинутому через ручей. Бревно было обстругано, согнутое молодое деревцо служило перилами. Возле ручья, на песчаном дне мелкого прудика, чернели головастики. Мы поднялись на крутой берег и снова пошли волнистыми лугами. Оглянувшись, мы увидели белые домики и красные крыши Бургете и белую дорогу, по которой ехал грузовик, вздымая облако пыли.
Луга кончились, и мы вышли ко второму, более быстрому ручью. Песчаная дорога спускалась к броду, а дальше поднималась к лесу. Тропинка опять привела нас к бревну, перекинутому через ручей пониже брода, а потом она слилась с дорогой, и мы вошли в лес.
Это был буковый лес, очень старый. Корни деревьев выступали из земли, сучья были корявые. Мы шли по дороге между толстыми стволами старых буков, и солнечный свет, проникая сквозь листву, пятнами лежал на траве. Несмотря на высокие деревья и густую листву, в лесу не было сумрачно. Никакого подлеска — только мягкая трава, очень зеленая и свежая, и высокие серые деревья, расставленные просторно, словно в парке.
— Вот это природа! — сказал Билл.
Дорога вела вверх по склону, мы вошли в густой лес, и дорога по-прежнему поднималась в гору. Иногда она вдруг ныряла, а потом снова круто вела вверх. Все время мы слышали позванивание колокольчиков в лесу. Наконец мы вышли на гребень горы. Мы стояли на самой высокой точке самой высокой гряды лесистых гор, которые мы видели из Бургете. На прогалинке между деревьями на солнечной стороне росла земляника.
Дальше дорога выходила из лесу и шла вдоль гребня. Впереди уже не было лесистых гор, начинались обширные поля желтого дрока. Вдали темные деревья и серые валуны на отвесном берегу отмечали русло реки Ирати.
— Нам нужно идти этой дорогой вдоль гребня, пересечь эти горы, пройти лесом те горы, подальше, и спуститься в долину Ирати, — показал я Биллу.
— Прогулочка, доложу я вам!
— Это слишком далеко, чтобы дойти, половить рыбу и вернуться в тот же день без спешки.
— Вот именно, без спешки. Хорошо сказано. Нам придется гнать как сумасшедшим, чтобы вообще дойти туда и обратно и хоть что-нибудь наловить.
Путь был длинный, местность красивая, но мы очень устали, когда наконец спустились по крутой дороге, которая вела с лесистых гор в долину Рио-де-ла-Фабрика.
Дорога вышла из лесной тени на жаркое солнце. Впереди была река. За рекой вставал крутой горный склон. По склону росла гречиха, стояло несколько деревьев, под ними мы увидели белый домик. Было очень жарко, и мы остановились в тени деревьев возле плотины.
Билл прислонил мешок к дереву, мы свинтили удилища, надели катушки, привязали поводки и приготовились ловить рыбу.
— Ты уверен, что в этой луже водятся форели?
— Она кишит ими.
— Я буду ловить на муху. У тебя есть мухи Макгинти?
— На, возьми.
— А ты? На червяка?
— Да. Я здесь буду, у плотины.
— Ну тогда я возьму мух с собой. — Он нацепил одну муху на крючок. — Куда мне лучше пойти? Вверх или вниз?
— Лучше всего вниз. Хотя их достаточно и повыше.
Билл пошел вдоль берега.
— Возьми банку с червями.
— Нет, не нужно. Если они не пойдут на муху, я просто побалуюсь, и все.
Билл стоял на берегу и смотрел на реку.
— Послушай! — крикнул он сквозь шум плотины. — Не спустить ли нам вино в родник, там, на дороге?
— Ладно! — крикнул я в ответ.
Билл помахал рукой и пошел вниз по течению. Я достал из мешка обе бутылки и понес их на дорогу, где из железной трубы вытекал родник. Пониже трубы лежала доска. Я приподнял ее и, поплотнее загнав пробки, опустил бутылки в воду. Вода была такая холодная, что пальцы и вся кисть сразу онемели. Я положил доску на место и ушел в надежде, что никто не найдет вино.
Я взял свой спиннинг, прислоненный к дереву, захватил банку с наживкой и сачок и пошел на плотину. Ее соорудили, чтобы сделать реку пригодной для сплава леса. Творило было поднято, и я сел на одно из обтесанных бревен и смотрел, как спокойная перед запрудой река бурно устремляется в водоскат. Под плотиной, там, где вода пенилась, было глубокое место. Когда я стал наживлять, из белой пены на водоскат прыгнула форель, и ее унесло вниз. Я еще не успел наживить, как вторая форель, описав такую же красивую дугу, прыгнула на водоскат и скрылась в грохочущем потоке. Я нацепил грузило и закинул лесу в пенистую воду у самой плотины.
Я не почувствовал, как взяла первая форель. Только начав выбирать лесу, я понял, что клюет, и вытащил форель из белой пены у водоската. Форель билась, сгибая удилище почти пополам, и я провел ее над плотиной и снял. Это была хорошая форель; я ударил ее головой о бревно и, когда она, затрепетав, вытянулась, опустил ее в мешок.
Пока я снимал ее, несколько форелей прыгнули на водоскат. Не успел я наживить и закинуть лесу, как еще одна клюнула, и я вытащил ее так же, как первую. Очень скоро я набрал шесть штук. Все они были приблизительно одной величины. Я положил их рядышком, голова к голове, и смотрел на них. Они были красивого цвета, твердые и крепкие от холодной воды. День был жаркий, поэтому я распорол им брюхо и выпотрошил, вынув все внутренности вместе с жабрами, и закинул все это на тот берег. Потом спустился вниз, вымыл форели в холодной гладкой и плотной воде перед плотиной, нарвал папоротника и уложил все форели в мешок: слой папоротника, потом три форели, потом еще слой папоротника, потом еще три форели, сверху тоже прикрыл папоротником. Переложенные папоротником форели были очень красивы. Я взял раздувшийся мешок и положил в тень под дерево.
На плотине было очень жарко, и я поставил банку с червями в тень, рядом с мешком, достал книгу и уселся под деревом почитать, дожидаясь, когда Билл придет завтракать.
Было немного за полдень, и тени маловато, но я сидел, прислонившись к стволу двух сросшихся деревьев, и читал. Читал я А.Э.Мэзона — замечательный рассказ о том, как один человек замерз в Альпах и провалился в ледник и как невеста его решила ждать ровно двадцать четыре года, пока тело его покажется среди морен, и ее возлюбленный тоже ждал, и они все еще ждали, когда подошел Билл.
— Много наловил? — спросил он. Он держал и спиннинг, и сачок, и мешок с форелями в одной руке и был весь в поту. За шумом плотины я не слыхал, как он подошел.
— Шесть штук. А ты?
Билл сел, раскрыл мешок, положил крупную форель на траву. Он вынул еще три — одна больше другой — и положил их рядышком в тени дерева. Лицо у него было потное и счастливое.
— А твои какие?
— Помельче.
— Покажи.
— Я уже убрал их.
— Все-таки скажи, какие они?
— Они все с твою самую маленькую.
— Врешь!
— К сожалению, нет.
— Всех на червяка брал?
— Да.
— Вот лентяй!
Билл положил форели в мешок и пошел к реке, размахивая открытым мешком. Брюки его промокли до самого пояса, и я понял, что он удил, стоя в воде.
Я поднялся на дорогу и достал наши бутылки вина. Они были холодные. Пока я возвращался под деревья, влага бусинками выступила на бутылках. Я разложил завтрак на газете, откупорил одну бутылку, а другую прислонил к дереву. Билл подошел, вытирая руки, с мешком, набитым папоротником.
— Ну, посмотрим, что это за вино, — сказал он. Он вытащил пробку, поднял бутылку и отхлебнул. — У-у! Даже глаза щиплет.
— Дай попробовать.
Вино было холодное как лед, с горьковатым привкусом.
— Не так уж плохо, — сказал Билл.
— Спасает то, что холодное, — сказал я.
Мы развернули свертки с едой.
— Курица.
— А вот крутые яйца.
— Соль есть?
— Сначала яйцо, — сказал Билл, — потом курица. Это даже Брайан понимал.
— Он умер. Я прочел вчера в газете.
— Ну? Не может быть!
— Верно. Брайан умер.
Билл положил наполовину очищенное яйцо.
— Джентльмены! — сказал он, развертывая кусок газеты и доставая куриную ножку. — Я действую в обратном порядке. Во имя Брайана. В честь Великого Гражданина. Сначала курица, потом яйцо.
— Интересно, в какой день бог сотворил курицу?
— Ах, — сказал Билл, обсасывая ножку, — откуда нам это знать? Не нужно задавать вопросы. Короток наш жизненный путь на земле. Будем же наслаждаться, веровать и благодарить.
— Съешь яйцо.
Билл жестикулировал, держа куриную ножку в одной руке, а бутылку в другой.
— Насладимся благословенными дарами. Попользуемся птицами небесными. Попользуемся плодами виноградных лоз. Хочешь немножко попользоваться, брат мой?
— Пей, брат мой, прошу тебя.
Билл сделал большой глоток.
— Попользуйся, брат мой. — Он передал мне бутылку. — Отгоним сомнения. Не будем рыться обезьяньими руками в священных тайнах курятника. Примем это чудо на веру и возгласим в простоте души — прошу тебя, присоедини свой голос к моему, — что же мы возгласим, брат мой? — Он ткнул в меня куриной ножкой и продолжал: — Я скажу тебе. Мы возгласим — я лично горжусь этим и хочу, чтобы ты, брат мой, преклонив колена, возгласил вместе со мной. Да не устыдится никто преклонить колена здесь, среди великой природы! Вспомни, что леса были первыми храмами господа. Преклоним колена и возгласим: не ешьте этой курицы, ибо это Менкен.
— Возьми, — сказал я, — попользуйся немножко вот этим.
Мы откупорили вторую бутылку.
— А в чем дело? — спросил я. — Ты не любил Брайана?
— Я любил Брайана, — сказал Билл. — Мы были как родные братья.
— Где ты с ним познакомился?
— Я с ним учился в школе Святого Креста, с ним в с Менкеном.
— И с боксером Фрэнки Фричем, — сказал я.
— Неправда. Фрэнки Фрич учился в Фордхэмском университете.
— А я учился в школе Лойолы вместе с епископом Мэннингом.
— Неправда, — сказал Билл. — Это я учился в школе Лойолы с епископом Мэннингом.
— Ты пьян, — сказал я.
— От вина?
— Вероятно.
— Это от сырости, — сказал Билл. — Нужно убрать эту собачью сырость.
— Выпьем еще?
— Это все, что у нас есть?
— Только две бутылки.
— Знаешь, кто ты? — Билл с нежностью смотрел на бутылку.
— Нет, — сказал я.
— Ты агент Лиги трезвенников.
— Я учился в школе Богоматери с Уэн Б.Уилером, главой Лиги.
— Неправда, — сказал Билл. — Это я учился в Коммерческом училище Остина с Уэн Б.Уилером. Он был нашим старостой.
— Все равно, — сказал я, — долой кабаки!
— Ты прав, дорогой одноклассник, — сказал Билл. — Долой кабаки, и я погибну вместе с ними!
— Ты пьян.

Предыдущая страница 13 Следующая страница


Фиеста 14

— От вина?
— От вина.
— Все может быть.
— Хочешь вздремнуть?
— Давай.
Мы легли головами в тень и смотрели вверх, сквозь сучья деревьев.
— Спишь?
— Нет, — сказал Билл. — Я думаю.
Я закрыл глаза. Приятно было лежать на земле.
— Послушай, — сказал Билл. — Что у тебя с Брет?
— А что?
— Ты был когда-нибудь влюблен в нее?
— Был.
— И долго это тянулось?
— С перерывами, а вообще очень долго.
— О черт! — сказал Билл. — Прости, милый.
— Ничего, — сказал я. — Теперь уже мне наплевать.
— Правда?
— Правда. Только я предпочел бы не говорить об этом.
— Ты не сердишься, что я спросил?
— Чего ради я стал бы сердиться?
— Я буду спать, — сказал Билл. Он закрыл лицо газетой. — Послушай, Джейк, — сказал он, — ты правда католик?
— Формально.
— А что это значит?
— Не знаю.
— Ну ладно, я буду спать, — сказал он. — Не болтай, пожалуйста, ты мне мешаешь.
Я тоже уснул. Когда я проснулся, Билл укладывал рюкзак. Было уже поздно, и тени деревьев вытянулись и легли на плотину. Я не мог разогнуться после сна на земле.
— Что с тобой? Ты проснулся? — спросил Билл. — Почему ты уж заодно не проспал всю ночь?
Я потянулся и протер глаза.
— Мне приснился чудесный сон, — сказал Билл. — Ничего не помню, но сон был чудесный.
— Мне как будто ничего не снилось.
— Напрасно, — сказал Билл. — Все наши крупнейшие бизнесмены были сновидцами и мечтателями. Вспомни Форда. Вспомни президента Кулиджа. Вспомни Рокфеллера. Вспомни Джо Дэвидсона.
Я развинтил наши спиннинги и уложил их в чехол. Катушки я положил в мешок со снаряжением. Билл уже собрал рюкзак, и мы сунули туда один из мешков с форелями. Другой понес я.
— Ну, — сказал Билл, — как будто все взяли.
— А червяки?
— Ну тебя с твоими червяками. Клади их сюда.
Он уже надел рюкзак, и я положил банки с червями в один из наружных карманов.
— Теперь все?
Я посмотрел кругом, не осталось ли чего на траве под вязами.
— Все.
Мы пошли по дороге, ведущей в лес. До Бургете было далеко, и уже стемнело, когда мы лугами спустились на дорогу и шли к гостинице между двумя рядами освещенных домов.
Мы пробыли в Бургете пять дней и хорошо порыбачили. Ночи стояли холодные, а дни знойные, и всегда дул ветерок, даже в самое жаркое время дня. Приятно было в такую жару входить в холодную воду, а потом сидеть на берегу и обсыхать на солнце. Мы нашли ручей с такой глубокой заводью, что в ней можно было плавать. Вечерами мы играли в бридж втроем — с англичанином, любителем рыбной ловли, по фамилии Харрис, который пришел пешком из Сен-Жан-Пье-де-Пор и жил в нашей гостинице. Он оказался очень славный и два раза ходил с нами на реку Ирати. Ни от Роберта Кона, ни от Брет и Майкла не было ни строчки.

13

Когда я в то утро спустился вниз к завтраку, Харрис, англичанин, уже сидел за столом. Надев очки, он читал газету. Он взглянул на меня и улыбнулся.
— Доброе утро, — сказал он. — Вам письмо. Я заходил на почту, и мне дали его вместе с моими.
Письмо, прислоненное к чашке, ждало меня у моего прибора. Харрис снова углубился в газету. Я вскрыл письмо. Его переслали из Памплоны. Письмо было помечено «Сан-Себастьян, воскресенье»:
"Дорогой Джейк!
Мы приехали сюда в пятницу, Брет раскисла в дороге, и я привез ее на три дня сюда к нашим старым друзьям, отдохнуть. Выезжаем в Памплону, отель Монтойи, во вторник приедем, в котором часу, не знаю. Пожалуйста, пришлите записку с автобусом, где вас найти в среду. Сердечный привет, и простите, что запоздали, но Брет правда расклеилась, а ко вторнику она поправится, и она почти здорова и сейчас. Я так хорошо ее знаю и стараюсь смотреть за ней, но это не так-то легко. Привет всей компании.
Майкл."
— Какой сегодня день? — спросил я Харриса.
— Кажется, среда. Да, правильно: среда. Удивительно, как здесь, в горах, теряешь счет дням.
— Да. Мы здесь уже почти неделю.
— Надеюсь, вы не собираетесь уезжать?
— Именно собираюсь. Боюсь, что нам придется уехать сегодня же дневным автобусом.
— Какая обида! Я рассчитывал, что мы еще раз вместе отправимся на Ирати.
— Нам нужно ехать в Памплону. Мы сговорились с друзьями встретиться там.
— Это очень грустно для меня. Мы так хорошо проводили здесь время.
— Поедемте с нами в Памплону. В бридж будем играть, и потом, там будет замечательная фиеста.
— Охотно бы поехал. Спасибо за приглашение. Но я все-таки лучше побуду здесь. У меня осталось так мало времени для рыбной ловли.
— Вам хочется наловить самых крупных форелей в Ирати?
— Очень хочется. Там попадаются огромные.
— Я сам с удовольствием еще разок поудил бы.
— Давайте. Останьтесь еще на день. Будьте Другом.
— Не могу. Нам правда необходимо ехать в город, — сказал я.
— Очень жаль.
После завтрака мы с Биллом грелись на солнце, сидя на скамейке перед гостиницей, и обсуждали положение. На дороге, ведущей из центра города к гостинице, появилась девушка. Она подошла к нам и достала телеграмму из кожаной сумки, которая болталась у нее на боку.
— Por ustedes?[8]
Я взглянул на телеграмму. Адрес: «Барнс, Бургете».
— Да. Это нам.
Она вынула книгу, я расписался и дал ей несколько медяков. Телеграмма была по-испански: «Vengo jueves Cohn».
Я показал телеграмму Биллу.
— Что значит Cohn? — спросил он.
— Вот дурацкая телеграмма! — сказал я. — Он мог послать десять слов за ту же цену. «Приеду четверг». Не очень-то вразумительно, правда?
— Здесь все сказано, что Кону нужно.
— Мы все равно поедем в Памплону. Нет смысла до фиесты тащить Брет и Майкла сюда и обратно. Ответим ему?
— Почему же не ответить, — сказал Билл. — Надо соблюдать приличия.
Мы пошли на почту и попросили телеграфный бланк.
— Что будем писать? — спросил Билл.
— «Приедем вечером». Вот и все.
Мы заплатили за телеграмму и вернулись в гостиницу. Харрис ждал нас, и мы втроем отправились в Ронсеваль. Осмотрели монастырь.
— Это очень интересно, — сказал Харрис, когда мы вышли. — Но знаете, я как-то не умею увлекаться троими вещами.
— Я тоже, — сказал Билл.
— Хотя это очень интересно, — сказал Харрис. — Я рад, что побывал здесь. Все никак не мог собраться.
— Все-таки это не то что рыбу ловить? — спросил Билл. Ему нравился Харрис.
— Ну еще бы!
Мы стояли перед древней часовней монастыря.
— Скажите, не кабачок ли там, через дорогу? — спросил Харрис. — Или глаза мои обманывают меня?
— Смахивает на кабачок, — сказал Билл.
— И мне сдается, что кабачок, — сказал я.
— Давайте, — сказал Харрис, — попользуемся им. — «Попользоваться» он перенял у Билла.
Мы заказали три бутылки вина. Харрис не позволил нам платить. Он хорошо говорил по-испански, и хозяин не взял денег ни с меня, ни с Билла.
— Вы не знаете, друзья, как мне приятно было с вами.
— Мы отлично провели время, Харрис.
Харрис был слегка пьян.
— Право, вы не знаете, как мне приятно было с вами. Я мало хорошего видел со времени войны.
— Мы еще когда-нибудь порыбачим вместе. Вот увидите, Харрис.
— Непременно. Мы так чудесно провели время.
— А если распить еще бутылочку?
— Чудесная мысль, — сказал Харрис.
— За эту я плачу, — сказал Билл. — А то мы пить не станем.
— Позвольте мне заплатить, для меня это такое удовольствие.
— А это будет удовольствие для меня, — сказал Билл.
Хозяин принес четвертую бутылку. Наши стаканы еще стояли на столе. Харрис поднял свой стакан.
— Знаете, этим хорошо можно попользоваться.
Билл хлопнул его по плечу.
— Вы славный, Харрис.
— Знаете, меня, собственно, зовут не Харрис, а Уилсон-Харрис. Это одна фамилия, через дефис, понимаете?
— Вы славный, Уилсон-Харрис, — сказал Билл. — Мы зовем вас Харрис, потому что любим вас.
— Знаете, Барнс, вы даже не понимаете, как мне хорошо с вами.
— Попользуйтесь еще стаканчиком, — сказал я.
— Правда, Барнс, вы не можете этого понять. Вот и все.
— Пейте, Харрис.
На обратном пути из Ронсеваля Харрис шел между нами. Мы позавтракали в гостинице, и Харрис проводил нас до автобуса. Он дал нам свою визитную карточку с лондонским домашним адресом, адресом конторы и адресом клуба, а когда мы сели в автобус, он вручил нам по конверту. Я вскрыл свой конверт и увидел там с десяток искусственных мух. Харрис сам приготовил их. Он всегда готовил их сам.
— Послушайте, Харрис… — начал я.
— Нет, нет! — сказал он. Он уже слезал с автобуса. — Это вовсе не первосортные мухи. Я просто подумал, что, когда вы будете насаживать их, вы, может быть, вспомните, как хорошо мы провели время.
Автобус тронулся. Харрис стоял у подъезда почты. Он помахал нам. Когда мы покатили по дороге, он повернулся и пошел обратно к гостинице.
— Правда, Харрис очень милый? — сказал Билл.
— Он, кажется, в самом деле хорошо провел время.
— Он-то? Ну еще бы!
— Жалко, что он не поехал с нами в Памплону.
— Ему хочется рыбу ловить.
— Да. И еще неизвестно, как наши англичане поладили бы между собой.
— Вот это верно.
Мы приехали в Памплону под вечер, и автобус остановился у подъезда отеля Монтойи. На площади протягивали электрические провода для освещения площади во время фиесты. Когда автобус остановился, к нему подошло несколько ребят, и таможенный чиновник велел всем сошедшим с автобуса развязать свои узлы тут же, на тротуаре. Мы вошли в отель, и на лестнице я встретил Монтойю. Он пожал нам руки, улыбаясь своей обычной смущенной улыбкой.
— Ваши друзья здесь, — сказал он.
— Мистер Кэмпбелл?
— Да. Мистер Кон, мистер Кэмпбелл и леди Эшли.
Он улыбался, словно хотел еще что-то сказать.
— Когда они приехали?
— Вчера. Я оставил для вас ваш старый номер.

Предыдущая страница 14 Следующая страница


15 Эрнест Миллер Хемингуэй

— Вот спасибо. Вы дали мистеру Кэмпбеллу номер с окнами на площадь?
— Да. Те комнаты, которые мы с вами выбрали.
— А где они сейчас?
— Они, кажется, пошли смотреть, как играют в пелоту.
— А что быки?
Монтойя улыбнулся.
— Сегодня вечером, — сказал он. — Сегодня в семь часов привезут вильярских, а завтра — мьюрских. Вы все пойдете смотреть?
— Непременно. Они никогда не видели выгрузки быков.
Монтойя положил мне руку на плечо.
— Значит, там увидимся.
Он снова улыбнулся. Он всегда улыбался так, точно бой быков был нашей с ним личной тайной, немного стыдной, но очень глубокой тайной, о которой знали только мы. Он всегда улыбался так, точно для посторонних в этой тайне, которую мы одни с ним понимали, было что-то непристойное. Не следовало открывать ее людям, которым не дано понять ее.
— Ваш друг тоже aficionado? — Монтойя улыбнулся Биллу.
— Да. Он нарочно приехал из Нью-Йорка, чтобы увидеть праздник святого Фермина.
— Неужели? — Монтойя вежливо удивился. — Но он не такой aficionado, как вы.
Он опять смущенно положил мне руку на плечо.
— Такой же, — сказал я. — Он настоящий aficionado.
— Но все-таки не такой, как вы.
Aficion значит «страсть». Aficionado — это тот, кто страстно увлекается боем быков. Все хорошие матадоры останавливались в отеле Монтойи, то есть те, что были aficionado, останавливались у него. Матадоры, работающие только ради денег, иногда останавливались, но никогда не заезжали во второй раз. Хорошие матадоры приезжали каждый год. В комнате Монтойи висели их фотографии с собственноручными надписями. Они были подарены либо Хуанито Монтойе, либо его сестре. Фотографии тех матадоров, которых Монтойя признавал, висели в рамках на стене. Фотографии матадоров, лишенных aficion, Монтойя держал в ящике стола. На многих были самые лестные надписи. Но это не имело значения. Однажды Монтойя все их вынул из ящика и бросил в корзину. Он не желал хранить их у себя.
Мы часто говорили с ним о быках и о матадорах. Я останавливался в отеле Монтойи уже несколько лет подряд. Разговор наш никогда не бывал длинным. Нам просто доставляло удовольствие обменяться мнениями. Нередко люди, приехавшие издалека, прежде чем покинуть Памплону, заходили на несколько минут к Монтойе, чтобы поговорить о быках. Все это были страстные любители боя быков. Такие всегда могли получить номер, даже когда отель был переполнен. Монтойя иногда знакомил меня с ними. Сперва они держались очень чопорно и относились ко мне, как к американцу, с насмешливым недоверием. Почему-то считалось, что американцу недоступна подлинная страсть. Он может притворяться или принимать возбуждение за страсть, но не может быть настоящим aficionado. Когда же они убеждались в подлинности моей страсти — а для этого не существовало ни пароля, ни каких-либо обязательных вопросов, скорей всего, это была своего рода устная проверка, некий искус, во время которого вопросы ставились осторожно, с недомолвками, — тогда они так же смущенно клали мне руку на плечо или говорили: «Buen hombre»[9]. Но чаще они старались коснуться меня. Казалось, это прикосновение нужно им, чтобы удостовериться в моей aficion.
Матадору, который страстно любил бой быков, Монтойя прощал все. Он прощал нервные припадки, трусость, дурные, необъяснимые поступки, любые прегрешения. За страсть к бою быков он прощал все. Так, он сразу простил мне всех моих друзей. Он не подчеркивал этого, просто нам обоим было как-то неловко говорить о них, как неловко говорить об участи лошадей на арене боя быков.
Билл прямо поднялся наверх, как только мы вошли, и теперь мылся и переодевался в своей комнате.
— Ну что, — сказал он, — наговорился по-испански?
— Он сказал мне, что быков привезут сегодня вечером.
— Давай разыщем наших и пойдем туда.
— Ладно. Они, должно быть, сидят в кафе.
— Билеты взял?
— Взял. На все выгрузки.
— А это интересно? — Он перед зеркалом натягивал кожу на лице, проверяя, не осталось ли невыбритых мест под челюстью.
— Интересно, — сказал я. — Быков по одному выпускают из клетки в корраль, а волы поджидают их и не дают им бодаться, а быки кидаются на волов, и волы бегают вокруг, как старые девы, и стараются унять их.
— А они бодают волов?
— Бодают. Иногда бык прямо кидается на вола и убивает его.
— А волы ничего не могут поделать?
— Нет. Они стараются подружиться с быками.
— А на что они вообще, волы?
— Чтобы успокоить быков, не давать им ломать рога о каменные стены или бодать друг друга.
— Приятное, должно быть, занятие — быть волом.
Мы спустились вниз, вышли из отеля и зашагали через площадь к кафе Ирунья. На площади одиноко стояли две будки для продажи билетов. Окошечки с надписями «Sol, Sol y Sombra, Sombra»[10] были закрыты. Они откроются только накануне фиесты.
Белые плетеные столики и кресла кафе Ирунья стояли не только под колоннами, но занимали весь тротуар. Я поискал глазами Брет и Майкла. Они оказались здесь. Брет, Майкл и Роберт Кон. Брет была в берете, какие носят баски. Майкл тоже. Роберт Кон был без шляпы и в очках. Брет увидела нас и помахала рукой. Пока мы подходили к их столику, она, сощурившись, смотрела на нас.
— Хэлло, друзья! — крикнула она.
Брет сияла от радости. В рукопожатии Майкла чувствовалась дружеская теплота, Роберт Кон пожал нам руки потому, что мы только что приехали.
— Где вы пропадали? — спросил я.
— Я привез их сюда, — сказал Кон.
— Какая чушь, — сказала Брет. — Мы давно бы приехали, если бы не вы.
— Никогда бы вы не приехали.
— Какая чушь! А вы оба загорели. Посмотрите, какой Билл черный.
— Хорошая ловля была? — спросил Майкл. — Нам так хотелось приехать.
— Хорошая. Мы жалели, что вас нет.
— Мне хотелось приехать, — сказал Кон, — но я решил, что нужно их привезти.
— Привезти нас! Какая чушь!
— Правда, хорошая была ловля? — спросил Майкл. — Много наловили?
— Бывали дни, по десятку на брата. С нами был один англичанин.
— По фамилии Харрис, — сказал Билл. — Не знавали такого, Майкл? Он тоже был на войне.
— Вот счастливец! — сказал Майкл. — Веселое было времечко. О, кто вернет мне те лучезарные дни!
— Не ломайся.
— Вы были на войне, Майкл? — спросил Кон.
— Еще бы!
— Он доблестно сражался, — сказала Брет. — Расскажи им, как твоя лошадь понесла на Пикадилли.
— Не хочу. Я уже четыре раза рассказывал.
— А мне ни разу не рассказывали, — сказал Роберт Кон.
— Не хочу рассказывать. Это бросает тень на меня.
— Расскажи им про твои медали.
— Не хочу. Этот случай бросает черную тень на меня.
— А что это за история?
— Брет вам расскажет. Она рассказывает все случаи, которые бросают на меня тень.
— Ну, Брет, расскажите.
— Рассказать?
— Я сам расскажу.
— Какие вы получили медали, Майкл?
— Никаких медалей я не получал.
— Совсем никаких?
— Не знаю. Должно быть, я получил все медали, какие полагаются. Но я никогда не просил, чтобы мне их выдали. А потом устроили грандиозный банкет и ждали, что приедет принц Уэльский, и в билете было написано, чтобы быть при знаках отличия. Ну, ясное дело, у меня их не было, я заехал к своему портному, показал билет, он проникся уважением ко мне, я воспользовался этим и говорю ему: «Достаньте мне медали». Он говорит: «Какие, сэр?» А я говорю: «Все равно, какие-нибудь. Дайте мне несколько штук». А он говорит: «Какие вы получали медали, сэр?» А я говорю: «Почем я знаю? Неужели вы думаете, что я трачу время на чтение армейских бюллетеней? Дайте мне любые, только побольше. Выберите сами». Он и дал мне медали, знаете, маленькие такие, целую коробку, а я сунул коробку в карман и забыл про них. Ну, поехал я на банкет, а в тот вечер убили сына Вудро Вильсона, и принц не приехал, и король не приехал, и знаков отличия не полагалось, и все пыхтели, снимая их с себя, а мои лежали у меня в кармане.
Он сделал паузу и ждал, чтобы мы засмеялись.
— Это все?
— Все. Может быть, я плохо рассказал.
— Очень плохо, — сказала Брет. — Но это неважно.
Мы все засмеялись.
— Ах да, — сказал Майкл, — вспомнил. На банкете была тоска смертная, я не выдержал и ушел. Вечером, попозже, я нашел у себя в кармане коробку. Что это такое? — подумал я. — Медали? Дурацкие военные медали. Я взял и срезал их — знаете, их нашивают на такую колодку — и роздал. Каждой девчонке по медали. Так сказать, на память. Они были потрясены. Вот это вояка! Раздает медали в кабаке. Такому все нипочем.
— Расскажи до конца, — сказала Брет.
— По-вашему, это не смешно было? — спросил Майкл.
Мы все смеялись.
— Очень смешно было. Ей-богу. Так вот — портной пишет мне письмо с просьбой вернуть медали. Присылает человека за ними. Полгода письма пишет. Оказывается, кто-то принес ему медали, чтобы он их почистил. Какой-то военный. Страшно дорожил ими, чуть с ума не сошел. — Майкл помолчал. — Печально кончилось для портного, — сказал он.
— Да что вы говорите! — сказал Билл. — А я-то думал, что вы его просто осчастливили.
— Удивительный портной. Сейчас этому трудно поверить, глядя на меня, — сказал Майкл. — Я платил ему сто фунтов в год, чтобы не приставал. И он никогда не присылал счетов. Мое банкротство сразило его. Это случилось сейчас же после истории с медалями. Оттого и письма были такие сердитые.
— А как вы обанкротились? — спросил Билл.
— Двумя способами, — сказал Майкл. — Сначала постепенно, а потом сразу.
— А из-за чего?
— Из-за друзей, — сказал Майкл. — У меня была куча друзей. Вероломных друзей. А кроме того, у меня были кредиторы. Я думаю, ни у кого в Англии не было столько кредиторов, как у меня.
— Расскажи им про суд, — сказала Брет.
— Этого я не помню, — сказал Майкл. — Я был чуточку пьян.
— Чуточку! — воскликнула Брет. — Ты был пьян в стельку!
— Удивительный случай, — сказал Майкл. — На днях встретил своего бывшего компаньона. Предложил поднести мне стаканчик.
— Расскажи им про своего ученого адвоката, — сказала Брет.
— Не хочу, — сказал Майкл. — Ученый адвокат тоже был пьян. Вообще это мрачная тема. Мы идем смотреть, как выгружают быков, или нет?
— Пошли.
Мы подозвали официанта, расплатились и отправились на другой конец города. Я пошел было с Брет, но Роберт Кон нагнал нас и пошел возле Брет с другой стороны. Так мы и шли втроем — мимо ayuntamiento с развевающимися на балконе флагами, и дальше, мимо рынка, и по крутой улочке, ведущей к мосту через Арго. Много народу шло вместе с нами смотреть быков, экипажи спускались под гору и переезжали через мост, и над толпой пешеходов высились кнуты, лошади и кучера. Пройдя мост, мы свернули на дорогу, ведущую к корралю. Мы прошли мимо винной лавки, где в окне висело объявление: «Хорошее вино, 30 сентимо литр».
— Вот куда будем ходить, если останемся без денег, — сказала Брет.
Когда мы проходили мимо лавки, женщина, стоявшая в дверях, посмотрела на нас. Она крикнула что-то через плечо, и три девушки подошли к окну и уставились на нас. Они смотрели на Брет.
У ворот корраля два контролера отбирали билеты у входящих. Мы прошли в ворота. За оградой росли деревья и стояло низкое каменное здание. В конце двора виднелась каменная стена корраля с отверстиями, которые, словно бойницы, шли по фасаду каждого из двух загонов. К стене была прислонена лестница, и люди поднимались по ней и становились на широкие перегородки между загонами. Когда мы по траве под деревьями подходили к лестнице, мы прошли мимо больших, выкрашенных серой краской клеток, в которых стояли быки. В каждой клетке было по одному быку. Они приехали поездом из кастильской ганадерии, и их на вокзале выгрузили с товарных платформ и привезли сюда, чтобы выпустить из клеток в корраль. На каждой клетке была обозначена фамилия и клеймо владельца ганадерии.
Мы влезли на лестницу и примостились на стене, откуда виден был корраль. Каменные стены были выбелены, на земле постлана солома, и вдоль стен стояли деревянные кормушки и корыта для воды.
— Посмотрите туда, — сказал я.
За рекой, на плато, поднимался город. Древние валы и крепостные стены были сплошь усеяны людьми. Три ряда укреплений чернели людьми, словно три наведенные тушью линии. Выше, в окнах домов, повсюду виднелись головы. На деревья, у края плато, взобрались мальчишки.
— Они точно ждут чего-то, — сказала Брет.
— Они хотят видеть быков.
Майкл и Билл стояли на противоположной стене загона. Они помахали нам. Запоздавшие зрители стояли за нами, нажимая на нас, когда их теснили сзади.
— Почему они не начинают? — спросил Роберт Кон.
К одной из клеток привязали мула, и он потащил ее к воротам в стене корраля. Служители корраля, вооруженные ломами, подталкивали и приподымали клетку, чтобы она стала прямо против ворот. На стене уже стояли другие люди, готовясь открыть ворота корраля и дверцу клетки. Открылись ворота в задней стене корраля, и, крутя головой, поводя тощими боками, вбежали два вола. Они стали рядом недалеко от стены, головой к воротам, откуда должен был появиться бык.
— Вид у них невеселый, — сказала Брет.
Люди на стене нагнулись и открыли ворота корраля. Потом они открыли дверцу клетки.
Я перегнулся через стену, пытаясь заглянуть в клетку. Там было темно. Кто-то постучал по клетке железным прутом. Внутри точно взорвалось что-то. Бык шумел, всаживая рога направо и налево в деревянные доски клетки. Потом я увидел темную морду и тень от рогов, и, стуча копытами по гулким доскам, бык ринулся в корраль, заскользил передними ногами по соломе, остановился, дрожа всем телом, со вздувшимися горбом шейными мышцами, и, задрав голову, оглядел толпу на каменных стенах. Оба вола попятились к стене, опустив голову, не спуская глаз с быка.
Бык увидел волов и кинулся на них. Один из загонщиков, стоявший за кормушкой, громко крикнул, хлопая шляпой по деревянным доскам, и бык, забыв о волах, повернул, подобрался, подскочил к кормушке и стал быстро-быстро бодаться правым рогом, стараясь всадить его в загонщика.
— Господи, как он хорош! — сказала Брет.
Бык стоял как раз под нами.
— Посмотрите, как он умеет пользоваться рогами, — сказал я. — У него левый и правый удар, как у боксера.
— Неужели?
— Посмотрите.
— Не могу уследить.
— Подождите. Сейчас выпустят другого.
В воротах уже стояла вторая клетка. В дальнем углу корраля загонщик отвлекал внимание быка, прячась за дощатую загородку, и, пока бык смотрел в его сторону, ворота открыли, и второй бык ворвался в корраль.
Он кинулся прямо на волов, и два загонщика выбежали из-за досок и стали громко кричать, стараясь перехватить его. Они кричали: «А-а! А-а! Торо!» — и размахивали руками, но бык не повернул; волы стали боком, чтобы принять удар, и бык всадил рога в одного из них.
— Отвернитесь, — сказал я Брет.
Но она смотрела на быка как зачарованная.
— Вот и отлично, — сказал я, — если вам не противно.
— Я видела, — сказала она. — Я видела, как он ударил сначала левым, потом правым рогом.
— Молодец!
Вол как упал, так и остался лежать, вытянув шею, отвернув голову. Внезапно бык оставил его и ринулся к другому волу, который все время стоял в дальнем углу корраля, крутя головой и следя за быком. Вол неуклюже побежал, бык нагнал его, легонько толкнул в бок, отвернулся и свирепо, со вздувшимся загривком, посмотрел на усеявших стены людей. Вол подошел к нему и сделал вид, что хочет обнюхать его, и бык несколько раз небрежно боднул вола. Потом бык обнюхал вола, и они вместе рысцой побежали к первому быку.
Когда следующий бык вышел из клетки, все трое — оба быка и вол — стояли вместе, сдвинув головы, выставив рога против вновь прибывшего. В несколько минут вол подружился с быком, успокоил его и присоединил к стаду. Когда выгрузили последних двух быков, все стадо собралось в одном месте.
Вол, которого сшиб первый бык, поднялся на ноги и стал, опираясь о каменную стену. Быки не подходили к нему, и он не пытался присоединиться к стаду.
Мы слезли со стены вместе с толпой и еще раз взглянули на быков через отверстия в стене корраля. Теперь все они стояли смирно, опустив головы. Выйдя за ворота, мы взяли экипаж и поехали в кафе. Майкл и Билл пришли через полчаса после нас. По дороге они несколько раз заходили выпить.
Мы все сидели за столиком в кафе.
— Удивительно все-таки, — сказала Брет.

Предыдущая страница 15 Следующая страница


Фиеста 16

— А последние быки так же хороши для боя, как первые? — спросил Роберт Кон. — Они, мне кажется, слишком быстро успокоились.
— Они все друг друга знают, — сказал я. — Они страшны только в одиночку или по двое, по трое.
— То есть как это только? — сказал Билл. — По-моему, они всегда достаточно страшные.
— Бык испытывает желание убить, только когда он один. Конечно, если бы ты вошел к ним, ты тем самым, вероятно, отделил бы одного из них от стада, и тогда он был бы опасен.
— Это слишком сложно для меня, — сказал Билл. — Пожалуйста, Майкл, никогда не отделяйте меня от стада.
— Знаете, — сказал Майкл, — это все-таки изумительные быки. Вы видели, какие у них рога?
— Еще бы, — сказала Брет. — Я раньше понятия не имела, какие они.
— А вы видели, как он забодал вола? — спросил Майкл. — Замечательно!
— Невесело быть волом, — сказал Роберт Кон.
— Вы так думаете? — сказал Майкл. — А мне кажется, что вам понравилось бы быть волом.
— Что вы хотите сказать, Майкл?
— У них очень покойная жизнь. Они всегда молчат и трутся возле быков.
Всем стало неловко. Билл засмеялся. Роберт Кон обиделся. Майкл продолжал болтать:
— По-моему, вам понравилось бы. Могли бы спокойно молчать. Послушайте, Роберт, скажите хоть слово, нельзя же просто сидеть и молчать.
— Я говорил, Майкл. Разве вы не помните? Я сказал о волах.
— Ну скажите еще что-нибудь. Скажите что-нибудь смешное. Вы же видите, нам всем очень весело.
— Перестань, Майкл. Ты пьян, — сказала Брет.
— Нет, я не пьян. Я говорю серьезно. Я желал бы знать, долго еще Роберт Кон будет, как эти волы, тереться возле Брет?
— Замолчи, Майкл! Покажи, что ты хорошо воспитан.
— К черту воспитание! Кто вообще хорошо воспитан, кроме быков? А правда, быки чудесные? Понравились они вам, Билл? Отчего вы молчите, Роберт? Что вы сидите здесь с похоронной физиономией? Предположим, что Брет спуталась с вами. Ну и что ж? Она путалась со многими, почище вас.
— Замолчите, — сказал Кон. Он встал из-за стола. — Замолчите, Майкл.
— Пожалуйста, не становитесь в позицию, как будто вы собираетесь ударить меня. Не испугаете. Скажите мне, Роберт, какого черта вы таскаетесь за Брет, как несчастный вол какой-то? Разве вы не видите, что вы лишний? Я всегда знаю, когда я лишний. Почему же вы не знаете, когда вы лишний? Вы приехали в Сан-Себастьян, где никто вас не ждал, и таскаетесь за Брет, как несчастный вол какой-то. По-вашему, это хорошо?
— Замолчите. Вы пьяны.
— Может быть, я и пьян. А вы почему не пьяны? Почему вы никогда не напиваетесь? Не очень-то вам весело было в Сан-Себастьяне. Никто из наших знакомых не приглашал вас к себе. И что же, они не правы, по-вашему? Скажите. Я даже сам просил их. Но они не захотели. Так что же, не правы они, по-вашему? Скажите. Ну отвечайте же. Правы они или нет?
— Отстаньте, Майкл.
— По-моему, они правы. А по-вашему, не правы? Что вы таскаетесь за Брет? Что у вас за манеры? Как вы думаете, каково это мне?
— О манерах ты лучше помолчал бы, — сказала Брет. — У тебя у самого изумительные манеры.
— Пойдемте, Роберт, — сказал Билл.
— Чего ради вы за ней таскаетесь?
Билл встал из-за стола и потянул Кона за рукав.
— Не уходите, — сказал Майкл. — Роберт Кон хочет заказать вина.
Билл ушел с Коном. Кон был изжелта-бледен. Майкл продолжал болтать. Я молча сидел и слушал. Брет казалась рассерженной.
— Послушай, Майкл, — прервала она его, — перестань дурака валять. Это не значит, что он неправ, — сказала она, повернувшись ко мне.
Майкл сразу заговорил спокойным тоном. Мы все были в ладу друг с другом.
— Я вовсе не так пьян, как вам кажется, — сказал он.
— Я знаю, что ты не пьян, — сказала Брет.
— Мы все немного выпили, — сказал я.
— Я говорил только то, что думаю.
— Но в каких ужасных выражениях, — засмеялась Брет.
— Все равно, он дурак. Приехал в Сан-Себастьян, где он никому не был нужен. Он терся возле Брет и глаз не сводил с нее. Меня просто тошнило.
— Да, он очень плохо вел себя, — сказала Брет.
— Вы поймите. У Брет были любовники и раньше. Она мне все рассказывает. Она давала мне письма этого Кона, но я не стал читать.
— Страшно благородно с твоей стороны.
— Нет, вы послушайте, Джейк. У Брет были любовники. Но все-таки не евреи, и они не приставали к ней после.
— Отличные были ребята, — сказала Брет. — Но все это чушь, не стоит и говорить. Мы с Майклом понимаем друг друга.
— Она давала мне письма Роберта Кона. Я не стал их читать.
— Ты никаких писем не стал бы читать, милый. И моих не прочел бы.
— Не могу читать писем, — сказал Майкл. — Странно, правда?
— Ты вообще не можешь читать.
— Нет. Это неправда. Я уйму читаю. Когда я дома, я всегда читаю.
— Ты скоро писать начнешь, — сказала Брет. — Так вот, Майкл, не расстраивайся. Нужно с этим примириться. Он здесь, ничего не поделаешь. Не порть нам фиесту.
— Тогда пусть ведет себя прилично.
— Он будет вести себя прилично. Я скажу ему.
— Лучше вы скажите ему, Джейк. Скажите ему, чтоб он вел себя прилично или убирался отсюда.
— Ну да, — сказал я. — Кому же и говорить это, как не мне.
— Послушай, Брет. Скажи Джейку, как Роберт тебя называет. Это, знаете, просто перл.
— Ой, нет. Не могу.
— Скажи. Мы ведь все друзья. Правда, Джейк, мы друзья?
— Не могу я этого сказать Джейку. Это слишком глупо.
— Тогда я скажу.
— Не надо, Майкл. Не валяй дурака.
— Он называет ее Цирцеей, — сказал Майкл. — Уверяет, что она превращает мужчин в свиней. Замечательно сказано. Как жаль, что я не писатель.
— А Майкл хорошо мог бы писать, — сказала Брет. — Как он письма пишет!
— Я знаю, — сказал я. — Он писал мне из Сан-Себастьяна.
— Это что! — сказала Брет. — Он может ужасно забавно писать.
— Это она заставила меня написать. Она притворялась, что больна.
— Я и была больна.
— Пойдемте, — сказал я. — Ужинать пора.
— Как мне держаться с Коном? — спросил Майкл.
— Держите себя так, будто ничего не случилось.
— Мне-то вообще наплевать, — сказал Майкл. — Я ничуть не смущен.
— Если он заговорит об этом, скажите, что вы были пьяны.
— Правильно. И что смешнее всего, я, кажется, действительно был пьян.
— Идемте, — сказала Брет. — Вы заплатили за эту отраву? Мне надо до ужина ванну принять.
Мы пересекли площадь. Уже стемнело, и вокруг всей площади, под аркадой, светились огни кафе. Мы пошли к отелю по усыпанной гравием дорожке под деревьями.
Брет и Майкл поднялись наверх, а я остановился поговорить с хозяином.
— Ну как вам понравились быки? — спросил Монтойя.
— Понравились. Хорошие быки.
— Неплохие. — Монтойя покачал головой. — Но они не слишком хороши.
— Чем они вам не понравились?
— Сам не знаю. Просто у меня такое чувство, что они не очень хороши.
— Понимаю.
— Но они неплохие.
— Да, неплохие.
— А вашим друзьям они понравились?
— Очень.
— Вот и хорошо, — сказал Монтойя.
Я поднялся наверх. Билл стоял на балконе своей комнаты и смотрел на площадь. Я подошел к нему.
— Где Кон?
— У себя в комнате.
— Как он?
— Да, скверно, конечно. Майкл безобразно вел себя. Он невозможен, когда пьян.
— Он не был пьян.
— Какого черта не был! Я-то знаю, сколько мы выпили по дороге в кафе.
— Он после протрезвился.
— Пусть так. Он безобразно вел себя. Я сам не очень-то люблю Кона, и, по-моему, ехать ему в Сан-Себастьян было нелепо, но говорить человеку такие вещи просто непозволительно.
— Как тебе быки понравились?
— Очень. Замечательно, как их выводят.
— Завтра привезут мьюрских.
— Когда фиеста начнется?
— Послезавтра.
— Нужно следить за Майклом, чтобы он не напивался. А то это слишком безобразно.
— Пора почиститься к ужину.
— Да. Я думаю, будет весело.
— А то как же?
Ужин в самом деле прошел очень весело. Брет надела черное вечернее платье, без рукавов. Она была очень красива. Майкл делал вид, будто ничего не случилось. Мне пришлось подняться наверх и привести Роберта Кона. Он держался холодно и церемонно, и лицо его все еще было желтовато-бледное и замкнутое, но под конец он повеселел. Он не мог не смотреть на Брет. По-видимому, это доставляло ему радость. Ему, должно быть, приятно было видеть, что она такая красивая, и знать, что она уезжала с ним и что все об этом знают. Этого никто не мог у него отнять. Билл очень много острил. Острил и Майкл. Они были хорошей парой.
Такие ужины я запомнил со времен войны. Много вина, нарочитая беспечность и предчувствие того, что должно случиться и чего нельзя предотвратить. Под влиянием вина гнетущее чувство покинуло меня, и я пришел в хорошее настроение. Все они казались такими милыми людьми.

14

Не знаю, в котором часу я лег. Помню, что я разделся, надел халат и вышел на балкон. Я знал, что я очень пьян, и, вернувшись в комнату, зажег лампу над изголовьем кровати и стал читать. Я читал книгу Тургенева. Вероятно, я несколько раз прочел одни и те же две страницы. Это был рассказ из «Записок охотника». Я уже раньше читал его, но мне казалось, что я читаю его впервые. Картины природы рисовались очень отчетливо, и тяжесть в голове проходила. Я был очень пьян, и мне не хотелось закрывать глаза, потому что комната сразу начала бы кружиться. Лучше еще почитать — тогда это пройдет.
Я слышал, как Брет и Роберт Кон поднялись по лестнице. Кон попрощался перед дверью ее комнаты и пошел по коридору к себе. Я слышал, как Брет зашла в комнату рядом с моей. Майкл уже был в постели. Он пришел вместе со мной час тому назад. Когда она вошла, он проснулся, и они заговорили. Я слышал их смех. Я потушил свет и постарался заснуть. Читать уже не нужно было. Я мог закрыть глаза и не чувствовать головокружения. Но я не мог уснуть. Непонятно, почему в темноте все представляется иначе, чем при свете. Какое там, к черту, непонятно!
Когда-то я все это обдумал и целых полгода, ложась спать, не тушил электричества. Нечего сказать — блестящая идея! Впрочем, черт с ними, с женщинами. Черт с тобой, Брет Эшли.
С женщинами так хорошо дружить. Ужасно хорошо. Прежде всего нужно быть влюбленным в женщину, чтобы иметь надежную основу для дружбы. Я пользовался дружбой Брет. Я не думал о том, что ей достается. Я получал что-то, ничего не давая взамен. Это только отсрочило предъявление счета. Счет всегда приходит. На это по крайней мере можно твердо надеяться.
Я думал, что я за все заплатил. Не так, как женщины, платят, и платят, и платят. Не какое-то там воздаяние или кара. Просто обмен ценностями. Что-то уступаешь, а взамен получаешь что-то другое. Или работаешь ради чего-нибудь. Так или иначе за все, хоть отчасти хорошее, платишь. Многое из того, за что я платил, нравилось мне, и я хорошо проводил время. Платишь либо знанием, либо опытом, либо риском, либо деньгами. Пользоваться жизнью не что иное, как умение получать нечто равноценное истраченным деньгам и сознавать это. А получать полной ценой за свои деньги можно. Наш мир — солидная фирма. Превосходная как будто теория. Через пять лет, подумал я, она покажется мне такой же глупой, как все мои остальные превосходные теории.
Может быть, это и не так. Может быть, с годами начинаешь кое-что понимать. Мне все равно, что такое мир. Все, что я хочу знать, — это как в нем жить. Пожалуй, если додуматься, как в нем жить, тем самым поймешь, каков он.
Все-таки лучше бы Майкл не вел себя так безобразно с Коном. Майкл не умеет пить. Брет умеет пить. Билл умеет пить. Кон никогда не напивается. Майкл, когда перейдет черту, нехорош. Мне приятно, когда он оскорбляет Кона. Все-таки лучше бы он этого не делал, потому что после я сам себе противен. Это и есть нравственность — если после противно? Нет, это, должно быть, безнравственность. Смелое утверждение. Сколько чепухи по ночам лезет в голову. Какая чушь, сказала бы Брет. Какая чушь! Когда водишься с англичанами, привыкаешь думать их словечками. Английская разговорная речь — по крайней мере у людей высшего круга — содержит, должно быть, меньшее число слов, чем эскимосский язык. Правда, я понятия не имею об эскимосском языке. Может быть, это прекрасный язык. Ну, скажем, ирокезский. И о нем понятия не имею. Англичане говорят интонационными речениями. Одно речение может выражать все, что угодно. Все-таки они мне нравятся. Мне нравится, как они говорят. Харрис, например. Однако Харрис не принадлежит к высшему кругу.
Я снова зажег свет и начал читать. Я читал тот же рассказ Тургенева. Я знал, что, прочтя его сейчас, в состоянии обостренной восприимчивости, вызванном чрезмерным количеством выпитого коньяка, я надолго запомню его, и после мне будет казаться, что все это на самом деле случилось со мной. Этого у меня не отнимешь. Вот еще кое-что, за что платишь и чего отнять нельзя. Спустя какое-то время, уже под утро, я наконец заснул.
Следующие два дня мы провели очень тихо, и скандалов больше не было. Памплона готовилась к фиесте. На перекрестках рабочие ставили ворота, которыми загораживают поперечные улицы по утрам, когда выпущенные из корраля быки бегут через весь город к цирку. Рабочие рыли ямы и вкапывали столбы, на каждом столбе был обозначен его номер и надлежащее место. За городом, на плато, служители цирка тренировали тощих лошадей, гоняя их по твердому, спекшемуся на солнце грунту позади цирка. Главные ворота были открыты, внутри подметали трибуны для зрителей. Арену уже укатали и полили водой, и плотники чинили барьер в тех местах, где доски расшатались или дали трещины. С края арены, стоя на ровном, укатанном песке, можно было посмотреть вверх на пустой амфитеатр и увидеть, как старухи подметают пол в ложах.
Снаружи уже были поставлены заборы, которые тянулись от последней улицы до входа в цирк, образуя длинный загон; утром, в день первого боя быков, по этому проходу толпа будет бежать впереди быков. На окраине города, там, где откроется ярмарка лошадей и рогатого скота, цыгане разбили табор под деревьями. Торговцы вином и водкой сколачивали свои ларьки. На одном ларьке была реклама анисовой водки. Жаркое солнце освещало полотнище с надписью «Anis del Toro», висевшее на деревянных досках. На большой площади в центре города еще не было видно никаких перемен. Мы сидели в белых плетеных креслах на террасе кафе и смотрели на подходившие автобусы, из которых вылезали крестьяне, приехавшие на базар, потом смотрели, как отъезжают переполненные автобусы, а внутри сидели крестьяне с сумками, где лежало купленное в городе добро. На площади не было других признаков жизни, кроме высоких серых автобусов, голубей и человека, который из кишки поливал улицы и усыпанную гравием площадь.
По вечерам бывало пасео — гулянье. После обеда, в течение часа, все красивые девушки и офицеры местного гарнизона, все модники и модницы Памплоны прогуливались по улице, примыкающей к площади, меж тем как террасы кафе наполнялись обычной послеобеденной публикой.
Каждое утро я сидел в кафе, прочитывал мадридские газеты, а потом гулял по улицам или отправлялся за город. Иногда Билл гулял со мной. Иногда он писал в своей комнате. Роберт Кон проводил утро за изучением испанского языка или старался попасть в парикмахерскую, чтобы побриться. Брет и Майкл никогда не показывались раньше двенадцати. Потом мы все пили вермут в кафе. Мы вели тихую жизнь, и никто не напивался. Раза два я ходил в церковь, один раз с Брет. Она сказала, что хотела бы послушать, как я исповедуюсь, но я объяснил ей, что, во-первых, это невозможно, а во-вторых, вовсе не так интересно, как кажется, и, кроме того, я говорил бы на языке, которого она не знает. Когда мы вышли из церкви, мы встретили Кона, и, хотя было очевидно, что он выследил нас, он держался просто и мило, и мы втроем отправились в цыганский табор, и одна из цыганок погадала Брет.
Было прекрасное утро, над горами плыли высокие белые облака. Ночью прошел небольшой дождь, и на плато пахло свежестью и прохладой, и оттуда открывался чудесный вид. Нам всем было хорошо и покойно, и я ничего не имел против Кона. Невозможно было раздражаться в такой чудесный день.
Это был последний день перед фиестой.

15

В воскресенье, шестого июля, ровно в полдень, фиеста взорвалась. Иначе этого назвать нельзя. Люди прибывали из деревень все утро, но они растворялись в городе, и их не было заметно. Площадь под жарким солнцем была так же тиха, как в любой будний день. Крестьяне собирались в винных лавках подальше от центра. Там они пили, готовясь к фиесте. Они столь недавно покинули свои равнины и горы, что им требовалось время для переоценки ценностей. Они не могли сразу решиться на цены в дорогих кафе. В винных лавках они получали полной мерой за свои деньги. Деньги еще представляли определенную ценность, измеряемую рабочими часами и бушелями проданного хлеба. В разгар фиесты людям уже будет все равно, сколько платить и где покупать. Но в первый день праздника святого Фермина они с раннего утра засели в винных лавках на узких улочках города. Я шел в собор к утренней службе и по дороге слышал их пение, доносившееся из открытых дверей лавок. Они понемножку разгорячались. Служба начиналась в одиннадцать часов, народу в соборе было много. День святого Фермина — местный престольный праздник.
Выйдя из собора, я спустился под гору и пошел по улице, ведущей к площади. Было около двенадцати часов. За столиком в кафе сидели Роберт Кон и Билл. Мраморные столики и белые плетеные кресла исчезли. Их заменили чугунные столики и крепкие складные стулья. Кафе напоминало военное судно, готовое к бою. Сегодня нельзя было просидеть все утро над газетами, ничего не заказывая. Не успел я сесть, как ко мне подошел официант.
— Что вы пьете? — спросил я Билла и Роберта.
— Херес, — сказал Кон.
— Jerez, — сказал я официанту.
Не успел официант принести херес, как над площадью взвилась ракета — сигнал открытия фиесты. Ракета вспыхнула, и серый шар дыма повис высоко в воздухе над театром «Гаяр», на другом конце площади. Серый шар висел в небе, словно только что разорвалась шрапнель, и, пока я смотрел на него, взвилась еще одна ракета, выпуская струйки дыма под ярким солнцем. Я увидел яркую вспышку света, и в небе появилось еще одно облачко дыма. Когда взвилась вторая ракета, под аркадой, где минуту назад было пусто, толпилось уже столько народу, что официант едва пробрался к нашему столику, держа бутылку в высоко поднятой руке. Люди со всех сторон устремлялись на площадь, и слышно было, как по улице приближаются дудки, флейты и барабаны. Оркестр играл riau-riau — дудки пронзительно, барабаны дробно, — а за музыкантами, приплясывая, шли мужчины и подростки. Когда музыка замолкала, они все становились на корточки посреди улицы, а когда флейты и дудки взвизгивали и плоские, гулкие барабаны начинали выбивать сухую дробь, они все вскакивали и пускались в пляс. Толпа была такая густая, что видны были только плечи и головы танцоров, ходившие вверх и вниз.
По площади, согнувшись, шел человек и играл на свирели, за ним с криком бежали дети и дергали его за полы. Он пересекал площадь, а дети бежали за ним, и он, не переставая дудеть, прошел мимо кафе и свернул в переулок. Мы увидели его бессмысленное рябое лицо, когда он шел мимо нас, играя на свирели, а за ним по пятам бежали дети, дергали его и кричали.

Предыдущая страница 16 Следующая страница


17 Эрнест Миллер Хемингуэй

— Это, должно быть, местный дурачок, — сказал Билл. — Ох, поглядите-ка!
По улице двигались танцоры. Вся улица сплошь была запружена танцорами — одни мужчины. Они танцевали под свой собственный оркестр из дудок и барабанов. Это был какой-то союз, и все были в синих рабочих блузах с красными платками вокруг шеи, и на двух шестах несли большое полотнище. Окруженные толпой, они вступили на площадь, и полотнище плясало вверх и вниз вместе с ними.
«Да здравствует вино! Да здравствуют иностранцы!» — было написано на полотнище.
— Где иностранцы? — спросил Роберт Кон.
— Иностранцы — это мы, — сказал Билл.
Беспрерывно взвивались ракеты. Теперь все столики были заняты. Площадь пустела, и толпа растекалась по кафе.
— Где Брет и Майкл? — спросил Билл.
— Я пойду приведу их, — сказал Кон.
— Приведите.
Фиеста началась по-настоящему. Она продолжалась день и ночь в течение семи суток. Пляска продолжалась, пьянство продолжалось, шум не прекращался. Все, что случилось, могло случиться только во время фиесты. Под конец все стало нереальным, и казалось, что ничто не может иметь последствий. Казалось неуместным думать о последствиях во время фиесты. Все время, даже когда кругом не шумели, было такое чувство, что нужно кричать во весь голос, если хочешь, чтобы тебя услышали. И такое же чувство было при каждом поступке. Шла фиеста, и она продолжалась семь дней.
Днем состоялась пышная религиозная процессия. Святого Фермина носили из церкви в церковь. В процессии шли все сановники города, гражданские и духовные. Мы не видели их: толпа была слишком велика. Впереди и позади процессии отплясывали riau-riau. В толпе выделялась группа танцоров в желтых рубашках. Все, что нам удалось увидеть от процессии сквозь густую толпу, заливавшую тротуары и прилегающие к площади улицы, — это деревянных индейцев тридцати футов вышиной и таких же арапов, короля и королеву, торжественно вальсирующих под звуки riau-riau.
Все стояли перед часовней, куда за святым Фермином проследовали сановники, оставив у входа военную охрану. Макеты великанов стояли пустые: танцевавшие в них люди стояли возле, а карлики мелькали в толпе со своими пузырями. Мы вошли было в часовню, где пахло ладаном и откуда гуськом выходили люди, чтобы пройти обратно в церковь, но Брет остановили в дверях, потому что она была без шляпы, и мы повернули и пошли по улице, ведущей от часовни к городу. На обоих тротуарах стояли люди, дожидавшиеся возвращения процессии. Несколько танцоров, взявшись за руки, стали танцевать вокруг Брет. На шее у них висели большие венки из белых головок чеснока. Они взяли Билла и меня за руки и поставили в круг, рядом с Брет. Билл тоже танцевал. Все они пели. Брет хотела танцевать, но ей не дали. Они хотели танцевать вокруг нее, как вокруг статуи. Когда пение оборвалось пронзительным riau-riau, они втолкнули нас в винную лавку.
Мы подошли к стойке. Брет усадили на бочку с вином. В полутемной лавке было полно мужчин, и все они пели низкими, жесткими голосами. Позади стойки наливали вино из бочек. Я выложил деньги за вино, но один из мужчин собрал монеты и сунул их мне обратно в карман.
— Я хочу мех для вина, — сказал Билл.
— Здесь рядом есть лавка, — сказал я. — Сейчас пойду куплю.
Танцоры не хотели отпускать меня. Трое сидели рядом с Брет на высокой бочке и учили ее пить из меха. Они повесили ей на шею венок из чеснока. Один совал ей в руку стакан. Другой учил Билла песенке. Напевал ему в ухо. Отбивал такт на спине Билла.
Я объяснил им, что сейчас вернусь. Выйдя из лавки, я пошел по улице в поисках мастерской, где я видел мехи для вина. На тротуарах толпился народ, у многих лавок ставни были закрыты, и я не мог найти ее. Я дошел до самой церкви, оглядывая обе стороны улицы. Потом я спросил одного из толпы, и он взял меня за локоть и привел в мастерскую. Ставни были закрыты, но дверь распахнута настежь.
Внутри пахло дубленой кожей и горячей смолой. В углу сидел человек и выводил по трафарету надписи на готовых мехах. Мехи пучками свисали с потолка. Приведший меня снял один, надул его, туго завинтил крышку и прыгнул на него.
— Видите! Не течет.
— Мне нужен еще один. Только большой.
Он снял с потолка большой мех, в который вошел бы целый галлон, и приложил его ко рту. Щеки его сильно раздувались вместе с мехом. Потом он, держась за стул, встал на мех обеими ногами.
— На что они вам? Продадите в Байонне?
— Нет. Пить буду из них.
Он хлопнул меня по спине.
— Buen hombre! Восемь песет за оба. Самая дешевая цена.
Человек, который выводил надписи на мехах и бросал их в кучу, поднял голову.
— Верно, — сказал он. — Восемь песет — это дешево.
Я заплатил, вышел на улицу и вернулся в винную лавку. Внутри было еще темней и очень тесно. Я не увидел ни Брет, ни Билла, и мне сказали, что они в задней комнате. Девушка за стойкой наполнила для меня оба меха. В один вошло два литра. В другой — пять литров. Все это стоило три песеты и шестьдесят сентимо. Кто-то стоявший рядом со мной и кого я видел первый раз в жизни, пытался заплатить за вино, но в конце концов заплатил я. Тогда он угостил меня стаканом вина. Он не позволил мне угостить его в ответ, но сказал, что не откажется промочить горло из нового меха. Он поднял большой пятилитровый мех, сжал его, и вино струей полилось ему в самое горло.
— Ну вот, — сказал он и отдал мне мех.
В задней комнате Брет и Билл сидели на бочках, окруженные танцорами. Каждый держал руку на плече соседа, и все пели. Майкл сидел за столиком вместе с какими-то людьми без пиджаков и ел с ними из одной чашки рыбу, приправленную луком и уксусом. Все они пили вино и макали хлеб в масло с уксусом.
— Хэлло, Джейк, хэлло! — крикнул Майкл. — Идите сюда. Разрешите познакомить вас с моими друзьями. Мы тут слегка закусываем.
Майкл познакомил меня со всеми сидящими за столиком. Они подсказывали ему свои фамилии и послали за вилкой для меня.
— Перестань объедать их, Майкл! — крикнула Брет со своей бочки.
— Нет, зачем же я лишу вас обеда, — сказал я тому, кто протягивал мне вилку.
— Ешьте, — сказал он, — для того поставлено.
Я отвинтил крышку большого меха и пустил его по кругу. Все по очереди выпили, высоко держа мех в вытянутых руках.
Снаружи, покрывая пение, доносилась музыка проходившей процессии.
— Как будто процессия идет? — спросил Майкл.
— Nada, — сказал кто-то. — Это ничего. Пейте. Поднимите мех.
— Где они вас разыскали? — спросил я Майкла.
— Кто-то привел меня сюда, — ответил Майкл. — Мне сказали, что вы здесь.
— А где Кон?
— Он раскис! — крикнула Брет. — Его куда-то убрали.
— Где он?
— Не знаю.
— Откуда нам знать? — сказал Билл. — По-моему, он умер.
— Он не умер, — сказал Майкл. — Я знаю, что он не умер. Он просто раскис от Anis del Toro.
Когда Майкл сказал: Anis del Toro, один из сидевших за столиком достал мех из-за пазухи и протянул его мне.
— Нет, — сказал я. — Нет, спасибо.
— Пейте. Пейте. Подымите мех!
Я отхлебнул. Водка отдавала лакрицей, и от нее по всему телу разливалось тепло. Я чувствовал, как у меня становится тепло в желудке.
— Где же все-таки Кон?
— Не знаю, — сказал Майкл. — Сейчас спрошу. Где наш пьяный товарищ? — спросил он по-испански.
— Вы хотите видеть его?
— Да, — сказал я.
— Я не хочу, — сказал Майкл. — Это вот он хочет.
Владелец анисовой водки вытер губы и встал.
— Пойдемте.
В одной из задних комнат Роберт Кон спокойно спал на сдвинутых бочках. Лицо его было едва видно в темноте. Его накрыли чьим-то пиджаком, а другой подложили ему под голову. С его шеи на грудь спускался большой венок из чеснока.
— Не будите его, — прошептал приведший меня. — Пусть проспится.
Два часа спустя Кон появился. На его шее все еще болтался венок из головок чеснока. Испанцы приветствовали его криками. Кон протер глаза и засмеялся.
— Я, кажется, вздремнул, — сказал он.
— Что вы, и не думали, — сказала Брет.
— Вы просто были мертвы, — сказал Билл.
— А не пойти ли нам поужинать? — спросил Кон.
— Вы что, есть захотели?
— Да. А что? Я проголодался.
— Поешьте чесноку, Роберт, — сказал Майкл. — Поешьте.
Кон не ответил. Он выспался и был совершенно трезв.
— Пойдемте ужинать, — сказала Брет. — Мне еще нужно принять ванну.
— Идем, — сказал Билл. — Доставим Брет в отель.
Мы попрощались со множеством людей, пожали множество рук и вышли. На улице было темно.
— Как вы думаете, который теперь час? — спросил Кон.
— Уже завтра, — ответил Майкл. — Вы проспали два дня.
— Нет, правда, — сказал Кон, — который час?
— Десять часов.
— Сколько мы выпили!
— Вы хотите сказать, сколько мы выпили. Вы-то спать улеглись.
Когда мы шли к отелю по темным улицам, мы видели, как в небо взвивались ракеты. А когда подходили к отелю, в конце переулка увидели площадь, запруженную густой толпой, обступившей танцоров.
Ужин в отеле подали обильный. Это была первая трапеза по удвоенным на время фиесты ценам, и к обычному меню прибавили несколько блюд. После ужина мы пошли в город. Помню, что я решил не ложиться всю ночь, чтобы в шесть часов утра посмотреть, как быки побегут по улицам. Но мне очень захотелось спать, и около четырех часов я лег и уснул. Остальные не ложились.
Моя комната была заперта, а я не мог найти ключ и улегся на одну из кроватей в комнате Кона, этажом выше. Всю ночь на улицах шумела фиеста, но я был такой сонный, что это не помешало мне спать. Разбудил меня треск разорвавшейся ракеты — сигнал, что на окраине города быков выпустили из корраля. Сейчас они промчатся по всему городу, устремляясь в цирк. Я спал тяжело и, просыпаясь, чувствовал, что опоздал. Я накинул пальто Кона и вышел на балкон. Внизу, подо мной, узкая улочка была безлюдна. На всех балконах теснились зрители. Вдруг улицу залила толпа. Люди бежали все вместе, сбившись в кучу. Они пробежали мимо отеля и свернули к цирку, потом появились еще люди, они бежали быстрее, а позади несколько человек отставших уже пробежали во весь дух. После них образовался небольшой просвет, и затем по улице, крутя рогами, галопом промчались быки. Минута — и все исчезло за углом. Один из толпы упал, скатился в канаву и лежал неподвижно. Но быки пронеслись мимо не заметив его. Они бежали плотным стадом.
После того как быки скрылись из виду, со стороны цирка донесся рев толпы. Рев долго не умолкал. И наконец — треск разорвавшейся ракеты, возвестивший, что быки пробежали сквозь толпу на арену, а оттуда в загон. Я вернулся в комнату и лег в постель. Все время я простоял босиком на каменном полу балкона. Я подумал, что вся наша компания сейчас, вероятно, в цирке. Согревшись в постели, я заснул.
Я проснулся, когда пришел Кон. Он начал раздеваться и подошел к окну, чтобы закрыть его, потому что с балкона через улицу, как раз напротив, люди заглядывали к нам.
— Ну, видели? — спросил я.
— Да. Мы все были там.
— Жертвы были?
— Один бык врезался в толпу на арене и помял человек семь.
— Брет не испугалась?
— Это произошло так быстро, что никто не обратил внимания.
— Жалко, что я проспал.
— Мы не знали, где вы. Мы подходили к вашей комнате, но дверь была заперта.
— А где вы были ночью?
— Танцевали в каком-то клубе.
— Мне очень спать захотелось, — сказал я.
— А мне как спать хочется! — сказал Кон. — Когда же это кончится?
— Только через неделю.
Билл приоткрыл дверь и просунул голову.
— Где ты был, Джейк?
— Я смотрел на них с балкона. Ну как?
— Замечательно.
— Куда ты идешь?
— Спать.
Все проспали до двенадцати. Мы позавтракали за одним из столов, расставленных под аркадой. Город был переполнен. Нам пришлось дожидаться свободного места. После завтрака мы пошли в кафе Ирунья. Там было тесно, и, чем ближе подходило время боя быков, тем становилось теснее и толпа вокруг столиков все густела. В кафе стояло низкое, многоголосое жужжание, как всегда перед боем быков. В другие дни кафе никогда не жужжало так, как бы переполнено оно ни было. Жужжание нарастало, оно захватывало и нас, и мы уже были частью его.
Я запасся шестью билетами на все бои. Три места были barrera, в первом ряду, у самой арены, а три sobrepuerta — скамьи с деревянными спинками в одном из средних рядов амфитеатра. Майкл считал, что Брет лучше сидеть повыше для первого раза, и Кон пожелал сидеть с ними. Мы с Биллом решили сесть в первом ряду, а лишний билет я отдал официанту и попросил продать его. Билл начал учить Кона, что делать и куда смотреть, чтобы не замечать лошадей. Билл уже видел бой быков.
— Об этом я ни капли не беспокоюсь. Я только боюсь, что мне будет скучно, — сказал Кон.
— Вы так думаете?
— Не смотрите на лошадь после того, как бык забодает ее, — сказал я Брет. — Следите за быком и за тем, как пикадор старается не подпустить его, а потом не смотрите на лошадь, если она ранена, пока она не околеет.
— Я немного волнуюсь, — сказала Брет. — Не знаю, смогу ли я все это выдержать.
— Отлично выдержите. Неприятно только смотреть на лошадей, а они бывают не больше двух-трех минут с каждым быком. Вы просто отвернитесь, когда страшно будет.
— Все будет хорошо, — сказал Майкл. — Я присмотрю за ней.
— Я думаю, вы не соскучитесь, — сказал Билл.
— Я схожу в отель за биноклем и вином, — сказал я. — Потом вернусь сюда. Только не напивайтесь.
— Я пойду с тобой, — сказал Билл.
Брет улыбнулась нам.
Мы пошли кругом под аркадой, чтобы не идти по жаре через площадь.
— Злит меня этот Кон, — сказал Билл. — Такое в нем чисто еврейское зазнайство — он, видите ли, не ждет от боя быков ничего, кроме скуки.
— А мы поглядим на него в бинокль, — сказал я.
— Да ну его к чертям!
— Они и так его припекают.
— Ну и пусть.
На лестнице отеля мы встретили Монтойю.
— Пойдемте, — сказал Монтойя. — Хотите познакомиться с Педро Ромеро?
— Очень даже, — сказал Билл. — Идем к нему.
Мы поднялись за хозяином на второй этаж и пошли по коридору.
— Он занимает восьмой номер, — сказал Монтойя. — Сейчас его одевают к бою быков.
Монтойя постучал в дверь и отворил ее. Комната была мрачная, окно, выходившее в узкий переулок, давало мало света. В комнате стояли две кровати, стыдливо разделенные перегородкой. Горело электричество. Юноша в костюме матадора стоял очень прямо. Лицо его было строго. Расшитая куртка висела на спинке стула. Ему только что намотали пояс вокруг талии. На нем была белая полотняная рубашка, черные волосы блестели в электрическом свете. Личный слуга его, закрепив пояс, встал с колен и отступил. Педро Ромеро рассеянно и с большим достоинством наклонил голову и пожал нам руки. Монтойя сказал ему, что мы настоящие aficionado и что мы хотим пожелать ему успеха. Ромеро слушал очень серьезно. Потом он повернулся ко мне. Никогда в жизни не видел я такого красавца.
— Вы идете на бой быков? — спросил он по-английски.
— Вы говорите по-английски? — спросил я, чувствуя себя идиотом.
— Нет, — ответил он и улыбнулся.
Один из трех мужчин, сидевших на кроватях, подошел к нам и спросил, говорим ли мы по-французски.

Предыдущая страница 17 Следующая страница


Фиеста 18

— Если хотите, я буду переводить. Может быть, вы желаете спросить что-нибудь у Педро Ромеро?
Мы поблагодарили его. О чем могли бы мы спросить? Юноше было девятнадцать лет, он был один, если не считать слуги и трех прихлебателей, а через двадцать минут начнется бой. Мы сказали: «Mucha suerte»[11], — пожали ему руку и вышли. Когда мы закрывали дверь, он стоял очень прямо, красивый и всем чужой, один в комнате, где сидели его прихлебатели.
— Чудесный малый, не правда ли? — спросил Монтойя.
— Красивый мальчик, — сказал я.
— С виду он настоящий тореро, — сказал Монтойя. — Чистейшей воды.
— Чудесный малый.
— Вот посмотрим, каков он на арене, — сказал Монтойя.
Большой мех с вином был прислонен к стене в моей комнате. Мы взяли мех и полевой бинокль, заперли дверь и спустились вниз.
Бой быков прошел удачно. Билл и я были в восхищении от Педро Ромеро. Монтойя сидел через десять мест от нас. После того как Ромеро убил первого быка, Монтойя поймал мой взгляд и кивнул головой. Это — настоящий. Настоящих матадоров давно не было. Из двух других матадоров первый работал хорошо, второй посредственно. Но не могло быть и сравнения с Ромеро, хотя быки попались ему неважные.
Несколько раз во время боя быков я оборачивался и смотрел в бинокль на Майкла, Брет и Кона. По-видимому, они чувствовали себя хорошо. Брет была спокойна. Все трое сидели, наклонившись вперед, опираясь на бетонные перила.
— Дай мне бинокль, — сказал Билл.
— Ну, как Кон, скучает? — спросил я.
— Вот хвастун!
При выходе из цирка, после окончания боя быков, мы попали в давку. Нельзя было пробраться сквозь толпу, пришлось отдаться ей, и она медленно, словно глетчер, несла нас к городу. Мы испытывали то чувство легкой тревоги, которое обычно испытываешь после боя быков, и были в приподнятом настроении, как всегда после по-настоящему хорошего боя. Фиеста была в разгаре. Барабаны били, дудки пронзительно свистели, и людской поток то и дело прерывался кучками танцоров. Танцоры плясали в гуще толпы, и нам не видно было, что они выделывают ногами. Мы видели только головы и плечи, ходившие вверх и вниз, вверх и вниз. В конце концов мы выбрались из толпы и зашагали к кафе. Официант оставил три свободных стула, мы заказали по абсенту и разглядывали толпу на площади и танцоров.
— Как ты думаешь, что это за танец? — спросил Билл.
— Что-то вроде хоты.
— Он не всегда одинаковый, — сказал Билл. — Они под разную музыку танцуют по-разному.
— Замечательно танцуют.
Напротив нас в начале улицы танцевала группа подростков. Они выделывали очень сложные па, и лица у них были серьезные и сосредоточенные. Все они, танцуя, смотрели на свои ноги. Их туфли на веревочной подошве топали и хлопали по мостовой. Носки сходились, пятки сходились, лодыжки сходились. Потом музыка резко оборвалась, па на месте кончилось, и танцоры, приплясывая, двинулись по улице.
— Идут наши аристократы, — сказал Билл.
Они пересекали улицу.
— Хэлло, друзья, — сказал я.
— Хэлло, джентльмены! — сказала Брет. — Вы заняли для нас места? Как мило.
— Знаете, — сказал Майкл, — этот, как его, Ромеро, это здорово! Правда?
— Он просто очарователен, — сказала Брет. — А зеленые штаны!
— Брет глаз не сводила с них.
— Завтра непременно возьму у вас бинокль.
— Ну как? Хорошо было?
— Чудесно. Просто замечательно. Вот это зрелище!
— А лошади?
— Я не могла не смотреть на них.
— Она глаз не сводила с них, — сказал Майкл. — Она молодчина.
— Конечно, это ужасно, что с ними делают, — сказала Брет. — Но я не могла не смотреть.
— А вам не было дурно?
— Ни капельки.
— А Роберту Кону было дурно, — ввернул Майкл. — Вы совсем позеленели, Роберт.
— Первая лошадь меня расстроила, — сказал Кон.
— Вы не очень скучали, правда? — спросил Билл.
Кон засмеялся.
— Нет. Не скучал. Забудьте про это, пожалуйста.
— Ладно, — сказал Билл, — если только вы не скучали.
— Непохоже было, чтоб он скучал, — сказал Майкл. — Я думал, его стошнит.
— Да нет, мне вовсе не было так скверно. И всего только одну минуту.
— Я был уверен, что его стошнит. Вы не скучали, правда ведь, Роберт?
— Довольно об этом, Майкл. Я уже сказал, что зря так говорил.
— А ему все-таки было дурно. Он буквально позеленел.
— Хватит, Майкл!
— Никогда не скучайте на своем первом бое быков, Роберт, — сказал Майкл. — А то может выйти скандал.
— Хватит, Майкл, — сказала Брет.
— Он говорит, что Брет садистка, — сказал Майкл. — Брет не садистка. Она просто красивая, здоровая женщина.
— Вы садистка, Брет? — спросил я.
— Надеюсь, что нет.
— Он говорит, что Брет садистка, — только потому, что у нее здоровый желудок.
— Долго ли он будет здоровым?
Билл заговорил о другом и отвлек Майкла от Роберта Кона. Официант принес рюмки с абсентом.
— Вам правда понравилось? — обратился Билл к Кону.
— Нет, не скажу, чтобы мне понравилось. Но это необычайное зрелище.
— Ах черт! Ну и зрелище! — сказала Брет.
— Только вот если бы лошадей не было, — сказал Кон.
— Это неважно, — сказал Билл. — Очень скоро перестаешь замечать все противное.
— Все-таки жутко вначале, — сказала Брет. — Самое страшное для меня — это когда бык кидается на лошадь.
— Быки были прекрасные, — сказал Кон.
— Хорошие быки, — сказал Майкл.
— Следующий раз я хочу сидеть внизу. — Брет отхлебнула абсент из рюмки.
— Она хочет получше рассмотреть матадоров, — сказал Майкл.
— Они стоят того, — сказала Брет. — Этот Ромеро еще совсем ребенок.
— Он поразительно красивый малый, — сказал я. — Мы заходили к нему в комнату. В жизни не видел такого красивого мальчика.
— Как вы думаете, сколько ему лет?
— Лет девятнадцать-двадцать.
— Подумать только!
Второй день боя быков прошел еще удачнее первого. Брет сидела в первом ряду между Майклом и мной, а Билл с Коном пошли наверх. Героем дня был Ромеро. Не думаю, чтобы Брет видела других матадоров. Да их никто не видел, кроме самых заядлых специалистов. Все свелось к одному Ромеро. Было еще два матадора, но они в счет не шли. Я сидел рядом с Брет и объяснял ей, в чем суть. Я учил ее следить за быком, а не за лошадью, когда бык кидается на пикадоров, учил следить за тем, как пикадор вонзает острие копья, чтобы она поняла, в чем тут суть, чтобы она видела в бое быков последовательное действие, ведущее к предначертанной развязке, а не только нагромождение бессмысленных ужасов. Я показал ей, как Ромеро своим плащом уводит быка от упавшей лошади и как он останавливает его плащом и поворачивает его плавно и размеренно, никогда не обессиливая быка. Она видела, как Ромеро избегал резких движений и берег своих быков для последнего удара, стараясь не дергать и не обессиливать их, а только слегка утомить. Она видела, как близко к быку работает Ромеро, и я показал ей все трюки, к которым прибегают другие матадоры, чтобы казалось, что они работают близко к быку. Она поняла, почему ей нравится, как Ромеро действует плащом, и не нравится, как это делают другие.
Ромеро не делал ни одного лишнего движения, он всегда работал точно, чисто и непринужденно. Другие матадоры поднимали локти, извивались штопором, прислонялись к быку, после того как рога миновали их, чтобы вызвать ложное впечатление опасности. Но все показное портило работу и оставляло неприятное чувство. Ромеро заставлял по-настоящему волноваться, потому что в его движениях была абсолютная чистота линий и потому что, работая очень близко к быку, он ждал спокойно и невозмутимо, пока рога минуют его. Ему не нужно было искусственно подчеркивать опасность. Брет поняла, почему движения матадора прекрасны, когда он стоит вплотную к быку, и почему те же движения смешны на малейшем от него расстоянии. Я рассказал ей, что после смерти Хоселито все матадоры выработали такую технику боя, которая создает видимость опасности и заставляет волноваться зрителей, между тем как матадору ничего не грозит. Ромеро показывал мастерство старой школы: четкость движений при максимальном риске, уменье готовить быка к последнему удару, подчинять его своей воле, давая почувствовать, что сам он недосягаем.
— Ни одного неловкого движения не сделал, — сказала Брет.
— И не сделает, пока ему не станет страшно, — сказал я.
— Он никогда не испугается, — сказал Майкл. — Он слишком много знает.
— Он с самого начала все знал. Другим за всю жизнь не выучиться тому, что он знал от рождения.
— И какой красавец, — сказала Брет.
— Знаете, она, кажется, влюбилась в этого тореро, — сказал Майкл.
— Ничего нет удивительного.
— Джейк, будьте другом, не хвалите его больше. Лучше расскажите ей, как они бьют своих престарелых матерей.
— Расскажите мне, как они пьянствуют.
— Просто ужасно, — сказал Майкл. — Пьянствуют с утра до вечера и только и делают, что бьют своих несчастных матерей.
— Он похож на такого, — сказала Брет.
— А ведь правда похож, — сказал я.
К мертвому быку подвели и пристегнули мулов, потом бичи захлопали, служители побежали, мулы, рванувшись, пустились вскачь, и бык, с откинутой головой и одним торчащим рогом, заскользил по арене, оставляя на песке широкую полосу, и скрылся в красных воротах.
— Сейчас еще один бык — и конец.
— Уже? — сказала Брет. Она подалась вперед и облокотилась на барьер. Ромеро махнул рукой, отсылая пикадоров на их места, и стоял один, держа плащ у самой груди, глядя через арену туда, откуда должен был появиться бык.
Когда бой кончился, мы вышли и стали протискиваться сквозь толпу.
— Черт знает, как это изматывает, — сказала Брет. — Я вся размякла.
— Ничего, сейчас выпьем, — сказал Майкл.
На другой день Педро Ромеро не выступал. Быки были мьюрские, и бой прошел очень плохо. Следующий день был пустой по расписанию. Но фиеста продолжалась весь день и всю ночь.

16

Дождь шел с утра. Горы заволокло поднявшимся с моря туманом. Не видно было горных вершин. Плато стало мрачным и тусклым, и очертания деревьев и домов изменились. Я вышел за город, чтобы посмотреть на ненастье. Темные тучи наползали на горы с моря.
Флаги на площади, мокрые, висли на белых шестах, к фасадам домов липли влажные полотнища, а дождь то моросил, то лил как из ведра, загоняя всех под аркаду, и вся площадь покрылась лужами, потемневшие, мокрые улицы опустели; но фиеста не прекращалась. Просто дождь загнал ее под крышу.
В цирке люди теснились на крытых местах, спасаясь от дождя, и смотрели состязание бискайских и наваррских танцоров и певцов, потом танцоры из Валь-Карлоса в своих национальных костюмах танцевали на улице под глухой стук мокрых от дождя барабанов, а впереди на крупных, толстоногих лошадях, покрытых мокрыми попонами, ехали промокшие дирижеры оркестров. Толпа уже переполнила все кафе под аркадой, и туда же пришли танцоры и уселись за столики, вытянув туго обмотанные белые ноги, стряхивая воду с обшитых бубенцами колпаков и развешивая для просушки свои красные и фиолетовые куртки на спинках стульев. Дождь лил все сильнее.
Я оставил всю компанию в кафе и один пошел в отель побриться к обеду. Когда я брился у себя в комнате, в дверь постучали.
— Войдите! — крикнул я.
Вошел Монтойя.
— Как поживаете? — спросил он.
— Отлично, — сказал я.
— Сегодня нет боя.
— Нет, — сказал я, — сегодня только дождь.
— Где ваши друзья?
— В кафе Ирунья.
Монтойя улыбнулся своей смущенной улыбкой.
— Вот что, — сказал он. — Вы знаете американского посла?
— Да, — сказал я. — Американского посла все знают.
— Он сейчас здесь, в Памплоне.
— Да, — сказал я. — Его уже все видели.
— Я тоже его видел, — сказал Монтойя. Он помолчал. Я продолжал бриться.
— Садитесь, — сказал я. — Я попрошу, чтобы подали вина.
— Нет, нет. Мне нужно идти.
Я кончил бриться, наклонился над тазом и обмыл лицо холодной водой. Монтойя все стоял и казался еще более смущенным, чем всегда.
— Вот что, — сказал он, — ко мне только что присылали из «Гранд-отеля» с приглашением от посольских для Педро Ромеро и Марсьяла Лаланда на чашку кофе сегодня вечером.
— Ну, — сказал я. — Марсьялу это не повредит.
— Марсьял сегодня весь день в Сан-Себастьяне. Он уехал утром на машине с Маркесом. Не думаю, чтобы они сегодня вернулись.
Монтойя стоял смущенный. Он ждал, чтобы я сказал что-нибудь.
— Не передавайте Ромеро приглашение, — сказал я.
— Вы думаете?
— Безусловно.
Монтойя просиял.
— Я пришел спросить вас, потому что вы американец, — сказал он.
— Я бы так поступил.
— Вот, — сказал Монтойя, — берут такого мальчика. Они не знают, чего он стоит. Они не знают, кем он может стать. Любому иностранцу легко захвалить его. Начинается с чашки кофе в «Гранд-отеле», а через год он конченый человек.
— Как Альгабено, — сказал я.
— Да, как Альгабено.
— Это такая публика, — сказал я. — Здесь есть одна американка, которая коллекционирует матадоров.
— Я знаю. Они выбирают самых молодых.
— Да, — сказал я. — Старые жиреют.
— Или сходят с ума, как Галло.

Предыдущая страница 18 Следующая страница


19 Эрнест Миллер Хемингуэй

— Ну что ж, — сказал я, — дело простое. Не передавайте ему приглашение, только всего.
— Он такой чудесный малый! — сказал Монтойя. — Он должен держаться своих. Незачем ему заниматься такой ерундой.
— Не хотите ли выпить? — спросил я.
— Нет, нет, мне нужно идти, — сказал Монтойя. Он вышел.
Я спустился вниз, вышел на улицу и пошел под аркадой вокруг площади. Дождь все еще лил. Я заглянул в кафе Ирунья, нет ли там наших, но их там не было, и я обошел площадь кругом и вернулся в отель. Они все сидели за обедом в столовой первого этажа.
Они сильно опередили меня, и не стоило даже пытаться догнать их. Билл нанимал чистильщиков обуви для Майкла. Чистильщики заглядывали в дверь, и Билл подзывал каждого и заставлял обрабатывать ноги Майкла.
— Одиннадцатый раз мне чистят ботинки, — сказал Майкл. — Знаете, Билл просто осел.
Весть, очевидно, распространилась среди чистильщиков. Вошел еще один.
— Limpia botas?[12] — спросил он Билла.
— Не мне, — сказал Билл. — Вот этому сеньору.
Чистильщик встал на колени рядом со своим коллегой и занялся свободным ботинком Майкла, который уже и так сверкал в электрическом свете.
— Чудило этот Билл, — сказал Майкл.
Я пил красное вино и так отстал от них, что мне было слегка неловко за эту возню с ботинками. Я посмотрел кругом. За соседним столиком сидел Педро Ромеро. Когда я кивнул ему, он встал и попросил меня перейти к его столику и познакомиться с его другом. Их столик был рядом и почти касался нашего. Я познакомился с его другом, мадридским спортивным критиком — маленьким человеком с худым лицом. Я сказал Ромеро, как я восхищен его работой, и он весь просиял. Мы говорили по-испански, а мадридский критик немного знал французский язык. Я протянул руку к нашему столику за своей бутылкой вина, но критик остановил меня. Ромеро засмеялся.
— Выпейте с нами, — сказал он по-английски.
Он очень стеснялся своего английского языка, но ему нравилось говорить по-английски, и немного погодя он стал называть слова, в которых был не уверен, и спрашивал меня о них. Ему особенно хотелось знать, как по-английски Corrida de toros, точный перевод. Английское название, означающее «бой быков», казалось ему сомнительным. Я объяснил, что «бой быков» по-испански значит lidia toro. Испанское слово corrida по-английски значит «бег быков». А по-французски — Course de taureaux, ввернул критик. Испанского слова для боя быков нет.
Педро Ромеро сказал, что выучился немного по-английски в Гибралтаре. Родился он в Ронде. Это недалеко от Гибралтара. Искусству тореро он учился в Малаге, в тамошней школе тавромахии. В школе он пробыл всего три года. Критик подтрунивал над тем, что Ромеро употребляет много малагских выражений. Ему девятнадцать лет, сказал Ромеро. Его старший брат работает с ним в качестве бандерильеро, но живет не в этом отеле, а в другом, поменьше, вместе со всей куадрильей. Ромеро спросил меня, сколько раз я видел его на арене. Я сказал, что только три. Я тут же спохватился, что на самом деле я видел его всего два раза, но мне не захотелось объяснять ему мою ошибку.
— Где видели меня раньше? В Мадриде?
— Да, — соврал я. Я читал отчеты в спортивных журналах о его двух выступлениях в Мадриде и поэтому был спокоен.
— Первое выступление или второе?
— Первое.
— Я очень плохо работал, — сказал он. — Второе прошло лучше. Помните? — повернулся он к критику.
Он нисколько не был смущен. Он говорил о своей работе так, словно смотрел на нее со стороны. В нем не было и тени тщеславия или бахвальства.
— Я очень рад, что вам нравится моя работа, — сказал он. — Но вы еще настоящей моей работы не видели. Завтра, если попадется хороший бык, я надеюсь показать ее вам.
Сказав это, он улыбнулся, опасаясь, как бы я или критик не подумали, что он хвастает.
— Буду очень рад, если увижу, — сказал критик. — Мне хочется, чтобы вы меня убедили.
— Ему не очень нравится моя работа. — Ромеро повернулся ко мне. Лицо его было серьезно.
Критик сказал, что ему очень нравится работа Ромеро, но что ей еще не хватает законченности.
— Вот завтра увидите, если попадется хороший бык.
— Вы видели завтрашних быков? — спросил меня критик.
— Да. Я видел, как их выгружали.
Педро Ромеро наклонился вперед.
— Ну, как ваше мнение?
— Очень хороши, — сказал я. — Все — около двадцати шести арроба. Очень короткие рога. Разве вы их не видели?
— Видел, конечно, — сказал Ромеро.
— Двадцати шести арроба не потянут, — сказал критик.
— Нет, — сказал Ромеро.
— У них бананы вместо рогов, — сказал критик.
— По-вашему, бананы? — спросил Ромеро. Он с улыбкой повернулся ко мне. — И по-вашему, бананы?
— Нет, — сказал я, — рога как рога.
— Очень короткие, — сказал Педро Ромеро. — Очень, очень короткие. Но все-таки не бананы.
— Послушайте, Джейк, — позвала Брет с соседнего столика. — Что же вы нас бросили?
— Это только временно, — оказал я. — Мы говорим о быках.
— Не важничайте.
— Скажите ему, что быки безрогие! — крикнул Майкл. Он был пьян.
Ромеро вопросительно взглянул на меня.
— Очень пьяный, — сказал я. — Borracho! Muy borracho!
— Что же вы нас не знакомите с вашими друзьями? — сказала Брет. Она не сводила глаз с Педро Ромеро. Я спросил, не выпьют ли они кофе с нами. Оба встали. Лицо у Ромеро было очень смуглое. Держался он превосходно.
Я представил их всем по очереди, и они уже хотели сесть, но не хватило места, и мы все перешли пить кофе к большому столу у стены. Майкл велел подать бутылку фундадору и рюмки для всех. Было много пьяной болтовни.
— Скажи ему, что, по-моему, писать — занятие гнусное, — говорил Билл. — Скажи, скажи ему. Скажи ему; мне стыдно, что я писатель.
Педро Ромеро сидел рядом с Брет и слушал ее.
— Ну, скажи ему! — кричал Билл.
Ромеро, улыбаясь, поднял голову.
— Этот сеньор, — сказал я, — писатель.
Ромеро с почтением посмотрел на Билла.
— И тот тоже, — сказал я, указывая на Кона.
— Он похож на Виляльту, — сказал Ромеро, глядя на Билла. — Правда, Рафаэль, он похож на Виляльту?
— Не нахожу, — ответил критик.
— Правда, — по-испански сказал Ромеро, — он очень похож на Виляльту. А пьяный сеньор чем занимается?
— Ничем.
— Потому он и пьет?
— Нет. Он собирается жениться на этой сеньоре.
— Скажите ему, что все быки безрогие! — крикнул Майкл, очень пьяный, с другого конца стола.
— Что он говорит?
— Он пьян.
— Джейк! — крикнул Майкл, — скажите ему, что быки безрогие!
— Вы понимаете? — спросил я.
— Да.
Я был уверен, что он не понял, поэтому и не беспокоился.
— Скажите ему, что Брет хочет посмотреть, как он надевает свои зеленые штаны.
— Хватит, Майкл.
— Скажите ему, что Брет до смерти хочется знать, как он влезает в свои штаны.
— Хватит.
Все это время Ромеро вертел свою рюмку и разговаривал с Брет. Брет говорила по-французски, а он говорил по-испански и немного по-английски и смеялся.
Билл наполнил рюмки.
— Скажите ему, что Брет хочет…
— Ох, заткнитесь, Майкл, ради Христа!
Ромеро поднял глаза и улыбнулся.
— Это я понял, — сказал он.
В эту минуту в столовую вошел Монтойя. Он уже хотел улыбнуться мне, но тут увидел, что Педро Ромеро, держа большую рюмку коньяку в руке, весело смеется, сидя между мной и женщиной с обнаженными плечами, а вокруг стола одни пьяные. Он даже не кивнул.
Монтойя вышел из комнаты. Майкл встал, готовясь провозгласить тост.
— Выпьем за… — начал он.
— Педро Ромеро, — сказал я. Все встали. Ромеро принял тост очень серьезно, и мы все чокнулись и осушили наши рюмки, причем я старался, чтобы все кончилось скорей, так как Майкл пытался объяснить, что он хотел выпить совсем за другое. Но все сошло благополучно, и Педро Ромеро пожал всем руки и вышел вместе с критиком.
— Бог мой! Какой очаровательный мальчик, — сказала Брет. — Что бы я дала, чтобы посмотреть, как он влезает в свой костюм. Он, наверное, пользуется рожком для ботинок.
— Я хотел сказать ему это, — начал Майкл, — а Джейк все время перебивал меня. Зачем вы перебиваете меня? Вы думаете, вы лучше меня говорите по-испански?
— Отстаньте, Майкл! Никто вас не перебивал.
— Нет, я хотел бы это выяснить. — Он отвернулся от меня. — Вы думаете. Кон, вы важная птица? Вы думаете, вам место в нашей компании? В компании, которая хочет повеселиться? Ради бога, не шумите так, Кон.
— Бросьте, Майкл, — сказал Кон.
— Вы думаете, вы здесь нужны Брет? Вы думаете, с вами веселей? Отчего вы все время молчите?
— Все, что я имел сказать, Майкл, я уже сказал вам на днях.
— Я, конечно, не писатель. — Ноги плохо держали Майкла, и он опирался на стол. — Я не гений. Но я знаю, когда я лишний. Почему вы, Кон, не чувствуете, когда вы лишний? Уходите. Уходите, ради всего святого! Уберите свою скорбную еврейскую физиономию. Разве я не прав?
Он посмотрел на нас.
— Конечно, прав, — сказал я. — Пойдемте все в кафе Ирунья.
— Нет, вы скажите, разве я не прав? Я люблю эту женщину.
— Ох, не начинай сначала. Хватит уже, Майкл, — сказала Брет.
— Разве я не прав, Джейк?
Кон все еще сидел за столом. Лицо его стало изжелта-бледным, как всегда, когда его оскорбляли, но вместе с тем, казалось, ему это приятно. Он тешил себя ребячливой полупьяной игрой в герои: все это из-за его связи с титулованной леди.
— Джейк, — сказал Майкл. Он чуть не плакал. — Вы знаете, что я прав. Послушайте, вы! — Он повернулся к Кону. — Уходите! Сейчас же уходите!
— Не уйду, Майкл, — сказал Кон.
— Ах, не уйдете! — Майкл пошел к нему вокруг стола.
Кон встал и снял очки. Он стоял наготове, изжелта-бледный, с полуопущенными руками, гордо и бесстрашно ожидая нападения, готовый дать бой за свою даму сердца.
Я обхватил Майкла.
— Идем в кафе, — сказал я. — Ведь не можете вы ударить его здесь, в отеле.
— Верно! — сказал Майкл. — Очень верная мысль.
Мы пошли к дверям. Пока Майкл, спотыкаясь, поднимался по ступенькам, я посмотрел через плечо и увидел, что Кон снова надевает очки. Билл сидел за столом и наливал себе рюмку фундадору. Брет сидела, глядя прямо перед собой.
Когда мы вышли на площадь, дождя уже не было и луна пыталась выглянуть из-за туч. Дул ветер. Играл военный оркестр, и в дальнем конце площади толпа собралась вокруг пиротехника и его сына, пускавших шары с нагретым воздухом. Шары поднимались толчками, по диагонали, и ветер разрывал их или прибивал к одному из домов на площади. Иногда они падали в толпу. Магний вспыхивал, шар взрывался, и люди разбегались. Никто не танцевал на площади, гравий был слишком мокрый!
Брет вышла из отеля с Биллом и Коном и подошла к нам. Мы стояли в толпе и смотрели на дона Мануэля Оркито, короля фейерверка, который стоял на маленьком помосте, осторожно подталкивая палками шары, стоял высоко над толпой и пускал шары по ветру. Ветер сбивал все шары, и лицо дона Мануэля блестело от пота в свете его сложного фейерверка, который падал в толпу, взрывался и прыгал, брызжа искрами и треща под ногами. Каждый раз, как светящийся бумажный пузырь кренился, вспыхивал и падал, в толпе поднимались крики.
— Не повезло дону Мануэлю, — сказал Билл.
— Откуда вы знаете, что его зовут дон Мануэль? — спросила Брет.
— В афише сказано. Дон Мануэль Оркито, пиротехник esta ciudad[13].
— Globos illuminados[14], — сказал Майкл. — Коллекция globos illuminados. Так сказано в афише.
Ветер относил звуки оркестра.
— Хоть бы один поднялся, — сказала Брет. — Этот дон Мануэль прямо из себя выходит.
— Он, должно быть, целый месяц готовился, чтобы они взлетели и получилось: «Слава святому Фермину», — сказал Билл.
— Globos illuminados, — сказал Майкл. — Целая куча дурацких globos illuminados.
— Идемте, — сказала Брет. — Что мы тут стоим?
— Ее светлость желает выпить, — сказал Майкл.
— Как это ты догадался? — сказала Брет.
В кафе было тесно и очень шумно. Никто на нас не обратил внимания. Свободного столика мы не нашли. Стоял оглушительный шум.
— Давайте уйдем отсюда, — сказал Билл.
Под аркой продолжалось гулянье. Кое-где за столиками сидели англичане и американцы из Биаррица в спортивных костюмах. Многие женщины разглядывали гуляющих в лорнет. Мы встретили девушку из Биаррица, с которой недавно нас познакомил Билл. Она жила с подругой в «Гранд-отеле». У подруги разболелась голова, и она пошла спать.
— Вот бар, — сказал Майкл. Это был «Миланский бар», тесный второразрядный кабачок, где можно было перекусить и где в задней комнате танцевали. Мы все сели за столик и заказали бутылку фундадору. В кабачке было пустовато. Никакого веселья не замечалось.
— Фу, как здесь скучно, — сказал Билл.
— Еще слишком рано.
— Возьмем фундадор с собой и придем попозже, — сказал Билл. — Не хочу я сидеть тут в такой вечер.
— Пойдемте обратно и поглядим на англичан, — сказал Майкл. — Люблю глядеть на англичан.
— Они ужасны, — сказал Билл. — Откуда они взялись?
— Они приехали из Биаррица, — сказал Майкл. — Они приехали посмотреть на забавную, миленькую испанскую фиесту.
— Я им покажу фиесту! — сказал Билл.
— Вы ужасно красивая девушка, — обратился Майкл к знакомой Билла. — Откуда вы явились?
— Хватит, Майкл.

Предыдущая страница 19 Следующая страница


Фиеста 20

— Послушайте, она же прелестна. Где я был? Где были мои глаза? Вы просто прелесть. Скажите, мы знакомы? Пойдемте со мной и Биллом. Мы пропишем англичанам фиесту.
— Я им покажу фиесту! — сказал Билл. — Какого черта им здесь нужно?
— Идем, — сказал Майкл. — Только мы втроем. Пропишем фиесту английской сволочи. Надеюсь, вы не англичанка? Я шотландец. Ненавижу англичан. Я им покажу фиесту! Идем, Билл.
В окно нам видно было, как все трое, взявшись под руки, зашагали к кафе. На площади взвивались ракеты.
— Я еще посижу здесь, — сказала Брет.
— Я останусь с вами, — сказал Кон.
— Ох нет! — сказала Брет. — Ради бога, уйдите куда-нибудь. Разве вы не видите, что нам с Джейком нужно поговорить?
— Этого я не знал, — сказал Кон. — Я просто хотел тут посидеть, потому что я слегка пьян.
— Вот уж действительно причина. Если вы пьяны, ступайте спать. Ступайте спать.
— Достаточно грубо я с ним обошлась? — спросила Брет, когда Кон уже ушел. — Господи, как он мне надоел!
— Веселья от него мало.
— Он угнетает меня.
— Он очень плохо ведет себя.
— Ужасно плохо. А имел случай показать, как нужно вести себя.
— Он, наверно, и сейчас стоит за дверью.
— Да. С него станется. Знаешь, я теперь поняла, что с ним творится. Он не может поверить, что это ничего не значило.
— Я знаю.
— Никто другой не вел бы себя так. Ох, как мне это все надоело! А Майкл-то. Майкл тоже хорош.
— Майклу очень тяжело.
— Да. Но из этого не следует, что нужно быть свиньей.
— Все ведут себя плохо, — сказал я. — Дай только случай.
— Ты бы иначе себя вел. — Брет взглянула на меня.
— Я был бы таким же идиотом, как Кон.
— Милый, зачем мы говорим такую чушь?
— Хорошо. Давай говорить о чем хочешь.
— Не сердись. У меня нет никого, кроме тебя, а мне так скверно сегодня.
— У тебя есть Майкл.
— Да, Майкл, Вот тоже сокровище, правда?
— Послушай, — сказал я. — Майклу очень тяжело, что Кон здесь околачивается и не отходит от тебя.
— Будто я не знаю, милый. Пожалуйста, не говори об этом, мне и так тошно.
Я никогда еще не видел, чтобы Брет так нервничала. Она избегала моего взгляда и упорно смотрела в стену.
— Хочешь пройтись?
— Да. Пойдем.
Я закупорил бутылку фундадору и отдал ее буфетчику.
— Выпьем еще, — сказала Брет. — У меня нервы разгулялись.
Мы выпили еще по рюмке мягкого душистого коньяка.
— Идем, — сказала Брет.
Когда мы вышли, я увидел Кона, выходящего из-под аркады.
— Ну конечно, вот он, — сказала Брет.
— Он не может уйти от тебя.
— Бедняга!
— А мне ни капли его не жаль. Я сам его ненавижу.
— Я тоже, — она вздрогнула, — ненавижу за то, что он так страдает.
Я взял ее под руку, и мы пошли по неширокой улице прочь от толпы и огней площади. На улице было темно и мокро, и мы пошли к укреплениям на окраину города. Мы проходили мимо открытых дверей винных лавок, откуда свет падал на черную мокрую улицу и доносились внезапные взрывы музыки.
— Хочешь зайти?
— Нет.
На окраине мы шли по мокрой траве, потом поднялись на каменный крепостной вал. Я постелил газету на камень, и Брет села. По ту сторону темной равнины видны были горы. Дул сильный ветер, и тучи то и дело закрывали луну. Под нами чернели глубокие рвы укреплений. Позади были деревья, и тень от собора, и силуэт очерченного лунным светом города.
— Не горюй, — сказал я.
— Мне очень скверно, — сказала Брет. — Давай помолчим.
Мы смотрели на равнину. Длинными рядами стояли под луной темные деревья. По дороге, поднимающейся в гору, двигались автомобильные фары. На вершине горы светились огни крепости. Внизу, налево, текла река. Она вздулась от дождя, вода была черная и гладкая, деревья темные. Мы сидели на валу и смотрели. Брет глядела прямо перед собой. Вдруг она вздрогнула:
— Холодно.
— Хочешь вернуться?
— Пойдем парком…
Мы сошли с вала. Тучи снова заволакивали небо. В парке под деревьями было темно.
— Джейк, ты еще любишь меня?
— Да, — сказал я.
— Знаешь, я погибла, — сказала Брет.
— Что ты?
— Я погибла. Я с ума схожу по этому мальчишке, Ромеро. Я, наверное, влюбилась в него.
— Я не стал бы этого делать на твоем месте.
— Я не могу с собой сладить. Я погибла. У меня все рвется внутри.
— Не делай этого.
— Не могу с собой сладить. Я никогда не могла с собой сладить.
— Это надо прекратить.
— Как же я прекращу? Не могу я ничего прекратить. Посмотри.
Она протянула мне руку.
— Все во мне вот так дрожит.
— Не надо этого делать.
— Не могу с собой сладить. Я все равно погибла. Неужели ты не понимаешь?
— Нет.
— Я должна что-нибудь сделать. Я должна сделать что-нибудь такое, чего мне по-настоящему хочется. Я потеряла уважение к себе.
— Совсем тебе не нужно этого делать.
— Милый, не мучь меня. Как ты думаешь, легко мне терпеть этого несчастного Кона и скандалы, которые устраивает Майкл?
— Знаю, что нелегко.
— Не могу же я все время напиваться.
— Нет.
— Милый, пожалуйста, останься со мной. Ты останешься со мной и поможешь мне?
— Конечно.
— Я не говорю, что это хорошо. Хотя для меня это хорошо. Господи, никогда я не чувствовала себя такой дрянью.
— Что ты хочешь, чтобы я сделал?
— Пойдем, — сказала Брет. — Пойдем разыщем его.
Мы вместе шли в темноте под деревьями по усыпанной гравием аллее, потом аллея кончилась, и мы через ворота парка вышли на улицу, ведущую в город.
Педро Ромеро был в кафе. Он сидел за столиком с другими матадорами и спортивными критиками. Все они курили сигары. Когда мы вошли, они посмотрели на нас. Ромеро поклонился улыбаясь. Мы сели за столик в середине комнаты.
— Попроси его перейти к нам и выпить с нами.
— Подожди. Он сам придет.
— Не могу смотреть на него.
— А на него приятно смотреть, — сказал я.
— Всю жизнь я делала все, что мне хочется.
— Знаю.
— Я чувствую себя такой дрянью.
— Будет тебе, — сказал я.
— Господи! — сказала Брет. — Чего только женщинам не приходится выносить.
— Разве?
— Ох, я чувствую себя такой дрянью.
Я посмотрел в их сторону. Педро Ромеро улыбнулся. Он сказал что-то сидящим с ним за столиком и встал. Он подошел к нашему столику. Я встал, и мы пожали друг другу руки.
— Не хотите ли выпить?
— Позвольте мне угостить вас, — сказал он. Он отодвинул стул и сел, безмолвно испросив разрешение у Брет. Держался он превосходно. Но продолжал курить. Сигара хорошо шла к его лицу.
— Вы любите сигары? — спросил я.
— Очень. Я всегда курю сигары.
Это придавало ему вес. С сигарой он казался старше. Я обратил внимание на кожу его лица. Она была чистая, гладкая и очень смуглая. На скуле виднелся треугольный шрам. Я видел, что он смотрит на Брет. Он чувствовал, что между ними что-то есть. Он, должно быть, почувствовал это, когда Брет пожала ему руку. Но он вел себя очень осторожно. Я думаю, он был уверен, но боялся сделать промах.
— Вы завтра выступаете? — спросил я.
— Да, — сказал он. — Альгабено был ранен сегодня в Мадриде. Вы слышали?
— Нет, — сказал я. — Тяжело?
Он покачал головой.
— Пустяки. Вот сюда. — Он показал на свою ладонь.
Брет потянулась к его руке и расправила пальцы.
— А-а, вы умеете гадать? — сказал он по-английски.
— Немного. Не хотите?
— Хочу, я очень люблю это. — Он положил руку на стол, ладонью вверх. — Скажите, что я буду жить вечно и стану миллионером. — Он все еще был очень вежлив, но более уверен в себе. — Посмотрите, — сказал он, — есть ли у меня там быки?
Он засмеялся. Рука у него была очень красивая, с сухим запястьем.
— Тут тысячи быков, — сказала Брет. Все ее волнение прошло. Она была очень хороша.
— Отлично, — засмеялся Ромеро. — По тысяче дуро за штуку, — сказал он мне по-испански. — Скажите еще что-нибудь.
— Хорошая рука, — сказала Брет. — Я думаю, он проживет очень долго.
— Говорите мне, а не вашему другу.
— Я говорю, что вы долго проживете.
— Знаю, — сказал Ромеро. — Я никогда не умру.
Я постучал костяшками пальцев по столу. Ромеро заметил это. Он покачал головой.
— Нет. Этого не нужно. Быки — мои лучшие друзья.
Я перевел его слова Брет.
— Вы убиваете своих друзей? — спросила она.
— Всегда, — сказал он по-английски и засмеялся. — Чтобы они не убили меня. — Он посмотрел на нее через стол.
— Вы хорошо говорите по-английски.
— Да, — сказал он. — Иногда говорю неплохо. Только об этом никто не должен знать. Не годится, чтобы тореро говорил по-английски.
— Почему? — спросила Брет.
— Не годится. Все будут недовольны. У нас так не полагается.
— Почему будут недовольны?
— Просто так. Тореро не должен быть такой.
— А какой же?
Он засмеялся, нахлобучил шляпу на глава, передвинул сигару во рту и сделал сердитое лицо.
— Как те за столом, — сказал он. Я поглядел туда. Он в точности передразнил выражение лица Насионаля. Он улыбнулся, и лицо его приняло прежнее выражение. — Нет. Я должен забыть английский язык.

Предыдущая страница 20 Следующая страница


21 Эрнест Миллер Хемингуэй

— Только не сейчас, — сказала Брет.
— Не надо?
— Не надо.
— Ну не буду.
Он снова засмеялся.
— Я хочу такую шляпу, — сказала Брет.
— Хорошо, я вам достану.
— Отлично. Смотрите же, достаньте.
— Непременно. Сегодня же достану.
Я встал. Ромеро тоже поднялся.
— Сидите, — сказал я. — Я пойду разыщу наших друзей и приведу их сюда.
Он посмотрел на меня. Это был взгляд, в последний раз спрашивающий, все ли ясно. Все было ясно.
— Садитесь, — сказала ему Брет. — Поучите меня говорить по-испански.
Он сел и взглянул на нее через стол. Я вышел. Люди, сидевшие за столиком матадоров, провожали меня жесткими взглядами. Приятного в этом было мало. Двадцать минут спустя, когда я вернулся и заглянул в кафе, Брет и Педро Ромеро уже не было. На столике еще стояли стаканы из-под кофе и наши три пустые рюмки. Подошел официант с салфеткой, собрал стаканы и рюмки и вытер стол.

17

У входа в «Миланский бар» я нашел Билла, Майкла и Эдну. Эдной звали знакомую Билла.
— Нас выставили, — сказала Эдна.
— С помощью полиции, — сказал Майкл. — Там, в баре, сидят люди, которым я не по вкусу.
— Я уже четыре раза удерживала их от драки, — сказала Эдна. — Вы должны помочь мне.
Лицо у Билла пылало.
— Идем опять туда, Эдна, — сказал он. — Идите туда и потанцуйте с Майклом.
— Это же глупо, — сказала Эдна. — Ну опять будет скандал.
— Биаррицкие свиньи, — сказал Билл.
— Идем, — сказал Майкл. — Бар это или не бар? Не имеют они права занимать все помещение.
— Славный ты мой Майкл, — сказал Билл. — Приезжает такая английская свинья и оскорбляет Майкла и портит нам фиесту.
— Это такие мерзавцы, — сказал Майкл. — Ненавижу англичан.
— Не смеют они оскорблять Майкла, — сказал Билл. — Майкл — замечательный малый. Не смеют они оскорблять Майкла. Я этого не потерплю. Не все ли равно, банкрот он или не банкрот. — Голос у него сорвался.
— Да, не все ли равно? — сказал Майкл. — Мне лично все равно. Джейку тоже. Может быть, вам не все равно?
— Все равно, — сказала Эдна. — А вы правда банкрот?
— Ну конечно. Вам все равно, Билл?
Билл обнял Майкла за плечи.
— Я сам хотел бы быть банкротом. Я бы этой сволочи показал.
— Просто они англичане, — сказал Майкл. — Наплевать на то, что говорят англичане.
— Подлые свиньи, — сказал Билл. — Сейчас пойду и выволоку их.
— Билл! — Эдна взглянула на меня. — Пожалуйста, не ходите туда, Билл. Они же дураки.
— Правильно, — сказал Майкл. — Дураки. Я так и знал, что все оттого, что они дураки.
— Не позволю говорить про Майкла такие вещи, — сказал Билл.
— Вы их знаете? — спросил я Майкла.
— Нет. Первый раз в жизни вижу. Они говорят, что знают меня.
— Не потерплю, — сказал Билл.
— Идем отсюда. Пойдемте в кафе Суисо, — сказал я.
— Это шайка Эдниных друзей из Биаррица, — сказал Билл.
— Да они просто дураки, — сказала Эдна.
— Один из них Чарли Блэкмен из Чикаго, — сказал Билл.
— В жизни не бывал в Чикаго, — сказал Майкл.
Эдна расхохоталась и никак не могла остановиться.
— Ну, вы, банкроты, уведите меня отсюда.
— Из-за чего был скандал? — спросил я Эдну. Мы шли через площадь в кафе Суисо. Билл исчез.
— Я не знаю, как это вышло, но кто-то позвал полицию, чтобы вывести Майкла из задней комнаты, где танцуют. Там были какие-то люди, которые встречались с Майклом в Каннах. А что такое с Майклом?
— Он, вероятно, должен им, — сказал я. — Люди обычно сердятся на это.
На площади, перед билетными кассами, дожидались две очереди. Люди сидели на стульях или просто на земле, завернувшись в одеяла и старые газеты. Они заняли очередь, чтобы утром, когда откроются кассы, купить билеты на бой быков. Тучи расходились, светила луна. Многие в очереди спали.
Не успели мы занять столик на террасе кафе Суисо и заказать фундадору, как появился Роберт Кон.
— Где Брет? — спросил он.
— Не знаю.
— Она была с вами.
— Она, должно быть, пошла спать.
— Нет.
— Я не знаю, где она.
Лицо его в электрическом свете было изжелта-бледно. Он не садился.
— Скажите мне, где она.
— Сядьте, — сказал я. — Я не знаю, где она.
— Вы лжете!
— Отстаньте.
— Скажите мне, где Брет.
— Ничего я вам не скажу.
— Вы знаете, где она.
— Если бы и знал, вам не сказал бы.
— Да подите вы к черту, Кон! — крикнул Майкл через стол. — Брет сбежала с мальчишкой матадором. У них сейчас медовый месяц.
— Замолчите!
— Да подите вы к черту, — томно протянул Майкл.
— Это правда? — Кон повернулся ко мне.
— Подите к черту!
— Она была с вами. Это правда?
— Подите к черту!
— Я заставлю вас сказать, — он шагнул вперед, — сводник проклятый!
Я замахнулся на него, но он успел увернуться от удара. Я видел, как лицо его отклонилось в сторону под электрическим фонарем. Потом он ударил меня, и я сел на тротуар. Когда я начал подниматься на ноги, он еще два раза ударил меня. Я упал навзничь под один из столиков. Я хотел встать, но почувствовал, что у меня нет ног. Я знал, что должен подняться и ударить его. Майкл помог мне встать. Кто-то вылил мне на голову графин воды. Майкл поддерживал меня, и я заметил, что сижу на стуле. Майкл тер мне уши.
— Я думал, из вас дух вон, — сказал Майкл.
— А где же, черт возьми, были вы?
— Да здесь же.
— Не пожелали вмешиваться?
— Он и Майкла сшиб с ног, — сказала Эдна.
— Но я мог бы встать, — сказал Майкл. — Я просто так лежал.
— Скажите, так бывает каждый вечер на ваших фиестах? — спросила Эдна. — Кажется, это был мистер Кон?
— Уже все прошло, — сказал я. — Голова только немного кружится.
Около нас стояло несколько официантов, а кругом собралась толпа.
— Vaya, — сказал Майкл. — Ступайте отсюда. Уходите.
Официанты заставили толпу разойтись.
— На это стоило посмотреть, — сказала Эдна. — Он настоящий боксер.
— Он боксер и есть.
— Жалко, что Билла здесь не было, — сказала Эдна. — Хотелось бы мне посмотреть, как Билл свалился бы. Мне всегда хотелось посмотреть, как Билла сшибут с ног. Он такой длинный.
— Я все ждал, что он ударит официанта, — сказал Майкл, — и его арестуют. Очень был бы рад, если бы мистера Роберта Кона засадили в тюрьму.
— Ну вот еще, — сказал я.
— Что вы, — сказала Эдна. — Вы шутите?
— Нет, не шучу, — сказал Майкл. — Я не из тех, кто любит, чтобы их били. Я даже ни в какие игры не играю.
Майкл выпил рюмку фундадору.
— Я, знаете, и охоты никогда не любил. Всегда может случиться, что тебя придавит лошадь. Как вы себя чувствуете, Джейк?
— Хорошо.
— Вы мне нравитесь, — сказала Эдна Майклу. — Вы правда банкрот?
— Я отчаянный банкрот, — сказал Майкл. — Я всем на свете должен. Неужели у вас нет долгов?
— Куча.
— Я всем на свете должен, — сказал Майкл. — Я сегодня занял сто песет у Монтойи.
— Неправда, — сказал я.
— Я отдам ему, — сказал Майкл. — Я всегда всем отдаю.
— Оттого вы и банкрот, да? — сказала Эдна.
Я встал. Голоса их доходили до меня откуда-то очень издалека. Все казалось каким-то скверным фарсом.
— Я пойду в отель, — сказал я. Потом я услышал, что они говорят обо мне.
— А он дойдет один? — спросила Эдна.
— Лучше проводим его.
— Я дойду, — сказал я. — Не ходите со мной. Мы еще увидимся.
Я пошел прочь от кафе. Они остались за столиком. Я оглянулся на них и на пустые столы. За одним из столиков сидел официант, подперев голову руками.
Когда я шел через площадь к отелю, все выглядело иначе и по-новому. Никогда я не видел этих деревьев. Никогда не видел шестов с флагами, не видел фасада театра. Все изменилось. Такое чувство у меня уже было однажды, когда я возвращался домой с загородного футбольного поля. Я нес чемодан с моим спортивным снаряжением и шел по дороге от вокзала к городу, в котором жил всю жизнь, и все было по-новому. В садах сгребали сухие листья и жгли их на обочине, и я остановился и долго смотрел. Все было непривычно. Потом я пошел дальше, и мне казалось, что ноги мои где-то далеко и что все предметы приближаются ко мне издалека, и я слышал, как ноги мои шагают где-то на большом расстоянии от меня. В самом начале игры меня ударили каблуком по голове. Вот так же я сейчас переходил площадь. Так же поднимался по лестнице отеля. На то, чтобы подняться по лестнице, потребовалось много времени, и мне казалось, что в руке у меня чемодан. В моей комнате горел свет. Билл вышел ко мне в коридор.
— Послушай, — сказал он, — поднимись и зайди к Кону. С ним что-то стряслось, и он спрашивал тебя.
— Ну его к черту.
— Ступай. Ступай, зайди к нему.
Мне не хотелось взбираться еще выше.
— Что ты так смотришь на меня?
— Вовсе я на тебя не смотрю. Ступай наверх и зайди к Кону. С ним что-то неладно.
— А ты не пьян ли? — сказал я.
— Да, пьян, — сказал Билл. — А ты все-таки ступай наверх и зайди к Кону. Он хочет тебя видеть.
— Ладно, — сказал я. Вот только по лестнице взбираться не хотелось. Я поднимался по лестнице и тащил свой воображаемый чемодан. Я прошел по коридору до номера Кона. Дверь была закрыта, и я постучался.
— Кто там?
— Барнс.
— Войдите, Джейк.
Я отворил дверь, вошел в комнату и поставил свой чемодан. В комнате было темно. Кон лежал ничком на кровати в темноте.
— Хэлло, Джейк.
— Не называйте меня Джейком.
Я стоял у двери. Точно так же я тогда пришел домой. Теперь мне нужно было горячую ванну. Полную горячую ванну, чтобы вытянуться как следует.
— Где ванная? — спросил я.
Кон плакал. Лежал, уткнувшись лицом в подушку, и плакал. На нем была белая рубашка «поло», как те, что он носил в Принстоне.
— Я виноват, Джейк. Пожалуйста, простите меня.

Предыдущая страница 21 Следующая страница


Фиеста 22

— Еще чего.
— Пожалуйста, простите меня, Джейк.
Я ничего не ответил. Я просто стоял у двери.
— Я себя не помнил. Вы же понимаете, как это вышло.
— Ну ладно.
— Я просто не мог этого вынести.
— Вы назвали меня сводником.
Мне было все равно. Я хотел горячую ванну. Я хотел очень полную горячую ванну.
— Я знаю. Пожалуйста, забудьте про это. Я просто себя не помнил.
— Ну ладно.
Он плакал. Голос у него был смешной. Он лежал в белой рубашке на кровати в темноте. В рубашке «поло».
— Я завтра утром уеду.
Теперь он плакал беззвучно.
— Я просто не мог этого вынести. Я прошел через муки ада, Джейк. Это был сущий ад. С тех пор как мы сюда приехали, Брет обращается со мной так, как будто я ей совсем чужой. Я просто не мог этого вынести. Мы жили вместе в Сан-Себастьяне. Вы, должно быть, знаете. Я не могу этого вынести.
Так он и лежал на кровати.
— Вот что, — сказал я. — Я пойду приму ванну.
— Вы были моим единственным другом, и я так любил Брет.
— Ну, — сказал я, — до свиданья.
— И все это ни к чему, — сказал он. — Все ни к чему.
— Что именно?
— Все. Джейк, скажите, что вы больше не сердитесь.
— Да нет, — сказал я. — Ладно.
— Я так измучился. Я прошел через муки ада, Джейк. Теперь все кончено. Все.
— Ну, — сказал я, — до свиданья. Мне пора.
Он повернулся, сел на край постели, потом встал.
— До свиданья, Джейк, — сказал он. — Вы подадите мне руку?
— Конечно. Почему же нет?
Мы пожали друг другу руки. В темноте я не мог разглядеть его лица.
— Ну, — сказал я, — завтра утром увидимся.
— Я утром уезжаю.
— Ах да! — сказал я.
Я вышел. Кон стоял в дверях своего номера.
— Как вы себя чувствуете, Джейк? — спросил он.
— Хорошо, — сказал я. — Все в порядке.
Я никак не мог найти ванную комнату. Наконец нашел. Там была глубокая каменная ванна. Я отвернул кран, но вода не шла. Я посидел на краю ванны. Когда я встал и хотел уйти, оказалось, что я снял ботинки. Я поискал их, нашел и понес вниз. Я нашел свой номер, разделся и лег в постель.
Проснулся я с головной болью от грома оркестра, проходившего по улице. Я вспомнил, что обещал Эдне, приятельнице Билла, пойти с ней посмотреть, как быки бегут в цирк по улицам города. Я оделся, спустился вниз и вышел в прохладу раннего утра. Люди, торопясь в цирк, быстрым шагом пересекали площадь. От билетных касс через всю площадь тянулись те же две очереди — ждали семи часов, когда начнут продавать билеты. Я торопливо пересек площадь и вошел в кафе. Официант сказал мне, что мои друзья были здесь и ушли.
— Сколько их было?
— Два сеньора и одна сеньорита.
Значит, все в порядке. Эдна была с Биллом и Майклом. Накануне вечером она боялась, что они раскиснут. Поэтому она просила меня, чтобы я непременно пошел с ней. Я выпил кофе и вместе с толпой торопливо зашагал к цирку. Я уже твердо держался на ногах. Только очень болела голова. Все вокруг было четким и ясным, и в городе пахло ранним утром.
На дороге, ведущей с окраины города в цирк, было грязно. Вдоль всего забора, который тянулся до самого цирка, стояла толпа, а наружные балконы и крыша цирка были сплошь усеяны людьми. Я услышал взрыв ракеты и понял, что не поспею в цирк к выходу быков, и потому протиснулся сквозь толпу к забору. Меня плотно прижали к деревянным доскам. В проходе, огороженном заборами, полиция подгоняла толпу. Люди шли или трусили рысцой в сторону цирка. Потом появились бегущие люди. Какой-то пьяный поскользнулся и упал. Двое полицейских подхватили его и оттащили к забору. Теперь люди бежали быстро. Потом раздался дружный крик толпы, и, просунув голову между досками забора, я увидел, как быки сворачивают с улицы в длинный загон, ведущий в цирк. Быки бежали быстро и нагоняли толпу. Вдруг еще один пьяный отбежал от забора, держа обеими руками куртку, словно плащ матадора. Он хотел поработать с быками. Оба полицейских ринулись к нему, один схватил его за шиворот, другой ударил дубинкой, потом притиснули его к забору и стояли, прижавшись к доскам, пока не пробежали последние из толпы и быки. Впереди быков бежало так много народу, что в воротах цирка образовалась пробка, и, когда быки, тяжелые, забрызганные грязью, сбившись в кучу, крутя рогами, набежали на толпу, один бык вырвался вперед, всадил рог в спину бегущему впереди человеку и поднял его на воздух. Когда рог вошел в тело, руки человека повисли, голова запрокинулась, и бык поднял его, а затем бросил на землю. Бык погнался еще за одним из бегущих, но тот скрылся в толпе, и толпа прорвалась в ворота, а за нею быки. Красные ворота цирка закрылись, с наружных балконов люди протискивались внутрь амфитеатра, раздался крик, потом — снова крик.
Человек, которого бык забодал, лежал ничком в истоптанной грязи. Люди перелезали через забор, и мне ничего не было видно, потому что толпа тесно окружила его. Из цирка доносились крики. Каждый крик означал, что бык кинулся на толпу. По силе крика можно было определить, насколько страшно то, что там происходит. Потом взвилась ракета, и это значило, что волы загнали быков с арены в корраль. Я отошел от забора и отправился обратно в город.
Вернувшись в город, я опять зашел в кафе выпить кофе с гренками. Официанты подметали пол и вытирали столики. Один официант подошел ко мне и принял заказ.
— Что-нибудь случилось во время encierro?[15]
— Я всего не видел. Один из толпы серьезно ранен.
— Куда?
— Вот так. — Я положил одну руку на поясницу, а другую на то место груди, где, по-моему, рог должен был выйти наружу. Официант кивнул головой и салфеткой смахнул крошки со столика.
— Тяжелая рана, — сказал он. — И все ради спорта. Ради забавы.
Он отошел и вернулся, неся кофейник и молочник с длинными ручками. Он налил кофе и молока. Из длинных носиков две струи потекли в большую чашку. Официант кивнул головой.
— Тяжелая рана, если в спину, — сказал он. Он поставил кофейник и молочник и присел к столику. — Глубокая рана. Ради забавы. Просто забава. Что вы на это скажете?
— Не знаю.
— То-то. Ради забавы. Забавно, видите ли!
— Вы не aficionado?
— Я? Что такое быки? Животные. Грубые животные. — Он встал и положил руку на поясницу. — В спину и насквозь. Сквозная рана в спину. Ради забавы, видите ли.
Он покачал головой и отошел, захватив кофейник. По улице мимо кафе шли двое мужчин. Официант окликнул их. Лица у них были серьезные. Один из них покачал головой.
— Muerto! — крикнул он.
Официант кивнул. Они пошли дальше. Они, видимо, куда-то спешили. Официант подошел к моему столику.
— Слышали? Muerto! Умер. Он умер. Рог прошел насквозь. Захотелось весело провести утро. Es muy flamenco[16].
— Печально.
— Не вижу, — сказал официант, — не вижу в этом ничего забавного.
Днем мы узнали, что убитого звали Висенте Гиронес и что приехал он из-под Тафальи. На другой день мы прочли в газетах, что ему было двадцать восемь лет, что у него была ферма, жена и двое детей. Как и до женитьбы, он каждый год приезжал на фиесту. Еще через день из Тафальи приехала его жена проститься с покойником, а назавтра в часовне св. Фермина было отпевание, и члены тафальского танцевального общества понесли гроб на вокзал. Впереди выступали барабаны, и дудки свистели, а позади гроба шла жена покойного и его двое детей. За ними шли все члены танцевальных обществ Памплоны, Эстельи, Тафальи и Сангесы, которые смогли остаться на похороны. Гроб погрузили в багажный вагон, а вдова с детьми, все трое, сели рядом в открытом вагоне третьего класса. Поезд резко дернул, потом плавно пошел под уклон, огибая плато, и умчался в Тафалью по равнине, где ветер колыхал пшеничные поля.
Быка, который убил Висенте Гиронеса, звали Черногубый, он числился под номером 118 в ганадерии Санхеса Таберно и был третьим быком, убитым Педро Ромеро на арене в тот же день. Под ликование толпы ему отрезали ухо и передали его Педро Ромеро, тот в свою очередь передал его Брет, а она завернула ухо в мой носовой платок и оставила и то и другое вместе с окурками сигарет «Муратти» в ящике ночного столика возле своей кровати, в отеле Монтойи, в Памплоне.
Когда я вернулся в отель, ночной сторож еще сидел на скамье возле дверей. Он просидел здесь всю ночь, и ему очень хотелось спать. Он встал, когда я вошел в отель. Три служанки, ходившие в цирк смотреть быков, вошли вместе со мной. Они, пересмеиваясь, стали подниматься по лестнице. Я тоже поднялся наверх и вошел в свой номер. Я снял ботинки и лег на кровать. Дверь на балкон была раскрыта, и солнце ярко светило в комнату. Спать мне не хотелось. Вчера я лег не раньше половины четвертого, а в шесть меня разбудила музыка. Челюсть болела с обеих сторон. Я пощупал ее большим и средним пальцами. Проклятый Кон. Ему бы ударить кого-нибудь, когда его в первый раз оскорбили, и уехать. Он так был уверен, что Брет любит его. Он вообразил, что должен остаться и беззаветная любовь восторжествует. В дверь постучали.
— Войдите.
Вошли Билл и Майкл, Они сели на кровать.
— Вот так encierro, — сказал Билл. — Вот так encierro.
— А вы не были? — спросил Майкл. — Билл, позвоните, чтобы подали пива.
— Ну и утречко! — сказал Билл. Он вытер лицо. — Господи, ну и утречко! А тут еще Джейк. Бедняга Джейк, живая боксерская мишень.
— Что случилось на арене?
— О господи! — сказал Билл. — Что там случилось, Майкл?
— Да бежали эти бычищи, — сказал Майкл. — А впереди толпа, один поскользнулся, упал, и все повалились кучей.
— А быки налетели прямо на них, — сказал Билл.
— Я слышал, как там вопили.
— Это Эдна вопила, — сказал Билл.
— Какие-то люди выскакивали из толпы и размахивали рубашками.
— Один бык бежал по кругу и перебрасывал всех через барьер.
— Человек двадцать унесли в лазарет, — сказал Майкл.
— Ну и утречко! — сказал Билл. — Полиция то и дело забирала самоубийц, которые так и лезли прямо на рога.
— В конце концов волы загнали их, — сказал Майкл.
— Но это продолжалось не меньше часа.
— В сущности, это продолжалось четверть часа, — возразил Майкл.
— Бросьте, — сказал Билл. — Вы же были на войне. Для меня это продолжалось два с половиной часа.
— Где же пиво? — спросил Майкл.
— А куда вы дели очаровательную Эдну?
— Мы только что проводили ее домой. Она пошла спать.
— Понравилось ей?
— Очень. Мы сказали, что здесь каждое утро так.
— Она была потрясена, — сказал Майкл.
— Она хотела, чтобы мы тоже вышли на арену, — сказал Билл. — Она за энергичные действия.
— Я объяснил ей, что это будет нечестно по отношению к моим кредиторам, — сказал Майкл.
— Ну и утречко! — сказал Билл. — А ночь-то!
— Как ваша челюсть, Джейк? — спросил Майкл.
— Болит, — сказал я.
Билл засмеялся.
— Почему ты не запустил в него стулом?
— Вам хорошо говорить, — сказал Майкл. — Он и вас бы сшиб. Я просто не успел оглянуться. Только что он стоял против меня, и вот уже я сижу на тротуаре, а Джейк валяется под столом.
— А куда он после пошел? — спросил я.
— Вот она! — сказал Майкл. — Вот божественная леди с пивом.
Служанка поставила на стол поднос с бутылками пива и стаканами.
— А теперь принесите еще три бутылки, — сказал Майкл.
— Куда Кон пошел после того, как ударил меня? — спросил я Билла.
— А вы ничего не знаете? — Майкл откупоривал бутылку пива. Он налил пива в один из стаканов, подняв его к самому горлышку.
— Правда, не знаешь? — спросил Билл.
— Он вернулся сюда и нашел Брет и мальчишку матадора в его номере, а потом он изуродовал бедного, несчастного матадора.
— Что?
— Да, да.
— Ну и ночка! — сказал Билл.
— Он чуть не убил бедного, несчастного матадора. Потом Кон хотел увезти Брет. Вероятно, хотел сделать из нее честную женщину. Ужасно трогательная сцена.
Он залпом выпил стакан пива.
— Он осел.
— А потом что?
— Ну Брет ему показала! Отделала его. Она, должно быть, была великолепна.
— Еще бы! — сказал Билл.
— Тогда Кон совсем обмяк и хотел пожать руку матадору. Он и Брет хотел пожать руку.
— Знаю. Он мне тоже пожал руку.
— Вот как? Ну, они отказались. Матадор держался молодцом. Он ничего не говорил, но после каждого удара подымался на ноги и потом опять падал. Кон так и не сумел уложить его. Потешно, должно быть, было.
— Откуда вы все это знаете?
— От Брет. Я видел ее утром.
— И чем это кончилось?
— Вот слушайте: матадор сидел на кровати. Он уже раз пятнадцать падал, но все еще лез драться. Брет удерживала его и не давала ему встать. Он хоть и ослабел, но Брет не могла удержать его, и он встал. Тогда Кон сказал, что он больше не станет драться. Что этого нельзя. Что это было бы подло. Тогда матадор, спотыкаясь, пошел на него. Кон попятился к стене. «Так вы не станете драться?» — «Нет, — сказал Кон. — Мне было бы стыдно». Тогда матадор из последних сил ударил его по лицу и сел на пол. Брет говорит, что он не мог встать. Кон хотел поднять его и положить на кровать. Он сказал, что если Кон дотронется до него, то он убьет его и что он все равно убьет его утром, если Кон еще будет в городе. Кон плакал, и Брет отделала его, и он хотел пожать им руки. Это я уже рассказывал.
— Расскажите конец, — сказал Билл.
— Ну, матадор сидел на полу. Он собирался с силами, чтобы встать и еще раз ударить Кона. Брет отказалась от всяких рукопожатий, а Кон плакал и говорил, как сильно он ее любит, а она говорила ему, что нельзя быть таким ослом. Потом Кон нагнулся, чтобы пожать руку матадору. Знаете — разойдемся, мол, по-хорошему. Просил прощения. А матадор размахнулся и еще раз ударил его по лицу.
— Молодец мальчишка, — сказал Билл.
— Теперь Кону крышка, — сказал Майкл. — Я уверен, что у Кона навсегда пропала охота драться.
— Когда вы видели Брет?
— Сегодня. Ей нужно было взять кое-что из вещей. Она ухаживает за своим Ромеро.
Он начал еще бутылку пива.
— Брет порядком замучилась. Но она любит ходить за больными. Так и мы с ней сошлись. Она ухаживала за мной.
— Я знаю, — сказал я.
— Я здорово пьян, — сказал Майкл. — Пожалуй, я и дальше буду пить. Все это смешно, но не очень-то приятно. Не очень-то приятно для меня.
Он выпил пиво.

Предыдущая страница 22 Следующая страница


23 Эрнест Миллер Хемингуэй

— Я, знаете ли, выразил Брет свое мнение. Я сказал ей, что если она будет путаться с евреями и матадорами и тому подобной публикой, то это добром не кончится. — Он наклонился ко мне. — Послушайте, Джейк, можно, я выпью вашу бутылку? Вам принесут еще.
— Пожалуйста, — сказал я. — Я все равно не собирался пить.
Майкл начал откупоривать бутылку.
— Может быть, вы откроете?
Я снял проволоку, вытащил пробку и налил ему пива.
— Знаете, — продолжал Майкл, — Брет была великолепна. Она всегда великолепна. Я устроил ей скандал по поводу евреев и матадоров и тому подобной публики, а она, знаете, что сказала: «Ну да. Хлебнула я счастья с вашей британской аристократией!»
Он отпил из стакана.
— Это великолепно. Знаете, этот Эшли, который дал ей титул, был моряком. Девятый баронет. Когда он бывал дома, он не желал спать на кровати. Заставлял Брет спать на полу. Под конец, когда он совсем рехнулся, он грозил, что убьет ее. Спал всегда с заряженным пистолетом. Брет вынимала патроны, когда он засыпал. Нельзя сказать, чтобы она много счастья видела в жизни. Свинство, в сущности. Она так всему радуется…
Он встал. Руки у него дрожали.
— Я пойду к себе. Постараюсь уснуть.
Он улыбнулся.
— Мы слишком мало спим из-за этой фиесты. Я намерен прекратить это и хорошенько выспаться. Очень скверно так мало спать. Ужасно треплет нервы.
— Встретимся в двенадцать в кафе Ирунья, — сказал Билл.
Майкл вышел. Мы слышали, как он отворил дверь в соседнюю комнату. Потом он позвонил, пришла служанка и постучала в дверь.
— Принесите полдюжины пива и бутылку фундадору, — сказал ей Майкл.
— Si, senorito[17].
— Я иду спать, — сказал Билл. — Бедняга Майкл. Ужасный скандал вышел из-за него вчера.
— Где? В «Миланском баре»?
— Да. Там был какой-то тип, который когда-то заплатил долги Брет и Майкла в Каннах. Он страшно хамил.
— Я знаю эту историю.
— А я не знал. Отвратительно, что кто-то имеет право ругать Майкла.
— Вот это-то и скверно.
— Просто отвратительно. Бесит меня, что кто-то имеет на это право. Ну, я иду спать.
— В цирке были убитые?
— Как будто нет. Только тяжело раненные.
— А в проходе одного забодали.
— Вот как? — сказал Билл.

18

В полдень мы все трое собрались в кафе. Кафе было переполнено. Мы ели креветок и пили пиво. Город был переполнен. Все улицы запрудила толпа. Большие автомобили из Биаррица и Сан-Себастьяна то и дело подъезжали и выстраивались по краю площади. Они привозили публику на бой быков. Подъезжали и туристские автобусы. В одном автобусе приехало двадцать пять англичанок. Они сидели в большой белой машине и в бинокль смотрели на фиесту. Танцоры были совершенно пьяны. Шел последний день фиесты.
Фиеста текла сплошным потоком, и только машины и автобусы с приезжими казались небольшими островками. Когда машины пустели, приезжих поглощала толпа. Потом их уже не было видно, и только кое-где среди крестьян в черных блузах, густо облепивших столики кафе, мелькали их столь неуместные здесь спортивные костюмы. Фиеста поглощала даже англичан из Биаррица, и они были незаметны, пока близко не пройдешь мимо их столика. На улицах не умолкала музыка. Барабаны трещали, дудки свистели. Внутри кафе, держась за край стола или обняв друг друга за плечи, мужчины пели жесткими голосами.
— Вот Брет идет, — сказал Билл.
Я поднял глаза и увидел, что она идет сквозь толпу на площади, высоко подняв голову, словно фиеста разыгрывалась в ее честь и это ей и лестно, и немножко смешно.
— Хэлло, друзья! — сказала она. — Смерть выпить хочется.
— Дайте еще кружку пива, — сказал Билл официанту.
— И креветок?
— Кон уехал? — спросила Брет.
— Да, — сказал Билл. — Он нанял машину.
Подали пиво. Брет хотела поднять стеклянную кружку, но рука у нее дрожала. Она заметила это, улыбнулась и, наклонившись, отпила большой глоток.
— Хорошее пиво.
— Очень хорошее, — сказал я. Меня беспокоил Майкл. Я был уверен, что он не спал. Он, вероятно, все время пил, но, по-видимому, держал себя в руках.
— Я слышала, Джейк, что Кон избил вас? — сказала Брет.
— Нет. Сшиб меня с ног. Только всего.
— Но он избил Педро Ромеро, — сказала Брет. — Он сильно избил его.
— Как он?
— Ничего, обойдется. Он не хочет выходить из комнаты.
— А как он выглядит?
— Плохо. Он сильно избит. Я сказала ему, что уйду на минутку повидаться с вами.
— Он будет выступать?
— Конечно. Я пойду с вами, если вы ничего не имеете против.
— Как поживает твой дружок? — спросил Майкл. Он не слышал ни слова из того, что говорила Брет. — Брет завела себе матадора, — сказал он. — У нее был еврей, по имени Кон, но он оказался негодным.
Брет встала.
— Я не стану слушать такую чушь, Майкл.
— Как поживает твой дружок?
— Отлично, — сказала Брет. — Увидишь его сегодня на арене.
— Брет завела себе матадора, — сказал Майкл. — Красавчика матадора.
— Проводите меня, пожалуйста, Джейк. Мне нужно поговорить с вами.
— Расскажи ему про своего матадора, — сказал Майкл. — К черту твоего матадора! — Он так двинул столик, что кружки пива и блюдо креветок с грохотом полетели на пол.
— Пошли, — сказала Брет. — Уйдем отсюда.
Пробираясь сквозь толпу на площади, я спросил:
— Ну как?
— После завтрака я не увижу его до самого боя. Придут его друзья одевать его. Он говорит, что они очень сердятся из-за меня.
Брет сияла. Она была счастлива. Солнце сверкало, день стоял ясный.
— Я точно переродилась, — сказала Брет. — Ты себе представить не можешь, Джейк.
— Тебе что-нибудь нужно от меня?
— Нет, только пойдем со мной в цирк.
— За завтраком увидимся?
— Нет. Я с ним буду завтракать.
Мы стояли под аркадой у подъезда отеля. Из отеля выносили столики и ставили их под аркадой.
— Хочешь пройтись по парку? — спросила Брет. — Я не хочу возвращаться в отель. Он, вероятно, спит.
Мы прошли мимо театра, до конца площади, потом миновали ярмарку, двигаясь вместе с толпой между рядами ларьков и балаганов. Потом свернули на улицу, которая вела к Пасео-де-Сарасате. Мы увидели публику в парке — сплошь элегантно одетые люди. Они прогуливались по кругу в дальнем конце парка.
— Только не туда, — сказала Брет. — Мне сейчас не хочется, чтобы на меня глазели.
Мы стояли под ярким солнцем. День выдался жаркий и ясный после дождя и туч с моря.
— Надеюсь, ветер уляжется, — сказала Брет. — А то это плохо для него.
— И я надеюсь.
— Он говорит, что быки хорошие.
— Хорошие.
— Это часовня святого Фермина?
Брет смотрела на желтую стену часовни.
— Да. Отсюда в воскресенье началась процессия.
— Зайдем. Хочешь? Я бы помолилась за него, да и вообще.
Мы вошли в обитую кожей тяжелую, но легко поддавшуюся дверь. Внутри было темно. Молящихся собралось много. Их стало видно, когда глаза привыкли к полумраку. Мы стали рядом на колени у одной из длинных деревянных скамей. Немного погодя я почувствовал, что Брет выпрямилась, и увидел, что она смотрит прямо перед собой.
— Уйдем, — хрипло прошептала она. — Выйдем отсюда. На меня это очень действует.
Когда мы вышли на жаркую, залитую солнцем улицу, Брет поглядела на качающиеся от ветра верхушки деревьев. Молитва, видимо, не успокоила ее.
— Не знаю, почему я так нервничаю в церкви, — сказала Брет. — Никогда мне не помогает.
Мы пошли дальше.
— Не гожусь я для религиозного настроения, — сказала Брет. — Лицо неподходящее.
— Знаешь, — помолчав, сказала Брет, — я совсем за него не волнуюсь. Я просто радуюсь за него.
— Это хорошо.
— Но лучше бы все-таки, чтобы ветер улегся.
— Может быть, к пяти уляжется.
— Будем надеяться.
— Ты бы помолилась, — засмеялся я.
— Никогда мне не помогает. Никогда еще ничего не исполнилось, о чем я молилась. А у тебя?
— Ода.
— Чушь! — сказала Брет. — Хотя, может быть, у кого-нибудь так бывает. У тебя не очень набожный вид, Джейк.
— Я очень набожный.
— Чушь! — сказала Брет. — Давай сегодня без проповеди. Сегодня и так будет сумасшедший день.
Ни разу со времени ее поездки с Коном я не видел ее такой счастливой и беззаботной. Мы снова стояли перед подъездом отеля. Все столики были вынесены, и за ними уже сидели люди и ели.
— Присмотри за Майклом, — сказала Брет. — Не давай ему очень распускаться.
— Ваш друзья пошла наверху, — сказал немец-метрдотель. Он вечно подслушивал. Брет обернулась к нему.
— Благодарю вас. Вы еще что-то хотели сказать?
— Нет, мэм.
— Хорошо, — сказала Брет.
— Оставьте нам столик на троих, — сказал я немцу.
Он улыбнулся своей гнусной, румяно-белой улыбочкой.
— Мэдэм будет кушать здесь?
— Нет, — сказала Брет.
— Тогда я думиль, один столь для два довольно?
— Не разговаривай с ним, — сказала Брет. — Майкл, наверно, наскандалил, — сказала она, когда мы поднимались по лестнице. На лестнице мы встретили Монтойю. Он поклонился, но без улыбки.
— Встретимся в кафе, — сказала Брет. — Спасибо тебе, Джейк.
Мы остановились у дверей наших комнат. Брет прямо пошла дальше по коридору до номера Ромеро. Она вошла, не постучавшись. Она просто открыла дверь, вошла и притворила ее за собой.
Я постоял немного перед дверью Майкла, потом постучал. Ответа не было. Я взялся за ручку, и дверь отворилась. В комнате все было вверх дном. Чемоданы стояли раскрытые, повсюду валялась одежда. Возле кровати выстроились пустые бутылки. Майкл лежал на постели, и лицо его казалось посмертной маской, снятой с него самого. Он открыл глаза и посмотрел на меня.
— Привет, Джейк, — сказал он очень медленно. — Я хочу соснуть. Я давно уже хо-чу со-снуть.
— Дайте я накрою вас.
— Не надо. Мне и так тепло. Не уходите. Я е-ще не сплю.
— Сейчас уснете, не расстраивайтесь, дорогой мой.
— Брет завела себе матадора, — сказал Майкл. — Зато еврей ее уехал.
Он повернул голову и посмотрел на меня.
— Это замечательно, правда?
— Да. А теперь спите, Майкл. Вам нужно поспать.
— Я за-сыпаю. Я хочу немного со-снуть.
Он закрыл глаза. Я вышел из комнаты и тихо притворил дверь. В моей комнате сидел Билл и читал газету.
— Ты видел Майкла?
— Да.
— Пойдем завтракать.
— Я не стану завтракать здесь. Этот немец очень хамил, когда я вел Майкла по лестнице.
— Он и с нами хамил.
— Пойдем позавтракаем в городе.
Мы спустились по лестнице. Вверх по лестнице поднималась служанка с подносом, накрытым салфеткой.
— Это Брет несут завтрак.

Предыдущая страница 23 Следующая страница


Фиеста 24

— И малышу, — сказал я.
На террасе под аркадой к нам подошел немец-метрдотель. Его красные щеки лоснились. Он был очень вежлив.
— Я оставляль столь для два джентльмены, — сказал он.
— Возьмите его себе, — сказал Билл. Мы перешли на другую сторону.
Мы поели в ресторане на одной из улиц, выходящих на площадь. В ресторане сидели одни мужчины. Было дымно, пьяно и шумно. Еда оказалась хорошая, вино тоже. Мы мало разговаривали. Потом мы пошли в кафе и смотрели, как фиеста достигает точки кипения. Брет пришла вскоре после завтрака. Она сказала, что заглянула в комнату Майкла и что он спит.
Когда фиеста закипела и, перелившись через край, хлынула к цирку, мы пошли вместе с толпой. Брет сидела в первом ряду между мной и Биллом. Прямо под нами был кальехон — проход между первым рядом и красным деревянным барьером. Бетонные скамьи позади нас быстро заполнялись. Впереди, за красным барьером, желтел укатанный песок арены. В тени он казался немного отяжелевшим от дождя, но на солнце он был сухой, твердый и гладкий. Служители и личные слуги матадоров шли по проходу, неся на плечах ивовые корзины. В корзинах были плотно уложены туго свернутые, запачканные кровью плащи и мулеты. Слуги матадоров открыли тяжелые кожаные футляры, прислонив их к барьеру, так что видны были обернутые красным рукоятки шпаг. Они развертывали красные, в темных пятнах мулеты и вставляли в них палки, чтобы ткань натягивалась и чтобы матадору было за что держать ее. Брет внимательно следила за ними. Все, что касалось ремесла матадора, интересовало ее.
— Его именем помечены все плащи и мулеты, — сказала она. — Почему это называется мулетой?
— Не знаю.
— Их когда-нибудь стирают?
— Не думаю. Они могут полинять.
— Они, должно быть, жесткие от крови, — сказал Билл.
— Странно, — сказала Брет. — Совсем не обращаешь внимания на кровь.
Внизу, в узком проходе, служители заканчивали приготовления. Все места были заняты. Наверху все ложи были заняты. Не оставалось ни одного пустого места, кроме кресла в ложе президента. Когда он появится, начнется бой. Напротив нас, по ту сторону гладкого песка, в высоких воротах корраля, стояли матадоры, перекинув плащи через руку, и болтали между собой в ожидании сигнала выйти на арену. Брет смотрела на них в бинокль.
— Хотите взглянуть?
Я посмотрел в бинокль и увидел всех трех матадоров. Ромеро стоял в середине, налево от него Бельмонте, направо Марсьял. За ними стояли их куадрильи, а еще дальше, в воротах корраля и на открытом пространстве загона, — пикадоры. Ромеро был в черном костюме. Треуголку он низко надвинул на глаза. Треуголка мешала мне разглядеть его лицо, но мне показалось, что оно сильно изуродовано. Он смотрел прямо перед собой. Марсьял осторожно курил сигарету, пряча ее в горсть. Бельмонте тоже смотрел прямо перед собой, лицо у него было изможденное, желтое, длинная волчья челюсть выдавалась вперед. Он смотрел в пространство. Казалось, ни он, ни Ромеро не имеют ничего общего с остальными. Они были совсем одни. Над ними, в ложах, послышались хлопки — появился президент, — и я передал Брет бинокль. Раздались аплодисменты. Заиграла музыка. Брет смотрела в бинокль.
— Возьмите, — сказала она.
В бинокль я увидел, что Бельмонте что-то говорит Ромеро. Марсьял выпрямился, бросил сигарету — и, смотря прямо перед собой, подняв голову, размахивая свободной рукой, три матадора открыли церемониальное шествие. За ними, развернувшись, двинулись три куадрильи, одинаково шагая, подхватив плащи и размахивая свободной рукой, а позади ехали пикадоры, подняв свои длинные копья. Шествие замыкали две упряжки мулов и служители. Матадоры поклонились, не снимая треуголок, перед ложей президента, потом подошли к барьеру под нами. Педро Ромеро снял тяжелый, расшитый золотом плащ и передал его через барьер своему личному слуге. Он что-то сказал ему. Теперь, когда Ромеро стоял так близко, было видно, что губы у него вздулись и вокруг глаз кровоподтеки. Опухшее лицо было в багровых пятнах.
Слуга Ромеро взял плащ, взглянул на Брет, подошел к нам и передал ей плащ.
— Разверните его перед собой, — сказал я.
Брет наклонилась вперед. Плащ был тяжелый и негнущийся от золота. Слуга Ромеро оглянулся, покачал головой и сказал что-то. Мой сосед перегнулся к Брет.
— Он не хочет, чтобы вы развертывали его, — сказал он. — Он хочет, чтобы вы сложили его и держали на коленях.
Брет сложила тяжелый плащ.
Ромеро не смотрел на нас. Он говорил с Бельмонте. Бельмонте послал свой парадный плащ друзьям. Он смотрел на них, улыбаясь своей волчьей улыбкой, одними губами. Ромеро перегнулся через барьер и спросил воды. Ему принесли кувшин, и Ромеро налил воды на подкладку своего боевого плаща и потом ногой в туфле затоптал нижний край в песок.
— Зачем это он? — спросила Брет.
— Чтобы тяжелее был на ветру.
— Лицо у него нехорошее, — сказал Билл.
— Ему самому нехорошо, — сказала Брет. — Его бы надо в постель уложить.
Первого быка убивал Бельмонте. Бельмонте работал очень хорошо. Но он получал тридцать тысяч песет за выход, и люди всю ночь простояли в очереди за билетами, чтобы посмотреть на него, и поэтому толпа требовала, чтобы он работал лучше, чем очень хорошо. Главное обаяние Бельмонте в том, что он работает близко к быку. В бое быков различают территорию быка и территорию матадора. Пока матадор находится на своей территории, он в сравнительной безопасности. Каждый раз, как он вступает на территорию быка, ему угрожает смерть. Бельмонте в свою лучшую пору всегда работал на территории быка. Этим он давал ощущение надвигающейся трагедии. Люди шли на бой быков, чтобы видеть Бельмонте, чтобы испытать это ощущение и, может быть, увидеть смерть Бельмонте. Пятнадцать лет назад говорили, что, если хочешь увидеть Бельмонте на арене, делай это скорее, пока он еще жив. С тех пор он убил больше тысячи быков. После того как он перестал выступать, о его работе ходили легенды, и, когда он вернулся на арену, публика была разочарована, потому что ни один матадор во плоти не мог работать так близко к быку, как того требовала легенда, не исключая, конечно, и самого Бельмонте.
К тому же Бельмонте ставил условия, требовал, чтобы его быки были не слишком крупные и рога их не слишком опасные, и потому предвкушение трагической развязки отпадало и публика, которая ждала от изнуренного свищом Бельмонте втрое больше того, что Бельмонте когда-либо был в состоянии дать, считала себя обокраденной и обманутой, и от презрения волчья челюсть Бельмонте еще дальше выступала вперед, и лицо его становилось все желтее, и он двигался все с большим трудом, по мере того как усиливалась боль, и в конце концов толпа перешла от криков к действиям, но его лицо по-прежнему выражало одно холодное презрение. Он думал, что сегодня у него будет большой день, но это оказался день издевательств и оскорблений, и под конец подушки, куски хлеба и овощи полетели на арену, где он некогда одерживал свои величайшие победы. Только челюсть его все сильней выдвигалась вперед. Иногда, при особенно оскорбительном выкрике, он поворачивал голову и улыбался своей зубастой, волчьей, безгубой улыбкой, а боль, которую причиняло ему каждое движение, терзала его все сильней и сильней, пока его желтое лицо не стало цвета пергамента, и, после того как он убил второго быка и кончилось швырянье подушками и хлебом, после того как он приветствовал президента с той же волчьей улыбкой и с тем же презрительным взглядом и передал через барьер шпагу, чтобы ее вытерли и убрали в футляр, он зашел в кальехон и оперся о барьер под нашими местами, спрятав голову в руки, ничего не видя, ничего не слыша, только пересиливая боль. Когда он наконец поднял голову, он попросил воды. Он сделал несколько глотков, прополоскал рот, выплюнул воду, взял свой плащ и вернулся на арену.
Публика была против Бельмонте, и потому она была за Ромеро. Она аплодировала ему с той минуты, как он отделился от барьера и пошел на быка. Бельмонте тоже следил за Ромеро, все время, не подавая виду, украдкой следил за ним. На Марсьяла он не обращал внимания. Все, что мог сделать Марсьял, он знал наперед. Он вернулся на арену для состязания с Марсьялом, считая исход предрешенным. Он думал, что будет состязаться с Марсьялом и другими корифеями декадентской школы, и он знал, что его честная работа будет так выгодно отличаться от лжекрасоты декадентской техники, что одного его появления на арене окажется достаточно. Ромеро испортил ему первый выход. Ромеро делал постоянно, делал плавно, спокойно и красиво все то, что Бельмонте теперь лишь изредка мог заставить себя сделать. Публика чувствовала это, даже туристы из Биаррица, даже американский посол и тот под конец понял. На такое состязание Бельмонте не пошел бы, потому что оно могло кончиться только тяжелой раной или смертью. Бельмонте утратил прежнюю силу. Он уже не испытывал минуты величайшего подъема на арене. Он не был уверен, что такие минуты вообще возможны. Все стало другим, и жизнь теперь только изредка вспыхивала в нем. И сейчас в его работе бывали проблески прежнего величия, но они не имели цены, потому что он учел их заранее, когда, выйдя из автомобиля и облокотившись на забор, выбирал быков полегче из стада своего друга, хозяина ганадерии. И потому он имел дело с двумя некрупными покладистыми быками, почти без рогов, и если он порою чувствовал, что к нему возвращается величие — только малая частица его сквозь ни на миг не отпускавшую боль, — это было величие учтенное, запроданное, и он не испытывал удовлетворения. Он еще мог быть великим, но от сознания этого бой быков уже не становился, как прежде, счастьем.
В Педро Ромеро было величие. Он любил бой, и я видел, что он любит быков, и видел, что он любит Брет. Весь день, если только это зависело от него, он работал напротив нас. Ни разу он не взглянул на нее. Поэтому он работал лучше, и работал хорошо не только для нее, но и для себя. Оттого, что он не взглядывал на нее, ища одобрения, он внутренне делал все для себя, и это придавало ему силы, и вместе с тем он делал все и для нее. Но он делал это так, что это не было ему во вред. Напротив, именно потому он весь тот день так хорошо работал.
Его первое китэ пришлось прямо под нами. Все три матадора по очереди перехватывают быка после того, как он кинется на пикадора. Первый на очереди был Бельмонте. Вторым — Марсьял. Потом настала очередь Ромеро. Все трое стояли слева от лошади. Пикадор, надвинув шляпу на лоб, направил копье под острым углом на быка, глубоко вонзил шпоры и, держа поводья левой рукой, заставил лошадь двинуться вперед. Бык смотрел зорко. Казалось, он смотрит на белую лошадь, но на самом деле он следил за треугольным острием копья. Ромеро заметил, что бык начинает поворачивать голову. Он не хотел кидаться на лошадь. Ромеро взмахнул плащом, привлекая взгляд быка красным цветом. Бык рванулся, кинулся, но вместо яркого плаща перед ним очутилась белая лошадь, и пикадор, далеко перегнувшись через голову лошади, всадил стальной наконечник длинной палки орехового дерева в бугор мышц между лопатками быка и, опираясь на нее, медленно повернул лошадь, так что стальное острие вошло глубже и кровь показалась на лопатке быка, которого готовили для Бельмонте.
Раненый бык не упорствовал. У него не было сильного желания бодать лошадь. Он повернул, отделился от пикадора и лошади, и Ромеро увел его своим плащом. Он увел его мягко и плавно, потом остановился и, стоя прямо против быка, протянул ему плащ. Хвост быка взвился, бык кинулся, и Ромеро, плотно сдвинув ноги, сделал веронику. Влажный, тяжелый от песка плащ расправился, словно надувшийся парус, и Ромеро сделал полный оборот под самой мордой быка. Теперь они снова стояли друг против друга. Ромеро улыбнулся. Бык снова кинулся, плащ Ромеро снова надулся парусом, и он опять сделал веронику, на этот раз в другую сторону. Ромеро так близко пропускал мимо себя быка, что человек, и бык, и плащ, описывающий полный круг перед мордой быка, сливались в одно резко очерченное целое. Все это происходило так неторопливо и размеренно, что казалось, Ромеро убаюкивает быка. Он сделал четыре полных оборота, закончил полуоборотом, который поставил его к быку спиной, и, перекинув плащ через левую руку, опершись правой о бедро, пошел навстречу аплодисментам, а бык стоял неподвижно, глядя на его удаляющуюся спину.
Со своими быками он работал безупречно. Его первый бык плохо видел. После двух вероник Ромеро уже знал в точности, насколько зрение быка повреждено. Он приноровился к этому. Это не было блестящей работой. Это было только безупречной работой. Толпа требовала, чтобы быка заменили. Поднялся шум. Ничего замечательного нельзя сделать с быком, который не различает цветов, но президент не отдавал приказа о замене.
— Почему его не заменят? — спросила Брет.
— За него заплатили. Никому не хочется терпеть убытки.
— Это несправедливо по отношению к Ромеро.
— Смотрите, как он справляется с быком, который не видит красного цвета.
— Не люблю смотреть на такие вещи.
Тягостно следить за такой работой, если тебе не безразличен тот, кому приходится ее делать. Так как бык не видел ни расцветки плаща, ни красного сукна мулеты, Ромеро пришлось дразнить его своим телом. Он подходил вплотную к быку, чтобы бык видел его, а когда бык кидался, он перехватывал нападение мулетой и заканчивал маневр по всем правилам классической школы. Туристам из Биаррица это не нравилось. Они думали, что Ромеро трусит, потому что, подставляя быку мулету вместо своего тела, он каждый раз отступал на полшага в сторону. Им больше нравилось, когда Бельмонте имитировал самого себя или когда Марсьял имитировал Бельмонте. Трое таких умников сидели сзади нас во втором ряду.
— Чего он боится? Бык такой глупый, он только на мулету лезет.
— Просто новичок. Еще не научился.
— Но раньше, с плащом, он был очень хорош.
— Волнуется, очевидно.
В середине арены, совсем один, Ромеро продолжал все ту же игру и подходил так близко, дразня быка своим телом, что бык ясно видел его, подходил еще ближе, и бык тупо глядел на него, наконец, подходил вплотную, и бык, решив, что можно действовать наверняка, опускал голову, кидался, но в последнюю секунду Ромеро подставлял красную мулету тем легким, еле заметным движением, которое так возмущало биаррицких знатоков тавромахии.
— Сейчас он должен убить его, — сказал я Брет. — Бык все еще сильный. Он не дал себя измотать.
В середине арены Ромеро, стоя против быка, вытащил шпагу из складок мулеты, поднялся на носки и направил клинок. Бык кинулся, и Ромеро кинулся. Левая рука Ромеро набросила мулету на морду быка, чтобы ослепить его, левое плечо вдвинулось между рогами, шпага опустилась, и на одно мгновение бык и Ромеро, который возвышался над быком, сжимая высоко поднятой правой рукой эфес шпаги, вошедшей до отказа между лопатками быка, слились воедино. Потом группа распалась. Ромеро, легко оттолкнувшись от быка, стоял, подняв руку, лицом к быку, и его белая рубашка, разорванная под мышкой, развевалась от ветра, а бык с торчащим между лопатками красным эфесом, опустив голову, шатался на подгибающихся ногах.
— Сейчас упадет, — сказал Билл.
Ромеро стоял так близко к быку, что бык видел его. Не опуская руки, он заговорил с быком. Бык подобрался, потом голова его выдвинулась вперед, и он начал падать, сначала медленно, потом вдруг перевернулся на спину, задрав все четыре ноги.
Ромеро подали шпагу, и, держа ее острием вниз, с мулетой в левой руке, он направился к ложе президента, поклонился, выпрямился, подошел к барьеру и отдал шпагу и мулету своему слуге.
— Трудный бык, — сказал тот.
— В пот вогнал, — сказал Ромеро. Он вытер лицо. Слуга протянул ему кувшин с водой. Ромеро смочил губы. Пить из кувшина ему было больно. Он не взглянул на нас.
Марсьял имел большой успех. Ему все еще хлопали, когда появился последний бык Ромеро. Это был тот самый бык, который утром вырвался вперед и убил одного из толпы.
Во время работы с первым быком избитое лицо Ромеро было очень заметно. Каждое движение открывало его. Напряженная, кропотливая работа с быком, который плохо видел, подчеркивала его состояние. Драка с Коном не повлияла на его мужество, но лицо его было изуродовано и тело избито. Теперь он избавлялся от этого. Избавлялся с каждым маневром. Бык попался хороший, крупный, с настоящими рогами, и он послушно поворачивал и кидался. Таких именно быков любил Ромеро.
Когда он кончил работать мулетой и готовился убить быка, толпа потребовала, чтобы он продолжал. Зрители не хотели, чтобы Ромеро убивал быка, не хотели, чтобы зрелище кончилось. Ромеро продолжал работать. Он словно давал урок боя быков. Он проделал все маневры, один за другим, законченно, медленно, плавно и четко. Не было ни трюков, ни фальши. Не было резких движений. И каждый раз, как маневр достигал кульминационной точки, внезапно и больно сжималось сердце. Толпа требовала, чтобы это длилось без конца.
Бык стоял, расставив ноги, подготовленный к последнему удару, и Ромеро убил его у самого барьера, под нами. Он убил не так, как убил предыдущего быка, когда у него не было выбора, а так, как ему хотелось. Он встал прямо против быка, вытащил шпагу из складок мулеты и нацелился. Бык смотрел на него. Ромеро заговорил с быком и слегка хлопнул его по ноге. Бык нагнул голову, а Ромеро ждал его, сдвинув ноги, опустив мулету, нацеливаясь шпагой. Когда Ромеро взмахнул низко опущенной мулетой, бык кинулся на нее, и Ромеро, плотно сдвинув ноги, не трогаясь с места, вонзил шпагу между лопаток быка, потом отклонился влево, закрыв собой мулету, — и все было кончено. Бык попытался шагнуть вперед, ноги его стали подгибаться, он зашатался, помедлил, потом упал на колени, и старший брат Ромеро, зайдя сзади, нагнулся над быком и всадил короткий нож в загривок быка у основания рогов. Первый раз он промахнулся. Он снова всадил нож, и бык рухнул, дернулся и застыл. Брат Ромеро, ухватившись одной рукой за рог, в другой держа нож, посмотрел вверх, на ложу президента. По всему амфитеатру махали платками. Президент посмотрел вниз из своей ложи и махнул носовым платком. Брат Ромеро отрезал черное корявое ухо мертвого быка и побежал с ним к Ромеро. Бык, черный и грузный, с вывалившимся языком, лежал на песке. Мальчишки сбегались к нему со всех концов арены. Они окружили его кольцом и начали плясать вокруг мертвого быка.
Ромеро взял ухо из рук своего брата и поднял его к ложе президента. Президент наклонил голову, и Ромеро, стараясь опередить бросившуюся за ним толпу, побежал к нам. Он перегнулся через барьер и протянул ухо Брет. Потом кивнул головой и улыбнулся. Толпа уже окружала его. Брет протянула ему плащ.
— Понравилось? — крикнул Ромеро.
Брет ничего не ответила. Они, улыбаясь, смотрели друг на друга. Брет держала ухо в руке.
— Не запачкайтесь кровью, — сказал Ромеро и засмеялся.
Толпа требовала его. Несколько подростков криками приветствовали Брет. В толпе, кроме мальчишек, были танцоры и пьяные. Ромеро, повернувшись, попытался пробиться сквозь толпу. Но толпа окружила его, она хотела вынести его на руках. Он отбивался, выскользнул было и, окруженный толпой, бросился бежать к выходу. Он не хотел, чтобы его вынесли на руках. Но его не отпустили и подняли. Ему было неудобно, ноги болтались, а все тело было избито. Несколько человек подняли его и побежали с ним к выходу. Рука его лежала на чьем-то плече. Он обернулся и виновато взглянул на нас. Толпа выбежала вслед за ним в ворота цирка.
Мы втроем вернулись в отель. Брет поднялась наверх. Мы с Биллом пошли в столовую первого этажа, поели крутых яиц и выпили несколько бутылок пива. Пришел Бельмонте, уже в обычном платье, с ним был его импресарио и еще двое. Они сели за соседний столик и заказали еду. Бельмонте ел очень мало. Они должны были ехать семичасовым поездом в Барселону. На Бельмонте была рубашка в голубую полоску и темный пиджак, он ел яйца всмятку. Остальные ели полный обед. Бельмонте ничего не говорил. Он только отвечал на вопросы.
Билла утомил бой быков. И меня утомил. Зрелище боя всегда очень волновало нас обоих. Мы молча ели крутые яйца, и я смотрел на Бельмонте и на людей за его столиком. Видимо, это были люди серьезные и деловитые.
— Пойдем в кафе, — сказал Билл. — Мне хочется абсенту.
Шел последний день фиесты. Небо заволакивало тучами. Площадь была полна народу, пиротехники готовили фейерверк к вечеру и накрывали его буковыми ветками. Кругом стояли мальчишки. Мы прошли мимо стоек с ракетами на длинных бамбуковых палках. Перед кафе собралась большая толпа. Играла музыка, плясали танцоры. Проносили великанов и карликов.
— Где Эдна? — спросил я Билла.
— Не знаю.
Мы смотрели, как наступает вечер последнего дня фиесты. От абсента все казалось лучше. Я пил его без сахара, и он приятно горчил.
— Мне жаль Кона, — сказал Билл. — Ему было очень тяжело.
— А ну его к черту, — сказал я.
— Куда, по-твоему, он поехал?
— В Париж.
— А что, по-твоему, он там будет делать?
— А ну его к черту.
— Что, по-твоему, он будет делать?
— Сойдется опять со своей старой любовью.
— А кто его старая любовь?
— Некая Фрэнсис.
Мы выпили еще абсенту.
— Когда ты уезжаешь? — спросил я.
— Завтра.
Немного погодя Билл сказал:
— Ну что же, фиеста прошла чудесно.
— Да, — сказал я, — все время чем-то были заняты.
— Даже не верится. Похоже на изумительный кошмар.
— Почему не верится? — сказал я. — Я всему поверю. Включая кошмары.
— Что с тобой? Скверно?
— До черта скверно.
— Выпей еще абсенту. Эй, подойдите сюда. Еще абсенту этому сеньору.
— Мне очень скверно, — сказал я.
— Выпей, — сказал Билл. — Пей медленно.
Становилось темно. Фиеста продолжалась. Я начал пьянеть, но от этого не чувствовал себя лучше.
— Ну как?
— Скверно.
— Хочешь еще?
— Не поможет.
— Попробуй. Никогда нельзя знать, может быть, именно эта рюмка поможет. Эй, вы! Еще абсенту этому сеньору.
Я сразу налил воды в абсент и размешал, вместо того чтобы дать ей стечь каплями. Билл бросил в стакан кусочек льда. Я ложкой помешал лед в темной, мутной смеси.
— Вкусно?
— Очень.
— Не пей так быстро. Тебя стошнит.
Я поставил стакан. Я вовсе не собирался пить быстро.
— Я пьян.
— Еще бы!
— Этого ты хотел, да?
— Именно. Напейся. Разгони тоску.
— Ну хорошо, я пьян. Этого ты хотел?
— Сядь.
— Не хочу, — сказал я. — Я пойду в отель.
Я был очень пьян. Я не помню, чтобы я когда-нибудь был так пьян. Вернувшись в отель, я поднялся наверх. Дверь в комнату Брет была приоткрыта. Я сунул голову в комнату. Майкл сидел на кровати. Он помахал мне бутылкой.
— Джейк, — сказал он. — Идите сюда, Джейк.
Я вошел в комнату и сел. Комната ходила ходуном, если я не смотрел в одну точку.
— Знаете, ведь Брет уехала с этим матадором.
— Неправда.
— Правда. Она искала вас, хотела проститься. Они уехали семичасовым.
— Вот как?
— Зря это она, — сказал Майкл. — Не следовало ей этого делать.
— Нет.
— Хотите выпить? Я сейчас позвоню, чтобы подали пива.
— Я пьян, — сказал я. — Я пойду к себе и лягу.
— Вдрызг? Я сам был вдрызг.
— Да, — сказал я. — Вдрызг.
— Ну ладно, — сказал Майкл. — Идите спать, Джейк.
Я вышел из комнаты, пошел к себе и лег на кровать. Кровать закачалась, я приподнялся и стал смотреть в стену, чтобы остановить качку. За окном, на площади, шумела фиеста. Но она утратила всякий смысл. Потом приходили Майкл и Билл, звали меня вниз, пообедать с ними. Я притворился спящим.
— Он спит. Не трогайте его.
— Он пьян в стельку, — сказал Майкл. Они вышли.
Я встал, вышел на балкон и стал смотреть, как танцуют на площади. Мир перестал кружиться. Он был очень ясный и четкий, лишь слегка затуманенный по краям. Я умылся, пригладил волосы. Лицо мое в зеркале показалось мне странным. Потом спустился вниз в столовую.
— Вот он! — сказал Билл. — Молодец, Джейк! Я же знал, что ты не раскиснешь.
— Привет, старый пьянчуга! — сказал Майкл.
— Я захотел есть и проснулся.

Предыдущая страница 24 Следующая страница


25 Эрнест Миллер Хемингуэй

— Поешь супцу, — сказал Билл.
Мы пообедали втроем, и казалось, что за нашим столиком не хватает по крайней мере шести человек.

Часть третья

19

Наутро все было позади. Фиеста кончилась. Я проснулся около девяти часов, принял ванну, оделся и сошел вниз. Площадь была пуста, улицы безлюдны. На площади дети подбирали палки от ракет. Кафе только еще открывались, официанты выносили удобные плетеные кресла и расставляли их вокруг мраморных столиков в тени аркады. Повсюду подметали улицы и поливали водой из шланга.
Я сел в удобное плетеное кресло и откинулся на спинку. Официант не спешил подойти ко мне. Объявления о выгрузке быков и о дополнительных поездах все еще белели на колоннах. Вышел официант в синем фартуке, с тряпкой и ведром воды и начал срывать объявления, отдирая бумагу полосами и смывая ее в тех местах, где она прилипла к камню. Фиеста кончилась.
Я выпил кофе, и немного спустя пришел Билл. Я смотрел, как он идет через площадь. Он сел за мой столик и заказал кофе.
— Ну, — сказал он, — вот и конец.
— Да, — сказал я. — Когда ты едешь?
— Еще не знаю. Пожалуй, возьмем машину. Разве ты не в Париж?
— Нет. У меня в запасе еще неделя. Я думаю поехать в Сан-Себастьян.
— Мне уже хочется домой.
— А что Майкл думает делать?
— Он едет в Сен-Жан-де-Люс.
— Давай возьмем машину и доедем все вместе до Байонны. Ты можешь сесть там на вечерний поезд.
— Хорошо. После завтрака поедем.
— Ладно. Я найму машину.
Мы позавтракали и заплатили по счету. Монтойя не подходил к нам. Счет принесла одна из служанок. Машина ждала у подъезда. Шофер взвалил часть вещей на крышу автомобиля и привязал их, остальные сложил рядом со своим сиденьем, и мы сели. Машина пересекла площадь, свернула на поперечную улицу, проехала под деревьями, потом пошла под гору, прочь от Памплоны. Дорога не показалась мне очень долгой. У Майкла была бутылка фундадора. Я только раза два хлебнул. Мы перевалили через горы, оставили позади Испанию, проехали по белым дорогам через густолиственную, влажную, зеленую Бискайю и наконец въехали в Байонну. Мы сдали вещи Билла на хранение, и он взял билет до Парижа. Поезд его уходил в семь десять. Мы вышли из вокзала. Наша машина ждала у подъезда.
— Что мы сделаем с машиной? — спросил Билл.
— А, наплевать, — сказал Майкл. — Давайте еще покатаемся.
— Ладно, — сказал Билл. — Куда мы поедем?
— Поедем в Биарриц и выпьем.
— Майкл Расточитель, — сказал Билл.
Мы поехали в Биарриц и оставили машину у дверей фешенебельного ресторана. Мы вошли в бар, уселись на высоких табуретах и выпили виски с содовой.
— За это я плачу, — сказал Майкл.
— Бросим кости.
Мы выбросили покерные кости из глубокого кожаного стаканчика. Билл выиграл в первом туре. Майкл проиграл мне и вручил бармену стофранковую бумажку, Порция виски стоила двенадцать франков. Мы еще выпили, и опять проиграл Майкл. Каждый раз он давал бармену на чай. В соседней комнате играл хороший джаз. Это был приятный бар. Мы еще выпили. Я выиграл в первом же туре, выбросив четыре короля. Билл и Майкл продолжали играть. Майкл выбросил четыре валета и выиграл. Второй тур выиграл Билл. В решающем туре Майкл выбросил три короля и оставил их без прикупа. Он передал стаканчик Биллу. Билл потряс его, выбросил кости — три короля, туз и дама.
— Вам платить, — сказал Билл. — Майкл Старый Шулер.
— Мне очень жаль, — сказал Майкл, — но я не могу.
— В чем дело?
— Денег нет, — сказал Майкл. — Ничего не осталось. У меня ровно двадцать франков в кармане. Нате, возьмите двадцать франков.
Билл слегка изменился в лице.
— У меня только-только хватило расплатиться с Монтойей. И то слава богу.
— Выпишите чек, я вам дам денег, — сказал Билл.
— Очень вам благодарен, но я не имею права выписывать чеки.
— А где вы думаете достать денег?
— Немного я получу. Мне должны прислать деньги за полмесяца. В Сен-Жан-де-Люс есть гостиница, где я могу жить в кредит.
— Что мы будем делать с машиной? — спросил меня Билл. — Может быть, отпустим ее?
— Пусть подождет. Хотя на что она нам?
— Давайте выпьем еще по одной, — сказал Майкл.
— Отлично. За это я плачу, — сказал Билл. — А у Брет есть деньги? — Он повернулся к Майклу.
— Вряд ли. Я почти весь счет Монтойи оплатил из ее денег.
— У нее хоть какие-нибудь деньги есть при себе? — спросил я.
— Вряд ли. У нее никогда нет денег. Она получает пятьсот фунтов в год, и триста пятьдесят из них уходит на проценты жидам.
— Недурно наживаются, — сказал Билл.
— Неплохо. Кстати, они не евреи. Мы просто зовем их так. Они, кажется, шотландцы.
— Так у нее совсем нет денег? — спросил я.
— Вероятно. Все, что у нее было, она отдала мне перед отъездом.
— Ну что ж, — сказал Билл, — остается только выпить еще по одной.
— Верно, — сказал Майкл. — Говорить о деньгах — занятие пустое.
— Вы правы, — сказал Билл. Мы с Биллом разыграли, кому платить. Билл проиграл и заплатил. Мы вышли к дожидавшейся машине.
— Куда вы хотите ехать, Майкл? — спросил Билл.
— Давайте просто покатаемся. Это, может быть, поднимет мой кредит. Покатаемся немного.
— Отлично. Мне хочется взглянуть на побережье. Давайте поедем в Андай.
— На побережье у меня нет никакого кредита.
— Как знать, — сказал Билл.
Мы поехали по дороге, идущей вдоль побережья. Зеленели луга, мелькали белые, под красными крышами виллы, клочки леса, и по краю далеко отступившего от берега очень синего моря кудрявились волны. Мы проехали через Сен-Жан-де-Люс и другие прибрежные городки, расположенные подальше. Позади холмистой равнины, по которой мы ехали, видны были горы, отделявшие нас от Памплоны. Дорога вела все дальше. Билл взглянул на часы. Нам пора было возвращаться. Он постучал в стекло и велел шоферу ехать обратно. Машина, разворачиваясь, задом въехала в придорожную траву. За нами был лес, впереди, перед нами, — луговина, а дальше — море.
Мы остановились в Сен-Жан-де-Люс, у подъезда отеля, где Майкл собирался жить, и он вышел из машины. Шофер внес его чемоданы. Майкл стоял возле машины.
— Прощайте, друзья, — сказал Майкл. — Замечательная была фиеста.
— Всего хорошего, Майкл, — сказал Билл.
— Скоро увидимся, — сказал я.
— О деньгах не беспокойтесь, — сказал Майкл. — Вы заплатите, Джейк, за машину, а я вам пришлю свою долю.
— Прощайте, Майкл.
— Прощайте, друзья. Спасибо вам.
Он пожал руку Биллу и мне. Машина отъехала, и мы помахали ему. Он стоял на дороге и смотрел нам вслед. В Байонну мы приехали перед самым отходом поезда. Носильщик принес чемоданы Билла из камеры хранения. Я проводил его до решетки на перроне.
— Ну прощай, Джейк, — сказал Билл.
— Прощай, дружище!
— Очень хорошо было. Я очень хорошо провел время.
— В Париже задержишься?
— Нет. Я семнадцатого на пароход. Ну прощай!
— Прощай, Билл.
Он прошел через дверцу в решетке к поезду. Носильщик шел впереди с чемоданами. Я смотрел, как отходит поезд. Билл стоял у одного из окон. Окно проехало, весь поезд проехал, рельсы опустели. Я вышел через вокзал к автомобилю.
— Сколько с меня? — спросил я шофера. За путь до Байонны мы уговорились заплатить сто пятьдесят песет.
— Двести песет.
— А сколько вы возьмете, чтобы завезти меня на обратном пути в Сан-Себастьян?
— Пятьдесят песет.
— Вы шутите.
— Тридцать пять песет.
— Это слишком дорого, — сказал я. — Отвезите меня в отель «Панье-Флери».
У подъезда отеля я заплатил шоферу и дал ему на чай. Машина была покрыта пылью. Я провел чехлом спиннинга по стенке машины. Эта пыль было последнее, что связывало меня с Испанией и фиестой. Шофер завел мотор, и машина покатила по улице. Я смотрел, как она сворачивает на дорогу в Испанию. Я вошел в отель и снял номер. Мне дали тот же номер, в котором я жил, когда Билл, и Кон, и я были в Байонне. Казалось, это было когда-то очень давно. Я умылся, переменил рубашку и пошел в город.
В газетном киоске я купил номер «Нью-Йорк геральд» и зашел в кафе почитать его. Странно было снова очутиться во Франции. Все здесь отдавало провинциальной тишиной и спокойствием. Я почти жалел, что не поехал с Биллом в Париж, но Париж — это значило бы продолжение фиесты. С меня пока довольно было фиест. В Сан-Себастьяне будет тихо. Сезон откроется не раньше августа. Я сниму хороший номер в отеле и буду читать и купаться. Там прекрасный пляж. Набережная обсажена чудесными деревьями, и много детей со своими нянями проводят там лето до открытия сезона. По вечерам оркестр будет играть под деревьями напротив кафе «Маринас». Я буду сидеть в кафе «Маринас» и слушать музыку.
— Как у вас тут кормят? — спросил я официанта. К кафе примыкал ресторан.
— Хорошо. Очень хорошо. Здесь очень хорошо кормят.
— Отлично.
Я пошел в ресторан и пообедал. Для Франции это был обильный обед, но после испанских трапез он показался мне несколько скудным. За неимением другой компании я заказал бутылку «шато марго». Приятно было пить медленно, и смаковать вино, и пить в одиночестве. Бутылка вина — хорошая компания. Потом я выпил кофе. Официант посоветовал мне бискайский ликер под названием «иссара». Он принес бутылку с ликером и наполнил рюмку. Он сказал, что иссару делают из пиренейских цветов. Из настоящих пиренейских цветов. Ликер видом напоминал вежеталь, а запахом — итальянский ликер «стрега». Я велел официанту убрать пиренейские цветы и принести мне французский vieux marc. Он оказался вкусным. После кофе я выпил вторую рюмку.
Официант, по-видимому, немного обиделся за пиренейские цветы, поэтому я щедро дал ему на чай. Это обрадовало его. Хорошо жить в стране, где так легко и просто доставлять людям радость. В Испании никогда нельзя знать наперед, поблагодарит ли тебя официант. Во Франции же все построено на четкой финансовой основе. Нет страны, где жизнь была бы проще. Никто не осложняет отношений, становясь твоим другом по каким-то неясным причинам. Если хочешь, чтобы тебя любили, стоит только истратить немного денег. Я истратил немного денег, и официант полюбил меня. Он оценил мои достоинства. Он будет рад снова увидеть меня. Когда-нибудь я снова приду сюда обедать, и он рад будет меня видеть и захочет, чтобы я сел за его столик. Это будет искренняя любовь, потому что у нее будет разумное основание. Я почувствовал, что вернулся во Францию.
На другое утро я всем в отеле дал слишком много на чай, чтобы приобрести еще друзей, и утренним поездом уехал в Сан-Себастьян. На вокзале я дал носильщику на чай ровно столько, сколько считал нужным, потому что сомневался, что еще когда-нибудь увижусь с ним. Мне только хотелось иметь несколько добрых друзей французов в Байонне на случай, что я вернусь туда. Я знал, что если они запомнят меня, то будут мне верными друзьями.
В Ируне была пересадка, и нужно было предъявить паспорт. Мне жаль было покидать Францию. Во Франции так легко жилось. Я знал, что делаю глупость, возвращаясь в Испанию. В Испании никогда ничего нельзя предугадать. Я знал, что глупо возвращаться в Испанию, но я стал в очередь со своим паспортом, открыл чемоданы и показал содержимое таможенному чиновнику, взял билет, прошел через дверцу, сел в поезд и через сорок минут и восемь туннелей очутился в Сан-Себастьяне.
Даже в жаркий день в Сан-Себастьяне чувствуется как бы прохлада раннего утра. Кажется, что листья на деревьях никогда не бывают совсем сухими. Улицы такие, точно их только что поливали. В самый жаркий день на некоторых улицах тенисто и прохладно. Я выбрал отель в центре города, где я уже останавливался, и получил комнату с балконом, откуда открывался вид на городские крыши. За крышами высился зеленый склон горы.
Я распаковал свои вещи и сложил книги на столик в головах кровати, достал бритвенный прибор, повесил кое-что из одежды в большой шкаф и собрал белье, чтобы отдать его в стирку. Потом я принял душ в ванной и спустился вниз завтракать. В Испании часы еще не перевели на летнее время, поэтому я пришел рано. Я перевел свои часы. Приехав в Сан-Себастьян, я выиграл час.
Когда я шел а столовую, портье вручил мне бланк из полиции, чтобы я его заполнил. Я подписал бланк, потом отправил телеграмму в отель Монтойи с просьбой все письма и телеграммы на мое имя пересылать по такому-то адресу. Я высчитал, сколько дней пробуду в Сан-Себастьяне, телеграфировал в редакцию, чтобы мою корреспонденцию сохраняли, но все телеграммы в течение шести дней пересылали в Сан-Себастьян. Потом я пошел в столовую и позавтракал.
После завтрака я поднялся к себе, немного почитал и заснул. Проснулся я в половине пятого. Я достал купальный костюм, завернул его вместе с гребенкой в полотенце, вышел на улицу и зашагал к бухте Конча. Начинался отлив. Желтый прибрежный песок был гладкий и твердый. Я вошел в кабинку, разделся, надел купальный костюм и пошел по гладкому песку к морю. Приятно было идти босиком по теплому песку. Купающихся в воде и на берегу было довольно много. Вдали, там, где края бухты почти сходились, замыкая гавань, за белой линией прибоя виднелось открытое море. Несмотря на отлив, изредка подкатывали медленные волны. Появлялась легкая зыбь, потом волны тяжелели и плавно набегали на теплый песок. Я вошел в воду. Вода была холодная. Когда подкатила волна, я нырнул, поплыл под водой и поднялся на поверхность, уже не чувствуя холода. Я подплыл к плоту, подтянулся и лег на горячие доски. На другом конце плота отдыхали молодой человек и девушка. Девушка отстегнула бретельку своего купального костюма и повернулась спиной к солнцу. Молодой человек лежал ничком на плоту и разговаривал с ней. Она смеялась его словам и подставляла под солнечные лучи загорелую спину. Я лежал на плоту под солнцем, пока не обсох. Потом я несколько раз нырнул. Один раз я нырнул глубоко, почти до самого дна. Я плыл с открытыми глазами, и кругом было зелено и темно. Плот отбрасывал густую тень. Я выплыл около плота, посидел на нем, еще раз нырнул, пробыл под водой как можно дольше и поплыл к берегу. Я полежал на берегу, чтобы обсохнуть, зашел в кабинку, снял купальный костюм, окатился холодной водой и вытерся насухо.
Я прошел берегом под деревьями до казино, а потом по одной из прохладных улиц вышел к кафе «Маринас». Внутри кафе играл оркестр, и я сидел на террасе, наслаждаясь прохладой среди жаркого дня, и пил лимонад со льдом, а потом выпил большой стакан виски с содовой. Я долго просидел на террасе кафе «Маринас», читал газеты, смотрел на публику и слушал музыку.
Позже, когда стало темнеть, я погулял по набережной вдоль бухты и наконец вернулся в отель ужинать. Велосипедисты, участники пробега «Вокруг Бискайи», отдыхали эту ночь в Сан-Себастьяне. Они сидели в столовой за отдельным длинным столом, со своими тренерами и импресарио. Все они были французы и бельгийцы, и они уделяли немало внимания еде, но это не мешало им веселиться. На дальнем конце стола сидели две хорошенькие француженки, в которых было много чисто монмартрского шика. Я не мог определить, с кем из молодых людей они приехали. Все, сидевшие за длинным столом, говорили на арго и обменивались шутками, непонятными для посторонних, и случалось, что шуток, сказанных вполголоса в дальнем конце стола, не повторяли, когда девушки просили об этом. Старт финального перегона Сан-Себастьян — Бильбао был назначен на пять часов утра. Велосипедисты пили много вина, лица у них были темные, обожженные солнцем. К гонкам они относились серьезно, только когда состязались между собой. Они так часто соревновались друг с другом, что было почти безразлично, кто победит в этом пробеге. Особенно в чужой стране. Финансовую сторону всегда можно уладить.
У одного из гонщиков, добившегося преимущества в две минуты, был чирей, который причинял ему сильную боль. Он не мог сидеть как следует. У него была багровая от загара шея и выгоревшие на солнце светлые волосы. Остальные подтрунивали над ним. Он постучал вилкой по столу.
— Слушайте, — сказал он, — завтра мой нос так плотно прилипнет к рулю, что только легкий ветерок будет овевать мои чирьи.
Одна из девушек взглянула на него через стол, и он, покраснев, засмеялся. Они говорили, что испанцы не умеют ездить на велосипеде.
Я пил кофе на террасе с представителем крупного велосипедного завода. Он сказал, что пробег был очень интересный и его стоило посмотреть, если бы только Ботекиа не выбыл из строя в Памплоне. Очень мешала пыль, но испанские дороги лучше французских. По его мнению, только велогонки — настоящий спорт. Следил ли я за пробегом «Вокруг Франции»? Только по газетам? «Вокруг Франции» было величайшим спортивным событием. Организуя этот пробег и сопровождая гонщиков, он узнал Францию. Мало кто знает Францию. Всю весну, все лето и всю осень он провел на дорогах с гонщиками. Смотрите, сколько автомобилей теперь сопровождает из города в город все пробеги. Франция — богатая страна и с каждым годом становится спортивней. Со временем она будет самой спортивной страной. И это благодаря велогонкам. И еще футболу. Он знает Францию. La France sportive. Он знает велосипедный спорт. Мы выпили коньяку. Но конечно, и в Париж вернуться неплохо. Париж — самый спортивный город в мире. Знаю ли я кабачок «Веселый негр»? Еще бы не знать. Если я как-нибудь загляну туда, я его застану. Непременно загляну. Мы там опять выпьем по рюмочке коньяку. Непременно выпьем. Они отправляются утром, без четверти шесть. Встану ли я к их отъезду? Постараюсь непременно. Может быть, разбудить меня? Будет очень интересно. Я скажу портье, чтобы меня разбудили. Он с удовольствием сам разбудит меня. Зачем же затруднять его, я скажу портье, чтобы меня разбудили. Мы разошлись, попрощавшись до утра.
Назавтра, когда я проснулся, гонщики и сопровождавшие их автомобили уже покрыли трехчасовой путь. Кофе и газеты мне подали в постель, потом я оделся и, захватив купальный костюм, отправился на пляж. Утро еще не кончилось, все было свежо, прохладно и влажно. Под деревьями гуляли дети с нянями в форме или в крестьянском платье. Испанские дети были красивы. Под одним деревом сидели чистильщики сапог и разговаривали с солдатом. У солдата была только одна рука. Начался прилив, дул крепкий ветер, и набегали большие волны.
Я разделся в одной из кабинок, пересек узкую полосу пляжа и вошел в воду. Я поплыл, стараясь не попадать в волну, но иногда она накрывала меня. Выплыв в спокойную воду, я повернулся и лег на спину. Лежа на спине, я видел только небо и чувствовал легкое укачивание зыби. Я перевернулся и поплыл обратно, и большая волна вынесла меня на берег, потом я опять поплыл, стараясь держаться между волнами и не давать им захлестывать меня. Когда я устал плавать между волнами, я повернул и поплыл к плоту. Вода была бурливая и холодная. Мне казалось, что утонуть невозможно. Я плыл медленно, меня словно тихо уносило течением, потом взобрался на плот и сидел, обсыхая на уже нагретых солнцем досках. Я смотрел на бухту, на старый город, на казино, на ряд деревьев вдоль набережной, на белые крылечки и золотые буквы вывесок больших отелей. Вдали, справа, почти замыкая бухту, виднелся зеленый холм с замком. Плот покачивался от движения воды. С левой стороны узкого прохода в открытое море высился другой холм. Я подумал, что хорошо бы переплыть бухту, но побоялся судорог.
Я обсыхал на солнце и вглядывался в усеянный купающимися пляж. Они казались очень маленькими. Немного спустя я встал, уперся пальцами ног в край плота и, когда он накренился под моей тяжестью, нырнул точно и глубоко, потом поднялся на поверхность, подталкиваемый водой, отряхнулся от соленой воды и, не спеша, размеренно поплыл к берегу.
Одевшись и заплатив за кабинку, я пошел обратно в отель. Велосипедисты оставили в читальне несколько номеров журнала «Авто». Я собрал их, вышел с ними из отеля и уселся в кресле на солнечной стороне, чтобы почитать их и войти в курс спортивной жизни Франции. Вскоре из отеля вышел портье с синим конвертом в руках.
— Вам телеграмма, сэр.
Я подсунул палец под заклеенный край, развернул телеграмму и прочел. Ее переслали из Парижа.
ЕСЛИ МОЖЕШЬ ПРИЕЗЖАЙ МАДРИД ОТЕЛЬ МОНТАНА НУЖНА ТВОЯ ПОМОЩЬ БРЕТ
Я дал портье на чай и перечел телеграмму. По тротуару шагал почтальон. Он вошел в отель. У него были пышные усы и вид бравого служаки. Потом он вышел из отеля. За ним по пятам шел портье.
— Еще телеграмма для вас, сэр.
— Спасибо, — сказал я.
Я вскрыл телеграмму. Ее переслали из Памплоны.
ЕСЛИ МОЖЕШЬ ПРИЕЗЖАЙ МАДРИД ОТЕЛЬ МОНТАНА НУЖНА ТВОЯ ПОМОЩЬ БРЕТ
Портье не уходил, вероятно дожидаясь чаевых.
— Когда есть поезд на Мадрид?
— Уже ушел в девять утра. Есть почтовый в одиннадцать, а потом Южный экспресс в десять вечера.
— Возьмите мне билет на экспресс. Деньги вам сейчас дать?
— Как вам угодно, — сказал он. — Могу поставить на счет.
— Пожалуйста.
Итак, Сан-Себастьян полетел к черту. Мне кажется, я смутно ждал чего-то в этом роде. Я увидел, что портье еще стоит в дверях.
— Пожалуйста, дайте мне телеграфный бланк.
Он принес бланк, я достал свое вечное перо и вывел:
ЛЕДИ ЭШЛИ ОТЕЛЬ МОНТАНА МАДРИД ПРИЕДУ ЗАВТРА ЭКСПРЕССОМ ЦЕЛУЮ ДЖЕЙК
Теперь, кажется, все. Так, так. Сначала отпусти женщину с одним мужчиной. Представь ей другого и дай ей сбежать с ним. Теперь поезжай и привези ее обратно. А под телеграммой поставь «целую». Так, именно так. Я пошел в отель завтракать.
Я плохо спал эту ночь в Южном экспрессе. Утром я позавтракал в вагоне-ресторане и любовался поросшими сосной горами между Авилой и Эскуриалом. Я увидел в окно дворец, серый, длинный и холодный под солнцем, ничуть не восхитился. Вдали, по ту сторону иссушенной солнцем равнины, на вершине невысокой горы показался белый плотный массив Мадрида.
Мадридский Северный вокзал — конечная станция. Все маршруты кончаются здесь. Поезда не идут дальше. Перед вокзалом стояли извозчики и такси и шеренга отельных агентов. Было похоже на провинциальный город. Я взял такси, и мы поехали в гору, сначала парком, потом мимо нежилого дворца и недостроенной церкви над обрывом, выше и выше, пока не добрались до новой, жаркой части города. Машина ровной улицей выехала на Пуэрта-дель-Соль, пересекла оживленную, шумную площадь и выбралась на Каррера-Сан-Херонимо. Для защиты от зноя у всех магазинов навесы были опущены, ставни на солнечной стороне улицы закрыты. Машина подъехала к тротуару и остановилась. Я увидел вывеску на втором этаже: «Отель Монтана». Шофер внес мои чемоданы и поставил их возле лифта. Лифт не действовал, и я пошел наверх пешком. На втором этаже была медная дощечка с надписью: «Отель Монтана». Я позвонил, но никто не вышел. Я еще раз позвонил, и дверь открыла хмурая служанка.
— Леди Эшли здесь? — спросил я.
Она тупо посмотрела на меня.
— У вас живет англичанка?
Она повернулась и кликнула кого-то. К двери подошла очень толстая женщина. Ее седые, густо напомаженные волосы жесткими фестонами лежали вокруг лица. Она была низкого роста и выглядела внушительно.
— Muy buenos[18], — сказал я. — У вас живет англичанка? Я хотел бы повидать ее.
— Muy buenos. Да, здесь живет англичанка. Конечно, вы можете повидать ее, если она хочет вас видеть.
— Она хочет меня видеть.

Предыдущая страница 25 Следующая страница


Фиеста 26

— Я пошлю спросить у нее.
— Очень жарко.
— Летом в Мадриде всегда очень жарко.
— Зато зимой как холодно.
— Да, зимой очень холодно.
Остановлюсь ли я тоже в отеле «Монтана»?
Этого я еще не решил, но я попросил бы принести мои вещи снизу, чтобы они не пропали. В отеле «Монтана» никогда ничего не пропадает. В других гостиницах — да. Но не здесь. Нет. В ее отеле прислугу нанимают с большим разбором. Рад слышать это. Все же я предпочел бы, чтобы мои вещи принесли наверх.
Вернулась служанка и сказала, что английская женщина хочет видеть английского мужчину сейчас же, немедленно.
— Ну вот, — сказал я. — Видите. Я вам так и говорил.
— Верно.
Я шел за спиной служанки по длинному темному коридору. Дойдя до конца, она постучала в одну из дверей.
— Хэлло, — сказала Брет. — Это ты, Джейк?
— Я.
— Входи, входи.
Я открыл дверь. Служанка притворила ее за мной. Брет лежала в постели. Она только что пригладила волосы и еще держала щетку в руке. В комнате был тот беспорядок, какой бывает только у людей, привыкших всегда держать прислугу.
— Милый! — сказала Брет.
Я подошел к кровати и обнял ее. Она поцеловала меня, и я почувствовал, что, целуя меня, она думает о чем-то другом. Она дрожала, прижавшись ко мне. Она очень похудела.
— Милый! Это было просто ужасно.
— Расскажи мне все.
— Нечего рассказывать. Он только вчера уехал. Я заставила его уехать.
— Почему ты не оставила его при себе?
— Не знаю. Есть вещи, которых нельзя делать. Хотя, думаю, я ему не принесла вреда.
— Ты, вероятно, ничего, кроме добра, не принесла ему.
— Он вообще не должен ни с кем связываться. Я это сразу поняла.
— Разве?
— О черт! — сказала она. — Не будем об этом говорить. Никогда не будем об этом говорить.
— Ладно.
— Все-таки было неприятно, что он стыдится меня. Знаешь, он сначала стыдился меня.
— Да что ты?
— Да, да. Его, должно быть, ругали за меня в кафе. Он хотел, чтобы я отпустила волосы. Представляешь себе меня с длинными волосами? На кого бы я была похожа!
— Вот чудак.
— Он говорил, что это придаст мне женственность. Я была бы просто уродом.
— Ну и что же?
— Ничего. Это скоро прошло. Он недолго стыдился меня.
— А почему ты писала, что нужна моя помощь?
— Я не знала, сумею ли я заставить его уехать, и у меня не было ни гроша, чтобы уехать самой. Он, знаешь, все хотел дать мне денег. Я сказала ему, что мне деньги девать некуда. Он знал, что это неправда. Но не могла же я брать у него деньги.
— Конечно.
— Ох, не будем говорить об этом. Хотя кое-что было забавно. Дай мне, пожалуйста, сигарету.
Я дал ей закурить.
— Он выучился английскому языку, когда был официантом в Гибралтаре.
— Да.
— Кончилось тем, что он предложил мне руку и сердце.
— Серьезно?
— Конечно. А я даже за Майкла не могу выйти.
— Может быть, он думал, что станет лордом Эшли?
— Нет. Не потому. Он серьезно хотел жениться на мне. Чтобы я не могла уйти от него, говорил он. Он хотел сделать так, чтобы я никогда не могла уйти от него. Но только после того, как я стану женственной.
— Теперь тебе будет спокойнее.
— Да. Мне опять хорошо. Я с ним забыла этого несчастного Кона.
— Это хорошо.
— Знаешь, я бы осталась с ним, но я видела, что это плохо для него. Мы с ним отлично ладили.
— Если не считать твоей наружности.
— О, к этому он бы привык.
Она потушила сигарету.
— Мне, знаешь, тридцать четыре года. Не хочу я быть такой дрянью, которая занимается тем, что губит мальчишек.
— Ну конечно.
— Не хочу я этого. Мне сейчас хорошо, знаешь. Мне сейчас спокойно.
— Это хорошо.
Она отвернулась. Я подумал, что она хочет достать еще сигарету. Потом я увидел, что она плачет. Я чувствовал, как она плачет. Дрожит и плачет. Она не поднимала глаз. Я снова обнял ее.
— Не будем никогда говорить об этом. Пожалуйста, не будем никогда говорить об этом.
— Брет, дорогая моя!
— Я вернусь к Майклу. — Я крепче обнял ее, чувствуя, как она плачет. — Он ужасно милый и совершенно невозможный. Он как раз такой, какой мне нужен.
Она не поднимала глаз. Я гладил ее волосы. Я чувствовал, как она дрожит.
— Не хочу я быть такой дрянью, — сказала она. — Но только, Джейк, прошу тебя, никогда не будем говорить об этом.
Мы ушли из отеля «Монтана», Когда я хотел уплатить по счету, хозяйка не взяла денег. Счет был оплачен.
— Ну ладно, пусть, — сказала Брет. — Теперь уж это неважно.
Мы взяли такси и поехали в «Палас-отель», оставили там вещи, заказали места в Южном экспрессе на тот же вечер и зашли в бар при отеле выпить коктейль. Мы сидели у стойки на высоких табуретах и смотрели, как бармен встряхивал мартини в большом никелированном миксере.
— Удивительно, как чинно и благородно бывает в баре большого отеля, — сказал я.
— В наше время только бармены и жокеи еще умеют быть вежливыми.
— Каким бы вульгарным ни был отель, в баре всегда приятно.
— Странно.
— Бармены всегда очаровательны.
— Знаешь, — сказала Брет, — так оно и есть. Ему только девятнадцать лет. Поразительно, правда?
Мы чокнулись стаканами, когда они рядышком стояли на стойке. От холода они покрылись бусинками. За окном со спущенной шторой угадывался летний зной Мадрида.
— Я люблю, чтобы в коктейле была маслина, — сказал я бармену.
— Вы совершенно правы, сэр. Пожалуйста.
— Спасибо.
— Простите, что не предложил вам.
Бармен отошел подальше вдоль стойки, чтобы не слышать нашего разговора. Брет отпила из своего стакана, не поднимая его с деревянной стойки. Потом она взяла стакан в руки. Теперь, после того как она отпила глоток, она уже могла поднять его, не расплескав коктейля.
— Вкусно. Правда, приятный бар?
— Все бары приятные.
— Знаешь, сначала я просто не верила. Он родился в тысяча девятьсот пятом году. Я тогда училась в парижском пансионе. Ты подумай!
— Что ты хочешь, чтобы я подумал?
— Не ломайся. Можешь ты угостить свою даму или нет?
— Пожалуйста, еще два мартини.
— Так же, как первые, сэр?
— Было очень вкусно. — Брет улыбнулась бармену.
— Благодарю вас, мэм.
— Ну, будь здоров, — сказала Брет.
— Будь здорова!
— Знаешь, — сказала Брет, — до меня он знал только двух женщин. Он никогда ничем не интересовался, кроме боя быков.
— Еще успеет.
— Не знаю. Он думает, что главное была я сама. А не то что вообще фиеста и все такое.
— Пусть ты.
— Да. Именно я.
— Ты, кажется, не хотела больше об этом говорить.
— Как-то само собой получается.
— Лучше не говори, тогда все это останется при тебе.
— Я и не говорю, а только хожу вокруг да около. Знаешь, Джейк, мне все-таки очень хорошо.
— Так и должно быть.
— Знаешь, все-таки приятно, когда решишь не быть дрянью.
— Да.
— Это нам отчасти заменяет бога.
— У некоторых людей есть бог, — сказал я. — Таких даже много.
— Мне от него никогда проку не было.
— Выпьем еще по мартини?
Бармен смешал еще две порции и налил коктейль в чистые стаканы.
— Где мы будем обедать? — спросил я Брет. В баре было прохладно. Чувствовалось, что на улице за окном очень жарко.
— Здесь? — предложила Брет.
— Здесь, в отеле, скверно. Вы знаете ресторан «Ботэн»? — спросил я бармена.
— Да, сэр. Если угодно, я напишу вам адрес.
— Благодарю вас.
Мы пообедали в ресторане «Ботэн», на втором этаже. Это один из лучших ресторанов в мире. Мы ели жареного поросенка и пили «риоха альта». Брет ела мало. Она всегда мало ела. Я съел очень сытный обед и выпил три бутылки «риоха альта».
— Как ты себя чувствуешь, Джейк? — спросила Брет. — Господи! Ну и обед же ты съел!
— Я чувствую себя отлично. Хочешь что-нибудь на десерт?
— Ох нет.
Брет курила.
— Ты любишь поесть, правда? — сказала она.
— Да, — сказал я. — Я вообще многое люблю.
— Например?
— О! — сказал я. — Я многое люблю. Хочешь что-нибудь на десерт?
— Ты меня уже спрашивал, — сказала Брет.
— Да, — сказал я. — Совершенно верно. Выпьем еще бутылку?
— Хорошее вино.
— Ты почти не пила, — сказал я.
— Пила. Ты не заметил.
— Закажем две бутылки, — сказал я. Вино подали. Я отлил немного в свой стакан, потом налил Брет, потом наполнил свой стакан. Мы чокнулись.
— Будь здоров! — сказала Брет. Я осушил свой стакан и еще раз наполнил его. Брет дотронулась до моего локтя.
— Не напивайся, Джейк, — сказала она. — Не из-за чего.
— Почем ты знаешь?
— Не надо, — сказала она. — Все будет хорошо.

Предыдущая страница 26 Следующая страница


27 Эрнест Миллер Хемингуэй

— Я вовсе не напиваюсь, — сказал я. — Я просто попиваю винцо. Я люблю выпить винца.
— Не напивайся, — сказала она. — Не напивайся, Джейк.
— Хочешь покататься? — спросил я. — Хочешь покататься по городу?
— Правильно, — сказала Брет. — Я еще не видела Мадрида. Надо посмотреть Мадрид.
— Я только допью, — сказал я.
Спустившись вниз, мы через столовую первого этажа вышли на улицу. Один из официантов пошел за такси. Было жарко и солнечно. В конце улицы, на маленькой площади, обсаженной деревьями и поросшей травой, была стоянка такси. Подъехала машина, на подножке, держась за окно, ехал официант. Я дал ему на чай, сказал шоферу, куда ехать, и сел рядом с Брет. Машина покатила по улице. Я откинулся на спинку сиденья. Брет подвинулась ко мне. Мы сидели близко друг к другу. Я обнял ее одной рукой, и она удобно прислонилась ко мне. Было очень жарко и солнечно, и дома были ослепительно белые. Мы свернули на Гран-Виа.
— Ах, Джейк! — сказала Брет. — Как бы нам хорошо было вместе.
Впереди стоял конный полицейский в хаки и регулировал движение. Он поднял палочку. Шофер резко затормозил, и от толчка Брет прижало ко мне.
— Да, — сказал я. — Этим можно утешаться, правда?

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эрнест Миллер Хемингуэй - Биография

Эрнест Миллер Хемингуэй

На основную страницу

Биография

Эрнест Миллер Хемингуэй (Hemingway, Ernest Miller) (1899–1961), один из наиболее популярных и влиятельных американских писателей 20 в., снискавший известность в первую очередь своими романами и рассказами. Родился в Оук-Парке (шт. Иллинойс) в семье врача. Вырос в Оук-Парке и учился в местных школах, но обычно его имя ассоциируется с северным Мичиганом, где он проводил в детстве летние месяцы и где разворачивается действие нескольких наиболее известных его рассказов. В школьные годы активно занимался спортом. Окончив школу, навсегда покинул дом и стал репортером в канзасской газете «Стар», где приобрел ценные писательские навыки. Неоднократно пытался поступить на военную службу, но из-за полученного в отрочестве повреждения глаза его всякий раз признавали негодным. Хемингуэй все же попал на Первую мировую войну водителем санитарной машины Красного Креста. В июле 1918 он получил тяжелое ранение под Фоссальта-ди-Пьяве в Италии и впоследствии был награжден итальянской медалью. После увольнения уехал долечиваться в Мичиган, но вскоре снова отправился в Европу иностранным корреспондентом газеты «Торонто стар». Он поселился в Париже и там, ободряемый Гертрудой Стайн, Э.Паундом и другими, решил стать писателем. Воспоминаниям об этом периоде посвящена его посмертно опубликованная книга Праздник, который всегда с тобой (A Moveable Feast, 1964). Она содержит как автобиографические заметки, так и портреты литераторов-современников. В нескольких ранних рассказах Хемингуэя из его первого значительного сборника В наше время (In Our Time, 1925) косвенно отразились воспоминания детства. Рассказы привлекли внимание критики стоическим тоном и объективной, сдержанной манерой письма. В следующем году увидел свет первый роман Хемингуэя И восходит солнце (The Sun Also Rises) – окрашенный разочарованием и великолепно скомпонованный портрет «потерянного поколения». Благодаря роману, повествующему о безнадежных и бесцельных скитаниях группы экспатриантов по послевоенной Европе, стал расхожим термин «потерянное поколение» (его автор – Гертруда Стайн). Столь же удачным и столь же пессимистичным был следующий роман Прощай, оружие (A Farewell to Arms, 1929), о лейтенанте-американце, дезертирующем из итальянской армии, и его возлюбленной-англичанке, которая умирает родами.

За первыми триумфами последовало несколько менее заметных произведений – Смерть после полудня (Death in the Afternoon, 1932) и Зеленые холмы Африки (Green Hills of Africa, 1935); последняя – автобиографический и обстоятельный рассказ об охоте на крупных животных в Африке. Смерть после полудня посвящена бою быков в Испании, в котором автор видит скорее трагический ритуал, нежели спорт; второе произведение на ту же тему, Опасное лето (The Dangerous Summer), было опубликовано лишь в 1985. В романе Иметь и не иметь (To Have and Have Not, 1937), действие которого происходит во время экономической депрессии, Хемингуэй впервые повел речь об общественных проблемах и о возможности согласованных, коллективных действий. Этот новый интерес привел его снова в Испанию, раздираемую гражданской войной. Результатом длительного пребывания Хемингуэя в стране стала его единственная большая пьеса Пятая колонна (The Fifth Column, 1938), действие которой происходит в осажденном Мадриде, и самый длинный роман, первое после 1929 масштабное и значительное произведение, По ком звонит колокол (For Whom the Bell Tolls, 1940). В этой книге, повествующей о трех последних днях американского добровольца, отдавшего жизнь за республику, проводится мысль о том, что потеря свободы в одном месте наносит ей урон повсюду. Вслед за этим успехом в творчестве Хемингуэя наступила десятилетняя пауза, объяснявшаяся, среди прочего, его нелитературными занятиями: деятельным, хотя и предпринятым на свой страх и риск участием во Второй мировой войне, главным образом на территории Франции. Его новый роман За рекой, в тени деревьев (Across the River and into the Trees, 1950) – о пожилом американском полковнике в Венеции – был встречен холодно. Зато следующая книга, повесть Старик и море (The Old Man and the Sea, 1952), почти единодушно была признана шедевром и послужила поводом для присуждения автору Нобелевской премии в области литературы 1954.

Три сборника рассказов Хемингуэя – В наше время, Мужчины без женщин (Men without Women, 1927) и Победитель не получает ничего (Winner Takes Nothing, 1933) закрепили за ним репутацию выдающегося рассказчика и породили многочисленных подражателей.

В личной жизни Хемингуэю была свойственна та же активность, что проявляли герои его книг, и частью своей славы он обязан разного рода нелитературным приключениям. В последние годы он владел усадьбой на Кубе и домами в Ки-Уэст (шт. Флорида) и в Кетчуме (шт. Айдахо). В Кетчуме Хемингуэй и умер 2 июля 1961, выстрелив в себя из ружья.

Центральные персонажи романов и некоторых рассказов Хемингуэя очень похожи и получили собирательное имя «хемингуэевский герой». Гораздо меньшую роль играет «хемингуэевская героиня» – идеализированный образ бескорыстной покладистой женщины, возлюбленной героя: англичанка Кэтрин в Прощай, оружие, испанка Мария в По ком звонит колокол, итальянка Рената в За рекой, в тени деревьев. Несколько менее четкий, но более значимый образ, который играет ключевую роль в произведениях Хемингуэя, – это человек, олицетворяющий то, что иногда называют «хемингуэевским кодексом» в вопросах чести, храбрости и стойкости.

Литературная репутация Хемингуэя в значительной степени зиждется на стиле его прозы, который он оттачивал с большой тщательностью. Под сильным впечатлением от Гекльберри Финна Марка Твена и некоторых произведений С.Крейна, усвоив уроки Гертруды Стайн, Ш.Андерсона и других писателей, он выработал в послевоенном Париже совершенно новый, простой и ясный стиль. Манера его письма, в основе своей разговорная, но скупая, объективная, неэмоциональная и нередко ироническая, оказала влияние на писателей всего мира и, в частности, существенно оживила искусство диалога.


Оглавление

  • Часть первая (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 3)
    • 5 (Страница 4)
    • 6 (Страница 5)
    • 7 (Страница 6)
  • Часть вторая (Страница 8)
    • 8 (Страница 8)
    • 9 (Страница 9)
    • 10 (Страница 11)
    • 11 (Страница 12)
    • 12 (Страница 12)
    • 13 (Страница 14)
    • 14 (Страница 16)
    • 15 (Страница 16)
    • 16 (Страница 18)
    • 17 (Страница 21)
    • 18 (Страница 23)
  • Часть третья (Страница 25)
    • 19 (Страница 25)


Эрнест Миллер Хемингуэй

Фиеста

 Читать книгу

Аннотация

«Фиеста» («И восходит солнцем») посвящен «потерянному поколению». Герои романа, вернувшиеся с бойни Первой мировой войны жестоко травмированными (духовно и физически), стремятся уйти от тягостных воспоминаний, все они, несчастные и неприкаянные каждый на свой лад, ищут опоры в жизни и не находят ее. Отсюда — лихорадочный темп их существования, постоянная жажда новых переживаний и голод по сердечному человеческому общению. Но почувствовать себя обновленными, полнокровно живыми они могут лишь и те редкие минуты, которые дарует им самозабвенная любовь и дружба, общение с природой и фиеста.

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | хорошо, мосье (фр.)
[2] | Какое несчастье! (итал.)
[3] | милая (фр.)
[4] | празднество (исп.)
[5] | Что? (фр.)
[6] | муниципалитет (исп.)
[7] | водка (исп.)
[8] | Для вас? (исп.)
[9] | хороший человек (исп.)
[10] | солнце, солнце и тень, тень (исп.)
[11] | желаем удачи (исп.)
[12] | почистить ботинки? (исп.)
[13] | этого города (исп.)
[14] | светящиеся шары (исп.)
[15] | прогон быков из корраля в цирк (исп.)
[16] | это уже слишком (исп.)
[17] | да, господин (исп.)
[18] | здравствуйте (исп.)