Эрл Гарднер - Сонный москит

1 Эрл Гарднер

Глава 1

Солнце еще было слишком ласковым для Калифорнии. В нем еще чувствовался оттенок молодой весенней зелени. Чуть позже оно станет немилосердным, превратит своими лучами всю почву в румяную коричневую корочку. Оно выпьет из воздуха всю, до мельчайшей капельки, влагу, небо над городом станет похожим на небо пустыни, простирающейся всего в ста пятидесяти милях к востоку. Пока же небесное светило благословляло все вокруг золотистыми лучами.
Сидевшая напротив адвоката Перри Мейсона Делла Стрит склонилась над блокнотом для записей. Мейсон перебирал пачку писем. Некоторые бросал в корзину для мусора, другие передавал Делле, сопроводив краткими замечаниями, и только самые важные из писем удостаивались точно сформулированного ответа из его уст.
Пачка представляла собой накопившуюся за три месяца корреспонденцию.
Мейсон ненавидел отвечать на письма, но, когда их гора приобретала угрожающие размеры, даже несмотря на ежедневный квалифицированный отбор ловкими пальчиками Деллы Стрит, был вынужден посвящать часть времени этому занятию.
Дверь в приемную распахнулась, на пороге появилась девушка, работающая на коммутаторе.
- К вам два клиента, мистер Мейсон, - объявила она. - Они просто жаждут увидеться с вами.
Мейсон с неодобрением взглянул на девушку.
- Герти, нас манит к себе ласковое солнце с безоблачного неба, сказал он. - Мой клиент - владелец крупного скотоводческого ранчо попросил меня обследовать спорную линию границы с соседями. Площадь ранчо составляет двадцать пять тысяч акров, и я только что спросил Деллу, не желает ли она отправиться со мной на верховую прогулку по холмистым пастбищам. Подумай, Герти, акры зеленой травы, живые дубы с неохватными стволами и крепкими ветвями. В отдалении - холмы, поросшие полынью и кустарником, а за ними - очертания увенчанных снежными шапками горных вершин, ясно видимые на фоне голубого неба... Герти, ты любишь кататься на лошади?
Девушка улыбнулась.
- Нет, мистер Мейсон. Мне слишком их жалко. На природе хорошо проводить лунные ночи, но больше всего я люблю поесть и поваляться без дела. Идеальный день, в моем понимании, должен начинаться пробуждением в полдень, чашкой кофе и тостом с беконом в постели, возможно, блюдом темно-красной земляники в жирной желтоватой сметане, в которой мгновенно растворяется сахар. И не пробуйте увлечь меня возможностью попрыгать на штормовом мостике какого-нибудь жеребца. У него копыта сразу же разъедутся в разные стороны, к тому же такая прогулка может поколебать мои жизненные устои.
- Герти, ты безнадежна. Не быть тебе помощником ковбоя. Быть может, из тебя получится хороший вышибала, этакий Мики Фин, прогоняющий непрошеных клиентов из конторы? Скажи им, что я занят. Скажи, что я спешу на важную встречу. На встречу с лошадью.
- Я не могу их прогнать, они слишком настойчивы.
- Как они выглядят? - поинтересовался Мейсон, бросив взгляд на стоящие на столе электрические часы.
- С одного из них можно писать картину типичного преуспевающего бизнесмена средних лет. Он выглядит как банкир или сенатор штата. Второй похож на бродягу, но держится с достоинством.
- Как ты думаешь, что им нужно?
- Один говорит, что хотел бы побеседовать с вами по поводу автомобильной катастрофы, у второго к вам вопрос по корпоративному законодательству.
- Все понятно, Герти. Бродяга имеет право на справедливое отношение к себе, но у него могут возникнуть неприятности. Я приму именно его. Банкир же со своим вопросом по корпоративному законодательству может отправляться к другому адвокату. Будь я проклят, если...
- По вопросу корпоративного законодательства с вами хочет побеседовать бродяга, - вставила Герти.
Мейсон тяжело вздохнул.
- Герти, ты безнадежна. Ты способна думать только о землянике в сметане, горячих булочках с кофе и сне. Бродяга приходит в контору, чтобы проконсультироваться со мной по корпоративному законодательству, а ты относишься к происходящему как к обычному явлению! Делла, выйди и прогони банкира. К бродяге же отнесись как к почетному гостю. Верховую прогулку придется отложить до завтра.
Делла Стрит вышла вслед за Герти в приемную. Минут через пять она вернулась.
- Итак? - спросил Мейсон.
- Он - не бродяга.
- Ох! - разочарованно вздохнул Мейсон.
- Я не смогла понять, кто он такой. Одежда не то чтобы совсем ветхая, но изрядно поношенная и выгоревшая на солнце. Я считаю, что он - человек, живший вне города ради какой-то определенной цели, к тому же он достаточно неразговорчив и осторожен. Не сказал мне ни одного слова о своем деле.
- В таком случае, пусть уходит и проявляет свою подозрительность в другом месте, - несколько раздраженно заметил Мейсон.
- Он так не поступит. Он ждет встречи с вами терпеливо, как... осел.
Шеф, я все поняла! Он - старатель. Как же я раньше не догадалась! На нем стоит печать пустыни, а свою терпеливость он приобрел, общаясь с ослами.
Он пришел встретиться с тобой и добьется этого - сегодня, завтра, на следующей неделе. Кто-то посоветовал ему поговорить с Перри Мейсоном, и он будет говорить только с Перри Мейсоном.
Глаза Мейсона сверкнули.
- Пригласи его, Делла. Как его зовут?
- Бауэрс. Имени или инициалов он не назвал.
- Где он живет?
- По его словам, там, где разложит одеяло на ночлег.
- Превосходно! На него необходимо взглянуть.
Делла понимающе улыбнулась, вышла и через мгновение вернулась с клиентом.
Бауэрс с порога принялся изучать Мейсона взглядом, в котором чувствовалась доля беспокойства, но не было ни приветливости, ни почтительности. Человек, казалось, лучился достоинством. Выгоревшая на солнце рабочая рубашка была безукоризненно чиста, хотя воротничок от частых стирок стал мягким и потрепанным. Куртка, очевидно, была сшита из оленьей кожи и определенно не отличалась чистотой. Ее так заносили, что вкрапления грязи придали ей особенный блеск, похожий на глазурь на фарфоре. Широкие рабочие брюки были вылинявшими и залатанными, но чистыми.
Кожа ботинок приобрела пастельный оттенок из-за многомильных пеших переходов. Широкополая шляпа служила хозяину уже долгие годы - на ленте были видны невыводимые пятна от пота, поля круто загнулись вверх.
Но особенно привлекало внимание не одежда, а лицо этого человека. Его глазами на в значительной степени враждебный мир смотрела простая, скромная душа. Но взгляд, тем не менее, не был смущенным. Это был взгляд твердого, целенаправленного, уверенного в себе человека.
- Доброе утро, - поздоровался адвокат. - Вас зовут Бауэрс?
- Именно так. Вы - Мейсон?
- Да.
Бауэрс пересек кабинет, сел напротив Мейсона и настороженно взглянул на Деллу Стрит.
- Все в порядке, - успокоил его Мейсон. - Она - моя секретарша и ведет записи по всем делам. У меня нет от нее секретов, а вас я могу уверить в ее полной благонадежности.
Бауэрс уперся локтями в колени и стал покачивать шляпой, зажатой в загорелых до цвета бронзы пальцах.
- Расскажите мне о ваших проблемах, мистер Бауэрс.
- Если не возражаете, называйте меня Солти. Все эти мистеры мне совершенно ни к чему.
- Почему Солти? - поинтересовался Мейсон.
- Я долго болтался по соляным копям в Долине Смерти, там и получил это прозвище. Тогда я был еще молод, еще не встретился с Бэннингом.
- Кто такой Бэннинг?
- Бэннинг Кларк. Мой партнер, - прямо ответил Бауэрс.
- Партнер в горном деле?
- Именно так.
- У вас с ним проблемы в отношении какой-то из шахт?
- Проблемы с ним?
- Да.
- Вот те на! - воскликнул Бауэрс. - Я же сказал вам, он - мой партнер. Какие могут быть проблемы с партнером?
- Понятно.
- Я хочу защитить его. От бесчестной корпорации и президента-мошенника.
- Быть может, вы расскажете мне обо всем? - предложил Мейсон.
Солти покачал головой.
Мейсон с любопытством разглядывал посетителя.
- Понимаете, - попытался объяснить свое поведение Солти, - я не так умен, как Бэннинг. Он получил образование. Он вам обо всем и расскажет.
- Хорошо, - твердо произнес Мейсон. - Я назначаю ему встречу на...
- Он не может приехать, - прервал адвоката Солти. - Поэтому пришлось приехать мне.
- Почему он не может приехать?
- Доктор приковал его.
- К постели?
- Нет, не к постели, но он не может подниматься по лестницам, ездить далеко... Должен оставаться на месте.
- Сердце?
- Именно так. Бэннинг совершил ошибку, поселившись в этом доме.
Человек, привыкший жить на природе, не может жить на одном месте. Я пытался все объяснить ему еще до того, как он женился, но у его жены было иное мнение на этот счет. Как только Бэннинг разбогател, я имею в виду по-настоящему, она решила, что он должен носить высокую шляпу. Я не хочу говорить о ней ничего дурного. Она уже умерла. Просто я пытаюсь объяснить вам, что житель пустыни не может жить в доме.
- Хорошо, - добродушно заметил Мейсон. - Значит, мы сами должны поехать и поговорить с Бэннингом.
- Как далеко отсюда он живет? - вдруг спросила Делла.
- Около ста миль, - небрежно ответил Солти.
Глаза Мейсона весело блеснули.
- Делла, положи в портфель блокнот. Мы отправляемся к Бэннингу. Меня заинтересовал старатель, живущий в доме.
- Сейчас он уже не живет в доме, - поспешно вставил Солти. - Я все исправил, как только вернулся сюда.
- Но мне показалось, что вы сказали, что ему запрещено... - удивленно произнесла Делла.
- Нет, мэм. Доктора запретили ему уезжать, но живет он не в доме.
- Где же? - поинтересовался Мейсон.
- Слишком долго объяснять, к тому же вы мне не поверите. Я лучше все покажу.

Глава 2

На окраине Сан-Роберто, на скорости тридцать миль в час, Перри Мейсон, повернув направо, последовал за указывавшим путь помятым некрашеным пикапом Солти Бауэрса.
Первая машина, сделав резкий поворот, поехала вверх по склону.
- Похоже, он собирается устроить нам экскурсию по фешенебельному району, - заметила Делла Стрит.
Мейсон кивнул, на мгновение отвел взгляд от дороги, чтобы посмотреть на океан - синий, кристально-чистый, отороченный бахромой прибоя, лениво накатывающегося на ослепительно белый песок пляжа, на фоне которого отчетливо выделялись кроны пальм.
Дорога петляла между вершинами залитых солнцем холмов, усыпанных особняками состоятельных людей. Чуть ниже, не более чем в полумиле, в центре амфитеатра из холмов ослепительно белели постройки городка Сан-Роберто.
- Как ты думаешь, зачем он заехал сюда? - вновь нарушила молчание Делла. - Не может же он... - Она замолчала, когда скрипящая, лязгающая, грохочущая, но, тем не менее, упорно двигавшаяся по дороге машина, резко вильнув, остановилась у белой оштукатуренной стены.
- Черт возьми! - воскликнул Мейсон. - Он живет здесь. Он открывает ворота.
Не менее удивленная Делла наблюдала, как Солти отпирает ключом огромные, богато украшенные решетчатые ворота.
Бауэрс вернулся за руль и въехал во двор. Мейсон последовал за ним.
Поместье занимало не менее шести акров, а в этом районе каждый дюйм земли стоил безумных денег.
Просторный дом с белыми оштукатуренными стенами и красной черепичной крышей, построенный в испанском стиле, гармонично вписывался в местность.
Он стоял высоко на склоне, как будто сам решил обосноваться именно на этом месте, чтобы полюбоваться прекрасным видом. Террасы склона были спланированы так искусно, что казалось, будто сама Природа выполнила большую часть работы, а человеку оставалось только проложить дорожки, расставить каменные скамьи и выкопать небольшой пруд.
Высокая оштукатуренная стена отделяла поместье от внешнего мира, а в дальнем углу на ее фоне отчетливо выделялись причудливые силуэты растений пустыни: кактусов, колючего кустарника, уродливых кактусовых пальм.
Делла Стрит, едва дыша, наслаждалась живописнейшим видом, в котором гармонично сочетались голубые, ослепительно белые и зеленые тона.
- Этот дом принадлежит Кларку? - спросил Мейсон, когда Солти подошел к его автомобилю.
- Да.
- Очень красивый дом.
- Он в нем не живет.
- Мне показалось, вы говорили, что живет.
- Нет.
- Простите, я вас не понял. Это его дом?
- Его, но он не живет в нем. Мы разбили лагерь вон там, в зарослях кактусов. Видите струйку дыма? Похоже, Бэннинг собирается перекусить. Все, как я вам и говорил. Он залез в нору и чуть не погубил свой мотор. Потом я все взял в свои руки. Бродить по пустыне он пока не может. Врачи запретили ему даже подниматься по лестнице. Я привожу его в норму. Сейчас он чувствует себя лучше, чем на прошлой неделе, а на прошлой чувствовал себя лучше, чем месяц назад.
- Значит, вы едите и спите на свежем воздухе?
- Именно так.
- А кто же живет в доме?
- Люди.
- Какие люди?
- Пусть лучше Бэннинг расскажет вам об этом.
Они прошли по дорожке к участку, на котором был разбит сад кактусов.
Заросли колючих груш выглядели зловещими. Кактус чолла, напротив, казался нежным, почти кружевным. Только знакомые с пустыней люди знали, какой коварной силой обладали его колючки, какая опасность притаилась в маленьких, покрытых шипами шариках, упавших на землю со взрослых растений.
Голые кактусы вытянулись на высоту десяти футов, защищая от солнца и ветра другие растения.
Сад огибала стена высотой футов в шесть, сложенная из разноцветных камней.
- Камни привезены с разных рудников, - пояснил Солти. - Стену строил Бэннинг, пока сердце не сдало и была свободная минутка. Я привозил камни.
Мейсон окинул взглядом красочную стену.
- Вы хранили камни с каждого рудника отдельно от других?
- Нет, просто привозил и сваливал в кучу, а Бэннинг сортировал и укладывал их. Это обычные камни, только цветные.
Тропинка петляла среди зарослей. Создавалось впечатление, что они идут по дикой пустыне.
На небольшой полянке был выложен очаг из камней, в нем горел огонь.
На уложенных поверх камней двух металлических полосах стоял закопченный эмалированный котелок, испускавший клубы ароматного пара в такт подпрыгивающей крышке.
Рядом с очагом, сосредоточенно наблюдая за огнем, сидел на корточках мужчина лет пятидесяти пяти. Несмотря на худобу, его тело казалось мягким.
Кожа образовала мешки под глазами, свисала с подбородка и щек. Губы казались дряблыми и слегка синеватыми. Только почувствовав на себе взгляд его серо-стальных глаз, гости поняли, насколько сильный и твердый дух таит в себе обмякшее тело.
Мужчина выпрямился, улыбнулся и галантно снял с головы жемчужно-серую ковбойскую шляпу.
- Это - Мейсон, - коротко сказал Солти Бауэрс и через мгновение добавил:
- Девушка - его секретарша... Я присмотрю за бобами.
Солти подошел к очагу и опустился на корточки с видом человека, выполнившего свои обязанности. По всему было видно, что в такой позе он может находиться часами.
Мейсон пожал протянутую руку.
- Успели как раз к обеду, если, конечно, не побрезгуете простой грубой пищей старателей. - Бэннинг взглянул на Деллу Стрит.
- С удовольствием попробую, - ответила Делла.
- Стульев нет, как нет и необходимости разгребать песок, прежде чем сесть, чтобы убедиться, не притаилась ли в нем гремучая змея.
Располагайтесь.
- У вас тут уголок настоящей пустыни, - сказал Мейсон, чтобы поддержать разговор.
Кларк улыбнулся.
- Вы не видели и малой его части. Быть может, я покажу вам свои владения, а потом мы приступим к обеду?
Мейсон кивнул.
Обогнув группу растений, они вышли еще на одну полянку. Здесь, опустив голову и повесив уши, стояли два ослика. На земле лежали пара потертых седел, несколько ящиков, веревки, кусок брезента, кирка, лопата и лоток для промывки золота.
- Ну уж это все вы вряд ли здесь используете! - воскликнул адвокат.
- И да, и нет, - ответил Кларк. - Все принадлежит Солти. Он жить не может без своих ослов, как, впрочем, и они без него. Кроме того, лучше себя чувствуешь, если тебя рано утром разбудил рев осла, чем если проспал половину дня. Теперь сюда, прямо по тропинке. Здесь у нас... - Бэннинг вдруг замолчал, резко повернулся лицом к Делле и Мейсону и торопливо прошептал:
- Никогда не упоминайте то, о чем я вам сейчас расскажу, в присутствии Солти. Он вот-вот угодит в капкан. Эта женщина женит его на себе, поживет с ним пару месяцев и разведется, отобрав у него пакет акций или затеяв длительную тяжбу. Он предан мне и сделает все, что я попрошу. Я уже сказал ему, что хочу объединить свой пакет акций определенного прииска с его. Если эта женщина узнает, что пакет ушел из ее рук, она и думать забудет о замужестве. Солти не знает, почему я так поступаю, не понимает, что ему грозит. Как только эта женщина узнает, что акции Солти связаны с другим пакетом, под венец ее будет затащить так же трудно, как в раскаленную печь. Главное, ничего не говорите Солти.
Кларк указал на аккуратно расстеленные в тени огромного кактуса спальные мешки.
- А вот наша спальня, - произнес он уже обычным голосом. Когда-нибудь я уйду отсюда и вернусь в настоящую пустыню. Случится это не сегодня, не завтра и даже не послезавтра. Вы вряд ли поймете мои объяснения, но я страшно соскучился по пустыне.
- Солти все уже объяснил, - сказал Мейсон.
- Солти не умеет говорить, - улыбнулся Кларк.
- Но превосходно передает мысли, - заметил Мейсон.
- Вы когда-нибудь слышали о прииске Луи Легз? - вдруг спросил Кларк.
- Никогда, насколько я помню. Достаточно странное название, - ответил Мейсон.
- Так зовут одного из наших ослов. В честь него мы назвали прииск.
Месторождение было богатым, и Солти продал свою долю синдикату, получив за нее пятьдесят тысяч долларов. Через несколько месяцев у него не было ни цента, и однажды утром он проснулся банкротом.
- О! - сочувственно воскликнула Делла.
Серые глаза Кларка весело заблестели. Он повернулся к Делле.
- Он поступил более чем разумно. Я должен последовать его примеру.
Мейсон хмыкнул.
- Понимаете, - продолжал Кларк, - у нас извращенное представление о деньгах. Деньги ничего не стоят, нужны только для того, чтобы купить что-нибудь. Но даже на них не купить жизнь лучшую, чем у старателя.
Подсознательно каждый настоящий старатель понимает это. Именно поэтому многие из них стараются избавиться от денег как можно быстрее. Я же слишком прикипел к ним, и тем совершил ошибку.
- Продолжайте, - попросил Мейсон. - В ваших словах есть смысл.
- Я остался владельцем акций прииска, хотя следовало их выбросить. По мере разработки месторождение приносило все больший и больший доход. Синдикат, купивший пакет акций Солти, попытался выжить и меня. Началась тяжба. Потом умер один из членов синдиката. Я приобрел его акции и стал обладателем контрольного пакета. После этого я купил и остальные акции, потом вызвал Солти и сказал ему, что выкупил обратно его пакет. Я поставил условие, что возвращаю ему только часть акций, а остальные буду держать в трасте. Он чуть не расплакался. Примерно месяц он жил вместе со мной, и дела шли превосходно. Потом он снова загулял и вернулся домой без цента.
Ему было настолько стыдно, что он не смел показаться мне на глаза и ушел в пустыню. Потом у меня появилась еще одна возможность делать деньги. Я организовал синдикат Кам бэк, стал скупать старые шахты и возвращать их к жизни. Горячее было время. У жены появилась тяга к светской жизни, и я вдруг обнаружил, что живу в огромном доме, хожу на ненавистные приемы и званые вечера, потребляю огромное количество жирной пищи... Нет необходимости углубляться во все это. Всю жизнь я был азартным игроком и мне везло. Жена не одобряла рискованные предприятия, в которые я часто ввязывался, и я записал на ее имя практически всю свою собственность.
Потом я принялся разыскивать Солти, чтобы вместе с ним вернуться в пустыню. Жена была просто потрясена тем, что я посмел задумать подобное. У нее тогда были проблемы со здоровьем. Я остался дома. Жена скоро умерла.
По завещанию ее собственность передавалась матери Лилиан Брэдиссон и брату Джеймсу Брэдиссону. Не думаю, что жена предвидела последствия такого завещания. Видимо, она считала меня богатым человеком, раз я владел рудниками. Она не понимала, что завещав акции другим людям, она практически разорила меня. Я обратился в суд, заявив, что акции были общей собственностью, записанной на имя жены.
- Вы хотите, чтобы я представлял вас в этом деле? - спросил Мейсон безо всякого интереса.
- Нет. Дело уже улажено. Судья, рассматривавший это дело, предложил сторонам прекратить споры и разделить акции шестьдесят на сорок. Мы так и поступили. Тяжба породила открытую вражду в семье. Джим Брэдиссон считает себя гениальным бизнесменом. Никакими особыми достижениями он похвастаться не может, но постоянно всех уверяет, что ему просто не везет. Жена была значительно моложе меня. Ему всего тридцать пять лет. Самоуверенный, высокомерный болван. Вы знаете подобный тип людей.
Мейсон кивнул.
- Смерть жены, праздная жизнь, волнения и тяжба в придачу сделали свое дело. Все случилось одновременно. Сдало сердце, расстроились нервы.
Солти немедленно приехал сюда, узнав, что я заболел. Оказалось, что акции, которые я держал для него в трасте, составляют контрольный пакет. Солти был шокирован моим состоянием и немедленно принялся за лечение. Думаю, у него все получится. Акции я ему вернул, чтобы он обладал правом голоса.
Вдвоем нам удается противодействовать безумствам Джима Брэдиссона. Но Солти угораздило влюбиться. Думаю, все подстроила миссис Брэдиссон. Но Солти собирается жениться, а значит акции неминуемо попадут в руки этой женщины. Я хочу, чтобы вы составили договор об объединении наших пакетов акций и...
Его прервал отрывистый звук. Солти бил в сковороду большой ложкой, сообщая таким образом, что обед готов.
- Я сделаю так, чтобы Солти подписал договор, по которому он объединит свой пакет акций с моим, - торопливо продолжил Кларк, когда звон стих. - Я хотел, чтобы вы заранее знали мотивы моих поступков и не задавали слишком много лишних вопросов. Солти будет страдать, если узнает, что я сомневаюсь в его избраннице.
- Понятно, - сказал Мейсон. - И это все?
- Нет, есть еще проблемы, но их я могу обсуждать лишь в присутствии Солти.
- В чем они состоят?
- Обвинение в мошенничестве. Я хочу, чтобы вы представляли ответчика.
Процесс вы неминуемо проиграете. Абсолютно не за что зацепиться.
- Кто будет выступать в качестве истца?
- Корпорация.
- Минутку. Вы собираетесь нанять меня, чтобы контролировать обе стороны в тяжбе и...
- Нет, вы меня не поняли, - прервал его Кларк. - Выиграйте, если сумеете, но это сделать невозможно. Дело обречено еще до начала процесса.
- Зачем тогда обращаться в суд?
На мгновение показалось, что Кларк собирается открыть перед Мейсоном все карты, поговорить с адвокатом совершенно откровенно. Затем вновь раздался звон сковороды, сопровождаемый голосом Солти:
- Если вы сейчас же не придете, я все выброшу.
- Я не могу посвятить вас во все нюансы дела, - резко произнес Кларк.
- В этом случае, я отказываюсь вести его, - ответил адвокат.
Кларк усмехнулся.
- В любом случае, мы можем пообедать вместе и все обговорить. Думаю, вы согласитесь взяться за это дело, когда больше о нем узнаете. Вам предстоит разгадать тайну. Кроме того, Джим Брэдиссон дюжинами скупает рудники у Хейуорда Смола. На мой взгляд, здесь не все чисто. Но сначала обед.

Глава 3

Все расположились вокруг огня, на котором сейчас в котелке закипала вода для мытья посуды. Солти, двигавшийся на первый взгляд несколько неуклюже, казалось, все делал без малейшего усилия. Обед состоял из хорошо проваренных бобов, блюда, приготовленного из нарезанной ломтиками вяленой оленины, тушеной с томатами, луком и перцем, холодных лепешек, густой патоки и горячего чая в больших эмалированных кружках.
Бэннинг Кларк с жадностью набросился на еду и скоро уже протянул пустую тарелку за второй порцией.
Глаза Солти весело заблестели.
- Всего пару месяцев назад, - сказал он, - Бэннинг только играл с едой, ничего не мог есть.
- Верно, - согласился Кларк. - Сердце болело, состояние ухудшалось с каждым днем. Врачи пичкали меня лекарствами, запрещали двигаться и, наконец, приковали к постели. Потом появился Солти и поставил свой диагноз. Сказал, что мне нужно жить на природе. Врач, в свою очередь, сказал, что это убьет меня. Солти разбил лагерь в саду кактусов и перенес меня сюда. С той поры я живу на свежем воздухе, потребляю привычную пищу и чувствую себя все лучше и лучше с каждым днем.
- Сердечная мышца ничем не отличается от других, - безаппеляционно заявил Солти. - От вялой жизни все мышцы становятся вялыми и дряблыми.
Самое главное - воздух и солнце. Впрочем, от местных условий я тоже не в восторге. Воздух не такой, как в пустыне. Все не так уж плохо, но когда с океана приходит туман... б-р-р-р! - Солти поежился при одной мысли об этом.

1 Следующая страница


Сонный москит 2

- Скоро выберемся отсюда, - пообещал Кларк. - Солти, мисс Стрит захватила с собой портативную пишущую машинку. Мейсон может надиктовать договор о слиянии наших пакетов акций, мы подпишем документ прямо здесь, чтобы избавить мистера Мейсона от необходимости приезжать сюда еще раз.
- Меня устраивает.
- А как насчет дела о мошенничестве? - поинтересовался Мейсон.
- Я вынужден посвятить вас в некоторые детали моей жизни здесь, чтобы вы поняли ситуацию в целом, - ответил Кларк. - В доме живет медсестра Велма Старлер, которая присматривает за мной. К тому же у меня есть чудаковатая экономка Нелл Симс. Она владеет рестораном в Мохаве, в который мы с Солти иногда заходили, когда бывали в тех краях. После смерти моей жены Нелл переехала сюда.
- Вероятно, она привязана к вам, - предположил Мейсон.
- Только не в том смысле, что вы думаете, - со смехом ответил Кларк.
- Она замужем, у нее есть дочь лет двадцати от первого брака. Очень своеобразная женщина. Ее муж, Пит Симс, не менее занятен, но по-своему.
Пит, в основном, занимается тем, что подкладывает самородки в ничего не стоящие прииски, потом продает их по завышенной цене. Отпетый мошенник и запойный пьяница, испытывающий полное отвращение к труду. Хейуорд Смол маклер по операциям с приисками и администратор - немного занимается психиатрией и внушением. Он и рассказал Питу о раздвоении личности около года назад. С тех пор Пит превратил свое второе я в козла отпущения.
Нелепо до крайности, но сам он относится к происходящему с какой-то наивной искренностью. Например, он заявляет, что по его разрешению Смол производил над ним какие-то опыты, связанные с гипнозом, которые немедленно выявили второе я. Но особенно смешно, что сам Пит знает настолько мало о раздвоении личности, что рассказы его звучат совершенно неубедительно. Он просто продолжает пить и прокручивать свои аферы, а потом сваливает все грехи на свое второе я, мистическую личность, которую он называет Боб.
- Очень удобно, - заметил Мейсон и добавил:
- Для Пита.
- Очень удобно.
- Кто-нибудь ему верит?
- Иногда мне кажется, что ему верит жена. Впрочем, никому не дано понять, во что верит и во что не верит Нелл. Она придерживается собственной точки зрения на жизнь и обожает перевирать пословицы. Многие заходили в ее ресторан, чтобы послушать ее. Она достигла вершин мастерства в переиначивании мудрых изречений. Впрочем, вам самим еще предстоит убедиться в этом.
- Эти люди живут в вашем доме?
- Да.
- Как и миссис Брэдиссон и Джеймс Брэдиссон?
- Именно так.
- Кто-нибудь еще?
- Хейуорд Смол, которого я уже упоминал. Он - маклер по операциям с приисками. Мы многое постигли бы, если б смогли понять, что связывает его с Брэдиссоном.
- Что вы имеете в виду?
- Когда я заболел, президентом компании стал Брэдиссон. С той поры компания тратит деньги направо и налево, приобретая новые участки. Почти все сделки совершены при посредничестве Хейуорда Смола. На поверхности все пристойно, но я уверен, что Брэдиссон получает процент от Смола, хотя доказательств у меня нет.
- Расскажите о мошенничестве.
Кларк хмыкнул.
- Нелл Симс является владелицей ряда приисков, которые получила в качестве расчета за питание. Все считают прииски никчемными, каковыми они и являются в действительности. Прииски получили название Метеор, и Пит Симс продал их корпорации. Корпорация заявляет, что Пит подложил на участки самородки, подменил образцы пород и тем самым завысил истинную ценность собственности.
- Они могут чем-либо доказать подобные обвинения?
- Боюсь, до последней буквы. Но я хочу, чтобы вы отстаивали интересы миссис Симс в суде, и чтобы все знали, что именно я вас нанял.
- Вы полагаете, я проиграю дело?
- Уверен в этом. Вернувшись однажды домой, что случалось довольно редко, Пит вдруг обнаружил, что его жена переселилась в богатый дом, в котором живет совершеннейший профан в нашем деле, желающий истратить деньги на приобретение участков. Искушение было слишком велико, и Пит принялся методично обдирать Брэдиссона. Несмотря на невинную внешность, Пит может быть весьма настойчивым и разворотливым. Будучи неисправимым лгуном и фантастическим обманщиком, он с готовностью сознается в своих проделках, но всю вину всегда сваливает на свое второе я, этого бессовестного Боба, который слишком уж часто выходит на первый план.
- Почему вы хотите, чтобы все узнали, что именно вы наняли меня?
- Этого я вам сказать не могу. О, а вот и мисс Старлер.
Мейсон обернулся и увидел, как по извилистой песчаной тропинке к ним приближалась женщина лет тридцати. Ее пышные волосы отливали золотом на солнце, взгляд синевато-серых глаз был слегка мечтательным, а губы, как показалось Мейсону, привыкли часто улыбаться.
- Доктор сказал, - торопливо прошептал Кларк, - что она слишком близко к сердцу принимает страдания других, поэтому непригодна к работе в больнице. Он старается посылать ее к хроническим больным типа меня, с которыми... Решила меня проведать, да? Добро пожаловать в нашу компанию.
Кларк всех представил.
- Помните, после еды вам необходимо полежать примерно полчаса, сказала Велма Старлер. - Прилягте вон там, в тени кактуса и расслабьтесь.
- Она вдруг рассмеялась и повернулась к Мейсону. - Он такой беспокойный пациент. Очень непросто заставить его соблюдать режим, особенно сейчас, когда появился Солти.
- Велма, мы закончим все дела в течение получаса, - сказал Кларк. Потом я отдохну.
Она слегка нахмурилась.
- Я обещала доктору Кенуорду, что вы будете отдыхать каждый день.
Кстати, - добавила она через мгновенье, - Нелл Симс просила узнать, не соизволите ли вы вернуться в дом и поесть цивилизованно.
- Цивилизованно! - пробурчал Солти. - Предложит тебе охапку листьев салата со специями и груду овощей. Он не привык к такой пище. Привык к хорошей и простой, именно такую он здесь и получает.
Велма рассмеялась - легко и заразительно. Мейсон заметил, как в присутствии этой доброжелательной любезной девушки уходит нервное напряжение, охватившее Бэннинга Кларка, когда тот рассказывал о своих проблемах.
- Беда в том, - продолжала Велма, - что вы слишком долго были партнерами. Мистер Кларк считает хорошим все, что готовит Солти. Как любит говорить Нелл Симс: Путь к желудку мужчины лежит через его сердце.
- Новый вариант старой пословицы, - с улыбкой заметил Мейсон.
- Вы еще не познакомились с самой Нелл, - сказала Велма. - У нее неисчерпаемый запас подобных выражений. Побегу домой, очень рада была с вами познакомиться. Надеюсь, вы решите все проблемы, и мистеру Кларку не придется волноваться.
Она многозначительно посмотрела на Мейсона.
- Мы постараемся, - ответил адвокат.
- Пойду заберу из автомобиля пишущую машинку, - сказала Делла Стрит.
- Я принесу, - вызвался Солти. - Я знаю, где она лежит. Видел, куда вы ее положили.
- Ну, мне пора, - сказала Велма. - О, а вот и Нелл Симс с вашим фруктовым соком.
Она повернулась к Мейсону и с улыбкой сказала:
- Пациентом заняты три диетврача. Доктор Кенуорд старается разработать сбалансированную диету. Нелл Симс считает, что пациенту необходимы салаты и фрукты, а Солти полагает, что самое главное то, что он называет простым провиантом.
Появившаяся из-за зарослей кактусов женщина с подносом, на котором возвышался большой стакан с томатным соком, резко остановилась.
- Все в порядке, Нелл, - сказал Бэннинг Кларк. - Позволь представить тебе мисс Стрит и мистера Мейсона. Мистера Перри Мейсона, известного адвоката. Он будет представлять тебя в деле о мошенничестве.
- А, это он, да?
- Да.
- А кто будет ему платить?
- Я.
- Сколько?
- Не имеет значения.
- Добрый день, - приветливо поздоровалась Нелл с Деллой Стрит и Мейсоном и вдруг добавила:
- Лично я не собираюсь ничего платить. Я не продавала этот прииск, его продал мой муж.
Нелл Симс было за пятьдесят. Сильная женщина, плечи которой опустились изнурительного труда, широкая в кости, работящая, не привыкшая уклонятся от работы, сколь бы тяжелой она ни была. Черные непроницаемые глаза смотрели на мир из-под густых темных бровей, поверх тяжелых мешков.
Она как бы являлась воплощением грубой силы, вооруженной кулаками компетентности.
- Нелл считает, что здесь в лагере я не получаю достаточного количества витаминов, и поэтому всюду преследует меня со стаканом фруктового сока, - пояснил Кларк.
- Лучше получать фруктовый сок от природы, чем счета от врачей, парировала Нелл. - Всегда говорила ему, что вовремя принятая крупинка стоит фунта лекарств. Кстати, если кто-нибудь из вас хочет есть, я приготовила вкусный обед.
- Спасибо, мы только что пообедали, - сказал Мейсон.
Нелл Симс внимательно осмотрела сложенные стопкой на песке тарелки и едва не фыркнула.
- Этот Солти загонит тебя в могилу, - сказала она Кларку. - Когда он кашеварил на прииске Дезерт Меса, все называли его варево похлебкой с трупным ядом. Я знаю его уже тридцать пять лет. Он никогда...
Из-за кактусов показался Солти с машинкой и портфелем Деллы Стрит в руках.
- Что ты там болтаешь про меня?
- Черт бы побрал эти кактусы! - рассерженно воскликнула Нелл. - Ни черта сквозь них не видно, никуда не спрячешься. Ни о ком нельзя сказать ни слова, чтобы тот не сунул уши в разговор. Так тебе и надо, Солти Бауэрс. Как говорится, соглядатай добра не наживет.
Солти добродушно усмехнулся.
- Профессиональная зависть, - пояснил он Мейсону.
- Какая зависть! - воскликнула Нелл. - Твое варево убьет и лошадь.
- Пока живой.
- Да, пока! Потому что при любой возможности бежал в мой ресторан, чтобы набить живот приличной домашней пищей. Вся беда в том, Солти Бауэрс, что тебе недоступен научный подход. Ты понятия не имеешь о витаминах и все готовишь на жире. Есть твое варево - то же самое, что ввести в организм такую же порцию яда.
Солти только усмехнулся.
- Нелл просто любит поворчать, - пояснил Кларк. - На самом деле она влюблена в Солти. Правда, Нелл?
- Просто без ума от него, - язвительно ответила та. - Ему нет равных в своем деле... как и наждачной бумаге. Я считаю, что в поварском деле лучшего погонщика ослов не найти. Давай свой стакан, я лучше уйду отсюда.
Кстати, не хочешь, чтобы я вымыла посуду в доме, как полагается?
Солти достал из кармана вересковую трубку, набил ее табаком, взглянул на Нелл, усмехнулся и покачал головой.
- Ты заляпаешь ее мылом.
- Знаете, как они моют посуду? - обратилась Нелл к Делле Стрит. Раскидывают ее на земле, натирают песком, ждут, пока песок высохнет, вытряхивают его и споласкивают все тарелки одной чашкой воды.
- Единственный способ в мире действительно хорошо вычистить посуду, заявил Солти, удовлетворенно попыхивая трубкой. - В пустыне всегда приходится так поступать, потому что воды мало. Но если задуматься, посуда действительно становится чистой. Берешь чистый песок, натираешь им тарелку, смываешь песок и получаешь чистую тарелку.
- Чистую! - прошипела Нелл.
- Я и говорю - безупречно чистую.
- Чистый яд, - настаивала на своем Нелл. - Не понимаю, почему ты задумал отравить Бэннинга. Под чьим дурным влиянием? Лучше бы готовил пищу его родственничку, живущему в доме. Тому немного яда совсем не помешало бы.
Солти криво улыбнулся, продолжая попыхивать трубкой.
- Почему же ты его не отравишь, Нелл?
Лицо ее вдруг потеряло всякое выражение, как будто одеревенело. Она взяла пустой стакан у Бэннинга Кларка, собралась было уходить, потом повернулась к Солти и многозначительно сказала:
- Как часто в шутку мы мечем бисер мудрости перед свиньями.
Она повернулась и величественно зашагала прочь.
Мейсон широко улыбнулся, достал портсигар, протянул его Делле, потом предложил закурить Бэннингу Кларку.
- Занятная женщина. Почему она так переиначивает пословицы?
- Никто не знает, - ответил Кларк. - Иногда мне кажется, что она перевирает их непроизвольно, а иногда, что она делает это намеренно, подгоняя их под собственную философию. Как бы то ни было, она очень популярна благодаря им. Многие ребята в Мохаве приходили в ее ресторан скорее послушать ее разговоры, чем пообедать. Как насчет договора? Вы можете составить его прямо здесь?
Делла Стрит открыла футляр машинки, положила ее на колени, вставила бумагу и копирку.
- Мне еще не приходилось печатать договор о слиянии пакетов акций, сидя на земле поддельной пустыни в фешенебельном районе Сан-Роберто.
Боюсь, получится не слишком аккуратно, но я попробую.
- Меня не интересует, как будет выглядеть документ, - сказал Бэннинг Кларк, - лишь бы он имел обязательную силу.
Мейсон кивнул, задал несколько вопросов и начал диктовать текст договора. Закончив, он протянул один экземпляр Кларку, второй - Солти Бауэрсу.
Кларк внимательно изучил документ. Бауэрс даже не прочитал свой экземпляр.
- Вы обязаны его прочитать, - сказал Мейсон.
- Зачем?
- Иначе он не будет иметь юридической силы.
Бауэрс взял в руки свой экземпляр и стал старательно читать текст, шевеля губами, произнося про себя каждое слово.
- Все в порядке? - спросил Мейсон.
Бэннинг Кларк резким движением достал авторучку, поставил под документом свою подпись и протянул ручку Солти Бауэрсу.
Бауэрс подписал оба экземпляра, вернул ручку Бэннингу Кларку, взял трубку, поднес было ее к губам, вдруг передумал и посмотрел прямо в глаза своему партнеру.
- Она тебя обманет, - сказал Кларк.
- О чем ты? - быстро и несколько раздраженно спросил Солти.
- Ты знаешь, о чем.
Солти зажал трубку зубами, зажег спичку, поднес пламя к трубке и снова посмотрел на Кларка.
- Она будет верна мне, - многозначительно произнес он и втянул пламя внутрь своей вересковой трубки.

Глава 4

Дипломированную медсестру Велму Старлер в последнее время очень беспокоила бессонница. Как и любой другой медицинский работник, она не хотела принимать лекарства, особенно после того, как поняла, что причины недуга кроются во внутреннем конфликте.
Она знала, что сказал бы обо всем этом Ринки. Ее младший брат, хотя разница в возрасте составляла всего год, был большим любителем приключений. Его голова всегда была полна различными идеями, новыми и нетрадиционными - о людях, о собственности, о правах человека. Ринки посчитал бы, что она понапрасну тратит время, приковав себя золотой цепью к избалованному миллионеру, жизнь которого не имеет никакого значения для остального человечества. Ринки летал на самолете где-то в Южных морях.
Армия нуждалась в медсестрах - почему бы Велме не отправиться туда, где она действительно нужна, писал он в каждом письме.
Такова была точка зрения Ринки. Но существовала и другая - матери Велмы, которая постоянно твердила: Велма, ты непохожа на Ринки. Он никогда не угомонится, не может и минуту постоять на одном месте. Опасность всегда будет рядом с ним, потому что ему так нравится, такой уж у него характер.
Я не собираюсь переделывать его, даже если бы и могла. Когда он был еще маленьким мальчиком, я знала, что должна готовить себя к удару, что когда-нибудь настанет день и мне сообщат о его смерти, быть может, прямо и откровенно, быть может, пытаясь как-то смягчить. Смерть его будет быстрой и внезапной. Из-за разрыва шины несущегося на бешеной скорости автомобиля или при попытке выполнить фигуру высшего пилотажа. Именно такой смерти он пожелал бы себе сам, и я желаю ему. Но ты совсем другая, Велма. Я могу положиться на тебя. Ты думаешь о будущем. У тебя есть чувство ответственности. Прошу тебя, родная, не уезжай. В конце концов, одного искателя приключений в семье вполне достаточно. Я не вынесу одиночества.
Весь мир торопится куда-то, жизнь отбросит тебя в сторону и промчится мимо, если у тебя нет якоря.
Кроме того, существовал еще доктор Кенуорд, усталый, терпеливый, изнуренный постоянной работой человек, прекрасно отдающий себе отчет, что у него уже не осталось сил выезжать на ночные вызовы. День за днем он принимал в кабинете бесконечную вереницу больных. Болезни оставались неизменными, менялись только пациенты. Доктор Кенуорд сказал ей, отправляя сюда: Велма, только на тебя я могу положиться. Все остальные медсестры уже уехали. Тебе не придется много работать, просто всегда держи наготове шприц, если ему вдруг станет плохо. Не думай, твоя работа очень важна.
Обеспечь ему покой, дай ему восстановить здоровье, и он выкарабкается.
Особенно меня беспокоит то, что он решит, что выздоровел, как только почувствует себя лучше. Он снова перегрузит свою уставшую сердечную мышцу, и именно в этот момент ты должна быть рядом. Дорога будет каждая минута. Я могу просто не успеть, его жизнь будет зависеть только от тебя. Другого человека можно было бы поместить в больницу или в санаторий. Для него это равносильно смерти. Помни, Велма, я рассчитываю на тебя.
Так Велма Старлер оказалась в огромном доме под красной черепичной крышей. Ей отвели просторную комнату с видом на океан. С профессиональной точки зрения ее обязанности были сведены практически к нулю. Помощь с ее стороны была скорее психологической, чем физической. Пациент ушел из дома, спал под звездами, потреблял несбалансированную пищу, пренебрегал советами и... выздоравливал.
Он уступил только в одном - согласился провести к себе кнопку звонка, чтобы иметь возможность простым нажатием пальца вызвать к себе Велму в любое время дня и ночи.
Велма с трудом подавила в себе желание повернуться на другой бок.
Стоит только начать ворочаться, все пропало. Она также понимала, что бессмысленно заставлять себя заснуть. Такая попытка потребует умственного усилия. Сон невозможно вызвать, он приходит только тогда, когда человек равнодушен ко всему и полностью расслаблен... Где-то в комнате был москит... Какая досада. Часть мозга пыталась сконцентрироваться на расслаблении тела, другую часть определенно раздражал этот назойливый писк. Она попыталась определить источник звука. Несомненно там, в дальнем углу. Итак, придется вставать, включать свет, чтобы убить этого москита. Не может же она спать, пока он находится в комнате, особенно когда нервы так напряжены.
Она протянула руку и включила ночник в изголовье.
Почти мгновенно писк москита смолк. Велма опустила ноги с кровати, сунула розовые нежные ступни в шлепанцы и, сдвинув брови, посмотрела в угол комнаты. По-другому быть и не могло. Стоило только включить свет, как проклятый москит спрятался где-то, скорее всего вот за той картиной. Она окончательно проснется, прежде чем найдет его, и не сможет заснуть уже до самого утра... Впрочем, она уже проснулась.
Велма взяла мухобойку с прикроватного столика, на котором всегда под рукой в идеальном порядке были разложены маленькая спиртовка для кипячения воды, шприц, ручной фонарик на пять батареек и маленький блокнот, в который она записывала все, чем занимался пациент. Такой надзор вызвал бы у Бэннинга Кларка горькую обиду, узнай он о нем.
Москит и не собирался взлетать. Велма выключила свет и присела на край кровати в ожидании.
Москит, не поддавшись на обман, молчал.
Кто-то негромко постучал в дверь комнаты.
- Что случилось? - спросила Велма.
Она всегда относилась к стуку в дверь, особенно ночью, чисто профессионально. Что произошло на этот раз? Приступ наступил так внезапно, что Бэннинг Кларк даже не смог дотянуться до кнопки вызова?
- Что случилось? - вновь спросила она.
- С вами все в порядке, мисс Старлер? - раздался звучащий несколько таинственно голос Нелл Симс.
- Конечно, а что?
- Ничего. Я просто увидела, что вы зажгли свет. Джим Брэдиссон и его мать заболели.
Велма быстро накинула халат.
- Входите. Что с ними случилось?
Дверь распахнулась. В комнату, шаркая ногами в широких бесформенных шлепанцах, вошла одетая в ветхий халат Нелл. Глаза ее были опухшими и заспанными, бесцветные жесткие волосы накручены на бигуди.
- Говорят, съели что-то не то.
- Кто-нибудь еще заболел?
- Именно это я и хотела узнать. Увидела, что в вашей комнате загорелся свет. Вы уверены, что с вами все в порядке?
- Конечно. Какие у них симптомы?
- Обычные. Тошнота, жжение в желудке. Съели что-то не то! Вздор!
Какая чепуха! Съели слишком много. Взять к примеру миссис Брэдиссон. Она только болтает о лишнем весе, а сама никогда не работала, всегда выбирает самые жирные кусочки, даже от десерта не отказывается, норовит попросить вторую порцию. Знаете, что я ей сказала однажды, когда она пыталась влезть в платье?
Велма ее едва слушала. Она напряженно размышляла - нужно ли что-либо предпринимать, или ситуация выправится сама? В одном она была абсолютно уверена: нельзя допустить, чтобы больные запаниковали и вызвали доктора Кенуорда в неурочный час.
- Знаете, что я ей сказала? - повторила вопрос Нелл.
- Что? - рассеянно спросила Велма.
Нелл хмыкнула.
- Я сказала ей прямо в лицо: Нужно помнить, миссис Брэдиссон, что два пирога как один не съешь.
- Давно она заболела?
- Не знаю. Примерно полчаса назад, по ее словам.
- Полагаю, мне нужно осмотреть ее, - пришла к выводу Велма.
Она направилась вслед за Нелл Симс по длинному коридору в северное крыло дома, где Лилиан Брэдиссон и ее сыну были отведены две спальни, соединенные общей гостиной.
Велма услышала, как кого-то вырвало, потом раздался стон. Дверь в спальню миссис Брэдиссон была открыта, и медсестра уверенно, как того требовал профессиональный долг, вошла в комнату.
- Миссис Брэдиссон, мне сообщили, что вы заболели. Могу я чем-либо помочь вам?
Измотанная приступом рвоты миссис Брэдиссон бессильно откинулась на подушки, не сводя с Велмы слезящихся воспаленных глаз.
- Меня отравили. Умираю. Я вся горю. - Она схватила дрожащей рукой стакан, на треть наполненный водой, залпом выпила его содержимое и произнесла слабым голосом:
- Будьте добры, налейте еще.
Велма взяла стакан и вышла в ванную комнату.
- Вздор! - сказала она оттуда. - Беда не в том, что вы съели, а в том, сколько. Все в доме, кроме вас, абсолютно здоровы.
- Отравили только меня и сына.
- Вздор!
- Я так рада, что вы пришли, мисс Старлер. Я только что звонила доктору Кенуорду. Он сказал, что вы все проверите и при необходимости позвоните ему. Думаю, его необходимо вызвать.
- А я думаю, что мы сами справимся. Какой бы ни была причина расстройства. Сейчас ваш желудок чист, и вы почувствуете себя лучше уже через пятнадцать-двадцать минут. В крайнем случае, примем лекарство, чтобы наладить пищеварение. Как я понимаю, ваш сын тоже болен?
- Ему не так плохо, как мне. Он... он... - Лицо ее исказилось от боли, совершенно обессилев, миссис Брэдиссон замолчала.
- Я немедленно осмотрю Джима, - сказала Велма.
Джим Брэдиссон, несомненно, страдал тем же недугом, что и мать, но организм его был более крепким, а ум - ясным.
- Послушайте, Велма, - сказал он. - Думаю, нам нужно срочно вызвать доктора Кенуорда.
- Он так много работает, - попыталась возразить Велма. - Я стараюсь не вызывать его ночью без особой надобности. Очень часто причиной острых расстройств в желудке является простое пищевое отравление.
- Я знаю, что такое пищевое отравление, - почти шепотом произнес Джим Брэдиссон. - Но здесь совсем другое. Какой-то другой яд. Мой рот как будто набит металлическими опилками, я сгораю от жажды, ужасной жгучей жажды, которую ничем не погасить. К тому же болят и желудок, и кишечник. К животу невозможно прикоснуться. Я... я уверен, Велма, нас отравили.
- Судороги были? - как можно более небрежным тоном спросила Велма.
- Да, верно, - удивленно воскликнул Брэдиссон. - Я не придал им никакого значения, но сейчас, когда вы спросили... у меня сводило икры.
Хотя, я думаю, это не имеет никакого отношения к отравлению. Просто я слишком много ходил сегодня днем. Мы с матерью бродили по холмам, она так старается похудеть.
Брэдиссон улыбнулся. Он нежно любил свою мать, но, тем не менее, понимал абсолютную тщетность ее спорадических усилий.
- Она только нагуляла сумасшедший аппетит, впрочем, как и я. Мы так хорошо прогулялись, а Нелл Симс приготовила жареных цыплят. Мы с матерью просто набросились на них. Боюсь, сейчас будет очередной приступ. Господи!
Даже морская болезнь не так мучила меня.
- Я немедленно позвоню доктору Кенуорду, думаю, что ему следует быть здесь.
- Буду вам весьма признателен.
Брэдиссон бросился в ванную. Велма спустилась на первый этаж, чтобы позвонить доктору Кенуорду.
- Боюсь, вам придется приехать, - сказала она в трубку после приветствия.
- Обычное расстройство желудка в острой форме? - спросил врач.
Велма прижала трубку к губам и сообщила:
- Типичный случай отравления мышьяком, вплоть до тонических судорог в икрах.
Велму всегда поражала способность доктора мгновенно переходить из полусонного состояния в полную готовность, как будто он сидел одетый и ждал именно этого звонка.
- Дорога займет у меня не более двенадцати минут. Не спускай глаз с пациентов. У тебя нет под рукой раствора железа?
- К сожалению, нет.
- Хорошо. Сделай промывание желудка и жди меня. Скоро буду.
Доктор Кенуорд приехал менее чем через десять минут, и последующие полчаса Велма работала как никогда в жизни. Доктор Кенуорд не тратил времени на разговоры, а немедленно занялся повторным промыванием желудка, потом ввел пациентам окись железа, чтобы в организме образовался умеренно растворимый арсенит железа, который легко можно будет вывести промыванием.
Довольно быстро желаемый результат был достигнут. В два часа пациенты уже спокойно спали, а доктор Кенуорд кивком позвал Велму на совещание в ее комнату.
Велма присела на край кровати, предоставив в распоряжение врача удобное кресло, и не произнесла ни слова, пока тот не уселся и, закурив, не сделал первую затяжку, выдохнув дым со звуком, чем-то похожим на глубокий вздох.
Начался напряженный период ожидания, похожий на бесчисленные другие, которые она делила с доктором Кенуордом во время ночных дежурств. Он сделал все, что могла предложить медицинская наука, но не спешил уходить домой, пока эффект лечения не станет максимальным, пока недуг не отступит.
В такие моменты он расслаблялся как кулачный боец между раундами.

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

Настроенный на бешеную работу мозг оставался в напряжении, но мышцам он позволял расслабиться, как можно удобнее устроившись в кресле.
- Значит, подавали жареных цыплят? - вдруг спросил Кенуорд.
- Да.
- Миссис Симс заключила контракт на обслуживание этих людей?
- Вероятно. Не знаю, какой именно. Думаю, мистер Кларк доплачивает ей некоторую сумму, помимо той, что она получает с других жильцов. Несколько странное соглашение, но жизнь в этом доме вообще полна странностей.
- Цыплят было много?
- Много.
- Их подавали на одном блюде?
- Нет, на двух.
- Одно из них стояло на том конце стола, где сидели миссис Брэдиссон и ее сын?
- Да.
- Вероятно, все можно объяснить этими цыплятами, - задумчиво произнес доктор Кенуорд.
- Объяснить что? Отравление?
- Нет, время, прошедшее между приемом пищи и появлением первых симптомов. Жирная пища замедляет действие яда. Весь вопрос в том, каким образом пища была отравлена, если яд не попал в организмы других. Вы уверены, что цыплят не подавали на отдельных тарелках индивидуально?
- Уверена. Все брали их с общего блюда, передавая его друг другу.
- Оба пациента настаивают, что ничего не ели после обеда. Значит, они приняли яд с какой-то жидкостью.
- Мышьяк?
- Вне всяких сомнений. Миссис Симс спрашивала остальных жильцов, все чувствуют себя нормально. Таким образом... Вы проверили состояние Бэннинга?
- Да, прокралась незаметно в кактусовый сад. И он, и Солти мирно храпят в спальных мешках.
- Они не обедали в доме?
- Нет, они почти всегда обедают на свежем воздухе. Солти очень неплохо готовит в походных условиях.
- Никогда не прописал бы ему подобного режима, но, тем не менее, он помогает, что и требуется от лечения, - задумчиво произнес Кенуорд. - Я с неодобрением смотрю на них, и они чувствуют себя школьниками, тайком сбежавшими из дома. Победа почти одержана, они получают стимул. Человек всегда стремится делать нечто запретное. Вы можете себе представить, - он вдруг замолчал, увидев выражение лица Велмы. - В чем дело, Велма?
- Солонка, - сказала медсестра.
- При чем здесь солонка?
Слова просто посыпались из нее, слетая с кончика языка, когда она полностью осознала важность своей догадки:
- Солонка... И Джим, и его мать просто обожают соленое. Не могут жить без соли, посыпают ею все подряд. Поэтому миссис Симс всегда ставит солонку перед ними. Они солили каждый кусок цыпленка, причем обильно.
Больше никто не брал солонку, соли в цыплятах было вполне достаточно.
Кенуорд потушил недокуренную сигарету и резко встал.
- Пойдем, нам необходимо взглянуть на эту солонку, но сделать это нужно незаметно.
Они на цыпочках прошли по длинному коридору, тянувшемуся вдоль всего огромного безмолвного дома, спустились по лестнице и вошли в столовую.
Велма обнаружила солонку на гигантском буфете. Доктор Кенуорд высыпал немного соли на ладонь, достал из кармана маленькую лупу и резким движением опустил солонку в свой карман.
- Я так и думал, - сказал он. - Правда, потребуется сделать анализ, чтобы подтвердить догадку. Ты просто умница, Велма. Яд был насыпан в солонку, таким образом преступник не боялся отравить других. Никому ничего не говори. Я полагаю, нам придется сообщить обо всем окружному прокурору, а я хочу выяснить кое-какие детали. Несомненно, Джим Брэдиссон обвинит во всем Бэннинга Кларка. Кстати, как Брэдиссоны ведут себя по отношению к другим?
- Джим - вполне терпимо, - с некоторым сомнением в голосе ответила Велма. - У него неисчерпаемый запас шуток десятилетней давности, приличные из которых - скучны, грубые - натянуты, тяжеловаты и просто неумны. В целом, он старается быть любезным и милым, в чем мог бы преуспеть, если бы не его высокомерие и уверенность в собственной непогрешимости.
- А его мать?
Велма покачала головой.
- Глупа, эгоистична, всепоглощающая любовь к сыну делает ее совершенно несносной. Не может без фокусов. Обманывает саму себя. Вдруг заявляет, что садится на диету, что будет есть то, не будет есть это, потом так же неожиданно забывает обо всем, пока не съест дополнительную порцию. Или попытается незаметно стащить второй кусок пирога, пока никто не видит, как будто меньше потолстеет оттого, что съест его тайком. Ей давно за пятьдесят. Сама она признает, что ей тридцать восемь, а ведет себя как двадцативосьмилетняя.
- Враги у них есть?
- Полагаю, да.
- Все проблемы, как я понимаю, возникают в связи с тем деловым предложением?
- Да, и в связи с иском о мошенничестве.
- Что тебе известно об этом деле?
- Немногое. Они, естественно, предпочитают не говорить о делах в моем присутствии, но разногласия существуют. Пит Симс подложил в прииски образцы руды с богатым содержанием металла и продал ряд рудников Джиму Брэдиссону. Думаю, он действительно обманул его. Старый распутник и запойный пьяница. Натворит дел, а потом сваливает все на свое второе я.
Есть разногласия и в вопросе управления корпорацией. Ситуацию в доме вряд ли можно назвать благополучной, но все стараются делать вид, по крайней мере при мне, что все в порядке.
- А как ведет себя этот торговец рудниками?
- Хейуорд Смол? Очень энергичный, живой мужчина, но я не стала бы доверять ему. Очень привлекателен внешне, таким и должен быть удачливый коммерсант. Кстати, уделяет повышенное внимание дочери Нелл Симс - Дорине, а сам лет на двенадцать-пятнадцать старше ее.
- С Брэдиссоном у него деловые отношения?
- Да, выискивает прииски для корпорации.
- Думаю, я вынужден сообщить о происшедшем властям. Разумней будет подождать до утра и лично рассказать обо всем окружному прокурору. Ты, тем временем, смотри в оба. Солонку я забираю в качестве вещественного доказательства. Ты должна проследить, чтобы пациенты абсолютно ничего не ели до моего разрешения. Я дам его после разговора с окружным прокурором, следовательно, часов в восемь.
Когда доктор Кенуорд ушел, Велма убедилась в том, что пациенты спокойно спят, вернулась в свою комнату и вытянулась на кровати. Почти мгновенно она стала засыпать. Странно, - подумала Велма, - совсем недавно я так хотела спать, но никак не могла заснуть, а сейчас, когда я могу позволить себе лишь подремать недолго, глаза слипаются сами... я не должна спать... должна быть начеку... только тело имею право расслабить...
Впрочем, немного сна не повредит, главное, не слишком глубокого... Просто погрузиться в сон наполовину, остановиться, чтобы быть готовой при малейшем шуме... шуме... шуме... Этот шум никак не связан с пациентами, это... писк москита. Так мне и надо. Поленилась избавиться от него...
Где-то в моей комнате... странный какой-то москит... не приближается... попищит пару секунд и замолкает... вот, снова начал... быть может, ему тоже хочется спать... Москиты спят?.. Почему бы и нет?.. Этот москит определенно сонный... уставший...
Велма вдруг проснулась. Необходимо было срочно избавиться от этого надоедливого насекомого. Она потянулась за фонариком и подождала, пока москит снова запищит.
Услышав знакомый писк, она зажгла фонарик. Странное низкое жужжание мгновенно смолкло.
Велма рывком вскочила с кровати. Этот москит вел себя как-то странно.
Обычно москиты летают по кругу, постепенно приближаясь к цели. Этот же, казалось, пугался света. Быть может, она сумеет обнаружить его, если выключит свет.
Велма выключила фонарик и подошла к столику у окна.
Через час или два наступит рассвет. На западе, почти над самой зеркальной гладью спокойного океана висела огромная луна. Ее лучи освещали лицо Велмы, указывали по поверхности океана золотистый путь в страну сказок, заливали все земли поместья полным спокойствия светом. Где-то за океаном летал Ринки. Ни малейшего дуновения ветерка, один спокойный прозрачный лунный свет, стеклянная поверхность океана далеко внизу, редкие мазки теней...
Велма заметила какое-то движение во дворе.
Девушка пристально вгляделась в пятно тени, которая тенью не была.
Это был какой-то предмет. Он двигался. Это... это - человек. Сейчас он присел, замер на месте, стараясь не привлекать к себе внимания, притворившись тенью. Но в этом месте не может быть тени.
Окно было открыто. Ни секунды не задумываясь, Велма щелкнула задвижкой сетки от москитов, дернула створку на себя, направила во двор фонарик и нажала кнопку.
Из темноты ей мигнули две оранжевых с синеватым центром вспышки.
Залитое лунным светом спокойствие нарушил резкий звук выстрелов. Две пули пробили стекло над самой головой Велмы.
Она невольно отпрыгнула от окна. Инстинктивно догадавшись, что свет фонаря делает ее прекрасной мишенью, она нажала на кнопку.
Человек уже не сидел на месте, он бежал. Пересек освещенное лунным светом пространство, вошел в тень, промчался вдоль зарослей и скрылся за каменной стеной...
Две мысли промелькнули в голове Велмы Старлер. Одной из них была тревога за пациента. Человек бежал в сторону сада кактусов. Если он наткнется на Бэннинга Кларка, сердце больного может не выдержать. Потом она почувствовала определенное раздражение оттого, что в ее волосах было полно мелких стеклянных осколков от разбитого пулями окна.
Велма услышала шум в доме - шлепанье босых ног, встревоженные голоса.
Нужно спуститься и успокоить Лилиан Брэдиссон и ее сына... Сейчас... буквально через минуту...
- Эй! - раздался с улицы пронзительный и раздраженный голос Бэннинга Кларка.
Из тени рядом с воротами вновь мигнула оранжевая вспышка, раздался грохот выстрела.
Почти мгновенно две ответные вспышки осветили сад кактусов.
Бух! Бух! - прогрохотал крупнокалиберный револьвер. Вероятно, револьвер сорок пятого калибра, принадлежащий Кларку.
Велма увидела тощую фигуру Кларка, одетого только в нижнее белье, неуклюже бежавшего из сада кактусов к тому месту, где скрылся преступник.
Она мгновенно забыла о страхе, на смену ему пришла необходимость исполнить свой профессиональный долг.
- Немедленно остановитесь! - властным тоном закричала Велма. - Вам вредно бегать. Я позвоню в полицию. Где Солти?
Бэннинг Кларк остановился и посмотрел на нее.
- Что происходит? Какой-то придурок стрелял в меня.
- В меня он тоже стрелял, дважды. Вор, наверное. Где Солти?
- Здесь, - сказал Солти, выходя на освещенное место, на ходу застегивая брючный ремень. И добавил:
- На твоем месте я бы оделся, Бэннинг.
Бэннинг, видимо, только сейчас понял, насколько нелепо он одет, и с возгласом "черт возьми!" метнулся в заросли кактусов, словно напуганный кролик.
- Да остановитесь же вы! - раздраженно крикнула ему вслед Велма. Хватит бегать. Я уже видела нижнее белье.

Глава 5

Скотоводческая ферма представляла собой обширный анахронизм, продолжавший существовать всего в ста милях от Лос-Анджелеса, как и семьдесят пять лет назад. Многие тысячи акров холмистой местности, украшенной живописными дубами, каньонами, ярко-зелеными от платанов, возвышенностями, поросшими кустарником, на красоты которых мрачно взирали заснеженные горные вершины в лиловой дали.
Лошади, мягко ступая, шли по извилистой, местами почти невидимой тропке к зданию фермы, видневшемуся далеко внизу на дне небольшой, заросшей деревьями впадины. Кое-где еще зеленела трава, но сухой воздух, безоблачное небо и испепеляющее солнце уже превратили землю в коричневую корку.
В правой седельной сумке Деллы Стрит лежал блокнот, исписанный данными о старых межевых столбах, деревьях-ориентирах, заброшенных дорогах и сожженных оградах.
- Устала? - спросил Мейсон.
- Совсем нет. Считаю прогулку просто восхитительной.
Харви Брейди, владелец ранчо, повернулся в седле.
- Надеюсь, вы ничего не упустили? - спросил он с улыбкой. - Иначе, можем повторить путешествие.
- Я предпочла бы поесть, - рассмеялась Делла.
Скотовод сдвинул на затылок пропитанное потом сомбреро и внимательно окинул свои владения взглядом проницательных, выбеленных солнцем, все замечающих глаз. Всадники выехали на более наезженную дорогу. Копыта лошадей поднимали тучу пыли, настолько плотную, что она даже отбрасывала тень на землю. Частицы пыли оседали на одежду всадников и, смешиваясь с потом лошадей, превращались в плотную корку. Лошади ускорили шаг.
Далеко внизу стоял, поджав одну ногу и опустив голову, конь.
Сброшенные на землю поводья удерживали коня на месте, словно стреноженного, что говорило об отличной выучке животного.
- Зачем они выставили коня на самый солнцепек? - недоуменно спросил Брейди. - Очевидно, ждут появления облака пыли от наших лошадей... Так и есть, вон один из моих людей.
Из здания ранчо несколько неуклюже выбежал ковбой в черных кожаных штанах и сапогах на высоких каблуках. Он подхватил поводья и схватился за седельную луку. От неуклюжести не осталось и следа. Человек вскочил в седло, конь, чуть подвинувшись, помог ему усесться покрепче. С этого момента конь и всадник превратились в одно целое. Поднимая клубы пыли, конь стремительно пронесся галопом по дну впадины и начал подниматься по склону.
Владелец ранчо пришпорил лошадь.
- Что-то случилось.
Посыльный встретил их всего через несколько минут. Бронзоволицый стройный ковбой направил своего коня к краю дороги и рискованно загарцевал на самом краю крутого склона. В любую минуту конь мог потерять равновесие и свалиться вниз, увлекая за собой всадника.
Ковбой спокойно сидел в седле, удерживая коня, чуть натянув поводья, и словно не замечая обрыва за спиной.
- Оператор междугородной связи весь день пытался разыскать мистера Мейсона, а пару минут назад провода просто раскалились. Говорят, дело исключительной важности, просили сразу перезвонить.
- Спасибо, Джо, немедленно едем, - поблагодарил работника владелец ранчо.
- Осторожней! - воскликнула Делла. - Конь вот-вот потеряет равновесие и...
На бронзовом лице скотовода появилась ослепительная улыбка.
- Не волнуйтесь, мэм. Он знает этот склон не хуже меня.
Харви Брейди пришпорил лошадь.
- Не надо так гнать, - попытался сдержать его Мейсон. - Всем клиентам именно их дело кажется безотлагательным. Спасибо, что предупредили нас, Джо.
Ковбой улыбнулся в ответ. Когда всадники проскакали мимо, его конь закинул голову, глаза закатились, красные ноздри раздулись.
- Мне показалось, что будет лучше сразу же оповестить вас, - сказал ковбой и направил своего коня в хвост маленькой колонны.
Склон стал менее крутым, дорога - менее извилистой. Ехавший впереди и задававший шаг скотовод пустил лошадь в галоп. Животные то одним прыжком преодолевали небольшие подъемы, то стремительно неслись вниз, наклоняя тело то в одну, то в другую стороны, следуя изгибам дороги.
Слезая с лошади, Мейсон выглядел неуклюжим по сравнению с грациозным и ловким профессиональным ковбоем. Все поднялись на крыльцо, потом вошли в помещение с надписью Контора на двери. Некрашеный пол был вытоптан каблуками, вдоль одной из стен, на две трети ее длины, тянулся прилавок, центр комнаты занимала печь, сделанная из пятидесятигаллонной бочки из-под бензина. Девушка, работавшая за столом над какими-то книгами, улыбнулась адвокату.
- Телефон здесь, мистер Мейсон.
Мейсон поблагодарил ее кивком головы, прошел к аппарату, снял трубку и попросил соединить его с Лос-Анджелесом.
Делла Стрит заметила в только что принесенной почте свежий номер газеты и открыла рубрику Демографическая статистика.
- Ищешь сообщения о трупах? - с улыбкой спросил Мейсон.
- В твоей душе нет романтики. Ты и представить себе... А, вот и оно.
- Что оно?
- Официальное извещение о намерении. - Делла сложила газету, обвела карандашом нужное ей объявление в рубрике Демографическая статистика и прочитала:
- Бауэрс Прентис К., сорок два года, шестьсот девятнадцать Скайлайн, Сан-Роберто, Бранн Люсил М., тридцать три года, семьсот четыре Шестая улица, Сан-Роберто. - Она улыбнулась Мейсону. - Я очень рада, что они не передумали. Опасалась, что любовь может зайти в юридический тупик.
Так много...
Зазвонил телефон. Мейсон снял трубку.
- Мейсон, это вы? - услышал он резкий от волнения голос Бэннинга Кларка.
- Да, Мейсон у телефона.
- Весь день пытался связаться с вами. Мне сообщили, что вы уехали на какое-то ранчо. Каждую секунду ждал вашего звонка. Кстати, ранчо большое?
Мейсон рассмеялся.
- Можно скакать на лошади весь день от одной границы до другой и обратно.
- Черт, я думал, обычное. Полчаса назад попросил разыскать вас во что бы то ни стало, не мог больше ждать.
- Я так и понял. Что случилось?
- У меня неприятности. Должен увидеться с вами как можно скорее.
- Возможно, нам удастся встретиться во второй половине недели. Я...
- Нет-нет. Я имею в виду сегодня, как только вы приедете сюда. Они откуда-то выкопали старый устав, на сегодня назначено собрание акционеров.
Вроде обычное, но, насколько я понимаю, в некотором роде в мою честь.
Будет присутствовать какой-то дотошный юрист, который попытается присудить мне главный приз, в переносном смысле, конечно.
- Извините, - твердо произнес Мейсон. - С самого рассвета я исследовал спорную границу и...
- А вчера вечером кто-то отравил мою тещу и Джима Брэдиссона. Потом кто-то выстрелил пару раз в мою сиделку. А мышьяк...
Мейсон криво усмехнулся.
- Вполне достаточно стрельбы. Буду у вас по возможности быстро.
- Входите через заднюю дверь, - предупредил Кларк. - Нам необходимо поговорить прежде, чем другие узнают о вашем приезде.
Мейсон повернулся к Делле Стрит.
- Хочешь быстро прокатиться?
- На лошади?
- Определенно нет.
- Это меняет дело, - сказала Делла.
- Только попробуйте уехать от меня, не выпив и не закусив, - сухо произнес владелец ранчо, - и я покажу вам, что такое настоящая стрельба.

Глава 6

Дверь черного входа в особняк распахнулась, как только Мейсон постучал в нее.
- Вы один? - подозрительно спросила Нелл Симс.
- Со мной только Делла Стрит, моя секретарша.
- Хорошо, входите. Бэннинг просто сгорает от нетерпения увидеть вас.
Приказал сразу же сообщить о вашем приходе.
- А где он сам? В саду?
- Да.
- По-прежнему отдает предпочтение холостяцкой кухне? - с улыбкой спросил Мейсон.
- Через день приходит сюда, чтобы поесть нормально, - раздраженно ответила Нелл. - Только поэтому еще не умер. Все остальные дни питается страшной бурдой, которую стряпает Солти. Судя по всему, у вас был тяжелый день.
Делла Стрит и Мейсон прошли на кухню.
- О, да, ни сна ни отдыха грешной душе, - в шутку заметил Мейсон.
- Верно, - ответила Симс, пристально взглянув на адвоката. - Но благословенны чистые сердцем, ибо именно они должны множиться как песчинки.
Глаза Деллы озорно сверкнули. Мейсон, напротив, с некоторым подозрением посмотрел на Нелл, но глаза той были невинны и ласковы.
- Хотите перекусить? - спросила она.
- А есть что-нибудь без мышьяка? - ответил вопросом на вопрос Мейсон.
- Об этом пока рано говорить. Клянусь Богом, сегодня днем я с трудом уговорила всех съесть хоть что-нибудь. А об ужине не стоит и говорить.
- Что вы знаете об отравлениях? - спросил Мейсон.
- Абсолютно ничего.
- Но вы, несомненно, знаете, пусть в общих чертах, что именно произошло.
- Там, где невежество считается высшим блаженством, может повредить и крупица знаний, - провозгласила Нелл Симс. - Я ничего не знаю и ничего не собираюсь узнавать. Полицейские обшарили весь дом. По мне так...
Дверь распахнулась, на пороге появился Бэннинг Кларк. Увидев Мейсона, он облегченно вздохнул.
- В некотором роде я держал нос по ветру. Почувствовал, что вы уже пришли. Добрый вечер, мисс Стрит.
Делла улыбнулась в ответ. Мейсон пожал протянутую руку.
- Хотите поужинать? - поинтересовался Бэннинг Кларк.
- Быть может, он боится мышьяка, - предположила Нелл Симс. - Как и все остальные. Никто даже не прикоснулся к ужину.
- Придется рискнуть, - рассмеялся Мейсон. - Нам удалось перекусить только бутербродами. Подавайте ваш мышьяк.
- Осталось много жареной крольчатины. Что для одного человека яд, для другого - отличная еда.
Бэннинг Кларк придвинул стул, сел и указал большим пальцем на потолок.
- Сейчас там проходит собрание акционеров. Мне нужен ваш совет.
Должен ли я попытаться принять в нем участие?
- Чего вы добьетесь своим участием?
- Ничего. По договору о слиянии Солти может голосовать моим пакетом.
- Что потеряете, если не станете в нем участвовать?
- Именно этот вопрос не перестает беспокоить меня, - признался Кларк.
- Боюсь, я вас не понимаю.
Нелл Симс достала из духовки огромную сковороду с крольчатиной, положила заварку в чайник и залила ее кипятком.
- Мои квартиранты вряд ли к чему прикоснутся сегодня, - недовольно фыркнула она.
- Нелл, - обратился к ней Кларк, - мне только чашку чая. А вы, повернулся он к Мейсону, - угощайтесь, не стесняйтесь. За ужином и поговорим.
- Я так голодна, - сказала Делла, - что готова съесть глазурь с тарелки. Надеюсь, вас не шокирует столь вульгарная демонстрация чувства голода.
- Почему вас так беспокоит ваше отсутствие на собрании акционеров? вернулся к теме разговора Мейсон. - Что за стрельба здесь была?
- Эти выстрелы - полная загадка для меня. К нам во двор пробрался какой-то вор. Когда мисс Старлер навела на него фонарь, он в нее дважды выстрелил. Пули попали в окно в двух футах над ее головой, расстояние между пулевыми отверстиями не более трех дюймов. Выстрелы разбудили меня.
Схватив свой старый револьвер сорок пятого калибра, я выбежал из зарослей на освещенное место. Злоумышленник выстрелил в меня, я ответил выстрелом, прицелившись на вспышку. В вора я не попал, но, видимо, пуля прошла рядом.
Сегодня утром я обнаружил, что моя пуля попала в стену рядом с нижними воротами, которые, кстати, всегда заперты.
- А отравление? - спросил Мейсон.
- Кто-то подсыпал мышьяк в солонку, которой пользуются миссис Брэдиссон и ее сын. Быстро поставленный диагноз помог спасти их жизни. За это мы должны быть благодарны мисс Старлер.
- Хорошо, - улыбнулся Мейсон, - вернемся к первому вопросу. Чем вас пугает ваше отсутствие на собрании акционеров?
- Тем, что... ну... я... Мейсон, я расскажу вам то, чего не рассказывал ни единой живой душе. Впрочем, Солти, вероятно, догадывается...
- Мне уйти? - спросила Нелл Симс.
- Нет, Нелл, оставайся. Я знаю, что тебе можно верить.
- Рассказывайте.
Мейсон передал блюдо с крольчатиной Делле, потом наполнил свою тарелку.

Предыдущая страница 3 Следущая страница


Сонный москит 4

- Что вы знаете о знаменитых потерянных месторождениях Калифорнии?
- Очень немногое.
- Слышали о россыпях Гоулера?
Мейсон покачал головой, так как рот его был полон крольчатины.
- Потерянные залежи, - вмешалась в разговор Нелл Симс, - их так много в пустыне.
Кларк положил сахар в чашку, размешал его, потом достал из кармана небольшую книжку в синей бумажной обложке.
- Что это? - поинтересовался Мейсон. - Путеводитель старателя, составленный Хорасом Дж. Уэстом. Уэст собрал много данных о потерянных калифорнийских месторождениях. Книга вышла из печати в тысяча девятьсот двадцать девятом году. В ней приведены различные версии легенд о знаменитых залежах. Некоторые - вполне правдоподобны, другие не выносят никакой критики. Уэст сам выезжал на местность, беседовал со старыми старателями. Свою книгу он написал около двадцати лет назад и постарался, чтобы она, насколько это возможно, соответствовала действительности.
- Понятно. Что это за потерянные россыпи Гоулера?
- Где-то в тысяча восемьсот восемьдесят шестом году, если верить Уэсту, трое старателей исследовали хребет Панаминт, граничащий с Долиной Смерти. Они вышли из ущелья и направились к Сан-Бернардино. Старатели были хорошо экипированы, провизии хватало, десятигаллонные фляги были наполнены водой. Лошади были свежие, поэтому они уверенно углубились в пустыню. На второй день возник спор о правильности выбранного маршрута, который вскоре перерос в хорошую ссору. Один из старателей - Фрэнк Гоулер - считал, что они слишком углубились на запад, и предлагал взять немного восточнее.
После ссоры он отделился от других и направился правильным, по его мнению, маршрутом. Никто не знает, что произошло с двумя другими старателями.
Возможно, они заблудились в пустыне, возможно, вышли куда-нибудь. Быть может, даже в Сан-Бернардино. Что касается нашей истории, они просто исчезли.
- Двое мужчин отлично ладят, трое всегда дерутся, - вставила Нелл Симс.
Делла Стрит, захваченная рассказом, не спускала с Кларка возбужденно блестевших глаз. Она даже перестала есть. Мейсон, напротив, по-прежнему отдавал должное крольчатине.
- Налить вам чаю? - спросила Нелл Симс.
- Да, будьте любезны, - ответил Мейсон.
Нелл наполнила его чашку, а Кларк, тем временем, продолжил рассказ:
- Через два дня, к полудню, изрядно уставший и испуганный Фрэнк Гоулер вышел к гряде низких холмов, пересек ее и обнаружил на другой стороне заросший деревьями каньон, по дну которого протекал небольшой ручей. Фрэнк вышел к нему как раз вовремя, так как едва не падал с ног от жажды. Упав на берег в тени большого тополя, он принялся жадно пить и обливаться водой. Легкий ветерок чуть раздвинул ветви, и солнечный луч упал на какой-то желтоватый предмет всего в нескольких дюймах от лица Гоулера. Гоулер перестал пить, опустил в воду руку и схватил этот предмет.
Им оказался крупный самородок весом в несколько унций. Рядом на дне ручья лежало еще несколько таких же самородков. Гоулер собрал их и положил под рубашку.
- А я бы набила полный мешок, - заметила Нелл Симс.
- Напал на жилу, да? - спросил Мейсон.
- Напал на жилу, - подтвердил Кларк. - Но если вы никогда не были в пустыне, то не поймете чувства человека, оказавшегося во власти этой суровой бесплодной земли. У Гоулера было золото, но он не мог ни питаться им, ни утолить жажду. До цивилизации было далеко. Лошадь его была измотана и голодна. Он сам едва передвигал ноги от голода. И тут Гоулеру в голову пришла мысль, что золото имеет цену лишь в обжитой местности. Здесь, в пустыне, оно было не более чем дополнительным грузом для уставшей лошади.
Эти несколько самородков в значительной степени снижали шансы Фрэнка добраться до цивилизации. Гоулер слегка запаниковал от этих мыслей, решил скомпенсировать дополнительный вес, облегчив себя, насколько это было возможно. Он снял с пояса свой шестизарядный револьвер, забросил его в кусты и пришпорил лошадь. Как это часто бывает с истощенными, уставшими людьми, он не обратил ни малейшего внимания на ориентиры. Более того, он заблудился, не мог понять, как выбраться из этой местности, а в таких ситуациях мозг человека способен на злые шутки. Проехав вдоль каньона, Фрэнк выбрался на равнину, которая, как он понял, была дном давно высохшего озера. Именно в этот момент он начал немного ориентироваться.
Увидел на западе гору Сан-Антонио, которую мы сейчас называем Старой Лысиной. Она и указала ему путь. У подножия горы, напоминавшей наконечник стрелы, был расположен маленький горняцкий городок. Именно к нему и направился Гоулер. Добравшись до Эрроухеда, он заболел. Самородки натерли кожу под рубашкой, в рану попала инфекция. Сопротивляемость организма была настолько низкой, что он провалялся в постели три недели, прежде чем смог хотя бы подумать о возвращении к месторождению. Три недели - достаточно долгий срок, особенно если мозг занят одной-единственной мыслью. Память тоже способна зло пошутить.
- Несомненно, - бросила через плечо Нелл Симс, доставая из духовки очередную порцию крольчатины.
- Конечно, он не отправился на поиски в одиночку, - продолжал Кларк.
- За ним потянулись другие старатели, надеявшиеся застолбить участки на новой бонанце. Долго бродил отряд по пустыне. Потом всем старателям надоели бесполезные поиски, и они потянулись домой, нисколько не сомневаясь в том, что Гоулер сбился с пути и бродит по пустыне вслепую.
Сам Гоулер вернулся в городок примерно через месяц. Он отдохнул, подготовился к новой экспедиции и вновь отправился на поиски. Ему так и не удалось отыскать не только каньон, но даже гряду холмов. Эта история в достаточной степени подтверждена фактами и описана в книге Уэста.
Некоторые сведения я почерпнул из других источников, в частности о револьвере. О нем я узнал из письма, написанного самим Гоулером, которое хранится в отделе редкостей библиотеки Пасадены.
- Неужели человек может так безнадежно заблудиться? - недоверчиво спросила Делла Стрит.
- Может, - подтвердил Кларк. - В пустыне очень легко заблудиться.
Представьте себе группу охотников, оставивших лагерь рано утром и постаравшихся хорошо запомнить его местонахождение. Всего через несколько часов они не могут отыскать не только сам лагерь, но и ни один знакомый ориентир.
Мейсон кивнул.
- На этом заканчивается история россыпей Гоулера? - спросил он.
На лице Кларка появилась загадочная улыбка.
- Вернемся к записям Хораса Уэста, - сказал он. - Если вы помните, описанные события произошли в тысяча восемьсот восемьдесят шестом году.
Несколько позже, в тысяча восемьсот девяносто первом году, в районе Сан-Бернардино жил старый опытный старатель по имени Хен Мосс, который иногда предпринимал изыскательские экспедиции в пустыню. Эта экспедиция ничем не отличалась от прочих, но вдруг один из его ослов решил отделиться от других. Можете представить себе ярость Мосса. Сбежавший осел был навьючен необходимым для успеха экспедиции оборудованием, а Мосс не мог ни заставить его идти в нужном направлении, ни поймать. Ему оставалось только идти с остальными ослами по следам беглеца и ругаться. Осла такое положение вещей вполне устраивало. Он вдруг стал лидером экспедиции. Итак, Хен Мосс шел за ослом, бранил его, изредка предпринимал попытки поймать беглеца или наставить на путь истинный. Осел - весьма своеобразное животное. Если ему в голову пришла какая-нибудь мысль, выбить ее совершенно невозможно. Осел углублялся в район пустыни, в котором Хен никогда не бывал. Старатели вообще не обращали на этот район особого внимания, в связи с отсутствием там воды и большой удаленностью от центров цивилизации. В те дни такие участки пустыни таили в себе верную смерть.
Хен Мосс, однако, не мог позволить себе потерять ни поклажу, ни самого осла. Он продолжал путь, повторяя про себя, что, если ему не удастся поймать осла на протяжении следующей мили, он пошлет скотину к черту и повернет назад. В один из отчаянных моментов он готов был сдаться, но вдруг понял, что осел идет к воде. Ослы всегда ведут себя подобным образом в пустыне. Они безошибочно направляются к воде. Остальные животные тоже почувствовали близость воды. Таким образом, Мосс шел за ослом, который, в итоге, привел его к каньону, богатому не только водой, но и золотом.
Обнаружив золото, Мосс просто обезумел. Набив самородками карманы, он ошалел от радости. Забегал кругами, вопя и улюлюкая, а потом отправился в Сан-Бернардино, чтобы хорошенько покутить. Уже на полпути он вспомнил, что не удосужился даже застолбить участок. Поразмыслив немного, не стоит ли вернуться, он продолжил путь. Решающим фактором принятия такого решения явилось желание хорошенько отпраздновать находку в Сан-Бернардино. Он решил вернуться в город, хорошенько повеселиться, потом возвратиться в каньон, застолбить надлежащим образом участок и заняться серьезными изысканиями.
- Мужчины всегда дают себе слово исправиться перед тем, как собираются напиться, и сразу же после попойки, - заметила Нелл Симс.
Кларк улыбнулся.
- Он совсем не учел реакцию жителей городка. Город словно взбесился, когда Мосс показал свои самородки. Все поняли, что старина Хен напал на золотую жилу, но поняли также, что скоро он к ней вернется, чтобы взять еще золота. Поэтому каждый считал своим долгом напоить его и не спускать с Мосса глаз. Наконец, золото кончилось, и Хен не смог купить себе выпить.
Протрезвев, он понял, какие проблемы его ожидают. Как только он выехал из города, половина населения Сан-Бернардино снялась с места и отправилась за ним. Все - на хороших лошадях, с сумками, набитыми провизией для длительного пребывания в пустыне. Хен ходил кругами с неделю, надеясь сбить преследователей со следа. Он делал вид, что не может найти месторождение, пытался улизнуть ночью, делал все возможное, но безуспешно.
Преследователи не отставали...
Бэннинг Кларк на секунду прервал повествование.
- Не слишком скучная для вас история? - спросил он.
- Захватывающая, - ответила миссис Симс.
- Чрезвычайно интересная, - подтвердил Мейсон. - Надеюсь, все подтверждено документально?
Бэннинг Кларк похлопал ладонью по книге.
- Чистая истина. Иногда я заглядываю в книгу, чтобы избежать ошибок, хотя знаю эту историю наизусть. Впрочем, события происходили пятьдесят лет назад, когда пустыня еще была набита золотом, и не было быстрых средств передвижения.
- Все понятно, - сказал Мейсон. - Продолжайте. Что произошло с Хеном Моссом? Ему удалось сбежать от преследователей?
- Нет. В конце концов, он, в полном отчаянии, был вынужден вернуться в Сан-Бернардино. У него не было ни цента, и, в то же время, он знал место, куда мог отправиться, чтобы через несколько часов вновь стать королем салунов и танцевальных залов. Но стоило ему сделать пару шагов, как все население Сан-Бернардино шло за ним по пятам. Он пытался улизнуть из города незаметно, но каждая попытка заканчивалась неудачей, еще не начавшись. Отправиться в пустыню без припасов было равносильно самоубийству, и весь городок бдительно следил за Моссом, чтобы он не имел возможности где-либо припрятать навьюченных ослов.
- Это месторождение было теми знаменитыми потерянными россыпями Гоулера? - спросил Мейсон.
- Я все объясню буквально через минуту, - ответил Кларк и, чуть помедлив, добавил:
- Многим казалось тогда, что он обнаружил именно россыпи Гоулера.
- Меня заинтересовала история бедняги Хена Мосса, - задумчиво произнес Мейсон. - Особенно затруднительное положение, в котором он оказался. Трудно представить, что все эти события происходили в Сан-Бернардино. Мы заезжали в этот город, останавливались только для того, чтобы заправиться. Обычный суматошный городок, современный и ничем не примечательный.
- У Сан-Бернардино богатая история, - заметил Кларк. - Но автомобиль стирает ее грани. Когда-то Сан-Бернардино был настоящим горняцким городком.
- Слава Богу, те времена давно прошли, - вдруг заявила стоявшая рядом с плитой Нелл Симс. - Несчастные люди были вынуждены держать рестораны, когда не было ни электрических холодильников, ни льда, ни транспорта.
- И неплохо справлялись со своим делом, - заметил Кларк.
- Не могу понять, как им это удавалось. - Нелл Симс печально покачала головой. - Пищеварение - основной закон природы.
- Самосохранение, - поправил ее Кларк.
- А разве не пища имеется в виду? Без еды жизнь невозможна.
Кларк подмигнул Мейсону.
- Чем больше споришь с ней, тем глубже увязаешь.
- Потому что я права, - спокойно и уверенно заявила Нелл Симс, с той категоричностью, что свойственна людям, уверенным в правильности своей позиции и нисколько не заботящимся о впечатлении, которое они производят на других.
- Но мы оставили Хена Мосса посреди пустыни, - напомнила Делла Стрит.
- Посреди Сан-Бернардино, - поправил ее Кларк. - Причем, в состоянии отчаяния и безысходности. В некотором смысле он был философом, поэтому, в один из дней, он, со свойственной ему эксцентричностью, заявил всему населению Сан-Бернардино: "Похоже, мне не удастся уехать из города, не прихватив всех вас. Собирайтесь. Выступаем немедленно и направляемся прямо к месторождению. Чем больше вас будет, тем веселее путешествовать по пустыне. Если я не могу избавиться от вас, лучше будет сохранить время и силы, взять всех с собой и идти кратчайшим путем."
- Они его сломали, - заметила Нелл Симс.
- Он действительно намеревался так поступить? - спросила Делла Стрит.
- Конечно, намеревался. Старина Хен был человеком слова. Он быстро собрал необходимые вещи и подождал всех желающих на окраине городка. Потом направился к своим россыпям. В то время у людей был характер.
- Что случилось потом? Участков хватило на всех?
Кларк улыбнулся.
- Подходим к самой трогательной части истории. Хен Мосс был хорошим разведчиком и до крайности великодушным человеком. Он целыми неделями жил в полном одиночестве в пустыне, имея при себе самые минимальные, какие только можно представить, запасы продовольствия. Голодал, ему не с кем было даже поговорить. А потом он возвращался в город и проматывал все до последнего цента. Именно так он поступил и перед возвращением к месторождению. В результате, лошадь у него была не самая хорошая, да и наездником он оказался не самым ловким в экспедиции. После нескольких дней пути экспедиция подошла к каньону, и самые умные почувствовали конец путешествия, пришпорили своих лошадей и галопом умчались вперед. Хен Мосс тоже вонзил шпоры в бока своей лошади. Началась гонка. Зрелище, должно быть, было впечатляющим. Вьючные лошади оставлены далеко позади, тучи пыли вздымаются под самые небеса, немилосердное солнце сияет на безоблачном небе, всадники несутся безудержным галопом. Крутой спуск - и...
Долгожданный каньон! А бедняга Хен замыкал процессию. Всадники достигли каньона и увидели, что ни один из участков не застолблен. В те времена люди были способны на принятие быстрых решений, времени на раздумывание не было. Человек захватывал самый перспективный, по его мнению, участок, столбил его и объявлял своей собственностью. Когда Хен Мосс наконец подъехал на своей взмыленной лошади к ручью, все участки уже были застолблены. Хен слез со своей едва державшейся на ногах лошади и понял, что его бонанца принадлежит другим. На этот момент было застолблено уже восемьдесят участков, а тот, который удалось застолбить Хену, оказался самым бедным из всех.
- Закон возмездия, - вставила Нелл Симс.
- И этот прииск был знаменитой россыпью Гоулера? - спросил Мейсон, поняв к тому времени, что никто не обращает ни малейшего внимания на затейливые реплики кухарки.
- Этот прииск считался россыпью Гоулера. Старатели осмотрели местность, вспомнили рассказ Гоулера и решили, что нашли его россыпи.
- А на самом деле?
- Не нашли.
Делла Стрит перестала есть и уставилась на Кларка.
- Гоулер, - продолжил тот, - был не настолько прост, как всем могло показаться. Его рассказ о местонахождении бонанцы противоречит некоторым фактам. Описание было сделано так, чтобы ввести в заблуждение любого преследователя и не дать тому обогнать Гоулера на более свежей лошади, как это случилось с Моссом. Гоулер был умнее Мосса. Он намеренно исказил описание местности.
- Откуда вы это знаете? - спросил Мейсон.
- Резонный вопрос, - поддакнула Нелл Симс.
Бэннинг Кларк внимательно осмотрел кухню.
- Все в порядке, - успокоила его Симс. - Все на собрании. Обычно в это время заходит на чашку чая Хейуорд Смол, но и он не придет сегодня, пока не закончится заседание.
Кларк расстегнул пиджак и показал кобуру, которая когда-то была черной, а сейчас стала темно-коричневой и отполированной до блеска из-за длительного пользования.
- Я не хочу, чтобы кто-нибудь увидел это.
Его рука скользнула к кобуре, и на столе появился револьвер.
Мейсон, Делла Стрит и миссис Симс склонились над ним.
Это был потертый, ржавый несамозарядный кольт. Если и существовали на нем когда-то узоры, сейчас они были похоронены под ржавчиной, покрывавшей толстой коркой и ствол, и барабан, и курок. Время не тронуло только рукоятку из слоновой кости. На ней были выгравированы слово Гоулер и чуть ниже год - 1882.
Мейсон тихо свистнул.
- Я нашел его чисто случайно, - пояснил Кларк, - рядом с журчащим ручейком, под тополем. Мой спутник захотел полазать по горам. Хотя мое сердце в то время было не столь больным, иногда меня мучила одышка, и я старался не волноваться. Я расположился в тени тополей. Примерно три дюйма ствола торчало из земли рядом с ручьем. Я заметил ствол, выкопал револьвер, с минуту разглядывал его, потом увидел слово Гоулер, дату и понял, что на самом деле нашел.
- Как вы поступили? - спросила Делла Стрит, не спуская с Кларка огромных, возбужденно блестевших глаз.
- У меня не было с собой ни инструментов, ни нужных приспособлений, но я пошарил по дну ручья голыми руками и обнаружил небольшой карман, из которого достал гравий с высоким содержанием золота.
- Почему никто даже не слышал об этом месте? - поинтересовался Мейсон.
- В том-то все и дело, что место, по которому протекает ручей, является частью месторождения кварца, владелец которого - бедный и одураченный старатель - едва сводит концы с концами, пытаясь отыскать руду, продажа которой хотя бы покроет затрату на ее добычу. Мысль о наличии там золотой россыпи, очевидно, никому не приходила в голову.
Синдикат Кам бэк приобрел долю этой собственности, полагая, что она представляет собой только кварцевый рудник сомнительной ценности. Это одно из сотен подобных приобретений синдиката, и я не собираюсь проливать золотой дождь на руки миссис Брэдиссон и ее якобы непогрешимого в деловом отношении сынка Джеймса.
- Кто-нибудь догадывается, что вы знаете местонахождение этой россыпи? - спросил Мейсон.
- Думаю, Брэдиссон.
Брови Мейсона поползли вверх.
- В лагере Солти негде хранить подобные вещи, поэтому я оставил револьвер в ящике стола, положив его так, чтобы надпись Гоулер оказалась внизу. Неделю назад я увидел, что револьвер лежит надписью вверх. Я не часто захожу в свою комнату - слишком тяжело подниматься по лестнице.
Приходится отдыхать на каждой третьей ступеньке, чтобы не перенапрягаться.
Понимаете, я...
Заскрипела дверь, Бэннинг Кларк молниеносным движением схватил револьвер и убрал его в кобуру.
В кухню вошла девушка лет двадцати, стройная, одетая в свитер, понимая, как хорошо она в нем выглядит. Она чуть отпрянула, увидев сидевших за столом людей.
- Я помешала?
- Совсем нет, Дорина, - ответил Кларк. - Входи. Позволь представить тебе мистера Мейсона и его секретаршу мисс Деллу Стрит. Это - Дорина Крофтон, дочь миссис Симс от первого брака. Я просто объяснял кое-что мистеру Мейсону, Дорина. Все в порядке.
Кларк повернулся к адвокату.
- Теперь вы понимаете всю сложность моего положения, особенно по отношению к корпорации.
- Они имеют представление об истинном положении вещей?
- Думаю, да.
- Я имею в виду юридический статус владельца собственности, о которой идет речь.
- Да.
Мейсон прищурился.
- Вы говорили, что на собрании присутствует юрист.
- Да, некто по фамилии Моффгат. Возможно, вы знаете его. Он был адвокатом моей жены, занимался наследственными делами. Потом его услугами воспользовался Брэдиссон. Моффгат представляет его интересы в тяжбе по поводу акций. Не думаю, что он испытывает ко мне чувство любви, впрочем, как и я к нему.
- Он присутствует на собрании акционеров?
- О, да, в эти дни он сует палец в каждый пирог, который печет корпорация.
- Послушайте, - резко произнес Мейсон. - Покинув пост президента, вы перестали быть директором, не так ли?
Кларк кивнул.
В голосе Мейсона послышались нотки раздражения.
- Вы должны были поставить меня в известность до составления договора о слиянии пакетов акций.
- Почему? В чем смысл?
- Предположим, вас назначат директором корпорации. Солти проголосует и вашим пакетом, в соответствии с договором, что равносильно тому, что вы сами за себя проголосовали. Став директором, вы приобретаете статус доверенного лица. Если вы располагаете информацией, способной повлиять на стоимость имущества корпорации, и не раскрыли эту информацию корпорации...
Немедленно вызовите Солти, пока они не успели...
- Собрание закончилось, мистер Мейсон, - сказала Дорина. - Я слышала, как двигали стулья, когда проходила мимо двери кабинета.
Кларк быстро взглянул на Мейсона.
- Что-нибудь можно предпринять?
Мейсон покачал головой.
- Вы обречены на поражение с того самого момента, как стали директором, даже если пробудете на посту всего несколько минут. Вы не имеете права скрывать информацию и, соответственно... Погодите. По уставу директор должен быть акционером?
- Думаю, да.
- Сколько стоит ваш пакет?
- Триста или четыреста тысяч. Возможно, больше. А что?
- Я хочу купить его, - заявил Мейсон и добавил с усмешкой:
- За пять долларов. По личной договоренности я продам вам пакет послезавтра за пять долларов и пять центов, но никто не должен знать об этой договоренности.
- Я не смогу подняться по лестнице. Документ лежит в третьем справа ящике письменного стола, в моем кабинете на втором этаже.
- Стол заперт? - спросил Мейсон, поднимаясь.
- Нет. Замок есть, но он не работает. Давно хотел починить. Ключ сломался прямо в замочной скважине. Надеюсь, вы сумеете найти... Дорина, будь любезна, проводи мистера Мейсона в мою комнату. Лучше воспользоваться черной лестницей.
Стоявшая у стола Дорина, казалось, не услышала его слов.
- Дорина, милая, проснись, - воскликнула Нелл Симс. - Осторожно! Не рассыпь сахар! Мистер Кларк хочет, чтобы ты проводила мистера Мейсона в его комнату.
- О да, конечно, - девушка рассеянно улыбнулась, словно очнулась от глубокого сна. - Прошу вас, мистер Мейсон.
- Вот ваши пять долларов, Кларк, - Мейсон протянул деньги. - Считайте сделку состоявшейся.
- Если вы услышите, что собрание закончилось, и поймете, что не успеваете, вы знаете, что нужно сделать? - едва слышно спросил Кларк.
Мейсон поднял правую руку, сделал ею движение, как-будто расписался в воздухе, и вопросительно поднял брови.
Кларк кивнул.
- Возможны осложнения, - сказал Мейсон.
- Согласен, но мы не можем допустить, чтобы они заманили нас в ловушку.
Мейсон взял Дорину за руку.
- Пойдемте, моя милая.
Дорина Крофтон поднялась по черной лестнице и, не проронив ни слова, пошла по коридору.
- Вы слишком задумчивы для столь молодой девушки, - заметил Мейсон.
Она улыбнулась, как того требовала учтивость.
- Да, я не слишком разговорчива сегодня. Вот комната мистера Кларка.
Мейсон, ожидавший увидеть роскошную спальню, был просто поражен, оказавшись в небольшой комнате в северном крыле дома. Из мебели в ней находились просторная односпальная кровать, письменный стол, комод, несколько обшарпанный стол, старомодное бюро-цилиндр. На стене висело с дюжину фотографий в рамках, пара лассо из сыромятной кожи, между ними большие мексиканские шпоры. На противоположной стене висела на крючке винтовка в потертом чехле. В застекленном оружейном шкафу стояли различные ружья и винтовки. На третьей стене висела шкура крупной пумы. Когда-то эта комната, несомненно, являлась неотъемлемой частью личной жизни человека, но сейчас она была слишком забытой, чтобы в ней сохранилась теплая атмосфера дружелюбия и обжитости. Комната была безупречно чистой, но эта чистота была какой-то жестко накрахмаленной, несовместимой с бурными течениями повседневной жизни.
Мейсон подошел к столу и достал из указанного Кларком ящика документы. Нашел среди них конверт с сертификатом, убедился, что документ оформлен правильно, и уже направился было к двери, когда услышал голоса нескольких людей, донесшихся с нижнего этажа, звуки шагов и другие шумы, всегда сопровождающие окончание какого-либо собрания.
Мейсон остановился и, нахмурив брови, посмотрел на сертификат.
- В чем дело? - спросила Дорина Крофтон.
- Сделка совершена. Сертификат должен быть подписан до окончания собрания.
- Это имеет значение?
- Огромное. Как вы думаете, есть способ передать Кларку сертификат до того, как все войдут в кухню?
- Судя по всему, они направились прямо туда. Вероятно, чтобы найти мистера Кларка.
Мейсон быстро сел за стол, достал авторучку, просмотрел в ящике документы, пока не нашел один с подписью Бэннинга Кларка.
Адвокат оглянулся на Дорину Крофтон.
Девушка, казалось, совершенно не обращала внимания на происходящее.
Ее мысли были заняты решением какой-то личной проблемы, требовавшей полной сосредоточенности.
Мейсон разложил на столе сертификат, чуть выше поместил документ с подписью Кларка. Некоторое время он изучал подпись, потом быстрым и уверенным росчерком пера скопировал ее на сертификате, в графе о передаче акций.
Вернув на место документ, с которого он скопировал подпись, Мейсон сложил сертификат, положил его во внутренний карман пиджака и накрутил колпачок на ручку.
- Все готово, - сказал он наконец.
Не проронив ни слова, Дорина пошла по коридору. Мейсон был уверен, что девушка была настолько погружена в собственные мысли, что не осознала важности совершенного им поступка.
Когда Мейсон вошел на кухню, все уже были в сборе. Лилиан Брэдиссон, отягощенная избытком плоти и косметики; Джим Брэдиссон, внешне вежливый и благожелательный, просто пышущий дружелюбием; адвокат Моффгат, коренастый, изысканно одетый, волосы которого были зачесаны назад, и каждая прядь лежала на нужном месте; Хейуорд Смол - жилистый парень с живым и несколько дерзким взглядом и Солти Бауэрс, державшийся несколько особняком от других.
Мейсон подверг всех молниеносному исследованию и заложил данные в свой мозг прежде, чем они заметили его присутствие.
Бэннинг Кларк несколько небрежно представил всех адвокату. Проявления сердечности к нему показались Мейсону несколько несдержанными. Особенным дружелюбием, хотя и с оттенком внимательной настороженности, наградил его Моффгат.
- Я только что узнал, что вы будете представлять интересы мистера и миссис Симс в деле о мошенничестве. Я, несомненно, почту за честь сразиться со столь известным противником, мистер Мейсон. Я видел вас в деле несколько раз. Боюсь, меня вы не припоминаете - Моффгат и Стил, наша адвокатская контора находится в Брокау-Билдинг.
Он торжественно вручил Мейсону визитную карточку.
Мейсон небрежно сунул ее в карман.
- Я еще не ознакомился со всеми нюансами этого дела.
- Причин для спешки нет, - заверил его Моффгат. - Я полагаю, мистер Мейсон, выслушав показания свидетелей, вы откажетесь от дальнейшей борьбы.
Мистер Кларк, у нас есть хорошие новости для вас.
- Какие? - Кларк старался говорить и вести себя совершенно спокойно.
- Нам показалось, - продолжил Моффгат, - что в связи с различными тяжбами и другими делами корпорация обошлась с вами несправедливо. Вы не имеете физической возможности выезжать на производство или принимать активное участие в управлении, но обладаете специфическими, очень важными для корпорации знаниями. Таким образом, компания решила выразить благодарность за проделанную вами работу. Если быть кратким, мистер Кларк, мы выбрали вас в совет директоров на должность директора-наблюдателя с окладом двадцать пять тысяч долларов в год плюс расходы.
Кларк постарался выразить удивление.
- Извините, Моффгат, - вступил в разговор Мейсон, - но номер не пройдет.
- Что вы имеете в виду?
- Именно то, что сказал. Капкан был поставлен мастерски, но номер не пройдет.
- Не знаю, имеете ли вы право делать подобные заявления, - несколько сердито заявил Моффгат. - Мы просто пытаемся зарыть топор войны.
Мейсон улыбнулся.
- Смею добавить, мистер Моффгат, что избрание мистера Кларка в совет директоров не имеет законной силы.
- Что вы имеете в виду?
- Директором может стать только акционер корпорации.
- Бэннинг Кларк - очень крупный акционер, мистер Мейсон.
- Был крупным акционером. Случилось так, что он продал свой пакет.
- В книгах корпорации такая сделка не зарегистрирована.
- Будет зарегистрирована, когда акции предъявят для передачи.
- Но по документам корпорации он до сих пор остается акционером.
Он...
Мейсон достал из кармана сертификат и разложил его на столе.
- Вопрос только в том, является ли Бэннинг Кларк акционером фактически, и я предъявил вам ответ. Господа, я купил акции Кларка.
- Покупка акций не более чем уловка! - раздраженно воскликнул Моффгат.
Мейсон усмехнулся.
- Желаете подать иск в суд о признании купли-продажи акций недействительными на том основании, что вы поставили Кларку капкан, а он сумел улизнуть из него, продав свои акции?

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

- Никаких капканов не было, говорю я вам. Мы только протянули ему оливковую ветвь мира.
- Бойтесь греков, оливковые ветви приносящих, - произнесла Нелл Симс особенно писклявым голосом, который часто использовала для своих реплик.
- Хорошо, - подчеркнуто вежливо произнес Мейсон, - возможно, я слегка поторопился.
- Я уверен в этом. - Готовы ли вы составить договор о найме на год, с условием невозможности его расторжения со стороны корпорации без уведомления работника менее чем за двенадцать месяцев?
Моффгат покраснел.
- Конечно, не готовы.
- Почему?
- На это... на это есть причины.
Мейсон кивнул Бэннингу Кларку.
- Вот вам ответ.
- В решении этого вопроса я согласен полагаться только на вас, Мейсон, - заявил Кларк.
Мейсон сложил сертификат и убрал его в карман.
- Могу я спросить, сколько вы заплатили? - поинтересовался Моффгат.
- Конечно.
Моффгат ждал продолжения ответа.
- Спросить вы можете, - с улыбкой пояснил Мейсон.
В разговор включился Джим Брэдиссон.
- Хватит, хватит. Давайте не будем расстраивать друг друга. Лично я не хочу, чтобы Бэннинг Кларк чувствовал враждебное к себе отношение. Если быть честным до конца, дело обстояло так. Моффгат сказал, что, избрав Кларка в совет директоров и заставив его подписать контракт, мы поставим его в такое положение, что он будет вынужден передать всю имеющуюся у него информацию, касающуюся собственности корпорации. Если же он будет использовать эту информацию для собственной выгоды, мы сможем обратиться в суд. Перестаньте, Моффгат, ваша попытка была хороша, но к финишу вы пришли лишь вторым. Мейсон предугадал ваши действия и опередил вас. Лично я даже доволен таким результатом. Я устал от бесконечных тяжб. Давайте забудем разногласия и станем друзьями. Бэннинг, я полагаю, мы не можем рассчитывать на то, что вы передадите интересующую нас информацию добровольно?
- Какую информацию?
- Вы знаете какую.
Бэннинг выиграл время, протянув свою чашку Нелл Симс.
- Итак, это была ловушка? - спросил он наконец.
- Конечно, - ответил Брэдиссон, прежде, чем Моффгат успел возразить.
- Давайте сменим тему разговора.
Миссис Симс обошла стол, чтобы наполнить чашки Мейсона и Деллы Стрит.
- А как насчет моего дела? - поинтересовалась Нелл.
- Очень рад, что вы напомнили, - произнес звенящим от ярости голосом Моффгат. - Я не против обсудить его, но будет лучше, если мы сделаем это не в присутствии вашего клиента, мистер Мейсон.
- Почему не в моем присутствии? - спросила Нелл Симс.
- Вы можете рассердиться, - коротко ответил Моффгат.
- Только не я, - возразила Нелл. - Лично я не имею к этому делу никакого отношения. Просто хотела выяснить ситуацию.
- Джеймс, - сказала вдруг молчавшая до этого времени миссис Брэдиссон, - я полагаю, мы выполнили свои обязанности членов совета директоров и можем удалиться.
У Брэдиссона, очевидно, были совсем другие планы.
Дорина Крофтон обошла стол, остановилась, потом порывисто бросилась к стоящей у плиты матери и поцеловала ее.
- Это что за фокусы? - спросила та.
- На счастье, - ответила девушка.
Через мгновение Брэдиссоны встали из-за стола, сын распахнул дверь перед матерью, Мейсон был вынужден тоже встать и, раскланиваясь, несколько раз повторить, как приятно ему было познакомиться со всеми.
Наконец дверь за членами совета директоров закрылась.
- Мейсон, - обратился Моффгат, - мне нужна ваша подпись на соглашении. Я оставил свой портфель в другой комнате. Если позволите, сейчас принесу...
- Будьте осторожны, - сухо произнес Кларк, когда Моффгат удалился. Этот человек способен на все. Сейчас он направился к Джиму. Вся эта болтовня о забытом портфеле была нужна только для того, чтобы выиграть время.
- Под соглашением он, очевидно, имеет в виду совместное снятие показаний с Пита Симса, - поспешно произнес Мейсон. - Возможно, он захочет снять показания и с вас.
- Зачем?
- Просто для того, чтобы вас прощупать, - с улыбкой ответил Мейсон. Потом, в присутствии нотариуса, он будет пытаться сбить вас с толку вопросами, совершенно не относящимися к делу. Простите, что пришлось так поступить с сертификатом, но была дорога каждая минута.
- Все в порядке, - засмеялся Кларк.
- У меня не было времени на объяснения, - продолжил Мейсон, - но закон относительно директоров корпорации в достаточной мере расплывчат. В отличие от других должностей, в этом случае вы не приносите присягу, вступая на пост. В соответствии с договором о слиянии, Солти проголосовал вашим пакетом. Естественно, он решил, что выдвижение вас в совет директоров является благим делом.
- Они были так приторно любезны, - несколько смущенно произнес Солти.
- Мне показалось, что они действительно стремятся положить конец разногласиям. Хочется дать себе пинка.
- Не стоит так сильно расстраиваться, - успокоил его Мейсон. - Вы попали в искусно расставленную юридическую ловушку.
- Чрезвычайно умную, - добавил Кларк. - Меня беспокоит только одно.
Если они догадаются сверить время, то окажется, что минут пять-десять я действительно был директором, и, таким образом...
Мейсон нахмурился и предостерегающе посмотрел на Нелл Симс.
Бэннинг Кларк рассмеялся.
- Все в порядке. Ей и Дорине я доверяю всецело.
- Для того, чтобы документ имел юридическую силу и чтобы избавить меня от неприятностей, если, не дай Бог, начнется расследование, возьмите ручку и обведите подпись на сертификате. Я предпочел бы, чтобы вы сделали это в присутствии свидетелей, особенно в присутствии Дорины Крофтон, которая видела, как я...
- Боюсь, она уже ушла, - прервала его Нелл Симс. - Такая уж современная молодежь, так и норовит улизнуть при малейшей возможности.
Когда я была девушкой, я и подумать не могла, чтобы уйти куда-нибудь, не спросив разрешения у родителей.
- Она - очень хорошая девушка, - с чувством произнес Бэннинг Кларк.
- Неплохая, по сравнению с другими, - согласилась Нелл Симс, - но уж больно самостоятельная.
- Самостоятельность никому еще не вредила, - вставил Мейсон. - Она помогает развитию личности.
- Но не вседозволенность, - поправила его Симс. - Тоненький побег согнется, веточка сломается.
Кларк улыбнулся Мейсону и достал авторучку из кармана. Мейсон разложил на столе сертификат.
- Моффгат сейчас вернется, - сказал адвокат. - Если я замечу у него официальную повестку на ваше имя, то кашляну дважды. В этом случае немедленно уходите под любым предлогом и спрячьтесь где-нибудь, чтобы он не смог ее вручить. Я не верю этому человеку, и...
Дверь распахнулась, Моффгат заговорил прямо с порога:
- Итак, мистер Мейсон, я надеюсь, противоположные интересы в суде не помешают нам остаться друзьями.
Он широко и дружелюбно улыбался. Манера поведения сменилась полностью, как будто Джим Брэдиссон снабдил его новыми инструкциями.
Мейсон выхватил сертификат из-под ручки Кларка прежде, чем перо коснулось бумаги. Якобы потянувшись за чайником, он незаметно сложил документ и сунул его во внутренний карман пиджака.
Моффгат, заметив в руке Кларка авторучку, нахмурился, но голос его оставался таким же вежливым.
- Мистер Мейсон, вот соглашение о снятии показаний с Питера Симса одного из обвиняемых в деле о мошенничестве. Я хотел бы допросить его завтра, если вы не возражаете против того, что я предупредил вас за столь короткое время. Я считаю жизненно необходимым выяснение всех обстоятельств этого дела.
Моффгат достал из портфеля картонную папку, раскрыл ее и протянул Мейсону официальный документ на голубой бумаге.
Сидевшая рядом с адвокатом Делла Стрит заглянула в папку и толкнула Мейсона локтем.
Мейсон дважды кашлянул.
Бэннинг Кларк, отодвинув стул, встал из-за стола.
- Прошу меня извинить. Мне необходимо попить.
Кларк двинулся к раковине и оглянулся. Мейсон придирчиво изучал соглашение. Моффгат не спускал с адвоката чуть прищуренных глаз.
Бэннинг Кларк незаметно выскользнул в дверь черного хода.
- Если вы собираетесь снять письменные показания с Питера Симса, наконец сказал Мейсон, - как с одной из сторон, я хотел бы одновременно получить показания и Джеймса Брэдиссона.
- Зачем вам его показания?
- Он - президент корпорации, не так ли?
- Так.
- Именно с ним Питер Симс вел переговоры, в результате которых был заключен договор, который вы сейчас пытаетесь признать мошенническим?
- Да.
- Мне необходимы его показания. Если вас интересует свидетельство одной из сторон, меня, не в меньшей степени, интересуют показания противной стороны.
Моффгат вынужден был согласиться.
- Внесите это требование в соглашение и добавьте имя Бэннинга Кларка.
- Он не участвует в правовом споре, и вы не имеете права снимать с него показания, - возразил Мейсон.
- Он серьезно болен, - лукаво улыбнулся Моффгат. - У меня есть право получить его показания с целью сохранения доказательств. Кларк является важным свидетелем.
- Свидетелем чего?
- Событий, связанных с обсуждаемым правовым спором.
- Каких именно?
- Я поставлю вас в известность в нужное время.
- В таком случае я не внесу его имя в соглашение.
- А этого и не требуется, - сказал Моффгат. - Я предвидел ваш отказ и оформил судебный приказ и повестку. На вашем месте, я предпочел бы внести имя клиента в договор, чтобы избавить его от излишних волнений, связанных с процедурой вручения повестки.
Мейсон вписал в соглашение только слова и показания Джеймса Брэдиссона в то же время и в том же месте.
Моффгат определенно разволновался.
- Предупреждаю вас, мистер Мейсон, что вручу повестку при первой же возможности, не считаясь с желанием Бэннинга Кларка.
- Это, - объявил Мейсон, убирая авторучку в карман, - ваше право.
Моффгат промокнул подпись Мейсона, поставил под документом свою, передал Мейсону копию договора, потом убрал папку со своим экземпляром в портфель.
- А теперь, - торжественно возвестил он, - прошу меня извинить. Я вынужден вернуться к Брэдиссонам. Увидимся завтра, мистер Мейсон.
Не успел Моффгат выйти из кухни, как заговорила стоявшая у холодильника Нелл Симс:
- У меня есть средство избавить вас от привкуса этого адвоката во рту. Не хотела подавать, пока он был здесь. Обязательно попросил бы кусочек.
Она поставила на стол блюдо с лимонным пирогом. Темно-золотистая корочка пирога была усеяна маленькими янтарными шариками.
Мейсон взглянул на Деллу Стрит и улыбнулся.
- Если бы я был котом, - сообщил он Нелл Симс, - я улегся бы перед камином и довольно замурлыкал.
Солти взглянул на часы.
- Клянусь Богом, мистер Мейсон, мне очень жаль, что я так глупо попался.
- Не корите себя. Все было подстроено чрезвычайно умно. Послушайте, Солти. Сейчас Моффгат выйдет из дома и попытается вручить Бэннингу Кларку повестку. Как вам кажется, Бэннинг сможет спрятаться от него?
Солти только хмыкнул.
- Дайте ему десять секунд форы, и в этой темноте его не найдет сам дьявол.

Глава 7

Пирог, наконец, был съеден.
- Думаю, нам необходимо поговорить с Бэннингом Кларком, - сказал Мейсон. - Надеюсь, он не слишком перенервничал.
- Подождите еще минуту, - Солти Бауэрс явно был чем-то смущен.
Мейсон поднял брови в немом вопросе.
- Сейчас придет женщина, на которой я собираюсь жениться, - пояснил Солти. - Ее зовут Люсил Бранн. Я попросил ее прийти в восемь тридцать, чтобы познакомить с вами. Она никогда не опаздывает.
- Причина всех неприятностей Бэннинга Кларка только в одном, сказала вдруг убиравшая со стола миссис Симс. - Он всегда был чересчур активным и сейчас не может успокоиться. Пожил бы без волнений, сразу же поправил бы здоровье. А так, стоит лишь немного подлечиться, как он тут же надрывает свое бедное сердце, и все начинается сначала.
- Он неплохо идет на поправку, - попытался защитить друга Солти.
- Я так не думаю. Сегодня он выглядел просто отвратительно. А сейчас, Солти Бауэрс, выметайся с моей кухни и встречай свою Люсил в другом месте.
Сама удивляюсь, - продолжила она, принимаясь за мытье посуды, - как я успеваю хоть что-нибудь сделать в этом доме, если кухня постоянно превращается в зал заседаний совета акционеров. Полиция, когда обнаружила яд в пище, спросила меня, откуда он там взялся. Почем я знаю? На кухне постоянно кто-то болтается. А этот скользкий торговец? Утащил дочку, а матери предоставил одной разбираться с горой грязной посуды. Ее бывший приятель Джерри Кослет, сейчас он в армии, никогда не позволил бы себе подобной выходки. Девушки всегда мыли посуду в те времена, когда родители еще пользовались у них уважением...
Солти улыбнулся Мейсону.
- Думаю, нам следует перейти в гостиную - эти речи будут продолжаться до бесконечности.
- Мужчины тоже, как мне кажется, совсем перестали уважать женщин, мгновенно отреагировала Нелл Симс. - Сам хочешь, чтобы твоя подружка произвела на адвоката хорошее впечатление, а принимаешь ее на кухне! Боже праведный! А это что такое?
Миссис Симс взяла со стола сахарницу и заметила лежавший под ней сложенный лист бумаги, который немедленно начал расправляться.
- Похоже на записку, - произнесла Делла Стрит.
Миссис Симс развернула лист, держа его на расстоянии вытянутых рук, и прищурилась.
- Ну вот, опять забыла очки. Что-то написано, но что именно? Ничего не вижу. - Она передала записку Делле Стрит. - У вас молодые глазки.
Прочтите.
Делла быстро пробежала глазами страницу.
- Записка от вашей дочери, миссис Симс. Вы хотите, чтобы я прочитала ее при всех, или...
- Читайте-читайте. Зачем Дорина положила записку под сахарницу? Могла бы подойти ко мне и сказать обо всем прямо.
- Текст таков, - сказала Делла Стрит. - Дорогая мамочка, Хейуорд весь день уговаривал меня уехать с ним в Лас-Вегас и пожениться. Я много думала об этом, но так и не смогла принять решение. Если не вернусь домой к полуночи, ты поймешь, что произошло. Не пытайся нас остановить, у тебя ничего не получится. Я люблю тебя. Подписано одной буквой "Д".
Миссис Симс медленно вытерла руки посудным полотенцем.
- Ну что ты будешь делать! - воскликнула она.
- Ну, если она его любит... - попытался успокоить ее Солти Бауэрс.
- Если она его любит! - с жаром воскликнула Нелл Симс. - Подумать только, оставила записку! Боже праведный! Если бы она его любила, то разнесла бы весь дом от радости. Весь день думала, но так и не смогла принять решение! Не удосужилась даже посоветоваться с матерью. Я бы ей сказала. Это в данный момент он хорош, потому что все остальные парни в армии. Оставшиеся здесь кажутся кинозвездами только потому, что девушки забыли, как выглядят приличные парни в гражданской одежде. Скорее бы они начали возвращаться. Когда вернется Джерри Кослет, этот Хейуорд покажется Дорине старым тупицей. Ох уж эти современные девушки, ни о чем не советуются с матерями. Думают, что все знают сами. Наслушаются умной болтовни и решат, что жизнь - сплошные шуточки.
- Ваша дочь показалась мне вполне здравомыслящей девушкой, миссис Симс, - прервал ее Мейсон. - Быть может, она хорошо все обдумала.
- Она - хорошая девушка, - подтвердила Нелл. - Очень хорошая. Из шелкового кошелька свиное ухо не сделаешь, как ни старайся.
- Это точно, - с улыбкой подтвердил Мейсон.
- Сейчас придет Люсил, - напомнил Солти, переминаясь с ноги на ногу.
- А ну-ка, убирайтесь с кухни, - распорядилась Нелл Симс. - Все до одного и немедленно.
- Позвольте, я помогу вам мыть посуду, - предложила Делла Стрит. - Ее достаточно много, и я не стремлюсь произвести на кого-то хорошее впечатление.
Черные глаза Нелл Симс точно впились в Деллу.
- А стоило бы, - отрезала она. - Боже праведный! Эти образованные так слепы, что не замечают... Все, все выметайтесь.
- Она не уступит, - заметил Солти.
- Ужин был просто превосходным, - Делла ослепительно улыбнулась. - Я уверена, миссис Симс, с вашей дочерью все будет в порядке.
- Конечно. Жаль, вы не видели Джерри Кослета в тот день... Ей редко удавалось видеться с друзьями. Слишком много времени проводила на кухне.
Когда рядом нет любимого человека, начинаешь ценить и синицу в кулаке.
Пусть только появится этот Хейуорд Смол, я ему все скажу. Будет он мне зятем или не будет. А сейчас уходите, вот-вот придет Люсил Бранн, и если еще она окажется на кухне... Уходите немедленно.
- Она даже замахала на нас передником, - заметил Мейсон, когда все вышли в гостиную. - Выгнала нас с кухни, словно выводок цыплят.
- Очень занятная женщина, - с улыбкой на губах подтвердил Солти Бауэрс. - Ребята в Мохаве специально вызывали ее на разговор, чтобы послушать, как она...
Раздался звонок.
Солти Бауэрс, извинившись, побежал к входной двери и через мгновение вернулся.
- Люсил, - сказал он, радужно улыбаясь, - позволь представить тебе мистера Мейсона... - И тут же поспешил исправить ошибку:
- Мисс Стрит и мистера Мейсона.
У Люсил Бранн было небольшое лицо, темные пронзительные глаза, а поведение ее отличалось некоторой нервозностью. Она тактично повернулась к Делле Стрит, потом протянула руку Мейсону.
- Послезавтра мы поженимся, - сообщил Солти Бауэрс, - и проведем медовый месяц в пустыне.
- Вы уже бывали в пустыне, мисс Бранн? - поинтересовалась Делла.
- Нет, но Солти обещал меня всему научить, - ответила та со смехом.
- Пустыня - лучшая мать для любого человека, - объявил Солти. Поступай так, как нужно, и она будет добра к тебе. Она учит думать, что тоже неплохо, но стоит только нарушить ее законы, и вас ждут неприятности, крупные неприятности. В пустыне человек имеет право только на одну ошибку.
Речь оказалась неожиданно длинной для Солти и показывала всю глубину его чувств.
- Надеюсь, вы будете там счастливы, - вежливо сказала Делла Стрит. Если верить Солти, жизнь в пустыне полна приятных неожиданностей.
- С Солти я буду счастлива везде, - несколько нервно рассмеялась Люсил Бранн.
Дверь распахнулась. Велма Старлер быстро вошла в гостиную, но, увидев Деллу Стрит и Мейсона, остановилась.
- Добрый вечер. Не ожидала увидеть вас здесь сегодня. Надеюсь, с моим пациентом все в порядке?
- В полном, - поспешил успокоить ее Мейсон. - Он попросил меня приехать сюда, чтобы обсудить деловую проблему.
- Слава Богу! Доктор Кенуорд настоял на том, чтобы я отдохнула сегодня. Предложил прислать другую сиделку, но мистер Кларк поднял такой шум... Ночь была достаточно суматошной. А как вы провели сегодняшний день?
Были на побережье?
- Катались на лошадях, - ответил Мейсон. - Этим и объясняются солнечные ожоги. Провели в седле весь день.
- Я очень люблю ездить верхом. - Велма повернулась к Люсил. - Вы давно пришли?
- Только что.
- Что-нибудь случилось? Есть новости?
- Ничего не знаю, - Люсил снова рассмеялась. - Разве у Солти можно хоть что-то выпытать! Когда дело касается информации, он - улица с односторонним движением.
- Как я понял, - сказал Мейсон, - на сегодня было назначено заседание совета акционеров. Был приглашен адвокат, который, прикрываясь оливковой ветвью, попытался провернуть достаточно грязную махинацию.
- Моффгат? - спросила Велма. - Достаточно энергичный махинатор.
Мейсон кивнул и закурил.
- Я его боюсь, - едва слышно сообщила Люсил Бранн.
- Почему? - спросил Солти.
- Мне не нравится его взгляд.
Мейсон закашлялся, затушил сигарету в пепельнице, но ничего не сказал.
- Пойду взгляну на пациента, прежде чем переодеться, - бодрым голосом произнесла Велма. - Хочу удостовериться, все ли в порядке. Нужно подняться за фонариком.
- Хорошая девушка, - заметил Солти, когда Велма ушла. - Ну, нам пора.
Еще увидимся.
Делла Стрит проводила их взглядом.
- Он ужасно любит ее, - произнесла она мечтательно.
- Других женщин для него просто не существует, - согласился адвокат.
- Он не сводит с нее глаз.
- Именно так. Какое прекрасное чувство.
Мейсон улыбнулся.
- Как говорится, весь мир любит влюбленного. По крайней мере, женская его часть. При виде влюбленных глаза женщин начинают сверкать.
Делла рассмеялась.
- Интересно, как миссис Симс переиначила бы это выражение. Не подозревала, что мои глаза сверкают. Кстати, я чувствую себя просто отвратительно. Когда ты повезешь меня домой... - Делла закашлялась.
- Быть может, ты просто переутомилась, - предположил Мейсон. - Долгая прогулка верхом...
- Нет, это не та усталость. У тебя все нормально с горлом?
- Да, а что?
- Я чувствую какое-то странное жжение и металлический привкус во рту.
- Ясно. Ты не думаешь, что у тебя просто разыгралось воображение? заботливо поинтересовался Мейсон.
- Не думаю.
Мейсон внимательно осмотрел ее лицо, подошел поближе и сжал ее ладони своими.
- Делла, ты заболела!

Предыдущая страница 5 Следущая страница


Сонный москит 6

Она попыталась улыбнуться.
- Что-то съела, скорее всего. Меня подташнивает. Интересно, где здесь ванная комната?
Мейсон подошел к окну, отдернул штору и осмотрел темный двор.
Маленькое пятнышко света от фонарика точно указывало на то место, где была Велма Старлер. Она еще не дошла до стены из разноцветных камней.
Мейсон быстро открыл окно.
- Мисс Старлер! - крикнул он.
Пятнышко света остановилось.
- Не могли бы вы осмотреть мисс Стрит при первой же возможности?
- Что случилось?
- Она вдруг почувствовала себя плохо.
Луч света некоторое время оставался на месте, потом засверкал чуть ярче, когда медсестра повернулась и побежала к дому.
Через мгновение запыхавшаяся и определенно встревоженная Велма Старлер вбежала в гостиную.
- Где она? Что случилось?
- Побежала искать ванную. Ее тошнит, и она жалуется на металлический привкус во рту...
Велма Старлер выбежала из комнаты, не дожидаясь окончания ответа.
Минут через десять она вернулась. Лицо ее было мрачным.
- Я позвонила доктору Кенуорду. Он сейчас приедет.
- Что произошло?
- Боюсь, положение слишком серьезное, мистер Мейсон. Все симптомы отравления мышьяком. Она... Мистер Мейсон, вы выглядите... С вами все в порядке?
- Симптомы отравления мышьяком? - переспросил Мейсон, стараясь говорить по возможности спокойно. - Они включают в себя жжение в горле, тошноту, резь в животе и металлический привкус во рту?
- Да, вы...
- Когда приедет доктор Кенуорд, сообщите ему, что у него уже два пациента.
Мейсон упал в кресло.

Глава 8

Доктор Кенуорд едва заметным движением головы позвал за собой Велму и вышел в столовую.
Велма Старлер была рядом с ним всего через несколько секунд. Когда она вошла, врач сидел на одном из кресел, положив локти на колени и уронив голову на грудь, и как-то удрученно рассматривал ковер под ногами.
Это был не прежний спокойный и решительный доктор Кенуорд полноправный хозяин больничных палат, идеально уравновешенный медицинский работник, хладнокровность и профессиональную уверенность которого не могли поколебать ни срочные ночные вызовы, ни истерики пациентов, ни те дьявольские стечения обстоятельств, когда все плохое происходит одновременно.
Человек, сидевший на краешке кресла, расслабив тело и уронив голову, был просто очень уставшим, несколько смятенным простым смертным, достигшим предела своей выносливости. Когда Велма вошла, он поднял голову, и она увидела четко очерченные темные круги усталости под его глазами.
Велма поняла, что в данный момент между ними существуют скорее отношения двух людей, связанных общим интересом, а не начальника и подчиненной, и что ей совсем не обязательно стоять в присутствии врача.
Она придвинула стул и села рядом.
Врач сидел молча еще с минуту, Велма терпеливо ждала, догадываясь, что он не хочет говорить, пока не соберется с силами.
Велма протянула ему пачку сигарет, потом поднесла зажженную спичку, после этого прикурила сама.
Они не чувствовали ни натянутости, ни стеснительности из-за нависшей тишины. Скорее, пелена бессловесного понимания опустилась на них, защитив на короткие мгновения от тревог и волнений внешнего мира.
Тишину нарушил доктор Кенуорд.
- Слава Богу, что у тебя было противоядие, - сказал он. - Вероятно, последствия не будут слишком серьезными.
- Мышьяк?
- Вне всяких сомнений. Доза, вероятно, не слишком большая. Но, тем не менее, это мышьяк.
Прошло еще несколько секунд, врач тяжело вздохнул.
- Боюсь, я не до конца понял твой рассказ о Бэннинге Кларке, не уловил некоторые детали. Не могла бы ты повторить его?
- Конечно могу.
Врач глубоко затянулся, откинул голову на спинку кресла, выдохнул дым и закрыл глаза.
- Когда мистер Мейсон окликнул меня, я шла к Бэннингу Кларку.
Позвонив тебе, я сделала пациентам промывание желудка и ввела раствор железа. Потом выбежала в сад, чтобы убедиться, что с мистером Кларком все в порядке. Помнишь, как идет тропинка вдоль каменной стены? Она огибает большую группу кактусов, потом начинает петлять в зарослях. Я бежала очень быстро и в первый момент не осознала важности увиденного, вернее, не увиденного.
Она замолчала и внимательно вгляделась в лицо врача, пытаясь понять, являются ли закрытые глаза и расслабленные мышцы индикатором того, что он заснул от усталости.
- Продолжай, - попросил он. Даже веки не дрогнули на его лице.
- Помнишь, где они спали? Солти Бауэрс - в северной части песчаной площадки, Бэннинг Кларк - к югу, ближе к стене. Я уже пробежала мимо очага, и вдруг поняла, что меня насторожило. Отсутствие на земле спальных мешков.
- И никаких признаков присутствия Бэннинга Кларка?
- Никаких. Спальные мешки исчезли. Кухонная утварь исчезла. Исчез драндулет, на котором они постоянно ездили. Исчезли сами Солти Бауэрс и Бэннинг Кларк.
- На песке остались какие-нибудь знаки, следы?
- Я не посмотрела.
- Ослы тоже исчезли?
- Нет, стоят на месте.
Доктор Кенуорд резким сильным движением загасил сигарету в пепельнице.
- Мы должны осмотреть то место. Фонарик есть?
- Да.
- Зайди к пациентам, скажи, что мы выйдем минут на пять-десять.
Кстати, где экономка?
- Не знаю. Такое впечатление, что все исчезли из дома, как по мановению волшебной палочки. Миссис Симс просто испарилась. Ее дочь сбежала с Хейуордом Смолом. Насколько я знаю, она оставила записку, в которой сообщила, что уехала в Лас-Вегас, чтобы выйти замуж. Миссис Симс очень расстроилась. Уехала, даже не вымыв посуду.
- Расстроилась? Почему?
- Ей не нравится жених.
- А где все остальные?
- Не знаю. Кажется, было собрание акционеров. На нем присутствовал адвокат Моффгат, и мистер Мейсон расстроил какие-то его гнусные планы.
Потом все ушли. Особенно меня поразил уход из дома миссис Брэдиссон и ее сына - я полагала, что они должны были ощущать слабость после приема лекарств. Вчера вечером они чувствовали себя просто отвратительно.
- Процесс выздоровления протекает весьма удовлетворительно, - заметил доктор Кенуорд. - Впрочем, нас это должно только радовать. Придется сообщить в полицию о новой попытке отравления, но прежде я хотел бы выяснить, что произошло с Бэннингом Кларком. Должен удостовериться, что его нет в саду или в доме. Если он нуждается в помощи, то должен получить ее прежде, чем полицейские начнут очередной допрос.
Велма Старлер зашла к пациентам.
- С ними все в порядке, - сообщила она через некоторое время доктору Кенуорду. - Если идти в сад, то именно сейчас.
Врач кивнул.
Они вышли из дома через черный ход, прошли по вымощенной плитами дорожке, спустились по каменным ступеням и пошли вслед за лучом фонаря по искусно обработанному склону. Слева тянулась каменная стена, справа раскинулся сад кактусов. Уже пошедшая на убыль, но еще полная луна сияла на востоке, посылая на землю серебристые лучи, от которых пятна тени становились чернильно-черными.
- Такое впечатление, что мы находимся в центре пустыни Мохаве, заметил врач. - Стоит мне здесь оказаться - и сразу мурашки бегут по коже.
Это даже не озноб, скорее чувство, будто из настоящего попадаешь в прошлое.
- Я прекрасно понимаю. Смена обстановки настолько резкая... Вот здесь был их лагерь. Вот очаг, а там были разложены спальные мешки.
- Посвети сюда. Так я и думал.
- В чем дело?
- Обрати внимание на это место. Видишь, следы ведут к идеально гладкому участку, слегка вогнутому, как будто в песок вдавили цилиндр.
- Вижу, я не придала этим следам никакого значения. О чем они говорят?
- Здесь лежал спальный мешок Бэннинга Кларка. Потом его аккуратно свернули. Видишь, человек начал скатывать мешок с этого места. Потом мешок подняли и связали веревкой. Последнее нажатие на скатанный мешок и оставило этот странный продолговатый, чуть вогнутый след на песке.
- Теперь я все вижу, но неужели это так важно?
- Думаю, да.
- Боюсь, что я не понимаю.
- Опытный путешественник всегда скатывает спальный мешок, как бы он ни торопился. Если, конечно, он не собирается накрыть мешком лошадь.
Новичок же в спешке хватает мешок как попало и так уносит.
- Значит, ты думаешь, что спальный мешок скатывал опытный путешественник?
Врач кивнул.
- Бэннинг Кларк?
- Либо Кларк, либо Солти Бауэрс.
- И что же это все значит?
- Возможно, Бэннинг Кларк и Солти Бауэрс ведут какую-то сложную игру.
Боюсь, где-то в пути, там, где медицинской помощи ожидать неоткуда, у Кларка разовьются симптомы отравления мышьяком. Тошнота и приступы рвоты перегрузят сердце и приведут к летальному исходу, даже если доза яда окажется не смертельной.
Они медленно направились к дому, впитывая в себя ночной покой и тишину. Велма выключила фонарь, лунного света было вполне достаточно для осторожного движения сквозь заросли причудливых кактусов. Тень от каменной стены казалась зловещей, где-то далеко внизу бухал океанский прибой, но водная гладь была не видна.
Доктор Кенуорд вдруг остановился и прижался к стене спиной.
- Отдохнем минут десять, мы их явно заслужили. Наши пациенты поправляются. Большого вреда не будет, если полиция ни о чем не узнает еще несколько минут.
- Устал, да?
- Работы было достаточно много, - признался врач. - Здесь так хорошо, так спокойно, так далеко от постоянно трезвонящего телефона, от всех этих неврастеников и ипохондриков. Я часто задумываюсь, на что может быть похожа жизнь в пустыне? Ты выезжаешь на ослике на совершенно открытое место, раскладываешь спальный мешок, спишь, обволакиваемый потоками тишины, пришедшими из межзвездного пространства и укутавшими тебя одеялом забвения. Какое, должно быть, чудесное ощущение.
- Послушай, Брюс, - сказал Велма резко, почти неосознанно назвав врача по имени. - Ты не можешь продолжать работать так день за днем, месяц за месяцем, год за годом. Почему бы тебе не прописать самому себе курс лечения, который ты всегда советуешь пройти любому пациенту? Возьми отпуск на месяц, оставь все дела, отдохни где-нибудь далеко отсюда.
- Не могу.
- Пациенту ты сказал бы, что, даже если он умрет или у него случится нервный срыв, жизнь на земле не прекратится.
Лунный свет немного смягчил суровую улыбку на его губах.
- Верно, - признался он. - Но ситуация мной не контролируется. Если я уеду сейчас, мои пациенты будут вынуждены обратиться к другим врачам, и так перегруженным собственной работой. Остается только продолжать вкалывать. Таких, как мы, осталось совсем немного, и мы тем более заслуживаем десятиминутный отдых.
Он вдруг взял Велму за руку и повел ее назад, к лагерю Бэннинга Кларка и Солти Бауэрса. Там он сел на песок и усадил ее рядом.
- Итак, - сказал Кенуорд, - мы - старатели, находимся в пустыне.
Делать нам до рассвета нечего, и мы впитываем оздоравливающие покой и уравновешенность, толк в которых понимают только люди, живущие рядом с Природой, на свежем воздухе.
Велма Старлер, потеряв на мгновение голос, указала на озаренные лунным светом голубоватые горы.
- Завтра, - сказала она, стараясь подражать неторопливой манере речи Солти Бауэрса, - мы пересечем тот хребет и исследуем выход пласта руды.
Сейчас же нам делать нечего и можно ложиться спать.
- Ты просто молодец! - Брюс Кенуорд захлопал в ладоши, потом заложил руки за голову и лег на песок.
- Как много звезд на небе даже в такую лунную ночь. Наверное, мы не видим настоящего неба, живя в городе. Солти Бауэрс говорил мне, что в пустыне можно часами лежать и разглядывать мириады сверкающих звезд, о существовании которых никто и не догадывается, пока не уедет из города под сухое ясное небо пустыни.
- Сегодня они сверкают исключительно ярко, - сказала Велма. - Даже луна не в силах затмить их. Звезд просто тысячи.
- Тысячи, - мечтательно повторил Кенуорд. - А сколько их в пустыне в такую же лунную ночь? Быть может, нам удастся выкроить денек и уехать в пустыню... А сколько звезд сейчас на небе? Пять... десять... пятнадцать... двадцать... двадцать пять... тридцать... тридцать одна... тридцать две... тридцать три... Интересно, эту я уже сосчитал?
Он замолчал, она тоже не нарушала тишину. Через несколько секунд послышалось равномерное дыхание уставшего человека, провалившегося наконец в столь долгожданный глубокий сон.
Велма бесшумно встала, стараясь ступать как можно тише, сделала несколько шагов, потом обернулась и с нескрываемой нежностью вгляделась в милое, усталое, расслабленное во сне лицо.
Она стояла так несколько секунд, потом повернулась и медленно пошла к дому, который всегда казался таким безвкусным его владельцу. Там она открыла комнату для гостей, перекинула через руку пару толстых одеял, вернулась в заросли кактусов, на цыпочках подошла к врачу и аккуратно, как это умеют делать опытные медсестры, накрыла его одеялами.
Вернувшись в дом, она проверила состояние Перри Мейсона и Деллы Стрит, потом прошла в библиотеку и набрала номер коммутатора.
- Соедините меня с полицией, - сказала она. - Я хочу заявить о попытке убийства.

Глава 9

Лейтенант Трэгг из Управления полиции Лос-Анджелеса присел на край кровати. Скрип пружин под его весом разбудил Мейсона.
- Привет, - сказал адвокат. - А вы какого дьявола здесь делаете?
- Можете верить, можете нет, - с усмешкой ответил Трэгг, - но я нахожусь в отпуске.
- А у меня есть выбор? - слабым голосом спросил Мейсон.
- Какой?
- Верить или не верить.
Трэгг громко рассмеялся.
- Мейсон, я сказал вам правду. Мой зять служит здесь шерифом. Я ездил на рыбалку, возвращаясь, завез сестре несколько форелей, и тут по телефону сообщили об отравлениях. Сэм Греггори, мой зять, попросил помочь. Я отказался, заявив, что сыт по горло подобными преступлениями в своем городе и не нуждаюсь в чужих проблемах. Тогда зять объяснил, что последними жертвами отравлений являются как раз жители моего города Перри Мейсон и Делла Стрит. Можете догадаться, как я отреагировал. Разве я мог упустить подобное дело?
Веки Мейсона задрожали. Он попытался усмехнуться, но получилась какая-то нелепая гримаса.
- Я еще немного не в себе. Вероятно, мне сделали укол. Скажите, Трэгг, вы действительно здесь присутствуете или являетесь лишь частью вызванного лекарством кошмара?
- Я - часть кошмара.
- Я так и думал. Какое облегчение!
- Ну, и как вы себя чувствуете в качестве жертвы?
- Ужасно.
- Давно нарывались. Всегда выгораживали преступников, а теперь вам самому представилась возможность увидеть оборотную сторону медали.
Мейсон чуть приподнялся в постели.
- Я никогда не выгораживал преступников, - возмущенно возразил он. Я только настаивал на должном отправлении правосудия.
- Настаивая на соблюдении всех формальностей, несомненно.
Голос Мейсона был невнятным, как у человека, говорившего во сне, но подбор слов был абсолютно правильным:
- Почему бы и нет? Закон состоит из соблюдения отдельных формальностей, как и любое другое придуманное человеком правило. Вы проводите демаркационную линию между предписанным и запрещенным и получаете кучу пограничных дел. И более того, лейтенант, более того...
Смею напомнить вам, что мои клиенты не являются преступниками, пока не будут признаны таковыми судом присяжных. Впрочем, пока такого не случалось... Черт, это лекарство... Его действие только сейчас начинает проходить.
- Думаю, - продолжил обсуждение темы Трэгг, - вы намереваетесь сообщить мне, что лицо, подсыпавшее яд в ваш сахар, тоже имеет право на гарантированные законом свободы?
- Почему бы и нет?
- Вы не чувствуете обиды к этому лицу?
- Я не могу испытывать к кому-либо чувство обиды или злобы, достаточно сильное для того, чтобы просить о нарушении законной процедуры, каковая является гарантией недопущения осуждения невинного. На мой взгляд, в этом состоит конституционное правление, закон и порядок. Черт вас возьми, Трэгг, неужели вы не понимаете, о чем я говорю?
- Понимаю.
- Мой разум ясен, тогда как язык, как мне кажется, не меньше фута толщиной. Звона в голове почти нет, но слова словно цепляются друг за друга, когда я пытаюсь их произнести. Тем не менее, я чувствую себя все лучше и бодрее. Как Делла?
- В порядке.
- Который сейчас час?
- Около полуночи.
- Где Бэннинг Кларк? Как он себя чувствует?
- Никто не знает. Здесь его нет. Давайте завершим обсуждение этического вопроса. Способны ли вы спрятать свою обиду настолько глубоко, чтобы защищать в суде человека, которого мой зять арестует по подозрению в отравлении?
- Несомненно.
- Даже если вы сочтете этого человека виновным?
- Трэгг, закон гарантирует любому человеку разбирательство в суде присяжных, - несколько утомленно произнес Мейсон. - Если я откажусь защищать кого-либо на основании личной убежденности в его виновности, то это будет суд Перри Мейсона, а не присяжных. Несомненно, обвиняемый сам не захочет, чтобы я представлял в суде его интересы. Почему вы сказали, что яд был в сахаре? Просто высказали предположение?
- Нет, в сахарнице был обнаружен белый мышьяк.
- Яд был перемешан с сахаром?
- Нет. Очевидно, кто-то насыпал его сверху. Как будто отравитель не успел перемешать содержимое.
Мейсон с усилием сел. Взгляд его был абсолютно ясен, слова - точны и отрывисты.
- Послушайте, Трэгг, это невозможно.
- Что именно?
- Отравление сахаром.
- Почему?
- Случилось так, что сахар в чай клали и я, и Делла Стрит. Бэннинг Кларк к тому времени уже пообедал и сказал, что выпьет с нами только чай.
Экономка налила ему первому, и он положил в чашку две полных ложки сахара, взяв его с самого верха сахарницы. Когда нам с Деллой подали чай, мы тоже положили сахар в чашки. Потом Нелл Симс налила себе чая, и я отчетливо помню, как она положила в чашку две полных ложки. Насколько я помню, чай пили и другие люди. Чуть позже, я, Делла Стрит и Бэннинг Кларк выпили еще по чашке. Если бы мышьяк лежал сверху, а не был перемешан, вам вряд ли удалось бы обнаружить его.
- А мы обнаружили, - отрезал Трэгг, потом он улыбнулся и встал. Входи, Сэм. Хочу представить тебе мою самую известную занозу. Сэм, это Перри Мейсон, известный адвокат и человек, которому неоднократно удавалось спутать мои карты.
Сэм Греггори, мощный, несколько грузный человек с доброй улыбкой и жестким стальным взглядом подошел к кровати и пожал Мейсону руку.
- Давно хотел познакомиться с вами.
- Только не говори, что следишь за каждым его делом с огромным интересом, - поспешил вмешаться Трэгг. - Такие разговоры его только портят.
- Мой интерес был вызван чисто родственными чувствами, - сказал Греггори. - Всегда мечтал познакомиться с человеком, которому удалось утереть нос Артуру Трэггу, причем неоднократно.
- Я так и думал, что мне не стоило трепаться по этому поводу, заметил Трэгг.
- Что говорит экономка? Она сама тоже отравилась?
- Экономка пока не говорит ничего, - ответил Трэгг. - Мы не знаем, отравилась ли она, по одной простой причине - мы не смогли ее найти. Ее дочь, судя по всему, сбежала, чтобы выйти замуж, а мамаша, как я думаю, звонит сейчас по междугородному телефону, чтобы этому помешать. Миссис Брэдиссон и ее сын Джеймс отправились куда-то с адвокатом по фамилии Моффгат. Очевидно, им захотелось побеседовать, но они опасались, что вы понаставили в доме диктофонов.
- Как давно вы приехали?
- Чуть больше часа назад. Вам повезло, что у медсестры оказалось противоядие, и она ввела его вам, как только появились первые симптомы.
Просто чудо, а не девушка. К ней у нас всего одна претензия - она не сообщила в полицию о случившемся немедленно. Скорее всего, она начала курс лечения, позвонила врачу, но не стала звонить в полицию, пока врач не подтвердит диагноз. Не могу винить ее за это. После подтверждения диагноза она была слишком занята, по крайней мере, по ее словам. Лично я думаю, что она спрятала врача где-то здесь, чтобы мы не смогли допросить его раньше утра. По телефону с ним связаться не удалось. О всех вызовах он сообщает в центральное агентство, а там настаивают, что он выехал по вызову именно сюда.
Трэгг улыбнулся.
- Женщины чрезвычайно верны. Я нисколько не виню ее, даже если она не сообщила о преступлении вовремя, дав врачу возможность уехать. Сэм же, напротив, просто рассвирепел. Полагаю, если бы врач оказался здесь, Сэм допрашивал бы его не менее часа. Женщины всегда преданны своему боссу.
Взять к примеру Деллу Стрит. К работе секретарши она относится как к делу всей жизни. Бог знает, с чем ей приходится сталкиваться по работе.
Полагаю, вы не самый хороший в мире начальник, если судить по вашему бешеному нраву. Раньше я считал, что Делла предана вам лично, но сейчас думаю, что это - преданность работе и всему, что с ней связано.
Мейсон кивнул:
- Все значительно серьезней и сложней, чем может показаться на первый взгляд. Они отдают себя работе целиком, без остатка. Погодите! Если мы выжили только благодаря экстренной медицинской помощи, что случилось с Бэннингом Кларком и экономкой?
- Именно это нас и беспокоит, - ответил шериф Греггори. - Мы изо всех сил стараемся их найти. Скорее всего, Кларк и Бауэрс уехали на своей колымаге. Мы передали ее описание по радио, машину должны найти с минуты на минуту.
Дверь в комнату распахнулась, и на пороге появился какой-то мужчина.
- Шериф, можно вас попросить выйти на минутку?
- В чем дело?
- Вернулась миссис Симс.
- Она больна?
- Нет, как мне показалось. Я ничего не стал говорить об отравлениях, и она поднялась в свою комнату, чтобы лечь спать.
- Приведите ее сюда, - распорядился шериф, повернув лампу так, чтобы лицо Мейсона осталось в тени. - Я хочу задать ей пару вопросов.
- Расскажи мне о ней, - попросил Трэгг, когда помощник шерифа ушел. Что это за человек? Ты ведь допрашивал ее в связи с попыткой отравления Брэдиссонов?
Греггори рассмеялся.
- Очень непростая женщина, что есть, то есть. Как я понял, Бэннинг Кларк вызвал ее сюда в январе сорок второго года, после смерти жены. Нелл держала ресторан в Мохаве, но Кларк предложил ей такие выгодные условия, что она согласилась приехать сюда и вести здесь хозяйство. Он сам просто ненавидит этот дом, видимо, не без причин. Его покойная жена обожала вечеринки, игру в бридж, поздно ложилась спать, любила поесть и выпить.
Старатели способны на ужасные загулы, но большую часть времени проводят в пустыне и спят на свежем воздухе. Разница между их образом жизни и жизнью в городе просто огромна...
Дверь открылась.
- Вы хотели видеть меня? - спросила миссис Симс лишенным всяких эмоций голосом. - Боже праведный! Нельзя даже лечь спать, пока тебя не допросили. Я думала, что вы уже облазили весь дом от подвала до чердака...
- В деле открылись новые обстоятельства, - прервал ее шериф. - Вы подавали ужин на кухне?
- Да, если вас это интересует. Я говорила мистеру Кларку, что некрасиво принимать на кухне такого знаменитого адвоката, но он не хотел, чтобы другие знали, что мистер Мейсон приехал, и настоял на своем. Бог свидетель, кухня достаточно просторна, там есть стол...
- За ужином вы подавали чай?
- Да, кофе сейчас так трудно достать...
- Вы сами тоже пили чай?
- Да, если вас это интересует.

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

- И клали в чай сахар?
- Конечно, но если вас это...
- Сахар находился в сахарнице, стоявшей на столе?
- Да, я уже почти отвыкла брать сахар в чай с пола. Потребовалось огромное усилие воли, но...
- Вы не испытывали недомогания?
- От чая, сахара или от ваших вопросов?
- Не надо язвить, просто отвечайте. Вы чувствовали себя плохо?
- Определенно нет.
- А другие чувствовали?
- Что вы имеете в виду?
- То, что Перри Мейсона и его секретаршу отравили.
- Насколько я понимаю, это допрос с пристрастием?
- Нет, вполне обычный.
- Почему же вы обманываете меня? Почему не спрашиваете то, что вам нужно узнать на самом деле?
- Мы сказали правду. Мейсон и его секретарша были отравлены.
Недоверие на лице Нелл Симс мгновенно уступило место ужасу.
- Они... они умерли?
- Нет. Слава Богу, рядом была медсестра, которая провела необходимые процедуры и ввела противоядие. Больные поправляются. Но мы обнаружили в сахарнице белый мышьяк.
- Клянусь Богом, я сама брала сахар именно из этой сахарницы.
- Безо всяких неприятных последствий?
- Безо всяких.
- Вы уверены, что брали сахар именно из той сахарницы? Белой, с круглой ручкой на крышке?
- Уверена. На столе стояла всего одна сахарница, которую я всегда использую на кухне.
- Где вы ее храните?
- В буфете, на нижней полке.
- Я полагаю, любой человек мог туда забраться?
- Естественно. Послушайте, мистер Кларк тоже брал сахар из той сахарницы. Что с ним?
- Не знаем, не можем его найти.
- Он уехал?
- Да. Я полагаю, вы понимаете, в какое сложное положение попали, миссис Симс, - продолжил шериф Греггори. - Уже дважды еда, которую вы подавали, оказывалась отравленной.
- Не понимаю, чего вы добиваетесь?
- Вам придется подробно описать все ваши действия.
- Что именно вас интересует?
- Вы уезжали?
- Да.
- Куда?
- Это касается только меня.
- Нам необходимо знать. Я предупредил вас.
- Зачем вам знать, куда я ездила?
- Это очень важно.
- Ну, если вы настаиваете... Моя дочь сбежала с торговцем приисками Хейуордом Смолом. Они поехали в Лас-Вегас, чтобы пожениться. Джерри Кослет сейчас находится в военном лагере рядом с Кингманом, штат Аризона. Он сообщил Дорине имя владельца бильярдной в Кингмане и сказал, что этот человек всегда сумеет передать ему весточку. Ребята из лагеря часто бывают в бильярдной. Я позвонила туда и застала самого Джерри. Объяснила, что произошло. Сказала, что Дорина - хорошая девушка, но этот скользкий торговец сумел ее охмурить, пока ему никто не мог помешать.
- Что сказал Джерри?
- Он был не слишком многословен.
- Вы просили его предпринять какие-либо действия?
- Нет, просто рассказала обо всем. Если он такой мужчина, каким кажется, сам поймет, что нужно сделать.
- Все это время вы провели у телефона?
- Да, и могу это подтвердить. Эти телефонистки сначала говорят, что нужно подождать час, через час оказывается, что линия занята еще на два часа вперед. Эта война определенно повысила уровень болтливости.
- Разговоры обходятся дешево, - с улыбкой заметил Трэгг.
- Но не с Кингманом, штат Аризона, уверяю вас, и не для обычного рабочего человека.
- Как вы можете объяснить тот факт, что вы пользовались сахаром из сахарницы без последствий, а у двоих других людей появились четкие симптомы отравления мышьяком?
- Никак не могу, - отрезала Нелл Симс. - Объяснять должны вы. Это ваша работа.
- Вы считаете, что ваша дочь не любит Хейуорда Смола?
- Этого болтуна? Смазлив от природы, обходителен. Задерживал ее по вечерам допоздна. Мне такое поведение не нравилось. К тому же, он слишком стар для нее. Всегда не сводит с тебя глаз, будто пытается загипнотизировать. А девушке в возрасте Дорины не нужен гипноз, ей нужна романтика. Он - мужчина не ее типа, к тому же был женат. Сам рассказал мне об этом. Женатому мужчине не подобает ухлестывать за такой молоденькой девушкой, как Дорина, даже если он уже разведен. Это неприлично.
- Вы полагаете, миссис Симс, их отношения зашли слишком далеко? Меня интересует только ваше мнение.
- Пусть только попробует. - Нелл Симс наградила обоих полицейских испепеляющим взглядом. - Тот, кто без камня за пазухой, пусть первым бросит в меня грех. Моя дочь - приличная девушка.
- Я все знаю, все понимаю, просто пытаюсь выяснить, что именно вы подразумевали, говоря...
- Подразумевала только то, что сказала. Не имеет смысла скрывать что-либо в таком деле. Теперь вы все знаете, и я могу отправляться спать.
Нелл Симс развернулась и вышла из комнаты.
Трэгг выключил лампу, которая все это время светила Нелл прямо в глаза, чтобы она не могла видеть Мейсона.
- Как вы себя чувствуете, Мейсон? На вас снова напала хандра?
Ответа не последовало. Мейсон спокойно и размеренно дышал, глаза его были закрыты.
- Снотворное, - сказал Трэгг. - К тому же он очень слаб. Медсестра сказала, что опасения излишни. Жаль, правда, что она не задержала доктора Кенуорда. Мы могли бы допросить его. Не знаю, что и подумать, Сэм. Либо миссис Симс солгала, либо она брала сахар из той же сахарницы, но яд на нее каким-то образом не подействовал.
- Она могла солгать о том, что вообще брала сахар.
- Нет, Мейсон уверен, что брала.
- Все верно... Но одна мысль не дает мне покоя.
- Какая?
- Предположим, она не брала сахар из сахарницы, а насыпала в нее мышьяк. Очень просто зачерпнуть сахар ложечкой, а потом бросить яд, прежде, чем закрыть крышку.
- Я тоже думал об этом, - сказал Трэгг. - По логике, подозрение падает на человека, бравшего сахар последним и неотравившегося. Давай перекурим, Сэм. Сейчас мы ничего добиться не сможем. Следующим шагом будет проверка всех подозреваемых, а потом выяснение, нет ли у кого-нибудь мышьяка, не покупал ли кто-либо этот яд.
Они закурили и некоторое время молчали.
Сэм Греггори потянулся и зевнул.
- Пора спать. Я...
Выстрел со стороны сада кактусов ударил им по ушам. Шериф остановился на полуслове и, повернув голову, прислушался. Еще два выстрела сделали последовавшую за ними тишину еще более зловещей.
Этажом выше загрохотали по полу шаги, потом топот донесся уже с лестницы.
Выходившая в сторону сада боковая дверь ударилась об стену.
Сэм Греггори выхватил огромный револьвер из отполированной до блеска от частого пользования кобуры.
- Полагаю, - мрачно произнес он, - наступила развязка. Стреляли где-то в юго-восточной части поместья.
- Согласен, - сказал Трэгг. - Пошли.
Они выскочили из комнаты, шериф бежал впереди.
- Если мы... - он не успел закончить фразу.
Его прервал крик Велмы Старлер.
В зарослях кактусов раздалось еще два выстрела.

Глава 10

Сэм Греггори и лейтенант Трэгг на бегу с трудом сориентировались в залитом лунным светом саду. Стихли даже крики Велмы, которые могли бы указать им направление. На покрытую чернильными пятнами теней землю опустилась фальшивая тишина. Офицеры, крепко зажав в руках оружие, осторожно продвигались вперед, и, казалось, ничто не предвещало опасности.
Вдруг Трэгг схватил шерифа за плечо.
- Голоса, - прошептал он и добавил:
- И шаги, вон там.
Они прислушались. Коренастый и немного грузный шериф тяжело дышал, заглушая все звуки, но чуть позже офицеры услышали скрип песка под ногами приближавшихся к ним людей.
Звуки доносились из-за огромного круглого куста голого кактуса. Трэгг пошел в обход зарослей с одной стороны, шериф - с другой.
Им навстречу медленно шла Велма Старлер. На ее плечо тяжело опирался доктор Кенуорд. Медсестра заметила приближающихся к ним людей, и на ее бледном в лунном свете лице появилось выражение испуга. Через мгновение она узнала офицеров полиции.
- В доктора Кенуорда стреляли, - сообщила она.
Пальцы врача исследовали рану прямо на ходу.
- Сквозное ранение отводящей мышцы, - произнес он абсолютно спокойно.
- Возможно, пробита мышечная ветвь артерии, чем-либо другим трудно объяснить столь обильное кровотечение. Думаю, мы сами справимся с ранением. Если вы, господа, не возражаете, мы пойдем в дом.
Врач заковылял дальше.
- Почему в вас стреляли? - спросил Греггори. - Кто стрелял? Вы стреляли в ответ? Как вы вообще там оказались?
- Он заснул, когда мы выходили в сад, - несколько раздраженно ответила Велма. - Я не стала его беспокоить. Он так нуждался в отдыхе.
Ночные вызовы полностью подорвали его здоровье. Он понятия не имеет, кто в него стрелял.
Лейтенант Трэгг подхватил врача под левую руку и перекинул ее себе через плечо, чтобы удобнее было поддерживать раненого.
- Я спал, господа, - подтвердил доктор Кенуорд все тем же спокойным, лишенным эмоций голосом. - Я не совсем уверен, но, кажется, выстрел разбудил меня. Впрочем, не смею утверждать. Уверен, тем не менее, что прежде, чем я проснулся окончательно, прогремело два выстрела. Я не сразу понял, где нахожусь, потом осознал, что вонзившиеся в песок пули на самом деле были нацелены в меня. Я вскочил на ноги и побежал. Очевидно, стрелявший находился в укрытии и заросли кактусов помешали ему выстрелить в меня еще раз. Поэтому он обошел куст, подождал, пока я выбегу на освещенное место, и произвел еще несколько выстрелов. Второй выстрел попал в цель.
- Я видела, как он упал после последнего выстрела, - пояснила Велма.
- А поняла, что кто-то стреляет в него, сразу же, как только увидела, что он бежит ко мне.
- Стрелявшего вы не видели? - спросил Греггори.
- Нет, - ответил доктор Кенуорд.
- А вспышки выстрелов?
- Нет.
- Я видела, - сказала Велма. - Я видела вспышки двух последних выстрелов. Стреляли из-за того огромного бочковидного кактуса. Примерно с расстояния пятьдесят-шестьдесят футов от того места, где лежал доктор Кенуорд.
- Доктор, вы сумеете дойти до дома? - спросил Трэгг.
- С помощью Велмы - несомненно. Меня несколько беспокоит обильное кровотечение, но, думаю, мы сможем его остановить. По крайней мере, будем надеяться на это. Мне очень не хочется вызывать сюда еще одного врача.
Трэгг опустил руку доктора и кивнул Греггори.
Оба офицера продолжили путь в глубину сада, держась подальше друг от друга и вновь достав револьверы.
- Будь осторожен, - предупредил Трэгг своего зятя. - Он будет стрелять из укрытия.
Шериф сместился еще дальше вправо.
- Сначала стреляй, - сказал он, - а потом задавай вопросы. Рисковать не стоит.
Они шли совсем медленно, стараясь держаться в тени, быстро перебегали освещенные участки - работали как две хорошо натасканные собаки, держась друг от друга на таком расстоянии, что человек, невидимый для одного из них, обязательно попадал в поле зрения другого.
В конце концов они подошли к белой оштукатуренной стене, опоясывавшей поместье, так ничего не увидев и не услышав. Все в саду казалось совершенно безжизненным, тишину лишь подчеркивал ритмичный шум прибоя, напоминавший глухой рокот. Лишь зловещий кровавый след, оставленный на песке раненым врачом, свидетельствовал о притаившейся рядом опасности.
- Нужно возвращаться туда, где лежал врач, - сказал наконец Трэгг, и попытаться отыскать место засады. Потом изучим все следы.
Они отыскали каменный очаг, служивший старателям кухонной плитой, сейчас прикрытый железным листом и все еще пахнувший дымом. Потом они обнаружили скомканные одеяла на том месте, где спал доктор Кенуорд, и следы по крайней мере двух пуль на песке. Обойдя огромный бочковидный кактус, примерно в тридцати ярдах от валявшихся на песке одеял, они заметили блеснувшую в лучах луны гильзу.
Лейтенант Трэгг нагнулся и поднял ее.
- Автоматический пистолет тридцать восьмого калибра.
За кактусом были видны еще какие-то следы. Более искусный в выслеживании преступников на открытой местности шериф Греггори опустил фонарь к земле, чтобы следы были лучше видны в косых лучах. Шериф по следам восстановил картину происшедшего, хотя даже такому опытному человеку и следопыту, каким он являлся, потребовалось на это не менее двадцати минут.
Кто-то подкрался к спавшему врачу, как охотник к оленю, начав свой путь от стены. Злоумышленник ползком пересек освещенный луной участок, потом, практически прижавшись к земле, осторожно двигался вперед, перемещаясь на дюйм-два, не более, за попытку. Из засады были произведены три выстрела. Затем стрелявший вскочил на ноги, оставив глубокие следы на земле, и пробежал примерно пятьдесят ярдов до другого кактуса. Из этого укрытия он произвел еще два выстрела. Потом преступник направился прямо к стене. Обо всем этом следы на песке рассказали четко и ясно, в остальном картина происшествия оказалась весьма туманной. Песок был мягким и сухим, следы мгновенно заравнивались. Можно было с уверенностью определить лишь то, что оставили их небольшие ноги.
Лейтенант Трэгг отошел в сторону и пробежал с полдюжины шагов, чтобы сравнить свои следы с отпечатками, оставленными преступником.
- Небольшая нога, - заключил он.
Греггори не был так уверен.
- Ты когда-нибудь видел следы, оставленные ковбойскими сапогами на высоких каблуках?
- Не припоминаю, - сознался Трэгг.
- А я видел. Впрочем, мы можем лишь предполагать, что следы оставлены именно такими сапогами.
- Или женщиной, - добавил Трэгг.
Греггори тщательно обдумал это предположение.
- Возможно, женщиной, - несколько неохотно согласился он. - Пойдем в дом.
Когда они вошли, в доме звонил телефон, но никто не обращал на него ни малейшего внимания. Велма Старлер обрабатывала рану на ноге доктора Кенуорда. Развалившийся в кресле врач с профессиональной беспристрастностью давал ей указания.
Шериф подошел к телефону и снял трубку.
- Да, слушаю вас.
- Это шериф?
- Да.
- Управление полиции Сан-Роберто. Патрульная машина связалась с нами по радио. Экипаж просил передать вам, что человек, обнаруженный в районе Скайлайн с симптомами отравления мышьяком, был срочно доставлен в больницу Приют милосердия.
- Можете сообщить подробности?
- Потрепанный пикап, нагруженный различным снаряжением, с передвижной дачей на прицепе, не остановился на запрещающий сигнал светофора. Его догнала патрульная машина. Водитель пикапа, назвавшийся Бауэрсом, заявил, что его друг умирает от отравления мышьяком. Он якобы заезжал к доктору Кенуорду, но не застал того дома и решил ехать прямо в больницу.
Патрульная машина поехала впереди, расчищая дорогу сиреной и световыми сигналами. Бауэрс сказал, что это дело связано с другим случаем отравления, и просил связаться с вами. Экипаж патрульной машины состоит из двух полицейских. Один связался с нами по радио, второй вел машину. Я могу найти их в течение двух секунд. Хотите, чтобы я связался с машиной и передал сообщение?
- Да, - твердо сказал шериф Греггори. - Скажите полицейским, что я встречусь с ними прямо в больнице Приют милосердия.
Он бросил трубку и повернулся к лейтенанту Трэггу.
- Бэннинг Кларк сейчас находится в передвижной даче. За рулем - Солти Бауэрс. Кларк умирает от отравления мышьяком. Сейчас они направляются в больницу Приют милосердия. Хочешь поехать со мной? Здесь оставим помощника.
Трэгг мгновенно направился к двери.
- Поехали.
Они пробежали по коридору, грохот их шагов гулко разносился по безмолвному дому, отражаясь от вощеного пола и темных стен. Вылетев из дверей, они побежали к автомобилю шерифа. Греггори включил передачу, машина пролетела по покрытой гравием дорожке и выскочила на бетонное шоссе. Шериф включил сирену.
- Сэмми, друг мой, - обратился к нему Трэгг, схватившись за приборную панель. - У машины, если мне не изменяет память, четыре колеса, почему бы тебе не использовать их все, вместо двух?
Шериф лишь усмехнулся, посылая машину в очередной крутой поворот и продолжая набирать скорость.
- В городе я чуть не наложил в штаны, - заметил он, - когда ты мчался на бешеной скорости при бешеном движении. Я рад, что пустые дороги пугают тебя. Все дело в привычке. У нас - крутые повороты, у вас - движение.
- В конце концов, лишние полминуты не имеют никакого значения, попытался возразить Трэгг.
- Мне сообщили, что Бэннинг Кларк умирает. Я хочу получить его показания.
- Да он понятия не имеет, кто именно его отравил.
- Возможно, тебя ожидает сюрприз.
На этом обсуждение закончилось. Шериф, пройдя на бешеной скорости еще несколько поворотов, вылетел, наконец, на прямую дорогу у подножия горы и с включенной сиреной помчался по сонным жилым кварталам Сан-Роберто.
Наконец он затормозил у служебного въезда огромного здания больницы, расположенной за пределами густонаселенного района.
Красный маяк на крыше автомобиля шерифа ярко осветил трейлер, у дверей которого стояла группа людей. В тот момент, когда шериф остановил машину и распахнул дверь, из трейлера вышли медсестра и врач в белом халате со стетоскопом в руке.
Шериф вышел вперед.
- Каковы его шансы, доктор?
- Никаких, - тихо ответил человек в белом халате.
- Вы имеете в виду, что он...
- Умер.
Сэм Греггори судорожно вздохнул.
- От отравления мышьяком? - спросил он тоном человека, задающего рутинные вопросы и заранее знающего ответы.
- От пули тридцать восьмого калибра, - сухо ответил врач, выпущенной прямо в сердце с близкого расстояния. Вероятно, незадолго до смерти от огнестрельной раны, покойный принял значительную дозу мышьяка. В соответствии с рассказом мистера Бауэрса о болезни сердца умершего, есть все основания полагать, что болезнь зашла настолько далеко, что любое лечение не привело бы к положительному результату. Пуля, таким образом, лишь приблизила неминуемую смерть на несколько минут.
Трэгг повернулся к шерифу.
- Ситуация просто замечательная, особенно если принять во внимание тот факт, что делом занимается сам Перри Мейсон! При встрече передай вашему окружному прокурору мои соболезнования.

Глава 11

Мейсон, наконец, очнулся от сна, вызванного полным упадком сил.
Голова его была ясна. Тусклый свет лампы, стоявшей в дальнем углу комнаты, позволил разглядеть циферблат часов. Три часа пятнадцать минут.
Мейсон посидел несколько минут на краю кровати, потом начал одеваться. Желудок и кишечник болели так, будто его избили дубиной. Мейсон чувствовал слабость, кружилась голова, но резкое жжение с металлическим привкусом исчезло и изо рта, и из горла. Мозг находился в полной боевой готовности.
Смутные воспоминания постепенно выкристаллизовались в ясную и полную картину. Ночью заходила Велма Старлер, проверяя его пульс. Она сообщила, что Бэннинг Кларк мертв, доктор Кенуорд отдыхает, а Делла Стрит спокойно спит с одиннадцати часов. В тот момент Мейсон был настолько слаб, что его интересовало только одно - Делла Стрит вне опасности. Все остальное казалось лишь словами, имеющими смысл, но лишенными значения.
Сейчас мозг Мейсона был в полной готовности. Адвокат чувствовал себя отдохнувшим, хотя и слабым как новорожденный котенок. Разум его уже начал складывать отдельные факты в законченную картину.
Он отправился на поиски Велмы Старлер.
Огромный дом показался ему зловеще безмолвным. Жилая атмосфера сохранилась в нем, но в данный момент казалось, что все жильцы оставили его. Длинный, тускло освещенный коридор выглядел скорее склепом, чем частью жилого дома. Огромная комната, в которую заглянул Мейсон, была похожа на отдел музея, закрытый для посетителей.
Мейсону не хотелось никого будить без надобности. Он надеялся, что Велма Старлер дремлет в одной из комнат с открытой дверью. Только она могла показать ему, где отдыхает Делла Стрит. Ему самому отвели комнату на первом этаже, предназначенную, скорее всего, для служанки. Он знал, что Делла отдыхает на верхнем этаже, но не знал, в какой именно комнате.
Настольная лампа в библиотеке отбрасывала на пол четко очерченный круг света, который лишь подчеркивал глубокую тень в дальних углах комнаты. Прямо под лампой стоял курительный столик, на котором находился телефонный аппарат, соединенный длинным шнуром с розеткой на стене. К столику было придвинуто огромное кресло.
Мейсон прошел было мимо, но быстро вернулся, устало опустился в кресло, снял трубку и набрал номер междугородного коммутатора.
- Я хочу поговорить с Полом Дрейком из Детективного агентства Дрейка в Лос-Анджелесе. За счет отвечающего. Не звоните в контору. Наберите незарегистрированный номер Рексмаунт шестьдесят девять восемьдесят пять. Я не буду вешать трубку.
Мейсон еще раз понял, насколько слаб, когда с удовольствием откинул голову на мягкую спинку кресла, ожидая, пока телефонист соединит его с детективом.
Наконец он услышал хриплый спросонья голос Дрейка.
- Алло, алло, я слушаю.
Связь прервалась на несколько секунд, пока телефонист спрашивал, согласен ли Дрейк ответить на междугородный звонок за его счет. Потом вновь раздался голос Пола.
- Привет, Перри. Что случилось? Ты уже не в состоянии оплатить телефонный разговор?
Мейсон старался говорить тихо:
- Пол, я звоню из дома Бэннинга Кларка в Сан-Роберто. У меня есть для тебя срочная работа.
- Именно ее мне и не хватало среди ночи, - несколько раздраженно ответил Пол. - Что на этот раз?
- Пол, я хочу, чтобы ты стал старателем.
- Кем?!
- Старателем. Старым опытным горняком.
- Ты шутишь?
- Нет, говорю серьезно.
- Зачем?
- Слушай внимательно, - Мейсон прижался губами к трубке и еще больше понизил голос. - Постарайся понять с первого раза, у меня не будет возможности повторить. Харви Брейди, владелец ранчо рядом с Лас-Алисасом, мой клиент и просто хороший человек. Он поможет тебе в этом деле.
- Я знаю, где находится ранчо. Что нужно сделать?
- У тебя есть знакомый репортер, который поможет, если ему предложить интересный материал?
- Я знаю репортеров, которые за интересный материал готовы перерезать горло собственным бабушкам.
- Даже если факты в материале не соответствуют действительности?

Предыдущая страница 7 Следущая страница


Сонный москит 8

- Перри, они предпочитают писать правду.
- Хорошо, сделай это правдой.
- Продолжай. В чем заключается шутка?
- Ты - старатель, и тебе всегда не везло. Харви Брейди подобрал тебя в пустыне, и ты раскрутил его на аванс. Он проявил интерес к знаменитым забытым месторождениям Калифорнии и пообещал выдать аванс на начало поисков, если ты постараешься найти одно из этих месторождений. У него есть своя теория относительно его местонахождения.
- О каком месторождении идет речь?
- В этом вопросе ты должен вести себя крайне загадочно, делать вид, что никто не должен об этом знать, но потом проговоришься, что речь идет о знаменитых россыпях Гоулера. Все предприятие должно быть окутано пеленой таинственности и секретности. Харви с радостью включится в эту игру.
Послушай, Пол, тебе где-то нужно найти золото, причем в солидном количестве, чтобы история выглядела более правдоподобной. Сумеешь?
- Сумею, - проворчал Дрейк, - но не в три часа ночи. Перри, пожалей меня.
- Материал должен появиться в дневных выпусках газет. Найди себе пару ослов, лоток для промывки, лопату, пропитанное потом сомбреро, залатанную рабочую одежду и все остальное.
- Хорошо, постараюсь. Что делать потом?
- Потом ты начнешь кутить.
- За твой счет?
- За мой счет.
- Дело не такое уж безнадежное, - менее потерянным голосом произнес Дрейк. - Ты требовательный работодатель, Перри, но у тебя есть и неплохие черты.
- Когда хорошенько напьешься, ляпнешь, как бы невзначай, что найденное тобой месторождение находится на уже приобретенной кем-то территории, поэтому его местонахождение должно держаться в тайне, пока твой финансист Харви Брейди не купит этот участок. В этот момент Харви Брейди закричит, что ты слишком много болтаешь, схватит тебя за шиворот и выведет из обращения.
- До какой степени?
- Я сам определю. К этому моменту я сам буду заниматься этим делом.
Самое главное - начинать надо немедленно.
- Хорошо, я постараюсь. Ты всегда ставишь неожиданные задачи, Перри.
- О чем таком особенном я тебя попросил? - с хорошо разыгранным изумлением спросил Мейсон.
- Ни о чем, конечно. Когда жизнь покажется тебе совсем скучной, попробуй как-нибудь вскочить с кровати в половине четвертого утра и постараться найти до рассвета пару ослов, старательское снаряжение и самородного золота на несколько сотен долларов. Потом напяль на себя пропитанное потом сомбреро, залатанные штаны и... Да ладно, Перри, все нормально. Видимо, я становлюсь брюзгой. На первый взгляд все показалось настолько сложным, а сейчас я подумал и решил, что дело-то совсем простенькое. Ты уверен, что ничего не забыл?
- А язвить не надо, - сказал Мейсон и повесил трубку, чтобы остановить поток красноречия Дрейка.
Некоторое время Мейсон сидел, приводя мысли в порядок. Потом, проиграв в голове разговор с Полом, вдруг нахмурился, схватил трубку и снова набрал номер коммутатора.
- Я только что говорил с Полом Дрейком из Лос-Анджелеса, номер Рексмаунт шестьдесят девять восемьдесят пять. Соедините меня с ним еще раз. Дело крайней важности.
Мейсон не стал класть трубку и через несколько секунд услышал голос Дрейка.
- Да, Перри, ты, вероятно, все-таки что-то забыл мне сказать.
- Да.
- Что именно? Ты хочешь, чтобы меня сфотографировали верхом на белом слоне, или еще что-нибудь?
- Когда войдешь в образ, отнесись с большой осторожностью к еде и питью.
- Что ты имеешь в виду?
- Кто-то попытается накормить тебя мышьяком. Ощущения не из приятных.
Первым симптомом является металлический привкус в горле. Нас с Деллой только что откачали.
Мейсон бросил трубку прежде, чем Пол Дрейк успел оправиться от изумления и нашелся с ответом.

Глава 12

Только через три минуты Мейсон смог подняться с кресла и продолжить поиски Велмы Старлер.
Он раздвинул тяжелые портьеры и вышел в прихожую, осторожно ступая по вощеному паркету. На второй этаж вела красивая широкая лестница с коваными перилами. Где-то монотонно тикали настенные часы. Ничто больше не нарушало гробовую тишину в доме.
Мейсон начал подниматься по лестнице, не обращая внимания ни на ее изящную конструкцию, ни на богатое убранство. Для него лестница сейчас была лишь средством, позволяющим его подгибающимся ногам подняться на второй этаж.
Поднявшись, Мейсон прошел по длинному коридору, отыскивая взглядом открытую дверь. Он был уверен, что Велма Старлер будет спать чутко, не снимая одежды, ловя каждый звук в доме, как и подобает квалифицированной медсестре, отдыхающей между обходами больных.
Мейсон прошел мимо множества закрытых дверей, наконец нашел открытую и заглянул в нее.
Его взору представилась огромная изысканно обставленная спальня. На кровати кто-то недавно спал - одеяло было откинуто. Комната, несомненно, принадлежала женщине. Но даже учитывая общую роскошь убранства дома, Мейсон с трудом мог представить, что в этой комнате жила Велма Старлер.
Его внимание привлекла еще одна, чуть приоткрытая дверь. Подумав, что эта комната, вероятно, и окажется искомой, Мейсон быстро и бесшумно подошел к двери и осторожно толкнул ее. Дверь распахнулась чуть шире на бесшумных петлях, и Мейсон замер на месте. Это была комната Бэннинга Кларка.
В дальнем углу у бюро-цилиндра сидела женщина в пеньюаре. Мейсон в первый момент не узнал ее, но затылок, линия шеи, наклон плеч свидетельствовали против того, что эта была Велма Старлер. Плечи были чересчур грузными, чересчур...
Женщина чуть повернула голову, как будто ее внимание привлек какой-то шум.
Теперь, увидев профиль, Мейсон без труда узнал ее. Это была Лилиан Брэдиссон. Свет настольной лампы под зеленым абажуром, стоявшей на бюро, только подчеркивал выражение ее лица - выражение коварной алчности, жадности, не прикрытых обычной, тщательно отработанной улыбкой. В этот момент чувства миссис Брэдиссон были лишены привычного защитного слоя и предстали во всем их безобразии.
Вероятно, она посчитала легкий шум, привлекший секунду назад ее внимание, не имеющим значения. Она отвернула голову, лицо вновь стало невидимым для Мейсона. Плечи пришли в движение, и, хотя адвокату не видны были ее руки, он понял, что она тщательно и умело обыскивает ящики бюро.
Мейсон замер в дверях.
Женщина была слишком увлечена своим занятием, и звуки не отвлекали ее внимания. Скрупулезно просмотрев документы из одного ящика, она возвращала их на место и принималась за содержимое другого.
Наконец она нашла то, что искала, - сложенный вдоль документ, который немедленно развернула и прочла. Она чуть повернула голову, чтобы страница была лучше освещена, и Мейсон вновь увидел ее лицо, теперь выражающее лишь злобную решимость.
Миссис Брэдиссон достала из декольте документ, как две капли воды похожий на первый, и положила его в ящик бюро. Мейсон увидел, как она отодвигает потертое скрипящее вращающееся кресло, собираясь встать, как ее правая рука потянулась к выключателю настольной лампы, а левая сжала сложенный документ.
Адвокат бесшумно скользнул по коридору, нажал на ручку ближайшей двери. Дверь была не заперта.
Мейсон вошел в комнату, чтобы остаться незамеченным, если миссис Брэдиссон посмотрит в его сторону.
В комнате кто-то спал. Мейсон услышал спокойное ритмичное дыхание.
Открытая дверь вызвала сквозняк. Зашевелились шторы, поток воздуха прошел над постелью. Мейсон, испугавшись, что обитатель комнаты проснется, прикрыл дверь, оставив лишь узкую щель, через которую с нетерпением стал наблюдать за появлением миссис Брэдиссон.
Но миссис Брэдиссон не спешила выходить из комнаты. Через две минуты Мейсон услышал странные удары: бух, бух, бух, - доносившиеся из комнаты, где миссис Брэдиссон осматривала содержимое бюро. Через несколько секунд серия ударов повторилась.
Мейсон понял, в какое затруднительное положение он сам себя поставил, и почувствовал раздражение. Если он вернется к двери, чтобы посмотреть, чем занята миссис Брэдиссон, то рискует столкнуться с ней лицом к лицу, если останется здесь, то никогда не узнает, что происходит в той комнате.
Спавший в комнате человек заворочался на кровати.
Мейсон решил рискнуть и вышел в коридор. В этот момент из комнаты Кларка появилась миссис Брэдиссон, и адвокат, оказавшийся между двух огней, был вынужден торопливо отступить в спальню.
Заскрипели пружины, спавший на кровати человек сел.
- Кто здесь?
Мейсон, стоявший на пороге, облегченно снял руку с дверной ручки и улыбнулся, узнав голос Деллы Стрит. Прикрыв дверь, он повернулся к кровати.
- Делла, как ты себя чувствуешь?
- А, это ты! Я проснулась и увидела какую-то фигуру в комнате, как будто кто-то притаился у двери. Все в порядке, шеф?
- Все в порядке, если ты чувствуешь себя нормально.
- Мне гораздо лучше. Господи, какие мерзкие ощущения. Который час?
- Почти четыре, - ответил Мейсон и включил свет.
- Долго же я спала. Помню, заходила сестра, сделала мне укол. Ты себя нормально чувствуешь?
- Немного покачивает. Знаешь, что Бэннинг Кларк мертв?
- Да, мне сказала об этом мисс Старлер. Как я понимаю, он не был отравлен, а погиб от пули.
- Интересная правовая ситуация, - сказал Мейсон, присаживаясь на край кровати. - Хочешь закурить?
- Нет, спасибо. У меня во рту до сих пор сохранился какой-то странный привкус. Не думаю, что получу удовольствие от сигареты. Что ты говорил о правовой ситуации?
- Предположим, что я дал тебе яд, и ты должна была умереть. Мои действия будут квалифицироваться как умышленное убийство, не так ли?
Делла рассмеялась.
- Иногда, когда наделаю ошибок по работе, мне такие твои действия показались бы убийством при смягчающих обстоятельствах. Продолжай, к чему ты клонишь?
- Но предположим, что, прежде чем действие яда привело к смерти, появился еще один человек, который достал пистолет, произвел смертельный выстрел и убежал. Кто виновен в убийстве?
Делла сосредоточенно нахмурилась.
- Оба, - предположила она наконец.
Мейсон покачал головой.
- Нет, если только не было сговора, или преступление не было совместным предприятием. При отсутствии таких признаков, только один человек может быть осужден за убийство.
- Какой именно?
- Попробуй догадаться.
- Не могу. Поясни, жертва уже приняла смертельную дозу яда?
- Да.
- И уже умирала?
- Да, должна была умереть через несколько минут или даже секунд.
- В любом случае, сейчас я не собираюсь забивать голову подобными загадками, она занята совершенно другими мыслями. Ты разбудил меня в четыре часа ночи только для того, чтобы предложить решить юридическую головоломку? А ну-ка, выходи из моей комнаты. Я должна одеться. Ты хочешь уехать, я правильно тебя поняла?
Мейсон поднялся с кровати.
- Нам, - сказал он, - предстоит огромная работа.
- Какая именно?
- Которая вызовет страшное недовольство шерифа Сэма Греггори.

Глава 13

- Ты уверена, что чувствуешь себя достаточно хорошо, чтобы отправиться в путь? - спросил Мейсон, остановившись в дверях.
- Да, сейчас я в полном порядке, а совсем недавно чувствовала себя как завязанное узлом кухонное полотенце.
- Делла, окажи мне услугу - прикрой, пока я буду находиться в соседней комнате, хорошо?
- Что именно я должна делать?
- Встань на пороге, а если кто-нибудь появится, сделай вид, будто только что вышла из комнаты, завяжи разговор и...
- А если этот человек войдет в ту комнату?
- Придется рискнуть, иначе нельзя. Мне особенно не хочется, чтобы кто-нибудь видел, как я захожу в комнату Бэннинга Кларка или выхожу из нее.
- Хорошо. Кто бы ни появился, ты не хочешь, чтобы он или она узнали, что ты находишься в той комнате, верно?
- Верно.
- Если вернется лейтенант Трэгг, я окажусь в неловком положении. Он обязательно поинтересуется, где ты находишься.
- Верно. Нам остается только молиться, чтобы он здесь не появился.
Обязательно поздоровайся с любым человеком, который приблизится к этой двери, назови его по имени, чтобы я знал, что ожидать дальше. Готова?
- Дай мне хоть несколько минут, чтобы одеться.
- Нет, я не могу ждать. Должен идти туда немедленно. Прикрывай меня.
Одеться сможешь, стоя на пороге и наблюдая за коридором.
Мейсон вышел из комнаты Деллы, бесшумно прошел по коридору и остановился у дверей комнаты, в которой он застал миссис Брэдиссон. Сейчас дверь была закрыта. Мейсон резким движением распахнул ее, скользнул в комнату, закрыл за собой дверь и замер на мгновение, прислушиваясь, не подает ли сигнал тревоги Делла Стрит. Ничего не услышав, Мейсон щелкнул выключателем у двери и прошел по ярко осветившейся комнате к бюро. Он почти мгновенно и без труда нашел документ, который положила в ящик миссис Брэдиссон.
Мейсон развернул лист. Документ был датирован двенадцатым июля тысяча девятьсот сорок первого года и был написан, несомненно, рукой Бэннинга Кларка. По завещанию все имущество переходило в собственность любимой жены Кларка, Эльвиры, или в случае, если она умрет раньше, ее законным наследникам, за исключением, однако, Джеймса Брэдиссона, который не получает никакой доли моего имущества.
Мейсон потратил на изучение завещания не более нескольких секунд.
Вернув документ на место в ящик, адвокат занялся поисками причин шума, который он услышал, стоя на пороге комнаты Деллы.
В первую очередь Мейсон осмотрел ковер. Ничто не свидетельствовало о том, что его поднимали, а потом положили на место. Мейсон оглядел все стороны ковра, приподнял все углы. На стенах висело не менее полудюжины фотографий в рамках. Мейсон снял их одну за другой и придирчиво осмотрел задние стороны, чтобы убедиться, что никто не трогал скобы, крепившие картон.
Осмотр показал, что к фотографиям никто не притрагивался.
Ничто не свидетельствовало о том, что в стены вбивали гвозди или кнопки. Мейсон перевернул стулья, внимательно осмотрел их, потом изучил нижнюю часть стола. Затем он лег на пол и провел ладонью по дну бюро.
Ничего не обнаружив, он принялся выдвигать ящики один за другим и внимательно осматривать их снизу.
С левой стороны нижнего ящика он, наконец, нашел то, что искал.
Бюро было старым, сделанным из хорошего материала. Донышки ящиков, в частности, были сделаны из твердых пород древесины, и миссис Брэдиссон вынуждена была забивать кнопки, чтобы они вошли в дерево до самых головок.
Именно этим и объяснялся странный шум, который услышал Мейсон.
Всего несколько мгновений потребовалось адвокату на то, чтобы опорожнить ящик, перевернуть его и изучить документ, прикрепленный в развернутом виде к донышку.
Это было завещание, датированное вчерашним днем. Оно было написано от руки угловатым, несколько неразборчивым почерком.
Мейсон открыл свой перочинный нож, принялся было вытаскивать кнопки, но потом передумал и решил прочитать завещание.
Оно гласило:
"Я, Бэннинг Кларк, понимая, что не только внушающее опасение здоровье, но и зловещие происшествия, происходящие вокруг меня, могут привести к внезапной смерти, не оставив мне возможности передать важную информацию дорогим мне людям, составил это мое последнее завещание и распоряжение в словах и цифрах о нижеследующем.
Первое: я отменяю все предыдущие мои завещания.
Второе: я завещаю Перри Мейсону сумму в две тысячи долларов, которую, как я полагаю, названный Перри Мейсон примет в качестве гонорара за исполнение моих желаний, существо которых он должен определить со свойственными ему умом и проницательностью.
Третье: я завещаю моей сиделке Велме Старлер сумму в две тысячи пятьсот долларов.
Четвертое: я завещаю все остальное, включая имущество и права на имущество П.К.(Солти) Бауэрсу, моему другу и многолетнему партнеру.
Есть еще один человек, которого я хотел бы включить в завещание, но не имею такой возможности потому, что даже попытка внести надлежащий пункт в данный документ будет противоречить его настоящей цели. Пусть проницательность поможет душеприказчику понять, что я имею в виду. Я же смею только предупредить его, что сонный москит может лишить человека ценного наследства, ему предназначенного.
Я назначаю своим душеприказчиком и исполнителем последней воли Перри Мейсона. Я обращаю его внимание на содержимое правого маленького ящика бюро. Это единственная подсказка, которую я смог обнаружить, но в важности ее не приходится сомневаться.
Написано, датировано и подписано Бэннинг Кларк."
Мейсон открыл маленький ящик, указанный в завещании. Там он обнаружил лишь небольшой флакон, ко дну которого прилипло лишь несколько золотых крупинок. Но внимание Мейсона привлек совсем другой обитатель флакона москит.
Когда адвокат перевернул флакон, москит медленно задвигал лапками, несколько раз дернул ими и затих.
Мейсон отвернул крышку и прикоснулся к москиту кончиком карандаша.
Насекомое было мертво.
Глубокомысленное созерцание Мейсона нарушил громкий возглас Деллы Стрит:
- О, здравствуйте, лейтенант Трэгг. А я уже собиралась искать вас. Не знаете, где мистер Мейсон?
Мейсон услышал ответ Трэгга:
- Он в спальне на нижнем этаже, в северо-западном крыле. Там вы его и найдете.
Молчание Деллы длилось всего одно мгновенье.
- Значит, вы с шерифом не ищете его? - спросила она все тем же пронзительным голосом.
Шериф не заметил подвоха.
- Мы собираемся осмотреть комнату Бэннинга Кларка, - сказал он. Пытаемся определить мотив убийства.
Мейсон, чувствуя, что время уходит, торопливо вынимал ножом кнопки.
Он услышал, как Делла предприняла последнюю отчаянную попытку отвести от этой комнаты блюстителей порядка.
- Но его нет в той спальне внизу. Я смотрела. Вдруг с ним что-нибудь случилось?
- Вы уверены, что его там нет? - несколько озабоченно спросил шериф Греггори.
- Конечно. Я была там десять или пятнадцать минут назад.
Мейсон бросил кнопки в ящик, аккуратно сложил завещание и положил в карман. Потом вернул на место содержимое ящика, стараясь все делать максимально быстро и, вместе с тем, бесшумно. Флакон попал в карман его жилета.
Разговор за дверью продолжался.
- В конце концов, - сказал Греггори, - я думаю... мы должны... Да что с ним может случиться? Наверняка он ищет какие-нибудь улики.
- Не поднявшись сюда и не узнав, как я себя чувствую?
- Ну, вероятно, он заглянул в вашу комнату, или справился о вашем состоянии у сиделки.
- Он не мог не подняться ко мне, - не терпящим возражений тоном произнесла Делла, - если, конечно, с ним ничего не случилось.
Воцарилась тишина, свидетельствующая о близости победы Деллы, но лейтенант Трэгг нанес решающий удар:
- Сэм, мы просто заглянем в комнату Кларка на минуту, а потом поищем Мейсона.
- Поиски Мейсона тоже займут не более минуты.
- Сэм, - устало произнес Трэгг. - Последние три года я мечтал о расследовании убийства, в котором у меня будут преимущества над этим парнем или, хотя бы, равные с ним шансы. Он всегда опережает меня и первым наносит удар. На этот раз, он лежит с дозой яда в животе, и я намерен собрать сено, пока светит солнце. Давай, Сэм, осмотрим комнату прямо сейчас.
Мейсон вставил на место ящик, откинулся в кресле, поднял ноги на бюро, уронил подбородок на грудь, закрыл глаза и глубоко задышал.
Он услышал, как повернулась ручка, потом раздался удивленный возглас Сэма Греггори:
- Свет горит почему-то!
- Черт подери! - воскликнул Трэгг. - Ты только посмотри, кто здесь!
Мейсон по-прежнему сидел с закрытыми глазами, уронив голову на грудь и глубоко и размеренно дыша.
- Вот мы его и нашли, мисс Стрит, - сказал Сэм Греггори.
Как показалось Мейсону, удивленный возглас Деллы прозвучал весьма убедительно.
- Все как всегда, - уныло произнес Трэгг. - Старые уловки. Если здесь и были какие-то улики, теперь они у него.
- В этом округе такой номер не пройдет, - заявил Греггори. - Если он всего лишь прикоснулся к чему-нибудь в этой комнате, то скоро узнает, что подобные выходки не прощаются на моей территории.
Лицо Мейсона было лишено какого бы то ни было выражения, веки были опущены. Он дышал ровно и глубоко.
- Неплохая игра, Мейсон, - сказал Трэгг, - но для нас недостаточно хорошая. Впрочем, можете продолжать. Что будет дальше? Вы проснетесь, обведете всех изумленным взглядом, похлопаете глазами, протрете их ладонями, спросите "что происходит?", сделаете вид, что не понимаете, где находитесь. Я достаточно часто видел эту сцену и видел всю процедуру. Сам иногда прибегал к таким уловкам.
Дыхание Мейсона не изменилось.
- Вы, вероятно, забыли, - веско произнесла Делла, - что нам обоим ввели снотворное. Меня и сейчас покачивает, я с трудом смогла проснуться.
- Верно, - согласился шериф Греггори. - Вам сделали укол. Как вы себя чувствуете в данный момент?
- Нормально, только немного кружится голова. Боюсь, усну, стоит только закрыть глаза. Думаю, мы можем уезжать отсюда. Врач не уточнял, как долго мы должны здесь оставаться.
- В чем дело? - донесся из коридора голос миссис Брэдиссон. - Что здесь происходит?
- Мы производим осмотр дома, - сказал шериф Греггори тем почтительным тоном, которым чиновники округа всегда разговаривают с влиятельными налогоплательщиками.
- Несколько странный способ исполнять свои обязанности, смею заметить. Ворвались в мой дом...
- Понимаете, миссис Брэдиссон, - вмешался в разговор лейтенант Трэгг, - мы не имеем права терять время. Ради вашей безопасности. Вашей и вашего сына. Мы хотим поймать убийцу прежде, чем он нанесет очередной удар.
- Понимаю и весьма вам признательна за это.
Мейсон услышал донесшийся из коридора голос Нелл Симс:
- Что? Еще один?
- Все в порядке, Нелл, - ответила миссис Брэдиссон. - Можете идти спать.
Делла Стрит схватила Мейсона за плечо и потрясла.
- Шеф, просыпайся. Давай, уже пора.
Мейсон пробормотал что-то невнятное.
- Это все из-за укола. - Делла затрясла плечо адвоката еще сильнее. Вставай, шеф. С тобой все в порядке? Может быть, позвать сиделку? Неужели у него рецидив? Яд должен был выйти из его организма!
Мейсон еще крепче прижал язык к зубам и произвел несколько звуков, которые едва ли можно было принять за слова. Потом он закатил глаза, чуть приоткрыл веки на несколько мгновений, вновь опустил их и еще ниже сполз с кресла.
Делла Стрит продолжала трясти Мейсона и хлопать его по щекам.
- Шеф, просыпайся, просыпайся скорее. С тобой все в порядке?
Она упала на колени рядом с креслом и схватила Мейсона за руку. В голосе ее послышались нотки тревоги и отчаяния.
- Скажи, с тобой все в порядке? Кто-нибудь, позовите сиделку. Ему плохо!
Мейсон оценил ее актерское мастерство на отлично. Он готов был поклясться, что сам услышал в ее голосе истеричные нотки.
На этот раз он открыл глаза чуть шире и пьяно улыбнулся Делле Стрит.
- Вше в порядке. Ошень хошу шпать.
Делла вскочила на ноги и с новой силой затрясла его.
- Шеф, ты должен проснуться, должен стряхнуть с себя этот кошмар!
Ты...
Мейсон широко зевнул, открыл глаза и посмотрел на нее.

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- Накачали лекарствами, - объявил он, едва отделяя одно слово от другого. - Ты в порядке?
- Да, я в порядке. А ты что здесь делаешь?
Мейсон, стряхивая остатки сна, оглядел комнату и озадаченно уставился на находившихся в ней людей.
- В чем дело? Что-нибудь случилось?
- Нет-нет, все в порядке. Но как ты здесь оказался, шеф? Что ты здесь делаешь?
Мейсон был весьма признателен Делле за ее остроумную уловку, позволяющую ему ответить на вопросы до того, как они будут заданы полицейскими.
- Решил зайти, справиться о твоем самочувствии. Ты спала. Я пытался заговорить, но ты ничего не отвечала. Тогда я решил подождать, пока ты проснешься, чтобы сказать тебе, что мы отправляемся в путь, как только ты будешь готова. Я оставил твою дверь открытой и посидел немного в коридоре.
Там был сквозняк. Тут я увидел открытую дверь. Комната показалась мне похожей на кабинет. Я вошел и расположился во вращающемся кресле. Хотел услышать, когда ты проснешься. Вероятно, снотворное еще не вышло из моего организма. Что новенького, Трэгг?
Трэгг повернулся к своему зятю и развел руками:
- Сам видишь, Сэм. Всегда одно и то же. Невозможно понять, собирается ли он в следующее мгновение совершить молниеносный бросок, или просто разминается.
- В нашем округе мы таких шустрых не жалуем, - зловеще произнес шериф Греггори. - А случалось, и дисквалифицировали чересчур бойких питчеров.
Мейсон снова зевнул.
- Не смею вас винить, шериф. Сам того же мнения. Ну что, Делла, ты готова выехать домой? Если да, отправляемся в путь немедленно. А почему все так разволновались? Решили, что я скончался?
- Нет, - ответил Греггори, - мы просто пытаемся предотвратить очередное убийство.
- Запирают лошадь, после того как конюшню украли, - откуда-то из-за дверей прощебетала Нелл Симс.
С улицы донесся сиплый рев заскучавшего осла.
Мейсон взял Деллу под руку и на мгновение встретился взглядом с миссис Брэдиссон. Только она знала и могла доказать лживость рассказа Мейсона. Но обвиняя его во лжи, она невольно признавалась в своем ночном вторжении в комнату умершего человека.
- Доброе утро, миссис Брэдиссон, - сказал Мейсон, кланяясь.
- Доброе утро! - бросила она в ответ.

Глава 14

В личном кабинете Мейсона лейтенант Трэгг чувствовал себя как дома.
- Как самочувствие? - спросил он, не сводя с адвоката тяжелого пронзительного взгляда.
- Немного пошатывает, - признался Мейсон. - Но в основном, мы оба чувствуем себя нормально. Сегодня днем я должен снять письменные показания с нескольких людей. Как доктор?
- Поправляется.
- Как следствие?
Трэгг усмехнулся.
- Вне моей юрисдикции. Пусть копается зятек Сэмми. Да, кстати, Сэм запросил помощь и, если будет решено ее оказать, шеф передаст это дело мне.
- Дело как-то связано с нашим городом? - с любопытством спросил Мейсон.
Трэгг кивнул.
- Можете сказать, как именно?
- Не сейчас.
- Что удалось выяснить об убийстве Кларка?
- Если верить рассказу Солти Бауэрса, все дело - не более чем причудливая цепь совпадений, тем не менее, возможно, его версия соответствует истине.
- В чем она заключается?
- Кларк сказал ему, что может возникнуть ситуация, требующая их внезапного отъезда в пустыню. Он поклялся, что чувствует себя достаточно хорошо для подобного путешествия, поручил Солти все подготовить и ждать сигнала.
- И подал этот сигнал вчера вечером?
- Очевидно, да. Солти выехал из дома со своей невестой, но даже не завез ее домой - высадил у подножия холма, сказав, что дальше ей придется добираться на автобусе. Потом он вернулся домой и погрузил все снаряжение в свой автомобиль. Быстро скатал спальные мешки, упаковал котлы и сковородки в ящик. Думаю, ему часто приходилось это делать, по его утверждению сборы заняли не более десяти минут.
- Почему они оставили ослов?
- Думаю, первоначально они намеревались взять животных, погрузив их в прицеп, но потом Кларк испугался, что поездка будет чересчур утомительной для него. Тогда Солти предложил использовать передвижную дачу, сказав, что Кларк сможет забраться в нее и лечь в постель, как на яхте. Они договорились, что Солти сделает два рейса. Первым он вывезет Кларка в трейлере, потом вернется, возьмет прицеп для перевозки лошадей и вторым рейсом вывезет ослов.
- Что послужило причиной такой спешки?
- Именно поэтому я и пришел к вам. Причиной были вы!
- Я?! - Мейсон удивленно приподнял брови.
- Солти утверждает, что именно вы подали Кларку сигнал к отъезду, а Кларк, в свою очередь, сообщил об этом ему.
Мейсон усмехнулся.
- Вероятно, все дело в повестке.
- В какой повестке?
- Этот адвокат Моффгат начал говорить о необходимости снятия показаний, и я почувствовал, по его загадочному тону, что снятие показаний с Кларка по делу о мошенничестве является лишь предлогом для сбора информации по совсем другому делу.
- Какому именно?
Мейсон только улыбнулся.
- Как вам удалось разгадать замыслы Моффгата?
- Когда он доставал бланк соглашения о снятии показаний с Питера Симса, Делла заметила в его портфеле повестку.
- Именно эти показания вы собираетесь снимать сегодня?
- Да.
- Почему бы вам не отложить эту процедуру? - участливо спросил Трэгг.
- Чувствуете вы себя неважно...
- Большое спасибо за заботу о моем здоровье, не могу не заметить, достаточно редкую, - с улыбкой произнес Мейсон. - Но мне хочется побыстрее снять показания и покончить с этим делом. Чем дольше ждет Моффгат, тем больше вопросов он придумает. Я едва не умер, какое значение имеют легкое недомогание и последствия приема снотворного? Кстати, а где все были вчера вечером?
- В разных местах, - уклончиво ответил Трэгг. - Сейчас мы как раз занимаемся проверкой алиби.
- Как я понимаю, вы намерены говорить только о Солти.
- Думаю, вы способны помочь мне только в этом аспекте.
- Что вы хотите знать?
- Действительную причину поспешного отъезда Кларка в пустыню.
- Что говорит Солти?
- Только то, что именно вы посоветовали Кларку уехать.
Мейсон покачал головой.
- Боюсь, он не правильно понял поданный мной сигнал.
Трэгг посмотрел на адвоката с недоверием.
- Кстати, - сказал он через несколько секунд, - что вы делали в комнате Кларка, когда появились мы с Сэмом?
- Ждал Деллу Стрит. - Лицо Мейсона выражало полную невинность. Он широко зевнул. - Даже сейчас клонит в сон при одной мысли.
- Меня это дело тоже порядком утомило, - сухо заметил Трэгг. - Вы знаете, что Кларк оставил в бюро завещание?
- Правда?
Трэгг безнадежно вздохнул.
- Наверное, - сказал он, - я - неизлечимый оптимист. Меня не оставляет надежда, что вы скажете то, чего не собирались говорить.
- Что случилось с Кларком? - спросил Мейсон. - Как он умер?
- Примерно так, как написано в газетах. Он и Солти отправились в пустыню. Солти сидел в кабине за рулем, Кларк лежал в прицепе, очевидно спал. Раньше им не доводилось ездить подобным образом, поэтому они не догадались обеспечить связь между кабиной и прицепом. Кроме того, пикап так грохотал, что Солти не услышал бы даже раскат грома, не то что крик.
Через некоторое время Солти остановил машину, чтобы посмотреть, как пассажир переносит поездку, и обнаружил, что Кларк очень слаб и плохо себя чувствует, причем симптомы его болезни совпадают с симптомами отравления Брэдиссонов. Солти вернулся за руль, развернул машину и на безумной скорости помчался обратно в Сан-Роберто. Не застав дома доктора Кенуорда, Солти отыскал круглосуточную аптеку, позвонил в больницу и предупредил, что скоро доставит пациента с признаками отравления. Он проскочил перекресток на красный свет. За ним погналась патрульная машина. Солти, не останавливаясь, объяснил ситуацию офицерам. Те выехали вперед, расчистили сиреной дорогу и сообщили о происшедшем в Управление. Вот, как говорят комментаторы, и все новости на данный момент. Вернее, это все, что я вам скажу.
- Его убила пуля? - спросил Мейсон.
- Его убила пуля.
- Но он умирал от яда?
- Ну... - Трэгг явно медлил с ответом.
- Что показало вскрытие?
- А вот этого, - Трэгг улыбнулся, - я вам не скажу.

Глава 15

Джордж В. Моффгат был полон неудержимой энергии и нетерпения приступить к делу, но, тем не менее, не мог себе позволить не справиться о здоровье Мейсона:
- Вы уверены, что чувствуете себя достаточно хорошо для снятия показаний?
- Думаю, да, - ответил Мейсон.
- Почему бы вам не подождать день или два?
- Нет, не стоит. Приступим к делу немедленно. Меня лишь немного пошатывает, не более.
- Я согласен на любое другое время, - заявил Джим Брэдиссон. - Не бойтесь причинить мне неудобство, мистер Мейсон. Я прекрасно понимаю необычность сложившихся обстоятельств и буду рад...
- Нет, - прервал его Мейсон, - займемся делом немедленно.
Моффгат повернулся к нотариусу со скоростью игривого бостонского щенка, которому не терпится вцепиться в брошенный хозяином мяч.
- В это время и в этом месте, как было условлено заранее, - объявил Моффгат, - будут сняты показания Питера Г.Симса, одного из ответчиков в деле синдиката Кам бэк против Симса и других, и Джеймса Брэдиссона, президента вышеназванной горнорудной компании. Сторона ответчика представлена мистером Перри Мейсоном. Я представляю истца. Оба свидетеля присутствуют и готовы принести присягу.
- Господа, - поинтересовался нотариус, - снимаются ли показания в соответствии с предварительной договоренностью?
- Именно так, - ответил Мейсон.
- Верно, - подтвердил Моффгат.
- Приведите к присяге свидетеля Симса, - объявил нотариус.
Питер Симс вопрошающе взглянул на Мейсона.
- Встаньте, - приказал тот.
Симс, костлявый мужчина лет пятидесяти с причудливо скорбным выражением лица, как у человека, постоянно боровшегося с жизнью и терпящего поражение, быстро поднялся.
- Поднимите правую руку.
Симс поднял правую руку.
Нотариус постарался сделать из процедуры приведения к присяге торжественную церемонию.
- Клянетесь ли вы официально, что все показания, которые вы дадите по делу синдиката Кам бэк против Симса и других, будут представлять правду, одну только правду, ничего, кроме правды, и да поможет вам Бог?
Голос Симса прозвучал не менее торжественно:
- Клянусь, - пообещал он, потом сел, закинул ногу на ногу и посмотрел на Джорджа Моффгата ангельскими невинными глазами.
Моффгат открыл портфель, достал из него папку с документами, придвинул под правую руку небольшой чемоданчик, бросил взгляд на судебного стенографа, призванного записывать все сказанное, и повернулся к свидетелю.
- Ваше имя - Питер Симс, вы - муж Нелл Симс. Вам знаком прииск, известный под названием Метеор?
- Знаком, - обескураживающе честно признался Питер.
- Примерно шесть месяцев назад у вас состоялся разговор с мистером Джеймсом Брэдиссоном, не так ли?
- Я всегда с ним беседовал, - сказал Пит, потом добавил:
- Время от времени.
- Но примерно шесть месяцев назад между вами состоялся особенный разговор, касающийся руды, обнаруженной вами на прииске Метеор, не так ли?
- Не припоминаю, - чуть растягивая слова, ответил Симс.
- Значит, вы не помните разговор, происшедший сто восемьдесят дней назад?
- Видимо, мне придется все объяснить.
- Видимо, - согласился Моффгат.
- Ну, - начал Пит, - понимаете, со мной происходит раздвоение личности, подобно тем, что описаны в книгах. Большую часть времени я - это я, но потом появляется Боб, и я - уже не я.
- Вы принесли присягу, мистер Симс, - рявкнул Моффгат.
- Конечно, принес, - согласился Симс.
- Продолжайте, мистер Симс. - В голосе Моффгата появились нотки злорадства. - Только не забывайте о присяге. Расскажите нам о раздвоении личности, и о том, почему вы не помните разговор, состоявшийся между вами и мистером Джеймсом Брэдиссоном.
- Ну, понимаете, - снова начал Симс, бросив простодушный взгляд на несколько удивленного нотариуса. - Обычно я очень неплохой человек. Могу выпить, могу совсем не притрагиваться к спиртному. Я честолюбив, всегда рвусь вперед, не терплю лжи. Очень люблю свою жену и считаю себя неплохим мужем.
- Отвечайте на вопрос, мистер Симс, - подсказал ему Мейсон.
- Он отвечает так, как считает нужным, - отрезал Моффгат. - Меня его ответ устраивает. Продолжайте, мистер Симс. Я хочу, чтобы вы объяснили явление раздвоения личности, не забывая, понятно, что вы принесли присягу.
- Все верно, - ответил Симс. - Мое второе я я назвал Бобом. Возможно, у него другое имя, но я его не знаю. Для меня он просто Боб. Итак, я веду себя очень хорошо, как вдруг появляется Боб и овладевает моей личностью.
Когда такое случается, я просто исчезаю и не знаю, что творит Боб.
- Что-либо свидетельствует о том, что вы вот-вот окажетесь во власти своего второго я? - злорадно спросил Моффгат.
- Только чувство жажды, - ответил Симс. - Я начинаю испытывать ужасную жажду, иду в какое-нибудь заведение, чтобы выпить холодного пива, и, как только заказ сделан, оказываюсь во власти Боба. Сейчас я расскажу вам, чем Боб отличается от меня.
- Конечно, - согласился Моффгат. - Именно это я и хотел услышать.
- Ну, Боб не может без выпивки. Он - страшный пьяница. Именно эта его черта ужасно беспокоит меня. Боб овладевает мной, ведет куда-то, и я страшно напиваюсь. Потом, когда я просыпаюсь с больной головой, Боба уже нет. Все было бы не так уж плохо, если бы Боб помогал мне справиться с похмельем, но он никогда этого не делает. Он получает от выпивки только удовольствие, а я - головные боли на следующее утро.
- Понятно, - сказал Моффгат. - Вернемся к продаже рудника мистеру Брэдиссону, который является истцом в этом деле. Не припоминаете, что именно вы говорили ему о прииске?
- Помню только, что разговор шел о собственности, потом я почувствовал страшную жажду, потом, вероятно, появился Боб, потому что я очнулся только через два дня с жуткой головной болью и кучей денег в кармане.
- Вы передали мистеру Брэдиссону образцы пород, - продолжал Моффгат, - которые лично, как вы утверждаете, взяли с прииска Метеор, не так ли?
- Не припоминаю.
- Скажите, вы сделали это или нет?
- Думаю, существует возможность, что он получил от меня образцы, когда за рулем сидел Боб.
- Эти образцы, - продолжал Моффгат, - не были добыты на прииске Метеор. Эти образцы, и многие другие, мистер Бэннинг Кларк хранил в нижнем ящике бюро в своей комнате. Верно?
- Ничего не могу сказать об образцах, потому что ничего не помню о них.
- Ваше второе я, которое вы называете Бобом, не овладело вами еще до разговора с мистером Брэдиссоном о прииске Метеор?
- Не помню точно. Мы заговорили об участке. Конечно, учитывая, что моя жена владеет этим куском земли, я мог сказать о нем что-нибудь еще до того, как появился Боб. Что было потом - понятия не имею.
Голос Моффгата стал вкрадчивым.
- Понимаю ваше состояние, мистер Симс. Лично вы ни при каких обстоятельствах не способны совершить предосудительные поступки. Но в некоторые моменты жизни вы не властны над собой, когда вами владеет второе я, и вы вынуждены отвечать за действия, совершенные без вашего ведома и против вашей воли.
- Верно, - с готовностью согласился Симс, потом, подумав немного, добавил с жаром:
- Как верно!
Он наградил адвоката теплым дружеским взглядом, пронизанным полным взаимопониманием.
- Итак, - подытожил Моффгат, - в тот день вы и понятия не имели, что ваша проказливое второе я заставит вас обмануть мистера Брэдиссона, верно?
- Вы совершенно правы. Мистер Брэдиссон - мой друг. У меня и в мыслях не было навредить ему. Я и волосу не дал бы упасть с его головы.
Брэдиссон провел ладонью по своей практически лысой макушке, и в его глазах заплясали озорные огоньки.
- В тот день лично вы не намеревались, даже неумышленно, продавать какой-либо прииск Джеймсу Брэдиссону. Верно? - вкрадчиво спросил Моффгат.
- Именно так.
- А незадолго до разговора с мистером Брэдиссоном вы оказались во власти Боба?
- Вы имеете в виду тот день?
- Тот день, или день-два до него, - небрежно бросил Моффгат.
- Нет. Боб оставил меня в покое, на какое-то время. Это должно было меня насторожить. Ведь Боб никогда не уходил надолго. Он начинает испытывать жажду, и я оказываюсь в его власти.
- Понимаю. Но Боб определенно не был, как вы говорите за рулем за три-четыре дня до вашего разговора с Брэдиссоном?
- Именно так.
- Тогда, - вкрадчивость в голосе Моффгата сменилась откровенной насмешкой, - чем вы объясните тот факт, что явились на встречу с мистером Брэдиссоном с карманами, полными образцов пород, которые вы украли из нижнего ящика бюро Бэннинга Кларка?
Выражение лица Симса резко изменилось. От самодовольства не осталось и следа, когда Пит понял всю важность высказанного вопроса. Он заерзал на стуле.
- Отвечайте на вопрос, - подстегнул испуганного свидетеля Моффгат.
- Ну... погодите... Вы не можете утверждать, что именно те образцы лежали в бюро Кларка.
Моффгат с торжествующим видом придвинул к себе чемоданчик, достал из него образец породы и сунул его под нос свидетелю.
- Видите этот образец?
- Да, - ответил Симс, не прикасаясь к камню.
- Видите, что он помечен крестом, высеченным на поверхности? Не этот ли образец вы показали Джеймсу Брэдиссону, и не является ли данный образец абсолютно идентичным другим образцам, добытым на одном из приисков Бэннинга Кларка, а именно на прииске Скай Хай?
Симс снова заерзал на стуле.
- Я не давал ему этот образец, - вдруг выпалил он.
- Вы заявляете, что не давали ему именно этот образец с высеченным крестом, который я вам сейчас показываю?
- Нет, не давал, - уверенно заявил Симс. - Его слово против моего. Я не давал ему этот образец.
- Ни во время разговора, ни во время переговоров, повлекших за собой подписание контракта с Джеймсом Брэдиссоном, вы не передавали ему этот образец и не заявляли, что именно этот образец вы нашли на прииске Метеор, что именно этот образец свидетельствует о новом месторождении, обнаруженном вами на этом участке?
- Нет, сэр, не передавал и не заявлял, - сказал Симс уверенным и решительным голосом.
- Вы уверены в этом?
- Абсолютно.
- Как вы можете быть абсолютно уверены в себе, - Моффгат торжествующе улыбнулся, - если ничего не помните о самом разговоре. В то время, как вы сами упоминали, за рулем находился Боб - ваше второе я.
Свидетель провел левой ладонью по волосам, почесал висок.
- В данный момент я помню все совершенно отчетливо. Возможно, я и не находился во власти Боба. Возможно, я выпил лишнего и все забыл.
- Вы пили спиртное при обсуждении сделки с мистером Брэдиссоном?
- Да, пил.
- И все помните отчетливо?
- Верно.
- В таком случае, как вы можете утверждать, что не передавали этот образец, помимо других, мистеру Брэдиссону и не уверяли его в том, что эти образцы были обнаружены вами на прииске, принадлежащем вашей жене, а именно на прииске Метеор?
- Сейчас я многое начинаю припоминать, - ответил Симс, неловко поежившись.
- Утверждаете ли вы, что вашей памяти можно доверять безоговорочно?
- Да, утверждаю.
- Таким образом, второе я, называемое Бобом, в тот момент не властвовало над вами. Боб даже не появлялся?
- Думаю, нет. По крайней мере, сейчас мне именно так кажется.
Моффгат захлопнул папку с документами, сунул ее в портфель и подчеркнуто аккуратно застегнул молнию.
- Вот и все! - торжественно объявил он.
Потом Моффгат повернулся к Мейсону:
- Итак, мистер Мейсон, в сложившихся обстоятельствах вы вряд ли станете продолжать борьбу, не так ли?
- Не знаю, - мрачно ответил Мейсон. - Я должен все обдумать.
- Гм! Здесь не о чем думать. Дело можно считать закрытым.
- Не забывайте, - произнес Мейсон, заметив, что Моффгат уже собирается уходить. - Нам предстоит снять показания еще с одного свидетеля, а именно, с Джеймса Брэдиссона.
- Помилуйте, мистер Мейсон. Неужели вам нужны эти показания после того, что произошло?
- Почему бы и нет?
- Потому, что полученные только что показания являются решающими в деле. Вам не удастся отвести обвинение в мошенничестве. Ваш свидетель практически признал свою вину. Если вы решите обратиться в суд, у вас практически не будет опоры под ногами.
- Тем не менее, - продолжал настаивать Мейсон, - мне нужны показания Брэдиссона. Отсутствие опоры под ногами не лишило меня дара речи.
- Не понимаю, - сказал Моффгат, начиная терять терпение. - Зачем вам эти показания? Мне неизвестен ни один закон, позволяющий отвести обвинение в мошенничестве при помощи запугивания пострадавшей стороны.
- Я хочу получить эти показания, и я их получу.

Предыдущая страница 9 Следущая страница


Сонный москит 10

- Встаньте, - раздраженно бросил Моффгат Брэдиссону. - Поднимите правую руку и произнесите слова присяги. Если мистер Мейсон рассчитывает получить удовольствие от допроса, мы не должны лишать его такой возможности.
Брэдиссон встал, поднял правую руку и выслушал слова присяги.
- Клянусь, - сказал он, улыбнувшись Перри Мейсону. - Начинайте, мистер Мейсон. Боюсь, правда, мне нечего добавить к тому, что уже сообщил Пит Симс.
- Вы служите в синдикате Кам бэк?
- Да, его президентом.
- Как давно вы им стали?
- Примерно год назад.
- Вы получили значительный пакет акций в качестве наследства от сестры, миссис Бэннинг Кларк?
- Да.
- Как президент компании, вы определяете ее политику?
- Именно это и входит в обязанности президента, не так ли?
- Я просто устанавливаю факты для протокола.
- Конечно, я - не чучело. Совет директоров поручил мне управлять компанией, что я и делаю. - Чуть помедлив, Брэдиссон скромно добавил:
- По мере сил и способностей.
- Именно так. Вы знакомы с Нелл Симс, женой Пита Симса, свидетеля, только что дававшего показания?
- Знаком.
- Как долго вы ее знаете?
- Не могу сказать точно. Год. Может, на несколько месяцев дольше.
Впервые я встретился с ней в Мохаве.
- Где она владела рестораном?
- Да.
- С Питом Симсом вы тоже там познакомились?
- Вероятно, да. Вполне возможно.
- В течение года вы были более или менее тесно связаны с ними обоими.
Жили в одном доме. Нелл исполняла обязанности повара и экономки?
- Именно так.
- Протестую против бесполезной траты времени, - заявил Моффгат. - Вам не удастся отвести обвинение в мошенничестве, даже если вы намерены продолжать допрос до самого судного дня.
Мейсон не обратил на это замечание ни малейшего внимания, продолжая задавать вопросы спокойным, размеренным тоном:
- Таким образом, вы достаточно часто виделись с Питом Симсом?
- Очень часто, когда случались перерывы.
- Какие перерывы?
- Между запоями, или, если говорить его словами, временами, когда в седле находился Боб.
- Значит, вам было известно о Бобе?
- О, да!
- Итак, шесть месяцев назад мистер Симс вернулся из пустыни и сообщил вам, что открыл новое месторождение?
- Да, он сказал, что выполнял какую-то работу по оценке принадлежащего жене участка и обнаружил эту новую жилу. По его мнению, руда была чрезвычайно богатой. Он показал мне образцы, я, в свою очередь, заявил, что синдикат может быть заинтересован в приобретении участка за разумную цену.
- В дальнейшем вы договорились о цене?
- Да, мы купили участок.
- Какая часть стоимости была выплачена?
- Мы произвели начальный платеж наличными, потом обратились в суд с иском о признании сделки мошеннической и об освобождении нас от последующих платежей.
- Когда именно вы поняли, что стали жертвой мошенничества?
- Ко мне поступил доклад оценщика, и через несколько недель я вдруг обратил внимание на то, что комбинация минералов в образцах, и по наличию и по содержанию, абсолютно точно соответствует комбинации, выявленной в образцах, полученных с другого месторождения, являющегося собственностью синдиката и приобретенного у Бэннинга Кларка.
- Вы обладали опытом работы в горном деле, прежде чем стать президентом компании?
- Особого опыта не было, но я много знаю о горном деле, у меня к нему врожденная склонность. Практический опыт я приобрел довольно быстро, можно сказать, необычайно быстро, если быть скорее правдивым, чем скромным.
- Таким образом, вы считаете себя достаточно компетентным президентом корпорации, имеющей далеко идущие планы в разработке полезных ископаемых?
- Если бы я не считал себя таковым, то никогда не согласился бы занять пост президента. Я детально изучил все методы работы, мистер Мейсон. Особое внимание я уделял рудникам, принадлежащим синдикату Кам бэк, и проблемам, с ними связанным.
- Мистер Брэдиссон, вы хорошо разбираетесь в людях?
- Что вы имеете в виду?
- То, что, неоднократно встречаясь и беседуя с мистером Симсом, вы могли бы составить о нем хотя бы общее представление.
- Мог, если вас это так интересует.
- Вы лично осмотрели участок, прежде чем заключить сделку?
- Естественно. Едва ли я решился бы просить акционеров выплатить крупную сумму денег за то, чего сам не видел.
- Вы спускались в эту маленькую шахту?
- Она не такая уж маленькая. Ствол уходит на глубину пятьдесят футов, горизонтальная выработка имеет протяженность сто тридцать пять - сто сорок футов.
- Вы изучили образцы породы в самой выработке?
- Конечно.
- До подписания договора о приобретении?
- Конечно. Образцы с высоким содержанием металла были подложены в шахту умышленно.
- Вы слышали о втором я мистера Симса, об этом шаловливом загадочном Бобе, заставляющем бренное тело Пита свернуть с пути истинного на дорогу, ведущую к пьянству?
Брэдиссон рассмеялся.
- Конечно слышал, мистер Мейсон. Прошу меня извинить, я не мог не рассмеяться, так поразительно точна ваша формулировка.
- Благодарю. Таким образом, у вас была возможность выслушать массу рассказов о том, что происходит, когда Боб контролирует тело мистера Симса?
- Да, конечно.
- Как я понимаю, у вас сложилось собственное мнение об этом Бобе?
- Я хочу, чтобы вы поняли меня правильно, мистер Мейсон. Так называемого Боба просто не существует. Пит Симс использует его в качестве козла отпущения. Боб для Пита - не более, чем алиби. Стоит Питу сойти с пути истинного и совершить какой-нибудь неблаговидный поступок, как он тут же заявляет, что ничего не помнит, что во всем виновато его второе я. Так называемый Боб необходим Питу для оправданий перед женой. Быть может, она верит ему, быть может, нет. Во всяком случае, она не предпринимает никаких действий для пресечения его проделок. Благодаря этому у Пита развилось несколько детское, незрелое отношение даже к собственной лжи. Его жена проглатывает ложь с такой готовностью и очевидной доверчивостью, что Пит совсем перестал загружать свой мозг работой. В качестве иллюстрации могу привести легкость, с которой мистер Моффгат заманил его сегодня в ловушку.
Впрочем, мне совсем не хочется умалять достоинства самого мистера Моффгата. Перекрестный допрос был проведен блестяще. Тем не менее, Симс настолько свято верит в силу своей лжи, что перестал даже тщательно продумывать ее. Второе я слишком облегчило ему жизнь.
Мейсон и выражением лица, и голосом постарался показать свое искреннее удивление:
- Вы полагаете, он умышленно вводит всех в заблуждение, когда говорит о втором я?
- Конечно, - Моффгат всем своим видом пытался дать понять, что Мейсону не удалось провести его. - Мистер Мейсон, неужели вы собираетесь доказать существование этой загадочной личности?
- Ну, что вы. В отличие от вас, я недостаточно хорошо знаком с этим человеком. Сегодня встретился с ним впервые. Но мне показалось, что он достаточно искренне говорил о раздвоении личности. Я надеялся, что вы подтвердите его слова.
- Мистер Мейсон, неужели вы считаете меня таким глупым? - воскликнул Брэдиссон.
- Итак, вы полагаете, что мистер Симс умышленно лжет о раздвоении личности?
- Конечно.
- Как долго вы знали об этом?
- С первой нашей встречи. Его ложь очевидна для любого мало-мальски проницательного человека. Он - совершенно бесчестный старый негодяй и ужасный врун. Вы сами хотели услышать эти слова, мистер Мейсон. В его характере есть и привлекательные черты, но в основном он - запойный пьяница, неисправимый лгун и просто бесчестный человек, который пытается объяснить свои неблаговидные поступки ложью, в которую не поверит даже младенец. Поймите, Мейсон, вы сами затронули эту тему, и я вынужден заявить, что не верю Питу Симсу ни на йоту. Он - старый бесчестный, бессовестный негодяй с весьма ограниченными умственными способностями. Он достиг совершенства только в одном - умеет напиться, якобы до беспамятства, притвориться, что располагает ценной информацией, которую потом позволяет вам выудить из него. Другими словами, он очень, очень хороший актер, не более. Разыгрывать ложь у него получается несоизмеримо лучше, чем рассказывать ее.
- Спасибо, - сказал Мейсон. - У меня - все.
- Все? - несколько удивленно переспросил Моффгат.
- Да.
- Вы понимаете, мистер Мейсон, - лицо Моффгата приобрело коварное выражение, - что я могу подвергнуть этого свидетеля перекрестному допросу?
- Естественно.
- Несмотря на то, что он является моим клиентом?
- Понимаю.
- По любому вопросу, затронутому вами в прямом допросе.
- Именно таким образом я понимаю закон.
- Мистер Мейсон, вы сами распахнули передо мной дверь.
Мейсон лишь едва заметно поклонился.
- Итак, - Моффгат с бессмысленной улыбкой на лице повернулся к Брэдиссону, - известно ли вам, какую репутацию имеет мистер Симс относительно правдивости его слов?
- Да, известно.
- Какую?
- Ужасную.
- Среди знакомых вам людей он слывет человеком, не заслуживающим доверия?
- Именно так.
- Вы поверите в его показания, пусть даже данные под присягой?
- Определенно нет.
- У меня - все, - торжественно объявил Моффгат.
- Полагаю, снятие показаний закончено, - сказал Мейсон, встал, потянулся и зевнул.
- Вы действительно собираетесь продолжать заниматься этим делом? спросил Моффгат.
- Возвращайтесь в свою контору, мистер Моффгат, - нехотя повернулся к нему Мейсон, - и еще раз перечитайте закон о мошенничестве. Вы обнаружите, что для преследования по суду требуется нечто большее, чем мошеннические заверения. Человек должен поверить в эти заверения, должен действовать в соответствии с ними и полагаться на них. Ваш клиент только что заявил, что считает Пита Симса ужасным вруном, что не верит ему ни на йоту, что не стал бы полагаться ни на единое его слово, что он сам - эксперт горнорудного дела, что он лично исследовал прииск, прежде чем купить его.
Таким образом, он полагался лишь на свое собственное мнение, веря в собственную непогрешимость. Иногда, мистер Моффгат, плохая репутация приносит дивиденды. Перечитав закон, подумайте, стоит ли настаивать на судебном разбирательстве.
Брэдиссон быстро взглянул на Моффгата, и даже этого беглого взгляда было достаточно, чтобы по выражению ужаса на лице адвоката убедиться в убийственной точности формулировок Мейсона.
- Но мой клиент не заявлял, что полагался на собственное мнение, сказал наконец Моффгат. - То есть, он не заострял внимание именно на этом.
- Посмотрим, что скажут присяжные, когда ознакомятся с его показаниями, - с усмешкой произнес Мейсон. - Человек с врожденной склонностью к горному делу, способный умело управлять корпорацией еще до назначения на пост президента, человек, которому не нужна помощь специалистов, - отправляется сам осматривать прииск и заключает сделку о его приобретении до получения заключения об оценке. Не спорьте со мной, поберегите силы до суда присяжных. Кстати, мистер Моффгат, вы не способны убедить ни собственного клиента, ни самого себя.
- Думаю, вы не правильно поняли показания свидетеля в части его личного осмотра собственности, мистер Мейсон. Свидетелю, разумеется, будет предоставлена возможность еще раз просмотреть свои показания, прежде чем они будут приобщены к делу. Мне хорошо известны тонкости этого дела, и я знаю, что исследования, проведенные мистером Брэдиссоном, не могли предотвратить его обращения в суд о признании сделки незаконной и мошеннической.
Моффгат быстро взглянул на своего клиента, чтобы удостовериться, что тот ничего не собирается говорить.
Мейсон улыбнулся.
- Ознакомьтесь с делом Бекли против Арчера, приложение четыреста восемьдесят девять, том семьдесят четыре, Суда Калифорнии, в котором утверждается, что даже в том случае, если потерпевший не проводил независимого исследования, но не поверил заявлениям продавца, касающимся характеристик собственности, он не может выдвигать обвинения в мошенничестве, каким бы очевидным оно ни было. Вспомните, Брэдиссон заявил, что не верит Симсу ни на йоту.
Моффгат попытался найти достойный ответ, но не нашел никакого.
- Эту сторону дела я намерен обсудить с вами в суде, - сказал он наконец, резко повернувшись к Мейсону. - Сейчас мне хотелось бы поговорить с вами на несколько другую тему.
- Какую именно?
- Пакет акций синдиката Кам бэк, принадлежащий Бэннингу Кларку, находится у вас?
- Именно так.
- Как я понимаю, вам известно о том, что было обнаружено завещание?
- Неужели?
- Завещание, составленное некоторое время назад, по которому все имущество переходит к жене, а в случае ее смерти, к ее законным наследникам, за исключением, однако, мистера Джеймса Брэдиссона.
- В самом деле? - равнодушно переспросил Мейсон. - Я очень сожалею, - подчеркнуто вежливо продолжал Моффгат, - что мистер Кларк счел необходимым включить данное условие в свое завещание.
Оно может считаться прямым, излишним, абсолютно неоправданным унижением, незаслуженным оскорблением человека, всегда стремившегося быть другом покойному.
Брэдиссон постарался выглядеть соответственнополученной характеристике.
- Как бы то ни было, - продолжал Моффгат, - миссис Брэдиссон является единственной законной наследницей, и вся собственность переходит к ней.
Она передала завещание в суд на утверждение. Я полагаю, мистер Мейсон, вы не станете удерживать у себя этот пакет акций и без промедления передадите его душеприказчице.
- Почему я должен так поступить?
- Потому что мы знаем, что продажа вам акций в действительности таковой не являлась.
- Кто именно заявляет об этом?
- Вы утверждаете, что передача пакета была подтверждена выплатой вами определенной суммы?
- Несомненно.
- Не соблаговолите ли сообщить, какой именно?
- Не вижу причин, чтобы сделать это.
- Я полагаю, вы отдаете себе отчет, что как адвокат действуете в положении доверенного лица, что любой договор, заключенный вами с клиентом, будет считаться мошенническим, что получение любых преимуществ, обусловленных вашим привилегированным положением по отношению к клиенту, будет рассматриваться как серьезное нарушение, возможно, как основание для обвинения вас в нарушении правил профессиональной этики.
- Звучит как угроза, Моффгат.
- Возможно. Помните, я не бросаю слов на ветер.
- Рад слышать это.
- Должен ли я понимать вас так, что, несмотря на мои требования, вы отказываетесь вернуть акции?
- Именно так, если быть кратким.
- Мистер Мейсон, вас ждут серьезные неприятности. Ваши действия станут причиной серьезных трений между нами.
- Принцип действия судебных разбирательств основывается именно на различии точек зрения.
- Данное дело выходит за рамки обычного судебного разбирательства. Я вынужден буду поставить под сомнение этичность вашего поведения. Правовой спор перейдет в разряд личных и очень тяжелых.
- Превосходно! Обожаю сражения. Обожаю язвительные выпады в словесной схватке. А сейчас, прошу меня извинить. Я вынужден вернуться в свой офис.
Мейсон вышел из кабинета, не удостоив оставшихся даже быстрого взгляда с порога.

Глава 16

Делла Стрит разложила на столе Мейсона дневную газету.
- Ты только посмотри на нашего друга Пола Дрейка.
Мейсон с удовольствием изучил фотографию, на которой был запечатлен Пол Дрейк, одетый в рваную рубашку, залатанные штаны и огромную потрепанную шляпу стетсон, ведущий под уздцы навьюченного брезентовыми тюками осла. К одному из тюков были привязана кирка, лопата и лоток для промывки золота. Фотография выглядела весьма достоверной. Полу удалось зафиксировать на лице выражение добродушной искренности. Он выглядел сухощавым и загорелым, закаленным долгими годами жизни в пустыне. В правой руке Пол сжимал кожаный мешочек.
Чуть ниже фотографии было напечатано пояснение: П.К.Дрейк, вновь открывший, по его утверждению, знаменитые потерянные золотые залежи. На фотографии Дрейк передает мешочек с золотыми самородками Харви Брейди богатому скотоводу из Лас-Алисаса. Репортаж на странице шесть.
На шестой странице самое видное место было предоставлено материалу, озаглавленному Старатель находит потерянную бонанцу. Король скотоводов Южной Калифорнии делится информацией с нищим старателем.
Мейсон с интересом прочитал статью. Как оказалось, Харви Брейди, известный скотовод из Лас-Алисаса, всегда мечтал стать старателем, но Судьба распорядилась иначе и сделала его сначала мелким скотоводом, а потом, благодаря солидным капиталовложениям в скот, одним из ведущих скотоводческих баронов Юга. Но мечты о старательстве постоянно напоминали о себе.
Напряженная работа не позволяла Брейди отправиться в пустыню, поэтому скотовод занялся изучением книг о рудниках, по горному делу и, особенно, о знаменитых потерянных месторождениях Юго-Запада. В результате кропотливой и многолетней работы по сбору мельчайших крупиц информации Брейди удалось собрать наиболее полную справочную библиотеку на всем Юго-Западе.
Опасаясь насмешек, Брейди скрывал свое увлечение даже от самых близких друзей и знакомых. Люди, знавшие Брейди многие годы, не подозревали, что он интересуется потерянными месторождениями и, благодаря кропотливому труду, разработал теорию, согласно которой эти залежи могут быть обнаружены.
Итак, примерно шесть месяцев назад, Брейди ехал по пустыне на машине.
Судьба, сделавшая его скотоводом, решила, видимо, вознаградить Брейди за столь упорный труд. Брейди ехал в Лас-Вегас, штат Невада, на важную конференцию скотоводов. Пол Дрейк, типичный старатель, уныло плелся по раскаленному асфальту от Иермо к Виндмилл-Стейшн, оплакивая смерть любимого осла. Все свое имущество он тащил в мешке за плечами.
Дрейк услышал скрип тормозов, обернулся и увидел дружелюбную улыбку скотовода. Секунду спустя Дрейк, забросив тяжелый мешок в багажник автомобиля, удобно расположился на сидении, и Брейди повез его к Виндмилл-Стейшн.
Завязался разговор, в ходе которого выяснилось, что Дрейку хорошо знаком район пустыни, в котором, по мнению Брейди, находилось одно из знаменитых потерянных месторождений.
Дрейк не остался в Виндмилл-Стейшн, а поехал в Лас-Вегас в качестве гостя Харви Брейди. Все время, пока длилась конференция скотоводов, Дрейк жил в отеле, в номере, снятом для него Брейди. Каждую свободную минуту скотовод проводил в обществе Дрейка, чтобы лучше познакомиться с ним и оценить его возможности.
Затем, в самый последний день конференции, Брейди предложил субсидировать Дрейка, если тот откажется от свободных поисков новых месторождений и станет кем-то вроде детектива пустыни, следующего по маршруту, которым, как выяснил Брейди, прошел когда-то старатель, нашедший, а потом потерявший одно из богатейших месторождений на всем Юго-Западе.
Естественно, обе стороны не разглашали детали разговора, но договоренность была достигнута. Вчера днем Брейди, практически забывший подобранного им в пустыне нищего старателя, вдруг получил радостное известие о том, что, благодаря разработанной им теории, в пустыне были обнаружены сказочно богатые золотые россыпи.
И вот последний акт - перед тем, как судьба опустит занавес в этой маленькой драме о пользе пускания хлеба по водам, - и Дрейк передает Харви Брейди кожаный мешочек с самородками, собранными менее чем за двадцать пять минут, стоимость которых составляет несколько сотен долларов.
Вероятно, самородки были найдены именно в том месте, где две трети века назад человек, обнаруживший месторождение, испытал такую безумную радость, что не смог потом отыскать это место.
- Ничего не скажешь, - довольно хмыкнул Мейсон. - Пол Дрейк отлично поработал.
- Как и Харви Брейди, - заметила Делла. - Не зря мы с ним связались.
- Несомненно. Скорее всего, приятели будут немилосердно насмехаться над ним, когда все откроется. Пока же Брейди очень нам помогает.
Глаза Деллы озорно сверкнули.
- Мне кажется, он получает от этого дела огромное удовольствие.
Особенное чувство юмора делает Брейди таким привлекательным.
- И верность друзьям, свидетельствующая о том, что на него всегда можно положиться, - добавил Мейсон. - Кстати, Дрейк ничего нам не передавал?
- Ни слова.
- Я велел ему отметить удачу.
- Это он сделает с удовольствием, особенно за твой счет.
- И на здоровье! Делла, попробуй дозвониться до Брейди.
Делла сняла трубку телефона, стоявшего на ее столе, дала указания дежурившей на коммутаторе Герти, и всего через несколько минут Брейди был на проводе.
- Извините, что попросил вас об услуге, практически не предупредив, сказал Мейсон. - Все объясню при встрече.
- Никаких объяснений не требуется, - ответил Брейди. - Человека, нуждающегося в объяснениях, не стоит считать другом. Когда просишь скотовода об услуге, то он либо сразу посылает тебя к дьяволу, либо делает все как надо, и сам получает огромное удовольствие. Я могу помочь еще чем-нибудь?
- Пока ничем.
- Ваш человек, Дрейк, слишком много пьет. Так и было задумано?
- Именно так.
- Он сказал, что вы поручили ему напиваться в публичных местах и делать неуместные заявления. Однако, он был слишком пьян и я решил для пользы дела заткнуть ему рот.
- Он не доставляет вам слишком много хлопот?
- Нет. Он попытался сбежать, но я притащил его домой на лассо. После этого он стал более послушным.
- Он способен управлять машиной?
- Конечно нет.
- У вас есть человек, который сможет довести его до Мохаве и отпустить там на все четыре стороны?
- В таком состоянии?
- Да.
- Конечно. Я сам отвезу его. Если хотите увидеть пару разгулявшихся старателей, приезжайте в Мохаве и посмотрите, как Пол Дрейк и Харви Брейди празднуют удачу.
- Заманчивая идея, - рассмеялся Мейсон. - Только не надо...
В трубке раздался звон бьющегося стекла.
- Черт! - воскликнул Брейди. - Этот бродяга совсем спятил. Он выпрыгнул в окно.
Мейсон услышал, как скотовод бросил трубку, потом до него донеслись ритмичные удары качавшейся трубки об стену, за которыми последовал крик Брейди:
- Не садись на этого жеребца! Он тебя сбросит.
Все смолкло.
Мейсон вздохнул и повесил трубку.
- Ты все слышала? - спросил он Деллу.
Она кивнула.
- Похоже, Пол Дрейк решил стать ковбоем.
- И выбрал самый трудный путь, - улыбнулся Мейсон.
- Я постараюсь выяснить все, что смогу, об остальных участниках драмы, - пообещала Делла.
Через пятнадцать минут Делла сообщила Мейсону следующую информацию:
Солти Бауэрса допросили в полиции и отпустили. Трейлер задержали в качестве вещественного доказательства, поэтому Солти заменил его прицепом, погрузил ослов и отбыл в неизвестном направлении.
Доктор Кенуорд, еще не оправившийся от шока, решил обрести покой в пустыне, несмотря на опасность инфекции. Велма Старлер сопровождает его.
- Зайди в детективное агентство, - сказал Мейсон. - Пусть попробуют отыскать след Солти Бауэрса.

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

Делла прошла по коридору в агентство Дрейка и через несколько минут вернулась, чтобы доложить, что оперативники уже занимаются этим делом.
- Как прошла процедура снятия показаний? - поинтересовалась она.
- Похоже, я наголову разбил их в деле о мошенничестве.
- Чем вверг Моффгата в ярость, могу поспорить.
Мейсон кивнул.
- Не стоит его недооценивать. Если ты одержишь над ним верх два раза подряд, он обязательно постарается отыграться.
- Именно так, - согласился Мейсон. - Уже старается.
- Каким образом?
- Используя пакет акций. Он не подозревает, насколько верна его догадка, но от своих мыслей не отказывается. Понимаешь, я сам поставил подпись Кларка на документ. Вынужден был так поступить. Если бы Кларк обвел подпись, документ приобрел бы законную силу. Сам он одобрил мой поступок, не было бы ни малейших затруднений, останься он жив. Но Кларк умер, а я оказался между двух огней. Меня можно обвинить в подлоге и в попытке завладеть акциями на сумму четверть миллиона долларов посредством подделки подписи мертвого клиента.
- У Моффгата возникли такие подозрения?
- Вероятно... но пока он прощупывает меня вслепую. Пустил пробный шар - попытался меня запугать. Я не собираюсь присваивать акции, но и отдать им сертификат не смею.
- Что ты ответил Моффгату?
- Категорически отверг его обвинения.
- Шеф, будь осторожен.
- Уже поздно, - усмехнулся Мейсон. - К тому же, я никогда не отличался осторожностью в поведении.
В четыре часа поступило сообщение из агентства Дрейка. Бэннинг Кларк владел рядом участков в районе Уокер-Пасс. Эти участки были известны под названием Скай Хай и были представлены на опцион синдикату Кам бэк. Срок опциона истекал в полночь. Очевидно, Солти Бауэрс направился к этим участкам. Доктор Кенуорд и Велма Старлер поехали с ним. Врач, скорее всего, решил сменить обстановку на отличную от больничной и обрести полный покой.
Мейсон записал точные координаты участков Скай Хай и с улыбкой повернулся к Делле Стрит.
- Делла, как ты думаешь, у администратора найдется пара спальных мешков?
- Думаю, да. Мы брали их в путешествие прошлой осенью. А вот насчет надувных матрасов я не уверена.
- Придется рискнуть. Попроси администратора достать мешки. Потом отправляйся домой, переоденься во что-нибудь более подходящее. Захвати с собой портативную пишущую машинку, портфель с бланками и копировальной бумагой. Не забудь заправить чернилами авторучку и взять блокнот для стенограмм.
- Куда мы едем?
Мейсон улыбнулся еще шире.
- Искать сбежавшего убийцу и скрываться от обвинений в подлоге.

Глава 17

Много миль проехали они по извилистой, петляющей дороге. Причудливые пальмы Джошуа стояли словно часовые, предупреждавшие путников об опасности вытянутыми руками. Благодаря своим шипам, колючие груши служили идеальным убежищем для испуганных кроликов. Кактусы чолла, самые смертоносные из всех, в свете фар казались окутанными нежным полупрозрачным шелковистым кружевом. Изредка встречавшиеся толстые и прямые бочковидные кактусы вызывали в памяти рассказы об оставшихся без воды старателях, которые срубали верх растения, выдалбливали сердцевину, ждали, пока соберется сок и утоляли им жажду.
Делла Стрит разложила на коленях вычерченную карандашом карту и прикрывала ладонями маленький фонарик, чтобы его свет не мешал Мейсону следить за дорогой. Она все чаще поглядывала на спидометр.
- Поворот через две десятых мили, - сказала Делла.
Мейсон притормозил, вглядываясь в темноту, наконец он увидел слева уходившую в пустыню дорогу - едва заметную колею.
Делла выключила фонарик, сложила карту и убрала ее в сумку.
- Осталось всего три и шесть десятых мили, - сказала она. - Прямо по этой дороге.
Колея поднялась на плоскогорье у края пустыни.
- Я заметила свет, - воскликнула Делла.
- Машина?
- Нет, слишком красный. Вот он, чуть правее. Это костер.
Дорога резко ушла в сторону, огибая небольшой каменистый выступ, и вышла на плато. Красноватое пятнышко света постепенно превратилось в костер.
Мейсон остановил машину там, где веером расходились следы колес. Фары осветили седан последней модели, стоявший рядом с тарантасом Солти Бауэрса, потом прицеп для перевозки ослов.
Мейсон заглушил мотор и выключил фары.
Тишина была полной. Ее лишь подчеркивало легкое потрескивание остывавшего под капотом двигателя. В обычной обстановке этот звук был бы неразличим, но в тишине пустыни он казался далекой канонадой.
Оставленный людьми костер выглядел здесь совершенно неуместным, таким же нелепым, как шумное веселье во время казни.
- Б-р-р-р! - нарушила молчание Делла. - Аж мурашки по коже.
Мейсон открыл дверь машины.
- А, это вы! - раздался знакомый медлительный голос футах в пятидесяти от него. - Все в порядке, это - адвокат.
Лагерь мгновенно ожил. В освещенный круг вышел на костылях доктор Кенуорд, красно-коричневое пламя костра выхватило из темноты стройную фигурку Велмы Старлер, и только потом из черных зарослей пустынного можжевельника появился Солти Бауэрс.
- Осторожность не помешает, - пояснил он, - особенно сейчас. Лучшей мишени, чем сидящие у костра люди, не придумаешь. Заметили вашу машину и решили поостеречься. Что случилось? Есть новости?
- Никаких новостей. Просто мы решили спрятаться на время. Найдется место еще для двух путников?
Солти улыбнулся и широко раскинул руки.
- Сколько угодно. Присаживайтесь к костру. Я приготовлю чай.
- У нас машина загружена походным снаряжением.
- Потом разгрузим. Посидите немного.
Они подошли к костру. Мейсон и Делла пожали руки доктору и медсестре и расположились поближе к огню. Солти достал откуда-то закопченный эмалированный кофейник, налил в него воду из канистры и поставил на огонь.
- Этот кофейник я использую только для чая, - пояснил он. - Для кофе у меня есть еще один. Надеюсь, вы понимаете, мистер Мейсон, что я ни от кого не убегаю, просто люди в городе не всегда отдают себе отчет, какие чувства человек может испытывать к своему деловому партнеру. Смерть Бэннинга была тяжким ударом для меня, а люди хотят только говорить, говорить, говорить о ней. Я вдруг почувствовал, что больше не могу без пустыни. Так бывает, человек что-то хочет, но не может понять, что именно, потом до него доносится запах жареного бекона и кофе, и он понимает, что просто голоден.
- А я, - вступил в разговор доктор Кенуорд, - решил, что мне совершенно необходимо нормально отдохнуть. Велма обо всем договорилась с Солти. Я благодарен ему за то, что он взял меня с собой.
- Мы на участке Бэннинга Кларка? - спросил Мейсон.
- Уже да, - ответил Солти, потом взглянул на часы и уточнил: Участок перейдет в его собственность в полночь. Именно в полночь истекает срок действия опциона.
- Но они еще могут воспользоваться своим правом до полуночи, - сказал Мейсон.
- Могут, - сухо подтвердил Солти.
- Я хочу сообщить вам нечто, касающееся убийства, - вдруг сказал Кенуорд. - Чтобы потом, если вы не возражаете, уже не касаться этой темы.
- Лично меня, - сказал Солти, - это устраивает.
- Что именно вы собираетесь сообщить нам? - поинтересовался Мейсон.
- Хотя я и не являюсь доверенным лицом полицейских... - начал Кенуорд. - Согласно их теории, как мне кажется, кто-то стрелял в меня, приняв за Бэннинга Кларка.
- Мне тоже так показалось, - сказал Мейсон. - Хотя полиция доверяет мне не больше, чем вам.
- Такой вывод очевиден. Я находился именно в том месте, где мог находиться Бэннинг Кларк, если бы он не уехал в пустыню. В лунном свете я выглядел лишь спящим человеком, закутанным в одеяло, и убийца, если он не знал об отъезде Кларка, легко мог принять меня за него.
Мейсон кивнул.
- Но я не мог не задуматься, так ли все было на самом деле, продолжал доктор.
- Вы полагаете, что кто-то пытался убить вас, зная, кто вы такой? спросил Мейсон.
- Возможно.
- Мотив?
Доктор Кенуорд чуть помедлил с ответом.
- Говорите, - поторопил Мейсон. - Мотивом может быть только определенная информация, которой вы располагаете. Что это за информация?
- Я не собирался углубляться в эту тему настолько сильно.
- Мы уже углубились слишком сильно, доктор. Я полагаю, информация касается какого-либо медицинского аспекта дела об отравлении, и думаю, что все присутствующие здесь, включая вас самого, заинтересованы в том, чтобы вы поделились своими знаниями.
- Вы и так почти обо всем догадались, - рассмеялся доктор Кенуорд. Я, как требовал того порядок, оставил часть содержимого желудков после первого отравления. Если вы помните, в том случае мышьяк был обнаружен в солонке, которой пользовались исключительно Брэдиссоны.
- И что же вы нашли в образцах содержимого желудков? поинтересовался Мейсон.
- Результаты анализа пришли, когда я уже собирался уезжать из города. Мне сообщили о них по телефону. Заключение гласит, что в желудках не выявлено ни малейшего содержания мышьяка.
- Чем же можно объяснить появление симптомов отравления? - спросил Мейсон.
- Очевидно, приемом рвотного корня.
- С какой целью?
- Для получения симптомов отравления мышьяком.
- Для чего, доктор?
- Я думаю, этот вопрос следует адресовать вам, - сухо заметил Кенуорд. - Я же излагаю голые медицинские факты.
- Чем можно, в таком случае, объяснить металлический привкус во рту, судороги и общее болезненное состояние?
- Я очень тщательно расспросил обо всем Велму. Вполне вероятно, она сама предположила наличие таких симптомов. Я задал ей конкретный вопрос, не спрашивала ли она пациентов, заподозрив отравление мышьяком, не испытывают ли те судороги, боль в желудке, жжение и металлический привкус во рту. Сейчас она не может вспомнить точно, задавала ли она подобный вопрос, или пациенты сами рассказали ей о наличии таких симптомов.
- Вы придаете этому такое большое значение? - спросил Мейсон.
- Огромное. Если человек серьезно заболевает, появляются симптомы депрессии, большой восприимчивости к внушению, иногда - истерии. В таких обстоятельствах, человек, чувствующий некоторые симптомы, характерные для данного заболевания, узнав о других, начинает испытывать и их.
- Вы уверены в том, что в солонке был мышьяк?
- Абсолютно. Его наличие подтверждается анализом.
- Почему же он там оказался?
- И этот вопрос нужно адресовать скорее вам, чем мне. Впрочем, есть две версии. В соответствии с первой, мышьяк в солонку был подсыпан человеком, который знал, что Брэдиссоны страдают заболеванием, симптомы которого схожи с симптомами отравления мышьяком, и с какой-то целью решил придать этому заболеванию попытку отравления.
- А в соответствии со второй?
- Кто-то действительно пытался отравить Брэдиссонов. Яд должен был быть принят на следующий день, но по какому-то необъяснимому совпадению они потребили рвотный корень в количестве, достаточном для того, чтобы развились симптомы, схожие с симптомами отравления.
- Я вынужден задать вам следующий вопрос, доктор. Рассматривалась ли вами возможность того, что Брэдиссоны умышленно приняли рвотный корень, чтобы симулировать отравление мышьяком?
- Как любой другой ученый, я, пытаясь объяснить появление симптомов, рассматривал такую возможность.
- Что-либо свидетельствует в поддержку моего предположения?
- Ничего.
- Такое объяснение логично?
- Ничто не свидетельствует и против.
- Вы полагаете, что кто-то пытался убить вас потому, что вам известна эта информация?
- Возможно.
Они помолчали с минуту.
- Я должен все обдумать, - наконец сказал Мейсон. - А пока, расстелю-ка я спальный мешок.
Адвокат подошел к машине, достал спальные мешки, подключил компрессор, наполнил воздухом надувные матрасы, а когда поднял голову, увидел рядом Солти Бауэрса.
- Вы отвели какое-нибудь специальное место под спальню? - спросил Мейсон у старого старателя.
- У нас есть палатка, которую девушки могут использовать для переодевания. Спать там они вряд ли захотят. Гораздо приятнее спать под звездами.
- В таком случае я положу мешок мисс Стрит рядом с палаткой. А сами вы где спите?
- События последних дней не выходят у меня из головы, - понизив голос, сказал Солти. - Я расположился чуть выше по дороге, чтобы иметь возможность заранее заметить непрошеных гостей, если они появятся, конечно. Беритесь за этот край мешка, я возьмусь за тот, и мы перенесем его на место. Как раз закипит чай, пока мы этим занимаемся.
Спальные мешки были, наконец, разложены, дорожные сумки вынесены из машины, и все собрались вокруг костра. Солти бросил в огонь охапку полыни.
Пламя разгорелось мгновенно, прогнав подальше от костра подкрадывавшуюся темноту.
- Здесь и воздух совсем другой, - сказал Солти, разливая чай.
- Определенно, - согласился Мейсон. - Сухой и чистый.
- Несколько месяцев назад меня начал беспокоить хронический насморк, - заметил доктор Кенуорд. - Здесь же нос быстро прочистился. Я настроен весьма оптимистично.
- Как ваша рана? - учтиво спросил Мейсон.
- Ничего серьезного. Опасаться следует только осложнений, надо постараться подавить их в зародыше. Хотите верьте, хотите - нет, но я чертовски доволен. Отпуск хоть и вынужденный, но весьма своевременный и приятный.
- Чем занимается Нелл Симс? - спросил Мейсон. - Она по-прежнему живет в доме Кларка?
- Конечно нет, - ответил Солти. - Немедленно уехала в Мохаве, сказала, что собирается вновь открыть свой ресторан. Я полагаю, - добавил он несколько мечтательно, - пустыня всегда возвращает себе то, что ей принадлежит.
- Здесь так чудесно, - сказала Делла.
- Многие люди ненавидят пустыню, - попытался пояснить Солти. - Они поступают так только потому, что боятся ее. Каждый из них боится остаться наедине с самим собой. Многие сходят с ума, если их оставить в пустыне всего на неделю. Я часто видел такое. Однажды, человек подвернул ногу и не мог идти дальше. Его спутники, напротив, были вынуждены продолжить путь.
Они ушли, оставив тому человеку много воды, еды и дров. Ему следовало только посидеть на месте три-четыре дня, пока нога заживет и позволит идти дальше. Человек вышел к обжитым местам наполовину сумасшедшим. Нога была воспалена, но он заявил, что предпочел бы потерять ее, чем остаться в пустыне еще хоть на десять минут.
- Я считаю пустыню прекрасной, - сказала Велма Старлер.
- Она прекрасна, несомненно, - согласился Солти. - Люди боятся ее только потому, что здесь они оказываются лицом к лицу с Создателем.
Некоторым такое не под силу. Кому-нибудь налить еще чаю?
Полынь перестала трещать, пламя стало ровным.
- В чем заключается изыскательская работа? - спросил Мейсон. - Вы просто ходите по пустыне и смотрите под ноги?
- Конечно нет. Нужно знать, как сформировалась земная поверхность в данном месте, определить ее структуру, понять, что именно следует искать.
Многие старатели поднимали с земли камень, в котором заключалось несметное богатство, и отбрасывали его в сторону. Сейчас я покажу вам кое-что.
Солти поставил на землю свою чашку и направился к пикапу. Немного покопавшись в кузове, он достал какой-то ящик.
- Что это такое? - спросил Мейсон.
- Черный свет. Видели когда-нибудь?
- Видел, как с его помощью обнаруживали подделки.
- Если вы не видели, как он действует в пустыне, значит не видели ничего. Ступайте за эту скалу, я все вам покажу.
- Я просто не в состоянии идти и вынужден остаться здесь, - сказал доктор Кенуорд. - Мне не хотелось бы лишний раз вставать.
Все зашли за огромный каменистый выступ. Сюда не проникал свет костра, и звезды казались любопытными зрителями, с интересом наблюдавшими за передвигающимися по пустыне неясными фигурами.
Солти заметил, что все смотрят на звезды.
- Говорят, звезды мерцают из-за большого содержания в воздухе пыли и различных по направлению воздушных потоков. Я ничего не знаю об этом. Знаю только, что здесь звезды не мерцают.
Солти щелкнул выключателем. Аппарат низко загудел.
- Катушка индуктивности, - пояснил Солти. - Повышает напряжение с шести до ста пятнадцати вольт. В аппарате установлена лампа мощностью два ватта, сейчас она включена.
Темнота приобрела какой-то особенный оттенок. Нет, она не осветилась, скорее окрасилась в темный, почти черный, фиолетовый свет.
- Сейчас, - сказал Солти, - я направлю луч невидимого света на скалу, и вы увидите, что произойдет.
Он направил похожий на ящик аппарат на поверхность камня.
Почти мгновенно тысячи разноцветных огоньков зажглись в толще глыбы.
Некоторые были синими, другие - желтовато-зелеными, третьи ярко-зелеными. Огоньки отличались и размерами - от булавочной головки до огромных пятен величиной с бейсбольный мяч.
Делла Стрит затаила дыхание. Велма Старлер громко вскрикнула. Мейсон молча наслаждался невиданным зрелищем.
- Что это? - наконец спросила Делла Стрит.
- Я не слишком многое понимаю и могу объяснить. По-моему, это явление называется флюоресценцией, - сказал Солти. - Мы используем его в процессе разведки. Разные минералы светятся по-разному. Признаюсь, я немного приукрасил скалу, положил на нее камешки из других районов пустыни. Вы спрашивали, в чем заключается изыскательская работа? Многие работы производятся ночью. Таскаем с собой такие вот аппараты, ищем с их помощью минералы. Камень, который днем вы прошли бы, едва удостоив взглядом, показывает наличие в себе ценных минералов, если направить на него луч черного света... Давайте вернемся к костру. Вдруг док подумает, что мы убежали и бросили его. Я показал вам все, что хотел.
Солти выключил аппарат.
- Ну как? - спросил доктор Кенуорд, когда все вернулись к костру. Получилось? Сработало?
- Изумительно, - ответил Мейсон.
- Никогда не видела более прекрасного и вызывающего такое благоговение зрелища, - взволнованно произнесла Велма Старлер. - Ты знаешь, как работает этот аппарат?
- В общих чертах, - ответил Кенуорд. - Лампа, заполненная аргоном и потребляющая очень мало энергии, обычно не более двух ватт, излучает ультрафиолетовый свет. Наш глаз не способен его видеть. Различные минералы, отражая этот свет, изменяют его длину волны и переводят в видимый диапазон. В результате создается впечатление, что минералы сами излучают свет различных цветов, как независимые источники.
- Вы тоже используете подобные аппараты? - спросил Мейсон.
- Я... Ой!.. В ноге кольнуло. Все в порядке, Велма. Ничего не надо делать.
- Чай еще остался, - объявил Солти, наполняя чашки.
Полынь в костре уже начинала затухать. Разговор на несколько мгновений прервался, безмолвие пустыни стало настолько явным, что восприятие всего остального как бы притупилось, а воцарившееся молчание лишь подчеркивало тишину.
Мужественно вспыхнул и погас последний язычок пламени. От костра осталась только горстка раскаленных углей. Почти мгновенно навалилась притаившаяся рядом темнота. Еще ярче засверкали на небе звезды.
Странствующий ветерок, пришедший с далеких хребтов, на мгновение раздул угли, все вокруг окутала колдовская тишина пустыни.
Солти молча встал и удалился в темноту. Благодаря многолетнему опыту передвижения без искусственного освещения, он шел так же уверенно, как слепой передвигается в знакомой обстановке.
- Ну, и мне пора. Спокойной ночи, - сказал доктор Кенуорд и попытался встать без помощи Велмы Старлер, но та оказалась рядом в одно мгновение.
- Почему ты не сказал, что хочешь встать? - с упреком спросила девушка.
- Не хочу быть обузой, - ответил врач.
- Придется, какое-то время. Придется прибегать к помощи других людей.
Хочешь лечь?
- Да, вероятно. Если ты поможешь мне справиться с ботинками...
Чудесно! Мне просто не хотелось лишний раз сгибать ногу. Спасибо.
Мейсон и Делла Стрит остались одни у затухающего костра. Она наслаждались тишиной пустыни, зачарованно глядя на красный круг углей.
За их спинами, на фоне западных звезд виднелись черные очертания горных хребтов. Прямо перед ними, чуть к востоку, поверхность земли резко сливалась с туманной темнотой, которая, как они знали, и являлась бескрайними просторами пустыни. У них на глазах окрашивался в пастельные тона круг раскаленных углей, их не мог уже раздуть даже свежий ночной ветер.
Рука Мейсона нашла ладонь Деллы Стрит и легонько сжала ее в знак безмолвного взаимопонимания.
На востоке появилась и пригасила сияние звезд бледная расплывчатая полоска света, туманная и неясная, как первые лучи северного сияния. Через несколько минут на желтоватом фоне появилась ломаная линия очертаний восточного хребта на границе пустыни. Свет становился все более ярким, наконец из-за линии горизонта величественно выплыла немного кривобокая луна. Она окаймила золотом горные хребты.
Более двух часов окутанные колдовской тишиной Мейсон и Делла Стрит наблюдали за постоянно менявшимся волшебным спектаклем.

Глава 18

Глубокий сон Мейсона был нарушен ревом осла. Почти сразу же к первому ослу присоединился второй, и Мейсон заулыбался, еще не открыв глаза.
Утренний воздух был холодным и свежим. На небе виднелись одна или две из наиболее ярких звезд. В воздухе было так мало влаги, что не образовалось ни малейшего облачка, а на спальном мешке не было и намека на росу. Далекий горный хребет отчетливо вырисовывался, словно зубья пилы, на фоне зеленовато-синего свечения, постепенно переходившего в темноту. Было слишком рано, цвета были еще неразличимы, все предметы в погруженном сон лагере представляли собой не более чем сероватые силуэты.
Мейсон сел, его спина и плечи лишились покрова спального мешка, и тепло тела, бережно сохраняемое пухом, мгновенно было поглощено неподвижным холодным воздухом. Мейсон поежился и поспешил залезть обратно в мешок.
Ослы заметили, что он зашевелился, и подошли к его спальному мешку, осторожно и грациозно ступая тонкими ногами. Мейсон почувствовал прикосновение мягкого как шелк носа к своему уху, потом губы ослика нежно подергали его волосы.
Адвокат рассмеялся, выбрался из мешка и быстро нырнул в одежду. Рев животных, очевидно, никого, кроме него не разбудил. Все более яркий свет утра озарял по-прежнему неподвижные холмики спальных мешков.
Пока Мейсон одевался, ему становилось все холоднее. Горный воздух был совершенно неподвижен, но определенно холоден. Адвокат огляделся, пытаясь найти корм для ослов, но ничего не обнаружил. Впрочем, животные ничего и не ожидали от него. Очевидно, они просто соскучились по людям, хотели, чтобы лагерь поскорее ожил. Как только Мейсон начал двигаться по лагерю, явно удовлетворенные животные застыли на месте, повесив уши и опустив головы.
Мейсон наломал сухой полыни, разжег ее спичкой, и скоро запылал костер. Адвокат как раз пытался найти запасы продовольствия, когда из-за выступа скалы вышел Солти с шестизарядным револьвером на бедре.
Солти кивнул Мейсону, избегая разговоров, чтобы не разбудить других.
Потом он подошел к ослам, погладил их по шеям, потрепал за уши, налил из канистры в таз ледяную воду и принялся умываться. Закончив с туалетом, он поставил кофейник на огонь. Мейсон тоже стал умываться - ледяная вода обожгла кожу, кровь быстрее побежала по венам лица и рук.
- А здесь холодно, - заметил он.
- По ночам, - согласился Солти. - Мы находимся достаточно высоко, этим все и объясняется. Как только встанет солнце, холод перестанет вас беспокоить.
Мейсон помог Солти готовить завтрак. Он заметил, как зашевелился мешок Деллы Стрит, когда она попыталась одеться в тепле. Через несколько минут Делла подошла к костру.
- Выспалась? - спросил Мейсон.
- Конечно! - воскликнула Делла. - Никогда не высыпалась так чудесно.
Обычно я чувствую себя вялой после такого глубокого сна. Сейчас же мои легкие будто промыли и... Когда будем завтракать?
- Скоро, - ответил Солти.
Небо на востоке превратилось в ослепительную оранжевую полосу. Горные вершины, казалось, покрылись жидким золотом. Над горизонтом показался самый краешек солнца. Пустыня начала окрашиваться в пастельные тона.
Мейсон увидел, что дрова кончаются, наломал еще сухой полыни и подошел к Солти, который нарезал бекон острым как бритва ножом.
Солнце поднялось над горными вершинами, повисело несколько мгновений, как будто набираясь сил, потом залило лагерь золотистым теплом. Следующие четверть часа Мейсон был слишком занят приготовлением завтрака и не обращал внимания на то, что происходило вокруг. Потом он вдруг понял, что не испытывает холода, ему, напротив, стало довольно жарко.
Аромат кофе подчеркивал особый запах копченого бекона. К костру подошли Велма Старлер и доктор Кенуорд. Скоро все ели золотисто-коричневые булочки с растопленным маслом, сиропом, и небольшими кусочками мясистого бекона для придания приятного копченого привкуса. Кофе был прозрачным и темно-коричневым, с сильным приятным ароматом.
- В чем секрет? - смеясь спросила Велма Старлер. - Разве вы не должны экономить продовольствие?
Солти усмехнулся.
- Бэннинг Кларк заложил совсем рядом склад консервированных продуктов.
- Но он же не сделал это тайно? - спросил Мейсон. - Он предъявил их надлежащим службам?
- Конечно предъявил. Они будут стричь с него купоны до середины семьдесят шестого года. Он любил такую пищу, но не любил таскать ее на осле. Поэтому предпочитал доставлять до определенного места грузовиками, потом довозить куда надо. Вы удивитесь, узнав, как долго хранится консервированное сливочное масло в холодном месте. Как и запечатанный вакуумом кофе. Нормирование продуктов не представляет ничего страшного для городских жителей, - с чувством произнес Солти, - но что делать старателю, которому необходимо запастись продовольствием на несколько месяцев? Как применить к нему норму? Он вынужден приобретать только консервированные или сушеные продукты. Нам нечего здесь опасаться, благодаря запасам, которые мы сделали. Можем есть сколько хотим, жить здесь сколько угодно времени, запасы не иссякнут.
- Спасибо за гостеприимство, Солти, - сказал Мейсон, - но мы выезжаем в Мохаве сразу после завтрака.
Делла быстро взглянула на адвоката, стараясь ничем не выдать своего удивления.

Предыдущая страница 11 Следущая страница


Сонный москит 12

- Навестите там Нелл Симс, - попросил Солти.
- Именно так я и собираюсь поступить.
- Возможно, завтра она уже начнет печь пироги. По крайней мере, обещала.
- Пит поехал с ней?
Солти поджал губы.
- Понятия не имею.
- Вы не очень его жалуете?
- Он мне безразличен.
Мейсон усмехнулся.
- Посмотрю, что это за город, Мохаве.
- Вы не знаете... когда будут похороны?
- Не знаю. Думаю, полиция оставит у себя тело еще какое-то время.
Выдаст не раньше чем завтра.
Солти вдруг протянул ему руку.
- Спасибо.
Мейсон и Делла попрощались с доктором и медсестрой, погрузили в машину вещи и поехали по извилистой пыльной дороге. За рулем сидела Делла Стрит.
- Я думала, ты собирался остаться здесь на день или на два, - сказала она.
- Собирался, - ответил Мейсон. - Я не собирался убегать, просто не хотел, чтобы меня допросили до того, как ситуация прояснится. Если я не предъявлю сертификат, мне грозят неприятности. Если предъявлю, то, в сложившихся обстоятельствах, станет очевидным тот факт, что документ подделан. Кроме того, меня беспокоит еще одна проблема. Обнаружив пропажу второго завещания, миссис Брэдиссон сразу же поймет, у кого оно находится.
Понимаешь, она знает, что я не мог заснуть в той комнате, потому что сама покинула ее незадолго до того, как меня там нашли.
- Как она поступит, когда все поймет, шеф?
- Не знаю. Ее позиция станет несостоятельной, и она может попытаться первой нанести удар. В любом случае, я решил, что будет лучше скрыться на некоторое время. Но информация о рвотном корне... если они нанесут удар сейчас, нам будет чем ответить.
Делла помолчала несколько минут, сосредоточив внимание на управлении машиной.
- Но на этом неприятности не закончатся, - сказала она наконец.
- К сожалению, нет, - признал Мейсон. - Они будут только усиливаться.
Пройдет совсем немного времени, и мне станет по-настоящему жарко.
- А что потом?
- Я стану еще более круто сваренным.
- За подобную фразу тебя следует предать разговорному остракизму, объявила Делла. - Я накладываю на тебя словесный карантин.
- Я вполне заслуживаю подобного наказания, - сказал Мейсон, устало откидывая голову на подголовник и закрывая глаза. - На самом деле меня следовало бы расстрелять.
Мейсон задремал. Пыльные мили оставались позади машины. Чуть позже грунтовая дорога вышла к асфальтированному шоссе, и машина плавно покатилась в сторону Мохаве. С гребня небольшого подъема перед ними открылась панорама городка, на расстоянии казавшегося безжизненным и выбеленным солнцем как сухая кость.
- Итак, - сказала Делла, ослабляя давление ноги на акселератор, приехали. Куда дальше?
- В ресторан Нелл Симс, - сказал Мейсон, не открывая глаз.
- Думаешь, нам удастся отыскать его?
Мейсон хмыкнул.
- Ее возвращение, несомненно, явилось ярким событием в истории Мохаве. Думаю, здесь состоялись народные гуляния. Она слишком сильная личность, чтобы исчезнуть без следа в таком маленьком городке.
Некоторое время они ехали параллельно железной дороге.
- Такое впечатление, что здесь прошел снег, - заметила Делла.
Мейсон открыл глаза. Все окаймлявшие пустыню кусты были усеяны клочками бумаги.
- Видишь железную дорогу? - Мейсон указал рукой на рельсы. - Ветер всегда приходит с той стороны, и если ты не была в Мохаве, то понятия не имеешь, что такое настоящий ветер. Обрывки бумаги выпадают из вагонов, ветер окутывает ими все без исключения кусты. Этот слой накапливался в течение нескольких лет. Чуть ближе к городу у одного человека есть даже шляпная ферма.
- Шляпная ферма? - переспросила Делла.
- Именно. В пустыне всегда жарко, и люди высовывают головы в окна вагонов. Определенный процент шляп сдувает ветром, который потом несет их подобно перекати-полю по пустыне до зеленой ограды усадьбы этого парня.
Соседи распахали свои участки, пытаются что-то вырастить на них, но чуть ли не умирают с голоду. Парень не вырубил у себя на участке ни единого куста и собирает в год такое количество шляп, что на пропитание ему вполне хватает.
Делла Стрит рассмеялась.
- Я не шучу, - заверил ее Мейсон. - Это действительно так. Можешь спросить у любого местного жителя.
- Честное слово?
- Честное слово. Спроси у кого хочешь.
Небольшой спуск, плавный поворот, и они въехали в Мохаве. С близкого расстояния столица пустыни показалась им более оживленной.
- Когда-то, - заметил Мейсон, - здесь жили только те, у кого недоставало ни денег, ни смекалки на то, чтобы выбраться отсюда. Городок был слишком цивилизован для того, чтобы в нем сохранились преимущества жизни в пустыне, и находился слишком глубоко в пустыне, чтобы люди могли воспользоваться преимуществами цивилизации по-настоящему. Сейчас, благодаря изобретению кондиционеров и электрических холодильников, жизнь стала здесь вполне сносной, что, впрочем, можно заметить и по внешнему виду города. Делла, мы, кажется, приехали именно туда, куда надо. Видишь вывеску прямо впереди?
Матерчатая вывеска висела высоко над тротуаром. На ней яркими, не менее чем трехфутовыми буквами было выведено: Нелл вернулась!
Делла плавно остановила машину. Мейсон придержал дверь, Делла скользнула по пассажирскому сидению, сверкнула стройными ногами и встала рядом с ним на тротуаре.
- Действуем по определенному плану? - спросила она.
- Нет. Просто врываемся и сразу же начинаем разговаривать.
Мейсон распахнул дверь ресторана. В помещении было довольно темно, и их глаза, привыкшие к ослепительному солнцу пустыни, начали различать что-либо лишь через пару секунд. Но они не могли не заметить огромный матерчатый транспарант, висевший над зеркалом позади стойки. На нем огромными буквами было написано: У меня самый лучший ресторан, поэтому люди прибили к моим дверям мышеловку.
- Мы, несомненно, пришли туда, куда нужно, - объявил Мейсон.
Откуда-то из прохладной глубины зала раздался удивленный голос Нелл Симс:
- Боже праведный! Каким ветром вас сюда занесло?
- Забежали выпить чашечку кофе и съесть кусочек пирога, - с улыбкой ответил Мейсон, подходя к ней и пожимая протянутую руку. - Как поживаете?
- Превосходно. А вам уж точно не сидится на месте.
- Верно! - рассмеялась Делла.
- Слишком рано для выпечки, - извинилась Нелл Симс. - Но несколько пирогов можно будет доставать из духовки буквально через минуту. Как вам понравится горячий яблочный пирог с парой ложек мороженого и хорошим ломтем сыра в придачу?
- А у вас получится?
- Что получится?
- Подать пирог, мороженое и сыр одновременно?
- Вообще-то так поступать не положено, но я могу попробовать. В нашей местности Гостеприимство не умеет читать, особенно эти бессмысленные правительственные распоряжения. Располагайтесь, пироги будут готовы буквально через одну-две минуты. Вам они понравятся. Сахар я никогда не жалела, просто не вижу смысла в наполовину сладком десерте. Всегда добавляю побольше масла, сахара и корицы. Возможно, я выпекаю не слишком много пирогов, но уж те, что выходят из моей духовки, - просто пальчики оближешь.
- Есть новости? - подчеркнуто безразлично спросил Мейсон, располагаясь за стойкой.
- Город просто возбужден открытием этого нового месторождения. Но если хотите знать мое мнение, дело это весьма сомнительное.
- Почему вы так думаете?
- Из-за старателя, - коротко ответила миссис Симс и замолчала.
- Человека, который обнаружил рудник?
- Человека, который сказал, что обнаружил рудник.
- Что же в нем сомнительного?
- Он - новичок. Если он - опытный старатель, то я - дипломат.
Впрочем, золото у него действительно есть. Он его всем показывает.
- Чем он еще занимается?
- В основном - пьет.
- Где?
- Практически в любом месте города, лишь бы было где поставить машину и нашлась бутылка. Этот скотовод тоже с ним гуляет. Они на пару творят безумные вещи.
- А где ваш муж?
- Ни разу не видела, как сюда приехали. Вы не знаете, когда состоятся похороны?
- Скорее всего, никто не знает. Всегда возникает масса волокиты, связанной с вскрытием и подобными процедурами.
- Какой был хороший человек. До слез обидно, что такие люди умирают.
Он был мне как брат. Сердце просто разбито. Думаю, полиция еще не нашла того, кто это сделал... Боже праведный! Чуть не забыла про пироги!
Она метнулась на кухню. Они услышали, как открылась дверца печи, потом почувствовали волшебный запах свежевыпеченного пирога.
Распахнулась дверь, в ресторан вошли двое. Делла Стрит быстро обернулась и сжала пальцами запястье Мейсона.
- Пол Дрейк и Харви Брейди, - прошептала она.
- Привет, - воскликнул Дрейк громким голосом человека, который уже много выпил и поэтому считал, что его мысли покажутся всем более важными, если будут выражены громко.
Мейсон сидел неподвижно.
- Мадам, - обратился к Нелл Симс Дрейк, его слегка заплетающийся язык с трудом произносил высокопарные фразы. - Мне сообщили, что в светской жизни общества открылась новая страница, связанная с вашим благополучным возвращением к вашим почитателям. Другими словами, мадам, чтобы выразиться более кратко, мне сказали, что вы делаете чертовски вкусные пироги.
- Если меня не обманывает мой собственный нос, - сказал Харви Брейди, - пироги вот-вот должны появиться из печи.
Мейсон медленно обернулся.
Харви Брейди скользнул по его лицу безразличным взглядом, которым человек обычно удостаивает незнакомца.
Пол Дрейк бросился вперед и уставился на Мейсона, словно никак не мог сфокусировать взгляд на одной точке.
- Приветствую тебя, незнакомец, - наконец сказал он. - Позволь представиться. Меня зовут Дрейк. Я владелец половины самой богатой бонанцы, из когда-либо открытых в истории Запада. Я счастлив. А ты, мой дорогой, кажется, голоден. И страдаешь от жажды, судя по всему. Ты выглядишь неудовлетворенным. Ты выглядишь несчастным. Короче, дружище, ты выглядишь как республиканец из финансового комитета. Ничего жидкого в качестве средства облегчения твоего достойного сожаления состояния я предложить не могу, но могу продемонстрировать истинное гостеприимство Запада, угостив тебя кусочком пирога.
- Его пирог уже заказан, - вмешалась Нелл Симс.
Дрейк тупо кивнул.
- А сколько кусков? - поинтересовался он.
- Один, - ответила миссис Симс.
- Чудесно. Я куплю ему еще один кусок. Первый кусок он съест за собственный счет, а второй - за мой.
Дрейк повернулся к Харви Брейди.
- Давай, партнер, подходи, садись за стойку. Съедим по пирогу. К чему печалиться о жло... о жло... Ого! Придется еще раз попробовать... О зло... ключениях и превратностях судьбы, если есть пироги. Мадам, мы заказываем пироги, или, как вы сами выразились, будем пить, есть и веселиться, так как завтра - конец.
- Вы не правильно сказали, - обиженно произнесла Нелл Симс.
- А как правильно?
- Есть, пить и веселиться в печальной череде завтрашних дней.
Дрейк уронил голову на ладони и обдумал услышанное.
- Вы правы, - наконец согласился он.
- Я только что достала пироги из печи, подам буквально через минуту.
Она удалилась в кухню.
Дрейк чуть наклонился и прошептал заговорщицким шепотом:
- Послушай, Перри, давай срубим деньжат на стороне. Я познакомился с настоящим старателем, который в данный момент исследует участок, продаваемый за небольшие деньги. Он постоянно обнаруживает черные камушки у себя в лотке. Перри, это золотые самородки, если счистить с них черную грязь. Бедняга так и не понял этого. Мне не хочется лишать его участка целиком, но половиной я сумею завладеть.
Мейсон наморщил нос и отшатнулся.
- Пол, ты пил.
- Конечно, я пил, - резко ответил Дрейк. - А почему бы мне не выпить, черт возьми? Как я могу изображать пьяного, не выпив? По крайней мере, в этом городе, где люди следят за каждым твоим шагом? Черт меня возьми! Я знаменит.
Появилась Нелл Симс, она подала пирог сначала Мейсону и Делле, потом отрезала по более маленькому кусочку Дрейку и Брейди.
Скотовод незаметно пожал руку Мейсону, как бы успокаивая его, потом сел за столик рядом с Дрейком.
Дрейк посмотрел на Мейсона с настойчивостью пьяного человека, которого отшили, но который не собирается так этого оставлять.
- Вот еще что... - начал он фразу, но вдруг замолчал. - Эй, воскликнул он через мгновение, - почему им положили мороженое на пирог, а нам не положили?
- Распоряжение правительства, - ответила Нелл Симс. - По крайней мере, мне так кажется. Именно такими были инструкции, когда я открывала ресторан.
- А он? - Дрейк указал пальцем на Мейсона.
- Ему местным военным советом присвоена категория снабжения А-один-А, - не моргнув глазом, ответила миссис Симс.
Дрейк посмотрел на Мейсона округлившимися от изумления глазами.
- Будь я проклят! - только и смог он произнести.
Мейсон воспользовался представившейся возможностью.
- Мне нужно поговорить с тобой наедине, Пол, и как можно быстрее, прошептал он.
- Как и всем остальным жителям Мохаве, Перри, - так же тихо ответил Брейди. - Выгляни на улицу, заметишь человек десять-пятнадцать, якобы бесцельно торчащих у ресторана. Дело в том, что эти десять-пятнадцать человек всегда следуют за нами...
Дверь с треском распахнулась, съежившаяся от ужаса фигурка человека скользнула по залу и скрылась в кухне.
- Эй, Пит! - заорал Пол Дрейк, вскакивая из-за стола. - Иди сюда, Пит! Прямо к нам, Пит, старина!
Пит Симс либо не слышал его, либо не обратил ни малейшего внимания на окрики.
- Нелл! - закричал он. - Нелл, ты должна мне помочь! Ты должна!..
Еще раз распахнулась дверь. На фоне залитой ослепительным светом главной улицы городка появилась грузная фигура шерифа Греггори.
- Эй, ты! - закричал шериф. - Вернись! Куда ты побежал? Ты арестован.
Дрейк посмотрел на Мейсона полными отчаяния глазами.
- Боже! - Голос детектива был полон скорби. - Именно этот парень предлагал мне купить половину его участка!

Глава 19

Шериф Греггори уверенно подошел к стойке, весь вид его говорил о полной решимости и готовности к действиям.
Пит обежал стойку и встал рядом с женой. Он с ужасом наблюдал за шерифом.
- Итак, Пит, - сказала Нелл Симс, - что ты натворил на этот раз?
Вслед за офицером в дверях появились, с непривычной для них робостью, миссис Брэдиссон с сыном.
Пит Симс, наконец, заметил Мейсона.
- Здесь мой адвокат, - произнес он дрожащим от страха голосом. - Я требую предоставить мне возможность поговорить с адвокатом. Вы не имеете права ничего делать со мной, пока я не поговорю с адвокатом.
- Пит, - твердо сказала Нелл Симс. - Немедленно расскажи, что ты натворил. Признавайся чистосердечно.
- Пусть он расскажет вам, зачем ему понадобились двенадцать унций мышьяка, - подсказал Греггори.
- Мышьяка?! - воскликнула Нелл.
- Именно так. Что ты с ним сделал, Пит?
- Я же говорил, у меня не было никакого мышьяка.
- Не глупи. Мы нашли магазин, где ты купил яд, аптекарь опознал тебя по фотографии.
- Я уже говорил, это ошибка.
- Конечно ошибка, причем очень большая, с твоей стороны.
- Я хочу поговорить с адвокатом.
- Пит, - спросила миссис Симс, - это ты подложил яд в сахарницу?
Зачем? Если ты это сделал, я... я... я убью тебя голыми руками.
- Не я, Нелл, клянусь, не я. Яд был нужен мне совсем для другого.
- Для чего именно?
- Не могу сказать.
- Где этот яд?
- У тебя.
- У меня?
- Да.
- Ты сошел с ума.
- Разве не помнишь тот бумажный пакет, который я попросил сохранить?
- Так в нем был... Боже праведный! Я думала, что там было какое-то вещество для горных работ. Ты же именно так мне сказал. Ты не сказал, что там лежит яд.
- Я сказал, чтобы ты спрятала пакет там, где его никто не сможет найти.
- Зачем... зачем... ты...
- Говори, - вмешался шериф Греггори. - Зачем ты купил яд?
- Я... я не знаю.
Мейсон повернулся к Нелл Симс.
- Куда вы положили этот пакет?
Ее лицо само говорило об испытываемом женщиной отчаянии.
- Рядом с сахаром? - спросил Мейсон.
Она только кивнула, дар речи оставил ее.
- Итак, - мягко продолжил Мейсон, - могли ли вы, по ошибке, перепутать этот пакет с пакетом сахара и...
- Я не могла, - наконец заговорила Нелл, - но Дорина могла. Сейчас такая жизнь, понимаете, сахар нормируется, и я велела Дорине получить на свои карточки пакет. Она отдала его мне, а я пересыпала сахар в большой мешок. А пакет, который передал мне Пит, стоял рядом на полке, и Дорина могла подумать, что это тот пакет сахара, который купила она. Потом, вероятно, она увидела, что надо наполнить сахарницу... Пит, почему ты не сказал мне, что в пакете яд?
- Я же просил тебя не прикасаться к пакету.
- Неужели ты не понимаешь, что ты натворил? Если Дорина пересыпала яд из пакета в сахарницу, значит именно ты отравил Бэннинга Кларка.
- Я не отравлял его. Говорил же я тебе, что непричастен к этому делу.
Я просто передал тебе пакет.
- Зачем ты купил мышьяк? - спросил шериф Греггори.
- Хотел поэкспериментировать с минералами, мышьяк был необходим мне для опытов.
- Почему же ты не использовал его?
- Ну, на опыты мне просто не хватило времени.
Все замолчали.
- Но это объясняет лишь наличие мышьяка в сахарнице, - нарушила тишину миссис Брэдиссон, - но не объясняет, как яд мог попасть в соль, которой отравились и я, и мой сын.
- Верно, - согласился шериф. - Об этом я не подумал. Свидетельствует об умышленных, а не случайных действиях.
- Одну минуту, - мягко вступил в разговор Мейсон. - Я не собирался привлекать ваше внимание к данной проблеме именно сейчас, но коль скоро вы сокращаете число подозреваемых, то в сложившихся обстоятельствах я вынужден сообщить вам, шериф, что миссис Брэдиссон не была отравлена мышьяком.
- Чепуха, - возразила миссис Брэдиссон. - Мне известны симптомы, кроме того, факт отравления подтвердили доктор Кенуорд и сиделка.
- Тем не менее, вы не были отравлены мышьяком. Определенные симптомы действительно появились, другие вы, вероятно, симулировали. Тошнота, в частности, была вызвана рвотным корнем, который вы приняли, скорее всего, умышленно.
- Никогда не слышала о таком корне. К чему вы клоните?
- К тому, что доктор Кенуорд рассказал мне о том, что часть содержимого ваших желудков он послал в запечатанной лабораторной пробирке на анализ. Результаты анализа стали известны всего несколько часов назад.
Мышьяк обнаружен не был, но были найдены следы рвотного корня. Причем, как в вашем желудке, так и в желудке вашего сына.
- О чем вы говорите? - гневно воскликнула миссис Брэдиссон.
- Таким образом, - по-прежнему мягко продолжал Мейсон, - мышьяк может попасть в организм как случайно, так и в результате преступных намерений кого-либо, рвотный же корень, скорее всего, мог быть принят только умышленно. Быть может, вы и ваш сын расскажете нам, зачем вы приняли рвотный корень, а затем симулировали отравление мышьяком? Почему вы так поступили?
- Я никогда так не поступала, - сказала миссис Брэдиссон.
Вперед вышел Джеймс Брэдиссон.
- В сложившихся обстоятельствах я не могу не вмешаться, Мейсон.
- Бога ради, вмешивайтесь.
- Думаю, мне необходимо выяснить, почему мистер Мейсон так настойчиво вводит всех в заблуждение, - понизив голос, сказал Брэдиссон шерифу Греггори.
- Я никого не ввожу в заблуждение, - возразил Мейсон. - Просто пытаюсь доказать, что версия о том, как мышьяк мог попасть в сахарницу, вполне достоверна. Единственное, что ей противоречит, это тот факт, что мышьяк не должен был находиться в солонке за сутки до этого.
Миссис Брэдиссон гордо вздернула подбородок.
- Я могу сказать вам, почему мистер Мейсон вдруг придумал всю эту историю с рвотным корнем, - веско заявила она.

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

Шериф Греггори молча ждал продолжения.
- Потому что, - произнесла, наконец, миссис Брэдиссон, - мистер Мейсон украл одну вещь из кабинета Бэннинга Кларка.
- Что-что? - воскликнул шериф. - Повторите.
- Я сказала, что Перри Мейсон украл документ из стола Бэннинга Кларка, и я знаю, о чем я говорю, - скороговоркой произнесла миссис Брэдиссон.
- Как вы узнали об этом? - спросил Греггори.
- Могу рассказать. Когда я узнала, что Бэннинг Кларк убит, я сразу же почувствовала, что в этой смерти есть что-то темное и зловещее, что кто-то обязательно попытается покопаться в его вещах и изменить завещание, если таковое имеется. Поэтому я пошла в его комнату, осмотрела бюро и нашла документ, который считаю очень важным вещественным доказательством. Я прикрепила документ кнопками ко дну левого ящика бюро и вставила ящик на место.
- Зачем вы это сделали? - зловеще произнес шериф Греггори.
- Затем, чтобы человек, который будет копаться в вещах Бэннинга Кларка, не смог найти этот документ и уничтожить его.
- Почему документ неминуемо был бы уничтожен?
- Потому что документ якобы являлся завещанием Бэннинга Кларка, собственноручно им написанным. На самом деле документ не был написан Кларком, он являлся подделкой. По этому завещанию часть собственности переходила к Перри Мейсону. Поработайте мозгами, вам сразу станет понятен зловещий тайный смысл событий. Мейсон познакомился с Бэннингом Кларком всего несколько дней назад. За эти несколько дней к Мейсону перешел пакет акций Кларка, было написано завещание в его пользу, потом Кларк погиб.
Очень приятная череда событий, по крайней мере для Мейсона, который по тому завещанию назначается еще и душеприказчиком.
Греггори посмотрел на Мейсона, хотел было что-то сказать, но передумал и снова повернулся к миссис Брэдиссон.
- Зачем, по вашему мнению, Перри Мейсон забрал это завещание? спросил он.
- Все ясно как дважды два. Когда я вошла в комнату Кларка, я не закрыла за собой дверь. Сразу прошла к бюро, нашла поддельное завещание и спрятала его. Бэннинг Кларк был моим зятем. Я испытывала к нему чувства ничуть не меньшие, чем к собственному ребенку.
- И поэтому, - сказал Мейсон, - вы подменили спрятанное вами завещание другим.
Она подчеркнуто мило улыбнулась адвокату.
- Да, мистер Мейсон, подменила. Большое спасибо, что обратили внимание на этот факт, так как ваши слова свидетельствуют о том, что вы действительно следили за мной.
- Следил, - признался Мейсон.
Миссис Брэдиссон, победоносно улыбаясь, повернулась к шерифу.
- Вы видите, он следил за мной. Как только я ушла, он вошел в комнату, нашел спрятанное мною поддельное завещание и, вероятно, уничтожил его. К тому времени он знал, что я догадываюсь о действительном положении вещей. На следующее утро я вернулась в кабинет, но завещания не нашла. На дне ящика остались только кнопки. Документ исчез. Вспомните, где вы нашли мистера Мейсона, когда отправились искать его? Он сидел за столом.
Насколько я помню, он заявил, что заснул. Так вот, прошло не более десяти-пятнадцати минут после того, как я ушла из кабинета. Бэннинг Кларк оставил свое настоящее завещание мне. Именно его я положила в стол.
- Мейсон, обвинение серьезное, дьявольски серьезное. Вы признаете, что взяли завещание? - зловещим тоном спросил Греггори.
- Я ничего не признаю, - подчеркнуто вежливо ответил Мейсон. - Я задал миссис Брэдиссон вопрос, она приняла его за признание.
- Как и я.
- Как вам будет угодно. - Мейсон поклонился. - Я сказал только, что следил за ней.
- Где завещание?
- Какое завещание?
- О котором рассказала миссис Брэдиссон.
- Спросите у нее. Она же о нем рассказала.
- Вы утверждаете, что у вас нет такого документа?
- Я утверждаю, что у меня нет документа, соответствующего описанию, данному миссис Брэдиссон.
- Там говорилось о подсказке в ящике стола, - сказала миссис Брэдиссон. - Но я не нашла ничего, кроме москита в бутылке.
- Насколько я помню, - заявил Мейсон с улыбкой, - меня обвинили в том, что я ввожу всех в заблуждение. Позвольте, миссис Брэдиссон, ответить вам тем же. Сейчас, когда брошенная вами ручная граната направила следствие совершенно в ином направлении, быть может, вы соблаговолите объяснить шерифу, зачем вы приняли рвотный корень, чтобы симулировать отравление мышьяком, за двадцать четыре часа до того, как Бэннинг Кларк умер от смертельной дозы именно этого яда.
Ошеломленный шериф Греггори переводил взгляд с Мейсона на миссис Брэдиссон и обратно.
- Послушайте, - вмешался в разговор Джеймс Брэдиссон. - Я не имел обо всем этом ни малейшего представления, но мне не нравится сама обстановка.
Моя мать взволнована, нервы ее расшатаны. Думаю, если она захочет сделать еще какие-либо заявления, она сделает их лично шерифу. Я против того, чтобы мистер Мейсон присутствовал при этом и пугал ее.
Мейсон поклонился.
- К сожалению, я не подозревал, что так действую на вашу мать. Если вы считаете, что мое присутствие раздражает ее, я с удовольствием удалюсь.
- Нет! - воскликнул Брэдиссон. - Я совсем не это имел в виду. Я подразумевал, что свои заявления она сделает позже, когда шериф разберется с вами.
- Возможно, вы имели в виду именно это, но я имел в виду именно то, что сказал. Пойдем, Делла.
- Подождите, Мейсон. Я еще не закончил, - остановил его шериф Греггори.
- Возможно, но в данный момент самым важным делом для вас является выяснение вопроса о рвотном корне - прежде, чем мать с сыном смогут посовещаться. К тому же я отказываюсь быть допрошенным в присутствии Брэдиссонов.
Мейсон направился к двери.
- Погодите, - снова остановил его шериф. - Вы не уйдете, пока я не обыщу вас и не удостоверюсь, что документа у вас нет.
- Правда, шериф? Вы отдаете себе отчет в том, в каком округе находитесь? Я не советовал бы вам вести себя столь вольно за границами вашей юрисдикции. Я советовал бы вам допросить Брэдиссонов до того, как они совместными усилиями состряпают какую-нибудь историю. Пойдем, Делла.
Выражение испуга, вдруг появившееся на лице шерифа, объяснялось именно намеком на то, что он находится за пределами своего округа.
Пол Дрейк, до этого момента являвшийся лишь завороженным зрителем, громко зааплодировал.
Взъяренный шериф моментально повернулся к нему.
- А ты кто такой, черт возьми?
- Ну, если ты так ставишь вопрос, - ответил полный пьяного достоинства Дрейк, - а ты кто такой, черт возьми?
Мейсон не услышал ответа Греггори.
Дверь за ними захлопнулась, Делла Стрит облегченно вздохнула.
- Мы были на грани, шеф. Как водичка? Достаточно горячая?
- Уже закипает.
- Нужно отдать должное миссис Брэдиссон, у нее хватило мужества броситься в контрнаступление.
Мейсон, нахмурившись, сел за руль.
- Если только она не поставила капкан, а я не попал в него.
- Каким образом?
- Предположим, она умышленно оставила дверь открытой, чтобы я мог увидеть, как она меняет местами завещания. Естественно, я должен был прийти к заключению, что спрятанное ею завещание является настоящим. Если оно окажется поддельным, всплывет факт подделки подписи на сертификате акций, плюс то, что Бэннинг Кларк был отравлен именно тогда, когда мы ужинали вместе...
- Шеф! - полным ужаса криком остановила его Делла.
- Именно это я и имел в виду, - сказал Мейсон и надавил на педаль газа.
- Но, шеф, нам не выбраться.
- Остался один-единственный открытый для нас путь.
- Какой именно?
- Мы очень мало знаем о сонном моските. Велма Старлер слышала его.
Когда она включила свет, москит перестал пищать. Она выключила свет, подошла с фонариком к окну. Кто-то стоял у самой стены, прямо под ее окном. Этот человек сделал два выстрела. Оба они пробили стекло фрамуги над головой Велмы. Расстояние между отверстиями не превышало трех дюймов.
Ты не заметила в моем рассказе ничего особенно удивительного?
- Ты имеешь в виду выстрелы?
- Да, частично. Совершенно очевидно, стрелявший не хотел в нее попасть. Он просто хотел, чтобы она, испугавшись, отошла от окна. Если он сумел послать две пули с разбросом всего в три дюйма, значит этот человек - очень хороший стрелок.
- Но зачем ему понадобилось прогонять ее от окна?
- Все объясняется сонным москитом, - сказал Мейсон и улыбнулся.
- Каким образом, шеф?
- Ты обратила внимание на то, что в аппарате, при помощи которого Солти демонстрировал нам возможности черного света, установлена катушка индуктивности, повышающая напряжение сухой батареи до необходимой для питания лампы величины?
Делла кивнула.
- Подумай, ты находишься в темноте и слышишь слабый писк. Тебе сразу же придет в голову мысль о моските, летающем по комнате, верно?
Делла явно была взволнована.
- Да, конечно.
- Об особенном, ленивом, быть может, сонном моските, верно?
- Ты полагаешь, что звук, услышанный Велмой Старлер, исходил из одного из таких приборов черного света?
- Почему бы и нет? Когда она выглянула в окно, человек стоял у стены.
Поставь себя на место Бэннинга Кларка. У него было больное сердце. Он обладал очень ценной информацией. Никому не смел доверить ее. В то же время, он отдавал себе отчет в том, что может умереть и унести тайну в могилу. Таким образом, он должен был оставить сообщение. Его упоминание о сонном моските приобрело особенный смысл после того, как нам продемонстрировали явление флюоресценции прошлой ночью.
- Ты полагаешь, он оставил где-то закодированное послание?
- Именно так.
- Значит, оно должно находиться на каменной стене!
- Именно так. Вспомни, ему привозили разные камни со всей пустыни.
Глаза Деллы Стрит возбужденно сверкали.
- Насколько я понимаю, именно мы направим луч черного света на стену и прочитаем послание?
- Мы постараемся быть первыми.
- Но тот воришка явно пользовался подобным аппаратом.
Мейсон задумался.
- Возможно, аппаратом пользовался Солти Бауэрс или Бэннинг Кларк, а воришка стоял рядом и пытался разобраться, что происходит. В любом случае, я полагаю, мы нашли объяснение сонному москиту.

Глава 20

Было еще рано, и кособокая луна не поднялась над горизонтом. В это время ночную темноту нарушали только звезды, казавшиеся в затуманенной океанскими испарениями атмосфере крошечными безликими точками.
Делла Стрит держала в руке фонарь, Мейсон нес длинный, похожий на ящик аппарат, генерирующий черный свет. Дом в северной части огромного поместья казался на фоне ночного неба лишь темным прямоугольником. Не было заметно ни малейшего признака его обитаемости.
Мейсон занял позицию футах в десяти от стены.
- Итак, Делла, - сказал он, - да будет тьма.
Делла выключила фонарь.
Мейсон повернул выключатель. Аппарат низко и отчетливо загудел, секунду спустя ночной воздух, казалось, засветился и окрасился в темно-фиолетовый свет.
Мейсон направил ультрафиолетовый луч на стену. Почти мгновенно серии разноцветных огоньков замигали ему в ответ. Делла Стрит и адвокат внимательно вгляделись в них.
- Шеф, ты что-нибудь видишь? - взволнованно спросила Делла.
Мейсон ответил не сразу, а когда ответил, его голос звучал несколько разочарованно.
- Совершенно ни черта. Конечно, сообщение может быть закодировано...
Пока же я вижу только ряд отдельных точек, расположенных абсолютно беспорядочно.
Мейсон двинулся вдоль стены.
- Совершенно безнадежно, - чуть позже заметил он, и Делла по его разочарованному тону поняла, какие надежды он возлагал на свою теорию.
- Быть может, мы должны применить этот ультрафиолетовый свет каким-то другим образом, - быстро сказала она, понимая, как много зависит от этого, что из такого затруднительного положения Мейсона может спасти только ряд быстрых и точных логических заключений, из которых разгадка тайны сонного москита является лишь первым шагом. Потерпев неудачу, они проигрывали все.
- Не могу себе представить, каким именно, - ответил Мейсон. - Самое неприятное, Делла, что время работает против нас... Так! А это что такое?
Мейсон дошел почти до конца стены, где ее высота не превышала четырех футов.
- Прямая линия! - воскликнула Делла. - Эти камни размещены по прямой линии, а здесь... Ты только посмотри!
Мейсон направил луч влево, и их взору открылась новая часть стены.
Появилось еще несколько святящихся линий, как будто кто-то нанес на стену грубый прямоугольный чертеж фосфоресцирующим карандашом.
- Это какой-то цветок с остроконечными лепестками, но перевернутый бутоном вниз, - снова воскликнула Делла.
Мейсон внимательно изучил рисунок - несомненно, цветок с пятью лепестками, висящий на конце длинного изогнутого стебля.
- Черт возьми! - вдруг воскликнул он.
- В чем дело? - встревоженно спросила Делла.
- Это метеор, - более тихо пояснил Мейсон. - Совсем не цветок, висящий на стебле, а метеор. Эти линии, вероятно, представляют собой границы участков, а крест указывает на точное место, где Бэннинг Кларк обнаружил доказательства того, что именно это месторождение впервые нашел Гоулер.
- Ты прав, шеф, - взволнованно произнесла Делла. - У меня такое чувство, будто мы увидели долину, усыпанную золотыми самородками. У меня дрожат коленки.
- Вот почему он пытался сделать вид, что хочет выиграть дело о мошенничестве, - размышлял вслух Мейсон. - Ты понимаешь, в каком положении он оказался, Делла? Любая попытка отобрать у корпорации собственность привела бы к развязке, явилась бы подсказкой Брэдиссону, где именно следует искать россыпи Гоулера. А ввязавшись в безнадежную тяжбу, якобы пытаясь не допустить возврата участков миссис Симс, Кларк сумел ввести в заблуждение абсолютно всех, включая меня самого.
- Значит, миссис Симс получит назад свои участки?
- Пойми, - несколько раздраженно проворчал Мейсон. - Я сам все устроил так, что она никогда их не получит. Снимая показания с Брэдиссона, я заманил его в ловушку, и его заявления превратили дело о мошенничестве из абсолютно безнадежного в несокрушимо верное, и, таким образом, я лишил своего клиента целого состояния. Теперь я вынужден юридически обоснованно изменить свою позицию на противоположную прежде, чем кто-либо узнает о действительной стоимости... К тому же, существует возможность, что эта тайна была раскрыта до нас.
- Тайна Метеора и сонного москита?
- Да.
- Ты имеешь в виду того воришку?
- Именно.
- А вдруг он просто следил за Бэннингом Кларком, который с помощью черного света размещал камни в стене? Его могли спугнуть до того, как он догадался об истинном значении рисунка, верно? В конце концов, Бэннинг Кларк мог сбросить верхнюю одежду уже после того, как услышал выстрелы воришки.
- Верно, - согласился Мейсон. - Но воришка мог вернуться. В Велму Старлер он выстрелил только после того, как она направила на него луч фонаря. Значит, он боялся быть узнанным, а не замеченным.
- Кто-то приехал! - испуганно воскликнула Делла Стрит.
- Быстро, Делла. Мы не можем допустить того, чтобы нас здесь застали.
Слава Богу, машину мы оставили далеко от дома.
Мейсон направился к зарослям кактусов в поисках потайного места, а в это время машина, сверкая фарами, въехала в ворота и покатилась по подъездной дорожке.
Делла подошла к адвокату, и Мейсон почувствовал, как ее пальцы впиваются в его руку. Делла и Мейсон замерли, едва дыша.
Машина с лязгом остановилась.
Смолк резкий шум двигателя. Погасли фары. Через мгновение Мейсон и Делла услышали, как открылись и тут же захлопнулись двери машины.
- Возможно, Солти вернулся, - прошептала Делла. - По звуку, это - его машина.
- Не будем торопиться, - тихим голосом ответил Мейсон.
- А теперь, Пит, - услышали они голос Нелл Симс, - шагай прямо к буфетной. Если по твоей вине моя дочь отравила Бэннинга Кларка, я сниму с тебя скальп без помощи ножа.
- Я же говорил тебе, дорогая, что ты ничего не понимаешь в мужской работе, - проскулил Пит полным извинения и мольбы тоном, к которому всегда прибегал, когда вынужден был объясняться в чем-либо. - Работа на приисках настолько сложна...
- Не настолько сложна, чтобы жена не признала мужа полным сумасшедшим, если он попросил ее положить пакет с мышьяком в буфетную рядом с сахаром.
- Но послушай, дорогая...
Боковая дверь дома открылась и закрылась, конец разговора Делла и Мейсон не услышали.
Адвокат наклонился и спрятал длинный ящик в густых зарослях голого кактуса.
- Делла, нам необходимо поговорить с ним, - сказал он.
- Как все устроим?
- Просто ворвемся в дом. Мы вынуждены придерживаться тактики быстрых ударов с молниеносным отходом. Мне необходимо поговорить с Симсом и уехать, прежде чем здесь появится окружной прокурор.
Они прошли по дорожке к задней части дома, подошли к двери. Мейсон тронул ручку, дверь оказалась незаперта, и он быстро вошел. Делла последовала за ним, и они, освещая дорогу фонариком, направились в кухню.
Там горел свет, был слышен разговор. До них донесся сердитый голос Нелл:
- Ты посмотри на этот пакет. Он открыт, из него явно что-то брали.
- Я здесь ни при чем, Нелл, - пытался оправдаться Пит. - Я же говорил тебе...
- Быть может, - сказал Мейсон, открывая дверь, - вы не будете возражать, если я задам вам несколько вопросов?
Они с изумлением уставились на него. Нелл держала в руках бумажный пакет.
- Там мышьяк? - спросил Мейсон.
Нелл кивнула.
- Он лежал совсем рядом с сахарницей?
- Не совсем рядом, но достаточно близко.
- Что написано на пакете?
- Я специально сделал эту надпись, - торопливо произнес Пит. - Чтобы кто-нибудь не взял яд по ошибке. Смотрите сами. Здесь написано: Обращаться с осторожностью. Личная собственность Пита Симса.
- Пит, - сказал Мейсон, протянув к нему руку, - я хочу задать вам несколько вопросов. Я...
Мейсон вдруг замолчал и пристально вгляделся в надпись на пакете.
- Я хочу, чтобы вы были моим адвокатом, - торопливо произнес Пит Симс. - У меня такие неприятности, мистер Мейсон...
Дверь внезапно распахнулась.
Мейсон, услышав вскрик Деллы, резко обернулся.
На пороге стоял шериф Греггори. Выражение ярости на его лице почти мгновенно сменилось триумфальной улыбкой.
- А теперь, мистер Мейсон, - сказал он, - я нахожусь на своей территории и наделен всей полнотой власти. Окружной прокурор ждет вас в своем кабинете. Вы можете поехать добровольно и сделать заявление, или я могу посадить вас в тюрьму, по крайней мере до того момента, пока вам не удастся подать запрос о законности содержания под стражей.
Мейсон раздумывал всего несколько секунд, чтобы верно оценить степень решительности шерифа по выражению его лица. Потом он повернулся к Делле.
- Надеюсь, ты доедешь до здания суда сама. Мне кажется, шериф предпочитает, чтобы я поехал в его машине.

Глава 21

Окружной прокурор Топхэм был мертвенно бледен, на его лице с ввалившимися щеками застыло выражение тщетности всех усилий в жизни, движения были нервными и беспокойными. Он чуть поерзал в своем крутящемся кресле с высокой кожаной спинкой, взглянул на Мейсона лишенными блеска глазами и монотонно, как человек, произносящий заученную речь, проговорил:
- Мистер Мейсон, существуют доказательства того, что вы совершили преступление на территории этого округа. Считая вас коллегой по профессии, юристом, занявшим, к тому же, видное положение, я предоставляю вам возможность объяснить обстоятельства случившегося прежде, чем вам будет предъявлено официальное обвинение.
- Что именно вы хотите знать? - поинтересовался Мейсон.
- Что вы скажете в ответ на обвинение вас в краже документа?
- Я взял его.
- Из стола Бэннинга Кларка в его доме, находящемся на территории этого округа?
- Именно так.
- Мистер Мейсон, вы, несомненно, понимаете, к какому печальному итогу может привести подобное признание?
- Не вижу в моих действиях ничего предосудительного. К чему вся эта суета?
- Не сомневаюсь, мистер Мейсон, вам хорошо известно, что, помимо статьи, характеризующей изменение или порчу документа подобного рода как преступление, в законе существуют статьи, характеризующие сам документ собственностью. Таким образом, овладение подобным документом является кражей, степень тяжести которой определяется реальной стоимостью собственности, обусловленной документом...
- Послушайте, - прервал его Мейсон, - я не говорил этого прежде всего потому, что не хотел предъявлять завещание и объяснять кому-либо его пункты, но вам я могу сообщить следующее: Я считаю данный документ настоящим завещанием Бэннинга Кларка, написанным им собственноручно и датированным днем, предшествующим дню смерти. Я назначен душеприказчиком и исполнителем данного завещания. Таким образом, я обязан был взять данный документ и хранить его. Таким образом, если бы любое лицо, включая вас самого, овладело бы данным документом, я мог бы потребовать передать его мне, как душеприказчику, или служащему суда по наследственным делам. А теперь попробуйте найти хоть один изъян в законности моих доводов.
Топхэм провел длинными костлявыми пальцами по высокому лбу, быстро взглянул на шерифа, снова сменил позу в кресле, которое давно уже научилось отвечать протестующим скрипом на постоянные ерзания своего хозяина.
- Вы действительно назначены душеприказчиком? - спросил он.
- Даже свидетель шерифа признал это.
- Могу я взглянуть на завещание?
- Нет.
- Почему?
- Я предъявлю его в надлежащее время. По закону, насколько я помню, хотя давно не заглядывал в него, у меня есть тридцать дней.
Кресло вновь заскрипело, на этот раз пронзительно и жалобно. Окружной прокурор повернулся к шерифу.
- Если все, что он говорит, правда, мы не имеем права предпринимать какие-либо действия.
- Даже если он проник в дом и тайно выкрал документ из стола?
Мейсон улыбнулся, а кресло окружного прокурора разразилось целой серией коротких резких скрипов.
- Как исполнитель завещания, - объяснил Топхэм, - он имеет право распоряжаться всем имуществом покойного. Осмотр имущества покойного является не только правом, но и обязанностью душеприказчика, к тому же, он совершенно прав, завещание, по закону, действительно должно быть передано душеприказчику или в канцелярию округа.
Разъяренный шериф повернулся к Мейсону:
- Почему вы мне раньше не сказали об этом?
- А вы меня не спрашивали.
- Но вы же не настолько глупы, верно?
- Понимаете, шериф, - извиняющимся тоном произнес Мейсон, - иногда, чувствуя смущение, я лишаюсь дара речи. Вы, шериф, несколько раз обещали принять по отношению ко мне самые крутые меры, чем несколько смутили меня, и я немного оробел.
Шериф побагровел.
- Сейчас, черт вас возьми, вы не выглядите робким, - проревел он.

Предыдущая страница 13 Следущая страница


Сонный москит 14

Мейсон улыбнулся окружному прокурору.
- Потому что сейчас, шериф, я нисколько не смущен.

Глава 22

Делла Стрит припарковала автомобиль Мейсона перед зданием суда.
- Как тебе удалось выйти оттуда? - взволнованно спросила она.
- Протиснулся в дверь, - ответил Мейсон, - но с превеликим трудом.
- Угрожавший тебе правовой волк закован в цепи?
- Лишь только связан. Шериф, полагая, что кражу завещания я не смогу отрицать, выдвинул против меня только это обвинение. Я так разозлил его, что он совсем забыл о сертификате акций. Но пройдет не слишком много времени и он попытается атаковать меня с другого фланга. Понимаешь, в то время подделка подписи на сертификате казалась единственным возможным способом избежать ловушки Моффгата. Сейчас же я считаю свои действия непростительной ошибкой.
- Сколько времени нам даровали, по-твоему?
- Не более получаса.
- Тогда поехали в лагерь Солти.
- Не сразу. Понимаешь, Делла, за эти полчаса мы должны найти убийцу Бэннинга Кларка, выяснить все о яде, узнать, кто бродил вокруг дома той ночью, когда Велма Старлер слышала сонного москита. А когда шериф начнет нас искать, мы будем в том месте, где он меньше всего ожидает нас найти.
- В доме Бэннинга Кларка?
Мейсон кивнул.
- Прыгай в машину, - сказала Делла. - И держись покрепче.

***

Дверь открыла миссис Симс.
- Приветствую вас, - прощебетала она. - Вернулись как раз вовремя.
Вас разыскивают по междугородному телефону из Кастаика. Я так и думала, что шерифу не удастся задержать вас надолго.
Мейсон многозначительно посмотрел на Деллу, быстро вошел в дом и сразу подошел к телефону. Через несколько секунд он услышал голос Пола Дрейка.
- Привет, Перри. Ты уже протрезвел?
- Да, - кратко ответил Мейсон.
- Отлично. Запомни, я первый спросил. А теперь послушай. Мысли слегка путаются в моей голове, но я думаю, что рыбка клюнула на твою приманку.
- Продолжай.
- Рыбку зовут Хейуорд Смол. Довольно хилый малый, но бойкий на язык.
Как будто видит тебя насквозь. Знаешь его?
- Да.
- Тебе была нужна именно эта рыбка?
- Если он клюнул, то да.
- На него кто-то надавил.
- Что ты имеешь в виду?
- Его левый глаз. Такая прелесть...
- Синяк?
- Фингал, фонарь...
- Что именно он предлагает?
- Заявляет, что знает, что найденное мной месторождение находится на землях, принадлежащих синдикату Кам бэк, что он имеет влияние в компании, что, если я возьму его в партнеры пятьдесят на пятьдесят, он гарантирует приобретение тридцати трех процентов акций, которые я потом с ним поделю.
- Каковы будут его действия, если ты примешь предложение?
- Не знаю, но он обещал отвезти меня в Сан-Роберто, если договоримся.
Как мне следует поступить?
- Смол знает, что ты разговариваешь по телефону?
- Думает, что звоню девушке в Лос-Анджелес. Звоню из кабинки в ресторане.
- Хорошо, - сказал Мейсон, - принимай предложение и приезжай сюда.
- А если ему понадобится информация?
- Скажи, что начертишь карту и укажешь точное место, когда приедешь в Сан-Роберто.
- Не раньше?
- Не раньше, если не хочешь, чтобы тебя отравили.
Мейсон повесил трубку.
- Звонил мистер Моффгат, - сообщила Нелл Симс. - Похоже, компания хочет закончить дело полюбовно. Сказал, что не может высказать предложение мне напрямую, потому что это будет неэтично, но хочет прийти к полюбовному соглашению.
- Конечно, - улыбнулся Мейсон. - Я уверен, что он хочет именно этого.
Где ваш муж?
- На кухне.
Когда Мейсон вошел, совершенно подавленный Пит Симс сидел на стуле.
- А, это вы, - сказал он, подняв голову.
- Я хочу поговорить с вами, Пит.
- О чем?
- О Бобе.
Пит смущенно поежился.
- От этого Боба одни неприятности.
- Пойдемте. Сейчас все поймете. Делла, захвати пишущую машинку и портфель.
Мейсон пошел впереди испуганного и сконфуженного Пита по лестнице к комнате, в которой когда-то жил Бэннинг Кларк.
- Присаживайтесь, Пит.
Симс повиновался.
- Что вы хотите?
- Хочу узнать о том, как искусственно повышают ценность рудника.
- Что именно? Сам я никогда этим не занимался, но знаю, как все делается.
- Вы заряжаете ружье мелкими золотыми самородками и стреляете в пласт кварца? - спросил Мейсон.
Пит Симс вздрогнул.
- В чем дело? - удивился адвокат.
- Как грубо, мистер Мейсон. Все делается совсем не так.
- А как, Пит?
- Хейуорд Смол назвал бы такие действия психологическим предложением.
Вы должны заставить олуха попытаться обмануть вас.
- Боюсь, я вас не понимаю.
Мейсон краем глаза взглянул на Деллу, чтобы убедиться, что она записывает и вопросы, и ответы.
- Все довольно просто, мистер Мейсон. Люди сейчас пошли образованные.
Считают себя умными. Если ты попытаешься всучить им золотой кирпич или выстрелить из ружья самородками в пласт кварца, вполне может оказаться, что они читали об этом или видели в кино, и в ответ лишь заржут как лошади. В действительности, человек моментально становится подозрительным, если ты пытаешься продать ему золотоносный участок. Если он знает горное дело, не имеет значения, что именно ты ему говоришь, если не знает, ищет подвох в каждом слове.
Очевидно, Пит Симс почувствовал облегчение, когда понял, что Мейсону просто нужна информация, и что тот не будет предъявлять ему обвинений или требовать объяснений, и поэтому разговорился.
- Боюсь, я по-прежнему ничего не понимаю, - сказал Мейсон.
- Поступать, мистер Мейсон, следует так: подготовить олуха, а потом устроить все так, чтобы он попытался обдурить вас.
- С Джимом Брэдиссоном вы поступили иначе, верно?
Пит заерзал на стуле.
- Вы не знаете, как все было, мистер Мейсон.
- А как было?
Пит упрямо затряс головой.
- Вы не хотите рассказать мне?
- Я уже сказал все, что знаю.
Дружелюбная словоохотливость Симса сменилась на угрюмую скрытность.
- Ладно, Пит, не обижайтесь. Вернемся к обсуждению общих положений.
Так как же заставить олуха попытаться обдурить вас?
- Есть много способов.
- Расскажите хотя бы об одном.
- Обрисую саму идею. Вы притворяетесь совершенно невинным, позволяете олуху почувствовать себя умным. Вы просто невинный, неграмотный сын пустыни, и городской пройдоха полагает, что такого тупицу даже стыдно обманывать и лишать всего.
- Не понимаю, Пит, как вам это удается?
Симс снова разговорился.
- Вы должны быть изобретательны, мистер Мейсон. У вас должна быть хорошая голова и прекрасное воображение. Многие считают меня лентяем. Я часто сижу и якобы ничего не делаю, но именно в это время идет мыслительный процесс... Я не слишком разболтался, мистер Мейсон?
- Все в порядке, Пит. Вы среди друзей. Мне не терпится узнать, как вы заставляете городского пройдоху обмануть вас.
- Они иначе не поступают. Ты прикидываешься простаком, показываешь им какую-нибудь собственность, предназначенную для продажи. Ты полон энтузиазма, вдохновенно расписываешь преимущества. Они замыкаются в себе, становятся подозрительными. Затем, ближе к обеду, ты приводишь их на другое место, которое, по твоим словам, принадлежит либо тебе самому, либо твоему другу, и располагаешься перекусить. Затем, под каким-либо предлогом, ты удаляешься, заранее спрятав нечто такое, что олух должен обнаружить сам, и что свидетельствует о том, что участок просто напичкан золотом. Понимаете, мистер Мейсон? Он находит это нечто, пока тебя нет. А когда ты возвращаешься, он никогда не скажет: Послушай, Пит, я нашел целое состояние на твоем участке. Вам я сознаюсь, мистер Мейсон. Я мухлюю с участками уже двадцать лет и ни разу не слышал таких слов.
- А как заставить покупателя осмотреть участок?
- Совсем ерунда, они всегда так делают. Стоит сказать, что участок богатый, и посоветовать его купить, они едва проявят интерес. Но стоит только привести их на участок, который выглядит весьма соблазнительно, с красивыми разноцветными камушками, и сказать, что он совершенно никчемный, а потом уйти, и они начнут рыскать. Так случалось каждый раз. Именно так поступают олухи в пустыне - всегда считают себя более умными, чем ветераны.
Мейсон кивнул.
- Именно так все и бывает, - продолжал Пит. - Он начинает рыскать по участку. А ты уже подготовил несколько камней, в которых видны огромные куски золота. Взорвав какую-нибудь скалу, ты помещаешь в разрыв эти камушки. Если умеешь обращаться с динамитом и способен развести немного цементного раствора, дело не составит труда. Камушки будут выглядеть так, будто находились внутри этой скалы со дня сотворения мира. Олух прячет образцы породы в карман, а когда ты возвращаешься, начинает задавать, как бы невзначай, массу вопросов. Кто владеет землей? Когда кончается срок опциона? И тому подобное. Потом он начинает действовать за твоей спиной и пытается всеми правдами и не правдами приобрести собственность. Или, в том случае, если ты сказал ему, что являешься полноправным владельцем, начинает говорить тебе, что никогда не видел более прекрасного места для загородного дома, нигде больше он так хорошо не отдыхал и прочую ерунду.
Так как участок стоит дешевле, потому что не является золотоносным, он с удовольствием купил бы его под строительство дома или для приятеля, который страдает хроническим насморком. Если бы ты сам обнаружил образец золотоносной руды, олух немедленно засомневался бы. Захотел бы пригласить пару горных инженеров, узнать о банковской гарантии, прежде чем выслушать тебя. Если он сам нашел образец, то пытается обдурить тебя и становится из покупателя продавцом. Больше делать ничего не надо. Он сам придумал махинацию, сам ее и осуществляет.
- Очень интересный пример прикладной психологии, - сказал Мейсон. Думаю, Симс, ваш опыт пригодится в моей работе.
- Итак, мистер Мейсон, если больше вам ничего от меня не нужно, я пойду. Никаких других секретов в этом деле нет. Нужно только заставить олуха попытаться обмануть вас.
- Еще минуту, - остановил его Мейсон. - Пока вы не ушли. Я хотел бы задать вам еще один вопрос.
Пит присел на самый краешек стула.
- Спрашивайте, мистер Мейсон.
- Вы подложили тот шестизарядный револьвер Бэннингу Кларку?
- Не понял, что вы имеете в виду?
- Вы искусственно повысили ценность группы участков, принадлежавших вашей жене. Вы продали их Джиму Брэдиссону. Потом, после того как компания начала судебное дело о мошенничестве, вы поняли, что грядут неприятности, и решили натянуть вторую тетиву на свой лук. Вы все устроили так, что Бэннинг Кларк пришел к выводу, что знаменитые утерянные россыпи Гоулера находятся на участке, контролируемом группой Метеор, верно?
- Как можно, мистер Мейсон! - укоризненным тоном воскликнул Симс.
- Для этого, - продолжал Мейсон, - вы нашли где-то старый шестизарядный револьвер и вырезали на рукоятке слово Гоулер. Вы не учли только одного, Пит. Написание буквы "р" у вас весьма своеобразное. Буквы "р" в надписи "Обращаться с осторожностью" на пакете с мышьяком и в фамилии Гоулер, вырезанной на рукоятке револьвера, совершенно идентичны.
Несколько секунд Пит смотрел Мейсону прямо в глаза, потом отвел взгляд.
- Не понимаю, о чем вы говорите, - промямлил он.
Мейсон повернулся к Делле Стрит.
- Делла, вызови шерифа. Скажи, пусть захватит тот пакет с мышьяком.
Мы сличим надписи на нем и на револьвере...
- Нет-нет-нет! - заверещал Симс. - Не делайте этого! Не стоит поступать опрометчиво, мистер Мейсон. Не вызывайте шерифа.
- Решайтесь, Пит, - улыбнулся Мейсон.
Симс тяжело вздохнул.
- Дайте закурить.
Мейсон протянул ему пачку, Пит закурил. Его сопротивление было окончательно сломлено.
- Хорошо, - наконец сказал он. - Я сделал это. Именно так все и было.
- А теперь расскажите нам о мышьяке.
- Я все рассказал шерифу. Он был нужен мне для...
- Для чего? - поторопил Мейсон, когда Пит замялся.
- Для экспериментов, - на одном дыхании выпалил Пит Симс.
- Думаю, нам следует вызвать шерифа, Делла.
Казалось, Пит не услышал этих слов, он и не думал уклоняться от ответа:
- Понимаете, мистер Мейсон, на этих потерянных месторождениях можно неплохо заработать. Я понял это, когда увидел, как попался Бэннинг Кларк на трюк с револьвером. Я понял также, каким был дураком, когда мухлевал с участками, подменивал образцы и занимался подобными делами. Следовало только выяснить, что именно знает человек о потерянных месторождениях, а потом устроить все так, чтобы он подумал, что ему удалось найти одно из них. Надо было притвориться, что абсолютно ничего не смыслишь в данном вопросе или не понимаешь истинного значения находки. Все ясно?
Мейсон кивнул.
- Теперь я расскажу о группе участков Метеор, - продолжил Пит. Продавая участки Джиму Брэдиссону, я, несомненно, сработал грубо. Честно скажу, не удержался. Джим, не закрывая рта, рассказывал, какое высокое положение он занимает в корпорации. Дело показалось мне настолько легким, что я не удосужился как следует замести следы. Когда же я понял, что должен что-то предпринять, чтобы Джим не завопил, что его обманули, в голову пришла идея подложить на участок револьвер и позволить Бэннингу Кларку найти его. Сам револьвер я нашел в пустыне довольно давно. Я вырезал на рукоятке имя Гоулер и потер надпись влажными чайными листьями, чтобы она выглядела старой. Потом я закопал револьвер на берегу небольшого ручейка, который проходил по участку, оставив торчать из песка только маленькую часть ствола. Я заманил в пустыню Бэннинга Кларка. В то время его сердце не было настолько больным, чтобы он не мог путешествовать, хотя лишние нагрузки были уже противопоказаны. На месте я сказал, что хочу поискать образцы пород в округе, зная, что он обязательно устроится у ручья. Рядом с тем местом, где был зарыт револьвер, я бросил в ручей целую горсть самородков. Вот и все. Когда я вернулся, револьвера в песке уже не было, а Кларк был так взволнован, что едва мог говорить. Я же притворился, что ничего не заметил. Я полагал, что Кларк, как крупный акционер компании, замнет дело о мошенничестве, но он был настолько потрясен идеей о том, что ему удалось отыскать знаменитые потерянные россыпи Гоулера, что решил во что бы то ни стало вернуть участки моей жене Нелл Симс. Думаю, он считал ее более достойной владелицей, чем корпорацию. Вот в каких дьявольских тисках я оказался, мистер Мейсон. Чуть позже я позаботился о том, чтобы Джим Брэдиссон заподозрил факт находки Кларком россыпей Гоулера. До поездки со мной Кларк не выезжал в пустыню более шести месяцев. Я полагал, что Брэдиссон сложит два и два и догадается, что россыпи должны находиться на территории участка группы Метеор. Но Джим оказался совсем глупым - уперся в это дело о мошенничестве. К тому времени все запуталось окончательно. Я не понимал, что именно Кларк задумал.
Понимаю только теперь. Он хотел, чтобы Брэдиссон не отказывался от права на участки, чтобы у него не возникло подозрений, устроил все так, будто Нелл борется за свою собственность. Все, мистер Мейсон, я сказал вам чистую правду.
- А мышьяк? - напомнил Мейсон.
- Ну, если вы желаете знать всю подноготную, мистер Мейсон, я скажу вам. Я решил заняться этими потерянными месторождениями вплотную и хорошо подзаработать на них. Пусть люди меня считают жалким никчемным подлецом.
Поймите меня правильно. Я не собираюсь исправляться. Сейчас я напуган до смерти, но знаю, что буду продолжать заниматься махинациями с участками.
Перед кем-нибудь другим я, вероятно, разыграл бы полное раскаяние, причем настолько хорошо, что сам бы поверил в свою ложь... Лгал я всегда мастерски, мистер Мейсон. Вернее, так было до встречи с Хейуордом Смолом, который попытался меня загипнотизировать и рассказал о раздвоении личности. Я притворялся, что впал в гипнотическое состояние. Впрочем, возможно, ему кое-что и удалось. И вот, появилось второе я. Я совершенно разучился лгать, мистер Мейсон. Так легко было сваливать все на Боба. Я совсем потерял сноровку. Та легкость, с которой этот адвокат на допросе завязал меня в узел, явилась для меня громом среди ясного неба. Поверьте, больше я никому не позволю лгать вместо самого себя. С Бобом покончено, навсегда! Я обязан привести в порядок свои дела. Понимаете?
- Понимаю, Пит. Но как именно вы собирались использовать этот мышьяк?
- Перейдем к потерянному месторождению Пег Лег и еще к паре россыпей, давно потерянных в пустыне. Одной из причин их потери был черный цвет золота. Золото было покрыто сверху каким-то осадком. Если поскоблить, внутри обнаружишь настоящее желтое золото, а снаружи самородки похожи на черные камушки. От кого-то я услышал, что осадок представляет собой какое-то соединение мышьяка, и решил немного поэкспериментировать и получить искусственное черное покрытие на золоте. Если бы опыт прошел успешно, следующему олуху я внушил бы, что он напоролся на месторождение Пег Лег. И этим олухом был бы тот скотовод и его помощник, которым кажется, что они отыскали россыпи Гоулера. Этот скотовод так заважничал...
Он решил, что может отыскать потерянные россыпи научными методами. Вот я и отдал бы ему Пег Лег.
- Вы уже использовали мышьяк?
- Нет, мистер Мейсон. Не понадобилось. Честно говоря, я просто забыл о нем. Я нашел несколько настоящих черных самородков, совсем немного, но вполне достаточно, чтобы украсить ими участок.
- Вы работаете в сговоре с Хейуордом Смолом?
Пит Симс заерзал на стуле.
- На этот раз вы попали пальцем в небо, мистер Мейсон. Более честного человека, чем Хейуорд Смол, мне не доводилось встречать. Моей жене он не нравится, потому что приударяет за Дориной, но придется же той когда-нибудь выходить замуж, и трудно будет найти лучшего парня, чем Хейуорд Смол.
Мейсон улыбнулся и укоризненно покачал головой:
- Не забывайте о шерифе, Пит.
Симс обреченно вздохнул.
- Хорошо. Какая теперь от этого польза? Да, я работал вместе с Хейуордом Смолом, а он держит дубинку над головой Джима Брэдиссона.
- Какую?
- Не знаю точно. Я подготавливал участки для Смола, а он продавал их корпорации.
- Он участвовал и в афере с Метеором?
- Нет. Это мое детище. Поймите, я не был партнером Смола. Он оплачивал мне только работу по подготовке участков. Сам попался на этих россыпях Гоулера.
- Хейуорд Смол знал, что у вас есть мышьяк?
- Да, знал. Именно он сказал мне, чтоб я не использовал яд. Сказал, что знает, где достать немного черного золота.
- Вы отравили Бэннинга Кларка?
- Кто?! Я?!
Мейсон кивнул.
- Клянусь, нет. С чего вы взяли?
- Или застрелили его?
- Послушайте, мистер Мейсон. Бэннинг Кларк был честным парнем. Я бы и пальцем не посмел к нему прикоснуться.
- Вы не знаете, кто мог подсыпать мышьяк в сахарницу?
- Нет, не знаю.
- И не знаете, благодаря чему Хейуорд Смол имеет влияние на Джима Брэдиссона?
- Нет, не знаю. Но это влияние существует. Можете мне поверить. Джим Брэдиссон боится Хейуорда Смола. Тот чем-то шантажировал его.
- Вы ведь не думаете, что Хейуорд Смол стал бы хорошим мужем Дорине?
- Конечно нет. Если бы я был здесь, он ни за что не посмел бы увезти ее в Неваду.
- Но они ведь не поженились.
- Нет, насколько мне известно, - ухмыльнулся Симс. - Этот солдат, влюбленный в Дорину, взял увольнительную на сутки и поджидал их в Лас-Вегасе. Судя по всему, после разговора с солдатом, Хейуорд Смол совсем раздумал жениться на ком бы то ни было. Ему просто разонравилось чувствовать себя женихом. Синяк до сих пор еще не прошел.
- Хорошо, Пит, - сказал Мейсон. - На этом все. Большое спасибо.
Пит Симс порывисто вскочил со стула.
- Мистер Мейсон, не могу выразить словами, как я был рад честно поговорить с понимающим человеком. Если когда-нибудь вам понадобится продать участок в пустыне по завышенной цене... Если я хоть чем-нибудь смогу вам помочь, вам стоит только позвать меня.
Когда он ушел, Мейсон повернулся к Делле Стрит и загадочно улыбнулся.
- Воспользуемся некоторыми психологическими приемами Пита, - сказал он. - Делла, заправь лист в машинку и поставь ее вон туда, прямо под люстру.
- Сколько копий?
- Достаточно одной.
- Какого рода документ? Заявление, письмо или... - Часть процедуры повышения цены участка. И мы позволим олуху самому наткнуться на нее. Наша беседа с Питом Симсом принесет богатые плоды.
Делла вставила в машинку лист бумаги и положила пальцы на клавиши.
- Начнем с середины предложения, - сказал Мейсон. - Сверху напечатай:
Продолжение показаний Джима Брэдиссона. Так, теперь начнем с середины предложения... Ну, скажем... именно так, насколько я знаю. С красной строки. Вопрос шерифа: Таким образом, мистер Брэдиссон, вы готовы показать под присягой, что видели, как Хейуорд Смол производил какие-то манипуляции с сахарницей? Красная строка. Ответ: Готов, сэр. Я видел это. Красная строка. Вопрос: Вы видели, что он не только подложил записку под сахарницу, но поднял крышку, и готовы поклясться в этом? Красная строка.
Ответ: Я видел, сэр. Но посмею заметить, что не могу выступать в качестве свидетеля до начала судебного процесса. Как только он предстанет перед судом присяжных, я стану главным, неожиданным для него свидетелем, который позволит добиться осуждения. Я могу предстать перед судом в качестве свидетеля, но в деле, основанном на показаниях других людей, а не моих.
Красная строка. Заявление шерифа Греггори: Я понимаю ваше положение, мистер Брэдиссон, и уже заявлял вам, что постараюсь оправдать ваше доверие. Тем не менее, я не имею права ничего обещать. Поговорим о мышьяке. Вы заявляли, что Пит Симс говорил ему, что имеет запас мышьяка?
Красная строка. Ответ: Именно так. Симс намеревался обрабатывать мышьяком золото, но Смол отговорил его, пообещав достать нужное Симсу черное золото. Красная строка. Вопрос: Хейуорд Смол ничем не подтвердил сказанное? Красная строка. Ответ: Нет. Страница еще не кончилась?
- Вот-вот кончится, - ответила Делла.
- Отлично. Оставь ее в машинке. Свет не выключай. Портфель возьми с собой. Погоди, вот еще что. Я хочу разложить несколько окурков, как будто в этой комнате проходило совещание. Сломай несколько сигарет пополам, мы прикурим их и разложим окурки. Делла, пойми, положение критическое. Если шериф догадается расспросить Дорину, знает ли она о том, как был подписан сертификат, все будет кончено.
Делла Стрит не смогла удержаться от вопроса:
- Хейуорд Смол действительно отравил сахар?
Мейсон улыбнулся.
- Поинтересуйся у миссис Симс, как звучит пословица о курице, несущей золотые яйца, которая вырыла яму другому.
- Так почему же ты внес это утверждение в письменные показания?
Мейсон мгновенно стал серьезным.
- Пытаюсь по мере сил и возможностей выполнить волю мертвого клиента, - ответил он.

Глава 23

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

Шериф Греггори принялся за полночное расследование с бульдожьей хваткой человека, обладающего и железным здоровьем, и природным упрямством. Окружной прокурор Топхэм, с другой стороны, полагал, что дело с легкостью можно отложить до утра понедельника. Физическое состояние, однако, не позволяло ему тратить энергию на споры, и свое неодобрение он показывал лишь выражением пассивной покорности на лице и стремлением психологически все время оставаться на втором плане.
Шериф Греггори взглянул на часы.
- Уже скоро, - объявил он. - Некоторые фазы дела я завершу, не выходя из этого дома.
Мейсон ленивым жестом закинул руки за голову, зевнул и улыбнулся окружному прокурору.
- Лично я не вижу никаких причин для подобной ночной спешки.
Окружной прокурор в знак согласия медленно опустил и поднял веки.
- Думаю, необходимо установить предел по времени, - сказал он.
- Предел, - не терпящим возражений тоном заявил Греггори, - наступит только тогда, когда мы до конца выясним, что именно здесь происходит. Есть свидетельство того, что подпись на сертификате акций была подделана.
Он многозначительно взглянул на Мейсона. Тот еще раз зевнул.
- По моему мнению, - сказал адвокат, - в этом деле полно загадок и тайн. Если Бэннинг Кларк умирал от отравления и был на последнем издыхании, зачем кому-то понадобилось ускорить его кончину выстрелом из автоматического пистолета тридцать восьмого калибра? Почему эти последние секунды жизни Кларка имели столь большое значение для стрелявшего в него?
Как вы поступите с отравителем, если отыщете его? Он, несомненно, заявит, что убийцей является человек, стрелявший в Кларка. А как поступить с тем человеком? Он, в свою очередь, заявит, что жертва умирала от смертельной дозы яда. Очень трудный орешек вам предстоит расколоть, господа.
Кто-то позвонил в дверь.
- Я открою, - сказал Мейсон.
Греггори быстро скользнул к двери и рванул ее на себя.
Пьяный Пол Дрейк поднял вверх указательный палец и погрозил им изумленному шерифу.
- Никогда не открывайте дверь подобным образом, - назидательно произнес он. - Если ваш гость упадет лицом вниз, он сможет подать на вас в суд.
- Ты кто такой? - грубо спросил шериф. - А, знаю, именно ты нашел месторождение.
- Термин открыл кажется мне более подходящим, - поправил шерифа Пол.
- Находка подразумевает элемент везения. Открытие же означает тщательное планирование и...
- А, и Смол здесь. Входите, я должен допросить вас.
Смол протянул шерифу руку.
- Как ваши дела, шериф? Не ожидал увидеть вас здесь. Как поживаете?
Мистер Мейсон, добрый вечер. Я привез с собой приятеля.
- Я хочу, чтобы вы ответили на этот вопрос честно и откровенно, веско произнес шериф Греггори. - Знаете ли вы что-либо о подделке подписи на сертификате акций...
- Минутку, - прервал его Мейсон. - Я предлагаю снимать показания с этого свидетеля только в присутствии стенографиста. Вы уже допрашивали других свидетелей неподобающим, на мой взгляд, образом.
- Вас мой метод допроса совершенно не касается, - гневно прервал его шериф. - Расследование возглавляю я.
- Как угодно, - уступил Мейсон, - продолжайте допрос.
- Только не в коридоре, по которому гуляют сквозняки, - попросил Пол Дрейк.
- А что вы вообще здесь делаете? - спросил шериф.
- Жду, пока мне предложат выпить, - ответил Пол. - Гостеприимство, с которым меня встретили, едва не сорвав дверь с петель, показалось мне хорошим знаком. Но ваше теперешнее отношение ко мне, сэр, входит в явный диссонанс с тем сердечным радушием, которое вы испытывали ко мне, открывая дверь.
- Уберите этого пьяницу, - приказал Греггори.
- Не стоит этого делать, - возразил Мейсон. - Этот человек приехал ко мне с деловым предложением, касающимся наследства покойного Бэннинга Кларка. Как душеприказчик Бэннинга Кларка, я имею право...
- Идите за мной, - приказал Греггори Хейуорду Смолу.
- Вы прекрасно устроитесь в кабинете Бэннинга Кларка, - сказал Мейсон, передавая ключ Хейуорду Смолу. - Лучшего места для руководства следствием не найти.
- Очень хорошо, - пробурчал Греггори.
Они уже дошли до середины лестницы, когда Мейсон вдруг воскликнул:
- Да, кстати, шериф!
- В чем дело?
- Вам необходимо знать одну деталь, прежде чем начать допрос.
- Какую именно?
- Вот какую... Могу я поговорить только с вами и окружным прокурором?
Греггори медлил с ответом. Мейсон начал подниматься по лестнице.
- Идите в кабинет Кларка, Смол, - сказал он. - Мне нужно сказать шерифу пару слов.
Смол ушел. Мейсон встал рядом с шерифом Греггори.
- Послушайте, шериф, - сказал он, понизив голос. - Лично я не вижу никаких причин ссориться с вами. Если вы немного успокоитесь, то поймете, что я добиваюсь той же развязки дела, что и вы. Я хочу раскрыть дело об убийстве.
- Господа, - вступил в разговор подошедший окружной прокурор. - К чему все эти трения? Лично мне кажется, что сейчас мы сможем получить лишь предварительные заявления и разойтись.
- Хочу вас предупредить, - сказал Мейсон, - что на вашем месте я записал бы все ответы Хейуорда Смола. В противном случае вас ждут разочарования.
- Здесь нет судебного писаря, - возразил Греггори. - Допрос будет носить предварительный характер.
- Записи может делать моя секретарша, - предложил Мейсон.
Шериф лишь скептически усмехнулся.
- Это лучше, чем ничего, - продолжал настаивать Мейсон.
- Я так не думаю. - Шериф резко отвернулся. - Я начинаю сочувствовать своему свояку.
- Хорошо, все мои ответы будет записывать моя секретарша, - объявил Мейсон.
- Ваши ответы меня совершенно не интересуют, - ответил шериф.
- Господа, давайте вести себя более достойно, - утомленным тоном произнес прокурор Топхэм.
- Пойдемте, - сказал шериф и продолжил подъем по ступенькам.
Мейсон, спустившись в холл, улыбнулся Делле Стрит.
- Сейчас, - объявил он, - нам предстоит узнать, работает ли психология Пита Симса на практике.
- Перри, - вдруг сказал Пол Дрейк. - Сейчас я сравнительно трезв.
Долгая поездка прохладной ночью выдула паутину хмеля из моей головы, но чуть не простудила меня. Быть может, ты нальешь мне выпить?
- Ни в коем случае, - ответил Мейсон. - Тебе понадобится вся твоя сообразительность.
- Попытаться все же следовало бы, - удрученно вздохнул Дрейк.
- Начинай, рассказывай все, что тебе удалось выяснить, - сказал Мейсон.
- Я полагаю, ты хотел, чтобы я выложил тебе все о господине, с которым приехал из Мохаве, чтобы я вывернул его наизнанку, - по-пьяному многословно начал Дрейк.
- Именно так.
- Твои желания были выполнены в точности.
- Что тебе удалось выяснить?
- Смол имеет влияние на Брэдиссонов.
- Как долго?
- Меня тоже заинтересовал этот вопрос, - признался Дрейк. - Я вдруг понял, что не стоит надеяться на то, что человек вдруг сам захочет рассказать, как именно он может влиять на Брэдиссона. Нужно было искать более изощренные пути получения информации. Таким образом я попытался выяснить точную дату знакомства Смола с Брэдиссоном и выяснил, что они впервые встретились лишь в январе сорок второго года и Смол почти мгновенно был принят в высшее общество.
- В январе сорок второго? - задумчиво переспросил Мейсон.
- Именно так. Он...
Наверху с треском распахнулась дверь. Загрохотали чьи-то торопливые шаги к лестнице.
- Весьма похоже на порывистого шерифа, - заметил Дрейк.
- Мейсон, немедленно поднимайтесь! - закричал Греггори.
- Несколько безаппеляционный вызов, - снова заметил Дрейк. - Боюсь, Перри, ты снова взялся за свои проделки.
Мейсон кивнул Делле Стрит, потом, уже дойдя до середины лестницы, вдруг остановился.
- Пол, будет лучше, если ты пойдешь со мной. Мне может понадобиться свидетель.
- Твои задания варьируются от великих до смешных. Как, по-твоему, я смогу подняться по лестнице?
Когда Мейсон вошел в комнату, шериф негодующе указал на пишущую машинку.
- Это что еще за дьявольщина? - спросил он.
- Не что иное, как записи вашего расследования...
- Я не делал ничего подобного.
Мейсон явно растерялся.
- Шериф, боюсь, я вас не понимаю. Делла Стрит зафиксировала на бумаге все...
Лицо Греггори побагровело.
- И не пытайтесь ввести меня в заблуждение. Не выйдет! Не корчите из себя невинного. Вы и так слишком часто совали нос в следствие. Я руковожу им, и собираюсь руководить так, как считаю нужным.
- Да, шериф, конечно.
- Зачем вы оставили этот лист бумаги в машинке? Что вы пытаетесь сделать?
Мейсон повернулся к секретарше.
- Делла, - сказал он укоризненно, - мне казалось, что шериф велел тебе забрать из этой комнаты все бумаги и запереть ее.
Делла виновато опустила глаза.
- Прости меня, шеф.
Топхэм переводил полный упрека взгляд с шерифа на Мейсона и обратно.
- Извините, шериф, - произнес Мейсон тоном человека, оправдывающегося за непозволительную оплошность.
- Я же говорил вам, что здесь я следствие не веду, - произнес шериф невнятным от ярости голосом. - До вашего приезда, Топхэм, я занимался лишь неофициальным расследованием.
- Да, конечно, - поспешил согласиться Мейсон, причем поспешил излишне явно. - Вы же не могли начать следствие до приезда Топхэма.
Хейуорд Смол неотрывно следил за говорившими, он улавливал мгновенные изменения выражений лиц, не пропускал ни единого слова.
Мейсон подтолкнул локтем Деллу.
- Все верно, мистер Топхэм, - торопливо произнесла она. - Никакого следствия не велось, прошу извинить меня.
Мейсон выдернул лист бумаги из машинки.
- Произошла ошибка, - сказал он. - Нам очень жаль, шериф, поверьте.
- Вы за это заплатите. Вы... - шериф от ярости даже потерял дар речи.
- Но я же извинился. Моя секретарша не должна была оставлять здесь этот лист. Мы приносим свои извинения. Мы сказали и Смолу и Топхэму, что никакого следствия не велось. Все с этим согласны. Вы говорите, что следствия не было, и мы говорим, что следствия не было. Что еще вам нужно?
С каждым вашим словом подозрения свидетеля только крепнут.
На этот раз Греггори не мог произнести ни слова.
- Честно говоря, - продолжал Мейсон как ни в чем не бывало, - я не вижу достаточно веских оснований для такого отношения к себе. Начиная с января тысяча девятьсот сорок второго года Хейуорд Смол постоянно шантажирует Брэдиссона. Несомненно, в сложившейся ситуации у Брэдиссона может возникнуть соблазн свалить всю вину за убийство на Смола, но, если вы хотите знать мое мнение, шериф, я думаю, что Брэдиссон...
- Ваше мнение никого не интересует, - обрел, наконец, дар речи шериф.
Мейсон вежливо поклонился, как человек, получивший заслуженное замечание от лица, облеченного властью.
Греггори повернулся к Хейуорду Смолу.
- Сейчас меня интересует только тот сертификат акций.
Смол облизнул пересохшие губы и кивнул.
- Что вы можете сказать по этому вопросу?
- Только то, что узнал от Дорины.
- Что именно вы узнали?
- Свидетельские показания с чужих слов, - укоризненным тоном произнес Мейсон. - На вашем месте я не стал бы их повторять, мистер Смол. Вы же не можете поручиться за их достоверность.
- Не вмешивайтесь, - заорал шериф.
- Понимаете, - продолжил Мейсон, - получив эти показания, он выдвинет против вас обвинение в убийстве третьей степени. Кстати, никто не хочет закурить?
Мейсон достал из кармана портсигар.
- Я закурю, если позволите, - произнесла Делла.
- Убирайтесь отсюда немедленно, - закричал разъяренный Греггори.
- Я думал, вы меня звали, - недоуменно произнес Мейсон.
- Только для того, чтобы вы объяснили этот...
- А, хотите все начать сначала.
- Нет, не хочу.
Хейуорд Смол, поразмыслив, принял решение.
- Послушайте, - сказал он, - в этом деле я абсолютно чист. Я не имею никакого отношения к отравлениям. Да, я поднажал немного на Брэдиссона восемнадцать месяцев назад, признаю.
- В январе сорок второго, не так ли? - уточнил Мейсон.
- Именно так.
- Вскоре после кончины миссис Бэннинг Кларк, как я понимаю?
Смол молчал.
- Моффгат развил бурную деятельность примерно в то же время?
- Меня эти вопросы совершенно не интересуют, - объявил Греггори.
- А меня интересуют, - тихо, но тоном, не терпящим возражений, произнес прокурор Топхэм. - Позвольте мистеру Мейсону продолжить, шериф.
- Он - режиссер этого спектакля, - сердито возразил Греггори. - Он пытается скрыть подделку сертификата акций и тем самым спасти свою шею...
- Тем не менее, - прервал его Топхэм тоном, мгновенно остудившим гнев шерифа, - я хочу, чтобы мистера Мейсона оставили в покое. Продолжайте, мистер Мейсон.
Мейсон поклонился.
- Благодарю вас. Итак, - продолжил он, повернувшись к Хейуорду Смолу, - вскоре после кончины миссис Бэннинг Кларк, не так ли?
Смол встретился с Мейсоном взглядом, но тут же отвел глаза.
- Ну... да.
- Сложилась чрезвычайно интересная ситуация, - заметил Мейсон. Миссис Брэдиссон прокралась в комнату Кларка и заменила новое завещание старым. Весьма ловкий способ придания законной силы недействительному документу. Любое завещание, как вы знаете, аннулируется более поздним завещанием, которое завещатель и составляет именно с этой целью. Но если более раннее завещание не было уничтожено, ничто не свидетельствует о том, что оно уже аннулировано. К подобному выводу вряд ли мог прийти не специалист в праве. Скорее всего, такая гениальная непробиваемая схема родилась в мозгу умного адвоката. Не могу не задуматься над тем, что мысль подменить завещание пришла миссис Брэдиссон в голову довольно давно. Вы ничего не знаете об этом, мистер Смол?
Хейуорд Смол поднял руку к воротнику рубашки и дернул его, как будто ему не хватало воздуха.
- Нет, не знаю.
Шериф Греггори открыл было рот, но был остановлен жестом Топхэма.
- Понимаете, господа, - несколько задумчиво произнес Мейсон, - нам предстоит раскрыть два совершенно разных преступления - отравление и убийство из огнестрельного оружия. Тем не менее, не стоит отбрасывать возможность того, что мотивы обоих преступлений одинаковы. Двое преступников преследовали одну и ту же цель различными способами - один с помощью яда, другой с помощью свинца - так как ни один из них не смел признаться в своих замыслах другому. Вновь открывшиеся загадочные обстоятельства заставляют нас по-новому осмыслить происшедшее, по-новому интерпретировать каждую улику, и путем логических заключений найти нужный ответ. Итак, господа, представляю вам Хейуорда Смола, друга и приятеля адвоката Моффгата, человека, практически незнакомого Джеймсу Брэдиссону и его матери миссис Брэдиссон. В конце декабря тысяча девятьсот сорок первого года умирает миссис Бэннинг Кларк. В суд по наследственным делам передается завещание, по которому все ее имущество передается матери и брату, и в котором указывается, что это имущество не представляет большой ценности. Почти мгновенно Моффгат и Хейуорд делаются любимцами семьи.
Адвокат становится акционером компании. Хейуорд Смол - маклером по операциям с приисками, хотя до этого момента он не продал ни единого участка. Сейчас он продает огромное количество рудников, в основном по завышенным ценам, и в основном корпорации, в данный момент состоящей из миссис Брэдиссон и ее сына Джеймса. Каков ответ?
- Вы сошли с ума, - сказал Хейуорд Смол. - Не знаю, чего именно вы добиваетесь, но в ваших словах нет ни капли истины.
- Возможно, - продолжал Мейсон, - Смол был свидетелем составления более позднего завещания, которое, по молчаливому согласию заинтересованных сторон, было скрыто.
- Вы выдвигаете исключительно тяжелые обвинения, - выпалил Греггори.
- Именно так, - ответил Мейсон, наградив шерифа холодным взглядом. Быть может, у вас есть другое логичное объяснение всему случившемуся, шериф?
- Это - ложь, - заявил Смол. - Ничего подобного никогда не было.
- Кстати, - Мейсон повернулся к окружному прокурору, - мои заключения объясняют нетерпение Брэдиссона свалить вину на Хейуорда Смола. Объясняют они и показания, данные Брэдиссоном и его матерью и направленные именно против этого свидетеля. Если он шантажировал их, и если им удастся доказать его виновность в убийстве, то...
- Но никакого следствия не велось, - едва не закричал прокурору шериф. - Брэдиссон никогда не давал никаких показаний.
Топхэм долго не сводил взгляда с шерифа, было видно, что тот полностью потерял доверие прокурора.
- Вызовите Брэдиссона, - предложил шериф, - допросите его.
Мейсон улыбнулся так покровительственно, с таким превосходством во взгляде, что это предложение было отброшено без обсуждений.
- Послушайте, я не потерплю заведомо ложных обвинений в убийстве, выпалил Смол. - Если Джим Брэдиссон пытается подставить меня, я...
- Вы что? - быстро спросил Мейсон, и Смол остановился на полуслове.
- Я не потерплю этого, вот и все.
- Не волнуйтесь, мистер Смол, - сказал Мейсон. - Вам не придется утруждать себя. Шериф этого округа работает по старинке, любит получать информацию тайно, а свидетелей держать в тени до поры до времени. Вы же видите, как он старается убедить вас в том, что Брэдиссон не предпринимал ничего плохого против вас. Степень участия Брэдиссона в этом деле вы узнаете только после того, как предстанете перед судьей и выслушаете смертный приговор.
- Я не потерплю... - взревел Греггори.
- Прошу вас! - вежливо, но твердо осадил его Топхэм.
Властный взгляд усталых глаз прокурора заставил шерифа взять себя в руки.
- Лично я, - продолжал Мейсон, - склонен не верить в истинность заявлений Брэдиссона. Мне они кажутся нелогичными. Лично я не вижу причин, по которым Хейуорд Смол насыпал бы мышьяк в сахарницу. С другой стороны, подобные действия со стороны самого Брэдиссона весьма обоснованны.
Взглянем на доказательства беспристрастно, господа. У Брэдиссона и его матери появились симптомы отравления мышьяком. Как оказалось, эти симптомы объяснялись умышленным применением рвотного корня. Стоит ли сильно задумываться над причинами? Они намеревались на следующий день отравить Хейуорда Смола. Настоящих отравителей никто не смог бы заподозрить, так как они, очевидно, явились первыми жертвами. Шантажист никогда не станет убивать курицу, которая несет золотые яйца, но человек, которого шантажируют, всегда мечтает убить шантажиста.
Топхэм бросил быстрый взгляд на Смола и едва заметно кивнул.
- Вы сами все это придумали, - сказал Смол. - Одни разговоры.
- Но, - продолжил Мейсон, - план нарушился, потому что в тот вечер Смол не налил себе традиционную чашку чая. Причиной такого поведения было его намерение сбежать с дочерью миссис Симс. Миссис Симс, как известно, Смола не жаловала. Смол слегка боялся сверхъестественной проницательности, острословия и пронзительного взгляда миссис Симс. Поэтому он держался от нее подальше, а Дорина должна была подложить записку под сахарницу. Такое поведение нарушило планы Брэдиссонов. Сейчас мы можем точно установить время, когда мышьяк был подсыпан в сахарницу. Это случилось после того, как Делла Стрит, Бэннинг Кларк, миссис Симс и я выпили по первой чашке чая, потому что миссис Симс наливала себе чай последней, последней брала и сахар из сахарницы, но не почувствовала никаких болезненных последствий.
Потом в кухню вошли люди, заседавшие на совете акционеров. Возникла небольшая неразбериха, которая всегда возникает, когда в одном помещении появляется много людей. Потом Бэннинг Кларк налил себе вторую чашку чая и положил в нее сахар. В тот момент он получил наибольшую дозу яда, что свидетельствует о том, что мышьяк находился сверху. Таким образом Кларк принял практически весь яд. Потом выпили по второй чашке Делла Стрит и я и получили по относительно небольшой дозе яда. Итак, господа, я высказываю предположение о том, что Брэдиссон намеревался отравить Хейуорда Смола, используя его привычку выпивать чашку чая сразу же после появления на кухне. Потерпев неудачу, Брэдиссон сделал шерифу тайное признание, в котором заявил, что знает о виновности Хейуорда Смола, и что если шериф привлечет Смола к суду на основании других улик, Брэдиссон выступит на процессе в качестве главного свидетеля и постарается отправить Смола в камеру смертников.
Мейсон замолчал, несомненно концентрируя все свое внимание на окружном прокуроре и обращая на Хейуорда Смола внимания не больше, чем на обычного зрителя.
- Как звучит, господин окружной прокурор?
- Очень, очень логично, - согласился Топхэм.
- Адвокат прав, - затараторил Смол. - Этот Джим Брэдиссон способен только на удар в спину. Я должен был догадаться, что он попробует сделать нечто подобное. Будь он проклят. Сейчас я расскажу кое-что, причем чистую правду.
- Вот так-то лучше, - сказал Мейсон.
- Я был знаком с Моффгатом, - начал Смол, - часто бывал в его конторе. Искал для него мелкие дела. Не гонялся за каретами скорой помощи, вы понимаете, так, по-дружески, оказывал мелкие услуги. Он платил мне тем же. Однажды в пятницу я был в его офисе. Этот день я никогда не забуду пятое декабря тысяча девятьсот сорок первого года. Не забуду потому, что все мы знаем, что произошло седьмого декабря. Я ждал в приемной, хотел увидеться с Моффгатом. У него в кабинете была миссис Бэннинг Кларк. Прежде я ее никогда не видел. Моффгат открыл дверь и посмотрел, кто находится в приемной. Увидев меня, он спросил, не соглашусь ли я быть свидетелем при составлении завещания.
- И вы согласились?
- Да.
- Что произошло потом?
- Вы знаете.
- Вам известно содержание завещания?
- Нет. Я помню только, что миссис Кларк умерла и завещание было передано в суд по наследственным делам. Так писали газеты. Я спросил Моффгата, должен ли буду выступать в суде в качестве свидетеля. Он повел себя настолько странно, что я невольно задумался. Я направился в суд и просмотрел записи. Догадаться, что именно произошло, не составило большого труда. Суд рассматривал завещание, составленное более года назад и подписанное в присутствии двух других свидетелей. Я просто вскочил на поезд с деньгами. Никаких грубостей, понимаете? Просто я стал маклером по операциям с приисками. Я нанес визит Брэдиссону, вскользь упомянул, что знал его сестру и присутствовал в качестве свидетеля при составлении завещания незадолго до ее смерти. Ничего другого говорить не требовалось.
Все последующее время деньги лились рекой, стоило мне только предложить компании купить у меня какой-нибудь участок по назначенной мною же цене. Я не загонял лошадь до смерти, вы понимаете, просто заботился о том, чтобы дело было умеренно прибыльным.
- Итак, - обратился Мейсон к окружному прокурору, - если мы узнаем имя второго свидетеля составления того завещания, мы далеко продвинемся в разгадке убийства Бэннинга Кларка.
- Второго свидетеля звали Крейглоу, - сказал Смол. - Он сидел в приемной вместе со мной. Мы познакомились. Больше я ничего о нем не знаю.
Звали его Крейглоу, это был мужчина лет сорока - сорока пяти.
Мейсон повернулся к окружному прокурору.
- Одна из фаз этого дела до сих пор не получила объяснения. Когда Бэннинг Кларк вышел из комнаты, выпив чашку отравленного чая, Моффгат пытался добиться у меня согласия на снятие с него показаний. У Моффгата была выписана официальная повестка, которую он собирался вручить надлежащим образом. Для Моффгата подобные действия были бы весьма логичными и обоснованными, но он ничего не предпринял. Вероятно, у него были совсем другие планы. Тогда я повел себя не надлежащим образом, недооценив умственные способности Моффгата. Я решил, что он достаточно туп, чтобы позволить нужному свидетелю просочиться сквозь пальцы. Но Моффгат - далеко не тупица, он оказался достаточно проницательным для того, чтобы догадаться, что я подам Бэннингу Кларку знак скрыться, как только увижу повестку. Тем самым я предоставил Моффгату исключительную возможность выйти в сад кактусов и вручить повестку. Если бы его поймали, он мог бы просто заявить: В чем дело? Я только хочу вручить эту повестку.
Но если бы его не поймали, если бы никто не видел, как он проник в сад, если бы он нашел Бэннинга Кларка спящим на песке, ему оставалось только нажать курок пистолета и убираться восвояси. Я заметил, что шериф проверил, где находился каждый из нас в то время, когда доктор Кенуорд был ранен. Но шериф не проверил алиби Моффгата. Сам Моффгат заявил, что в это время ехал в Лос-Анджелес, а Греггори почему-то поверил ему на слово.
Совсем недавно Моффгат прилагал массу усилий к тому, чтобы признать сделку, касающуюся участков группы Метеор, недействительной и мошеннической. Чуть позже он заговорил о полюбовном улаживании дела и сохранении участков за корпорацией. Я полагаю, Моффгат шпионил за Бэннингом Кларком, когда тот выкладывал из камней стену в саду. Или использовал луч черного света из собственного аппарата. Если направить такой луч на нижнюю часть стены, то станет понятно, о чем я говорю. В этой части даже человек с больным сердцем мог устанавливать разноцветные камни в нужном ему порядке. Очевидно, Кларк стал догадываться о гнусном поступке Моффгата, о том, какое именно влияние имеет Смол на Брэдиссона и благодаря чему. Не сомневаюсь, в своем бюро Кларк хранил какое-то убийственное вещественное доказательство. Я обнаружил там только умирающего москита и небольшой флакон. Если бы Кларк положил москита во флакон еще до своей смерти, насекомое давно бы умерло. Знаете, шериф, если бы я служил здесь шерифом и если бы у меня был такой умный и проницательный родственник в Лос-Анджелесе, то я позвонил бы лейтенанту Трэггу и предложил бы для обоюдной пользы арестовать Моффгата по обвинению в преднамеренном убийстве и переправить его из Лос-Анджелеса в Сан-Роберто прежде, чем тому удастся выписать распоряжение о законности содержания под стражей или поднажать на свидетелей.

Глава 24

Когда машина Мейсона, преодолев последний подъем, выехала на плоскогорье, на котором разбил лагерь Солти, далеко внизу, на бескрайней поверхности пустыни уже собирались в лиловые лужи вечерние тени.
К остановившейся машине подошел сам Солти. В его взгляде и поведении чувствовались враждебность и подозрительность, которые тут же сменились дружелюбием, как только Солти узнал машину.
Делла Стрит и Мейсон вылезли из автомобиля и потянулись, разминая затекшие руки и ноги.
- Хотел сообщить вам некоторые новости, - сказал Мейсон. - К тому же, если вы не возражаете, собирался остаться на день-другой, чтобы очистить голову от так называемой цивилизации. Убийство раскрыто.
- Кто это сделал?
- Шериф Греггори и лейтенант Трэгг. Они еще работают в Лос-Анджелесе.
- Нет, я имел в виду, кто совершил убийство?
- Бэннинга Кларка убил Моффгат. Сначала он выстрелил в доктора Кенуорда, думая, что стреляет в спящего Кларка. Потом, узнав о своей ошибке и вашем отъезде, отправился на поиски. Скорее всего, он никогда бы не нашел вас, если бы ему не помог счастливый, для него конечно же, случай. Вы проехали перекресток всего в двух кварталах от него. Бэннинг Кларк умирал от отравления, была необходима срочная медицинская помощь.

Предыдущая страница 15 Следущая страница


Сонный москит 16

Когда вы отправились звонить в больницу, Моффгат просто открыл дверь трейлера, вошел, нажал на курок и вышел. Легко и быстро.
- Почему он сделал это? - спросил Солти.
- А это, отчасти, имеет непосредственное отношение к вам.
Солти удивленно вскинул брови.
- Миссис Бэннинг Кларк в декабре сорок первого составила завещание.
Хейуорд Смол присутствовал в качестве свидетеля при составлении нового завещания. Вторым свидетелем был некто по имени Крейглоу. Брэдиссоны подкупили Моффгата, тот ничего не сказал о новом завещании, и в суд по наследственным делам было представлено старое. Это завещание было составлено еще до того, как Бэннинг Кларк передал жене акции компании. В то время миссис Кларк лично почти ничего не принадлежало и она оставила все имущество матери и брату равными долями.
- Но зачем было убивать Бэннинга?
- Бэннинг Кларк нашел доказательство махинаций. Просматривая бумаги жены, он обнаружил дневник, в котором пятого декабря была сделана запись:
Ездила в Лос-Анджелес. Свидетели - Руперт Крейглоу и Хейуорд Смол. Кроме записи в дневнике, опереться Кларку было не на что. Вы помните, он сказал, что хотел бы заручиться моей поддержкой еще в одном деле. Составление договора о слиянии ваших пакетов акций и представление интересов миссис Симс в деле о мошенничестве были не более чем проверкой моих способностей.
Его уже однажды обманул адвокат. Повторять подобные ошибки Бэннинг Кларк не собирался. После перестрелки в саду и отравления Брэдиссонов, Бэннинг Кларк почувствовал, что ему грозит опасность. Посвятить меня в подробности он был еще не готов, но хотел, если с ним что-нибудь случится, чтобы я продолжал дело и добился торжества справедливости. Вы помните, он прекрасно понимал, как сильно болен, и вынужден был подготавливать каждый шаг с мыслью, что любая минута может стать для него последней в жизни.
Солти достал из кармана плитку табака, откусил уголок и покатал его во рту.
- Убив Кларка, Моффгат вернулся в дом, - продолжил Мейсон. Брэдиссонов там не оказалось. Делла и я спали под действием снотворного.
Велма Старлер была занята уходом за доктором Кенуордом, раненным, кстати, выстрелом того же Моффгата. Моффгат осмотрел письменный стол и бюро Кларка. Он уничтожил бы новое завещание, если бы не боялся, что тот сказал о нем мне или вам и что у меня возникнут подозрения, если завещание не будет найдено. Но Кларк упомянул, что подсказка лежит в одном из ящиков стола, именно там он оставил дневник жены. Моффгат, зная, что я буду искать какое-то вещественное доказательство, вспомнив рассказ Велмы Старлер о сонном моските и прочитав упоминание о нем в завещании Кларка, со свойственной ему дьявольской изобретательностью высыпал из маленького флакона золото и посадил туда москита. Писк сонного комара был не чем иным, как звуком, издаваемым одним из приборов черного света. Моффгат либо сам расшифровал послание Кларка на каменной стене при помощи одного из таких аппаратов, либо проследил за Кларком, когда тот вносил последние штрихи в светящийся чертеж. По завещанию Кларк все оставил вам, Солти.
Пакет акций, переведенный на меня, я, в качестве попечителя, сохраняю для вас, хотя прежде не смел признаться в этом. Наследство включает в себя не только эти акции, но и имущество, которым обманным путем завладели Брэдиссоны.
В течение нескольких секунд Солти молчал и только перекатывал языком комок табака во рту.
- Как вы все это выяснили? - спросил он наконец.
- Лейтенант Трэгг арестовал Моффгата в Лос-Анджелесе и обнаружил в его кармане дневник миссис Кларк. Я мгновенно сообразил, что именно это убийственное доказательство и оставил Кларк в ящике стола для меня. Нам удалось разыскать Руперта Крейглоу и связаться с ним по телефону. Он помнит, как подписывал завещание в качестве свидетеля. Мы также, путем обмана, вынудили Смола и Брэдиссона выступить со взаимными обвинениями.
Это и решило исход дела - Моффгат вынужден был во всем признаться.
Брэдиссону надоел шантаж, к тому же он хотел убрать с дороги Кларка. Он подсыпал мышьяк в солонку, которой пользовались только он сам и его мать, достал рвотный корень. Они с матерью приняли корень, симулировали возникновение симптомов, идентичных отравлению мышьяком. Но эти действия были лишь маскировкой, призванной снять подозрения, когда двадцать четыре часа спустя разразятся основные события. Они достали мышьяк из пакета Пита Симса и стали ждать удачный момент для отравления Смола. После встречи акционеров такая возможность представилась. Они увидели, как Дорина подложила записку под сахарницу. К тому же, они знали, что Хейуорд Смол всегда выпивает чашку чая, причем с сахаром. Когда Смол взял в руки чайник, Джим подсыпал мышьяк в сахарницу. Мать постаралась заслонить сына.
Но Смол, по некоторым не относящимся к делу причинам, не стал пить чай в тот вечер, а Джим не мог никого предупредить, не выдав себя.
- Грязные крысы, - мрачно произнес Солти. - Если бы Бэннинг сказал мне об этом доказательстве... Да, теперь уже ничего не изменишь.
- Верно, все кончено. Есть несколько побочных вопросов, но главное я вам уже рассказал.
- Оставим эти вопросы. Полагаю, вы сыты по горло этим убийством, как, впрочем, и я сам. Раз вы приехали ко мне в гости, да еще с мисс Стрит, я должен угостить вас. Люсил приедет сегодня вечером, и мы уедем в город, чтобы справить свадьбу. Сначала я хотел отложить празднование в связи со смертью Бэннинга, но потом подумал, что бы он сказал по этому поводу, и решил сделать все, как было задумано. Мы решили справить свадьбу вчетвером.
- Вчетвером? - переспросил Мейсон.
Солти несколько секунд перекатывал табак во рту, потом кивнул.
- Доктор Кенуорд и Велма Старлер решили поехать в Лас-Вегас и пожениться, мы с Люсил поедем вместе с ними. Ладно, пора собирать на стол.
Устроим сегодня маленький пир. Люсил должна приехать с минуты на минуту.
Солти развернулся, прошел к закопченному каменному очагу и разжег костер.
- Знаешь, о чем я подумал? - спросил Мейсон, повернувшись к Делле.
- О чем?
- Священник явно сделает скидку, если обвенчает вместо двух пар три.
Делла посмотрела на него нежно, с легким оттенком сожаления во взгляде.
- Забудь об этом, шеф.
- Почему?
Она уже смотрела куда-то вдаль, на протянувшуюся за горизонтом пустыню.
- Сейчас мы счастливы, - сказала Делла. - Что сделает с нашей жизнью брак? У нас будет дом. Я стану домохозяйкой. Тебе понадобится новая секретарша... На самом деле, дом тебе не нужен. Я не хочу, чтобы у тебя была новая секретарша. Сейчас ты устал. Пришлось вступить в интеллектуальный бой с убийцей. Сейчас тебе хочется жениться и остепениться. Послезавтра ты будешь искать новое дело, еще более сумасшедшее, которому отдашь себя без остатка и из которого едва выпутаешься. Таким ты хочешь быть сам, и я хочу, чтобы ты был именно таким. К тому же, Солти не на кого будет оставить лагерь.
Мейсон подсел поближе, обнял Деллу за плечи и прижал к себе.
- Я мог бы разбить все твои аргументы, - сказал он.
- Мог бы, не сомневаюсь в этом, - рассмеялась Делла. - Но даже убедив меня, самого себя убедить ты не сможешь. Ты знаешь, что я права.
Мейсон хотел было возразить, потом передумал и еще крепче обнял ее.
Они молчали и наблюдали за выступающими из пустыни разноцветными горными вершинами, ярко освещенными красным солнцем.
- Да, - снова рассмеялась Делла. - Мы - бывалые, закаленные в боях воины, которые не тратят время на любовь, если предстоит серьезная работа.
Нужно помочь Солти с костром, к тому же, вдруг он разрешит мне приготовить что-нибудь.
- Десять против одного - не разрешит, - сказал Мейсон.
- Что?
- Не разрешит тебе готовить еду.
- Не буду спорить. Пойдем. Как ты заметил, Солти никогда не наслаждается красотами пустыни, если нужно работать.
Они подошли к склонившемуся над очагом Солти, увидели, как он распрямился, повернулся было к коробкам с продовольствием, вдруг остановился и долго смотрел на пустыню.
Когда они встали рядом, Солти благоговейно произнес:
- Что бы я ни делал, где бы я ни был, я всегда отвлекаюсь в это время на несколько минут, чтобы просто посмотреть на пустыню. Начинаешь понимать, что человек может быть очень деятельным, но никогда таким большим и величественным. Знаете, пустыня - самая добрая мать для человека, и именно благодаря своей жестокости. Жестокость делает человека осторожным, заставляет полагаться только на самого себя. Здесь не место мягкотелым. Иногда, когда солнце сжигает кожу, а его лучи слепят, ты замечаешь только жестокость. Но примерно в это время суток пустыня вдруг улыбнется тебе, скажет, что жестокость ее - на самом деле доброта. Ты начинаешь смотреть на жизнь с ее точки зрения и понимаешь, что только она - самая верная.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Солнце еще было слишком ласковым для Калифорнии.
  • Глава 2 (Страница 1)
    На окраине Сан-Роберто, на скорости тридцать миль в час, Перри Мейсон, повернув направо, последовал за указывавшим путь помятым некрашеным пикапом Солти Бауэрса.
  • Глава 3 (Страница 1)
    Все расположились вокруг огня, на котором сейчас в котелке закипала вода для мытья посуды.
  • Глава 4 (Страница 2)
    Дипломированную медсестру Велму Старлер в последнее время очень беспокоила бессонница.
  • Глава 5 (Страница 3)
    Скотоводческая ферма представляла собой обширный анахронизм, продолжавший существовать всего в ста милях от Лос-Анджелеса, как и семьдесят пять лет назад.
  • Глава 6 (Страница 3)
    Дверь черного входа в особняк распахнулась, как только Мейсон постучал в нее.
  • Глава 7 (Страница 5)
    Пирог, наконец, был съеден.
  • Глава 8 (Страница 6)
    Доктор Кенуорд едва заметным движением головы позвал за собой Велму и вышел в столовую.
  • Глава 9 (Страница 6)
    Лейтенант Трэгг из Управления полиции Лос-Анджелеса присел на край кровати.
  • Глава 10 (Страница 7)
    Сэм Греггори и лейтенант Трэгг на бегу с трудом сориентировались в залитом лунным светом саду.
  • Глава 11 (Страница 7)
    Мейсон, наконец, очнулся от сна, вызванного полным упадком сил.
  • Глава 12 (Страница 8)
    Только через три минуты Мейсон смог подняться с кресла и продолжить поиски Велмы Старлер.
  • Глава 13 (Страница 8)
    - Ты уверена, что чувствуешь себя достаточно хорошо, чтобы отправиться в путь? - спросил Мейсон, остановившись в дверях.
  • Глава 14 (Страница 9)
    В личном кабинете Мейсона лейтенант Трэгг чувствовал себя как дома.
  • Глава 15 (Страница 9)
    Джордж В.
  • Глава 16 (Страница 10)
    Делла Стрит разложила на столе Мейсона дневную газету.
  • Глава 17 (Страница 11)
    Много миль проехали они по извилистой, петляющей дороге.
  • Глава 18 (Страница 11)
    Глубокий сон Мейсона был нарушен ревом осла.
  • Глава 19 (Страница 12)
    Шериф Греггори уверенно подошел к стойке, весь вид его говорил о полной решимости и готовности к действиям.
  • Глава 20 (Страница 13)
    Было еще рано, и кособокая луна не поднялась над горизонтом.
  • Глава 21 (Страница 13)
    Окружной прокурор Топхэм был мертвенно бледен, на его лице с ввалившимися щеками застыло выражение тщетности всех усилий в жизни, движения были нервными и беспокойными.
  • Глава 22 (Страница 14)
    Делла Стрит припарковала автомобиль Мейсона перед зданием суда.
    • *** (Страница 14)
      Дверь открыла миссис Симс.
  • Глава 23 (Страница 14)
    Шериф Греггори принялся за полночное расследование с бульдожьей хваткой человека, обладающего и железным здоровьем, и природным упрямством.
  • Глава 24 (Страница 15)
    Когда машина Мейсона, преодолев последний подъем, выехала на плоскогорье, на котором разбил лагерь Солти, далеко внизу, на бескрайней поверхности пустыни уже собирались в лиловые лужи вечерние тени.


Эрл Гарднер

Сонный москит

Цикл: "Перри Мейсон"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin