Эрл Гарднер - Рисковая вдова

1 Эрл Гарднер

Глава 1

Седовласая женщина сидела в кожаном кресле в кабинете известного адвоката Перри Мейсона. Серые глаза Мейсона смотрели на посетительницу с тем любопытством, которое вызывал у него каждый новый клиент. Она спокойно выдержала его взгляд и ответила на вопрос:
- Я никого до сих пор не убивала, но только не думайте, что я из тех добропорядочных старушек, которые все вечера проводят с вязанием у камина.
Это совсем не так - я, как говорится, упрямая старая ведьма.
- Порой, - улыбнулся адвокат, - за внешностью человека, подверженного всем страстям, в действительности скрывается...
- Вдова, - продолжила посетительница, заметив, что он замолчал, подбирая точное слово. - Можно даже добавить - рисковая вдова. Я была в Суде, когда слушалось дело о собаке, вы произвели на меня впечатление тем, как бились за свою подзащитную. В каком-то смысле я тоже боец, только воюю за саму себя.
Перехватив взгляд адвоката, Делла Стрит, доверенная секретарша, спросила у посетительницы:
- Не могли бы вы продиктовать ваше полное имя, возраст и где вы живете.
- Матильда Бейсон, - представилась пожилая дама. - Проживаю на Бэйджвуд Драйв, девятнадцать девяносто. Возраст вас не касается.
Мейсон усмехнулся и спросил:
- Давно вы предпочитаете сигары?
- С того самого времени, - заявила она, сверкнув глазами, - как махнула рукой на весь бред, именуемый добропорядочным образом жизни.
- И давно это произошло? - полюбопытствовал адвокат.
- Когда умер мой муж, я отчетливо увидела, какие трусливые ханжи меня окружают. Собственно, это все не имеет значения.
- Всегда хочется узнать побольше о человеке, чтобы лучше понять его, - пояснил Мейсон. - Пожалуйста, продолжайте. Вы отвергли традиционный образ вдовы?
- Да. И с каждым днем веду себя все рискованнее и раскованнее.
Родственники со стороны мужа заверяют, что я - их живой позор, но мне плевать! Сейчас много говорят и пишут о людях, которые боятся смерти.
По-моему, они гораздо лучше тех, кто боится жизни. Мои родственники как раз из этой породы - живут лишь по привычке и абсолютно ничего не могут.
Они утверждают, что Сильвия сбилась с пути только из-за меня, и...
- Кто такая Сильвия? - перебил Мейсон.
- Моя внучка.
- Она замужем?
- Да. За Фрэнком Оксманом. И у них есть дочурка - Вирджиния, ей шесть лет.
- То есть вы - прабабушка?
- Да, - подтвердила она довольно и выпустила струйку дыма. - Я прабабушка.
- Расскажите поподробнее о родственниках вашего покойного мужа, попросил Мейсон. - Вы с ними, как я понял, не в ладах?
- Да нет, собственно. Я ведь раньше была такой же, как они. Просто в один прекрасный день я взбунтовалась, вот и все.
- Из-за чего же, если не секрет?
- Неужели это так важно? - спросила она, нахмурившись. - Я просто решила возместить себе долгие, пустые, скучные годы. Я воспитана в самых жестких пуританских традициях - с детства вокруг меня никто не хотел, да и не умел, по настоящему насладиться жизнью. В отрочестве они думают лишь о том, как подготовить себя к достойной зрелости, а повзрослев - как бы побольше заработать, чтобы обеспечить старость. А в старости единственной заботой становится примирение с Богом, и они замаливают грехи, которые не совершали. Я была одной из них и даже не помышляла о другой жизни. А потом умер мой муж, и мне достались по страховке кое-какие средства. Я выгодно инвестировала их, стала довольно обеспеченной и независимой и решила попутешествовать, посмотреть на мир. И поняла, как много теряла - я даже не подозревала о прелести жизни. Мне ведь тогда было уже за шестьдесят, но, как оказалось, по-настоящему я никогда и не жила. Так что теперь я безбожно пью виски, курю сигары, ругаюсь площадной бранью, и вообще, делаю все, что захочется. Чтобы удовлетворять мои прихоти денег вполне достаточно.
- И теперь вам потребовались услуги адвоката? - спросил Мейсон.
- Да, - кивнула миссис Бейсон, став внезапно серьезной.
- У вас возникли проблемы?
- Пока нет.
- Но предполагаете, что будут?
Посетительница задумчиво поджала губы, мизинцем ловко стряхнула пепел с сигары и, наконец, произнесла:
- Рассчитываю этого не допустить.
- Хорошо, - сказал адвокат. - Каких именно услуг вы от меня хотите?
- Вам известен господин по имени Сэм Грэйб?
- Нет. И кто он такой?
- Содержатель игорного дома. У него есть партнер - некий Чарли Дункан. Они вместе содержат корабль, бросивший якорь за пределами запретной двенадцатимильной зоны. Судно переоборудовано под казино и носит гордое название "Рог изобилия".
- Чем вас насолил мистер Грэйб?
- Он может сильно навредить Сильвии.
- Как именно?
- Он имеет ее долговые расписки.
- На какую сумму?
- Семь с половиной тысяч долларов.
- Каким образом он их получил?
- Она играла на них в его заведении.
- И вы желаете, чтобы я принес их вам, не заплатив ни цента?
- Нет, конечно, - вспыхнула она. - Я хочу, чтобы вы полностью рассчитались за долги Сильвии. Но ни центом больше. Я готова платить долги, но шантажисту - никогда.
Мейсон удивленно посмотрел на миссис Бейсон.
- Вы хотите сказать, - переспросил адвокат, - что мистер Грэйб может не отдать эти расписки по номинальной стоимости? Но ведь он не имеет права поступить иначе. Ведь это...
- Не торопитесь с выводами, молодой человек, - перебила она. - Вы не знаете этого человека, а рассказать вам я могу очень немного. Грэйбу стало известно, что Фрэнк Оксман, муж Сильвии, вполне вероятно, заплатит за эти расписки больше, чем они стоят на самом деле.
- Почему? - спросил адвокат.
- Это доказательства.
- Доказательства чего?
- Того, что Сильвия одержима страстью к игре, и на этом основании ей нельзя доверять деньги.
- Зачем мистеру Осману такие доказательства?
- Мне не хотелось бы сообщить вам больше того, что я уже сказала.
Все, что я прошу, это чтобы вы принесли мне эти расписки. Вы получите деньги на их оплату. Если нужно будет оплатить некоторый процент - что ж, оплатите, только не очень много. Терпеть не могу шантажистов.
- Отнюдь не требуется адвокат для таких услуг, - заметил Мейсон. Отдайте деньги внучке и скажите чтобы она отправилась в "Рог изобилия" и сама выкупила расписки. Им придется отдать документы, если она захочет вернуть долг.
- В мои намерения не входит настолько облегчить ей это дело, покачала головой миссис Бейсон. - Мне хотелось бы хорошенько проучить Сильвию. Поэтому я прошу именно вас выкупить эти расписки и немедленно передать их лично мне. Меня не касается, каким образом они окажутся у вас.
- Вряд ли это дело подходит для адвоката, - заметил Мейсон, - это работа для детектива. С подобным поручением лучше обратиться в "Детективное Агентства Дрейка", которое обычно оказывает мне подобные услуги. Пол Дрейк - опытный и надежный детектив.
- Мне не нужен детектив, - жестко сказала посетительница. - Мне нужны именно вы.
- Но я все равно обращусь к Дрейку. Подобную работу всегда выполняют для меня он и его люди.
- Меня не касаетесь, к кому вы обратитесь, - заявила миссис Бейсон. Это вам решать. Только не думайте, что это дело будет легкой прогулкой.
Сэмуэль Грэйб - безжалостен, как стальной капкан, и не знает, что такое совесть.
Мейсон пожал плечами в ответ на ее слова.
- Не думайте, что я делаю из мухи слона, - сказала миссис Бейсон. Если вы мне не верите, то сами превращаете слона в муху. Я выдам вам деньги на расписки и две с половиной тысячи долларов аванса, а если вы достигнете положительного результата, то заплачу еще столько же.
Естественно, все расходы будут возмещены. Но мое имя не должно фигурировать в этом деле. По-моему, это будет справедливо, не правда ли?
Адвокат с любопытством наблюдал за посетительницей.
- Могу ли я позвонить мистеру Грэйбу и заявить, что являюсь доверенным лицом Сильвии, - спросил он.
- Ни в коем случае. Грэйб обязательно обратится к Сильвии, а я не хочу, чтобы она об этом узнала.
- Насколько я понял, миссис Бейсон, вам нежелательно, чтобы Грэйбу стало известно, что вы - заинтересованное лицо?
- Именно так, господин адвокат. Что до остального - действуйте, как посчитаете нужным. Только не подавайте вида, что вы готовы платить процент, иначе он будет кормить вас обещаниями, а сам, тем временем, свяжется с Фрэнком Оксманом и натравит вас друг на друга. Как видите, дело совсем не простое. Но я не сомневаюсь, что если кто и сможет справиться с этими прохвостами, то только вы.
- А вы не думаете, что Грэйб уже связался с мистером Оксманом?
- Пока еще нет.
Какое-то время Мейсон изучал рисунок ковра на полу кабинета, потом поднял глаза и улыбнулся:
- Что ж, я согласен.
Миссис Бейсон достала из сумочки пачку стодолларовых купюр.
- Вот деньги, которые вы заплатите за расписки. Остальные - на покрытие накладных расходов. Нет, нет, расписка мне не нужна, - сделала она недовольный жест, заметив, что Делла Стрит собирается заполнять квитанцию. - Репутация мистера Мейсона хорошо известна. - Она лукаво улыбнулась:
- К счастью, вы не сможете сказать того же обо мне, господин адвокат. До свидания!

Глава 2

Засунув пальцы в проймы жилета, Мейсон в ожидании расхаживал из угла в угол. Наконец раздался долгожданный стук в дверь, ведущую в кабинет непосредственно из коридора - один громкий удар, четыре тихих и вновь два громких.
Делла Стрит встала и открыла дверь.
- Привет, красотка, - дружески улыбнулся секретарше высокий худощавый мужчина с выпученными глазами и несколько вытянутым лицом.
- Привет, Пол, проходи, - поздоровался Мейсон.
- Ради Бога, Перри, - усмехнулся Дрейк, закрывая за собой дверь, только не говори, что ты взялся за новое дело.
- Но ведь старое закончено, - пожал плечами Мейсон. - Не сидеть же вообще без дела. У тебя есть смокинг?
- Ага, - усмехнулся детектив. - В моей инвентарной книге он значится средством конспирации. К чему ты это спросил?
- Тебе известен человек по имени Сэмуэль Грэйб?
- Ты говоришь об одном из содержателей игорного дома?
- Да.
- Слышал о нем, но лично не знаком. Он содержит игорный дом на корабле "Рог изобилия". Судно стоит на якоре за пределами двенадцатимильной зоны. Полиция периодически пытается взяться за Грэйба, но даже запреты, время от времени налагаемые на количество отплывающих к "Рогу Изобилия" катеров, абсолютно ни к чему не привели.
- Что тебе известно о Грэйбе, Пол?
- Крепок, как сталь, и равнодушнее камня. Он неплохо поставил дело и, говорят, недурно зарабатывает. Если хочешь, могу навести о нем справки.
- Не стоит. Дело вот в чем: одна замужняя дама по имени Сильвия Оксман выдала Грэйбу несколько долговых расписок на общую сумму семь с половиной тысяч. Сейчас у миссис Оксман нет денег, чтобы выкупить их, а ее супруг готов выложить за них кругленькую сумму, лишь бы заполучить эти документы. Вот все, что известно мне, и, соответственно, все, что следует знать тебе.
- Если Грэйб решил перепродать расписки мужу, - заметил Дрейк, - то, насколько я понимаю, не в наших силах остановить его.
- Если смотреть на это исключительно с точки зрения закона, Пол, усмехнулся Мейсон, - то ты, разумеется, прав.
- Догадываюсь, что у тебя уже есть какой-то совершенно безумный план, Перри, - сказал Дрейк, скрещивая пальцы рук. - И если мы его осуществим, дело кончиться одним из двух: или нам очень повезет и мы сумеем избежать тюрьмы, или же не повезет, и в таком случае мы перейдем на содержание государства, а то и вообще станем покойниками. Уволь меня, пожалуйста, Перри. Я не играю.
- Послушай, Пол, - терпеливо сказал Мейсон. - Ведь нет ничего противозаконного в том, чтобы человек под любым именем, какое ему понравится, положил в банк некую сумму денег, если, естественно, в этом нет никакого мошенничества. Так вот, я прошу тебя всего лишь поехать в какой-нибудь банк, где тебя не знают, и сделать там вклад на тысячу долларов с регистрационной подписью на имя Фрэнка Оксмана.
- И для чего тебе это надо? - спросил подозрительно Дрейк.
- После этого, - объяснил адвокат, - мы с тобой отправимся в "Рог изобилия", и ты проиграешь пару сотен. Выпишешь чек на пятьсот долларов и попросишь крупье принять его. Крупье, разумеется, пошлет чек Грэйбу, чтобы получить у него разрешение. Грэйб сразу решит, что у него на борту Фрэнк Оксман и что ему выпал прекрасный шанс с выгодой продать расписки. Он пригласит тебя в кабинет, начнет расспрашивать. Можешь сделать вид, что опасаешься как бы не попасть в западню. Потом станешь отрицать, что ты тот самый Фрэнк Оксман, за которого он тебя принимает, но сделать это нужно таким образом, чтобы Грэйб не усомнился, что ты лжешь. И тогда Грэйб предложит нам перекупить у него расписки Сильвии Оксман. Но ты должен будешь притвориться, Пол, что это тебя не слишком интересует. Можешь предложить ему долларов пятьсот сверх номинала, на худой конец, тысячу, предупредив, что это твой предел.
- Секундочку, - перебил Дрейк, - а разве это не достаточно двусмысленная ситуация?
- Боже мой, Пол, я все время буду рядом. Ладно, черт с тобой, я сам буду с ним разговаривать, твое дело только сыграть роль.
- Мне это все равно не нравится, - упрямо сказал Дрейк.
- А пятьсот долларов тебе нравятся?
- Ага.
- В таком случае, мы отправимся в половине шестого. Поедем на моей машине.
- Ты уверен, что мы не вляпаемся в неприятности? - стоял на своем Дрейк.
- Это наша работа, Пол. Иногда приходится играть с огнем.
- Для тебя это становится уже не исключением, а правилом, - вздохнул Дрейк, поднялся с кресла и без всякого энтузиазма вышел из кабинета.

Глава 3

Над отелем на набережной полыхали неоновые огни, бросая яркий отсвет на мостовую, и жемчугом рассыпаясь по дрожащей зыби воды. В дальнем углу пристани какой-то мужчина торговал билетами на экскурсию на небольшом катере. Перри Мейсон и Пол Дрейк, оба в вечерних костюмах, сбежали по трапу к покачивающемуся на волнах суденышку, где уже находилось десятка полтора пассажиров. Они уселись на скамье, человек на мостике дал свисток, взревел мотор и катер сорвался с места.
- Сто лет не получал подобного удовольствия! - крикнул Мейсон на ухо Дрейку.
Детектив сидел, нахмурившись, на лице его было унылое выражение человека, не сомневающегося, что его ждут всевозможные неприятности, которым он не в силах противостоять.
Катер мчался стремительно и путешествие оказалось непродолжительным.
Неожиданно из темноты ночи возникли огни "Рога изобилия". Катер описал большой круг, наконец мотор заглох и матрос, стоящий на сходнях корабля, метнул веревку, которую поймали на суденышке. Матрос без особого интереса посмотрел на пассажиров катера и крикнул:
- Поднимайтесь!
Прибывшие не преминули извлечь массу удовольствия из подъема на борт.
Дамы в черных платьях подобрали выше колен юбки, две девушки в спортивных костюмах перепрыгнули на сходни без посторонней помощи и резво побежали по ним вверх. Мейсон и Дрейк поднялись на палубу последними. Пройдя вдоль борта, они вошли в ярко освещенный зал, наполненный светом и гулом голосов.
- Слушай, Пол, - сказал Мейсон, ни на минуту не забывая о деле. - Я тут пока осмотрюсь, а ты иди к рулетке и постарайся привлечь к себе внимание, делая рискованные ставки.
Дрейк стал проталкиваться сквозь толпу к зеленому столу с рулеткой, а Мейсон пошел по залу, внимательно приглядываясь к публике. Между делом адвокат поставил несколько долларов на одном из игровых столов и проиграл.
Кто-то потянул его за локоть. Обернувшись, Мейсон увидел довольного Дрейка, который весело сообщил:
- Я выиграл триста долларов, Перри. Что теперь делать? Может быть, рискнуть и сорвать крупный куш?
- Перестань нести глупости, Пол. Иди к другому столу и снова делай ставки. Постарайся больше не выигрывать. Как только проиграешь все фишки, выпиши чек на имя Фрэнка Оксмана и спроси крупье, примет ли он его. Я подойду к тебе в этот момент, а дальше будет видно.
Дрейк направился к ближайшему игорному столу. Мейсон спокойно смотрел на него. Где-то через четверть часа Дрейк попал в полосу невезения и начал проигрывать. Тогда детектив повысил ставки, его фишки были небрежно разбросаны по столу. Крупье с интересом наблюдал за Дрейком. Именно такие, потерявшие голову от проигрыша, игроки приносили заведению наибольший доход. Когда гора фишек перед детективом иссякла, он лихорадочно стал выворачивать карманы и набрал немного бумажек и серебра. Через несколько минут он проиграл все до цента. Тогда, отойдя немного в сторону, Дрейк извлек из кармана чековую книжку, нацарапал на одном из бланков с пометкой "к оплате" цифру пятьсот и подписался: Фрэнк Оксман. Он протянул чек крупье.
- Вы примете чек? - спросил Дрейк.
Крупье посмотрел на протянутую бумажку. Дрейк перехватил взгляд Мейсона и кивнул. Крупье сделал знак мужчине в смокинге, тот подошел.
Крупье что-то сказал ему на ухо, мужчина кивнул, взял чек и удалился.
- Я жду ответа, - поторопил детектив.
- Подождите минуточку, мистер Оксман, - уклончиво сказал крупье и вернулся к своим обязанностям.
Мейсон подошел к Дрейку. Несколько минут они перебрасывались ничего не значащими фразами, потом к ним подошел тот мужчина, который унес с собой чек.
- Не согласитесь ли вы пройти со мной, мистер Оксман? - спросил он.
Детектив, словно в нерешительности, шагнул за ним.
- Подождите, - сказал Мейсон, - я иду с вами. - Заметив недовольный взгляд мужчины в смокинге, адвокат объяснил:
- Я сопровождаю этого господина, мы приехали вместе. Показывайте дорогу.
Мужчина повел их через зал к коридору, у входа в который стоял охранник в голубой форме, карман у него был выразительно оттопырен. На пиджаке у него красовался серебряный значок: "Дежурный офицер". Их провожатый кивнул охраннику и сказал Мейсону и Дрейку:
- Проходите, пожалуйста.
Они оказались в узком коридоре, миновали поворот в дальнем конце увидели массивную дверь красного дерева. За дверью оказалась неплохо обставленная просторная приемная и еще одна такая же массивная дверь. Они остановились перед ней и тотчас же в двери приоткрылся глазок, потом щелкнул замок и мужской голос сказал:
- Заходите.
Мужчина в смокинге распахнул дверь перед Мейсоном и Дрейком. Они перешагнули порог и очутились в роскошно обставленной комнате. Полный мужчина невысокого роста с масляным выражением лица скривил свои толстые губы в подобии приветливой улыбки. Глаза его казались совершенно белесыми, словно крахмальный воротничок рубашки, и столь же жесткими и безжизненными.
- Мистер Грэйб, - представил провожатый хозяина кабинета и, выйдя, плотно прикрыл за собой дверь. Мейсон услышал, как щелкнул пружинный замок.
- Простите, - сказал Грэйб, подойдя к двери, и потянул какой-то рычаг, отчего все задвижки и засовы одновременно вошли в свои гнезда.
Потом он прошел через комнату, и уселся во вращающееся кресло перед огромным столом, покрытым толстым стеклом. На столе не было ни единой бумажки, если не считать только что выписанного Дрейком чека, который лежал на раскрытой кожаной папке.
- Кто из вас мистер Оксман? - спросил он.
Детектив беспомощно оглянулся на Мейсона. Мейсон выступил вперед и произнес:
- Мое имя Перри Мейсон.
- Рад познакомиться, мистер Мейсон, - сказал Грэйб, кивнув головой, и перевел взгляд белесых глаз на Дрейка:
- Вы хотели, чтобы вам разменяли чек наличными, мистер Оксман, а в таких случаях принято задавать несколько вопросов. Вы впервые у нас в гостях?
Дрейк утвердительно кивнул.
- Вы с кем-нибудь знакомы здесь?
- Нет.
- Не будете ли вы так добры назвать свой адрес, род занятий и номер телефона, служебный и домашний.
- Я думаю, мистер Грэйб, - неожиданно сказал Мейсон, - что мы могли бы избавить вас от подобного беспокойства!
- Каким же это образом, мистер Мейсон? - поинтересовался Грэйб бесстрастным тоном.
- Я адвокат этого господина.
Грэйб скрестил на животе руки - крупные бриллианты сверкнули на толстых коротких пальцах. Он помолчал и переспросил задумчиво:
- Адвокат?
Мейсон кивнул, одновременно придвинувшись ближе к столу.
- И каким же образом вы думаете избавить меня от беспокойства наводить справки? - спросил Грэйб всем тем же бесстрастным голосом.
Мейсон широко улыбнулся и, неожиданно сделав быстрый шаг вперед, резко протянул руку и схватил лежавший на столе чек.
- Вам не придется его разменивать, - сказал адвокат.
Грэйб выпрямился в своем кресле. Бриллианты на толстой руке блеснули, когда он сделал непроизвольный жест, пытаясь вырвать у Мейсона чек. Но он тут же опомнился и снова опустился в кресло.
- В чем дело? - спросил он.
- Мой клиент не очень опытный игрок, он слишком много проигрывает, объяснил Мейсон. - Сегодня вечером он по чистой случайности выиграл немного денег, вошел в раж и проиграл все, что у него было с собой. Но теперь он уже пришел в себя. Ему уже не нужно денег, потому что он не собирается больше играть.
Грэйб уставился на Мейсона холодным взглядом.
- Полагаю, что это маленькое дельце, - сказал он медленно, - касается только мистера Оксмана и меня.
- Лучше разорвите его, - сказал Мейсон, протягивая чек детективу.
Дрейк послушно порвал чек на мелкие кусочки и засунул обрывки в карман. Грэйб поднялся на ноги. Мейсон быстро встал таким образом, чтобы оказаться между ним и Дрейком.
- Мой клиент совершил ошибку, выдав вам этот чек, - жестко сказал он.
- Вы имеете в виду, что в банке у него нет суммы, которая могла бы покрыть этот чек? - подозрительно спросил Грэйб.
- Разумеется, она есть, - ответил Мейсон. - Можете завтра же позвонить в банк, если это вас так интересует. Дело в том, что я вовсе не желаю, чтобы чек моего клиента оказался разменянным на фишки. Мы приехали сюда не играть.
Грэйб с минуту внимательно переводил взгляд с Мейсона на Дрейка, затем опустился в кресло и небрежным движением руки указал на стулья.
- Прошу садиться, господа, - сказал он. - Я хочу поговорить с вами.
Дрейк вопросительно взглянул на Мейсона, тот кивнул и устроился на стуле слева от Грэйба. Дрейк осторожно примостился на стуле поодаль. Грэйб сидел очень прямо, опираясь кончиками пальцев о край стола.
- С этим чеком все было в порядке? - наконец спросил он.
- Гарантирую вам состоятельность чеков этого джентльмена на любую сумму, на которую ему вздумается их выписать, - рассмеялся адвокат.
- Именно с этой подписью и именно на этот банк?
- Как, впрочем, и с любой другой подписью, - небрежно добавил Мейсон.
Грэйб какое-то время внимательно изучал Дрейка, который явно чувствовал себя не в своей тарелке, потом перевел взгляд на словно высеченное из гранита лицо адвоката.
- Так ваше имя Мейсон, и вы адвокат?
Мейсон утвердительно кивнул. Грэйб секунду подумал, потом спросил, словно только что сообразил:
- Вы случайно не тот самый Перри Мейсон?
Мейсон снова кивнул. Грэйб развернулся на своем крутящемся кресле и оперся локтями о стол.
- Это меняет дело. Господа, у меня к вам деловой разговор.
- Деловой? - поднял брови Мейсон.
- Да, - кивнул Грэйб и повернулся к детективу. - Если вы приехали сюда не для игры, то для чего же, мистер Оксман?
Дрейк уже было хотел что-то ответить, но тут же поперхнулся и посмотрел на Мейсона.
- Позвольте говорить мне, - тут же вмешался адвокат - Я не хотел бы никакого недопонимания между нами, мистер Грэйб. Вы не знаете этого человека. Он выдал вам чек, подписанный именем Фрэнк Оксман. Этот чек надежен, как золото, но ведь он не означает, что этот человек действительно Фрэнк Оксман. Он свидетельствует только о том, что у него есть счет, оформленный на это имя. И если вы хоть раз где-либо обмолвитесь, что Фрэнк Оксман выиграл или проиграл в вашем заведении хоть цент, то у вас могут возникнуть серьезные неприятности. Мой клиент приехал к вам и в самом деле не для игры - просто из любопытства, взглянуть что у вас здесь творится.
- В таком случае, вы тем самым подтверждаете, что он не Фрэнк Оксман?
- спросил Грэйб.
- Вовсе нет, - любезно улыбнулся Мейсон. - Ничего подобного я не говорил.
- Следовательно, он действительно Фрэнк Оксман?
- Этого я тоже не стану утверждать.

1 Следующая страница


Рисковая вдова 2

- Вы оба явились сюда, - медленно произнес Грэйб, - чтобы собрать доказательства, я в этом нисколько не сомневаюсь. Вы хотите кое с кем побеседовать и кое-что разузнать.
- В конечном итоге, - сказал Мейсон, закуривая, - разве так уж важно, зачем мы сюда пришли?
Грэйб вспыхнул:
- Черт возьми, конечно важно!
Мейсон спокойно убрал в карман зажигалку и спросил:
- Позвольте поинтересоваться, почему именно?
- Мне нужно поговорить с вашим клиентом по одному делу, - заявил Грэйб.
- Вам совершенно не о чем говорить с моим клиентом. Начиная с этой минуты он глух и слеп.
- Хорошо. Тогда у меня есть деловой разговор к вам.
- В данный момент, - сказал Мейсон, вытянув свои длинные ноги и выпуская к потолку струйку дыма, - я не настроен вести деловые разговоры... У вас неплохой кабинет, мистер Грэйб.
Грэйб рассеянно кивнул.
- Я бы хотел, чтобы вы, господа, встретились с моим компаньоном, сказал он и, слегка переместившись в своем кресле, сделал движение, как будто нажал кнопку в полу. Секунду спустя раздался звонок, и Грэйб, отодвинув кресло сказал:
- Извините. - Подойдя к двери, он отодвинул крышку глазка, потом потянул за рычаг, который поднял одновременно все болты и задвижки, открыл двери и сказал дежурному офицеру:
- Артур, свяжись с Чарли. Сообщи, что я прошу его немедленно прийти сюда.
Офицер с интересом посмотрел на посетителей и сказал:
- Мистер Чарльз отправился на берег звонить по телефону. Как вернется, я ему передам.
Грэйб захлопнул дверь, снова задвинул все засовы и вернулся к столу.
- Не желаете ли выпить, джентльмены?
Адвокат отрицательно покачал головой.
- Не вижу каких-либо причин задерживать нас здесь дольше, - сказал он.
- Я попросил бы вас немного подождать.
- Чего именно?
- Вы приехали сюда, чтобы получить доказательства, - медленно произнес Грэйб.
С лица Мейсона сбежала улыбка.
- Не думаю, чтобы мне захотелось с кем-нибудь обсуждать, зачем мы сюда приехали. У вас ведь увеселительное заведение. И оно открыто для всех, кто этого пожелает.
- Не горячитесь, мистер Мейсон! - примирительно сказал Грэйб. - Не будем ссориться.
- Я и не ссорюсь. Я просто разговариваю с вами.
- Послушайте, - сказал Грэйб, и на этот раз в его голосе не было благодушия. - Мое время не менее драгоценно, чем ваше. Я хотел бы вам кое-что сообщить, но только в присутствии Чарли. Чарльз Дункан - мой компаньон.
Мейсон взглянул на Дрейка, тот покачал головой. Мейсон сказал:
- Не думаю, чтобы нам хотелось бы видеть его.
- А если бы я показал вам те доказательства, которые вы ищите? - чуть понизив голос спросил Грэйб.
- А откуда вам известно, какие доказательства мы разыскиваем?
- Не стройте из себя дурака, мистер Мейсон, - рассмеялся Грэйб. - Ваш клиент - Фрэнк Оксман. Его жена - Сильвия Оксман. Он хочет найти доказательства, которые помогли бы ему получить развод.
Мейсон, избегая смотреть на Дрейка, ответил после минутного колебания:
- Я ничего не говорил. Вы говорите - я только слушаю...
- Я уже все сказал, - заметил Грэйб. Его белесые глаза внимательно разглядывали адвоката.
- Когда появится ваш компаньон?
- Примерно через четверть часа.
- Хорошо, четверть часа мы обождем, - решил Мейсон и поудобнее устроился на стуле. - У вас тут славное местечко.
- Мне нравится, - согласился Грэйб. - Я сам выбирал мебель.
- Там у вас подсобные помещения? - спросил Мейсон, кивая на стальную дверь.
- Да, господа, там находится наш сейф, - пояснил Грэйб.
- И вся ваша наличность в этом сейфе? - полюбопытствовал Мейсон.
Грэйб посмотрел прямо в глаза адвокату.
- Да, в сейфе вся наша наличность, - подтвердил он. - А также доказательства того, что кое-кто нам должен.
Мейсон усмехнулся:
- Вы имеете в виду долговые расписки?
- Вот именно, - сказал Грэйб.
- Вы, пожалуй, меня заинтриговали.
- Я так и знал, что вы заинтересуетесь. Нам приходится принимать собственные меры предосторожности, ведь мы в открытом море и не можем рассчитывать на помощь полиции. Впрочем, мы вроде бы все предусмотрели. В этот кабинет нельзя попасть иначе, как пройти по коридору с крутым поворотом. В коридоре есть площадка с сигналом, под полом смонтирована проводка, так что всякий, кто входит в коридор, невольно оказывает своим весом давление на площадку, и в кабинете немедленно раздается звонок.
Дверь, ведущая в кабинет, всегда заперта. И она только с виду кажется деревянной - внутри толстый стальной лист, так что взломать ее вовсе не легко и это отнимет немало времени. По всему кабинету расположены сигнальные устройства, так что я могу поднять тревогу практически с любого места, едва пошевелив рукой. Добавьте ко всему этому, что поблизости всегда находится охранник, вооруженный автоматическим пистолетом сорок пятого калибра, человек проверенный и надежный. Вы, наверное, заметили его, когда входили сюда. Говоря откровенно, синяя форма и значок рассчитаны чисто на психологический эффект, но оружие у него вполне надежное и без подделки. Мы никогда не забываем, что находимся в открытом море. И здесь верховное командование принадлежит мне.
- Да, вы неплохо защищены, - задумчиво произнес Мейсон. - Впрочем, небрежно добавил он, - банки защищены ничуть не хуже, и все же, время от времени, их грабят.
- У нас этот номер не пройдет, - спокойно сказал Грэйб. - Мало кому известно, но раз уж вы так заинтересовались, то могу сообщить, что в дальнем углу зала есть балкон, стены которого сделаны из пуленепробиваемой стали. Там всегда стоят наготове два охранника. Они вооружены пулеметами и бомбами со слезоточивым газом.
- Конечно, это меняет дело, - согласился Мейсон.
- Так что можете за нас не беспокоиться, - улыбнулся Грэйб. - Мы... его оборвал звук зуммера. - Кто-то идет. Наверное, Чарли.
Грэйб подошел к двери, повозился с рычагами и распахнул ее. В кабинет донесся шум голосов и едва слышное тарахтение удаляющегося в сторону берега катера. На пороге появился лысый мужчина лет сорока пяти, в сером полосатом костюме. Широкая улыбка обнажала три золотых зуба.
- Господа, - произнес Грэйб, - позвольте представить вам моего партнера Чарльза Дункана. Чарли, это адвокат Перри Мейсон, а это...
- Если позволите, - быстро сказал Мейсон, протягивая руку, - второй джентльмен предпочтет сохранить инкогнито.
Дункан, протянувший было руку Мейсону, неподвижно застыл, улыбка исчезла с его лица. Он беспокойно перевел взгляд на своего компаньона и медленно спросил:
- Какие-нибудь проблемы, Сэм?
- Все в порядке, Чарли, - поспешил заверить Грэйб.
Дункан пожал руку Мейсону.
- Рад познакомиться, мистер Мейсон, - сказал он и бросил на Дрейка холодный оценивающий взгляд.
- Проходи Чарли, садись, - предложил Грэйб. - Мы хотим поговорить об одном деле, потому я и пригласил тебя, чтобы ты тоже присутствовал.
- Мы лично ни о чем не собираемся разговаривать, - сказал Мейсон.
- Нет, нет, - проговорил Грэйб нервно, - никто вас и не просит об этом. Вы только послушайте.
- Хорошо, - согласился Мейсон. - Мы послушаем.
Все уселись, и Грэйб повернулся к Дункану.
- Чарли, - сказал он и кивнул в сторону Дрейка, - этот господин начал у нас играть. Сначала дела его шли хорошо, потом он проиграл. Тогда он попросил разменять чек, я и взглянул на подпись. Чек был подписан именем Фрэнка Оксмана.
- Это ровно ничего не значит, - оборвал его Мейсон. - Я предпочел бы, чтобы вы, господа, забыли об этом чеке.
- Я только рассказываю моему компаньону, что произошло, - сказал Грэйб. - Вы, если хотите, можете ничего не говорить.
- Хорошо, - ответил Мейсон, - я помолчу.
Лицо Дункана ничего не выражало.
- Продолжай, Сэмми, - произнес он. - Что было дальше?
- Я попросил Джимми пригласить его в мой кабинет. Мистер Мейсон явился вместе с ним, обменялся со мной парой слов, потом вдруг схватил чек и передал своему спутнику, чтобы тот порвал его, - увидя, что Дункан нахмурился, Грэйб поспешно продолжал:
- Нет, нет, ты не должен сердиться, Чарли. Послушай дальше. Сначала, конечно, я и сам немного рассердился, но потом понял, что мистер Мейсон просто не кочет, чтобы стало известно о пребывании его клиента на корабле. Никто не должен знать, по его мнению, о том, что мистер Оксман играл здесь. И он не хотел, чтобы у нас оказался чек мистера Оксмана. Теперь понимаешь?
Дункан откинулся на спинку стула и стал искать в кармане сигару.
Постепенно его лицо утратило бесстрастное выражение и губы привычно расползлись, обнажая золотые зубы, в заученной улыбке.
- Значит, ты решил поговорить с ними по одному интересному делу? поинтересовался Дункан.
Грэйб кивнул.
- Именно. Только я решил подождать тебя.
Дункан, наконец, выудил из кармана сигару, обрезал кончик перочинным ножом, чиркнул спичкой о подошву и сказал:
- Прекрасно, Сэмми, я готов к разговору.
- Ты будешь говорить?
- Нет, Сэмми, лучше ты.
- Сильвия Оксман у нас здесь недурно поиграла на днях, - повернулся к Мейсону Грэйб. - Мы навели о ней справки и выяснили, что ее мужа зовут Фрэнк Оксман. Нам также стало известно, что в настоящее время Фрэнк Оксман собирается начать бракоразводный процесс и ему необходимы доказательства, которые могут быть использованы для того, чтобы объявить, что Сильвии Оксман нельзя доверять ребенка, а также опекунство над ним, поскольку она одержима страстью к азартным играм и вследствие этого не в состоянии должны образом распоряжаться деньгами. Вы что-нибудь слышали об этом?
- Нет, - покачал головой Мейсон. - Я даже не желаю об этом знать.
- Возможно, ваш клиент пожелает.
- Предоставьте это решать моему клиенту.
- Что ж, пусть будет так. Во всяком случае, если вы поднялись к нам на борт в поисках подобных доказательств, то можете их получить. Мы не против передать их вам.
- На каких условиях?
- Об условиях нам придется договариваться особо, - сказал Грэйб, бросая быстрый взгляд на компаньона.
- Вполне вероятно, что ваши представления о доказательствах такого рода не соответствуют моим, - спокойно сказал Мейсон.
- Не беспокойтесь, с ними полный порядок, - заверил Грэйб.
- Дело лишь в том, желаете ли вы их вообще приобрести, - заметил Дункан.
- Прежде всего мы хотели бы взглянуть на них, - сказал Мейсон.
Грэйб многозначительно посмотрел на компаньона, тот кивнул головой, встал и подошел к стальной двери, ведущей в подсобное помещение. Через минуту оттуда донесся звук хлопнувшей дверцы из бронированной стали, и Дункан появился в кабинете, неся в руках три продолговатых листка бумаги, которые он бросил на стола. Бриллианты на руке Грэйба сверкнули, когда он взял бумаги со стола.
- Три векселя, подписанные Сильвией Оксман, на общую сумму в семь с половиной тысяч долларов.
- Мы вовсе не рассчитывали на что-нибудь подобное, - поднял брови Мейсон.
- Теперь можете рассчитывать.
- Я хотел бы посмотреть их, - заявил адвокат.
Грэйб разложил расписки на столе, прижал их растопыренными пальцами и мрачно сказал:
- Можете смотреть.
- Но я не могу считать это осмотром, - возразил Мейсон.
- Зато я считаю осмотром, - рявкнул Грэйб с побагровевшим от злости лицом. - Если вас это не устраивает, то катитесь к чертовой бабушке!
- Ну, ну, Сэмми, успокойся, - сказал Дункан примиряющим тоном. - В конце концов, ведь это деловое соглашение.
- С меня хватит! - в бешенстве воскликнул Грэйб. - С той самой минуты, как этот адвокат вошел сюда, я понял его. Он ведет себя так, будто он сам Господь Бог, а я какой-то подонок!
Дункан молча подошел к нему и протянул руку за расписками. Мгновение поколебавшись, Грэйб отступил от стола, пробормотав:
- Что ж, займись этим сам, может у тебя выйдет лучше.
Дункан протянул одну из бумажек Мейсону.
- Вы можете осмотреть их по очереди.
Мейсон кивнул, взял протянутый листок и подошел с ним к Дрейку.
Расписка была написана на стандартном бланке, который можно было получить в любом магазине. Она была выдана на сумму в две с половиной тысячи долларов, подписана именем Сильвия Оксман и датирована двумя месяцами ранее. Остальные две расписки были выданы на такие же суммы с промежутком примерно в месяц.
Вернув последнюю расписку Дункану, Мейсон медленно спросил:
- Что вы хотите за них?
- Вы ведь адвокат, - сказал Дункан, - и понимаете все, лучше меня.
Если у вас на руках окажутся эти документы, то ни один Суд не позволит женщине распоряжаться собственностью ребенка, раз она азартный игрок. Так что мы готовы выслушать ваши предложения.
- Предложения! - взорвался Грэйб. - Много ты от них дождешься! Нет, это мы будем ставить условия. Пусть принимают их или убираются отсюда вон!
Мейсон решительно поднялся со стула.
- Минутку, - сказал Дункан. - Давайте поговорим спокойно. Мой компаньон - довольно вспыльчивый человек, но ведь можно обо всем договориться, не так ли?
- Конечно, - кивнул Мейсон. - Но должен сообщить вам, что как раз сейчас у миссис Оксман нет денег, чтобы выкупить эти расписки, и вряд ли они появятся когда-нибудь. Так что вы очень ошибаетесь, если считаете, что сделаете на мне выгодный бизнес. Дело в том, что если мы выкупим эти векселя, то это практически единственная для вас возможность выручить за них хоть что-нибудь. Никто другой вам и цента не даст за эти листочки.
- Спрячь расписки обратно в сейф, Чарли, - заявил Грэйб. - Я не желаю иметь дело с торгашами.
- А я с подонками, - небрежно бросил Мейсон.
Грэйб с проклятиями вскочил со своего кресла и оно с грохотом отлетело к стене. Лицо его от бешенства покрылось пятнами. Мейсон спокойно подошел к столу и посмотрел Грэйбу прямо в глаза:
- А теперь, мистер Грэйб, послушайте, что я вам скажу. Если мне заблагорассудится, я через полчаса могу привести сюда полицию с соответствующим ордером на обыск. В таком случае вы по закону будете обязаны предъявить им содержимое своего сейфа. И расписки эту будут конфискованы, поскольку вы не имеете права их принимать. В таком случае вы за них и цента не получите. А если вы их скроете, то я без всякого труда смогу передать на вас дело в Суд. И не думайте, что если вы находитесь за пределами двенадцатимильной зоны, то на вас не распространяется закон Соединенных Штатов. Так что, поверьте, единственная возможность для вас передать их мне. Я предлагаю тысячу долларов сверх суммы, на которую выданы расписки, и не цента больше. Можете соглашаться на мое предложение, можете отказаться от него. Я даю вам на размышление полминуты, после чего покидаю судно.
Лицо Грэйба исказилось еще больше:
- По мне так можете убираться прямо сейчас, - прохрипел он. - Мой ответ - нет!
Дункан даже не взглянул на компаньона. Глаза его оценивающе уставились на адвоката, и взгляд этот был холодным и безжалостным, хотя губы по-прежнему улыбались.
- Успокойся, Сэмми, дай нам поговорить. Мистер Мейсон, вы ведь прекрасно понимаете, что расписки эти стоят намного больше предложенной суммы.
- По-моему, нет, - пожал плечами Мейсон.
- Я не знаю, что о себе воображает этот тип, - закричал Грэйб, - но зато мне отлично известно, что эти расписки стоят, по крайней мере, десять тысяч сверх их номинала. И я не собираюсь уступать ни доллара.
Дункан откинулся на спинку своего стула.
- Вы видите, мистер Мейсон, что думает мой компаньон. Может, сойдемся на пяти тысячах?
- Мне плевать на вашего компаньона, - заявил Мейсон. - Тысяча - мой предел. Можете оставить при себе эти расписки, но в ближайшее время миссис Оксман будет не в состоянии выкупить их у вас, и тогда можете бросить их в огонь.
- Он блефует, - сказал Грэйб.
- Заткнись, Сэмми, - проворчал Дункан. Увидев, что Грэйб снова открыл рот, собираясь протестовать, свирепо взглянул на него и закричал:
- Уймись ты, чертов дурак, ведь если Фрэнк Оксман не купит эти бумажки, то тебе останется только подтереться ими!
- Их выкупит сама Сильвия. Стоит ей только намекнуть, что мы можем продать их ее мужу...
Дункан бросил на своего компаньона убийственный взгляд и снова повернулся к Мейсону.
- Послушайте, господа, вы не могли бы обождать в соседней комнате, пока я побеседую со своим компаньоном? - Подойдя к двери, он нажал на рычаг и, когда отодвинулись все задвижки и засовы, сделал Мейсону с Дрейком знак рукой:
- Прошу вас обождать в приемной. Там есть журналы, можете их посмотреть, я вас задержу не больше, чем на пять минут.
- Хорошо, - пожал плечами Мейсон, - но только пять минут и ни секундой больше. В противном случае, мы уходим.
Дверь с лязганьем захлопнулась за ними, оставив по ту сторону Дункана с его фальшивой улыбкой и беснующегося от злости Грэйба.
Когда они остались одни, Дрейк обратился к Мейсону:
- Может быть, стоило подкинуть еще полтысячи. Они бы согласились.
Стоило уступить Грэйбу, это опасный тип.
- Да черт с ним... Впрочем, Дункан перетрусил не на шутку, когда я предупредил, что могу привести полицию с ордером на обыск. И теперь вопрос только в том, сколько ему потребуется времени, чтобы заставить Грэйба согласиться. Между ними, как я понял, далеко не все гладко. Думаю, что их партнерство на этом вообще закончится. Дункан тугодум, и все дело ведет Грэйб. Но на этот раз вышло иначе. Посуди сам, если их сотрудничеству конец, то им гораздо удобнее иметь сейчас наличными восемь с половиной тысяч, которые можно поделить, чем остаться с долговыми расписками, которые надо еще суметь погасить у того, кто их выдал, а это не так не просто.
- Наверное, ты прав, - кивнул Дрейк. - Я бы и сам мог сообразить.
- Дункан тоже неплохо соображает.
Несколько минут они любовались интерьером, наконец за дверью кабинета послышались чьи-то торопливые шаги, она распахнулась, лязгнув задвижками, и на пороге появился Дункан с расписками в руке.
- Мы согласны, - сказал он Мейсону. - Платите наличными.
- А как же ваш партнер?
- Платите деньги. Расписки у меня. Остальное вас не касается...
Неожиданно открылась дверь из коридора. Молодая женщина лет двадцати семи, одетая в темное изящное платье, облегающее стройную фигуру, скользнула по Мейсону с Дрейком равнодушным взглядом черных глаз и обратилась к Дункану:
- Мне нужен Сэм.
Дункан сложил продолговатые листки и засунул их в карман. Его золотые зубы обнажились в улыбке.
- Пожалуйста, прошу вас. Сэм в кабинете, - сказал он, но не двинулся с места, по-прежнему загораживая вход в кабинет.
Она еще раз бросила на обоих мужчин быстрый оценивающий взгляд, очутившись вплотную перед Дунканом, который все еще держался за ручку полуоткрытой двери.
- Так как же? - спросила она, улыбаясь. - Можно мне войти?
- О, пожалуйста, прошу вас, - сказал Дункан и медленно перевел взгляд на Мейсона и Дрейка. Она, проследив направление его взгляда, в третий раз посмотрела на мужчин. Улыбка Дункана превратилась в широкую ухмылку. - Ну, конечно, - сказал он, не спуская глаз с Дрейка, - пожалуйста, проходите. Он распахнул дверь и сказал, повысив голос:
- Не разговаривайте ни о каких делах, пока я не вернусь. - Она проскользнула мимо него, и Дункан, все еще усмехаясь, захлопнул за ней дверь. - Да, господа, - сказал он. - Весьма сожалею, что ваш маленький план не удался. Я собираюсь завтра навестить своего адвоката, мистер Мейсон, и тогда посмотрим, не придется ли ему нанести визит в окружную прокуратуру. А пока что очень советую вам, господа, не забывайте "Рог изобилия". Здесь вы найдете неплохое применение своим деньгам.
- Нет, мистер Дункан, - заверил Мейсон, - мы не собираемся забывать ваше заведение.
- И мы не забудем вас, - вновь ухмыльнулся Дункан. Он проводил их по коридору до самого выхода, где стоял на страже охранник в форме, и на прощание пожелал доброго вечера. - Пожалуйста, приезжайте к нам отдохнуть, когда вам будет угодно, - сказал он со своей неизменной улыбкой и, повернувшись, пошел по коридору обратно в кабинет.
Мейсон взял Дрейка под руку и они направились к трапу, где толпились гости, усаживающиеся в катер.
- Это была Сильвия Оксман? - спросил Дрейк.
- Вероятно. И когда она ничем не показала, что знает тебя, а ты не узнал ее, Дункан понял нашу игру. Ты ведь, по их предположениям, должен быть ее мужем.
- Перри, - обеспокоенно спросил Дрейк, - а нельзя ли теперь обвинить нас в том, что мы просто хотели присвоить себе деньги твоей клиентки?
- Во многом это зависит от нашего везения, - мрачно сказал Мейсон. Однако сегодня мы в проигрыше.
Дрейк ослабил галстук и пальцем провел за воротом крахмальной рубашки.
- Что ж, если меня посадят, - поморщившись сказал детектив, - то мне не хотелось бы появляться в тюрьме в таком виде. Поспешим, чтобы я успел переодеться.

Глава 4

Мейсон через стол посмотрел на миссис Бейсон и сказал:
- Я пригласил вас, потому что мне необходимо задать, вам несколько вопросов.
- Может быть, сначала вы позволите сделать это мне?
- Хорошо, - согласился адвокат. - Спрашивайте.
- Вы видели Сэма Грэйба?
- Да.
- Вы добились результатов?
- Пока нет. Обстоятельства сложились неблагоприятно.
Посетительница внимательно посмотрела на адвоката.
- Вы не желаете рассказать мне, что произошло? - спросила она.
Мейсон отрицательно покачал головой.
- В таком случае, как вы собираетесь поступить дальше?
- Я хочу еще раз попытаться, - сказал Мейсон, - но на этот раз зайти с другой стороны. Однако, прежде я предприму дальнейшие шаги, мне необходимо узнать побольше о том, что, собственно, от меня требуется.
Миссис Бейсон открыла сумку, вынула сигару и обрезала кончик. Мейсон щелкнул зажигалкой. Она посмотрела на него сквозь клубы дыма, и сказала:
- Что ж, я жду ваших вопросов.
- Что вам известно о Сэмуэле Грэйбе?
- Не слишком много. Только то, что рассказывала Сильвия. Он жестокий и бессовестный человек. Я ведь предупреждала вас, что он крепкий орешек.
- А как насчет Чарьза Дункана?
- Внучка говорит, что он не в счет.
- Кажется, вашу внучку одурачили, - заметил Мейсон.
- Ничуть не удивлена этому. Сильвия слишком молода, чтобы разбираться в людях такого сорта. Она неплохо понимает людей своего круга, но, конечно, авантюристы ей не по зубам.
- Муж хочет развестись с ней?
- Да.
- Почему?
- Почему мужчины вообще разводятся?
- Вам придется быть со мной откровенной, миссис Бейсон, - покачал головой адвокат. - Что кроется за всем этим?
Посетительница с минуту молча курила, потом ответила:

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- Когда Сильвии исполнится двадцать шесть лет, а это будет в следующем году, она получит половину наследства, ее же дочь Вирджиния, которой шесть лет, получит вторую половину. Если только Суд не решит, что Сильвия - неподходящая личность для опекунства над Вирджинией. Если так случится, то Вирджиния получит все состояние.
- И в такой-то ситуации, - сказал Мейсон недоверчиво, - она выдала содержателям казино долговые расписки?
Миссис Бейсон кивнула.
- Сильвия всю жизнь поступала, как ей захочется. Именно по этой причине наследство было оставлено с соответствующими условиями, а не передано непосредственно в ее руки.
- И теперь ее муж пытается раздобыть доказательства, которые помогут ему получить развод и лишить Сильвию ее доли наследства?
- Да.
- И какой в этом скрытый смысл?
- Ведь в таком случае все наследство достанется дочери, и он сам сможет распоряжаться всеми деньгами. Если он узнает о существовании этих расписок, то он их раздобудет и использует, чтобы показать, будто Сильвия не в состоянии распоряжаться деньгами. У него есть и другие доводы и доказательства, что он имеет право на развод, но сейчас он заинтересован именно в такого рода доказательствах. Фрэнк хочет доказать, что ей нельзя доверять деньги. Вам придется действовать очень энергично, мистер Мейсон.
Мне нужны эти расписки прежде, чем Сэм Грэйб узнает, какую важную роль они могут сыграть.
- Думаю, что Грэйбу это известно.
- В таком случае, мы побеждены с самого начала.
- Мы еще не побеждены, но теперь я начинаю понимать, зачем вам нужен адвокат. Как велико наследство?
- В общей сложности, полмиллиона долларов. Если только Фрэнк Оксман добьется права опекунства над Вирджинией и наложит лапу на эти деньги, можно считать, что ребенку подписан смертный приговор.
- Не может быть, чтобы дело обстояло именно так, - сказал Мейсон.
- Он коварен и опасен, как гремучая змея.
- Но ведь он будет находиться под контролем и наблюдением судебных властей.
- Вы просто не знаете Фрэнка Оксмана, - горько рассмеялась миссис Бейсон. - Сильвия - не противник для него. Пока я жива, я буду бороться.
Но ведь мне уже почти семьдесят, и я не бессмертна.
- Но, послушайте, - сказал Мейсон. - Суд ведь не может лишить Сильвию прав на ее ребенка, потому, что она играет.
- Существуют и другие обстоятельства, - мрачно сказала миссис Бейсон.
- А у самого Фрэнка Оксмана имеются какие-нибудь деньги?
- Ровно столько, сколько нужно, чтобы играть на бирже. Это ведь считается респектабельным. Вот Сильвия - та играет в рулетку, и это уже неприлично. Черт бы побрал всю эту публику, они мне все опротивели своим лицемерием.
- Интересно, - сказал Мейсон, - откуда Оксман возьмет деньги, чтобы выкупить эти расписки?
- Не волнуйтесь, для таких целей люди, подобные ему, всегда найдут способ раздобыть необходимую сумму.
С минуту адвокат и миссис Бейсон смотрели друг на друга. Наконец Мейсон медленно произнес:
- У меня появилась идея. Правда, я не уверен что она сработает, но попробовать стоит. Судя по тому, что я заметил вчера вечером, Дункан и Грэйб не слишком ладят друг с другом. Я могу постараться довести их трения до того, что один из партнеров по какому-то поводу потянет другого в Суд.
Тогда все, что находится на корабле, практически будет в распоряжении Суда, поскольку они компаньоны. И если дело дойдет до этого, то я могу постараться объяснить Суду, что эти расписки были выданы в погашение карточного долга. Суд, в таком случае, наверняка не станет рассматривать расписки, как часть имущества компаньонов. Тогда мы сможет получить их.
Миссис Бейсон наклонилась через стол.
- Послушайте, я не хочу, чтобы мое имя трепали два грязных проходимца, но если вам удастся избежать этого, то вы вольны предпринимать, что вам вздумается, не останавливаясь перед затратами.
- В таком случае, у меня возникает естественный вопрос. Почему вам так необходимы эти расписки? Не проще ли было просто дать Сильвии денег, чтобы она их выкупила? Таким образом...
Дверь в кабинет тихонько приоткрылась и Делла Стрит негромко сказала:
- В приемной Чарльз Дункан. Он говорит, что хочет видеть тебя лично, шеф, по важному делу.
Серые глаза миссис Бейсон тревожно блеснули.
- Это значит, что они уже связались с Фрэнком Оксманом, и теперь Дункан пытается вести двойную игру.
- Не думаю, - покачал головой Мейсон, - я приставил детективов к Оксману, Дункану и Грэйбу. Подобные дела, разумеется, не решаются по телефону, а личной встречи у них не было, иначе я бы об этом знал.
- Зачем он тогда явился сюда?
- Лучше всего, я думаю, спросить у него самого, - сказал Мейсон и, повернувшись к секретарше, попросил:
- Делла, проводи миссис Бейсон в библиотеку и пригласи сюда мистера Дункана. Он ведь не знает вас, миссис Бейсон, не так ли?
- Нет, мы никогда раньше не встречались.
- Я думаю, Дункан сделает какое-то предложение, возможно, небезынтересное для вас.
Когда Дункан вошел в кабинет, лицо его хранило обычное любезное выражение, на нем играла приветливая улыбка, обнажающая золотые зубы.
- У вас ведь не осталось никаких ко мне неприязненных чувств после вчерашнего? - спросил он.
- Никаких, - сказал Мейсон. - Присаживайтесь, пожалуйста.
Опустившись на стул, Дункан достал из кармана сигару и предложил Мейсону.
- Благодарю, я курю сигареты.
- В таком случае, видно кто-то из ваших клиентов забыл свою сигарницу, - сказал Дункан, кивая на портсигар, оставленный на столе миссис Бейсон.
- Это забыл мой помощник, - сказал Мейсон, нахмурившись, и, позвонив Делле, попросил передать портсигар Джексону, на что Делла понимающе кивнула с веселым огоньком в глазах.
Когда за Деллой закрылась дверь, Дункан ухмыльнулся:
- Так эта бабушка - ваша клиентка?
Мейсон удивленно поднял брови.
- Не считайте нас круглыми дураками, - рассмеялся Дункан. Естественно, мы попытались прощупать с чего это вы появились у нас на горизонте. Разумеется, вы представляли не Оксмана и уж конечно не Сильвию.
Но у Сильвии есть бабка, которая курит сигары. А портсигар дамский.
- Спасибо за информацию, - сказал Мейсон, с трудом подавляя зевок. Вы именно по этому поводу хотели меня видеть?
- Нет. Речь пойдет об этих долговых расписках.
- И что же?
- Послушайте, мистер Мейсон, я буду с вами откровенен. - Дункан положил ногу на ногу. - Мне понравилось, как вы вчера все это обтяпали.
Когда мы с Сэмом стали вспоминать, как и что, то поняли, что вы нам буквально ничего такого не сказали, за что можно было бы зацепиться. Вы вели себя так ловко, что, в сущности, говорил только один Сэм, вы же сами ничего не утверждали. Так что мы ровным счетом ничего не можем поставить вам в вину. Если бы нашлось хоть какое-то мало-мальски уязвимое место в этой истории, мы бы уж вас не оставили в покое. Но это была чистая работа.
- И вы зашли, чтобы сообщить мне об этом?
- Да нет же, - сказал Дункан, покачав головой. - Я зашел чтобы подсказать вам, как вы можете получить эти расписки.
- Как же?
- Я хотел бы, чтобы вы для меня кое-что сделали. Мне нужен ловкий адвокат.
Мейсон пристально посмотрел на посетителя и сказал:
- Вот что, мистер Дункан. Я, действительно, интересуюсь этими расписками. Не для себя, для моего клиента. И предупреждаю вас сразу, что у адвоката не может быть двух клиентов одновременно. Поэтому я не обещаю сохранить наш разговор в тайне, а наоборот, ставлю вас в известность, что все полезное для моего клиента будет использовано для его блага, независимо от того, хотите вы этого или нет. Так вот: если вы с этим не согласны, то лучше вам встать и уйти.
- Я вас понял, - ответил Дункан. - Вы хотите сказать, что если я буду неосторожен в разговоре с вами, то могу сам вырыть себе яму.
Мейсон кивнул.
- Что ж, я всю жизнь занимался игрой, - продолжал Дункан, - и привык рисковать. Так что я все-таки хотел бы изложить вам свое дело. Вы нужны мне, и вот почему. У меня есть одно щекотливое дело, в котором может помочь только такой ловкий адвокат, как вы. Если вы согласитесь, то я позабочусь о том, чтобы эти расписки попали к вам в руки. Дело мое заключается в том, что я хочу избавиться от Сэмми. С ним стало слишком трудно ладить. Мне не нравится, как он ведет себя по отношению ко мне.
Скажите, правда ли, что если в договоре компаньонов нет специально оговоренного условия, то любой из них может, если захочет, в любую минуту расторгнуть договор?
- Это верно. Но если вы хотите расторгнуть договор, то для этого вовсе не нужен ловкий адвокат, - сказал Мейсон.
- Он мне понадобится, потому что я хочу все обделать так, как задумал. Дело обстоит следующим образом: с самого начала у Грэйба было немного денег и очень много уверенности в том, что он - толковый малый и только он один умеет хорошо вести дела. Он решил открыть игорное заведение на воде, но не так уж много существует кораблей, которые можно превратить в казино. У меня как раз был на примете человек, который имел подходящее судно. Грэйб не знал этого человека, все переговоры вел я, пользуясь дружеским отношением ко мне владельца "Рога изобилия". И он сдал нам свое судно в аренду, но при условии, что как только наше партнерство нарушится, действие договора об аренде автоматически прекращается.
- И что же? - спросил Мейсон, глядя на Дункана холодным изучающим взглядом.
- Так вот, - продолжал Дункан, - я хочу расторгнуть договор об аренде. Тогда заведение, мебель и оборудование, окажется не стоящим и ломанного медяка, поскольку негде будет все это разместить. Если устроить так, что имущество пойдет с молотка, ввиду необходимости срочно освободить судно, то мебель и оборудование можно заполучить за десятую часть реальной стоимости. Как только все это попадет мне в руки, я немедленно возобновлю аренду и сам стану распоряжаться в заведении. Вот тогда Сэм Грэйб поймет наконец, кто из нас двоих толковее, перестанет командовать мной и действовать мне на нервы. Мне бы хотелось, чтобы вы взялись представлять меня в этом деле. Как только все кончится в мою пользу, я передам вам эти расписки бесплатно, в качестве вашего гонорара. Что вы там с ними станете делать - мне совершенно безразлично.
- Я обычно не веду такие дела, - сказал Мейсон.
- Меня это совершенно не интересует, - ответил Дункан. - Вопрос в том, согласны ли вы взяться за мое дело. Вознаграждение вам известно. Так что, по рукам или нет?
- Нет, - не колеблясь ответил.
- Почему?
- Потому что мне не нравится, как вы собираетесь поступить, мистер Дункан. Я представляю интересы другой стороны, которая против вас. И не сражаюсь на два фронта.
- Подумайте еще раз, мистер Мейсон. Я вам предлагаю единственную возможность получить расписки. Если вы не поможете мне, то я устрою аукцион, а покупателями будут Фрэнк Оксман, Сильвия и курящая старуха. Кто заплатит больше, тот и получит расписки. Мне безразлично, кто и как их использует. Мне нужны только деньги.
Мейсон отрицательно покачал головой.
Дункан вскочил со стула.
- А я-то считал вас сообразительным! Ну и дурак же я! Как мне выйти отсюда?
- Эта дверь ведет прямо в коридор.
Дункан бросился к двери и так хлопнул ею, что пресс-папье на столе Мейсона исполнило джигу. Мейсон поднял телефонию трубку и попросил Герти прислать к нему Деллу вместе с миссис Бейсон и соединить его с Полом Дрейком.
Едва успела отвориться дверь, ведущая в библиотеку, как зазвонил телефон. Это был Дрейк.
- Перри? Что случилось?
- Дункан только что вышел из моего кабинета.
- Ничего нового ты мне не сообщил. Двое моих парней не спускают с него глаз.
- Я хочу знать, куда он пойдет, и, вообще, что он будет делать, сказал Мейсон. - Что бы не произошло, пусть с него не спускают глаз.
- Не беспокойся, Перри, парни свое дело знают.
- Я просто хотел лишний раз удостовериться. Этот Дункан может оказаться важным в нашем деле. Я после тебе все расскажу.
Мейсон положил трубку и улыбнулся вошедшей миссис Бейсон.
- Дункан приходил ко мне, чтобы предложить взяться за его дело, сказал адвокат, не дожидаясь вопроса. - Он решил порвать с Грэйбом и собирается проделать это таким образом, чтобы оставить компаньона в дураках. Это будет схватка двух негодяев, в которой у Дункана на руках все козырные карты, и он не преминет ими воспользоваться. Теперь вы видите, что он вовсе не так безобиден, как показалось вашей внучке.
- Ясно. А зачем же он вам все это рассказал?
- Он хотел, чтобы я помог ему в этом деле. В качестве гонорара он предложил передать мне безвозмездно долговые расписки вашей внучки.
- И вы отказались?
- Да, - кивнул адвокат.
- Почему?
- Прежде всего потому, что мне не нравится Дункан. Во-вторых, мне не нравятся вообще дела такого рода. И в-третьих, мне вовсе нет нужды браться за его дело. Ведь то, что я отказался, вовсе не значит, что Дункан бросит свою затею. Он просто обратится к другому адвокату, и все пойдет своим чередом. На судне будет объявлен раздел имущества компаньонов, и расписки попадут в общую опись. Я устрою все так, чтобы оказаться на борту, когда процедура раздела будет в разгаре, а там уж, в суматохе, не будет иметь особого значения, что и как я скажу полицейским офицерам. Во всяком случае, когда все закончится, расписки будут у меня в руках.
Миссис Бейсон поднялась со стула, стряхнула пепел с сигары и сказала с улыбкой:
- Мне нравятся ваши методы, мистер Мейсон. Я полностью вам доверяю.
Когда она вышла, Делла Стрит подошла к Мейсону и легонько дотронулась до его плеча.
- Послушай, шеф, не хотелось бы мне, чтобы ты снова ездил в "Рог изобилия". Они ведь оба опасные люди - и Грэйб, и Дункан.
Мейсон успокаивающе улыбнулся ей.
- Я ведь тоже могу быть опасным, если пожелаю, Делла. Я получу огромное удовольствие, когда поставлю Грэйба на место, а Дункану докажу, что они слегка переоценили себя.
- И что тогда?
- Когда все будет кончено, они мне сами отдадут эти расписки по номиналу или с очень незначительной приплатой.
Делла улыбнулась адвокату, он положил руку ей на талию и тоже улыбнулся.
- Самое главное, - заметила Делла Стрит, - всегда быть оптимистом.

Глава 5

Капли дождя сверкали на поднятом воротнике плаща адвоката, стоявшего в телефонной будке на набережной. Шляпа его промокла. Время от времени он бросал беспокойный взгляд на часы и все-таки вздрогнул от неожиданности, когда телефон, наконец, зазвонил. Нетерпеливо сняв трубку, Мейсон услышал голос Дрейка.
- Все в порядке, Перри. Дункан начал процесс. Сейчас у него на руках ордер на предъявление имущества, подлежащего разделу, и он вместе с судебным исполнителем направляется на корабль.
- Спасибо, Пол. Пусть твои оперативники по-прежнему не спускают с него глаз. Но только пусть на корабль за ним не поднимаются.
- Хорошо. Да, вот еще что. Фрэнк Оксман направляется на набережную.
- Как давно он вышел?
- С полчаса назад.
- В таком случае, Оксман поднимется на судно раньше Дункана.
- Похоже на то. Но и это еще не все. Сильвия Оксман куда-то запропастилась, и мы никак не можем напасть на ее след. По счастью, один из моих парней был приставлен к ее дому. Вот он-то и заметил, что из дома вышла горничная с одной из шуб Сильвии. Он просто так, на всякий случай, пошел за девушкой. Когда он позвонил мне, я велел ему оставить в покое горничную и отправиться вслед за Сильвией, как только он выйдет на нее.
- Куда интересно она направляется, Пол? Сегодня чертовски сыро и холодно, так что меховое пальто может означать, что она собирается на корабль, как ты считаешь?
- Я и сам так думаю, Перри. Дело, однако, вот в чем: только что мне стало известно, что тот мой парень, который идет за горничной, лично знаком с Грэйбом и Дунканом. Как ты думаешь, это имеет какое-нибудь значение?
- Возможно. Они знают, что он детектив?
- Вряд ли. Он раньше был их третьим компаньоном, но они его выкинули.
Он потерял на этом все, что имел, несколько тысяч долларов, и вынужден был искать работу. Таким образом он пришел ко мне, и я нанял его. Перри, он говорит, что Дункан опаснее Грэйба, и что оба они - негодяи, каких немного.
- Пожалуй, лучше пусть он не подымается на корабль, чтобы не было лишних осложнений.
- Хорошо. Сейчас пошлю на пристань другого человека на смену Бэлграйду. Его зовут Стейплз, ты его, наверное, помнишь. Конечно, я не знаю стопроцентно, на судно ли направится Сильвия, но, во всяком случае, Стейплз будет там.
- Отлично, - сказал Мейсон. - Что еще?
- Пока все, Перри. Но послушай, мне не нравится, какой оборот принимает это дело. Ты играешь с огнем. Если Грэйбу взбредет в голову, что это ты подучил Дункана таким образом взяться за дело, то там будет очень горячо. А команда на "Роге изобилия" - крепкие ребята. К тому же ты будешь за пределами зоны, охраняемой полицией.
- Не беспокойся, Пол. Все пройдет нормально.
- Что ж, ладно. Учти, что Сильвия может оказаться на "Роге изобилия", и что Стейплз будет там, можешь на него рассчитывать. У него с собой пистолет, и он умеет им пользоваться.
- Я тоже умею, - рассмеялся Мейсон. - Но до этого дело не дойдет.
Мейсон подъехал на своем автомобиле к пирсу, где стояли катера, заглушил мотор и подошел к билетеру. Купив билет, Мейсон спустился по скользким мосткам, за ним шли еще двое пассажиров. Когда заняли все места, билетер крикнул:
- Катер отправляется. Остальных прошу подождать следующего рейса.
Всего несколько минут.
Вода казалась черной, как нефть. Ветер разносил холодные пронизывающие брызги, и к тому времени, когда катер коснулся борта судна, Мейсон был мокрым с ног до головы и дрожал от колода. Впрочем, остальные пассажиры, прибывшие в казино, выглядели не лучше, и вид у них был не такой оживленный, как в прошлый вечер.
Пройдя вдоль борта к бару, Мейсон уселся на высокий табурет и заказал коктейль. Приятное тепло напитка постепенно помогло Мейсону согреться и прийти в себя после путешествия. Приведя в порядок пальто и шляпу, адвокат поднялся с табурета и прошел в игровой зал, в котором было человек восемьдесят, всецело поглощенных игрой. Мейсон пересек зал и направился в коридор, который вел к кабинету Грэйба. У двери на этот раз не было сторожа в униформе, и поэтому Мейсон незамеченным направился прямо в приемную. Мейсон толкнул ручку и вошел. В первую минуту ему показалось, что в приемной никого нет, но потом он заметил в углу женщину, одетую в синий костюм, красиво оттенявшийся ярко-оранжевой блузкой. Лицо ее было скрыто за развернутым журналом, которым она, казалось, была увлечена настолько, что не заметила появления Мейсона.
Мейсон подошел к двери, ведущей в кабинет Грэйба, и постучал. Никто не ответил. Женщина оторвала глаза от журнала и сказала:
- По-видимому, там никого нет. Я стучала семь раз, но безрезультатно.
Мейсон заметил полоску света, пробивавшуюся из-под двери.
- Дверь не заперта, - заметил он. - А я считал, что она всегда на запоре.
Женщина ничего не ответила. Адвокат пересек приемную, уселся в кресле всего лишь в нескольких футах от того, в котором сидела девушка, и бросил взгляд на ее профиль. Только теперь он узнал ее. Это была та женщина, которую он встретил во время прошлого посещения казино - Сильвия Оксман, чье появление сорвало их с Дрейком планы. Несколько секунд адвокат сидел молча, изучая носки своих туфель, потом повернулся к ней и спросил:
- Извините, пожалуйста, у вас назначена встреча с мистером Грэйбом?
- Нет. Просто я хочу с ним поговорить.
- А у меня с ним назначена встреча и как раз на этот час. Дело у меня очень важное и безотлагательное. Наш разговор отнимет не больше двадцати минут. Я надеюсь, вы не будете в претензии, если я пройду прямо в кабинет и подожду мистера Грэйба там? Поверьте, дело очень важное, иначе я непременно предоставил бы вам возможность первой поговорить с ним.
- Пожалуйста, пожалуйста, - живо ответила женщина, - я с удовольствием подожду еще немного. - И она снова загородилась журналом.
Мейсон поднялся и, решительно подойдя к двери, толкнул ее.
Сэмуэль Грэйб полусидел в кресле, навалившись на письменный стол.
Одно плечо было прижато к столу, а голова вывернута каким-то неестественным образом. В левом виске зияла кровавая рана. Свет затемненной абажуром лампы тускло отражался в его остекленевших зрачках.
Бриллианты на правой руке переливались всеми цветами радуги, другая рука была скрыта под столом.
Круто повернувшись, Мейсон выскочил в приемную как раз вовремя, чтобы увидеть, как Сильвия Оксман выходила в коридор.
- Миссис Оксман! - произнес он резким тоном.
Она остановилась при звуке его голоса, задержалась на пороге, потом медленно повернулась к нему. В глазах ее поселилась тревога.
- Подойдите, пожалуйста, сюда, - попросил Мейсон.
- Кто вы такой? - спросила она. - Чего вы хотите? И почему осмеливаетесь таким образом разговаривать со мной?
Тремя прыжками Мейсон очутился рядом с ней и схватил ее за левую руку чуть повыше локтя.
- Взгляните сами, - произнес он.
Молодая женщина хотела вырваться и попыталась освободить руку, но Мейсон подтолкнул ее к открытой двери кабинета. Она негодующе дернула плечом и хотела что-то сказать, но тут увидела скорчившуюся фигуру за столом. Миссис Оксман открыла было рот, чтобы закричать, но Мейсон зажал ей ладонью рот.
- Поосторожнее, миссис Оксман, - предупредил он. Подождав, пока она немного пришла в себя, он опустил руку и спросил:
- Сколько времени вы находились в приемной до моего прихода?
- Минуту или две, - сказала молодая женщина тихим, едва слышным голосом. Вид у нее был испуганный и потрясенный, и она, словно завороженная, не в силах была отвести взгляда от стола.
- Вы можете вы доказать?
- Что вы имеете в виду?
- Кто-то видел, как вы сюда входили?
- Не знаю... не думаю... Кто... вы такой? Я уже видела вас. И вам известно мое имя.
- Меня зовут Перри Мейсон. Я адвокат. Послушайте, прекратите эти глупости. Или вы сами сделали это, или...
Он внезапно оборвал свою речь, потому что взгляд его упал на несколько продолговатых бумажек, лежащих поверх пресс-папье. Наклонившись, он быстро взял их в руки.
Сильвия Оксман задохнулась от волнения:
- Мои расписки! Я ведь приехала, чтобы их оплатить.
- Вы приехали, чтобы заплатить Грэйбу?
- Да.
- В таком случае, - мрачно сказал он, - позвольте мне взглянуть на деньги. - И он протянул руку к ее сумочке.
Она отскочила, глядя на него испуганными, расширенными от ужаса, глазами.
- У вас с собой нет денег, - констатировал Мейсон.
Она ничего не ответила, только задышала отрывисто и часто.
- Это вы его убили?
- Нет... конечно нет... Я даже не знала, что он здесь...
- Вам известно, кто это сделал?
Она покачала головой.
- Послушайте, я попробую помочь вам, - сказал Мейсон. - Выходите через эту дверь и постарайтесь, чтобы вас никто не заметил. Присоединитесь к играющим за каким-нибудь столом. Подождите меня. Я хочу поговорить с вами, и советую рассказать мне всю правду. Запомните, миссис Оксман, никакой лжи.
- Почему вы все это делаете для меня? - спросила она после некоторого колебания.
- И в самом деле - почему? - мрачно усмехнулся Мейсон. - Просто из-за дурацкой преданности интересам клиента. Я всегда стараюсь защитить их... даже если он стараются провести меня.
Внезапно она стала совершенно спокойной, самообладание вернулось к ней.
- Благодарю, - сказала она холодно, - но ведь я не ваша клиентка.
- Если и не клиентка, то очень близки к тому, чтобы стать ею. К тому же, пусть меня черти изжарят на сковороде, если я смогу поверить в то, что вы - убийца. Но вам придется кое-что объяснить мне, как впрочем и многим другим, чтобы остальные тоже поверили в вашу невиновность. А пока уходите.
- Мои расписки, - сказала она. - Если мой муж...
- Забудьте об этом, - прервал ее Мейсон, - доверьтесь мне. Я ведь вам доверяю.
Она с минуту внимательно смотрела на него, потом подошла к двери и выскользнула в приемную. Мгновение спустя звук зуммера, раздавшийся в кабинете, подсказал Мейсону, что она вышла в коридор.
Мейсон вытащил из кармана бумажник, отсчитал семьдесят пять стодолларовых купюр, носком ботинка выдвинул нижний ящик стола, бросил туда деньги и таким же образом задвинул его. Потом зажал расписки между большим и указательным пальцами, щелкнул зажигалкой и поднес пламя к бумагам. Через минуту от расписок остался только пепел. Внезапно раздавшийся в тишине кабинета звук зуммера заставил Мейсона поторопиться: кто-то шел по коридору, направляясь в кабинет. Судя по тому, что за первым сигналом последовал второй, человек шел не один. Мейсон поспешно растер пепел от расписок между пальцами, а оставшиеся целыми крошечные уголки, за которые он держал листы, сунул в рот. Потом он одним прыжком очутился в приемной и захлопнул за собой дверь в кабинет, так что щелкнул пружинный замок. Обтерев испачканные ладони о брюки, адвокат уселся в кресло и развернул первый попавшийся журнал. Он успел распечатать пачку жевательной резинки, когда открылась дверь и на пороге появился Дункан в сопровождении высокого мужчины с водянистыми голубыми глазами, одетого в твидовый костюм. На обоих мужчинах были влажные от тумана плащи. Увидев Мейсона, Дункан остановился, как вкопанный.
- Что вы здесь делаете? - спросил он.
Мейсон небрежным жестом отправил резинку в рот, свернул обертку в шарик, бросил его в пепельницу и только потом ответил:
- Я дожидаюсь Сэма Грэйба, потому что мне нужно поговорить с ним. Но раз вы здесь, я готов побеседовать с вами обоими.
- Где Сэм?
- Не знаю. Я постучал, но никто не отозвался. Я решил подождать здесь. Только журналы почему-то у вас столетней давности.
- Сэм у себя, - раздраженно сказал Дункан. - Должен быть у себя.
Когда в зале идет игра, один из нас всегда бывает на месте.
Мейсон пожал плечами, брови его слегка поднялись.
- В самом деле, - сказал он. - Сюда есть еще какой-нибудь вход?
- Нет, только через эту комнату.
- Что ж, - сказал Мейсон. - Я могу пока и с вами одним побеседовать.
Насколько я понимаю, вы все-таки начали свое дело?
- Разумеется, - раздраженно ответил Дункан. - Вы ведь не единственный адвокат на свете.

Предыдущая страница 3 Следущая страница


Рисковая вдова 4

- Не хотите ли резинки? - вежливо предложил Мейсон.
- Нет, терпеть ее не могу.
- Как хотите, - сказал Мейсон. - Поскольку вы обратились к правосудию, то тем самым все, что находится на этом корабле, подлежит разделу в качестве имущества компаньонов.
- И что из этого?
- Но ведь эти долговые расписки, - сказал Мейсон, - выданы в погашение карточного долга. Ни один Суд не согласится выступать в качестве посредника по сбору карточных долгов.
- Мы здесь в открытом море, - сказал Дункан. - На нас не распространяется закон о запрещении азартных игр.
- Вы-то и в самом деле в открытом море, но ваше имущество передается на рассмотрение Суда, который соблюдает все законы, в том числе и этот. И он будет рассматривать эти расписки, как и подобает, то есть, как документ о противозаконном действии. Поэтому и получается, что в данный момент эти расписки не стоят бумаги, на которой они написаны. Так что на этот раз, мистер Дункан, вы оказались чересчур большим ловкачом и сами себя надули на семь с половиной тысяч долларов.
- Сильвия никогда не станет с нами торговаться, - сказал Дункан.
- Зато я стану.
Дункан внимательно посмотрел на него.
- Так вот почему вы отказались вести мое дело.
- И поэтому тоже, - согласился Мейсон.
Дункан отвернулся и, достав из кармана кожаный футляр с ключами, сказал судебному исполнителю:
- Если Сэм не заперся изнутри, то я сумею отпереть дверь. - И вдруг повернувшись к Мейсону, резко спросил:
- Что вы можете предложить?
- Настоящую стоимость расписок и ни долларом больше.
- Но ведь вчера вы предлагали тысячу долларов сверху!
- Это было вчера. Сегодня обстоятельства изменились.
Дункан сунул ключ в замок, пружинный замок щелкнул и дверь распахнулась.
- Пожалуйста, - сказал Дункан, - обождите пару минут здесь, а я...
Господи! Что же это?
Он отскочил назад, с ужасом уставился на стол, потом повернулся и крикнул Мейсону:
- Эй, что здесь произошло? И не говорите, что вы не знали об этом!
- Какого черта вы болтаете чепуху? - Мейсон встал и пошел к Дункану.
- Я ведь сказал вам... - он резко оборвал свою тираду на полуслове.
Мужчина в твидовом костюме сказал:
- Ни к чему не прикасайтесь. Тут работа для полиции. И я даже не знаю, кому сообщить... Наверное, в Отдел по раскрытию убийств...
- Послушайте, мистер Перкинс, - торопливо сказала Дункан, - мы с вами пришли и увидели в приемной этого господина со жвачкой за щекой, занятого чтением журнала трехгодичной давности. Это выглядит очень подозрительно на мой взгляд. Сэмми застрелился или его застрелили?
- Может, это самоубийство? - предположил Мейсон.
- Надо все осмотреть, - сказал Дункан, - тогда будет ясно, самоубийство это или нет. Сколько времени вы здесь пробыли, Мейсон?
- Точно не скажу. Минут пять.
- Вы не слышали ничего подозрительного?
Мейсон отрицательно покачал головой.
- Оружия нигде не видно, - заметил адвокат. - И если это самоубийство, то он предпочел очень неудобное положение. И вообще, чтобы покончить с собой, он должен был держать оружие в левой руке. Он был левшой, мистер Дункан?
Дункан, который стоял спиной к стальной двери, ведущей в помещение с сейфом, был бледен и чуть ли не дрожал.
- Это убийство! - воскликнул он. - Ради Бога, выключите этот свет, он страшно отражается в его зрачках!
- Мы ни к чему не имеем права прикасаться, - сказал человек в твидовом костюме.
Мейсон, который по-прежнему стоял на пороге, остерегаясь заходить в комнату, где находился труп, проговорил:
- Давайте удостоверимся, что под столом нет пистолета. В конце концов, надо же выяснить - может это и в самом деле самоубийство. Он мог уронить пистолет под стол...
Дункан сделал шаг вперед и заглянул под стол.
- Здесь нет никакого оружия.
- Вам хорошо видно? - спросил судебный исполнитель.
- Конечно, хорошо, - раздраженно воскликнул Дункан. - Не спускайте глаз с этого господина, мистер Перкинс. Он все время пытается нас отвлечь, а сам наверняка хочет что-то отмочить.
- Попридержите язык, Дункан! - презрительно сказал Мейсон.
- Я бы да вашем месте не бросался словами, мистер Дункан, предостерег человек в твидовом костюме. - Этот господин может устроить вам неприятности. У вас нет никаких доказательств.
- К черту его, - взорвался Дункан. - Где-то здесь лежат расписки на семь с половиной тысяч долларов, и Мейсон жаждет заполучить их. Я хочу посмотреть в сейфе, а вы присмотрите за ним. - Подойдя к стальной двери, Дункан стал возиться с ручкой, загородив ее от своих спутников спиной. Здесь что-то не так, - проворчал он. - Этот Мейсон слишком уж ловок, даже чересчур.
- Я бы на вашем месте не стал открывать сейф, - сказал Перкинс.
- К тому же вы оставляете уйму отпечатков кругом, мистер Дункан, - с порога сказал Мейсон. - Полиции это не слишком понравится.
- Черт бы вас побрал! - заорал Дункан теперь уже с потемневшим от ярости лицом. - Сами все время стояли на пороге и подначивали меня то искать пистолет, то еще что-то делать, а теперь предупреждаете о том, что нельзя оставлять отпечатки пальцев! И вообще, проваливайте ко всем чертям!
Вы сами вполне могли застрелить Сэмми! Особенно, если вспомнить об этих расписках... Мистер Перкинс, вы ведь полицейский - обыщите его. Эти расписки наверняка у Мейсона. Пусть он не морочит нам голову!
- Послушайте, мистер Дункан, - сказал Мейсон, - я не собираюсь быть козлом отпущения в этой истории.
Дункан повернулся к нему с горящими от злости глазами:
- Проваливайте к черту! Вы являетесь сюда и усаживаетесь в комнате, за дверью которой находится убитый, потом приходим мы, и у вас еще хватает наглости указывать, что нам делать, а чего не делать! И вы не уйдете отсюда, пока вас не обыщут, чтобы вы ничего не могли спрятать. Потому что мы все отлично знаем, что в этой комнате было что-то, чего вы чертовски домогались!
- Так, по-вашему, я пришел сюда и убил Грэйба, чтобы получить расписки? - спросил Мейсон.
- Лучше воздержитесь от опрометчивых заявлений, мистер Дункан, снова предупредил Перкинс. - Не обвиняйте его ни в чем. Он готовит вам ловушку.
- Я его не боюсь. И я хочу побольше узнать о нем и о том, что он тут делал. Пока мы все не выясним, я не отпущу его с корабля.
- Ладно, - сказал Мейсон, - обыщите меня сейчас же. Я выложу все, что у меня есть в карманах, а вы внимательно осмотрите.
- Отведите его в мою спальню, мистер Перкинс. Позади бара есть дверь с табличкой "Посторонним вход воспрещен". Пройдите туда и там обождите меня. Только не спускайте с него глаз! Не давайте ему делать резких движений, а то он на ходу что-нибудь выбросит из кармана.
- Раз вы так относитесь ко мне, мистер Дункан, - спокойно сказал Мейсон, - то я требую, чтобы на меня надели наручники.
- Вы сами этого просите? - спросил Перкинс.
Мейсон кивнул. Перкинс облегченно вздохнул и сказал, обращаясь к Дункану:
- Вы слышали, что он сам просил об этом?
- Конечно, слышал, - раздраженно ответил Дункан. - Чего с ним церемониться, надевайте на него наручники и дело с концом.
Мейсон протянул руки, и Перкинс защелкнул на его запястьях браслеты.
Потом просунул левую руку под правый локоть Мейсона и сказал:
- Если вы опустите руки, господин адвокат, то рукава плаща скроют наручники. Я вас придержу под руку и мы сможем пройти через бар, не привлекая ничьего внимания.
Мейсон который по-прежнему невозмутимо жевал свою резинку, послушно подчинился указаниям судебного исполнителя и позволил провести себя через коридор, потом через зал и бар. Наконец они вошли в дверь с табличкой "Посторонним вход воспрещен" и оказались в спальне Дункана. Перкинс плотно прикрыл дверь и сказал:
- Вы понимаете, что я против вас ничего не имею, мистер Мейсон. Я всего лишь подчиняюсь указаниям мистера Дункана, и если вы возмущены, то вам следует обратить свое возмущение не против меня, а против мистера Дункана.
- Я и не собираюсь причинять вам неприятности. На мой взгляд, вы и так уже оказались не в слишком хорошем положении, оставив Дункана одного в комнате, где произошло убийство. Но это уже ваше дело. Во всяком случае, что касается меня, то я сам хочу, чтобы меня обыскали. Для начала проверьте внутренний карман плаща. Там вы найдете бумажник с некоторым количеством денег, несколько визитных карточек и водительские права.
Перкинс торопливо просмотрел содержимое бумажника и снова затолкал его обратно в карман, поспешно обшарил Мейсона в поисках оружия и, конечно, ничего не нашел. Дрожащими пальцами он вставил в замок наручников ключ и освободил запястья Мейсона, бормоча:
- Я надеюсь, что вы не рассердитесь, мистер Мейсон...
Как только наручники были сняты, Мейсон сказал:
- Послушайте, мистер Перкинс, я ведь все это делаю в целях самозащиты и поэтому прошу провести обыск как можно основательнее.
С этими словами Мейсон начал выкладывать на комод содержимое своих карманов и стал расстегивать воротничок рубашки.
- Что вы делаете? - удивленно спросил судебный исполнитель.
- Я собираюсь раздеться догола, а вас попрошу внимательнейшим образом осмотреть все мои вещи. Позднее, если потребуется, вы сможете подняться на свидетельское место и под присягой показать, что я ничего не вынес из кабинета Грэйба, что при мне не было оружия и что вы самолично составили опись того, что имелось при мне сегодня вечером.
- Это меня вполне устраивает, - кивнул Перкинс.
Едва Мейсон успел снять рубашку, как вдруг дверь отворилась и на пороге появился Дункан.
- Что здесь происходит? - спросил он.
- Я собираюсь получить свидетельство об абсолютном здоровье, усмехнулся адвокат.
- Вовсе нет необходимости заходить так далеко, - примирительно сказал Дункан.
- Ну нет, я как раз и собираюсь зайти так далеко.
- Да ведь это просто глупость. Я же не собираюсь обвинять вас в убийстве или ограблении. Я ведь не знаю всех тонкостей закона... Просто я подумал, что, может быть, вы подобрали в той комнате пистолет или еще что-нибудь, что пытаетесь скрыть от полиции...
- Вот именно, - сказал Мейсон. - Именно поэтому мы с вами уладим это дело сейчас же.
- Но для этого вовсе нет необходимости снимать всю одежду, - сказал Дункан.
- Несколько минут назад вы были настроены совсем иначе, мистер Дункан, - нахмурившись сказал Перкинс.
Мейсон, который уже снимал брюки, прервал его:
- Да разве вы не понимаете, мистер Перкинс, что он хочет сделать?
Теперь он сообразил, что для него намного удобнее, если я уйду отсюда необысканным. Ведь в таком случае на меня можно будет свалить любую пропажу. Потому он и хочет теперь, чтобы вы меня обыскали только поверхностно, а потом он заявит, что я унес с собой что-то, что вы не сумели обнаружить. Так что я настаиваю на полном и тщательном обыске. - И не обращая внимания на саркастическую усмешку Дункана, Мейсон добавил: Прошу вас, мистер Перкинс, тщательно осмотреть и составить подробную опись всего, что вы у меня найдете. Когда закончите, бросьте мне одежду, и я приведу себя в порядок.
Дункан сунул в рот сигару, поднес к ней спичку и закурил. Он хотел что-то сказать, но передумал и молча наблюдал, как судебный исполнитель одну за другой осматривает вещи Мейсона. Наконец Перкинс передал Мейсону одежду и, пока тот одевался, стал методично составлять опись вещей, выложенных адвокатом на стол.
Мейсон повернулся к Дункану:
- Прекратите жевать сигару, Дункан. Вы заперли дверь в кабинет?
Дункан кивнул, рассеянным жестом вынул из кармана ключ и протянул его Перкинсу.
- Есть еще ключи от этой двери? - спросил Мейсон.
- Только тот, который у Грэйба, а у двери я поставил Артура Маннинга со строгим наказом не впускать туда никого, - ответил Дункан. - Я отправил человека на катере, чтобы он позвонил в полицию, так что они скоро прибудут.
- Надеюсь, что вы запретили кому-либо из присутствующих покидать корабль? - спросил адвокат.
- Это не в моей власти, - покачал головой Дункан. - Гости могут предъявить ко мне претензии, если я их здесь задержу, - голос его совершенно утратил уверенность и перешел в невнятное бормотание.
Перкинс оторвался от своего списка и сказал:
- Мистер Дункан, а ведь это полиции не понравится. Они наверняка захотят допросить всех присутствующих на корабле.
Дункан вышел за дверь, толкнул дверь, ведущую в бар, и крикнул:
- Джимми, войди сюда.
Через минуту лысый бармен в белом фартуке вошел в комнату. Улыбка, привычно игравшая на его толстых губах, мгновенно увяла, как только он увидел всех троих. Глаза его приняли тревожное выражение.
- Что случилось? - спросил он.
- У нас на борту неприятности, - сказал Дункан.
- Какие?
- Не здесь, - торопливо сказала Дункан, увидев, что бармен многозначительно сжал кулаки. - В кабинете. Что-то случилось с Сэмом Грэйбом.
- Что именно? - спросил бармен, не спуская глаз с Мейсона и Перкинса.
- Его убили.
- Кто это сделал?
- Мы не знаем.
- Хорошо. Что я должен делать с этими типами?
- Ничего. Я только хотел попросить, чтобы ты распорядился не отправлять на берег катера до прибытии полиции.
- Вы известили полицию?
- Конечно.
Бармен медленно отвернулся от Мейсона и Перкинса и уставился на Дункана.
- Как же я могу выполнить то, что вы велели?
- Поставь парочку ребят у трапа. Пусть никто не сходит с корабля и не появляется на борту.
- Может, лучше сделать вид, что нам нужно срочно отремонтировать трап? А то иначе посыплются вопросы, и неприятностей не оберешься?
- Молодец, отличная идея, - одобрил Дункан.
- Так я и сделаю, - сказал бармен и вышел из комнаты.
Перкинс, наконец, перестал считать деньги в бумажнике Мейсона и сказал адвокату:
- Просмотрите, пожалуйста, список.
- Хорошо, посмотрю. Мистер Дункан, в ту комнату есть еще какой-нибудь вход?
- Нет.
- Вы уверены?
- Разумеется. Это судно было переоборудовано владельцем из обыкновенной рыболовной барки в казино в точности с нашими указаниями. Мы предусмотрели, чтобы в кабинет можно было войти только через одну-единственную дверь. В приемную тоже ведет лишь одна дверь и в нее можно попасть только из коридора, который поворачивает под прямым углом.
Таким образом, никто не смог бы создать толкучку и ворваться в кабинет.
Прямо под ногами у Сэмми находилась кнопка, приводящая в действие сигнальное устройство. Если бы кто-то подозрительный оказался в его кабинете, он непременно нажал бы на эту кнопку, и сразу сработало бы сигнальное устройство. И как только поднялась бы тревога, наши ребята никого бы не выпустили из кабинета Сэма. Команда у нас вышколенная и отлично умеет обращаться с оружием.
- В таком случае, - сказал Мейсон, - тот кто убил Грэйба, должен был прийти к нему с каким-то благопристойным делом. И он должен был успеть убить Грэйба прежде, чем тот вообще сообразил, что происходит.
- Вы-то появились здесь, наверняка, с каким-то благопристойным делом, - заметил Дункан.
- Что вы хотите этим сказать? - спросил Мейсон.
- Ничего, - ответил Дункан. - Я просто вполне согласен с вами, что тот, кто убил Сэма, наверняка, пришел к нему по делу, сговорившись заранее. Сэм подошел к двери и открыл ее, потом вернулся к столу и стал разговаривать с этим человеком. И где-то посередине сказанной им фразы, этот человек вытащил из кармана пистолет так, что Сэм этого не заметил, и выстрелил ему в голову в упор. Потом убийца вышел, закрыл за собой дверь, возможно, вышел на палубу и швырнул пистолет за борт, а потом мог усесться в приемной и читать там старые журналы.
- С тем же успехом, - парировал Мейсон, - он мог сесть в катер и отправиться на берег. Во всяком случае, кто бы это ни был, я здесь ни при чем.
- И я тоже, - подхватил Дункан. - Сэм был мертв, когда я поднялся на борт. И мы даже не знаем, когда именно его убили. До того, как мы его нашли в кабинете, с полдюжины катеров отвалило к берегу. И после этого тоже...
Дункан многозначительно взглянул на Мейсона.
- Что после этого? - спросил Мейсон.
- Ничего, - сказал Дункан, осклабившись. - Я не собираюсь высказывать никаких предположений. Пусть этим занимаются полицейские.
- Мне больше незачем здесь задерживаться, - сказал Мейсон. Насколько я понимаю, вы закончили опись. Пойду на палубу и погляжу, может быть кто-то выказывает чересчур сильное беспокойство по поводу невозможности немедленного возвращения на берег.
Дункан кивнул и направился было к выходу, но на полдороге остановился, задумчиво нахмурился и сказал:
- А ведь вы в самом деле хитрец, мистер Мейсон!
- Что вы имеете в виду? - спросил Мейсон.
- Да то, что вы так жаждали быть обысканным.
- Разумеется, это ведь в моих интересах.
- Пожалуй, я тоже хочу, чтобы меня обыскали, - заявил Дункан. - Чтобы меня потом нельзя было обвинить в том, что я что-то унес из кабинета и спрятал.
- Вы слегка запоздали, - рассмеялся Мейсон. - Теперь это бесполезно.
За то время, что вы оставались там один, у вас была полная возможность вынести из кабинета что угодно и выбросить за борт или спрятать в любом другом месте. Надо было обыскать вас раньше, - Мейсон снова усмехнулся. И вообще, вам лучше было бы уйти из кабинета вместе с нами.
- Ну да, - фыркнул Дункан, - и предоставить вашему подручному полную возможность вернуться в пустой кабинет и...
- Моему подручному? - спросил Мейсон, подняв брови.
- Да нет, я вообще не имел ничего такого в виду, - торопливо пробормотал Дункан. - Я хотел сказать - вашему клиенту или соучастнику убийства...
- Душно здесь, - зевнул Мейсон. - Пожалуй, я лучше выйду на палубу.
- Вы совершенно уверены в том, что включили в опись решительно все, что при нем было? - спросил Дункан Перкинса.
- Еще бы, - ответил Перкинс. - Я ведь когда-то работал тюремным надзирателем и, можете не сомневаться, дело свое знаю. Я прощупал все швы и складки, осмотрел подкладку его пиджака и плаща. Нигде ничего не могло быть спрятано.
- Сколько денег у него было в бумажнике?
- Две с половиной тысячи долларов сотенными и полусотенными бумажками, триста двадцать долларов двадцатками, четыре пятерки, три бумажки по доллару и немного серебра.
- Две с половиной тысячи долларов сотнями и полусотнями? подозрительно переспросил Дункан.
- Да.
- Вам что-то пришло в голову, мистер Дункан? - спросил Мейсон.
- Пришло, - ответил тот. - Я почему-то подумал о том, что если из десяти тысяч вычесть семь с половиной, то останется как раз две с половиной.
Перкинс бросил на него удивленный взгляд. Улыбка Мейсона была вполне дружелюбной.
- Совершенно верно, мистер Дункан, - сказал адвокат. - И если из двенадцати с половиной тысяч вычесть десять, то тоже останется как раз две с половиной тысячи. Да и при вычитании из двадцати пяти тысяч двадцати двух с половиной тысяч, тоже останется как раз две с половиной.
Лицо Дункана потемнело. Он спросил у Перкинса:
- Не мог ли он все-таки как-нибудь сложить несколько бумажек и упрятать их где-нибудь в своей одежде?
- Абсолютно исключено. Я знаю, как надо искать и где именно. Я ведь уже говорил вам, мистер Дункан. Этот человек хотел, чтобы его обыскали, и я проделал это по всем правилам. Я внес в опись даже три пачки жевательной резинки, которую тоже осмотрел весьма тщательно.
- Кстати, - сказал Мейсон, - раз уж речь зашла о жевательной резинке, то вам, может быть, и рот мой тоже осмотреть, чтобы не оставалось никаких сомнений?
Дункан сердито передернул плечами и, выйдя из каюты, громко хлопнул дверью.
- Я и сам об этом подумал, только не хотел вас оскорбить, - признался судебный исполнитель. - Мистер Дункан тут вам и так наговорил черт знает чего.
Мейсон двумя пальцами вытащил изо рта кусок жевательной резинки, которую он не переставая жевал все это время, и сказал:
- Все-таки лучше будет, если вы посмотрите сейчас.
- Хорошо, - согласился Перкинс и, повернув голову Мейсона так, чтобы свет падал прямо ему в лицо, внимательно осмотрел рот. Потом усмехнулся и сказал:
- Готов спорить с кем угодно на пятьдесят баксов, что у вас ничего не было при себе, кроме того, что я включил в опись.
Мейсон хлопнул Перкинса по плечу и сказал:
- Лучше пойдемте посмотрим, что там поделывает Дункан. Кстати, вы не находите, что он ведет себя довольно странно? Сперва он жаждет, чтобы меня обыскали, потом он вовсе этого не хочет. Затем, когда он понял, что вы все-таки обыщите меня, он сразу начал требовать, чтобы вы меня чуть ли не в микроскоп исследовали. Он считает, что из кабинета что-то пропало, и он уверен, что эта пропажа у меня. Даже, если это не так, он все равно хотел бы сделать из меня козла отпущения.
- В сущности, меня лично эта история вообще не касается, - сказал Перкинс. - Человек, с которым я должен был оформить кое-какие бумаги, зачем, собственно, я сюда и прибыл, мертв.
- Кстати, - спросил Мейсон, - сколько времени вы провели вместе с Дунканом?
- Он заехал за мной в где-то без десяти пять, - сказал Перкинс. - Во всяком случае, когда мы остановились, чтобы выпить коктейль, я посмотрел на часы, висевшие в баре, и на них было пять часов.
- Что вы делали после этого?
- Поехали обедать. Во время обеда Дункан объяснил мне, какие бумаги я должен буду оформить, и каким образом мне себя вести. Он сказал, что хочет приехать к Грэйбу, когда в игровом зале будет полно посетителей. Так что мы дождались, пока, по мнению Дункана, не наступил подходящий момент.
- Он не объяснил вам, почему хочет приехать именно в момент наибольшего наплыва гостей?
- Нет, но мне кажется, что он хотел все обставить так, чтобы мы появились как раз в то время, когда у Грэйба на столе будут все приходные книги и вся наличность. Я думаю, он хотел прямо на месте составить полную опись.
- Понятно, - сказал Мейсон. - Однако, пойдемте посмотрим, чем занимается Дункан. У него будет не мало хлопот с гостями, а полиция, раньше, чем через час, не явится. - Мейсон небрежно выплюнул комок резинки.
- Вообще-то, если разобраться, - сказал Перкинс, - мы здесь в открытом море, и никто не может здесь распоряжаться, исключая представителей Верховного Суда Соединенных Штатов.
- Или капитан, - произнес Мейсон.
- Да, капитан имеет право отдавать приказы. Если, конечно, у них тут есть кто-нибудь, исполняющий эту роль. Полагаю что сейчас, когда мистер Грэйб мертв, Дункан здесь полновластный хозяин.
- Вы совершенно правы, - согласился Мейсон. - И если подумать хорошенько, то смерть Сэмуэля Грэйба не самая большая неприятность на свете для Чарльза Дункана.
- Наверное, - кивнул головой Перкинс.
- Дункану, - продолжал Мейсон, - поскольку он теперь здравствующий компаньон, придется теперь разобраться во всех делах предприятия. Знаете, мистер Перкинс, на вашем месте, если учесть, что у вас есть какой-то официальный статус, я бы позаботился удостовериться в том, что Дункан не вернулся обратно в кабинет, чтобы вскрыть сейф и порыться в нем. Вы ведь знаете, что Маннинг, которого Дункан поставил у двери, является членом судовой команды и, следовательно, полностью зависит от Дункана.
- Думаю, что это неплохая мысль, - кивнул Перкинс. - Пожалуй, полиция тоже решит, что мне следовало принять на себя кое-какие обязанности. Ведь я - уполномоченный судебный исполнитель. Благодарю вас, что вы оказали мне помощь в такой затруднительной ситуации, мистер Мейсон. Если бы вы возражали против обыска, то я оказался бы в сложном положении. Как полицейский офицер, я никак не мог примириться с тем, чтобы вы покинули эту комнату, не будучи обысканным, но с другой стороны, я никогда не решился бы на это без вашего согласия, учитывая, что вы такой известный адвокат и ваша репутация...
- Не стоит благодарности, мистер Перкинс, - ответил Мейсон. - Вы не хуже меня знаете, что вам следует делать, но я и в самом деле уверен, что вам стоило бы присмотреть за местом преступления.

Глава 6

Войдя в игровой зал, Мейсон внимательно рассматривал посетителей казино, столпившихся у столов с рулетками, но ни Сильвии Оксман, ни детектива, направленного Дрейком ему в помощь, он так и не увидел. Адвокат вышел из зала на окутанную туманом палубу. Небольшая группа людей стояла у поднятых сходней. Кто-то из них раздраженно спрашивал:
- И долго еще прикажете нам торчать здесь?
Бармен Джимми, снявший белый фартук и нахлобучивший форменную фуражку с золотистой кокардой, ответил успокаивающим тоном человека, знающего как ладить с подвыпившими клиентами:
- Уже недолго осталось. Закрепим болты и все. Безопасность наших клиентов важнее всего. К тому же у нас сегодня курсируют четыре катера, и как только трап будет готов, подойдут все сразу и смогут забрать всех желающих... Почему бы вам, господа, пока не вернуться обратно в зал? Там теплее. Как только закрепим трап, сразу же вас позовем.
- А может это все затеяно специально для того, чтобы мы не смогли выбраться отсюда со своим выигрышем? - снова спросил раздраженный голос. Я как раз выиграл сотню и хочу немедленно ехать домой.
- Так пройдите в бар и закажите выпивку, отметьте свой выигрыш. Сразу почувствуете себя лучше.
Раздался взрыв смеха.
Мейсон отошел от трапа. Сильвии Оксман нигде не было видно. Адвокат приблизился к поручням и бросил взгляд в туманную темноту. Неподалеку светились огни двух катеров, качавшихся на волнах. Оттуда донесся шум голосов и смех, видно, пассажиры катеров рассматривали задержку, как обычное недоразумение, и коротали время, завязывая разговоры с одинокими красавицами, решившими попытать счастье за игорным столом. Мейсон снова вступил в полосу света, падавшую на палубу из дверей салона, и направился в бар. Женский голос произнес у него за спиной:
- Добрый вечер, мистер Мейсон.

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

Он обернулся и встретился взглядом с лукавым взором смеющихся глаз миссис Бейсон. Она выглядела сейчас от силы лет на пятьдесят - низко вырезанное вечернее платье открывало приятно округленную, все еще красивую шею, грудь и плечи. Снежно-белые волосы были зачесаны назад. Платье переливалось серебром, как нельзя лучше сочетаясь с серебром ее волос.
- Может быть, вы мне предложите даме выпить? - спросила она. Надеюсь, вы уже закончили со своим делом?
Мейсон осмотрелся. Место Джимми за стойкой занял какой-то молодой человек, усердно обслуживающий толпу, внезапно возникшую у стойки.
Некоторые на посетителей были в плащах и шляпах - по всей видимости, они коротали время в ожидании приглашения на посадку в катер. Все, казалось, были заняты только своими собственными проблемами, ни в ком Мейсон не заметил той нервозности и суеты, которую должно было вызвать знание того, что на корабле совершено убийство.
- Пройдемте за тот столик, - предложил Мейсон. - Я хочу с вами поговорить.
- Что за мрачный тон? - улыбнулась миссис Бейсон. - Уж не хотите ли вы сказать, что они вас перехитрили? Здесь пробегал какой-то здорово нервничающий мужчина в сером костюме, кто-то окликнул его: "Мистер Дункан", а он вместо ответа только выругался. Раз наши противники настолько обеспокоены, то для это нас хороший знак.
- Говорите потише, - предупредил Мейсон. - Давайте сядем.
- Если вы хотите что-нибудь заказать, то придется пройти к бару, заметила она. - В жизни не видела такого нерасторопного бармена. Вообще-то бармену пришлось уйти, а этот молодой человек тщетно пытается заменить его...
- Мы не будем пить, - сказал Мейсон. - Нам нужно поговорить. Здесь будет удобнее. Вы давно находитесь на корабле?
- Не очень, - ответила миссис Бейсон. - Правда, когда вы появились, я уже была здесь. Я знаю, что это довольно веселое местечко, и потому решила быть у вас под рукой, на случай, если вам потребуется подкрепление.
- Вы видели Сэма Грэйба?
- Нет.
Мейсон пристально посмотрел на нее и спросил:
- Вы видели здесь кого-нибудь, кого хорошо знаете?
- Почему вы спрашиваете?
- Неважно, почему, - сказал Мейсон. - Отвечайте на мой вопрос. Вы видели кого-нибудь, кто вам знаком?
- Здесь был Фрэнк Оксман, - медленно сказала она, - но он меня не видел. Да и вообще он почти сразу же уехал.
- Откуда вы знаете, что он вас не видел?
- Я его первая заметила и позаботилась о том, чтобы не попасться ему на глаза.
- Через какое время после вашего приезда явился мистер Оксман?
- Примерно через час, может, полтора. Я пообедала здесь и, надо сказать, довольно отвратительно. Но мне кажется...
- Кого вы еще видели?
- Что вы имеете в виду?
- Я жду ответа.
- Почему вы задаете все эти вопросы?
- Потому что это очень важно.
Миссис Бейсон посмотрела ему прямо в глаза и ответила:
- Никого я не видела.
- Вы заметили меня, когда я поднимался на борт?
- Заметила, - кивнула она. - Я была на палубе, дышала свежим воздухом, но стоял туман, и потому я там не задержалась. Когда вы прибыли, я находилась почти у самых поручней.
- Вы еще кого-нибудь видели?
- Нет, не видела.
- Вы готовы поклясться в этом под присягой?
- Конечно готова. - Она устроилась поудобнее на стуле и попросила: А теперь, если вы покончили с вопросами, то не будете ли вы любезны заказать мне коктейль? И кроме того, я просто не в силах больше курить эти отвратительные сигареты. Знаете, я ведь на самом деле выходила на палубу, чтобы в укромном местечке попыхтеть своей сигарой, но там как раз устроилась парочка, и я не осмелилась закурить сигару, потому что побоялась, что молодой человек немедленно побреет голову и удалится в монастырь, как только увидит, что возраст и полная свобода могут сделать с женщиной, и во что обращаются со временем романтические идеалы мужчины.
Мейсон перегнулся через стол, внимательно поглядел в лукавые глаза и сообщил:
- Сэмуэль Грэйб убит.
Лицо миссис Бейсон застыло безжизненной маской.
- Откуда вы знаете? - спросила она.
- Вам было известно, что он убит?
- Вы мне только что сказали.
- В таком случае зачем вы мне лжете?
- Что вы хотите этим сказать?
- Вы мне солгали насчет Сильвии. Ведь она была здесь и вам это известно. Вы видели ее.
Глаза миссис Бейсон утратили невозмутимость взгляда. Она протянула через стол руку, унизанную кольцами.
- Пожалуйста, дайте мне сигарету.
Мейсон открыл портсигар и протянул ей. Она взяла сигарету. Мейсон щелкнул зажигалкой, поднес к ее сигарете огонь и прикурил сам.
- Я вас слушаю, - сказал он.
Некоторое время миссис Бейсон избегала встречаться с ним взглядом, жадно затягиваясь, потом, словно решившись, медленно произнесла:
- Сильвия на самом деле была здесь.
- Знаю. Почему вы мне сразу не сказали?
- Потому что... Словом, на то были свои причины.
- Например?
- Хотя бы то, как она себя вела.
- Боже мой, - воскликнул Мейсон, - да перестаньте вы ходить вокруг да около. Я ведь адвокат, которому вы платите за то, чтобы я защищал интересы Сильвии. Как по-вашему, черт возьми, могу я это сделать, если вы все время играете со мной в жмурки? Через несколько минут сюда поднимется полиция, и дела могут обернуться очень скверно. Поэтому мне необходимо знать, что здесь произошло, чего мне следует опасаться и чего можно ожидать.
- Сильвия ходила в кабинет Грэйба, - медленно сказала миссис Бейсон.
- Я очень боялась, что она сыграет на руку Грэйбу, и не знала, что предпринять. И я не хотела, чтобы она меня видела. Потому-то я вышла на палубу в надежде, что вы появитесь. Вы и в самом деле скоро поднялись на борт. Я облегченно вздохнула, потому что подумала, что вы непременно встретитесь с Сильвией в кабинете.
- Подождите, - сказал Мейсон, - давайте разберемся. Ваша внучка поднялась на борт раньше меня?
- Да.
- Насколько раньше?
- Не знаю точно, я же ее не сразу увидела. Я вообще не думала, что она появится здесь, иначе сама бы не приехала. Я вовсе не хочу, чтобы она знала, что я интересуюсь ее делами. А если бы она меня увидела, то сразу бы обо всем догадалась.
- Хорошо, - сказал Мейсон. - Где именно вы ее заметили?
- Я увидела Сильвию, когда она входила в игровой зал.
- И как вы поступили?
- Встала так, чтобы она меня не приметила. Она же подошла к столу, что-то сказала крупье, и сразу же направилась в тот коридор, который ведет к кабинету Грэйба... Тогда я осторожно вышла на палубу.
- Миссис Оксман делала ставки?
- Нет, она просто спросила что-то у человека, который стоял возле рулетки. Наверное, она спросила, у себя ли Грэйб.
- Что произошло потом?
- Ничего. Я вышла на палубу и оставалась там. Снаружи холодно и сыро, но я не осмеливалась вернуться в зал из опасения встретиться с Сильвией..
- Где в это время находился мистер Оксман?
- Фрэнк, как мне кажется, приехал сюда раньше ее, возможно, когда я была еще в зале. Я и заметила-то его, когда он уже собрался уезжать. Он вышел из зала в плаще и шляпе, прошел в нескольких шагал от меня. Я даже испугалась, что он меня узнает. Он прошел к трапу и спустился в катер, который отошел к берегу за несколько минут до того, как вы поднялись на борт... То есть, я ошиблась, наоборот - несколько минут спустя после вашего появления здесь.
- Он был один или его кто-то сопровождал?
- Кажется, один, - ответила миссис Бейсон. - Хотя нет, простите, вместе с ним приехал какой-то мужчина, который некоторое время бродил по кораблю, словно разыскивая кого-то. Возможно, это был сыщик. Он уехал на том же катере, что и Фрэнк.
- А я прибыл как раз перед этим?
- Да, совсем незадолго до этого. Фрэнк уехал минут десять спустя после вашего появления. Вы вполне могли столкнуться с ним.
- Я все равно не узнал бы его, - сказал Мейсон. - Вы видели еще Сильвию еще раз?
- Я осталась на палубе, потому что не хотела, чтобы внучка меня заметила. Прошло около четверти часа и Сильвия вышла на палубу. За ней шел какой-то мужчина. Он сказал ей: "Фрэнк Оксман на борту. Будьте осторожны" и сразу вернулся обратно в казино. Сильвия направилась... - она вдруг резко оборвала фразу на полуслове.
- Продолжайте. Куда она направилась?
Миссис Бейсон повертела в руках пепельницу и сказала:
- К трапу, само собой.
Мейсон внимательно посмотрел ей в лицо.
- Вы ведь не это собирались мне сказать.
- Конечно, это.
- Не принимайте меня за дурака, - резко сказал Мейсон. - Я внимательно следил за вами и сразу понял, что вы собирались сказать что-то совсем другое. И я хочу знать, куда пошла миссис Оксман после того, как покинула игровой зал.
Миссис Бейсон задумчиво выпустила струйку дыма.
- Я спрашиваю, куда она направилась? - не отступал Мейсон.
- Она подошла к поручням.
- И что она там делала?
- Она порылась у себя в сумочке и через секунду я услышала как что-то упало в воду, - медленно выговорила миссис Бейсон.
- Что то тяжелое?
- Во всяком случае, я услышала громкий всплеск.
- Это был пистолет?
- Я совершенно уверена в том, что не смогу определенно сказать, что это было.
- Кто-нибудь еще видел ее?
Миссис Бейсон лишь кивнула в ответ.
- Другими словами, ее кто-то видел?
- Эта парочка, которая обнималась на палубе... Они могли ее видеть.
Не знаю точно... Это зависит от того, насколько сильно они были поглощены друг другом. Сильвия ведь вышла из света зала в темноту, так что она оказалась совсем рядом с ними и даже не заметила этого. Как раз перед тем, как я услышала звук, упавшей в воду вещи, парочка действовала весьма энергично, это было ясно из взволнованного шепота. А потом Сильвия сразу побежала к катеру.
- Она стояла рядом с вами?
- Совсем рядом.
- Одну минуточку, - сказал Мейсон. - У трапа в это время был катер?
- Да.
- Не могли ли люди, усаживающиеся в катер, тоже заметить, как она бросила что-то за борт?
- Вряд ли.
- Значит, миссис Оксман вышла из игрового зала и сразу подошла к поручням?
- Ну да... Ведь тот мужчина сообщил ей, что на борту ее муж, и чтобы она была осторожной. Тогда Сильвия пошла прямо к поручням.
- А потом села на катер?
- Да.
- Как вы думаете, миссис Бейсон, кем мог быть тот мужчина?
- Откуда мне знать? Он просто высунул голову из дверей, когда Сильвия выходила из зала, предупредил ее и сразу исчез.
- Вы его хорошо разглядели?
- Нет. В темноте я видела его довольно смутно.
- Как была одета ваша внучка?
- На ней был темный костюм с рукавами в три четверти. И шляпка.
- Когда вы ее в первый раз видели, она была одета точно так же?
- Да.
- Послушайте, - сказал Мейсон, - на ней должно было быть меховое пальто.
- Да, у нее очень красивая шуба, которая...
- Я знаю, - перебил Мейсон. - Я думаю, что она, по всей видимости, сдала пальто в гардероб. С минуты на минуту здесь появится полиция. Они запишут имена и адреса всех находящихся на корабле. Девушка в гардеробе непременно сообщит, что кто-то оставил у нее очень ценное меховое пальто, полиция все тщательно проверит. Если миссис Оксман потребует свое пальто, то она угодит в ловушку. Если же она его не потребует, то это будет равносильно признанию своей вины. Полиция, конечно, выяснит, чье это пальто, и ваша внучка окажется в затруднительном положении. Как вы считаете...
- Да, - прервала его миссис Бейсон, - я вполне могу спуститься в гардероб, сказать девушке, что я потеряла номерок, дать ей доллар...
- Вы сможете достаточно точно описать пальто, чтобы она его вам выдала?
- Конечно, ведь я сама покупала его Сильвин. Внутри одного из карманов есть ярлычок с именем Сильвии и номером страховки. Я могла бы сказать девушке, что я Сильвия, и получить пальто.
Мейсон с недоверием посмотрел на пышные плечи миссис Бейсон.
- Ничего, надеть пальто я смогу, - заверила она, перехватив его взгляд, - а застегивать не стану.
- В таком случае, - заметил Мейсон, - ваше собственное пальто останется в гардеробе.
- Но ведь я могу...
- Ни в коем случае, это слишком опасно, - прервал адвокат. - Вам нельзя получить сначала свое пальто, а через некоторое время пальто Сильвии, потому что гардеробщица может запомнить вас. Ведь вы не сможете выждать слишком долго между двумя появлениями в гардеробе.
- А вы можете предложить другой выход?
- Дайте мне ваш номерок и подождите меня здесь.
Миссис Бейсон открыла сумочку, достала продолговатый пластмассовый прямоугольник, протянула Мейсону и улыбнулась:
- Мне по душе ваша манера вести дело. И я намерена доказать вам свою благодарность весьма существенным образом.
- Да, - усмехнулся Мейсон. - Вы сможете приносить мне в тюрьму домашние пирожки.
- Неужели это чревато такими последствиями? - посмотрела она на него лукавыми глазами.
- Если полиции станет известно об этом, то я окажусь в достаточно затруднительном положении, - сказал Мейсон. - Ждите меня здесь.
Он спустился в гардероб, небрежно протянул номерок и уронил пятидесятицентовик в протянутую руку дежурной.
- У моей жены морская болезнь, - сказал он. - Дайте, пожалуйста, поскорее ее пальто.
- Морская болезнь? - удивилась девушка. - Но ведь сегодня на море тихо...
- Что ж, - усмехнулся Мейсон. - Она уверена, что у нее морская болезнь. Может, вы поднимитесь и переубедите ее?
Девушка посмотрела на приветливое лица адвоката, оценила его костюм и манеру держаться и весело рассмеялась:
- Надеюсь, вы не перестанете посещать нас только потому, что у вашей жены морская болезнь?
- Разумеется, нет, - улыбнулся Мейсон в ответ.
Он взял пальто и вернулся в бар.
- Все в порядке, - сказал он миссис Бейсон. - Отправляйтесь теперь вы и постарайтесь взять пальто Сильвии.
Со стороны моря донесся звук приближающегося катера.
- Похоже, что это полиция, - сказал Мейсон. - Вам придется поторопиться.
- Я должна сообщать полицейским свое настоящее имя?
- Только в самом крайнем случае, но будьте осторожны. Возможно, они потребуют у вас водительские права или что-нибудь в этом роде. Вообще-то, на борту наверняка найдется несколько человек, которые не захотят сообщить полиции свои имена, и с ними придется с повозиться. Но только не допускайте, чтобы вас поймали на лжи.
- Мне уже приходилось говорить не правду в своей жизни, - с неподражаемой уверенностью в себе заявила миссис Бейсон. - И всегда это проходило как нельзя лучше. Вы идите в левую дверь, а я воспользуюсь правой.
- Желаю удачи! - сказал Мейсон и направился в зал.
Не успел он приблизится к ближайшему столу с рулеткой, как какой-то человек в прорезиненном плаще, блестящем от тумана и брызг, крикнул:
- Прошу внимания! На борту корабля совершено убийство. Никому не разрешено покидать "Рог Изобилия". Просьба не пытаться выходить из зала.
Если вы будете содействовать полиции, необходимые формальности не отнимут у вас много времени. В противном случае, вы можете провести здесь всю ночь.

Глава 7

К столу, за которым двое полицейских снимали показания и записывали имена и адреса присутствующих на борту "Рога Изобилия", змеей вилась длинная очередь. Мейсон занял место в хвосте. Лишь игорные столы напоминали об обычном оживлении, совсем недавно царившем в этом зале смех, стук фишек и громкие разговоры смолкли. Единственными звуками, нарушавшими тишину, были теперь голоса офицеров, испуганные ответы работников заведения, да мерное потрескивание деревянной обшивки старого судна, качавшегося на волнах.
С некоторой тревогой Мейсон рассматривал длинную очередь - он нигде не видел миссис Бейсон, тогда как все, находящиеся на борту, должны были сейчас стоять в этой длинной очереди - никто не смог бы пройти мимо поставленных у выхода охранников без письменного разрешения офицеров, проводивших опрос.
Во всех помещениях хозяйничали полицейские, быстро и деловито выполняя свою работу: фотографировали место происшествия и сам труп, опыляли мебель специальными порошками, чтобы выявить отпечатки пальцев. То и дело кто-то из полицейских проходил мимо очереди, и все стоявшие в ней обращали к нему испуганные лица. Какой-то мужчина вышел из коридора, ведущего в кабинет Грэйба, и, обращаясь к очереди, спросил:
- Кто здесь адвокат Перри Мейсон?
Мейсон немедленно вышел из очереди.
- Пройдемте со мной, пожалуйста, - попросил полицейский, повернулся на каблуках, и вошел в коридор. Мейсон последовал за ним. Проходя по коридору, он услышал позади шум голосов: обеспокоенная очередь стала обмениваться тревожными вопросами. Затем до него донесся голос Чарльза Дункана, который на самых высоких нотах выражал против чего-то бурный протест.
Мейсон вслед за полицейским миновал коридор и оказался в приемной.
Хмурые офицеры допрашивали Дункана. Когда вошел Мейсон, Дункан говорил:
- ...Конечно мне было трудно с ним. Мне вообще не нравилась его манера вести дело. Как раз сегодня я начал дело о разделе имущества, но вовсе не для того, чтобы обобрать его. Я сделал это только потому, что опасался быть разоренным из-за нелепых идей человека, который не умеет вести дела...
Увидев Мейсона, он замолчал. Один из полицейских спросил:
- Вы - адвокат Перри Мейсон?
- Да, я.
- Вы находились в этой комнате, когда был обнаружен труп?
- Да.
- Что вы здесь делали?
- Сидел и ждал.
- Чего именно?
- Чтобы кто-нибудь пришел.
- Вы стучали в дверь кабинета?
- Да.
- Ответа вы не получили?
- Нет.
- Вы дергали ручку двери?
- Трудно сказать наверняка, что именно я делал, - задумчиво сказал Мейсон. - Когда я вошел в приемную, то рассматривал свое посещение, как самое обыденное дело и, естественно, не слишком обращал внимание на детали, поскольку ничего необычного в них не было.
- Но эти-то детали оказались важными и необычными, - сказал один из полицейских.
- Но ведь я не мог предполагать этого заранее, - любезно улыбнулся Мейсон.
Последовало минутное молчание, что дало возможность адвокату внимательно присмотреться к полицейским. Очевидно, их собрали на скорую руку - они принадлежали к разным ведомствам. Один из них, несомненно, был сержант городской полиции, другой в форме дорожной полиции, третий, в штатском, наверняка, оперативник из Управления. Четвертый - судебный исполнитель или кто-то вроде этого. Дверь открылась и в комнату вошел еще один полицейский, ведя за собой Артура Маннинга. Его сопровождали двое молодых людей, парень и девушка, им было лет по двадцать, не больше. На девушке был бежевый костюм спортивного покроя, на шее коричневый шарф гармонирующий с коричневыми туфлями и сумочкой. Через руку у нее было перекинуто пальто с меховым воротником.
- Я только что узнал... - начал было полицейский, но сержант предупреждающим жестом вытянул руку:
- Погодите, надо сперва закончить с этим вопросом. Значит, мистер Мейсон, вы сидели здесь, в приемной?
- Да.
- Сколько времени вы здесь находились?
- Вероятно, минут пять, может быть, даже меньше. Точно сказать не могу.
- Вы хотели повидать мистера Грэйба?
- Да.
- Зачем?
- У меня к нему было дело.
- Какого рода дело?
Мейсон, улыбаясь, покачал головой.
- В качестве доверенного лица моих клиентов, я не имею права отвечать на подобные вопросы.
- Вы отказываетесь отвечать?
- Да.
- Это нарушение закона, - сердито заметил сержант. - Единственное, что вы можете не сообщать полиции, это признание, сделанное вашим клиентом конфиденциально. Мне это известно, поскольку мне приходилось слышать, как по этому поводу спорили в Суде.
- Мало ли что можно услышать в Суде, - покачал головой Мейсон. - Не всегда услышанное там соответствует действительности, господин сержант.
Детектив в штатском усмехнулся. Сержант вспыхнул, повернулся к Дункану и сказал:
- Когда вы вошли сюда, где сидел мистер Мейсон?
- Вот на этом кресле.

Предыдущая страница 5 Следущая страница


Рисковая вдова 6

- Что он делал?
- Просматривал журналы.
- Вы не знаете, что именно он читал?
- Нет. Он только сказал, что журналы старые, но я не помню, какой именно он держал в руках.
- Дверь в кабинет была заперта?
- Да.
- У вас был ключ?
- Да.
- Имелись ли к этой двери еще ключи?
- Только у Грэйба.
- Тот самый, который находился на кольце вместе с другими?
- Да, тот самый.
- Эта дверь обычно запиралась?
- Непременно. Это было правило, которое мы никогда не нарушали. Эта дверь всегда была закрыта, заперта и замкнута на все задвижки.
- Это означает, что мистер Грэйб должен был сам открыть дверь?
- Да.
- А затем вернуться к своему столу, после того как впустил посетителя?
- Именно так.
- А как насчет иллюминаторов? - спросил Мейсон. - Ведь прямо над столом находится иллюминатор, и еще один с другой стороны. Разве не мог кто-то прокрасться вдоль борта, выстрелить в иллюминатор и...
- Нет. Это совершенно невозможно, - заявил сержант уверенным тоном. Мы уже проверили. Если исключить версию самоубийства, а она исключена, то тот, кто выстрелил в Грэйба, должен был стоять совсем рядом у края стола.
Он выстрелил в Грэйба из пистолета тридцать восьмого калибра. К тому же, мы нашли гильзу на полу. Он повернулся к Дункану:
- Значит, это вы открыли дверь кабинета и нашли Грэйба мертвым в его кресле? Что вы сделали?
- Я был очень взволнован, - сказал Дункан. - Я помню только, как подошел к нему, чтобы убедиться, что он мертв. Потом я что-то сказал мистеру Мейсону... Ах да, мы стали искать оружие. У нас сразу возникли сомнения в том, что это самоубийство.
- Припоминаете еще что-нибудь?
- Нет, - покачал головой Дункан. - Мы вышли из кабинета. Я захотел, чтобы мистера Мейсона обыскали...
- Почему у вас возникло такое желание?
- Потому что он сидел здесь, в приемной. Конечно, я стал его подозревать... То есть, я подумал, что было бы неплохо обыскать его и посмотреть, нет ли при нем ключа от этой двери или оружия...
- Мистер Мейсон возражал против этого?
- Напротив, - вмешался адвокат, - я сам этого потребовал. Мистер Перкинс, судебный исполнитель, который прибыл с мистером Дунканом, надел на меня наручники, чтобы я ничего не мог выкинуть из карманов, провел меня в другую комнату, велел раздеться и обыскал меня с головы до ног. Но в течение этих нескольких минут мистер Дункан находился наедине с убитым.
- Отнюдь, - сердито возразил Дункан. - Я вспомнил, что именно я сделал. Я нажал кнопку звонка тревоги, которой обычно вызывал в кабинет Маннинга. Когда включается этот сигнал, то раздаются звонки в разных комнатах, а во всех четырех углах игорного зала зажигается красный свет.
Так что буквально через несколько секунд Маннинг уже был здесь.
- Это так, - поддержал его тот. - Я был как раз в дальнем углу казино, следил за одним подозрительным мужчиной. Мне это велел сам Грэйб.
Обычно ведь я нахожусь у дверей кабинета и выхожу в зал только, если там что-то не так. Я и пошел в зал вслед за этим типом минут за двадцать до того, как Дункан включил красный свет, который был сигналом для меня. Я был здесь не позже чем через пятнадцать секунд.
- Кто-нибудь вышел из кабинета за эти пятнадцать секунд?
- Я видел Перри Мейсона и этого офицера, который поднялся на борт вместе с Дунканом. По-моему, его зовут мистер Перкинс. Мне сказали, что он надел на мистера Мейсона наручники, но заметно этого не было. Они просто шли под руку, словно два друга.
- Вы нас видели? - спросил адвокат.
- Я был от вас не более, чем в шести футах. Вы меня тоже заметили бы, если бы обернулись. Я очень торопился в кабинет, думал, что там что-то произошло...
- Где был мистер Дункан, когда вы вошли в кабинет?
Дункан открыл было рот, но сержант кивком велел ему молчать и сказал:
- В настоящий момент мы допрашиваем Маннинга, мистер Дункан. Так где же он был, мистер Маннинг?
- Он был здесь, в приемной. Поднял подушку кресла и осматривал ее.
- Что вы делали? - спросил сержант Дункана.
- Это было кресло, на котором сидел мистер Мейсон, - сказал Дункан. Слишком уж у него был безмятежный и спокойный вид, когда я вошел. Ничего не могу сказать наверняка, но только мне не понравился его вид. Вот я и подумал, что он, опасаясь, что его обыщут, что-нибудь спрятал под сиденьем кресла. Понимаете, он мог за четыре-пять секунд до нашего появления с Перкинсом услышать наши шаги.
- И что же, по-вашему, он мог спрятать?
- Откуда мне знать? Может быть, и пистолет, - сказал неуверенно Дункан.
- А может быть, - вмешался Мейсон, - это сам Дункан взял что-то из кабинета и пытался подсунуть под кресло, на котором я сидел, но внезапное появление мистера Маннинга помешало ему?
- Ложь, - взревел Дункан, - бессовестная ложь, и вы сами это прекрасно знаете. Ведь вы еще находились в кабинете, когда я нажал кнопку сигнала тревоги. Если бы я хотел что-нибудь сделать подобное, я не стал бы вызывать подмогу.
- Хватит, - оборвал его сержант. - Скажите, мистер Маннинг, сколько времени прошло с того времени, когда вы увидели Мейсона с Перкинсом, до той минуты, когда вы увидели Дункана?
- Полагаю, около четырех-пяти секунд, - сказал Маннинг. - Я мчался по коридору со скоростью звука.
- Чтобы пройти по коридору в зал, нам потребовалось семь-восемь секунд, - заметил Мейсон. - Так что, в общей сложности, в распоряжении Дункана было не менее одиннадцати секунд.
Сержант не обратил внимания на замечание Мейсона.
- Что вы сделали после этого, мистер Маннинг? - продолжил он допрос.
- Дункан попросил помочь ему осмотреть все кругом. Он объяснил мне, что произошло. Я заглянул через дверь в кабинет, но Дункан продолжал осматривать кресла, так что я подошел к нему и стал помогать.
- Он сообщил вам, что он ищет?
- Нет.
- Вы вообще входили в кабинет?
- Нет, я не переступал порог. Я спросил у Дункана, самоубийство это или убийство, и он ответил, что это убийство, раз он не может найти оружия, а потом велел запереть кабинет и встать у двери...
- Да, вспомнил, - прервал Маннинга Дункан, - раз речь зашла о запоре, я хотел бы спросить, господин сержант: вы будете открывать помещение, где хранится сейф?
- Безусловно. Мы должны все осмотреть.
- В таком случае, когда вы захотите это сделать, я попросил бы вас выслушать мои объяснения относительно того, как обстоят дела.
- Что вы имеете в виду?
- Я ведь привез сюда судебного исполнителя, потому что собирался расторгнуть партнерство с Грэйбом и хотел, чтобы в присутствии судебного исполнителя была произведена опись и инвентаризация всего нашего общего имущества. Конечно, мне жаль, что Сэмми погиб, но это нисколько не меняет того факта, что он пытался обвести меня вокруг пальца, у него были не в порядке книги учета. Я знаю, что у него были недостачи и поэтому...
- Что поэтому? - холодно спросил Мейсон.
- Поэтому он не хотел объясниться со мной начистоту, - неуверенно закончил Дункан.
- Что заставляет вас думать, что он этого не хотел? - спросил Мейсон.
Дункан умоляюще повернулся к сержанту и сказал:
- Ради Бога, велите ему не перебивать, пока я вам пытаюсь объяснить что к чему.
- Воздержитесь от вопросов и комментариев, мистер Мейсон, - властно сказал сержант. - Что вы хотите сказать, мистер Дункан?
- У Грэйба где-то есть наследники. Не знаю, кто и где именно, но они наверняка явятся и заявят свои права, претендуя на половину в деле. Если бы Сэм был жив, то все бы выяснилось. Теперь же мне придется самому всем этим заниматься, и если обнаружатся недостачи или пропажи, то все будут считать, что это я что-то присвоил после смерти Сэма. Поэтому я и хочу, что бы вы, господа, составили опись всего того, что имеется в сейфе.
- Вы хотите сказать, что могло что-нибудь пропасть? - нахмурился сержант.
- Мне отлично известно, что кое-чего, наверняка, не хватает.
- Но мы вовсе не обязаны составлять подробную опись, - ответил сержант. - К тому же это отнимет слишком много времени.
- В таком случае, может быть, вы опечатаете сейф?
- Мы должны заглянуть внутрь.
- Если сейф будет открыт, я требую, чтобы была составлена опись, упрямо сказал Дункан.
- Хорошо, мистер Дункан, мы составим опись, - после минутного колебания ответил сержант. - В конце концов, возможно, что мы найдем что-нибудь, прольющее свет на это убийство.
- Прежде, чем вы станете вскрывать сейф, - сказал полицейский, который пришел с Маннингом, - вам лучше поговорить с этими людьми. Они видели женщину, которая выбросила за борт оружие.
- Выбросила за борт оружие! - воскликнул сержант.
Полицейский кивнул.
- Черт побери, почему же вы сразу не сказали?
- Я ведь пытался, но...
- Достаточно, - прервал его сержант и, обратившись к молодому человеку, спросил:
- Как ваше имя?
- Берг Кастер, - ответил молодой человек. Он явно нервничал.
- Где вы работаете?
- На бензоколонке, что на перекрестке Семьдесят девятой улицы и авеню Мэйн.
- Что вы здесь делаете?
- Я приехал со своей девушкой... Мерелин Смит.
- Вы собирались играть?
Берг Кастер опустил глаза, улыбнулся и ответил:
- Нет.
- Тогда зачем же вы явились сюда?
- Да, просто, чтобы совершить прогулку и пообедать. Понимаете, здесь относительно недорогой ресторан, чтобы клиенты не засиживались за столом с одной стороны, и чтобы привлечь гостей, с другой стороны. По той же причине билет на катер стоит очень дешево. У меня ведь нет лишних средств, так что я хочу за свои деньги получить как можно больше удовольствий.
Мерелин и я... в общем, нам нужно было кое-что обсудить, вот мы и приехали сюда... Сами, наверное, знаете, как это бывает. Прокатиться на катере, пообедать и погулять по палубе - все это стоит недорого. Мы совсем недурно отдохнули. Правда, здесь на палубе оказалось довольно холодно, но весь день было так жарко, что было неплохо посидеть и...
- И пообниматься? - усмехнулся сержант.
- Мы разговаривали, - негодующе сказал Берг Кастер.
- Естественно, мы обнимались, - запальчиво ответила девушка. - А для чего же еще, по-вашему, мы сюда приехали?
- Не сердитесь, мисс Смит, - улыбнулся сержант. - Значит, вы стояли на палубе?
- Да, - ответил Берг Кастер.
- Где именно?
- Посередине корабля... Скорее всего, справа от этого кабинета...
- И что вы видели?
- Из зала вышла женщина в серебристом платье с седыми волосами и вела себя довольно странно. Мы сразу подумали, что, наверное, что-то произошло.
Она словно старалась спрятаться.
- И что она сделала? - спросил сержант.
- Ну, она постояла так с минуту, а потом на палубу вышла еще одна женщина, и эта первая женщина в серебристом платье поспешно отступила в темноту. Тут Мерелин схватила меня за руку и говорит: "Смотри!". Я повернулся и как раз увидел, что женщина в серебристом платье выбросила за борт оружие.
- Вы уверены, что это было оружие? - спросил сержант.
- Да, это был автоматический пистолет. Я не могу, правда, сказать, какого калибра и какой марки.
- Вы знаете разницу между автоматическим пистолетом и револьвером?
- Автоматический пистолет весь такой прямоугольный, у револьвер более плавные, округлые формы. Они по разному сделаны. Я в этом немного разбираюсь, потому что когда-то работал в оружейном магазине.
- И эта женщина в серебристом платье выбросила оружие за борт?
- Да.
- Что она сделала потом?
- Еще немного постояла на палубе, пока та, вторая женщина, не спустилась по трапу к катеру, потом тоже пошла куда-то. Ей лет на вид шестьдесят.
- Может быть и пятьдесят пять, - поправила Мерелин Смит. - На ней было платье из серебристой парчи, серебренные туфельки без задников, а на шее - нитка жемчуга.
- Минуточку, - встрял Мейсон. - Мне кажется очень странным, чтобы женщина могла при подобных обстоятельствах выбросить оружие. Насколько я понял, вы оба видели, как оружие упало в воду. Не могло случиться, что его выбросила не первая женщина, а вторая?
- Прекратите! - чуть не закричал сержант. - Мистер Мейсон, вы находитесь здесь не для того, чтобы устраивать свидетелю перекрестный допрос. Вопросы буду задавать я.
- Но ведь в интересах дела мы обязаны выяснить истину, - сказал Мейсон.
- Я не уверена, кто именно из них выбросил оружие, - тихо сказала девушка. - Я не могу поклясться, что это сделала именно первая женщина.
- Конечно, это седая дама выбросила оружие, - твердо сказал Кастер, иначе к чему ей держаться в темноте? Она что-то прятала и...
- Но ведь вы даже оружия не видели, пока мисс Смит не схватила вас за руку и не сказала: "Смотри!" - напомнил Мейсон.
- Вы...
- Ну вот что, Мейсон, хватит! - заорал сержант. - Не пытайтесь запутать свидетелей. Пока еще неизвестно, с какой стороны вы сами заинтересованы в этом деле!
- Извините, господин сержант, - сказал Мейсон с легким поклоном в сторону стража порядка, - вы находитесь при исполнении служебных обязанностей, и я просто подумал, что вы пытаетесь выяснить все факты. Я хотел было помочь вам, насколько это в моих силах. Полагаю, что поскольку у меня имеется некоторый опыт в подобных делах, то я мог бы быть вам полезен.
- Я и сам вполне в состоянии разобраться в этом деле, - буркнул сержант. - Мне не нравится, что вы пытаетесь запутать свидетелей.
- Я вовсе не пытаюсь запутать свидетелей. Я только пытаюсь уточнить факты.
- Уточнить таким образом, как вам это угодно. В чем дело с этой женщиной в серебристом платье? Почему вы ею так интересуетесь?
- Кто вам сказал, что я ею интересуюсь? - удивился Мейсон. - Меня интересует только правда. Почему бы вам не спросить об этом оружии саму женщину в серебристом платье?
Воцарилось молчание. Остальные полицейские обменялись взглядами.
Сержант сказал человеку в форме дорожной полиции:
- Джеймс, отыщи эту женщину в серебристом платье. Приведи ее сюда.
Найти ее будет не трудно, судя по описанию, она должна быть весьма заметной.
В коридоре раздались шаги и в приемную вошел Перкинс.
- Я все закончил в зале, господин сержант. Еще чем-нибудь могу быть вам полезен?
- Да. Мы собираемся открыть подсобное помещение. Мистер Дункан хочет, чтобы вы составили опись.
- Это обязательно делать сегодня?
- Да. Нам необходимо взглянуть на содержимое сейфа. Сначала просто бросим взгляд, чтобы убедиться, что мотивом убийства не было ограбление, а потом уже будем составлять полную опись. Я хотел бы также осмотреть письменный стол и...
- Я требую, чтобы подсобное помещение и сейф осмотрели прямо сейчас, - вмешался Дункан. - Видите ли, господин сержант, помимо наличных, которые хранились там для ведения дела, в сейфе должно быть еще девять с половиной тысяч долларов, которые должны были выплатить нам сегодня. Сэм вполне мог получить эти деньги и положить в сейф. Мне очень важно знать...
- Значит, вы все-таки продали их, - сказал ему Мейсон. - Две тысячи сверх номинала?
- Не ваше дело, - ответил Дункан.
- Мейсон, я просил вас не вмешиваться! - рявкнул сержант.
Адвокат пожал плечами.
- Это для меня очень важно, - взмолился Дункан. - Я думаю, что имею право выяснить.
- Хорошо, мистер Дункан, - ответил сержант, - мы вскроем сейф и подсобное помещение. Будет составлена подробная опись.
- Особенно того, что имеется в денежном отделении, - попросил Дункан.
- Пойдемте, мистер Перкинс, - сказал сержант. - Уолтер, сопровождай нас. Остальные пусть остаются здесь. - Он повернулся к Дункану, Перкинсу и вскочившему с кресла человеку в штатском:
- И запомните, господа, я требую, чтобы вы ни до чего не дотрагивались в кабинете. Главное, не подходите к столу, потребуется исследовать стекло, лежащее на нем.
Они вошли в кабинет, Дункан повернул диск на двери, ведущей в подсобное помещение, открыл ее и включил там свет. Все четверо исчезли за дверью и вскоре оттуда донесся тихий гул голосов.
Мейсон придвинулся к Мерелин Смит и тихим голосом спросил:
- Не могли бы вы описать ту женщину, что подошла к поручням второй?
- Я не очень хорошо ее рассмотрела. На ней был темный костюм, в темноте его почти нельзя было разглядеть, но вот та женщина в серебристом платье и в самом деле вела себя подозрительно. Мы с Бергом заметили это еще до появления второй женщины, но уж когда та появилась, то дама с седыми волосами повела себя так, словно она чего-то боялась...
Берг Кастер придвинулся к ним и недовольно заявил:
- Я не желаю, чтобы Мерелин делала какие-либо заявления. Этот человек адвокат, Мерелин, и я...
- Прекрати! - поморщилась она. - Мне просто тошно слушать эту чепуху о пройдохах-адвокатах, которые, мол, только и мечтают подстроить ловушку.
Мы знаем лишь, то что видели, мы и расскажем лишь о том, что действительно видели. Если и в самом деле все вспомнить, Берг, то ты так же хорошо, как и я, понимаешь, что единственная причина, почему я подумала, что оружие выбросила седая дама - это ее странное поведение. Если бы мы давали показания под присягой, то тебе пришлось бы поклясться, что впервые ты увидел пистолет только в тот момент, когда он был уже в воздухе.
- Но я видел, как седая женщина сделала рукой движение, словно бросила что-то, - настаивал на своем Берг Кастер.
- Ничего подобного ты не видел, Берг! Ты ведь даже не смотрел на нее.
Ты смотрел на меня. Ты как раз обнял меня и... - она подавила смешок.
- Ну и что, - не отступал молодой человек. - Ведь я мог видеть боковым зрением, разве не так?
Мерелин Смит улыбнулась Мейсону и сказала:
- Это я первая увидела пистолет. Я увидела его только в тот момент, когда он летел поверх поручня. Я схватила Берга за в руку и сказала:
"Смотри". Только тогда он его и увидел. Понимаете, из двери в зал пробивался луч света, и пистолет, падая, попал в этот свет.
- Вы стояли примерно посередине корабля и именно с этого борта? спросил адвокат.
- Да.
- Тогда, может быть, вы увидели пистолет, когда он падал в луче света, идущего именно из этого иллюминатора?
- Может быть и так...
- Что это был за пистолет? - спросил Мейсон. - Вы разглядели его?
- Это был автоматический пистолет, - быстро ответил Берг Кастер, опережая девушку. - Могу сказать это наверняка. Я раньше работал в оружейном магазине, так что я в этом разбираюсь. Это был автоматический пистолет вороненой стали с деревянной ручкой. Судя по его размеру, я сказал бы, что он тридцать восьмого калибра. Но поручиться не могу, потому что сорок пятый калибр не намного больше. Знаете, когда видишь пистолет одну-две секунды, трудно определить безошибочно.
- Значит, - переспросил Мейсон, - вы утверждаете, что это был тридцать восьмой калибр, если, конечно, не сорок пятый?
- Да.
- Но мог быть и сорок пятый?
- Мог быть и сорок пятый.
- Или, скажем, тридцать второй?
- Да, тридцать второй тоже мог быть.
- А может быть, это был двадцать второй калибр? Ведь и такие пистолеты часто выпускают с деревянной ручкой.
Кастер задумался. Мерелин рассмеялась:
- Берг, только потому, что ты когда-то продавал пистолеты, ты и стараешься сказать больше, чем мог заметить. Ведь ты ни за что не мог бы определить калибр пистолета. Мы видели-то его долю секунды, пока он падал в полосе света, лившегося из иллюминатора.
- Благодарю вас, миссис Смит, - улыбнулся Мейсон.
Он подошел к двери кабинета, и один из полицейских сразу поднялся с кресла:
- Не ходите туда.
- Я только взгляну с порога, - ответил адвокат.
Тело Грэйба уже убрали. Стекло, которое раньше покрывало стол, было прислонено к стене. На нем виднелся слой порошка, которым пользуются для выявления отпечатков пальцев. В самом центре стекла виднелся отпечаток целой ладони - в том месте, где, судя по всему, кто-то опирался на стол.
Мейсону показалось, что это отпечаток женской руки.
Адвокат небрежно обернулся к Маннингу, лениво листавшему старый журнал:
- Скажите, мистер Маннинг, это убийство что-нибудь меняет в вашем положении?
Охранник отложил журнал и мрачно ответил:
- Пожалуй, да.
- Вы не ладите с мистером Дунканом?
- Понимаете, - вздохнул Маннинг, - они с Грэйбом все время ссорились.
На работу меня принял мистер Дункан, но делами заправлял мистер Грэйб, и мне чаще приходилось сталкиваться с Грэйбом, чем с Дунканом. Грэйб отдавал мне распоряжения, и я старался угодить ему. Так что волей-неволей получалось, что я всегда был заодно с Грэйбом. Не то, чтобы так было на самом деле, но я чувствовал, что Дункан именно такого мнения. И теперь, когда он оказался единственным хозяином, он, скорее всего, выставит меня.
В добавок ко всему, ему не понравилось, что я рассказал полиции про кресло.
- Возможно, я сумею помочь вам с работой, - тихо сказал Мейсон. - По крайней мере, я могу порекомендовать вас на временную работу в детективное агентство.
Маннинг просиял от радости.
- Вам подошло бы такое место?
- Мне подойдет любое место, где платят за работу. А что касается детективного агентства, то это как раз такое дело, которым я всегда мечтал заниматься. Я мог бы в нем преуспеть.
- Тогда загляните завтра утром в мой офис, - сказал адвокат. Только, пожалуйста, никому не говорите об этом. Просто зайдите ко мне и все. Как вы думаете, сумеете?
- Конечно, если только мне не запретят сходить на берег. Я не знаю, сколь долго будет продолжаться это расследование.
- Хорошо, - сказал Мейсон, - приходите в любое время. Спросите Деллу Стрит, это моя секретарша. Я ее предупрежу, так что она вас не заставит ждать в приемной. Вы загляните ко мне, и я вас познакомлю с главой детективного агентства, которое выполняет для меня кое-какую работу.
- Договорились, мистер Мейсон. Большое спасибо.
Полицейские, входившие в подсобное помещение, возвратились обратно в кабинет. Дункан захлопнул дверь, засунул засовы и со злостью набрал на диске необходимую комбинацию. На лице его не было и следа улыбки. Сержант вынул из кармана рулон клейкой ленты, оторвал от нее два кусочка, нацарапал на них свое имя и запечатал дверь.

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

- Я требую, чтобы никто больше не входил туда, пока не придет судебный исполнитель, - сказал он. - Вам ясно, мистер Дункан?
- Конечно ясно, черт побери! - взорвался Дункан. - Вы опечатали мое рабочее место, да еще заявляете, что я не могу к нему приближаться. К тому же там не все в порядке. Уже сейчас я вижу, что не хватает девяти с половиной тысяч долларов. Вы ведь обещали, что произведете полную опись содержимого сейфа. Почему же вы не сделали этого?
- Потому, что там слишком много разных бумаг, нам пришлось бы провозиться с ними до самого утра. Я ведь опечатал дверь, и если вы считаете, что этого мало, поставлю еще и охрану. Тогда все останется в полной сохранности. Согласны?
- Хорошо, - проворчал Дункан, догадавшись, что все равно ничего не добьется.
- Мистер Дункан, а что это за девять с половиной тысяч долларов, которые по вашим словам должны были быть уплачены сегодня вечером? Это ведь могло послужить мотивом для убийства.
Дункан мрачно посмотрел на стоявшего в дверях кабинета Мейсона и ответил:
- Я пока воздержусь от заявлений. Давайте осмотрим стол.
- Я сделаю это сам, - сказал сержант. - Вас всех прошу держаться в стороне. - Он открыл нижний ящик стола и воскликнул:
- Вот ваши девять с половиной тысяч долларов, мистер Дункан.
Тот рванулся было вперед, но рука сержанта решительно уперлась ему в грудь.
- Не торопитесь, мистер Дункан, я не хочу, чтобы вы до чего-либо здесь дотрагивались.
Он извлек деньги из ящика и стал медленно пересчитывать банкноты. По мере того, как бумажки падали на стол, лицо Дункана постепенно расплывалось в улыбке. Однако, когда счет перевалил за шесть тысяч, его улыбка стала увядать, а глаза с беспокойством следили за тающей пачкой в руках сержанта. Когда полицейский закончил подсчет, губы Дункана снова были плотно сжаты.
- Семь тысяч пятьсот, - объявил сержант. - Не хватает двух тысяч до той суммы, которую вы назвали, мистер Дункан.
- Вы еще не весь стол осмотрели. Может быть, что-нибудь есть в других ящиках?
- Сомневаюсь, - заметил полицейский. - Грэйб ведь сидел за столом, когда его убили. Кто-то заплатил ему большую сумму денег, и он, очевидно, просто не успел положить их в сейф.
Сержант задумался.
- Ведь он не собирался оставлять их в столе. Таким образом, тот, кто уплатил ему эти деньги, может быть тем последним человеком, кто видел Грэйба живым. Хотел бы я знать, кто это был.
- Я не знаю, кто уплатил эти деньги, - сказал Дункан, тщательно избегая взгляда Мейсона.
- Но, наверное, догадываетесь, кто именно мог заплатить их, не так ли?
- Ничего такого, о чем я мог бы сейчас сообщить, я не знаю, - сказал Дункан. - В конце концов, это мое личное дело.
- Я приказываю вам сообщить мне то, что вам известно по этому поводу!
- Идите вы к черту с вашими приказами! - взорвался Дункан. - Что вы из себя строите, хотел бы я знать! Мы по-прежнему в открытом море и на этом корабле распоряжаюсь я, а не вы!
Перкинс прокашлялся, привлекая к себе внимание, и осторожно сказал:
- Когда мы только поднялись на борт, и Мейсон ничего не знал об убийстве, у них с Дунканом состоялся разговор о каких-то долговых расписках. Мне кажется, что они при этом упомянули сумму в семь с половиной тысяч долларов.
Сержант резко повернулся к адвокату:
- Это вы уплатили эти деньги?
- Не думаю, чтобы мне хотелось что-нибудь добавить к уже сказанному мистером Дунканом, - небрежным тоном заявил Мейсон. - Мне кажется, что вряд ли следует смешивать семь с половиной тысяч долларов, имеющихся в наличии, с недостачей, составляющей девять с половиной тысяч.
- Вот значит как вы хотите нам помочь разобраться в фактах, проворчал сержант.
- Понимайте это, как вам будет угодно, - спокойно ответил Мейсон.
- Но вы находились здесь, когда был обнаружен труп, - заметил сержант.
Мейсон извлек из кармана портсигар, достал оттуда сигарету, щелкнул зажигалкой, не спеша прикурил и сказал:
- Нет, господин сержант. Меня здесь не было. Я сидел в приемной.
Дверь, отделяющая меня от убитого, была заперта. Более того, если считать, что я пришел сюда для уплаты семи с половиной тысяч долларов, и эта сумма действительно оказалась уплаченной, то логично было бы предположить, что таким образом мое дело было сделано и мне незачем было бы оставаться на корабле - я бы ушел. А уж если бы я убил Сэма Грэйба, чтобы завладеть чем-то, то вряд ли разумно предполагать, что я подбросил в ящик семь с половиной тысяч долларов, а после этого уселся в ожидании, пока труп оживет.
Сержант пристально уставился на Мейсона.
- Не нравится мне вся эта история, - сказал он.
- Мне тоже никогда не нравились дела об убийствах, - согласился Мейсон.
Мерелин Смит хихикнула. Сержант со злостью сказал:
- Я приказываю вам не покидать корабль без моего разрешения.
- Вы хотите сказать, - спросил Мейсон, - что берете на себя ответственность посадить меня под арест на судне, которое в настоящий момент находится за пределами двенадцатимильной зоны?
- Я хотел сказать только то, что сказал, - разозлился сержант. - Вы не должны покидать корабль, пока я вам не разрешу. И я не собираюсь обсуждать с вами свои полномочия.
В этот момент в приемную торопливо вошел полицейский, которого отправили на поиски женщины в серебристом платье.
- Господин сержант, эта женщина где-то прячется.
- Прячется? - воскликнул сержант. - О чем ты говоришь?
- Ее нет в очереди тех, с кого снимают показания, господин сержант. И не было никого подходящего под описание, как сказал мне офицер за столом.
Но кое-кто из опрошенных помнит, что видел ее на борту, и некоторые сумели даже подробно описать эту женщину. Ее видели уже после нашего прибытия, так что она не могла покинуть корабль. А два человека сообщили, что видели эту женщину, сидящей за столиком в баре. Она разговаривала вот с этим господином.
Палец полицейского уперся Мейсону чуть ли не в грудь.

Глава 8

После слов полицейского в приемной воцарилось зловещее молчание, взгляды всех присутствующих устремились на адвоката.
- Да, припоминаю, - наконец нарушил тишину Мейсон. - Я и в самом деле сидел в баре с женщиной, подходящей под это описание.
- Как ее зовут? - нахмурившись, спросил сержант.
- Вряд ли я могу назвать вам ее имя, господин сержант.
- Вы не знаете, кто она такая?
- Я имею в виду, что я не могу назвать ее имя, - улыбнулся Мейсон.
- Но ведь вы утверждаете, что не знаете ее?
Адвокат снова подарил полицейскому обворожительную улыбку.
- Мистер Мейсон, ваше поведение может принести вам массу неприятностей, - раздраженно сказал сержант. - Ведите себя разумно.
- Хм, - сказал Мейсон, внимательно изучая дым, поднимающийся от сигареты. - Кажется, наши с вами взгляды на вопрос о том, что называется разумным поведением, расходятся.
- Джеймс, - повернулся сержант к подчиненному, - запри этого господина где-нибудь. Пусть он ни с кем не видится и ни с кем не разговаривает. Оставайся с ним в комнате, но не вступай ни в какие беседы.
- Я хотел бы поставить вас в известность, - спокойным тоном заявил Мейсон, - что решительно протестую против подобного обращения со мной, ничем не вызванного и ничем не обоснованного.
- Да протестуйте сколько влезет, - ответил сержант. - С меня довольно. Джеймс, забирай его отсюда, а потом я обыщу эту чертову посудину снизу доверху, и не успокоюсь, пока не найду седую женщину в серебристом платье. Никого не выпускать на берег, независимо от того, есть пропуск или нет. Очень может быть, что эта дама ухитрилась спрятать свое серебристое платье и переодеться, возможно даже в мужскую одежду. Похоже, по крайней мере в настоящий момент, что это именно она совершила убийство, а Перри Мейсон - ее адвокат. - Сержант повернулся к Бергу Кастеру и спросил: Готовы ли вы присягнуть, бросила эта женщина за борт автоматический пистолет?
- Да, - ответил Кастер.
- Нет, он не согласен, - решительным голосом заявила Мерелин Смит. Он может присягнуть только в том, что эта женщина вместе с еще одной стояли на палубе у поручней, когда он увидел, что в воду летит пистолет.
- Вот результат общения этого чертова адвоката со свидетелями! - в сердцах воскликнул сержант. - Джеймс, уведи его отсюда!
- Пойдемте, мистер Мейсон, - хлопнул полицейский рукой по плечу адвоката.
- Но, - возразил Мейсон, - я протестую...
- Вы уже сказали об этом, господин сержант вас хорошо расслышал, подтолкнул его к двери полицейский. - Сами пойдете или выволочь вас отсюда?
- Конечно, пойду сам, - огрызнулся Мейсон и последовал за полицейским в одну из кают, где его продержали не менее трех часов.
Когда его, наконец, выпустили из заточения, туман все еще висел над водой. Высокий худощавый мужчина в черным сомбреро, который обратился к нему с вопросом, производил впечатление спокойного, уверенного в себе, человека.
- Я судебный исполнитель Верховного Суда. Что вы делали на борту "Рога изобилия"? - спросил он, немного растягивая слова.
- Я находился здесь по делу, - спокойно ответил адвокат.
- У вас было дело к Сэмуэлю Грэйбу?
- Да.
- Какое именно?
- Дело, порученное мне одним клиентом. Я специально приехал на корабль, чтобы повидаться с мистером Грэйбом. Насколько мне известно, он был мертв, когда я прибыл сюда. Я не знаю, кто его убил, и не собираюсь делать никаких заявлений.
- Вы, надеюсь, в курсе, что я могу поставить вас перед присяжными и заставить говорить? - спросил судебный исполнитель.
- Поставить меня перед присяжными вы и в самом деле можете, а вот буду ли я говорить, это зависит от точки зрения. Что касается меня лично, то я думаю, что говорить вы меня не заставите.
Неторопливая улыбка человека, умеющего ценить юмор, тронула губы судебного исполнителя. Сержант, который вел допрос, сказал сердито:
- Но мы можем задержать вас по подозрению в убийстве и посадить в камеру...
- Дело поручено мне, сержант, - прервал его судебный исполнитель. Это все, мистер Мейсон.
- Когда я могу отправиться на берег?
- Хоть сейчас.
- Вы что-нибудь выяснили?
Судебный исполнитель улыбнулся в ответ.
- Нашли женщину в серебристом платье? - спросил Мейсон.
- Следите за газетами, мистер Мейсон, - еще шире улыбнулся судебный исполнитель. - У трапа вас ждет катер. Ваш плащ и ваша шляпа на том столе.
Мейсон натянул плащ, поднял воротник и молча прошел через пустой зал и мимо бара на палубу. У трапа, действительно, покачивался катер и, насколько понял Мейсон, все посетители покинули корабль, поскольку он оказался единственным пассажиром. Через несколько минут промокший и продрогший Мейсон был уже на берегу. Против ожидания репортеры не караулили его, так что он спокойно дошел до своей машины, сел за руль и поехал в офис. Подъехав к зданию, он выключил мотор, захлопнул дверцу и вошел в вестибюль. Ночной сторож, выполнявший также обязанности лифтера, открыв дверцу кабины, улыбнулся адвокату:
- Поздно же вы работаете, мистер Мейсон. Ваша секретарша ждет вас в вашем офисе.
На лице Мейсона отразилось удивление.
- Она здесь с одиннадцати часов, - добавил сторож.
Шаги Мейсона гулко отдавались в пустом коридоре. Открыв своим ключом дверь, ведущую из общего коридора прямо в его личный кабинет, он сразу увидел Деллу Стрит, неловко прикорнувшую на вращающемся кресле. Она крепко спала. Услышав, звук открывающейся двери, она с трудом приоткрыла глаза, и сонно сказала:
- Привет, шеф! - Она убрала со стола ноги и извиняюще улыбнулась:
- Я заснула после последней передачи новостей. Это было в полночь. - Делла кивнула на портативный приемник, стоявший на столе и попыталась было подняться, но затекшие от неудобного положения ноги не слушались ее. Господи, да у меня ноги заснули, - рассмеялась она. - Который час?
- Половина второго ночи, - сказал Мейсон и едва успел подхватить ее, видя, что она пошатнулась.
- Боже мой, по всему телу словно булавки втыкаются, - пожаловалась она. - Долго же я спала.
Мейсон подхватил Деллу под руку и стал осторожно водить по кабинету, она то и дело морщилась от неприятного ощущения в ногах.
- Зачем ты сюда пришла?
- В десять часов по радио передали, что Сэмуэль Грэйб убит в своем кабинете и что все, находящиеся в "Роге изобилия", задержаны до выяснения обстоятельств. Вот я и подумала, что тебе что-нибудь понадобится, и решила, что лучше справлюсь с делами, если буду здесь, а не у себя дома.
- Кто-нибудь приходил сюда?
- Нет, никто. Но в вечерней передаче было кое-что не слишком приятное. Мол, Перри Мейсон, известный адвокат, находился в момент убийства на борту "Рога изобилия" и был задержан властями для допроса.
Полиция ищет таинственную седовласую женщину лет пятидесяти-пятидесяти пяти, одетую в серебристое платье, серебристые туфли, и с ниткой жемчуга вокруг шеи. Шеф, с чего это миссис Бейсон понадобилось отправляться туда?
У тебя была назначена там встреча с ней?
- Нет, - ответил Мейсон. - Она заявила, что приехала туда с единственной целью помочь мне в случае необходимости.
- У нее должен был быть пистолет, - сказала Делла и, сделав еще пару шагов, со вздохом добавила:
- К сожалению, шеф, должна сознаться, что мои конечности снова в полном порядке.
Он отпустил ее, она неуверенно прошлась по комнате и уселась на стол.
- Давай сразу перейдем к делу, шеф, времени у нас мало. Моя квартирная хозяйка - абсолютно надежный человек, я с ней в прекрасных отношениях. Я уже сказала ей, что жду в гости своих друзей, и что мне негде их разместить, поэтому я хотела бы снять на несколько дней соседнюю квартиру. Я уплатила ей за неделю вперед, потом отправилась к тебе домой и собрала твои вещи в чемодан. По-моему, я положила туда все, что нужно.
Костюм не поместился, но зато поместились носки, галстуки, бритвенные принадлежности, зубные щетки, пижама. Я сунула туда даже тапочки, которые стояли у тебя под кроватью... Я подумала, что тебе, возможно, на некоторое время захочется скрыться.
- Что ты сделала с чемоданом? - спросил он.
- Отвезла его на ту квартиру, о которой только что говорила. Я подумала, что после того, как они тебя отпустят, за тобой наверняка установят слежку, и если станет известно, что ты вышел из квартиры с чемоданом...
- Ты у меня молодец, Делла, - поблагодарил он. - Выключи свет. Мы уходим.
- Понимаешь, - сказала она, выключая свет, - таким образом ты будешь иметь со мной связь и никто не догадается. Эта квартира сообщается с моей, так что я смогу кормить тебя прямо там.
- Делла, какая ты умница! Я не сомневаюсь в том, что через несколько часов на меня будет оформлен вызов в Суд. А я совершенно не желаю появляться в Суде в качестве свидетеля. Где твой автомобиль?
- На стоянке.
- Отлично. Я сяду в свою машину и объеду вокруг квартала. Если за мной следят, то я сначала собью с толку соглядатаев. Если же нет, то я сразу поеду за тобой. Когда доберешься домой, позвони Полу Дрейку.
Возможно, твоя линия уже прослушивается. Поэтому просто спроси его, не видел ли он меня и не разговаривал ли со мной. Он ответит, что нет. Тогда скажи, что ты очень беспокоишься за меня и что просишь его немедленно приехать к тебе, так как у тебя к нему спешное дело. Только не вступай с ним в долгий разговор, пусть он сразу садится в машину и мчится к тебе. Ты поняла?
- Я поняла это еще до того, как ты начал говорить, шеф, - улыбнулась Делла.

Глава 9

Пол Дрейк не стал нажимать кнопку звонка, а условным стуком в дверь квартиры Деллы Стрит дал знать о своем появлении. Делла тут же открыла замок:
- Добрый вечер, Пол. Проходи.
- Привет, красотка, - голос детектива был полусонным. - Ты ничем не лучше своего шефа. Хоть бы пару часов дали поспать.
- Я беспокоюсь, - сказала она. - По радио передавали, что шеф задержан на "Роге изобилия" и...
- Да, он был там, - перебил ее Дрейк. - И Сильвия Оксман была там, и Фрэнк Оксман был там, и еще какая-то женщина в серебристом платье, которая после убийства выбросила за борт пистолет. Перри находился в недурном обществе. Полицейские ничего не могут ему инкриминировать только за то, что он был на корабле, но, можешь не сомневаться, попытаются сделать это.
- Наверное, - сказала Делла. - Не зря же шеф спрятался.
- Спрятался? - переспросил Дрейк. - Тут есть над чем подумать. Где он?
- Не знаю. Он позвонил по телефону и дал мне указания. Сказал, что его могут рассматривать, как скрывающегося от полиции, и он не хочет втягивать меня в это дело. Но он найдет способ связаться со мной. - Делла Стрит взяла со стола блокнот. - Вот его распоряжения. Тебе необходимо узнать все, что возможно, относительно убийства. В особенности его интересуют фотографии отпечатков, снятых со стекла на письменном столе Грэйба. Там был отпечаток левой руки, и шеф считает, что это женская рука.
Ему не удалось разглядеть как следует. Постарайся раздобыть фотографии у газетчиков или еще как-нибудь.
- Ага, попрошу у окружного прокурора. Что еще?
- Шеф хочет в точности знать, что делает Дункан. На корабле есть некий Артур Маннинг, он работает там охранником и вышибалой. Он уверен, что теперь потеряет работу, так как Дункан считает его союзником Грэйба. Шефу удалось привлечь Маннинга на нашу сторону. Маннинг должен зайти ко мне утром. Как только он появится, я свяжусь с тобой. Шеф считает, что Маннинг, соблюдая свои права, может потребовать у Дункана уведомления за две недели, если тот собирается его уволить. Шеф хочет, чтобы ты пообещал Маннингу двухмесячную работу с приличным окладом и с условием, что обеспечишь его хорошей работой, если он справится с заданием. Сам же Маннинг должен держать ваш договор в строгой тайне и постараться продержаться в казино сколько удастся. Он должен посылать тебе секретные рапорты. Шеф считает, что Маннинг может кое-что выяснить, оставаясь на корабле. Как только ты его наймешь, Маннинг захочет во всем тебе услужить, и потому шеф просит, чтобы ты потряс его, насколько сумеешь, по поводу того, чем именно занимался Дункан, когда Маннинг по сигналу примчался в кабинет. Быть может, Дункан пытался что-то подсунуть в кресло, в котором до этого сидел шеф. Он думает, что Маннинг мог сказать не все, что знает, в надежде сохранить за собой место.
- Хорошо, - кивнул детектив, - я дам Маннингу работу. Что еще?
- Время от времени ты должен связываться со мной и сообщать то, что тебе удалось узнать. Но ни в коем случае не звони по телефону, приходи в офис. Шеф считает, что его непременно будут искать и, возможно, станут прослушивать телефон.
- Черт побери, неужели он собирается прятаться, если его захотят вызвать в Суд?
- Именно так он мне и сказал.
- Он не должен этого делать, - убежденно заявил Дрейк. - Полицейские его все равно найдут. Он ведь замешан в этом деле. Перри сидел в приемной, когда пришел Дункан и узнал, что Грэйб убит... Ты не должна позволять ему...
- Когда шеф говорит мне что-то сделать, - решительно сказала Делла, то я делаю. По опыту знаю, что спорить с ним бесполезно.
- В таком случае, я сам хочу поговорить с ним. Он несомненно нарвется на неприятности, его даже могут обвинить в убийстве.
- Как только он со мной свяжется, - кивнула Делла, - я передам ему твое пожелание. А пока что он просил, чтобы ты подробно сообщил мне, что тебе известно.
- Что ж, слушай, хотя не слишком-то много я выяснил. Сильвия Оксман, примерно, за три четверти часа до убийства отправилась в "Рог изобилия".
Фрэнк Оксман отправился туда же вскоре после нее. Но потом моему оперативнику не повезло. Он проследил Оксмана до пристани, где тот купил билет на катер. Но Оксман оказался последним пассажиром, катер был забит до отказа. Как только он уселся, катер сразу же отчалил от пристани, и моему человеку не удалось сразу же последовать за ним. Прибыв наконец на корабль, он долго искал Оксмана, обшарил все закоулки, искал не менее получаса и, наконец, увидел, что Оксман снова садится в катер. Больше он его не терял и проследил за ним до Бридж-отеля, где тот живет. В вестибюле гостиницы я уже поставил своего человека, так что, если Оксман куда-нибудь тронется, то за ним немедленно отправится и мой парень. Оксман вел себя подозрительно: внимательно осматривался в холле отеля, чтобы убедиться, что за ним никто не следит, затем подошел к администратору и сказал, что хочет положить на хранение в сейф некоторую сумму денег. Он сказал, что деньги чужие, и что он хотел бы избавится от ответственности за них.
Поэтому администратор пересчитал в его присутствии деньги и зарегистрировал сумму, потом вложил все в конверт и положил в сейф. Денег было девять с половиной тысяч долларов. Скажи об этом Перри, думаю, что это для него небезынтересно. О каждом шаге Оксмана нам будет известно.
Сильвии Оксман не было дома весь день, но ближе к вечеру ее горничная вышла с меховым пальто. Один из моих парней проследил за ней и таким образом вышел на Сильвию. Перри это известно. Имя моего агента - Бэлграйд, я послал ему на смену другого парня, но тот не поспел во время, так что Бэлграйду пришлось последовать за Сильвией в казино. Там он видел, как она сдала пальто и шляпу в гардероб, а потом побродила немного по игровому залу и направилась в кабинет Грэйба. Она пробыла там минуты две-три, а потом появился человек, по описанию соответствующий Фрэнку Оксману. Он направился по коридору, исчез на пару минут из поля зрения агента, потом появился снова. Немного позже пришел Перри. Потом из коридора вышла Сильвия. У Бэлграйда была инструкция следовать за ней, но Бэлграйд знал, что в приемной остался Перри, и подумал, что Мейсон нуждается в помощи, и поэтому остался на месте, стараясь не выпускать из вида подопечную.
Сильвия явно нервничала и все время бросала взгляды в сторону коридора, ведущего в приемную, хотя и старалась делать вид, что занята игрой.
- Продолжай, Пол, я все запоминаю.
- Потом появился Дункан с каким-то высоким типом, а еще некоторое время спустя этот человек появился вместе с Мейсоном, у которого на руках были наручники. Сильвия побелела, как полотно, увидев это, и без сил опустилась в кресло. Минуты через три-четыре появился Дункан. Сильвия сразу встала и направилась на палубу. Там она спустилась по трапу, к которому пристают катера. Примерно в это время на палубе находилась парочка влюбленных, и они видели, как какая-то женщина бросила за борт оружие. Сильвия отправилась на берег, и Джордж Бэлграйд передал ее с рук на руки Стейплзу. Бэлграйд сразу же позвонил мне, а я велел ему еще немного побыть на пристани. Стейплзу удалось отлично справиться с задачей.
Он говорит, что Сильвия вела себя так, словно до смерти напугана. Она поставила свою машину в центральном гараже на Пятой, поймала такси и поехала на автостанцию, где купила билет на автобус до Вентуры, но сошла с автобуса в Голливуде. Мой человек пошел за ней. Она добралась до отеля "Кристи" и зарегистрировалась под именем Нелл Ярдли, назвав адрес:
Сан-Франциско, Пэйл-Стрит, восемнадцать шестьдесят. Ей дали комнату триста восемнадцать. Из номера она пока не выходила.
- Ты поставил своих людей наблюдать за ней?
- Мимо них и мышь не проскользнет, - заверил ее Дрейк.
- Отлично. Шеф хочет, чтобы ты не оставлял без слежки ни ее, ни Фрэнка Оксмана. Кроме того, он хочет, чтобы ты понаблюдал за миссис Бейсон, которая живет по адресу: Бэйджвуд Драйв, девятнадцать девяносто.
Шеф говорит, что это очень ловкая дама, и тебе будет нелегко найти ее. Она и есть та самая женщина с седыми волосами и в серебристом платье, которая фигурирует в этом деле, и шефу необходимо узнать, известно ли об этом полицейским. Если так, то за ее домом, конечно, будет слежка, и твои люди сразу же это установят. Сообщи мне немедленно, если что удастся выяснить.
- Понятно. Продолжаю отчет. Дункан весь день занимался тем, что оформлял необходимые бумаги. Он начал процесс о расторжении партнерства с Грэйбом. Его адвокаты "Пирс, Уайткер, Джоунс и Грейсон", а это очень солидная фирма. Как только все документы были оформлены, Дункан с Диком Перкинсом, судебным исполнителем по такого рода делам, отправились в "Рог изобилия". Мейсон просил меня проследить за Дунканом только для того, чтобы выяснить, начал ли он оформлять эти документы, так что мой человек проследил его и Перкинса до пристани. Бэлграйд, агент сидевший на хвосте у Сильвии, знает Дункана в лицо и уверяет, что именно он был одним из тех двоих, что вошли в приемную, а второй мужчина полностью отвечает описанию внешности Перкинса.
- А Фрэнк Оксман прошел по коридору в приемную, когда Сильвия была еще там?
- Именно. Описание полностью соответствует Фрэнку Оксману.
- А потом Фрэнк Оксман сразу вышел из приемной?
- Точно. Он был там всего одну-две минуты.
- И после этого он отправился в Бридж-отель и положил девять с половиной тысяч долларов в сейф отеля?
- Ага, положил.
- Его жена живет в том же самом отеле?
- Нет. Они разошлись. У Сильвии квартира в Хаксли-Армс, но сейчас она находится в отеле "Кристи" под именем Нелл Ярдли.
- Есть что-нибудь?
- Хватит пока, - покачал головой детектив.
- Хорошо, Пол, принимайся за дело. Как только что-то выяснишь...
- Послушай-ка, Делла, - хмуро сказал Дрейк, - ты должна остановить Перри. Он непременно нарвется на большие неприятности. Кто-то убил Сэма Грэйба как раз в то время, когда Перри находился там. К тому же, мой агент Бэлграйд знает, что Сильвия Оксман сидела в приемной, когда пришел Перри.
Думаю, что мне удастся уговорить его держать язык за зубами, но ведь эта информация - настоящая бомба, и если она дойдет до ушей полиции или газетчиков, то Перри придется несладко. Да еще эта парочка, что стояла на палубе. К тому времени, когда они поднимутся на свидетельское место, они уже, после соответствующей обработки в окружной прокуратуре, будут уверены, что видели, как Сильвия вынула этот пистолет из сумочки. И таким образом, можно будет возбудить против Перри дело. Передай ему, что я хочу его обязательно повидать. Под ним уже земля дымится.
- Конечно, - сказала Делла. - Я ему передам, но вряд ли от этого будет толк. Он обожает ходить босиком по уголькам.
- У тебя не найдется виски с содовой? В горле все пересохло.
- Конечно, Пол, для тебя всегда найдется, - улыбнулась Делла.
Она смешала виски с содовой и бросила туда несколько кубиков льда.
Налив два бокала, она чокнулась с Дрейком.
- Пусть шеф еще сто лет ходит по углям без вреда для здоровья! провозгласила она.
Дрейк несколькими глотками опустошил бокал.
- Ты чудная девушка, Делла, - сказал он, обняв рукой за талию. Хотел бы я, чтобы у меня был кто-то, хоть на десять процентов так преданный, как ты Мейсону. Как ему это удается?
- Убери руку, Пол, - рассмеялась Делла. - Опыт научил меня, что когда на рассвете в моей квартире появляется мужчина, пьет виски с содовой и разглагольствует о моей необыкновенной преданности Перри, то он вполне может потерять контроль над собой.
- Вижу, что ты великолепно разбираешься в мужчинах, - вздохнул Дрейк.
- Может, хоть поцелуешь меня на прощание?
- Нет. А то ты, чего доброго, совсем не захочешь уходить.
- Ладно. Я зайду к тебе в контору и доложу все, что удастся раскопать. Пока, Делла, и спасибо за угощение.
- Долг платежом красен, - улыбнулась Делла, закрывая за ним дверь.
Из-за ширмы, за которой он слушал доклад детектива, вышел Мейсон и лукаво воскликнул:
- О, лицемер! Пытался приставать к моей секретарше! Хотел поцеловать!
- Что ты, шеф, то было чисто платоническое желание.
- К тому же и пьет во время работы, - усмехнулся Мейсон. - Но раз уж ты ради него распечатала бутылку, то давай уж и я глотну после трудов праведных.

Глава 10

Мейсон еще крепко спал, когда Делла отдернула шторы и солнечный свет заполнил комнату. На секретарше был элегантный серый костюм, выглядела она так, словно спокойно провела в постели положенные девять часов.
- Доброе утро, - сказала она. - Жаль было будить, но другого выхода у меня нет. Ведь я работаю у одного рабовладельца, который настаивает, чтобы я непременно была на рабочем месте в половине десятого утра, а еще лучше не позднее девяти часов, чтобы успеть просмотреть всю почту.
Мейсон чуть приоткрыл глаза и сказал сонным голосом:
- К черту этого негодяя, Делла. Почему бы тебе не перейти на работу ко мне? Я бы тебе разрешил спать до полудня...
- Я-то с удовольствием, - сказала она, притворяясь, что обдумывает это предложение. - Но ведь сначала мне нужно за две недели предупредить об уходе.
- Бог с ним, с предупреждением, - проворчал Мейсон. - Пусть забирает твою двухнедельную зарплату. Кстати, как насчет моего завтрака?
- Все на столе. Кофе в термосе, апельсиновый сок в холодильнике, осталось только сварить яйца, вода уже кипит. На столе тарелка с тостами, масленка, клубничный джем, в духовке - жаренная ветчина. Я старалась не беспокоить тебя.
- Милая леди, вы так и не ответили на мой вопрос, - улыбнулся Мейсон, усевшись на кровати и пригладив волосы. - Как насчет того, чтобы перейти ко мне на работу?
- Сначала мне необходимо переговорить с прежним шефом, но никто не знает, где именно он находится.
- Да? - усмехнулся Мейсон. - Придется призадуматься. Пожалуй, после твоего ухода мне уже не удастся поспать. Что нового?
- В утренней газете опубликованы отчет о преступлении, схема места преступления, на которой нанесен крест, отмечая положение трупа, а также заявление о том, что известный адвокат Перри Мейсон, по всей видимости скрывающийся от полиции, исчез. Но самое страшное - неожиданный удар в спину: один из людей Дрейка предал нас.

Предыдущая страница 7 Следущая страница


Рисковая вдова 8

- Дай газету, - попросил Мейсон.
- Нет, мистер Мейсон. Сначала отправляйся в душ, потом завтракай, а уж после занимайся делами. Мне нужно ехать в офис, потому что если я там не появлюсь, то какой-нибудь сообразительный журналист или полицейский может догадаться, что я с тобой заодно, и начнет крутиться у моих дверей.
- Кто нас продал?
- Джордж Бэлграйд.
- Кому именно?
- Газетчикам. Они заплатили ему приличные деньги.
- Подожди, Делла. Бэлграйд - это тот самый агент, который знал Дункана, не так ли?
- Да. Тот самый, что шел за Сильвией Оксман, а выследил вас обоих.
Она была в приемной, когда ты прошел туда, и вышла оттуда раньше тебя.
Таким образом, она могла оказаться там во время убийства или после убийства, или же до того, как оно произошло.
- Хм, логично, - усмехнулся Мейсон. - Она могла также в это время стоять, сидеть, ходить.
- Нет, шеф, - сказала Делла, - я ведь серьезно говорю. Газетчики рассуждают так: если она пришла туда после совершения убийства, то у нас нет причин защищать ее. Если же она была там во время совершения убийства, то, вероятно, она и застрелила Грэйба. Если же она ушла до совершения убийства, то значит, убийца - ты. Бэлграйд утверждает, что Дрейк нанял его в качестве детектива и что Дрейк выполняет разные поручения для тебя.
Бэлграйд считает, что Дрейк и на этот раз работает на тебя и что ты защищаешь интересы Сильвин Оксман, поскольку пытаешься выгородить ее.
Газеты раскопали кучу всяких сплетен, и все это крайне неприятно. И вот еще что - "Стар" утверждает, что женщина в серебристом платье - Матильда Бейсон, бабушка Сильвии Оксман. Совершенно ясно, что обе женщины находились на борту судна, когда было совершено убийство. Обе исчезли.
Матильда Бейсон, по-видимому, покончила с собой, выбросившись за борт.
Мейсон спрыгнул с кровати и схватил газету. Делла кивнула ему и сказала:
- В газетах о самоубийстве миссис Бейсон нет ни слова, - заметила Делла. - Это передавали по радио в последних новостях.
- Откуда им известно, что она покончила с собой?
- Когда рассвело, нашли ее пальто, намотанное вокруг якорной цепи корабля. На подкладке пришита бирка с именем "Матильда Бейсон", да и некоторые знакомые опознали пальто.
- Я знаю ответ на этот вопрос, - рассмеялся Мейсон. - Это не самоубийство.
- Прекрасно, шеф. Тогда завтракай и читай газеты. Я иду в офис и буду изо всех сил выражать недоумение по поводу того, где ты находишься. Я не могу вернуться домой раньше пяти часов, это вызовет подозрения. Если потребуюсь - позвони Дрейку, он зайдет ко мне и все мне передаст. Я оставила на кухне мой приемник, вот тут на карточке записаны названия станций, волны и часы, когда передают новости.
- Сколько сейчас времени?
- Без двадцати девять. Я хочу прийти в офис пораньше, чтобы ответить на вопросы, которые могут возникнуть по поводу твоего исчезновения.
- Мой завтрак у тебя в квартире или здесь? - спросил Мейсон.
- Я все принесла сюда. Запри после моего ухода дверь, которая соединяет квартиры, и не отпирай ее - мало ли кто может вертеться у моих дверей. Поднимайся и отправляйся завтракать. Тебе необходимо как следует позавтракать - кто знает, что нам предстоит. - Она послала ему воздушный поцелуй и затворила собой дверь.
Мейсон нашарил под кроватью свои шлепанцы.
- Идеальная секретарша, - довольно улыбнулся адвокат.
Он встал и прошел на кухню, откуда доносился приятный запах кофе. В сверкающей чистой кухне все было приготовлено на белоснежной салфетке на столике. На плите в кастрюльке булькала вода. Мейсон опустил в кипяток три яйца и, ожидая пока они сварятся, развернул газету. Не глядя, он протянул руку, налил в чашку кофе и, глотнув, стал просматривать вторую страницу.
Здесь были напечатаны схемы и фотографии "Рога изобилия". Детально описывалось прошлое судна, которое когда-то гордо бороздило океан, потом превратилось в рыболовную барку, а теперь было всего лишь игорным домом.
Неожиданно адвокат вспомнил про яйца. Положенные три минуты давно истекли, и яйца переварились. Недовольно нахмурившись, Мейсон налил еще кофе, выплеснул воду вместе с яйцами в раковину и включил тостер.
Мейсон снова уткнулся в газету, на этот раз сосредоточив внимание на признании Бэлграйда. Кухня наполнилась противным запахом сгоревшего хлеба, из тостера вырывались клубы дыма. Адвокат, выругавшись, выключил тостер, одним глотком осушил вторую чашку кофе и, забыв про ветчину, бросился в ванную. Приняв душ, он побрился, глядя отсутствующим взором на собственное отражение в зеркале. Руки его двигались автоматически.
Вернувшись на кухню, Мейсон включил приемник, с сомнением посмотрел на яйца, лежащие в раковине, потом со вздохом снова включил тостер. На этот раз он внимательно следил за аппетитно подрумянивающимися ломтиками хлеба. Голос диктора по радио утратил свою монотонность, покончив с обычными сообщениями, и возвестил об экстренных новостях.
Полицейские, занятые поисками известного адвоката Перри Мейсона, и до этого собиравшиеся только вручить ему повестку в Суд в качестве свидетеля, теперь разыскивают его по гораздо более серьезной причине. Хотя они и не сообщили, какова именно эта причина, но из надежных источников стало известно, что Мейсона собираются арестовать по обвинению в убийстве. В связи с заявлением Джорджа Бэлграйда, который был найден исключительно благодаря стараниям местной газеты, окружной прокурор вызвал детектива в качестве свидетеля на заседание Большого Жюри. Последовала борьба между газетой и окружным прокурором, завершившаяся победой главного судебного исполнителя штата. Бэлграйд был найден в укрытии, которое ему обеспечивала газета в надежде получить преимущество первой опубликовать захватывающие сведения. Ему вручена свидетельская повестка... Такая же повестка приготовлена на имя Пола Дрейка, главы детективного агентства.
Диктор закончил выступление обещанием сообщить последние сведения о дальнейших событиях в следующем экстренном выпуске новостей. Пока же все попытки разыскать Перри Мейсона были безуспешны. Сильвия Оксман и Матильда Бейсон также исчезли.
Новости закончились, из динамика полилась веселенькая музыка. Мейсон горестно посмотрел на обугленные останки очередной порции тостов. Выключив тостер, Перри с полчаса беспокойно расхаживал по комнате, озабоченно хмурясь. Затем, принял наконец решение, надел костюм, плащ и шляпу, запер дверь квартиры, вышел на улицу и прошел по бульвару. Дойдя до ближайшей аптеки, он подошел к телефону и набрал номер Дрейка.
- Привет, Пол, - сказал Мейсон, когда детектив поднял трубку. Узнаешь?
- Да. Откуда ты звонишь?
- Из аптеки. Можно спокойно говорить, Пол?
- Наверное, да. Послушай, Перри, мне чертовски жаль, что вся эта история с Бэлграйдом вышла наружу. Ты ведь знаешь...
- Не принимай близко к сердцу, - остановил его Мейсон. - Нет смысла переживать по этому поводу. Мне все понятно, и я тебя ни в чем не виню.
- Спасибо, Перри. Просто мне хотелось, чтобы ты знал, как это меня беспокоит. Но раз так, то все в порядке. Послушай, ты мне нужен. Ко мне в агентство пришел Маннинг, у него важная информация. Я получил повестку, и к двум часам должен явиться в качестве свидетеля в Суд. Боюсь, что вызовут и Маннинга, и думаю, что тебе лучше поговорить с ним. Может быть, ты и сам захочешь, чтобы он дал свидетельские показания. Ты, конечно, знаешь, что тебя ищут.
- Как ты думаешь, ты мог бы уйти из агентства так, чтобы тебя никто не выследил?
- Постараюсь.
- Прекрасно. В таком случае, передай Делле, чтобы она все сообщения, которые будут касаться меня, оставляла в сейфе. Приведи с собой Маннинга.
Смотри только, чтобы никто за вами не следил. Поезжайте до угла улиц Адамса и Фигуэро. Если у вас будет все в порядке, то сними шляпу и держи ее в руке. Я возьму такси, и если у меня на хвосте никого не будет, то я пересяду в твою машину. Если же за вами будут следить, то шляпы не снимай.
- Понятно. Думаю, что у меня есть отличные сведения для тебя. Все будет выглядеть вполне впечатляюще, логично и драматично. По-моему, это спасет и тебя, и твоих клиентов.
- Как скоро мы можем встретиться?
- Если "хвоста" не будет, то через четверть часа. Если же за нами будут следить, то потребуется время, чтобы избавиться от наблюдателей.
- Хорошо, до встречи, - сказал Мейсон и повесил трубку.
Он зашел в ближайшее кафе и торопливо проглотил два яйца всмятку, тосты и ветчину, затем поймал такси на углу. Назвав шоферу первый попавшийся адрес, он добрался до тихой улочки, потом вдруг сказал водителю, словно внезапно вспомнил:
- Сверните-ка направо и поезжайте до угла улиц Адамса и Фигуэро, а потом я скажу, куда ехать дальше. И не слишком гоните. Я хочу взглянуть на один дом на улице Адамса.
- Как прикажете, - кивнул таксист и свернул направо.
Пол Дрейк и Артур Маннинг стояли на углу. В руках у Дрейка была шляпа. Мейсон поблагодарил шофера, сказав, что пожалуй, выйдет здесь, рассчитался с ним и вышел из машины. Пока такси не скрылось из вида, Дрейк и вида не подал, что знаком с Мейсоном. Только несколько минут спустя Дрейк взял Маннинга под руку, и они двинулись навстречу адвокату.
- Мой автомобиль за углом, Перри, - сказал детектив. - Поговорим в машине.
Мейсон кивнул.
- Я хотел бы поблагодарить вас за все, что вы для меня сделали, мистер Мейсон, - сказал Маннинг. - Мистер Дрейк дал мне работу. Он хочет установить мне испытательный срок в пару месяцев. Я уверен, что справлюсь.
- Мистер Дункан предупредил вас об увольнении? - поинтересовался адвокат.
- Как ни странно, нет, - сказал Маннинг, покачав головой. - Я чувствую себя в какой-то мере предателем по отношению к мистеру Дункану.
Он не только не повел себя резко по отношению ко мне, хотя я был уверен, что он считает меня человеком Грэйба, а наоборот, пригласил к себе в кабинет, заверил, что у него нет ко мне никаких претензий, и сказал, что я могу продолжать работать в казино.
- Тогда, может быть, вы предпочитаете остаться у Дункана, вместо того, чтобы принять предложение Дрейка? - спросил Мейсон, бросив на Дрейка предостерегающий взгляд.
- Нет, - медленно ответил Маннинг, - я думаю, что работа у мистера Дрейка обещает мне в будущем кое-какую перспективу. А Дункана я боюсь и не могу ему доверять. Просто я единственный, кто может поддержать рассказанную им историю, так что он сейчас нуждается во мне.
- Ты только послушай, что он говорит, Перри, - сказал Дрейк открывая машину. - Мне уже все известно, поэтому будет лучше, если вопросы стану задавать я.
- Хорошо, - согласился Мейсон.
Когда все трое устроились в машине, Дрейк повернулся к Мейсону:
- Прежде всего я хочу рассказать тебе про Фрэнка Оксмана. Рано утром он вышел из отеля и направился в адвокатскую контору "Уоршем и Уивер". Как ты знаешь, это известные адвокаты. Старый мистер Уоршем был на месте. Мои парни обложили весь коридор, но единственное, что им удалось услышать, был стук машинки. Немного позже появились два детектива из отдела убийств.
Разговор был долгим и, когда полицейские ушли, то увели с собой Оксмана.
- Арестовали?
- Похоже на то.
- Где он теперь?
- В окружной прокуратуре. По-видимому, его допрашивают. В Бридж-отеле в ожидании возвращения Оксмана безвылазно сидят несколько журналистов.
- В таком случае, это не просто домыслы, - подумав сказал Мейсон. Раз газеты держат там своих людей, значит, им известно, что он непременно вернется к себе.
- Наверное, так, - согласился Дрейк. - Я как-то не подумал.
Мейсон прищурился.
- Это, пожалуй, усложнит нам дело, Пол.
Дрейк поерзал на сидении и сказал тихим голосом:
- Простить себе не могу всю эту историю с Бэлграйдом. Мне, конечно, вообще не следовало его нанимать, у него не самое лучшее досье на свете. И уж, конечно, я не должен был разрешать ему подниматься на борт корабля, учитывая, что он знал Дункана и Грэйба. Я послал ему на смену Стейплза, но Сильвия Оксман села в катер прежде, чем Стейплз добрался до пристани, а потому он принял на себя слежку за ней только после того, как она снова приехала на берег. Именно Стейплз должен был вести все время слежку за Сильвией Оксман, а не Бэлграйд.
- Следовательно, Бэлграйда сменили еще до того, как миссис Оксман спряталась?
- Да.
- В таком случае, Бэлграйд не может сообщить газетчикам местонахождения Сильвии?
- Естественно. Это известно только Стейплзу, который проследил, как она направилась в отель "Кристи". Подкупив рассыльного, он узнал номер ее комнаты. Я сообщил его Делле.
- Делла мне все передала.
- Перри, я хотел бы еще раз повторить, что ужасно сожалею об истории с Бэлграйдом. Он, безусловно, подлец. Но и я сам во многом виноват.
Однако, у меня появились для тебя и хорошие новости. Мне кажется, есть кое-что, что позволит нам выпутаться. - Обернувшись к Маннингу, Дрейк сказал:
- Артур, повернись к мистеру Мейсону, я хотел бы задать тебе несколько вопросов. Конечно, ты можешь и сам рассказать, но лучше, если ты будешь отвечать на мои вопросы, как если бы дело проходило в Суде. И мне хотелось бы, чтобы Мейсон поглядел, как ты будешь вести себя в Суде при ответах на эти вопросы.
- Хорошо, - усмехнулся Маннинг, - задавайте вопросы.
- Сколько времени ты работал на корабле?
- С того самого дня, как оно вообще стало игорным заведением.
- И ты был в дружеских отношениях с Грэйбом и не слишком в хороших с Дунканом?
- Не совсем так. Сначала я ведь был связан именно с Дунканом. Это он предложил мне работу. Но дела в самом казино вел Грэйб, а Дункан большую часть времени проводил в городе, закупая необходимые товары, обеспечивая рекламу, заключая договора с владельцами катеров, заботясь о том, чтобы обеспечить безопасность от полиции и все такое. Естественно, я оказался постоянно связанным с Грэйбом. А потом они стали ссориться по пустякам, а я пытался сохранять нейтралитет. Постепенно я понял, что Дункан норовит держаться от меня подальше, зато Грэйб, наоборот, доверял мне все больше.
Я старался вести себя так, чтобы они оба не стали моими врагами, но в конце концов, рассудил, что в их борьбе верх непременно одержит Грэйб, потому, что деньги были у него.
- Скажи, - сказал Дрейк, бросив многозначительный взгляд на Мейсона, - кто, по-твоему, убил мистера Грэйба?
- Никто.
- Почему ты так считаешь?
- Понимаете, у Грэйба и Дункана имелись какие-то долговые расписки, подписанные Сильвией Оксман. Грэйб хотел получить за них, если удастся, отступные. Он считал, что Фрэнк Оксман охотно заплатит за них больше номинала, чтобы только заполучить их. Дункан жаждал получить за эти расписки наличными, потому что он собирался расторгнуть партнерство и считал, что для раздела удобнее располагать звонкой монетой. У Грэйба и Дункана были по этому поводу стычки вчера вечером, и Дункан заставил Грэйба пообещать, что к семи часам вечера он получит наличными за эти расписки. Грэйб должен был постараться выколотить за них отступные, а если не удастся, то продать их по номиналу. Когда мистер Мейсон взялся за дело Сильвии, он их до смерти напугал. Так вот, минут за десять-пятнадцать до появления Дункана, я заходил в приемную и знаю, что в это время Грэйб был жив. Это он послал за мной и велел проследить за одним парнем в игровом зале. До той минуты, как я отправился в зал исполнять распоряжение Грэйба, никто, кто мог бы оплатить эти расписки, не появлялся у него в кабинете.
После моего ухода у Грэйба побывали трое: Сильвия Оксман, Фрэнк Оксман и мистер Мейсон. После того, как Дункан нашел труп, оказалось, что расписки исчезли, а в ящике стола нашли семь с половиной тысяч долларов - как раз на эту сумму и были выданы расписки. Так что, мне кажется, что их выкупил Фрэнк Оксман. Сэм требовал отступных, но Оксман не согласился на это, и тогда Грэйб отдал их за номинал.
- В таком случае, Оксман должен был довольно долго находиться в кабинете, ведь он разговаривал с Грэйбом, верно? - спросил адвокат.
- Да, верно. Я видел, как он вошел в кабинет, но не видел, как он выходил оттуда. Правда, мне казалось, что я держу ухо востро, но сами понимаете, что это значит - присматривать за шулером. По-видимому, я все-таки не успел заметить, как Оксман ушел. Ведь кто-то должен был оплатить эти расписки, и я не думаю, чтобы это сделала молодая женщина.
Прежде всего, у нее просто не было для этого денег.
- Следовательно, - сказал Мейсон, - вы считаете, что это Оксман убил Грэйба?
- Вовсе нет, - сказал Маннинг, энергично встряхнув головой. - Как раз получается, что Оксман его не убивал.
- Минуточку, Перри, позволь мне самому... - вмешался Дрейк. - Скажи, Артур, почему ты думаешь, что Оксман не убивал Грэйба?
- Потому что, если бы Оксман оплатил эти расписки, а потом убил Грэйба, он, конечно, не оставил бы семь с половиной тысяч в ящике письменного стола. А уж если бы он убил Грэйба до оплаты, то не положил бы денег в ящик.
На лице Мейсона отразилось разочарование.
- Очень жаль, Пол, но все это не слишком много нам дает. Догадки этого парня остаются всего лишь догадками. Любой может рассуждать о том, что произошло...
- Подожди немного, - многозначительно перебил его Дрейк.
Мейсон понял по выражению его лица, что лучше послушать, что скажет Маннинг дальше.
- Ну если ты считаешь, что его убил не Оксман, - спросил Дрейк, - то кто же?
- Но ведь я уже сказал, - ответил Маннинг. - По-моему, его никто не убивал.
- Как же он погиб?
- Покончил с собой.
- Почему ты уверен в этом?
- Я думаю, что Сэм слишком неосторожно распоряжался общими деньгами.
Он играл на бирже в последнее время и понес убытки. Дункан знал об этом. Я думаю, что Грэйб догадывался о намерениях Дункана потребовать раздела имущества. Он понимал, что как только выясниться все, Дункан непременно отправит его в тюрьму, так как только этого и ждал. Единственный шанс, на который Грэйб мог рассчитывать, была выручка за долговые расписки. Я думаю, что Грэйб надеялся получить за них десять тысяч долларов и заставить Оксмана поклясться, что он будет молчать об этом. Дункану Грэйб сказал бы, что ему не удалось ничего получить сверх номинала. Тому это было безразлично, лишь бы появились наличные, а Грэйб смог бы использовать разницу, чтобы покрыть недостачу.
- Черт побери, Пол, это нам ровным счетом ничего не дает, нетерпеливо сказал Мейсон. - Я тоже могу выдвинуть десяток теорий, но... Он осекся на полуслове, заметив огонек, загоревшийся в глазах детектива.
- Так что же заставляет думать, что Грэйб покончил с собой? продолжал допрос Дрейк.
- Мне известно, что полицейские считают это убийством. Но причина этого в том, что они не могут найти оружия убийства. Грэйб был убит из автоматического пистолета тридцать восьмого калибра, который он обычно хранил в ящике письменного стола.
- Откуда ты это знаешь? - спросил Дрейк.
- Дело вот в чем, - сказал Маннинг. - Прежде всего надо учитывать, что за человек Чарли Дункан. Он довольно ловок и хитер. И очень быстро соображает. У него привычка постоянно улыбаться, и эти его золотые зубы заставляют вас глядеть ему в рот, а не в глаза. Но я-то хорошо знаю Дункана, он быстро думает и мало говорит. Большинство людей считало, что глава всего дела - Грэйб, но на самом деле все держалось на ловкости Дункана. В одиночку Сэм Грэйб никогда бы не смог вести дело, потому что у него не хватило бы мозгов, чтобы улаживать дело с полицией.
- Хорошо, - сказал Мейсон, - мы получили ясное представление о характере Дункана. Что-нибудь существенное вы можете сообщить?
- Несколько месяцев назад они заключили такую страховку на свое заведение, по которой каждый из них, страхуя свою жизнь в пользу другого партнера, должен был получить двадцать тысяч долларов и передать их наследникам в качестве компенсации за его долю в деле. Я присутствовал при этом, когда агент страховой компании все это им разъяснял. Но в страховом полисе была оговорка, что если один из партнеров покончит с собой в первый год партнерства, то страховая компания должна выплатить оставшемуся в живых компаньону только те деньги, которые уже внесены по страховке. Зато, если бы кого-то из них убили, то второй получил бы удвоенную сумму страховки. Теперь вы понимаете, в каком положении оказался Дункан. Если Сэмми покончил с собой, то Дункан получит по страховке только несколько сотен долларов. Ему придется передать половину стоимости всего дела наследникам Сэмми. Но если он сможет доказать, что Грэйб был убит, то он получит сорок тысяч долларов, а наследникам нужно будет заплатить только двадцать тысяч... Теперь вы понимаете, что я имею в виду.
Мейсон задумчиво закурил сигарету, перехватил вопросительный взгляд Дрейка и кивнул головой.
- Дункан очень быстро сообразил, что к чему, - продолжал Маннинг. Могу поспорить, что когда он вошел в комнату и увидел Грэйба мертвым, он сразу понял, в каком положении оказался. Я думаю, ему было известно, что Сэмми запутался с деньгами, потому-то он и стремился скорее расторгнуть партнерство. Так вот, когда он ворвался в комнату и увидел, что Сэмми покончил с собой, он сразу же решил, что нужно воспользоваться тем, что в соседней комнате сидит адвокат Мейсон, а с собой Дункан привез судебного исполнителя. Я думаю, Чарли знал, что в кабинете имеются доказательства того, что Сэмми покончил с собой, и он хотел непременно скрыть эти доказательства. Но чтобы это удалось, необходимо было избавиться от Мейсона и Перкинса. Лучшее, что он мог придумать, это притвориться, что он считает Мейсона убийцей Грэйба. Поэтому-то он и стал беспокоиться и кричать, а ведь вообще-то он сдержанный человек. Так вот, он стал обвинять Мейсона в убийстве, а потом добился, чтобы Перкинс увел Мейсона и запер его где-нибудь. А ведь Чарли Дункан знал не хуже меня, что это самоубийство. Но ему обязательно нужно было удалить Мейсона и Перкинса. Я как раз бежал по коридору, когда увидел их. Я сказал полицейским, что когда я вошел, то Дункан возился с креслом, на котором раньше сидел Мейсон, и это правда, но дело в том, что до моего появления, Дункан находился именно в той комнате, где погиб Грэйб. Мне это известно потому, что когда я открыл дверь приемной, то услышал, как кто-то возиться со второй дверью, как если бы Чарли как раз в этот момент выскакивал из кабинета. К тому же, я прибежал по сигналу вызова и, не зная, что именно происходит, достал из кармана пистолет. Но поскольку я с этим замешкался, сам не знаю почему, то когда я все-таки распахнул эту дверь, Дункан был уже в приемной и возился с тем креслом. Так вот, я считаю, что Грэйб покончил с собой, и что пистолет, выпал из его руки и лежал там на полу у стола, и что Чарли видел его. Он избавился от Мейсона и Перкинса, и у него осталось еще достаточно времени, чтобы вернуться в кабинет и подобрать пистолет. Сначала он собирался свалить это убийство на мистера Мейсона, потому и попытался подсунуть оружие на сиденье кресла, где сидел Мейсон.
Но в это время вошел я и заметил это, потому он и не осмелился довести задуманное до конца, сунул пистолет в карман, а потом, когда предоставилась возможность, выкинул его.
- Откуда вам известно, каким оружием убит Грэйб? - спросил Мейсон.
- В оружии я немного разбираюсь. Когда служил в армии, то интересовался баллистикой. Мне известно, например, что пуля, проходя по стволу пистолета, оставляет там какие-то отпечатки, как, скажем, пальцы на поверхности стекла...
- Мы это знаем, - сказал Дрейк. - Продолжай.
- Но кое-что другое, известно далеко не всем, - заметил Маннинг. При выстреле ударник тоже оставляет следы, только на вращающейся гильзе. И эти следы всегда смещены в одну или другую сторону. Так вот, однажды Дункан и Грэйб поспорили, кто из них лучше стреляет. Они оба бывшие военные. Чарли поставил пятьдесят баксов на то, что он попадет в мишень ближе к центру, чем Грэйб. Тот обозлился и тоже поставил пятьдесят монет против денег Чарли. Я тогда находился в той же комнате, где и они, вот меня и попросили быть судьей. Мы спустились вниз, у них под залом есть большой склад, там установили мишень. Выиграл Грэйб. Чарли тоже отличный стрелок, но Грэйб-то привык к своему пистолету, а Чарли первый раз стрелял из него. После того, как все случилось, я стал думать, как это произошло.
Я спустился вниз на склад и обыскал все кругом. Я нашел стреляную гильзу в тот день, извлек пулю, и теперь могу поклясться, что та пуля из пистолета Грэйба, и она совершенно идентична пуле, которая убила Сэма. Значит, это был тот же пистолет. Я готов присягнуть в этом.
Мейсон поднял голову и спросил:
- Ты проверил это, Пол?
- Мои парни раздобыли фотографию разорванной гильзы, которую нашли на полу в той комнате, где произошло убийство, - кивнул Дрейк. - Я сравнил ее с гильзой, которую Маннинг подобрал на складе. Нет никаких сомнений, что обе пули выстрелены из одного пистолета.
- Где пуля и гильза со склада? - спросил Мейсон.
Пол Дрейк вынул из кармана стеклянную трубочку, запечатанную и завернутую в пергаментную бумагу. На ней была бумажная этикетка, на которой было что-то написано карандашом и чернилами.
- Я положил пулю и гильзу, которые передал мне Маннинг, вот в эту трубочку и запечатал ее в его присутствии, - сказал Дрейк. - Трубочку нельзя вскрыть, не взломав печать.
- Отлично. Ты провел микроскопическое исследование, Пол?
- Нет, потому что для этого бы пришлось нарушить следы, оставленные на пуле, но и так очевидно, что пули идентичны.
- Знаешь, Пол, это чертовски важно, - медленно сказал Мейсон.
- Поэтому-то я и хотел, чтобы ты сам выслушал Маннинга.
- Это важно для многих людей, - продолжал Мейсон. - Это значит, что страховая компания может сэкономить сорок тысяч долларов наличными. Это значит, что Чарли Дункан не получит сорок тысяч. Это означает, что чтобы там не происходило на судне дальше, ни на кого не удастся свалить ответственность за гибель Сэмуэля Грэйба. И все это означает немало шума в самых разных местах.
Дрейк кивнул.
- Я надеюсь, - сказал Маннинг, - что сумел помочь вам, мистер Мейсон.
Вы и мистер Дрейк отнеслись ко мне со всей доброжелательностью.
- Да, это наверняка, нам поможет, - сказал Мейсон. - Хотя я пока не знаю точно, каким именно образом я предпочту все это преподнести правосудию. Я просил бы вас на время позабыть обо всем этом, мистер Маннинг, и никому не рассказывать.
- Как прикажете.
- Да, - сказал Мейсон, - вас могут вызвать повесткой в Суд и снять допрос, как со свидетеля. Если вас станут спрашивать, то не лгите, отвечая на вопросы, излагайте все таким образом, чтобы, тем не менее, не дать полиции никакой информации, неизвестной им. Если от вас потребуется иное, то Пол заранее проинформирует вас, как и что говорить.
- Хорошо, мистер Мейсон, я справлюсь.
- Кто еще знает об этой сенсации?
- Никто, кроме Чарли Дункана, а уж он-то, конечно, не будет откровенничать с полицией или газетчиками.
- Где, вы сказали, они проводили свое соревнование по стрельбе?
- В складском помещении, которое находится как раз под залом. Там хранится большой запас консервов и выпивки.
- Выстрелы были направлены к носу или к корме?
- К носу.
- С какого расстояния стреляли?
- Тридцать-сорок фунтов.
- И Дункан проиграл пари?
- Да. Вообще-то Дункан хороший стрелок, но, видите ли, пистолет-то принадлежал Грэйбу, который лучше умел с ним обращаться.
- Дункан левша?
- Нет. Грэйб был левшой. Поэтому он и держал пистолет в левом ящике стола.
- И они стреляли в подпорку в конце склада?
- Да.
- В какую же мишень они стреляли?
- Они вырезали дно у консервной банки ножом, оно служило мишенью.
Жестянку приколотили гвоздем к подпорке.
- Вероятно, эта жестянка была диаметром не больше трех дюймов?
- Да, это было дно обычной стандартной консервной банки.
- И никто из них не попал в жестянку?
- Они оба попали. Грэйб - почти в самый центр, Дункан точно в центр не попал, но пуля врезалась в жестянку на расстоянии не более полудюйма от центра.
Мейсон посмотрел на Дрейка и сказал:
- Как насчет Дункана, Пол? Правду ли он говорит, что был на берегу и оформлял необходимые документы?
- Да, Перри. С ним был Перкинс, а потом, если помнишь, мои парни тоже присматривали за ним. А почему ты спросил?
- Тебе ничего не удалось разузнать в полиции насчет отпечатков пальцев на стекле? - неожиданно поинтересовался Мейсон.
- Мне удалось выяснить, что этот отпечаток оставлен Сильвией Оксман.
Я не знаю, как они это установили, вероятно, собрали отпечатки пальцев в ее квартире. Во всяком случае, они вряд ли могли снять их у нее самой. Она ведь забилась в нору и замела за собой все следы.
- И ты думаешь, что полиции неизвестно, где она прячется?
- Нет... А что ты думаешь по поводу предполагаемого самоубийства Матильды Бейсон?
- Ровным счетом ничего. Пол. И лучше всего, - адвокат предостерегающе подмигнул Дрейку, - если ты сейчас отправишься к Делле и скажешь ей, чтобы она тоже постаралась разузнать все, что возможно. И еще хорошо было бы упрятать мистера Маннинга куда-нибудь так, чтобы полиция не смогла его разыскать. Я вовсе не хочу чтобы вся эта история всплыла в газетах раньше времени. Я намерен подождать, пока Дункан запутается в деталях. Ничего не имею против, чтобы полиция состряпала целое дело против Сильвии. И только тогда я опрокину их карточный домик одним мановением руки. И я сделаю это так, что все свидетели будут выглядеть дураками, а Суду Присяжных придется немедленно прекратить дело. Миссис Оксман совершила кое-какие проступки, которые лучше бы скрыть. Да и сам я не в таком уж выгодном положении. Так что нам нужно придержать историю Маннинга до тех пор, пока мы не сможем использовать ее наилучшим образом... Вы, мистер Маннинг, должны держать язык за зубами, Пол вас где-нибудь спрячет...
- Вы не хотите, чтобы я остался на судне? - удивленно спросил Маннинг.
- Нет, конечно. У нас есть достаточно сведений, которые можно обратить против Дункана, чтобы разбить все дело. Это все, что мне требовалось - я ведь не представитель страховой компании.
- Тебя куда-нибудь отвезти, Перри? - спросил Дрейк.
- Нет, спасибо. - Мейсон затушил сигарету и открыл дверцу автомобиля.
Кивнул Маннингу и дружески хлопнул Дрейка по плечу:
- Благодарю, Пол, отличная работа. В который раз ты спасешь меня в чертовски неприятной ситуации!

Глава 11

Мейсон остановил взятый на прокат автомобиль на стоянке у отеля "Кристи" и внимательно огляделся. Мальчишка-газетчик размахивал свежим номером. Мейсон успел разглядеть кричащий заголовок: "В связи с убийством на "Роге изобилия" разыскивается известный адвокат" и купил газету.
Мейсон пересек бульвар, вошел в отель и через вестибюль направился к лифтам. Он уже собрался войти в кабину, как вдруг заметил изящную фигуру Сильвии Оксман, которая только что вышла из лифта и осматривала вестибюль отеля. Мейсон мгновенно закрыл лицо газетой.
Не разглядев адвоката, Сильвия отправилась к телефонной будке. Мейсон пошел за ней, все еще держа газету так чтобы его лицо было прикрыто. Войдя в будку, Сильвия опустила в щель автомата монету и стала набирать номер.
Мейсону пришлось напрячь глаза, чтобы сквозь стеклянную дверь проследить, какой она набрала номер. Это был номер его офиса. Он зашел в соседнюю будку и прислушался к словам Сильвии.
- Я хотела бы поговорить с мистером Мейсоном... Это клиентка... Я уверена, что он согласится переговорить со мной. О, пожалуйста, передайте ему, что ему звонила миссис "долговые расписки". Ничего тут странного нет, он все поймет, только передайте ему мои слова в точности. Скажите, что я позвоню позже.
Она повесила трубку, Мейсон прижался вплотную к тонкой стенке, разделяющей кабины, и проговорил:
- Здравствуйте, миссис Оксман. Это говорит Перри Мейсон.
Он услышал, как она схватила трубку и воскликнула:
- Алло! Алло!
Потом воцарилось молчание. Мейсон стоял все так же, прижавшись к стенке, и улыбался. Внезапно позади него открылась дверь кабины, он повернулся и увидел Сильвию Оксман.
- Вы меня до смерти напугали... Я сразу же узнала ваш голос, но никак не могла сообразить, откуда он мог доноситься. Почему вы не в своем кабинете? Ведь сейчас еще рабочий день.
- К сожалению, я не могу показаться в собственном кабинете.
- Почему?
Вместо ответа он развернул газету и продемонстрировал заголовок.
- О! - только и произнесла она. - Я никогда бы не подумала, что это может так обернуться.

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- Как видите. Почему вы тогда убежали от меня?
- Я была вынуждена. На борту оказался Фрэнк.
- Откуда вы узнали?
- Мне сказал один человек.
- Кто именно?
- Я его не знаю.
- Послушайте, нам надо поговорить. Не могли бы мы пройти в ваш номер?
- Откуда вы знаете, что я здесь остановилась?
- Птички сообщили.
- У меня в номере убирает горничная. Поэтому я и спустилась вниз позвонить. Давайте сядем вон там в уголочке.
- Хорошо, - согласился Мейсон.
Они удобно расположились в дальнем углу холла и закурили.
- В какой степени ваши неприятности, связаны с тем, что вы для меня сделали? - спросила Сильвия.
- Целиком и полностью.
- Мне ужасно жаль... Если бы я от вас не убежала, то положение было бы иным?
- Ни в малейшей степени. Все обернулось против меня. Но сейчас, все-таки, я хотел бы послушать, что вы мне можете сообщить.
- Я попала в ужасное положение. Хуже не бывает.
- Я слушаю.
- Вчера вечером я вам солгала. Я не спала всю ночь, думая об этом.
Скажите, как мне выпутаться?
- Скажу, если вы мне расскажите правду.
- Хорошо. Я выдала Дункану и Грэйбу долговые расписки в погашении карточного долга. Вчера днем кто-то позвонил мне и сказал, что Сэм Грэйб собирается продать эти расписки моему мужу. Еще он сказал, что Фрэнк воспользуется этими расписками, как доказательством того, что я - азартный игрок, и что мне нельзя доверять деньги, следовательно, я не могу быть опекуном своей дочери.
- И как вы поступили?
- Я отправилась прямо в казино. Хотела договориться с Грэйбом и Дунканом.
- У вас были деньги?
- Около двух тысяч - все, что мне удалось достать. Я могла бы уплатить эту сумму в качестве отступного и уговорить их подождать.
- Продолжайте.
- Я приехала на корабль и пошла к Грэйбу в кабинет. В приемной никого не было. Дверь в кабинет была полуоткрыта. Когда я прежде приходила к Грэйбу, он заранее слышал сигнал и выглядывал в глазок.
- До этого вы хоть раз заставали дверь в кабинет приоткрытой?
- Нет, она всегда была заперта, а засовы задвинуты.
- Что произошло дальше?
- Несколько секунд я постояла перед дверью в ожидании появления Грэйба. Он не вышел, тогда я постучала в дверь и сказала: "Это Сильвия Оксман. Можно мне войти?" Мне никто не ответил. Я толкнула дверь и... сразу его увидела.
- Вы хотите сказать, что он был мертв?
- Да. Я ничего не трогала и вы увидели его в той же позе, как и я.
- Что вы сделали?
- Бросилась было бежать. Потом вдруг сообразила, что бумаги на столе вполне могут быть моими расписками. Мне как будто показалось, что это они и есть. Знаете, в такие минуты все, что видишь, все замечаешь. Я на цыпочках подошла к столу. Мне не хотелось дотрагиваться до бумаг, ведь я не была уверена, что это мои расписки. Я наклонилась над столом, чтобы рассмотреть их повнимательнее, убедилась, что это и в самом деле они. Я уже потянулась за ними, и тут вы вошли в коридор. В кабинете неожиданно раздался сигнал, и я страшно испугалась. Но все-таки я хотела схватить расписки, спрятать их, а потом объявить, что выкупила их у Грэйба. Однако, тут же сообразила, что в сейфе может не оказаться семи с половиной тысяч долларов наличными. Поэтому я решила выскочить в соседнюю комнату и оставить дверь приоткрытой, как сама ее нашла. Я хотела увидеть, кто пришел. Потом я каким-либо образом отвязалась бы от посетителя, вернулась бы в кабинет и взяла эти расписки. Так я и сделала: вышла в приемную, уселась в кресло и притворилась, что читаю какой-то журнал. Ну, а потом вошли вы.
Мейсон нахмурился и пристально поглядел на Сильвию.
- Почему вы не разрешили заглянуть в вашу сумочку?
- Потому что у меня там был пистолет, - честно сказала она, встретившись с адвокатом взглядом.
- Что вы с ним сделали?
- Вышла на палубу и бросила за борт. Я не осмелилась признаться, что у меня было оружие.
- Что это было за оружие?
- "Смит и Вессон" тридцать второго калибра.
Мейсон внимательно посмотрел на нее из-под полуприкрытых век и неожиданно сказал:
- Миссис Оксман, вы лжете.
Она резко выпрямилась, лицо ее сперва вспыхнуло, потом побледнело.
- Не смейте обвинять меня во лжи, мистер Мейсон, - сказала она.
Адвокат нетерпеливо поморщился.
- Сядьте, пожалуйста. Я вам сам укажу, где в вашем рассказе не сходятся концы с концами.
- Попробуйте, - сказала она с вызовом.
- Во-первых, я шел довольно быстро. Та секция пола в коридоре, которая снабжена сигнализацией, находится всего в тридцати футах от двери в кабинет. На эти тридцать футов мне потребовалось шесть секунд. То, что вы делали, по вашим словам, в кабинете, должно было отнять у вас гораздо больше времени, чем эти шесть секунд.
- Но ведь на самом деле вы не сразу открыли дверь приемной, вы выжидали две-три минуты.
- Все это отняло у меня не более шести секунд, - сказал Мейсон, пожимая плечами.
- Но я лучше знаю, как все было, - настаивала она. - Я услышала сигнал. Он меня испугал. Сначала я просто не в силах была пошевелиться.
Потом все-таки решила, что стоит попробовать выскользнуть в приемную. Я постаралась очень осторожно прикрыть дверь. Потом уселась в кресло, взяла журнал я притворилась, что читаю. На все это потребовалось две-три минуты.
- Вы были взволнованы, - сказал Мейсон, не сводя глаз с нее. - Вы могли ошибиться во времени...
- Не будем говорить о времени, - упрямо сказала она. - Остается тот факт, что вы вовсе не прошли по коридору прямо в приемную, а выждали у двери одну-две минуты.
Мейсон покачал головой. Она упрямо сжала губы.
- Я слышала сигнал.
- Минуточку, - сказал Мейсон. - Может быть, кто-то прятался в приемной?
- Это исключено.
- Вы уверены?
- Да.
- Ладно, оставим пока этот вопрос открытым. Вы говорите, что у вас в сумочке был пистолет.
- Да. Поэтому я вам и не дала до нее дотронуться.
- А потом вы вышли на палубу и выбросили его?
- Да.
- Но вы не убивали Грэйба?
- Конечно, нет.
- Тогда зачем вы выбросили пистолет?
- Я ведь была в той комнате, а Грэйба кто-то застрелил. Я не хотела, чтобы кто-то подумал, что это я застрелила его, поэтому я и решила избавиться от оружия.
- И теперь хотите, чтобы я доказал, что вы не убивали Грэйба?
- Но ведь людям вовсе не обязательно знать, что у меня был пистолет.
- Сколько времени он у вас находился?
- Совсем недолго. Поскольку я часто проводила вечера за игрой, у меня иногда бывали некоторые суммы наличных денег, и мне хотелось на всякий случай быть вооруженной.
Какое-то время Мейсон задумчиво курил, сказал:
- В вашей истории слишком много уязвимых мест. Ни один Суд Присяжных не поверит в нее. Но у меня есть все-таки опыт и умение разбираться в людях. Глядя на вас во время вашего рассказа, я почувствовал, что вы говорите правду. Я буду защищать вас, миссис Оксман, но дай Бог, чтобы вам никогда не пришлось ничего подобного рассказывать присяжным.
- Но мне и не придется... Ведь никто не знает, что я там была... кроме вас.
- Не говоря уж о предательстве Бэлграйда, - покачал головой Мейсон, вы оставили там отпечатки пальцев на письменном столе. Когда вы наклонились над столом, чтобы разглядеть расписки, вы оперлись о стекло левой рукой и оставили на нем отпечатки ладони и пальцев.
- Нельзя ли заявить, что это было сделано раньше? - спросила она нахмурившись.
- Нет. В полиции сидят не дураки. Поверх этого отпечатка не было никаких других. И он даже не смазан.
- Хорошо, - сказала она. - Придется мне испить всю чашу. Но только не думайте, что сумеете уговорить меня дать ложные показания. Я все равно скажу всю правду, даже если из-за этого погибну.
- Вполне вероятно, что так оно и случится, - мрачно сказал Мейсон. Почему вы все-таки убежали от меня?
- Я ведь уже сказала. Какой-то мужчина сообщил мне, что мой муж на борту.
- Вы видели раньше этого мужчину?
- Нет, но вчера вечером я заметила его, он мне раза два попадался на глаза. Мне... мне кажется, что он вообще преследовал меня.
- Что же он вам сказал?
- "Берегитесь, Сильвия, ваш муж на борту" или что-то в этом роде...
- Не могли бы вы его описать?
- На нем был черный шелковый костюм, черные туфли на толстой подошве, галстук в черно-синюю полоску и булавка с опалом. Ему лет пятьдесят, густые черные волосы, пышные черные усы. Не очень высокий, но плотного сложения.
- Вы с ним разговаривали в тот вечер?
- Нет.
- Но вам кажется, что он вас преследовал?
- Знаете, как это бывает, когда в игорном зале появляется женщина без спутника. Иногда ко мне просто приставали.
- Так вы думаете, что и он преследовал такие же цели?
- Сама не знаю.
- По-видимому, он знает вашего мужа?
Сильвия кивнула.
- И по какой-то причине предупредил вас, что ваш муж на корабле?
Она снова кивнула.
- Вы сами видели мужа?
- Нет.
Мейсон аккуратно загасил в пепельнице сигарету, облокотился о колени, оперся на руки подбородком и задумчиво уставился на ковер.
- Не думал я, что все будет так сложно, миссис Оксман. Теперь же все стало просто опасным, дела идут все хуже и хуже.
- Что же мне делать? Я вам рассказала всю правду...
Мимо прошел рассыльный, неся кипу свежих газет, и Сильвия вдруг замолкла на полуслове.
- В чем дело? - спросил Мейсон.
- Заголовки... заголовки в газетах, которые пронес мальчик...
Мейсон быстро поднялся, пересек вестибюль и подошел к газетному киоску, на стойку которого рассыльный только что свалил всю кипу. Купив два экземпляра, он развернул газету и на первой странице прочел:
"Фрэнк Оксман обвиняет в убийстве на "Роге изобилия" собственную жену".
Сунув газету под мышку, Мейсон вернулся к Сильвии, и сказал, усаживаясь рядом с ней:
- Плохо дело, миссис Оксман. Думаю, что этот удар в спину вы должны встретить мужественно. И, пожалуйста, не проявляйте никаких эмоций, может быть, за нами наблюдают.
Ее холодные пальцы коснулись его руки, когда она взяла у него газету.
Мейсон развернул свою и тоже начал читать:
"В своем заявлении, сделанном сегодня полиции, Фрэнк Оксман, известный биржевик, сообщил факты, которые, как считает полиция, полностью разрешают загадку убийства Сэма Грэйба, владельца игорного заведения, расположенного на корабле "Рог изобилия". До того как Оксман сделал свое заявление, это событие представлялось загадочным и трудноразрешимым.
Прежде всего, в этом деле немалую роль играет вопрос юрисдикции, так как судно в момент убийства находилось за пределами двенадцатимильной зоны.
Поэтому в разборе этого дела принимают участие одновременно и местные полицейские и служба шерифа, в сотрудничестве с федеральными властями.
Федеральные власти, по обыкновению, отказываются давать прессе какие бы то ни было сведения, кроме того, что дело продвигается успешно.
В высших полицейских кругах теперь уже известно, что загадка разрешена полностью, остается лишь несколько частностей, и среди других неясность в вопросе о том, какую роль в событиях играл известный адвокат по уголовным делам Перри Мейсон. Власти терялись в догадках по поводу самого таинственного убийства этого года, когда последовало заявление Фрэнка Оксмана, сделанное им через своих адвокатов Уоршема и Уивера, и подействовавшее на полицию, словно разорвавшаяся бомба. Последствия этого признания, несомненно, отразятся на судьбе известного адвоката и, безусловно, приведут седовласую леди в руки закона. Одно время предполагалось, что она покончила с собой. Но в свете заявления Оксмана, полиция склонна теперь, отказаться от этого мнения.
Хотя признание биржевика передано его адвокатом полиции в секрете, никто не сомневается, что в скором времени полиция сделает публичное заявление. Пока что, однако, Уоршем и Уивер отказываются с кем бы то ни было обсуждать вопрос об этом заявлении, хотя они и признали, что это заявление было подготовлено в их конторе и ими же передано федеральным властям. Адвокаты отказались сообщить о местонахождении своего клиента, но одному из репортеров удалось напасть на след Фрэнка Оксмана, который и признал при встрече с журналистом, что он сообщил полиции некоторые факты, которые послужат обвинением в убийстве его жены. Видимо, под влиянием сильного волнения он сообщил, что уже несколько недель назад они с женой расстались, однако их общая любовь к единственному ребенку помешала им немедленно расторгнуть брак. Фрэнк Оксман поведал нашему репортеру драматическую историю, равную которой бесполезно искать в анналах судебной хроники.
"Мы с женой, - заявил он, - разошлись уже несколько недель тому назад. Мне неизвестно, начала ли она оформление развода, но, вероятно, начала. Я хотел, чтобы первый шаг сделала она сама. Потом я вдруг совершенно случайно узнал, что она не только лишилась всех своих наличных средств, но еще и выдала долговые расписки хозяевам казино "Рог изобилия".
Разумеется мне было известно, что она постоянно ездит в Лас Вегас, я знал, что она обожает игру, но всегда полагал, что она это делает из жажды развлечения. Мне и в голову не приходило, что она способна поставить на карту свое будущее, равно как и будущее нашего ребенка, забывая обо всем на свете за игорным столом. Сразу же, как только мне стало известно о долговых расписках, я безуспешно пытался связаться с женой.
В тот день хозяева казино несколько раз предупреждали меня, что если до полуночи я не выкуплю эти расписки, то они будут предоставлены в распоряжение судебного исполнителя с тем, чтобы их оплатили законным путем. У меня не было никаких причин погашать карточные долги жены, но я не хотел, чтобы имя моей дочери получило огласку, а ведь это было неизбежно, если бы начался процесс. Поэтому я собрал необходимую сумму наличными и отправился с этими деньгами в "Рог изобилия". У меня было как раз семь с половиной тысяч долларов.
Не могу точно сказать время, когда я поднялся на борт корабля, но уже был поздно. Я попросил одного из служителей проводить меня в кабинет Грэйба, но он мне указал на коридор, который вел в приемную и велел мне постучать в тяжелую деревянную дверь, Я так и сделал. В двери открылся глазок и чей-то голос спросил, что мне надо. В тот момент я не знал, что это мистер Грэйб, так как раньше никогда не встречался с ним. Я представился, он сказал, что он - Грэйб, и впустил меня.
Держался мистер Грэйб любезно, но очень по-деловому. Он объяснил мне, что моя жена выдала расписки, заверив, что они будут выкуплены в течение сорока восьми часов. С тех пор прошло гораздо больше времени, и ему, Грэйбу, не нравится, когда его дурачат. Поэтому, если долговые расписки не будут выкуплены немедленно, то он решил передать дело в Суд. Я ему сказал, что ни один Суд не станет рассматривать расписки, выданные в казино. На это он мне ответил, что в любом случае огласка неизбежна, и это его главное оружие, так как он понимает, что я скорее соглашусь выкупить расписки, чем терпеть позор, если все это всплывет в газетах. Он понимал, что мне придется уплатить.
Я передал ему семь с половиной тысяч долларов наличными и взамен получил три долговых расписки, написанные рукой Сильвии. Само собой, что я предполагал позднее получить эту сумму с моей жены. У меня вполне солидное предприятие, но я не богат, мои доходы ничтожны по сравнению с тем богатством, которое должна через несколько месяцев получить моя жена. Я только хотел избавить нашего ребенка от позора, но я не собирался оплачивать карточные долги моей супруги. Я положил расписки в карман и хотел покинуть судно, ответив отказом на любезное приглашение мистера Грэйба осмотреть корабль.
Выйдя из кабинета, я правда, зашел сначала в бар, чтобы немного выпить, а потом в ресторан, где съел пару сэндвичей. Я уже собирался домой, как вдруг вспомнил, что не получил от Грэйба никакого письменного подтверждения, что это именно те расписки, о которых все время шла речь. А при таких отношениях с моей женой оно могло мне понадобиться, ведь мне еще предстоял развод с ней.
Я вернулся в коридор, который вел к двери кабинета и, с минуту помедлив перед дверью в приемную, достал из кармана расписки. Потом толкнул дверь и вошел. Я сразу же заметил, что дверь, ведущая в сам кабинет, широко распахнута. Это меня очень удивило, потому что мистер Грэйб объяснил мне, что она всегда заперта и закрыта на задвижки, поскольку им приходится держать в кабинете значительные суммы денег. Я на цыпочках пересек приемную, опасаюсь, что, может быть, нарушаю какое-нибудь деловое совещание.
То, что я увидел, буквально лишило меня дара речи: в кабинете стояла моя жена, держа в правой руке пистолет. Грэйб полулежал, распростершись на письменном столе, уронив на него голову и плечи. В левом виске у него зияло огромное отверстие, из раны струилась кровь.
С минуту я стоял в полной растерянности. Я боялся, что жена обратит оружие против меня. Поэтому я осторожно вышел обратно в приемную и быстро прошел по коридору, надеясь подождать выхода Сильвии и спросить ее, зачем она это сделала. Я хотел потребовать, чтобы она отдалась в руки полиции.
То, что я увидел, потрясло меня до глубины души.
Когда я стоял у входа в коридор, в дальнем конце зала показался высокий, хорошо сложенный мужчина, сначала я не узнал его, но потом понял, что это Перри Мейсон, знаменитый адвокат. Мне его однажды показывали на каком-то банкете, а таких, как он, обычно не забывают. Он вошел в коридор и я понял, что он непременно увидит сцену, которая меня так поразила, но, тем не менее, я обрадовался возможности переложить все на плечи адвоката.
Я тот час же вышел на палубу и сел в катер. По дороге в город я только и думал о том, что мои показания в Суде против жены не будут приняты во внимание в соответствии с законом. С другой стороны, если бы я попытался скрыть, что видел, меня могут посчитать соучастником убийства. И потому я решил повидаться с адвокатом.
Единственный адвокат, которому я полностью доверяю, является мистер Уоршем, он ведет все мои дела и хорошо знает меня и Сильвию. Я попытался связаться с ним по телефону, но сумел поговорить с ним только сегодня утром. Я рассказал ему все, что видел, и он настоял на том, чтобы я сделал письменное заявление, предназначенное для полицейских властей. Я так и поступил.
Мне неизвестно, что произошло после того, как Перри Мейсон вошел в приемную, но я твердо знаю, что когда он шел по коридору к кабинету, моя жена была еще там. С тек пор я не видел ни своей жены, ни Перри Мейсона. Я не стал дожидаться, когда они выйдут из коридора. Я сразу же пошел на палубу и постоял там несколько минут, пытаясь прийти в себя. Сколько времени я там пробыл, затрудняюсь сказать. Я был слишком взволнован, чтобы смотреть на часы".
Мистер Оксман отказался сообщить, сохранил ли он у себя копию сделанного им и переданного властям письменного заявления. Расписки же, как он сказал, находились в его руках, он любезно показал их репортеру.
Нам стало известно, что полиция должным образом приняла заявление мистера Оксмана, поскольку оно подтверждается неоспоримыми фактами. Мистер Оксман был допрошен и отпущен. Он заверил, что по первому требованию готов предстать перед Большим Жюри в качестве свидетеля. Заседание Большого Жюри состоится сегодня днем".
Мейсон перевернул страницу и увидел факсимиле трех расписок с подписью Сильвии Оксман. Были здесь еще и фотографии корабля, Сильвии Оксман и Фрэнка Оксмана. Несколько статеек поменьше перепевали эту же самую историю на все лады, в одной из них высказывалось предположение, что, возможно, Матильда Бейсон узнала о преступлении своей внучки и в отчаянии покончила с собой. Не исключено, что она быть соучастницей убийства и поэтому предпочла скрыться, как и Сильвия Оксман. Рядом было напечатано заявление какого-то свидетеля, который видел Матильду Бейсон и Перри Мейсона, беседующими в баре. Свидетель уверен, что это было после убийства, поскольку за несколько минут до этого он хотел уехать в город, но ему не удалось, поскольку администрация судна для отвода глаз затеяла ремонт сходней, чтобы задержать гостей до появления полиции.
Мейсон поглядел на Сильвию.
- Фрэнк меня не видел, - заявила молодая женщина. - Он лжет.
- Значит он не видел вас с пистолетом в руке?
- Конечно, нет. В этом весь Фрэнк Оксман. Ему нельзя доверять ни на секунду. Он не задумываясь воткнет вам нож в спину. Фрэнк хотел развестись со мной, но, естественно, отправить меня в тюрьму по обвинению в убийстве намного удобнее.
Мейсон показал ей факсимиле расписок.
- Откуда это у него, миссис Оксман?
- Как откуда? Наверное, он взял их со стола Грэйба... Если только не получил их от вас.
Мейсон вынул из портсигара очередную сигарету.
- Миссис Оксман, я оплатил эти расписки и забрал их.
- Что вы сделали?
- Выкупил расписки.
- Но ведь вы же не могли этого сделать... Они же были там, когда...
- Я знаю. Но я сжег их еще до того, как вошел Дункан.
- Но разве это законно?
- Конечно. Я ведь действовал как поверенный в делах. Я нашел эти расписки и оплатил их. Так что вам стоит повнимательнее приглядеться к распискам в газете, миссис Оксман.
Она посмотрела на факсимиле более внимательно, потом наклонилась вперед и стала смотреть прищурив глаза.
- Послушайте, - сказала она, - да ведь это же подделка.
- Но расписки похожи на настоящие?
- Да, подпись точь-в-точь, как моя. Но я знаю, что это подделка, потому что в тот раз у меня не было с собой авторучки, когда я подписывала первую из этих расписок. Пришлось воспользоваться ручкой Грэйба, которая писала неважно, рука у меня дрогнула и на бумаге оказалась клякса. Я сказала, что могу написать новую расписку, но Грэйб ответил, что все в порядке. Я это помню очень хорошо, потому что вчера вечером еще раз видела эту кляксу.
- Теперь и я припоминаю, - сказал Мейсон. - Я тоже ее заметил.
Несколько минут Мейсон задумчиво курил. Сильвия свернула газету и негодующе сказала:
- Меня просто тошнит от всего этого! От его бессовестной лжи...
- Подождите, миссис Оксман, - прервал ее Мейсон, - думаю, что я могу сказать вам, как все произошло. Вполне возможно, что Фрэнк и в самом деле мог видеть вас в кабинете.
- Но ведь я вам говорю, что это ложь!
- Не торопитесь. Человек, который следил за вами, утверждает, что вы были еще в кабинете, когда Фрэнк Оксман прошел по коридору. Он отсутствовал минуту или две и тут же снова появился в зале. Когда он шел по коридору, в кабинете раздался сигнал, но вы были еще в приемной и сигнала могли не слышать. Возможно, он подошел к двери приемной как раз в тот момент, когда вы толкнули дверь кабинета. Он ведь говорит, что некоторое время помедлил перед приемной, доставая расписки. Так что он вполне мог отворить дверь приемной и войти в нее в то мгновение, когда вы были уже в кабинете и наклонились над столом. Сначала он испугался, увидев вас, а потом сообразил, что вот сейчас-то вы и окажетесь полностью в его руках, ведь он может взвалить убийство на вас. Он понял, конечно, что вы возьмете расписки, лежащие на столе, и уничтожите их. Но все равно вы оказались в его власти. Поэтому он тихонько вышел обратно в коридор, и на этот раз вы уже слышали сигнал, поскольку вы находились в кабинете. Вы решили, что кто-то идет, потому и вышли обратно в приемную. А несколько минут спустя появился я, и опять вы не могли слышать сигнала, поскольку вы снова были в приемной. Таким образом, все сходится.
Сильвия в отчаянии посмотрела на адвоката.
- В вашем изложении все звучит дьявольски логично, - сказала она. - Я почти ненавижу вас за это.
- Успокойтесь, - сказал Мейсон, - и постарайтесь не плакать.
- Я и не плачу, - ответила она напряженно.
- Я думаю, что нашел выход, - сказал Мейсон, стряхивая пепел с сигареты. - Мне пришлось уничтожить расписки, потому что я не хотел, чтобы их нашли при мне. Но только вы одна знаете, что я их уничтожил. Так вот, я раздобуду точно такие же бланки, которыми пользовались Грэйб и Дункан, это несложно. А потом, пользуясь этими факсимиле, мы изготовим точно такие же копии, соответствующим образом подписанные и датированные.
- А этим я не суну сама голову в петлю?
- Сунете, если об этом станет известно. Но подумайте, каким идиотом будет выглядеть Фрэнк Оксман, когда узнает, что в руки окружного прокурора попали настоящие расписки. Этим самым его фальшивые расписки будут поставлены под удар, а заодно и все остальное. И тогда станет ясно, что все его заявления - заведомая ложь.
- Я верю вам, - кивнула Сильвия. - Привезите эти бланки и мы сделаем такие расписки, что их подлинность подтвердит даже Чарли Дункан.

Глава 12

Мейсон заехал в небольшой ресторанчик и позвонил в агентство Дрейка.
Детектив был на месте.
- Привет, Пол, - тихо сказал адвокат. - Что нового?
- Газеты видел?
- Да.
- И что ты думаешь по этому поводу?
- Ничего не думаю. Где Фрэнк Оксман?
- Он подписал свое письменное заявление, его отпустили, и он отправился к себе домой. Там его поджидала парочка репортеров, которые все из него вытянули. После этого он выскользнул через черный ход и отправился в отель "Кристи" в Голливуде. Зарегистрировался под именем Сиднея Френча.
Мейсон присвистнул.
- Он знал, что его жена там?
- Не думаю.
- Тогда зачем же он приехал туда?
- Полагаю, он пытался скрыться от репортеров.
- Мне все это не нравится, Пол.
- В конце концов, это очень приличный отель, Перри. Возможно, то, что они оба там - простое совпадение.
С минуту Мейсон молчал, потом сказал:
- Вряд ли это совпадение, Пол, но очень может быть, что у них обоих этот отель с чем-то связан, может, они и раньше когда-то скрывались там, чтобы уединиться... Скажи-ка, Пол, что слышно о Бэлграйде?
- Если бы я мог произнести вслух то, что я о нем думаю, телефонные провода расплавились бы, - злобно сказал Дрейк. - Но мне не известно, чем он сейчас занимается. Знаю только, что ему вручили повестку о явке сегодня днем на заседание Большого Жюри. Мне тоже прислали такую повестку и сейчас из кожи лезут, чтобы и ты получил такую же.
- Где Бэлграйд провел ночь?
- Черт возьми, да откуда мне знать? Кому какое дело до этого?
- Мне есть дело.
- Не понимаю.
- Пол, ему непременно потребуется сменить белье, принять душ, побриться. А если он готовится предстать перед Большим Жюри, то его наверняка будут фотографировать, и ему, конечно, захочется надеть свой лучший костюм. Так что, я думаю, если мы отправимся к нему домой, то, вероятно, застанем его там.
- Но, Перри, если мы у него появимся, то он немедленно свяжется с полицией и сообщит, где они могут тебя найти. Я не испытываю к нему ни малейшей симпатии, но...

Предыдущая страница 9 Следущая страница


Рисковая вдова 10

- Да подожди ты, прошу тебя, - прервал его Мейсон, - я совсем о другом думаю. Как он выглядит?
- Ты имеешь в виду описание внешности?
- Да.
- Ему лет пятьдесят, вес примерно сто девяносто фунтов, носит усы, на мочке правого уха небольшой шрам и...
- Какой костюм он обычно носит?
- Когда на работе - черный шелковый костюм. Считает, что таким образом вызывает меньше подозрения и неразличим в темноте.
- Тебе известен его адрес?
- Он живет в маленьком бунгало неподалеку от бульвара Вашингтона на Пятой авеню. Довольно далеко.
- Слушай, Пол. Забирайся в машину и подожди меня на углу Пятой авеню и бульваре Вашингтона. Мы подъедем туда одновременно. Я прошу тебя, не возражай, и поторопись, у нас не так много времени. - Мейсон повесил трубку, не дав Дрейку разразиться негодующей тирадой.
Мейсон приехал в условленное место минут на пять раньше детектива.
Наконец подъехал Дрейк, припарковал машину, подошел к адвокату и возобновил свои протесты:
- Я не думаю, что из этого будет какой-нибудь толк, Перри, - сказал он.
- Ладно, подожди ворчать, - ответил адвокат. - Я хотел бы, чтобы ты разузнал о Бэлграйде побольше. Он - единственный из твоих людей, кто был на корабле во время убийства. Особенно, меня интересует, насколько точен тот отчет, который он тебе представил.
- Мерзавец он, вот кто, - с горечью сказал Дрейк. - Уж я позабочусь, чтобы он больше не получил работу ни в одном детективном агентстве.
- Не бери в голову, - сказал Перри. - В конце концов, искушение было уж слишком велико, а в остальном он, может быть, вовсе и неплохой человек.
Они молча прошли целый квартал, потом Дрейк указал рукой:
- Вот тот дом.
- Его жена тебя знает?
- Да.
- А меня?
- Не думаю. Разве что видела твою фотографию в газете.
- Пол, мне нужно непременно попасть к нему домой. Так что ничего не объясняй, когда нам откроют, просто входи и все. Ты понял?
- Не удивлюсь, если нас обоих выкинут из дома.
- Что за человек его жена?
- Блондинка с этакими невинными глазами, знаешь, из тех, что умеют напустить на себя вид ребенка, а на самом деле тверже камня. Ей лет тридцать.
- Что ж, рискнем.
Они прошли по асфальтированной дорожке и поднялись по ступеням. Дрейк шел первым и нажал на звонок. Несколько минут спустя молодая женщина в цветастом домашнем платье открыла им дверь и сказала с преувеличенной любезностью в голосе:
- О, да это мистер Дрейк! Доброе утро, мистер Дрейк! Как поживаете?
Хотите видеть Джорджа?
- Да, - сказал Дрейк и шагнул вперед.
На секунду голубые глаза женщины застыли, словно ледышки, но красные губы по-прежнему улыбались.
- Его нет.
- Я должен с ним встретиться именно здесь, - заявил детектив.
- Ну, хорошо, - ответила она и отступила от двери.
Мейсон быстро прошел мимо нее.
- Может быть, вы пройдете в дом и присядете? Когда вы должны встретиться с Джорджем?
Мейсон удобно расселся в кресле, перехватил тревожный взгляд Дрейка и спросил:
- Когда вы его в последний раз видели, миссис Бэлграйд?
Она повернулась к Мейсону, лицо ее ничего не выражало.
- Вы - мистер Мейсон, не так ли?
- Да. Так когда вы видели в последний раз супруга?
- Почему вы спрашиваете?
- Просто интересуюсь.
- Со вчерашнего вечера его нет дома. Его задержали.
- Как он был одет, когда вы его видели?
- Почему это вас интересует?
- В конце концов, он ведь работает у мистера Дрейка, - сказал адвокат, указывая на детектива. - У него было задание. Мы хотели поговорить с ним.
- Вы хотите сказать - обратилась она к Полу Дрейку, - что он все еще работает у вас?
- Конечно.
- Он думает, что вы на него рассердились за то, что прочли в газетах.
- Естественно, я зол как черт, но в конце концов, он все еще работает на меня.
- Так как же он был одет, миссис Бэлграйд? - снова спросил Мейсон.
- На нем был его обычный черный костюм из черного шелка.
- Мы все получили повестки и должны явиться на заседание Большого Жюри, - преувеличено небрежным тоном сказал Мейсон. - Вот я и подумал, что неплохо было бы поговорить нам втроем, прежде чем отвечать на вопросы.
Миссис Бэлграйд облегченно вздохнула.
- Вот как вы на это смотрите, господа! Я очень рада. Джорджу представился шанс заработать большие деньги, если он продаст свой рассказ газетчикам. Он был бы дураком, если бы отказался. Конечно, я понимаю ваши чувства, но и вы должны понять человека, который живет только на зарплату.
Вы оба неплохо зарабатываете, а Джордж - нет. Нам часто приходится очень туго. - Она перевела дух. - Но теперь газеты больше не заинтересованы в Джордже. Ведь он получил повестку в Суд, и теперь они считают, что все, что ему известно, и так станет достоянием общественности.
- Вы совершенно правы, - кивнул Мейсон и бросил взгляд на часы. - Так когда же вы его ждете?
- Он звонил около часа назад и сказал, что через час будет дома. Я жду его с минуты на минуту. Он хотел переодеться.
Дрейк поглядел на часы и бросил взгляд на Мейсона.
Из окна донесся визг шин тормозящей перед домом машины.
- Похоже на то, что он подъехал, - сказала миссис Бэлграйд и выглянула в окно. - Да, это он.
Мейсон кивнул и подошел к двери. За дверью раздались шаги. Мейсон распахнул ее и произнес:
- Добро пожаловать, мистер Бэлграйд, присоединяйтесь к нам.
Оперативник словно окаменел. Позади Мейсона появился Дрейк.
- И я бы себя чувствовал не лучше на твоем месте, если бы предал своего клиента, как это сделал ты.
- Прекрати, Пол, - остановил его Мейсон.
Бэлграйд, пряча от них глаза, вошел в дом. Жена подбежала к нему, крепко обняла и прижалась всем телом. Они оторвались друг от друга только, когда Дрейк кашлянул.
- Мне понятны ваши чувства, мистер Мейсон. Не сомневаюсь, что вы считаете меня последним негодяем и подлецом.
- Давайте-ка лучше сядем и поговорим, - предложил Мейсон. - Я достаточно долго занимаюсь адвокатской практикой, чтобы не понять, что люди всего лишь люди.
Бэлграйд посмотрел на свою жену.
- Ты приготовила мне вещи, Фло?
Она кивнула.
- Может быть, ты приготовишь нам чего-нибудь выпить? Возможно господа захотят...
- Господа не захотят ничего лучшего, чем то, чтобы миссис Бэлграйд осталась в этой комнате, - усмехнулся Мейсон и добавил в ответ на недоумевающий взгляд Бэлграйда:
- А то ей еще вздумается позвонить какому-нибудь приятелю...
- А-а! - понял Бэлграйд.
Когда они уселись, Бэлграйд пристально посмотрел на Дрейка:
- Так значит, меня вышвырнули из детективного агентства?
- Это зависит от вас, - живо ответил Мейсон, не давая Дрейку возразить. - Мне бы хотелось, чтобы вы рассказали, как вышло так, что вы нас предали, Может быть, все выглядит не так уж плохо.
- Вы и в самом деле воспринимаете это совсем иначе, чем я думал, сказал Бэлграйд адвокату. - И от этого еще больше чувствую себя отвратительным фискалом. Мне и правда хотелось бы как-то объяснить вам свое положение, господа. Я ведь не всегда имел постоянную работу, а у меня - жена, которую я должен содержать, дом, который нужно поддерживать в приличном состоянии, и всякие расходы. Так вот, когда я отправился на "Рог изобилия", то попал прямо в гущу дела об убийстве. Первый раз в жизни я столкнулся с тем, что у меня появилась возможность действовать в качестве оперативника. Как вы помните, я преследовал Сильвию до набережной, потом сопровождал ее на корабль, а затем вернулся вместе с ней на берег, где увидел Стейплза, который передал мне, что у него ваше распоряжение сменить меня. Я позвонил по телефону, сделал доклад, и мистер Дрейк сказал, что он работает для вас, мистер Мейсон. Я знал, что вы на корабле, вот я и подумал, что мог бы вернуться обратно, чтобы в случае чего быть вам полезен.
- Минуточку, Бэлграйд, - сказал Дрейк, - правильно ли я понял, что ты вернулся обратно на "Рог изобилия"?
- Да, - кивнул Бэлграйд.
- Какого черта ты не отправился домой? Ведь я же сказал, что ты не потребуешься мне больше в этот вечер.
Бэлграйд неловко заерзал на своем стуле.
- Видите ли, мистер Дрейк, вы ведь меня ставили не слишком высоко.
Поручали мне не очень сложные дела, все интересное доставалось другим. Вы помните, что поручили мне следить за горничной Сильвии Оксман, и единственная причина, по которой я оказался замешанным во всех этих событиях, это то, что девушка отправилась на встречу с госпожой. А как только я добрался до миссис Оксман, вы сразу же приказали мне передать ее Стейплзу. Я знал, что в основном вы работаете на Мейсона, вот я и решил, что если я сумею произвести хорошее впечатление на мистера Мейсона, то он замолвит словечко за меня перед вами, и вы тогда будете постоянно давать мне работу. И тогда у меня появятся действительно интересные и важные поручения.
- Если дело обстоит именно так, - начал Дрейк, - то как ты мог...
- Подожди, Пол, - прервал его Мейсон, - разреши, пожалуйста мне самому разобраться во всем. Что же случилось после, мистер Бэлграйд?
- К тому времени, когда я на катере вернулся к судну, там стали чинить трап, и нам пришлось остаться на катере. Ну, а через некоторое время прибыли полицейские и мы узнали, что на судне произошло убийство.
Полицейские сказали, что нам придется вернуться на берег, поскольку никому не будет разрешено подняться на борт, и игры там тоже не будет. Это заставило меня призадуматься. Когда мы прибыли на берег, там уже толпились репортеры. Один из них знал меня, и знал, чем я зарабатываю на жизнь. Он начал меня расспрашивать и понял по моим ответам, что я мог бы ему рассказать немало, если бы захотел. Он захватил меня с собой и отправился к своему редактору, а тот послал еще одного человека, который должен был сменить на пристани моего знакомого. Редактор сделал мне предложение, которое так много значило для меня. И я не мог устоять против искушения, к тому же я не считал, что мой рассказ может создать кому-то из вас неприятности. Мне сказали, что мистер Мейсон на борту "Рога изобилия", что он арестован, и что все равно вся эта история выплывет наружу в течение следующих суток, а они просто хотят оказаться первыми. Они сказали, что если я стану держать язык за зубами, то ровным счетом ничего не получу за это, а если все выложу им, то заработаю кучу денег. Потом редактор сообразил, что ему лучше растянуть всю эту историю на два выпуска и потому решил спрятать меня где-нибудь в укромном местечке. Но кто-то из репортеров видел, как все произошло, и уж не знаю, каким образом, но окружному прокурору стало известно, где я нахожусь. Вот мне и вручили повестку, а как стало известно, что я должен буду публично давать показания, газета меня тут же выкинула, поскольку им не было больше от меня пользы. За мой первый рассказ мне уплатили немного наличными, на том все и кончилось.
- Насколько точным был ваш рассказ по телефону? - спросил Дрейк.
Бэлграйд вспыхнул:
- Вы не имеете права сомневаться в моей добросовестности только из-за того, что мне представилась возможность заработать немного денег. Я сообщил вам истинную правду.
- Вы сопровождали Сильвию Оксман на корабль? - спросил Мейсон.
- Да.
- Сколько времени она была в зале, прежде чем отправились в кабинет Грэйба?
- Очень недолго. Не могу сказать с точностью до минуты, но она прошла в бар, выпила немного, потом сдала пальто в гардероб и прошла в кабинет Грэйба.
- Через сколько времени после этого приехал я?
- Минут через восемь-десять, но ведь вы помните, мистер Мейсон, еще до вашего появления там уже был Фрэнк Оксман.
- А откуда тебе это известно? - начал было Дрейк, но Мейсон бросил на него предостерегающий взгляд, и он замолк.
- Потом, когда Фрэнк Оксман уехал, появился я? - спросил Мейсон.
- Вскоре после вашего появления Оксман покинул корабль. Потом появился Дункан с судебным исполнителем. Минут десять спустя судебный исполнитель вместе с вами вышел из коридора, ведущего к приемной, и вы были в наручниках.
- Миссис Оксман к этому времени уже ушла из кабинета?
- Да.
- Но и после ее выхода из этого коридора вы все еще продолжали наблюдать за ним? Ведь вашей задачей было следить за Сильвией, а не за коридором?
- Мне удалось совместить это, мистер Мейсон. Миссис Оксман села за один из игорных столов. Я стоял в таком месте, откуда мне был виден вход в коридор и сама миссис Оксман.
- Хорошо, что произошло потом?
- Появился Дункан, и миссис Оксман ушла на палубу.
- Через сколько времени после моего ухода из коридора вышел Дункан?
- Минуты через три-четыре, не больше.
- И миссис Оксман сразу же ушла на палубу?
- Да.
- Потом?
- Это все. Я проследил за миссис Оксман на палубе и проводим ее до берега.
- Вы уверены, что рассказали нам абсолютно все?
- Уверен.
- Разве вы ничего не сказали Сильвии?
- Ах, да, - лицо Бэлграйда выразило удивление. - Я в самом деле сказал ей, чтобы она торопилась, потому что на судне ее муж.
- Понятно. И для чего вы это сделали?
- Видите ли, я почувствовал что-то неладное. Я не знал, что именно, но я видел, что на вас были наручники, а ведь вы - известный адвокат, на которого не наденут браслеты без серьезной на то причины. Я подумал, что вы, наверное, стараетесь от чего-то оградить миссис Оксман и хотите, чтобы она покинула корабль, но я не знал, как этому помочь. Вот тогда мне и пришла в голову мысль чуть высунуться из-за двери, предупредить ее о муже, а потом уже выйти и проводить ее на посадку в катер. Я решил сесть в первый же катер, в уверенности, что и она поступит так же. А если бы она передумала, то ведь я мог бы выйти и остаться на корабле.
- Теперь я хотел бы задать вам вопрос, мистер Бэлграйд, - попросил Мейсон. - Скажите, откуда вы знаете Фрэнка Оксмана?
Бэлграйд неловко поерзал на стуле, перевел взгляд на жену, потом уставился на носки своих туфель.
- Я предпочел бы не отвечать бы на этот вопрос, мистер Мейсон. Иначе я обману доверие человека, который положился на меня.
Дрейк язвительно рассмеялся.
- До сих пор ты был в этом вопросе не так щепетилен.
- Помолчи, Пол, - спокойно перебил его Мейсон. - Так в чем же дело, мистер Бэлграйд?
- Я работал на Фрэнка Оксмана, - пробормотал оперативник.
- Когда?
- С месяц назад.
- Сколько времени?
- Недели две.
- Как это получилось?
- Мистер Оксман обратился в агентство, где я иногда выполнял поручения. Он искал опытного оперативника. Агентство поручило это мне.
Понимаете, мистер Мейсон, ведь мы, детективы, не имеем постоянной работы.
Мы работаем по найму. Например, когда вы даете задание Дрейку, то он нанимает десять-пятнадцать человек, которые у него зарегистрированы.
Поэтому мы вынуждены регистрироваться в нескольких агентствах. Таким образом нам удается обеспечить себя более или менее постоянными заработками, а агентствам не приходится выплачивать нам постоянную зарплату.
- Ясно. Значит, Фрэнк Оксман хотел, чтобы вы следили за его женой?
- Да.
- И сколько времени длилась эта работа?
- Шестнадцать дней, по-моему.
- Что же вы узнали?
- Узнал достаточно, чтобы посочувствовать ей, - ответил Бэлграйд, опустив глаза. - Но ведь мои симпатии и антипатии не играют никакой роли в моей работе, денег они не приносят. Она - леди с головы до ног, но очень импульсивна и любит развлечения. Пару раз в "Роге изобилия" с ней заигрывали мужчины, ну, и она отвечала им тем же, но не было ничего серьезного.
- Вы сообщили об этом Фрэнку Оксману?
- Да.
- Почему же ты мне об этом не рассказал? - спросил Дрейк.
- Просто не представилось случая. Вы ведь только сказали мне, что выполняете работу для мистера Мейсона. Назвали адрес и велели следить за девушкой, которая там работает, и дали мне ее описание. Я знал, что вас интересует только горничная. И лишь когда я по телефону сообщил, что девушка вышла из дома с меховым пальто, вы велели мне последовать за ней и переключиться на миссис Оксман, если девушка с ней встретится. Но даже тогда я решил, что мистер Мейсон работает на Фрэнка Оксмана, подготавливает для него бракоразводный процесс или еще что-то в этом роде.
Но когда мы приехали на судно и я увидел там мистера Мейсона, то понял, что он работает не для Оксмана, и что здесь игра идет посерьезнее.
- Миленькое объяснение, - скептически усмехнулся Дрейк.
- Это чистая правда, - настаивал Бэлграйд.
- Насколько это будет зависеть от меня, Бэлграйд, - сказал Дрейк, то твоя карьера детектива закончена.
- Я очень сожалею, мистер Дрейк. Я старался сделать, как лучше.
- Ничего не нужно для него делать, Джордж, - голос миссис Бэлграйд звучал резко. - Он платит тебе, чтобы ты за это отдал душу.
- Замолчи, Фло, - в голосе Бэлграйда не было никакого выражения.
- Не замолчу. По-моему, это наглость. Ты работаешь день и ночь, таскаешься в любую погоду, и что получаешь взамен? Первый раз в жизни...
- Не вмешивайся, Фло, - на этот раз Бэлграйд повысил голос. - Разве ты не понимаешь, что Дрейк может устроить, чтобы другие агентства не нанимали меня?
- Ну и что из этого? Как будто нет другого способа зарабатывать на жизнь, как только у этих изуверов, которые не в состоянии ценить истинной честности?
- Вы видели, как миссис Оксман выбросила за борт пистолет? - спросил Мейсон.
- Нет, сэр.
- Но она могла это сделать так, чтобы вы не заметили?
- Наверно, да. Понимаете, я ведь раньше оказался на катере, потому что боялся, что если пойду за ней по пятам, то она меня заметит. Я сделал все, чтобы этого не произошло.
Мейсон кивнул Дрейку и сказал:
- Думаю, что это все, мистер Бэлграйд. Пошли, Пол, пусть Бэлграйд приведет себя в порядок.
- Вам прислали повестку? - спросил Бэлграйд у Мейсона.
- Вам следует произвести хорошее впечатление на Большое Жюри, мистер Бэлграйд, - сказал Мейсон, сделав вид, что не расслышал вопроса. - Мы потолкуем с мистером Дрейком. Чем больше я думаю о происшедшем, тем яснее понимаю, что вы и в самом деле оказались в очень щекотливом положении.
Такое случается с детективами раз в десять лет.
Дрейк сжал запястье Мейсона.
- Пошли, Перри, - сказал он.
- Вы отличный человек, мистер Мейсон, - сказал Бэлграйд. - А вы прощаете меня, мистер Дрейк?
- Не будем сейчас говорить об этом, - дружелюбно улыбнулся Мейсон. Мы с ним обо всем договоримся, а потом он сообщит вам ответ.
Когда они очутились на улице, Мейсон сказал Дрейку:
- Мы не можем сейчас позволить себе преследовать его. Он, наверное, один из самых важных свидетелей Большого Жюри, и поэтому намного лучше, если он будет настроен к нам дружелюбно, Пол. Он ведь уже получил деньги от газетчиков. Сам-то лично я вовсе не так уж его виню, прекрасно его понимая. Он ведь работает только за зарплату, и вдруг у него появилась возможность заработать сразу приличную сумму, рассказав газетчикам кое-что, что по его мнению, вовсе не должно было никому повредить.
- Я чертовски хотел бы понять, почему ты так заступаешься за Бэлграйда?
- Потому что я зарабатываю себе на жизнь тем, что имею дело с разными людьми. Я понимаю, что все эти люди обладают определенными человеческими слабостями. Вспомни, если бы Бэлграйд не был слабым человеком, то ты не смог бы добиться, чтобы он работал на тебя за восемь долларов в день.
Конечно, он предал нас. Но деньги от газеты он уже получил, и теперь должен думать о своем будущем. А его будущее зависит от того, как ты к нему отнесешься. Если ты дашь ему понять, что собираешься навредить ему, то он обозлится и тоже постарается навредить нам. Если же ты пообещаешь ему забыть все, то он из кожи будет лезть, чтобы доказать тебе, что он вовсе не так плох. Это значит, что когда он явится на заседание Большого Жюри, то постарается говорить только то, что ты захочешь. По крайней мере в той степени, в которой это вяжется с тем, что он помнит.
- Ладно, - ответил Дрейк, - я понял. Но по мне пусть убирается к чертовой бабушке.
Они молча дошли до своих машин.
- Ну хорошо, - сказал Мейсон. - Думаю, что мне лучше не задерживаться здесь.
- Куда ты едешь?
- По своим делам, - небрежно сказал Мейсон.
- Надеюсь ты не собираешься навестить Фрэнка Оксмана в отеле "Кристи"? Боюсь, что хочешь сделать именно это. А ведь он очень опасный тип... Кстати, Перри, я выяснил, кто стоит за его спиной.
- Говори, Пол, да побыстрее, - попросил Мейсон, озираясь по сторонам.
- Мы все время следим за Оксманом, как ты и велел. Выяснилось, что он звонил человеку по имени Кастер Сквирс, отель "Пойндекстер". Сквирс главарь гангстерской банды, которая не брезгует любым игорным бизнесом.
Негодяй, каких мало, в полиции на него довольно пухлое досье. И у него есть деньги, он финансирует самые гнусные предприятия и получает большую прибыль. Оксман разговаривал со Сквирсом по телефону. И очень при этом нервничал.
- Разговор подслушать не удалось?
- Нет. Но разговаривали они минут десять.
- И это было после того, как он приехал в отель "Кристи"?
- Да.
- Так, - задумчиво сказал адвокат, прищурив глаза. - Прекрасно.
Полагаю, что у меня есть теперь, что сказать мистеру Оксману. Неплохо играть, имея лишний козырь в рукаве. Посмотрим, какие карты на руках у мужа Сильвии.

Глава 13

Мейсон вошел в вестибюль отеля "Кристи", осмотрелся и удостоверился, что Сильвии Оксман не видно. Поднявшись на лифте на пятый этаж, он подошел к номеру пятьсот девятнадцать и постучал в дверь. Через какое-то за дверью послышались шаги, щелкнула задвижка и дверь распахнулась. Худощавый, франтоватого вида человек в двубортном костюме стоял на пороге, окидывая Мейсона враждебным взглядом.
- Я хочу с вами поговорить, - просто произнес Мейсон.
Оксман с минуту раздумывал, потом отступил, пропуская адвоката в номер. Заперев дверь на задвижку, Оксман показал наманикюренным пальцем на стул, и подождав, пока Мейсон усядется, удобно устроился на кровати, подоткнув себе под спину подушку. Волосы его, густо намазанные бриллиантином, были зачесаны назад, костюм блистал свежестью, туфли начищены до блеска, на пальце красовался перстень с бриллиантом.
- Вы так внезапно скрылись из своего отеля, - сказал Мейсон.
- Просто-напросто хотел избавиться от репортеров, - ответил Оксман после секундного замешательства.
- А может быть от полиции?
- Нет, - кисло улыбнулся Оксман. - От полиции я не скрываюсь.

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- Я - адвокат Перри Мейсон, - сказал Мейсон, глядя Оксману прямо в глаза.
- Да, я знаю, кто вы, - спокойно ответил Оксман. - Вас, кажется, разыскивает полиция, поскольку вы неожиданно покинули свою квартиру. По обвинению в убийстве разыскивает, если не ошибаюсь. Вернее, в соучастии в убийстве. Серьезное обвинение.
- Что ж, тем более мне повезло, что я вас отыскал. Дело в том, что из газет мне известно, что вы купили у Грэйба кое-какие долговые расписки.
- И что если так?
- И уплатили за них наличными. Теми самыми, которые были найдены в левом ящике стола Грэйба.
- По-видимому, - согласился Оксман.
Мейсон неторопливо и весьма выразительно достал из кармана три расписки, которые Сильвия подписала сегодня утром.
- Взгляните сюда, мистер Оксман, - сказал адвокат.
Оксман наклонился вперед и Мейсон издали показал ему расписки.
- Ну и что? - сказал Оксман.
- Если это, - сказал Мейсон, - настоящие расписки, то в каком же вы окажетесь положении?
Оксман зевнул, похлопал ладонью по губам и сказал:
- Честное слово, мистер Мейсон, я думал, что вы умнее.
- А не приходило вам в голову, что если у меня в руках настоящие расписки, то ваши - фальшивка?
- Не думаю, что Сэм Грэйб продал мне фальшивые, - усмехнулся Оксман.
- Он не стал бы продавать подделки. Но если даже он так и поступил со мной, то мне решительно не о чем беспокоиться. Если они поддельные, а это еще требуется доказать, то я все-таки сумею получить свои семь с половиной тысяч долларов из доли наследства Сильвии. До тех пор, пока вы не докажите, что они - подделка, я могу получить за них деньги, как за настоящие. Если же вы все-таки докажите это, то на основании ваших же доказательств, я получу деньги из наследства Грэйба.
- Как я погляжу, вы хорошо обдумали все заранее, на случай, если вам будут предъявлены подлинные расписки, - сказал Мейсон.
- Эти ваши бумажки ровным счетом ничего не доказывают, мистер Мейсон, - презрительно заявил Мейсон.
- Почему?
- Вы ведь адвокат Сильвии и, безусловно, виделись с ней после того, как мое заявление попало в газеты. И ей ничего не стоило написать хоть сотню таких расписок. Напрасно вы надеетесь запугать меня, неожиданно появившись здесь и предъявив эти расписки. Я ведь далеко не дурак, и мне просто обидно, Мейсон, что вы могли так плохо обо мне подумать. Я ведь не младенец, которого можно с помощью таких дешевых уловок обвести вокруг пальца. Быть может, те расписки, которые у вас, и в самом деле подлинные, подписанные Сильвией, однако, это не значит, что мои не подписаны ею же.
Она может хоть сотню их подписать, не так ли?
- Ваш номер не пройдет, - сказал Мейсон.
- Это вы так считаете, - саркастически рассмеялся Оксман. - Но ведь на самом деле это вам нужно беспокоиться о себе, а не мне. Вы представляете Сильвию, а она убила Грэйба.
- Зачем?
- Чтобы завладеть расписками.
- Почему же тогда ей это не удалось?
- Потому что я успел купить их. У Грэйба их уже не было.
Мейсон уютно вытянул ноги и спокойно закурил.
- Вы не умеете логически мыслить, Оксман.
- Что ж, научите меня, я готов послушать.
- Грэйб и Дункан все время ссорились, они были заинтересованы в получении наличных. Они дали вам понять, что за девять с половиной тысяч вы можете получить эти расписки, так как хотели две тысячи отступных. Вы собрали нужную сумму, отправились в "Рог изобилия" и там увидели в кабинете Грэйба свою жену. Грэйб был мертв. Вы сразу сообразили, что вам лучше ретироваться, но потом поразмыслили и решили, что неплохо было бы запутать в это дело Сильвию, обвинив ее в убийстве, и тем самым убрать ее со своего пути. Вчера утром вы из газет узнали, что полиция нашла в столе у Грэйба семь с половиной тысяч, и вам тут же захотелось смухлевать. Вы решили, что ваша жена скорее всего уничтожила оригиналы расписок. А вы как раз собирались сделать заявление, что заставили Грэйба отдать расписки, а Сильвию застали у тела Грэйба. Так почему не объявить, что это вы уплатили семь с половиной тысяч за эти расписки? Подделать их для вас не составило никакого труда, так как образцы подписи Сильвии у вас есть.
- Ей Богу, мне скучно, Мейсон, - демонстративно зевнул Оксман. - Я думаю, что человек с вашей репутацией должен быть умнее.
- Когда вы увидели свою жену, - спокойно продолжал адвокат, - она склонилась над столом, на который упал труп Грэйба. Вашим первым побуждением было выйти из приемной, и вы удалились оттуда незамеченным.
Позже, когда вы узнали, что миссис Оксман не стала сообщать об убийстве в полицию, а предпочла скрыться, оставив, правда, отпечатки пальцев на стекле стола, вам пришла в голову мысль обвинить жену в убийстве, заявить, что вы уплатили семь с половиной тысяч за расписки, вернуть вашим сообщникам две тысячи вместе с подложными расписками и таким образом ловко устроиться. Если даже Сильвия уничтожила настоящие расписки, она не осмелится в этом признаться. А если кто-то еще оплатил эти расписки и забрал их, то и тот человек будет молчать из страха, что окажется последним, кто видел Грэйба живым...
- Бред, - прервал его Оксман. - Вы, наверное, курите марихуану?
- А может быть, - таким же ровным голосом продолжал Мейсон, - вы заметили на столе расписки и решили, что она уничтожит их. Во всяком случае, вы всегда можете заявить, что подделка не ваша, а Грэйба, и что тот подло обманул вас, продав вам подложные расписки.
- Мистер Мейсон, - сказал Оксман, - с меня довольно. Давайте покончим с этим, или же я позвоню в полицию.
Мейсон стряхнул пепел с сигареты и заметил:
- А вы знаете, Оксман, я ведь могу доказать все, что сказал. Вчера за вами весь день следил детектив.
- Боже, неужели вы и в самом деле доверяете частным детективам? Они все никуда не годны, а большинство еще и продажно, - он рассмеялся. - Да я и сам знал, что за мной следят. Плевал я на это. К тому же, никто из вас не мог проследить за мной на корабле. Я специально устроил все так, чтобы тот, кто следил за мной, не смог попасть в один катер со мной.
- На корабле был другой оперативник, и он видел, как вы прошли в кабинет.
- Этот другой - Бэлграйд, следил вовсе не за мной, а за Сильвией, снова рассмеялся Оксман. - И он не знает, куда я ходил. К тому же он продал вас газете... Боже, до чего же вы смешны, мистер Мейсон! Ладно, загляните ко мне когда-нибудь в другой раз, и я, пожалуй, поучу играть вас в покер, а то ваши потуги блефовать - просто детские шалости.
- Когда вы вернулись на берег, мой человек проводил вас до отеля, продолжал Мейсон.
- Боже, неужели вы думаете, что сообщили мне новость?
- Да, вы его и в самом деле заметили, потому так и оглядывались по сторонам на пороге отеля, зато вы не заметили второго, который поджидал вас в вестибюле, и сразу же стал наблюдать за вами.
Улыбка не исчезла с лица Оксмана, но стала менее надменной. Он закурил сигарету, потом вынул из кармана часы и положил около себя.
- Ну, вот что, Мейсон, - сказал он. - Я вам даю еще три минуты на пустые разговоры, а потом вызову гостиничную охрану и попрошу выкинуть вас вон. Или, еще лучше, задержать до прибытия полиции.
- Как раз теперь мы подходим к самой интересной части событий, - не обратив на угрозу ни малейшего внимания, продолжал Мейсон. - В отеле вы приложили все усилия, чтобы привлечь к себе внимание администратора, а именно к тому факту, что вы кладете в сейф на хранение девять с половиной тысяч долларов. Я считаю, что это были те самые деньги, которые вы собрали для выкупа расписок. Когда вы поняли, что Грэйб мертв, то страшно испугались, что будете заподозрены в убийстве, потому-то вы так и стремились обеспечить себе своего рода алиби, которое подтвердило бы, что вы не совершили с Грэйбом никакой сделки до его убийства. Только позже, прочитав газеты, вы сообразили, что вам представился шанс заработать семь с половиной тысяч.
- Вы - лжец, - сказал Оксман, все еще сохраняя внешнее спокойствие, к тому же неумелый.
- Я не лгу, я могу доказать все это с администратора вашего отеля, сказал Мейсон. - Если не считать моих детективов.
- Да, - проговорил Оксман, задумчиво изучая кончик своей сигареты, вы, пожалуй, сможете доказать это. Только вы не учли, что вам придется доказать, что у меня было ровно девять с половиной тысяч долларов, когда я поднимался на борт корабля. Ведь на самом деле у меня было семнадцать тысяч долларов. После того, как я уплатил семь с половиной тысяч за эти расписки, у меня как раз осталось девять с половиной тысяч. Расписки достались мне, вопреки всем ожиданиям, меньше чем за половину приготовленной суммы.
С минуту они молча курили. Постепенно улыбка на лице Оксмана превратилась в широкую ухмылку. Он с нескрываемым пренебрежением смотрел на Мейсона. Наконец адвокат затушил сигарету.
- Вы, очевидно, не понимаете, что я имею в виду, мистер Оксман.
Сейчас я уже не говорю о том, что собираюсь сообщить Суду. Речь идет о том, что я прямо отсюда поеду к Кастеру Сквирсу. Ведь это он финансировал вас. Вот я ему и расскажу, что мне известно. Когда он узнает, что вы пытались надуть его на семь с половиной тысяч долларов, ему это очень не понравится. А судя по тому, что я о нем слышал, с мистером Сквирсом шутки плохи... Что ж, назначенные три минуты прошли, звоните охране отеля.
Оксман неподвижно сидел на постели, с ненавистью уставившись на Мейсона, улыбка сползла с его лица.
- Хорошо, - сказал Мейсон. - В таком случае, я сам уйду.
- Подождите, мистер Мейсон, давайте поговорим.
- О чем? - удивленно спросил адвокат.
- Все это сущая ерунда, но мне бы очень не хотелось, чтобы вы разговаривали с мистером Сквирсом.
- Да?
- Мне бы этого не хотелось, - пожал плечами Оксман. - Сквирс не может причинить мне никаких неприятностей, но одно время мы с ним были в дружеских отношениях, и я не хотел бы, чтобы из-за ваших глупостей между нами возникло недопонимание.
Мейсон стоял теперь лицом к Оксману, широко расставив ноги и с презрением глядя на него. Вдруг он резким движением выхватил из кармана долговые расписки, разорвал их на кусочки и прошел в ванную. Вернувшись оттуда, он сказал:
- Прекрасно, мистер Оксман. Будем считать, что ваши расписки настоящие.
На лице Оксмана отразилось облегчение.
- Это уже лучше, - сказал он. - Я знал, что вы человек разумный. Так чего же вы хотите?
- Ничего. Вы, наверняка, прошли по коридору в кабинет Грэйба и там увидели Сильвию, склонившуюся над столом. И наверное, увидели настоящие расписки на столе. Во всяком случае никогда не осмелитесь утверждать этого вслух, потому что в таком случае, вся ваша история о том, что вы уплатили Грэйбу семь с половиной тысяч за эти расписки, летит к черту.
- К чему вы клоните?
- Все очень просто, - усмехнулся Мейсон. - Мне был нужен ответ на один важный вопрос, и я его получил. Теперь я точно знаю, что Кастер Сквирс и в самом деле дал вам только девять с половиной тысяч. Эту сумму он выдал, чтобы вы выкупили расписки. В вашем письменном заявлении вы объявили, что встретились с Грэйбом на корабле и выкупили у него эти расписки. Вы дали возможность газетчикам сфотографировать эти расписки, которые сейчас находятся в ваших руках. А вернулись вы с той же суммой денег, с которой отправились туда. Согласно вашим собственным заявлениям, вы были последним, кто видел Грэйба живым. Вы получили от него расписки на семь с половиной тысяч долларов и ничего не заплатили. И тут возникает вопрос: как же вы их получили? Ответ прост: вы поспорили с Грэйбом, выстрелили ему в голову и забрали эти расписки. На случай, если вас это заинтересует, мистер Оксман, то ваша жена предстанет перед Большим Жюри и без малейшего колебания признает эти расписки, как оригиналы - те самые, которые она выдала Грэйбу. Это обойдется ей в семь с половиной тысяч наличными, но ведь то, чтобы вас повесили, безусловно, стоит этой суммы.
Мейсон подошел к двери и оттолкнул задвижку. На пороге он обернулся и бросил взгляд на Оксмана, у которого на лице застыл ужас.
- О, Господи, Мейсон, вы не можете этого сделать... Сильвия так не поступит. Вы не станете...
Мейсон вышел за дверь, потом приоткрыл ее и сказал:
- Не думаю, чтобы я согласился играть с вами в покер. Потому что, если я выиграю ваш костюм, он мне все равно не пригодится. Ваши вещи чересчур тесны для настоящего мужчины. Прощайте!
Захлопнув дверь, Мейсон прошел по коридору, спустился на два этажа и постучал в дверь номера Сильвии.
- Миссис Оксман, - тихо сказал, - это я, Перри Мейсон.
Она открыла дверь и уставилась на него встревоженным взглядом.
- Можете больше не беспокоиться насчет вашего мужа, - сказал Мейсон, входя. - Он до смерти напуган. Думаю, сейчас он укладывает вещи, чтобы сбежать.
- Что же вы с ним сделали?
- Объяснил ему, что по его собственной теории, он последний, кто видел Грэйба в живых. Так что теперь он попался в собственные сети.
Кстати, он ведь прячется в этом же отеле.
- Что? - она вздрогнула.
- Да, да, только наверху, в номере пятьсот девятнадцать... Вы уже останавливались здесь вместе?
- Да мы раньше приезжали сюда, когда хотели скрыться от знакомых...
Господи, мне самой надо было догадаться, что он тоже может приехать сюда... Надеюсь, вы не сказали ему, что я здесь?
- Нет, конечно. Но, возможно, он видел вас в вестибюле?
- Нет, не думаю.
- Во всяком случае, сидите тихо. Пусть ваша дверь все время будет заперта, а если кто-то постучит, не открывайте, пока не выясните, кто это.
- Я здесь не останусь, - сказала она, опускаясь на кровать, словно силы покинули ее.
- И не думайте даже уезжать. Учтите, ведь вас разыскивают. И теперь вы не сможете зарегистрироваться неопознанной ни в одном отеле. Думаю, Фрэнк отсюда выедет не позже, чем через час.
Она с минуту молча глядела на него, потом внезапно спросила:
- Мистер Мейсон, почему вы все это для меня делаете?
- Из чувства справедливости. К тому же, вы вроде как моя клиентка.
- Вы уже раньше что-то подобное говорили. И я хотела бы знать, почему вы так считаете. - Убедившись, что он не собирается отвечать, она продолжила:
- Теперь, мне кажется, я понимаю, почему вы так странно вели себя тогда в "Роге изобилия". Вы пытались раздобыть эти самые расписки...
И... Бабушка Матильда наняла вас для этого?
- С чего вы взяли?
- Вы спрашиваете только для того, чтобы не ответить на мой вопрос.
Но, мистер Мейсон, вот что я хочу сказать. Если бабушка отправилась на корабль, предполагая, что ее могут ждать там неприятности, то у нее непременно был с собой пистолет. Он у нее уже лет десять, и об этом известно множеству людей. Так что не удивляйтесь, если...
- Что это за пистолет?
- Не знаю... Возможно, автоматический.
- Хорошо, я позабочусь об этом. Теперь вот что. Есть один шанс из тысячи, что кому-нибудь станет известно ваше местонахождение, но этот шанс существует. Так что, на всякий случай, никому не открывайте дверь, кроме меня. Если я вам вдруг понадоблюсь, то в самом крайнем случае можете позвонить мне по телефону восемьсот семьдесят шесть девяносто два. Там я скрываюсь. Но звоните только в самом крайнем случае. - Видя, что она потянулась за карандашом, он предупредил:
- Запишите таким образом восемьдесят семь - У - шесть девять два, это будет выглядеть, как номер автомобиля.
Она записала, подошла к нему и положила руки на его плечи.
- Я никогда не смогу отблагодарить вас за все, что вы для меня сделали.
- Лучше всего и не пытайтесь.
- Скажите, могут Фрэнка осудить за убийство?
- Очень похоже на то... если это и в самом деле не самоубийство...
- Почему вы так думаете?
- У меня есть свидетель, который считает, что Грэйб покончил собой.
Она медленно покачала головой.
- Нет. Грэйб никогда бы этого не сделал.
- Но, может быть, полицию больше устроит самоубийство.
Она медленно сказала:
- Пожалуйста, не давайте в обиду бабушку Матильду. Она... Пусть они лучше считают виновным Фрэнка Оксмана.
- Вам безразлично, что будет с Фрэнком?
- Я ему ничем не обязана. К тому же, вы - адвокат бабушки Матильды и должны защищать ее интересы.
- Не торопитесь, - сказал адвокат многозначительно. - Если я представляю невинного клиента, то я это всегда доказываю. Но если окажется, что я представляю виновного, который лжет мне, то это будет очень скверно... для клиента, естественно. Вот так я веду свои дела, миссис Оксман. - С этими словами он быстро вышел из номера.

Глава 14

Из автомата на ближайшей бензоколонке Мейсон позвонил Полу Дрейку.
- Твои оперативники все еще следят за Фрэнком Оксманом?
- Да. Почему ты спрашиваешь?
- Мне кажется, он собирается сбежать.
- Оксман не может этого сделать. Он...
- Теперь он как раз не может не сделать этого, - прервал Мейсон. - Он попался и теперь не посмеет показаться на людях, пока не объяснится со Сквирсом. Так вот, мне необходимо будет знать, куда он направится. Но учти, что он будет очень стараться обмануть тех, кто пойдет за ним. Так что я хочу, чтобы ты для отвода глаз поставил к нему на след кого-нибудь не слишком ловкого, кого не трудно провести, а на самом деле поручи слежку опытным агентам. Понял?
- Да. Послушай, Перри, у меня есть для тебя кое-что. Делла Стрит сообщила, что Матильда Бейсон звонила ей и хотела тебя видеть. Она на квартире у Деллы. Это очень важно.
- Хорошо. Сейчас же еду туда. Еще что-нибудь есть?
- Мне удалось раздобыть микрофотографии роковой пули. Она в точности совпадает с той пулей, которую Маннинг вынул из подпорки. Это значит, что Грэйб был убит из собственного пистолета, и похоже, что твои дела налаживаются, Перри.
- Будем надеяться. Во всяком случае, у нас есть Фрэнк Оксман, который наделал много такого, что ему будет нелегко объяснить Большому Жюри. Если придется, мы сможем сделать из него козла отпущения.
- Но на самом деле он ведь не виновен?
- Не знаю. Во всяком случае, он сам поставил себя в такое положение, пытаясь прикарманить семь с половиной тысяч.
- Послушай, хочу предупредить тебя, что около твоей конторы рыщут толпы людей в штатском. Будь осторожен.
- Пустяки, - отмахнулся Мейсон. - До встречи, Пол.
Повесив трубку, Мейсон поехал на квартиру Деллы Стрит. Пройдя в соседнюю квартиру, он принялся торопливо и неловко собирать свой чемодан.
В дверь, соединяющую квартиры, постучали, он отодвинул задвижку и встретился с тревожными глазами Деллы и внимательными миссис Бейсон.
- Все в порядке? - взволнованно спросила Делла.
Мейсон кивнул. Миссис Бейсон крепко пожала ему руку.
- Хочу поблагодарить вас, миссис Мейсон. Ни одному из моих знакомых адвокатов не удалось бы совершить то, что сделали вы.
- Он сделал столько, сколько ни один клиент на свете не мог бы потребовать от него. И это всегда так, - с гордостью сказала Делла.
Миссис Бейсон удобно устроилась в кресле.
- Как вам удалось выбраться с корабля? - поинтересовался адвокат.
- Ничего в этом трудного не было, - усмехнулась вдова. - Несколько членов команды спустили за борт веревочную лестницу, подогнали к ней катер и, по крайней мере, человек двенадцать из тех, кто был на борту, воспользовались такой возможностью удрать оттуда ценой двадцати долларов с носа.
- Двенадцать человек?
Она кивнула, достала свою кожаную сигарницу, вынула оттуда сигару и коробочку спичек с силуэтом "Рока изобилия" на этикетке.
- По меньшей мере. По всей видимости там недурно устроились парочки, то есть, женатые мужчины с чужими женами и наоборот. Ведь очень удобно пообедать, выпить и поразвлечься, не боясь встретить знакомых.
Мейсон предупредительно щелкнул зажигалкой и она закурила сигару.
- А что с вашим пальто?
- Свое я выкинула за борт в надежде, что оно утонет, но оно обмоталось вокруг якорной цепи. Вот это меня и подвело, иначе полицейские никогда бы не узнали, что я находилась на корабле. А это была замечательная идея - с веревочной лестницей. В жизни так не хохотала, когда эти испуганные любители развлечений ползли вниз по веревочной лестнице. Команда тоже потешалась.
- Значит, вы благополучно добрались до берега?
- Естественно. Сначала матросы погребли немного, а уж потом включили мотор. Я решила, что исчезнуть таким образом намного разумнее, чем надеяться всучить полиции чужое имя и адрес. Ну, а потом я уж постаралась держаться в тени. А теперь я хочу видеть Сильвию. Вы, конечно, знаете, где она?
- Сейчас вам очень опасно встречаться, - сказал Мейсон. - Вас обоих разыскивают, ваши описания внешности имеется у каждого полицейского и...
Резкий звонок телефона заставил замолчать Мейсона на полуслове. Делла взяла трубку.
- Алло... Как передать ему, кто его спрашивает? Хорошо, не вешайте трубку.
Она протянула трубку Мейсону и кивнула. Адвокат с трудом узнал голос Сильвии, в котором звучало отчаяние и ужас:
- Мистер Мейсон, случилось нечто ужасное!
- Успокойтесь и расскажите, в чем дело.
- Я лежала в кровати, читала и вдруг что-то упало на пол из вентиляционного отверстия. Это... это автоматический пистолет... вроде бы тридцать восьмого калибра.
- Вы его подняли?
- Да. Я очень испугалась. Сейчас он лежит на туалетном столике...
- Будьте готовы к визиту полиции. Она появится через несколько минут.
Никаких заявлений кому бы то ни было.
- Кто-то стучится в дверь!
- Повесьте трубку! - приказал Мейсон и сам положил трубку на рычаг. Кто-то подбросил в комнату Сильвии пистолет. Полиция у дверей ее номера.
Она со страху позвонила сюда. Этот вызов, конечно, тут же стал известен полиции. Так что и здесь они появятся очень скоро. Мы уходим.
Он стал торопливо швырять вещи в чемодан. Подошедшая к адвокату миссис Бейсон подхватывала их и укладывала с завидной сноровкой.
- Оставь чемодан, шеф, - сказала Делла, - ты не успеешь.
- Да разве ты не понимаешь, что если они найдут в этой комнате чемодан, ты окажешься повинна в укрывательстве, обмане правосудия и еще черт знает в чем. Тут стало слишком горячо - уже не угли под ногами, а полыхающее пламя...
Громкий стук в дверь квартиры Деллы оборвал его речь.
Адвокат и секретарша растерянно уставились друг на друга. Миссис Бейсон спокойно заканчивала упаковку чемодана. Стук повторился.
- Откройте, именем закона. У нас ордер на обыск!
- Ничего, - сказала Делла шепотом. - Я выйду туда и разрешу им обыскать мою квартиру. Вы с миссис Бейсон оставайтесь здесь. Запри эту дверь...
- Нет, - сказал Мейсон. - Они все равно будут здесь рыскать, пока не найдут меня. Есть только один способ оградить тебя. Пойдем.
- Им обязательно знать, что я тоже здесь? - спокойно спросила миссис Бейсон.
- Нет, не обязательно. Но думаю, что они все равно узнают это.
В дверь забарабанили с новой силой.
- Вам нужно запереть эту дверь отсюда, иначе им не объяснишь, почему она открыта, - сказал Мейсон.
Миссис Бейсон подтолкнула их к порогу.
- Отправляйтесь. Я запру дверь.
Мейсон подхватил чемодан, вошел в квартиру Деллы, перебросил плащ через спинку стула, нахлобучил на голову шляпу и крикнул:
- Минутку, господа, не шумите так сильно. - Затем он открыл дверь и поклонился трем мужчинам. - Вот неожиданное удовольствие.
- Вы - Перри Мейсон? - спросил один из мужчин.
- Да.
- Вот повестка о том, что вы должны предстать перед Большим Жюри в качестве свидетеля, - сказал мужчина, протягивая Мейсону продолговатый листок, - и еще я должен объявить вам, что вы арестованы.
- На каком основании?
- По обвинению в злостном укрывательстве преступника и соучастии в убийстве.
Все трое вошли в квартиру. Делла Стрит стояла у окна. В ее глазах была тревога.
- Мисс Стрит? - спросил один из полицейских. - Здравствуйте. Вы знали, что Мейсон скрывается от правосудия, когда принимали его? Вы...
- Вы несете полную чушь, она вовсе не покрывала меня. Я собирался улететь из города и заглянул к ней, чтобы отдать последние распоряжения.
- Не компостируйте мне мозги, - фыркнул мужчина.
- Следите за выражениями! - воскликнул адвокат. - Вот доказательства моих слов. - Мейсон указал на чемодан и плащ.
- Посмотри вещи в чемодане, Билл, - распорядился мужчина.
Двое полицейских поставили чемодан на стол, открыли и бегло осмотрели содержимое.
- Все в порядке. Здесь и в самом деле все вещи.
- Он начал их упаковывать, когда мы постучали в дверь, - раздраженно сказал старший, тот кто задавал вопросы.
- Не слишком ли тщательно упаковано за каких-то пять секунд? ухмыльнулся Мейсон.
- Действительно, все упаковано очень аккуратно, - подтвердил один из полицейских.
- Хорошо, оставим это. А как насчет того, что вы снимаете соседнюю комнату, мистер Мейсон. Или я не прав?
- Подожди, Делла, - сказал Мейсон, увидев, как приподнялись ее брови.
- Так я прав или нет? - спросил старший из полицейских.
- Предположим, правы...

Предыдущая страница 11 Следущая страница


Рисковая вдова 12

Старший кивнул своим помощникам на дверь.
- Если дверь заперта, взломайте ее.
- Ордер на обыск у вас есть? - спросил Мейсон.
Полицейские не обратили на его слова никакого внимания. Они навалились на дверь, задвижка вылетела из гнезда и дверь распахнулась.
Миссис Бейсон лежала на кровати, дымя сигарой. Рядом в кресле была аккуратно сложена ее одежда. Увидев полицейских, она спокойно спросила:
- Почему, черт возьми, вы не постучали?
Офицеры в изумлении отступили. Старший из них подошел к кровати и сказал:
- Прошу прощения. У нас есть ордер на обыск этого помещения. Мы имеем есть все основания считать, что оно снято в целях укрывательства Перри Мейсона.
Миссис Бейсон выпустила к потолку клуб густого дыма.
- У вас для этого нет никаких оснований. Это моя квартира. Мистер Мейсон - мой адвокат. Я хотела находиться поближе к его секретарше, и он снял для меня эту квартиру. Мне здесь удобно. И хотя я лишена ложной скромности, но терпеть не могу, когда мне мешают выкурить утреннюю сигару.
С минуту полицейский колебался, потом все же приказал:
- Осмотрите-ка все, ребята.
- На случай, если вам неизвестно, предупреждаю, что это - вопиющее нарушение закона, - сказала миссис Бейсон, плотнее заворачиваясь в простыню.
Полицейские торопливо осмотрели квартиру.
- Значит, - сказал старший с подозрением в голосе, - вы уже вставали и завтракали?
Миссис Бейсон пожала плечами.
- Я не расслышала как вас зовут: доктор Ватсон или, может быть, сам Холмс?
Один из полицейских громко хмыкнул.
- Где ваши вещи?
- Я их еще не привезла.
- И вы обычно зажариваете тосты до угольного состояния, забываете в духовке ветчину и варите яйца, пока они не потрескаются и не окаменеют?
- Всем моим мужьям не нравилось, как я готовлю, - вздохнула миссис Бейсон, внимательно посмотрела на тлеющий кончик сигары и добавила с улыбкой:
- Правда, против всего остального возражений у них не имелось, молодой человек.
С минуту полицейский молча смотрел на нее в немом удивлении, а потом, словно решившись, сказал:
- Вставайте и одевайтесь. Мы вас доставим на допрос к окружному прокурору. И вас тоже, мисс Стрит. Билл, позвони в прокуратуру, скажи, что мы выезжаем.

Глава 15

Бэзил Уилсон, заместитель окружного прокурора, вошел в кабинет и кивком приветствовал собравшихся. Два судебных исполнителя стояли у дверей. Уилсон был человеком лет пятидесяти, с седыми усами, голос у него оказался приятного низкого тембра.
- Посмотрим, все ли собрались, - сказал он. - Сильвия Оксман, Матильда Бейсон, Фрэнк Оксман, Чарльз Дункан, Перри Мейсон, Делла Стрит, Пол Дрейк, Дик Перкинс, Артур Маннинг, Джордж Бэлграйд.
- Фрэнка Оксмана здесь нет, - сказал один из исполнителей. - Его нет в отеле, вероятно, ускользнул через заднюю дверь. Портье клянется, что не видел его. Но мы надеемся задержать его с минуты на минуту, - особой уверенности в его голосе не было.
- Но он нам необходим, - раздраженно сказал заместитель окружного прокурора. - Он - важный свидетель. Мы можем начать слушание без него, но его показания совершенно необходимы. Найдите его! Пока что нам придется воспользоваться его письменным заявлением. Но тем не менее, ищите. Для него же хуже, что он исчез после того, как ему была вручена повестка о вызове в Суд.
Мейсон бросил украдкой взгляд на Дрейка, и тот многозначительно прикрыл один глаз, незаметно кивнул головой.
- Господа, я хочу, чтобы вы отдали себе отчет, в каком оказались положении, - сказал Бэзил Уилсон. - Всем вам вручены повестки и вам придется давать показания Большому Жюри. Каждого из вас приведут к присяге. Я для того и собрал вас здесь, чтобы сказать, что не буду слишком суров к тем, кто по неведению последовал совету мистера Мейсона. Но сейчас вы должны честно и откровенно изложить все, что известно по делу об убийстве Сэмуэля Грэйба.
- Поскольку мне отводится роль главного злодея, - весело сказал Мейсон, - то я хотел бы сказать несколько слов свою защиту.
- Ваше заявление меня не особенно интересует, мистер Мейсон, поспешно сказал заместитель окружного прокурора. - Что вы сделали лично мне известно. Вы поставили себя в положение укрывателя преступника и скрылись от правосудия сами.
- Но ведь никого нельзя обвинить в укрывательстве преступника, если последний никакого преступления не совершал, - сказал Мейсон.
Уилсон крепко сжал губы под седыми усами.
- Если вы надеетесь найти лазейку для Сильвии Оксман то, очевидно, ваши прошлые удачи, в основном чисто случайные, просто ударили вам в голову.
- Тот пистолет, - спокойно сказал Мейсон, - который полиция нашла в комнате Сильвии, был ей подброшен кем-то, кто знал, что она в этом отеле.
Он и бросил оружие в вентиляционное отверстие. Найдите того, кто это сделал, и вы найдете убийцу.
- Это мы уже слышали, - возразил Уилсон, - конечно, все это вы можете рассказывать присяжным, но не думаю, чтобы хоть самый сентиментальный из них поверил в подобную сказку.
- Хорошо. Мистер Маннинг, расскажите всем, что знаете.
- Мистер Грэйб покончил с собой, - глубоко вздохнув ответил Артур Маннинг.
- Что? - воскликнул Бэзил Уилсон.
- Покончил с собой, - четко проговорил Маннинг.
- Это невозможно.
- Продолжайте, мистер Маннинг, и расскажите господину заместителю прокурора все, что говорили мне.
- Все случилось так: Сэмуэль Грэйб хранил в левом ящике стола автоматический пистолет. Он бы левша. Как мне кажется, он стал запускать руку в общую кассу. Когда он узнал, что мистер Дункан собирается расторгнуть партнерство, он испугался, что при проверке книг все раскроется, и покончил с собой. Дело в том, что Дункан и Грэйб в свое время заключили договор - если кто-то из них покончил бы жизнь самоубийством, другой не получил бы ни цента страховки, если бы он умер своей смертью, то была бы выплачена страховка в двадцать тысяч, а если бы его убили, то - сорок тысяч долларов. Вот почему, когда Чарли Дункан обнаружил труп Грэйба, покончившего с собой, он тут же сообразил, что такая смерть лишает его сорока тысяч. Поэтому он постарался удалить из приемной судебного исполнителя и Мейсона, подобрал под столом упавший туда пистолет Грэйба и выбросил его за борт. Федеральный...
Бэзил Уилсон, нахмурясь, смотрел на Маннинга.
- Вы отдаете себе отчет в том, что говорите? - спросил наконец заместитель окружного прокурора.
- Конечно.
- У вас есть доказательства или это просто предположения?
- Да, и вы сами сможете проверить - Грэйб был убит из собственного пистолета. Дункан позаботился о том, чтобы остаться одному.
- Вовсе нет, - взорвался Чарльз Дункан. - Мейсон, вам придется подтвердить, что я нажал кнопку сигнализации еще до того, как вы вышли из кабинета, ведь так?
- Так, - подтвердил Мейсон.
- А сколько времени прошло между тем, как зажегся сигнал, и тем, как вы появились в кабинете, Маннинг? - продолжал Дункан.
- Ну не знаю...
- Но ведь не больше пяти-шести секунд, не так ли?
- Я не могу точно сказать о времени, зато могу доказать, что мистер Грэйб убит из его собственного пистолета.
- Как? - спросил Дункан.
- Помните, как вы однажды соревновались с Грэйбом, кто лучше стреляет? Так вот, тогда одна из пуль попала в подпорку склада под казино.
Я выковырял ее оттуда, и она в точности соответствует той пуле, которой был застрелен Грэйб.
- А если даже и так? - спросил Дункан. - Это ведь ровно ничего не доказывает. А насчет страховки вы вообще ошибаетесь. Никакой страховки не было.
- Как не было? - удивился Маннинг. - Я сам присутствовал при том, как вы подписывали бумаги. Может, вы забыли, но...
- Нет, я помню это, Артур, - перебил его Дункан. - Но только Сэмми не успел оформить необходимые документы у врача, так что полисов мы так я не получили.
По лицу Маннинга было видно, что он ошеломлен.
- То есть, вы хотите сказать, что страхование не состоялось? - с трудом выговорил он.
- Совершенно верно, - подтвердил Дункан. - Потому для меня было абсолютно безразлично, сам ли Сэмми застрелился или его убили.
Заместитель окружного прокурора с торжеством посмотрел на Мейсона.
- В таком случае, ваши показания, мистер Маннинг, теряют свою силу. Я согласен с тем, что Грэйб был убит из своего пистолета. Наши эксперты по баллистике установили, что именно тот пистолет, который найден у Сильвии Оксман, был оружием убийства. Если вы хотите доказать, что это пистолет Грэйба, тем лучше. Потому что таким образом еще проще объяснить появление отпечатков пальцев Сильвии Оксман на стекле стола Грэйба. Она оперлась на него, когда выхватила из стола пистолет.
- А как насчет Фрэнка Оксмана? - спросил Мейсон. - Почему он исчез?
- Возможно, он просто не хочет огласки. Во всяком случае, показания мистера Оксмана в точности согласуются с показаниями мистера Бэлграйда.
Бэлграйд кивнул, откашлялся и торжественно сказал:
- Я следил за Сильвией Оксман. Видел, как она вошла в приемную. Когда она еще там находилась, по коридору прошел Фрэнк Оксман и почти сразу же вышел обратно, через семь-восемь секунд. После его ухода туда вошел мистер Мейсон. Потом вышла Сильвия Оксман и стала ходить по игровому залу. Затем пришли Чарльз Дункан и мистер Перкинс. Потом Перкинс и Мейсон вышли из коридора, еще через минуту появился мистер Дункан, а Сильвия Оксман вышла на палубу. Я пошел за ней на палубу и увидел, как...
- Извините, - перебил его Дункан, - значит, вы заметили, что я вышел из приемной через несколько секунд после Мейсона и Перкинса?
- Да.
- В таком случае, - обратился Дункан к заместителю прокурора, - мои показания подтверждаются...
- Нет, не подтверждаются! - вмешался Мейсон. - На то, чтобы подобрать пистолет и выбросить в иллюминатор, хватило бы и трех секунд.
- Поскольку это дело ведет наше учреждение, - сказал Бэзил Уилсон, то могу заверить вас, Дункан, что мы не считаем вас виновным. Все факты свидетельствуют против Сильвин Оксман. Вы хотите сделать какое-нибудь заявление, миссис Оксман?
- Нет, - сказал Мейсон, - не хочет.
Уилсон нахмурился.
- Должен ли я вас понимать, что вы, как адвокат, советуете ей не делать заявления?
- Вот именно.
- Большое Жюри обратит это против вас, - предупредил Уилсон.
- Ладно, - кивнул Мейсон, - вы понимаете, она просто не может сделать заявление, не вмешивая меня в это дело.
Заместитель окружного прокурора перебрал на столе бумаги и сказал:
- Что ж, в таком случае, пройдем в зал заседания Большого жюри... Что вы сказали, мистер Мейсон?
- Сказал, что она не может сделать заявления, не затрагивая меня.
- Это понял, но если бы вы потрудились объяснить подробнее, я был бы вам весьма обязан.
- Миссис Оксман отправилась в "Рог изобилия", чтобы повидаться с Сэмом Грэйбом, - начал Мейсон. - Она нашла дверь кабинета открытой.
Толкнув ее, миссис Оксман увидела, что Сэм Грэйб мертв. Он сидел точно в том же положении, в котором нашла его полиция, а перед ним на столе лежали ее долговые расписки на сумму в семь с половиной тысяч долларов. И тут ее спугнул звуковой сигнал, который указывал на то, что кто-то идет по коридору. Она испугалась и, не зная, как ей лучше поступить, выбежала в приемную, уселась в кресло и притворилась, что читает журнал. Несколько мгновений спустя в приемную вошел я и увидел миссис Оксман. Я что-то сказал ей, потом заметил, что дверь приоткрыта, толкнул ее и...
- Подождите минуточку, - перебил его заместитель прокурора, - я должен зафиксировать это ваше признание. - Он кивнул стенографистке.
- Признание? - удивился Мейсон.
- Продолжайте, продолжайте, - сказал Бэзил Уилсон, - мы не станем придираться к словам. Вы ведь уже признали, что толкнули дверь, признали и то, что Сильвия Оксман, когда вы пришли, была в приемной, и до этого в кабинете Грэйба. Вы, господа, - обратился заместитель прокурора к судебным исполнителям, - слышали это?
Исполнители закивали головами. Уилсон обвел всех присутствующих взглядом, и они тоже молча кивнули в знак согласия.
- Так и отметим в протоколе, - сказал заместитель прокурора стенографистке, - все присутствующие в комнате ответили утвердительно.
- Добавите, что и я тоже кивнул, - сказал Мейсон с улыбкой, как видно, наслаждаясь происходящим. - Так вот, как я уже сказал, я вошел в кабинет и нашел там тело Грэйба. Сильвия Оксман в это мгновение направилась к выходу из приемной. Я схватил ее и спросил, что она тут делает, и она призналась, что была в кабинете. Тогда я велел ей уйти.
После этого я открыл ящик стола Грэйба, положил туда семь с половиной тысяч долларов - истинную стоимость расписок Сильвии Оксман, взял со стола расписки, щелкнул зажигалкой и сжег их.
- Что вы сделали? - спросил заместитель прокурора, широко раскрыв глаза.
- Сжег долговые расписки.
- Да разве вы не понимали, что, делая это, совершаете преступление?
- Какое?
- Вы уничтожили вещественные доказательства. Эти расписки могли послужить мотивом для убийства.
- Неужели? В первый раз такое слышу. Лично я не считаю их никакими вещественными доказательствами. И поэтому я не повинен ни в чем подобном.
Кроме того, я заплатил за них, а не просто забрал.
- Подождите, - нахмурясь сказал Уилсон, - это расходится с показаниями мистера Оксмана.
- Верно, - согласился Мейсон.
- Боюсь, однако, Большое Жюри посчитается скорее с показаниями Фрэнка Оксмана, чем с вашими.
- Что ж, это дело Большого Жюри. Хотя, как мне кажется, Суд все-таки предпочтет мои показания под присягой. Впрочем, мистер Оксман может сам выступить перед Большим Жюри и подтвердить свои показания.
- Не желаю спорить с вами по этому поводу, - нахмурился заместитель окружного прокурора. - Что вы можете еще заявить?
- Сразу же после того, как я сжег расписки, раздался сигнал, что кто-то идет по коридору. Я прошел обратно в приемную и захлопнул за собой дверь как раз в тот момент, когда появились Дункан и Перкинс. Мне кажется, что все происшедшее далее мистер Дункан изложил совершенно правильно. Ах, да, он забыл одну небольшую деталь. Вы помните, мистер Перкинс, что Дункан сразу же подошел к подсобному помещению, заявив, что хочет открыть его.
Схватился за ручку и хотел повернуть рычажок, которым набиралась комбинация цифр. И тут вы посоветовали ему не открывать это помещение.
- Верно, - сказал Перкинс.
- Это правда? - спросил Мейсон у Дункана.
Дункан пожевал незажженную сигарету, потом неохотно кивнул. Мейсон усмехнулся и сказал заместителю окружного прокурора:
- Вот вам и разгадка убийства.
- Что вы имеете в виду?
- Неужели я должен вам все разжевывать? Неужели вы еще не поняли?
Бэзил Уилсон вспыхнул и с достоинством сказал:
- Я вижу, мистер Мейсон, что согласно вашему собственному признанию, вы поставили себя в положение соучастника преступления. Вы помогли Сильвии Оксман скрыться. Вы нарушили свой долг адвоката и слуги закона.
Мейсон достал сигарету, понюхал ее и снова усмехнулся.
- Где же все-таки был все это время мистер Маннинг?
- Вам это известно, - сказал Дункан, - в зале. Как только я нажал кнопку сигнала, он пришел в кабинет и стал охранять его. Разве не так, Артур?
- Так, - сказал Маннинг, - хотя и прошло несколько секунд, прежде чем я дошел до кабинета.
Мейсон подавил смешок. Заместитель прокурора кисло заметил:
- По-моему, нет повода для смеха.
- Вы видели, как Дункан набирал комбинацию на диске двери подсобного помещения? - спросил Мейсон у Перкинса.
- Да.
- И он набирал комбинацию простыми поворотами диска, даже не глядя на циферблат, не так ли?
- Не могу сказать точно. Помню только, что он сказал, что хочет открыть эту дверь.
- Все так и было. Но только он вовсе не открывал ее, а наоборот, закрывал, вот и все.
- Да вы спятили! - крикнул Дункан. - Зачем бы мне это понадобилось?
- Затем, что ваш сообщник, Артур Маннинг, застрелил Грэйба. И тут его врасплох застала Сильвия Оксман. Ему некуда было от нее спрятаться, кроме как в подсобном помещении в кабинете. Вы договорились между собой насчет этого убийства. Грэйб начал было уже следить за вами. Вы подготовили себе самое тщательное алиби, отправились в Лос-Анджелес, чтобы начать дело о расторжении партнерства. Вы знали, что Грэйб непременно вызовет к себе Маннинга за чем-нибудь и тот должен был выхватить из ящика пистолет, застрелить Грэйба, оставить пистолет таким образом, чтобы это выглядело как самоубийство, потом выскользнуть из кабинета и захлопнуть за собой дверь. Грэйб вызвал Маннинга, тот, не возбудив никаких подозрения Грэйба подошел к столу, выхватил из ящика пистолет и выстрелил в Грэйба как раз в ту минуту, когда затарахтел мотор очередного катера. Но это же самое тарахтение заглушило и звук сигнала, возвещавшего, что по коридору идет Сильвия Оксман. И прежде, чем Маннинг успел опомниться, за дверью кабинета послышался голос Сильвии: "Есть здесь кто-нибудь?" Ему оставался единственный выход, которым он и воспользовался. Проскользнув в подсобное помещение, он притаился там, но запереть изнутри дверь за собой не мог.
Разумеется, когда вы, мистер Дункан, поднялись на борт, то сразу увидели, что в зале Маннинга нет. Найдя в кабине труп Грэйба, вы сразу же стали искать пистолет, высказав предположение, что это самоубийство. Когда вы его не нашли, то поняли, что что-то неладно. Очевидно, Маннинг просто не успел подбросить пистолет. Ему помешали, и вы сообразили, что он наверняка спрятался в подсобном помещении. Испугавшись, что мы с Перкинсом можем открыть это помещение, вы притворились, что отпираете дверь, а на самом деле заперли ее. Перкинс даже невольно подыграл вам, предложив не открывать ее. В противном случае, вы притворились бы что забыли комбинацию. Затем вы поспешили избавиться от нас, а как только остались одни, выпустили Маннинга из подсобного помещения. Вы сразу поняли, где уязвимое место в вашем плане. Вы боялись, что откроется ваш союз с Маннингом, и потому договорились с ним, чтобы он вас обвинил, что вы возились у кресла, в котором я сидел. Тем самым устранялась возможность того, что вас посчитают сообщником Маннинга, а заодно подтвердилось, что вы находились все время в приемной, а не у двери подсобного помещения.
Когда же позднее Маннинг сообщил вам, что его нанял Пол Дрейк, вы сразу же изобрели эту историю о соревновании в стрельбе, которая должна была послужить хорошим подкреплением в версии о самоубийстве. Пули, которые Маннинг выковырял из подпорки, были выпущены туда сегодня утром. Но пока вы всем этим занимались, вам пришла в голову отличная мысль, что гораздо лучше все взвалить на Сильвию Оксман. Так что вы позволили Маннингу выдвинуть свою версию о самоубийстве, а сами все время были готовы взвалить ответственность на миссис Оксман.
- Вот уж поистине, самое нелепое нагромождение вымыслов, какое я только слышал... - засмеялся Дункан. - Всегда знал, мистер Мейсон, что вы незаурядный адвокат, но никогда бы не поверил, что вы способны изобрести такую чушь, чтобы выручить своего клиента.
- Да, Мейсон, - кивнул Бэзил Уилсон, - боюсь, что эта ваша отчаянная попытка спасти клиентку ничего вам не принесет, кроме неприятностей, и вы все равно будете обвинены в соучастии в преступлении...
- Подождите, - лукаво улыбнувшись, перебил его Мейсон. - Я ведь не просто так говорю. У меня есть доказательства.
- Какие же?
- Очень простые. Мистер Бэлграйд все время наблюдал за входом коридор, ведущий в приемную. И он не видел, как туда вошел Маннинг. Никто вообще не видел, чтобы Маннинг туда входил. Никто не видел Маннинга в игровом зале. Когда на борту появились Дункан и Перкинс, Маннинга не было в казино. Сам Маннинг утверждает, что проскользнул в приемную, когда мы с Перкинсом выходили оттуда, но мы его не видели. Бэлграйд его тоже не видел.
Заместитель окружного прокурора уставился на Бэлграйда.
- Вы видели мистера Маннинга?
- Бэлграйд - подонок, - процедил Маннинг, - он ведь предал Перри Мейсона. Его слова яйца выеденного не стоят.
Джордж Бэлграйд весь съежился, но твердо сказал:
- Честное слово, я его не видел.
Выражение его лица не оставляло сомнений в его искренности.
Заместитель прокурора задумчиво смотрел на Маннинга, Мейсона и Бэлграйда.
- Черт вас всех побери, - сказал он наконец раздраженно. - Это дело самое запутанное из всех, с которыми мне приходилось сталкиваться. Просто не могу поверить..
Его прервала миссис Бейсон:
- Я тоже хочу сделать признание. Только мне хотелось бы быть уверенной, что его запишут должным образом.
- А вы что хотите сказать? - изумился заместитель прокурора.
- Сделать признание. Только разрешите курить.
Потрясенный Бэзил Уилсон уставился на толстую сигару и молча кивнул.
- Мне неизвестно, - начала миссис Бейсон, - какое наказание полагается за мой проступок, но я готова взять на себя всю полноту ответственности. Смерти я не боюсь, Сильвия и ее дочь мне гораздо дороже собственной жизни. Грэйб и Дункан шантажировали Сильвию. Я знала, что они - пара грязных крыс. И я решила, что они не имеют права жить. И поэтому отправилась в "Рог изобилия" с твердым намерением, причем обдуманным, убить Грэйба и Дункана. Я была вооружена - меня имелся пистолет тридцать восьмого калибра. Ведь не голыми же руками я собиралась их убивать. Я прогуливалась по кораблю, выжидая момент. Я видела, как Сильвия прошла в кабинет, потом Фрэнк Оксман. Потом Оксман вышел, а Мейсон вошел. Затем вошли Перкинс и Дункан. Когда Перкинс и Дункан вышли, я решила, что теперь настал мой час. Я прошла в приемную. Дверь кабинета быта полуоткрытой, но стола Грэйба мне не было видно. Я считала, что он сидит за столом. И тут я увидела Дункана. Он стоял спиной ко мне и возился у двери подсобного помещения. Я прицелилась и тут неожиданно увидела, что из подсобного помещения выходит вон тот господин, - она кивнула в сторону Маннинга. - Я не хотела стрелять в Дункана при нем, и потому сразу выскочила обратно в коридор. Я видела, как вышел Дункан, и проследила его до той комнаты, где обыскивали Мейсона. Прислушавшись, я поняла, что Грэйб убит. Я выбежала на палубу. Почти сразу же там появилась Сильвия. Я понимала, что меня могут обыскать, и потому выбросила пистолет за борт. Сильвия меня не заметила, спустилась в катер и уехала в город. Я хотела оградить Сильвию, потому что считала, что она замешана в убийстве Грэйба. Поэтому и взяла в гардеробе ее пальто, а свое выбросила за борт...
- И вы готовы присягнуть, повторив все, что сейчас рассказали? прервал ее возбужденный заместитель окружного прокурора. - Вы поклянетесь, что на самом деле видели, как Дункан открыл подсобное помещение, и оттуда вышел Маннинг?
Медленно и величественно миссис Бейсон поднялась с кресла и подняла вверх правую руку.
- Покажите мне, где находится Библия, молодой человек, и я отправлюсь туда немедленно, чтобы принести присягу. Я говорю правду и только правду.
Дункан встретил холодный взгляд Бэзила Уилсона. Глаза Дункана блеснули. Видно было, что он лихорадочно размышляет. Вдруг он заговорил:
- Я вовсе не сообщник Маннинга. Я и сам был потрясен, когда увидел его за дверью подсобки. Я в самом деле открыл ее после ухода Мейсона. Я просто обомлел, но Маннинг сказал, что вошел туда, чтобы взять там кое-какие бумаги по просьбе Грэйба, как вдруг кто-то постучал в дверь кабинета и женский голос сказал: "Это Сильвия Оксман. Впустите меня".
Грэйб крикнул, чтобы Маннинг несколько минут побыл в подсобке и захлопнул тяжелую дверь. Снаружи до Артура доносились возбужденные голоса, а потом приглушенный звук выстрела. Он хотел выйти, но не смог. И больше он ничего не слышал до тех самых пор, пока я не открыл дверь. Так что это именно Сильвия Оксман убила Грэйба и унесла пистолет с собой. Я хотел избавиться от Мейсона и Перкинса только потому, что нужно было достать из сейфа расписки, чтобы они не попали в судебную опись, потому что надеялся получить их стоимость от Оксманов - ее либо его - и прикарманить наличные.
Я не мог признаться, что Артур оказался в подсобке, ведь тогда меня непременно обвинили бы в сообщничестве, посчитали бы, что это я все устроил. Я считал, что никто не знает, что Артур сидел в подсобке, и решил, что лучшее, что сделаю - это выпустить его и ждать полицию, чтобы взвалить убийство на Сильвию Оксман. Конечно, если бы я знал, что миссис Бейсон видела...
- Лжет она все, дурак ты проклятый! - неожиданно заорал покрасневший Артур Маннинг. - Она не могла тебя видеть. Она врет. Бэлграйд ведь наблюдал за входом и ее не видел. К тому же, если бы она в действительности прошла по коридору, то непременно был бы сигнал. Кретин, ты попался в элементарную ловушку!
Перри Мейсон довольно усмехнулся.
- Продолжайте, мистер Маннинг, - сказал адвокат.

Глава 16

Миссис Бейсон сидела в большом черном кожаном кресле в личном кабинете Мейсона и разминала в руках сигару. Мейсон щелкнул зажигалкой, поднес ей огонь и спросил с уважением:
- Я восхищен, миссис Бейсон. Как это вам удалось придумать такую эффектную ложь в столь подходящий момент?
- Молодой человек, - сказала она, вынимая изо рта сигару и глядя на него лукавыми глазами. - Я прожила на свете шестьдесят восемь лет. С самого детства я жила в атмосфере всеобщего лицемерия, и поняла, что лгать - необходимо. И я отдала этому больше пятидесяти лет. Вообще, должна признаться, я не дура. И когда я поняла, какая сложилась ситуация и как абсолютно логична ваша теория, то сразу сообразила, что все это необходимо подкрепить порцией добротной лжи. А если вы думаете, что изобрести ее было трудно, вам стоило послушать небылицы, которые мне в свое время приходилось рассказывать. - Она глубоко затянулась и гордо закончила:
- Я всегда умела заставить в них поверить.
В кабинет вошла Делла Стрит с полной бумаг папкой.
- Все в порядке, Делла?
- Осталось только дать подписать миссис Оксман, - кивнула секретарша.
- Все бумаги, необходимые для дела о разводе, подготовлены, - сказал Мейсон миссис Бейсон. - Она требует развода на основании жестокого обращения, а также лживого заявления, которое ее муж сделал в полиции, намеренно и злобно обвинив ее в убийстве.
- И Сильвия получит развод и опеку над дочерью?
- Без сомнения. Фрэнк Оксман теперь там, где ему и следует быть. И вообще, с той минуты, как Дункан решил, что есть шанс попытаться спасти свою шкуру, изобретя причину, по которой Маннинг мог находиться в подсобном помещении, все карты оказались в наших руках. Теперь каждый из них сидит в отдельной камере и опасается, что другой его продаст быстрее.
Так что теперь истина неминуемо всплывет наружу.
Миссис Бейсон кивнула, легко встала с кресла, весело взглянула на адвоката, взяла у Деллы Стрит папку, сунула ее под мышку и сказала:
- Превосходно, Сильвия подпишет все эти бумаги. - Рука в кольцах почти с мужской силой пожала руку адвоката. - Я с самого начала подозревала, что вы меня видите насквозь. Если мне еще когда-нибудь понадобится адвокат...
Послышался какой-то шум у двери, ведущей из кабинета Мейсона прямо в общий коридор и раздался голос Деллы Стрит:
- Извините, но вам придется выйти. На этой двери висит табличка:
"Посторонним вход воспрещен". Приемная находится дальше, за углом.
Мейсон подошел и выглянул за дверь. Весьма решительно настроенная девушка пыталась прорваться к нему в кабинет. Выслушав Деллу, незванная посетительница подняла на нее большие темные глаза:
- Мне сказали, - сказала она приятным грудным голосом, - что с мистером Мейсоном невозможно встретиться без предварительной договоренности. Вот я и решила хоть раз нарушить вашу традицию.
Посетительница прошла мимо опешившей от такой наглости Деллы и спокойно уселась в кресло рядом с письменным столом, пристроив у себя на коленях клетку с канарейкой, которую держала в руке. Затем она повернулась к адвокату и обворожительно улыбнулась ему.
Матильда Бейсон хихикнула:
- Кажется, мне пора уходить, - усмехнулась миссис Бейсон и вышла в коридор, плотно прикрыв за собой дверь с табличкой "Посторонним вход воспрещен".
Делла Стрит подошла к своему столу, села, сняла трубку телефона и вопросительно взглянула на адвоката. Но Мейсона заинтересовала не беспардонная посетительница - он не отрываясь смотрел на клетку с канарейкой. Заметив его взгляд, Делла глубоко вздохнула и медленно положила трубку на место. Мейсон, глаза которого блестели, как у старательного студента, столкнувшегося с невероятно сложной задачей, присел возле клетки на корточки и вдруг воскликнул:
- Делла, взгляни, у этой птички сломана лапка!

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Седовласая женщина сидела в кожаном кресле в кабинете известного адвоката Перри Мейсона.
  • Глава 2 (Страница 1)
    Засунув пальцы в проймы жилета, Мейсон в ожидании расхаживал из угла в угол.
  • Глава 3 (Страница 1)
    Над отелем на набережной полыхали неоновые огни, бросая яркий отсвет на мостовую, и жемчугом рассыпаясь по дрожащей зыби воды.
  • Глава 4 (Страница 2)
    Мейсон через стол посмотрел на миссис Бейсон и сказал: - Я пригласил вас, потому что мне необходимо задать, вам несколько вопросов.
  • Глава 5 (Страница 3)
    Капли дождя сверкали на поднятом воротнике плаща адвоката, стоявшего в телефонной будке на набережной.
  • Глава 6 (Страница 4)
    Войдя в игровой зал, Мейсон внимательно рассматривал посетителей казино, столпившихся у столов с рулетками, но ни Сильвии Оксман, ни детектива, направленного Дрейком ему в помощь, он так и не увидел.
  • Глава 7 (Страница 5)
    К столу, за которым двое полицейских снимали показания и записывали имена и адреса присутствующих на борту "Рога Изобилия", змеей вилась длинная очередь.
  • Глава 8 (Страница 7)
    После слов полицейского в приемной воцарилось зловещее молчание, взгляды всех присутствующих устремились на адвоката.
  • Глава 9 (Страница 7)
    Пол Дрейк не стал нажимать кнопку звонка, а условным стуком в дверь квартиры Деллы Стрит дал знать о своем появлении.
  • Глава 10 (Страница 7)
    Мейсон еще крепко спал, когда Делла отдернула шторы и солнечный свет заполнил комнату.
  • Глава 11 (Страница 8)
    Мейсон остановил взятый на прокат автомобиль на стоянке у отеля "Кристи" и внимательно огляделся.
  • Глава 12 (Страница 9)
    Мейсон заехал в небольшой ресторанчик и позвонил в агентство Дрейка.
  • Глава 13 (Страница 10)
    Мейсон вошел в вестибюль отеля "Кристи", осмотрелся и удостоверился, что Сильвии Оксман не видно.
  • Глава 14 (Страница 11)
    Из автомата на ближайшей бензоколонке Мейсон позвонил Полу Дрейку.
  • Глава 15 (Страница 12)
    Бэзил Уилсон, заместитель окружного прокурора, вошел в кабинет и кивком приветствовал собравшихся.
  • Глава 16 (Страница 12)
    Миссис Бейсон сидела в большом черном кожаном кресле в личном кабинете Мейсона и разминала в руках сигару.


Эрл Гарднер

Рисковая вдова

Цикл: "Перри Мейсон"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin