Эрл Гарднер - Мрачная девушка

1 Эрл Гарднер

Глава 1

Девушка проскользнула в кабинет мимо секретарши, открывшей для нее дверь, и огляделась. По глазам посетительницы было видно, что ее что-то тревожит.
Секретарша тихо прикрыла дверь. Девушка села в старомодное черное кожаное кресло с высокой спинкой, положила ногу на ногу, натянула юбку на колени и повернулась к двери. Через минуту она приподняла юбку на дюйм или два, пытаясь добиться определенного эффекта, затем откинулась назад, разбросав по плечам золотистые волосы, которые выгодно контрастировали с блестящей черной кожей кресла.
Она смотрелась трогательно и беззащитно в просторном кабинете. Тем не менее, в ее облике было что-то нарочитое, наводящее на мысль о специально создаваемом впечатлении. Поза была слишком тщательно продуманной, а беззащитность слишком ярко выраженной.
По любым меркам она могла бы считаться красивой: шелковистые волосы, большие темные глаза, высокие скулы, пухлые губы, невысокого роста, с прекрасной фигурой. Сразу же становилось ясно, что она следит за собой.
Однако, выражение лица не менялось: казалось, она абсолютно отрешилась от действительности и как бы отгородилась невидимой стеной от окружающего мира.
В кабинет вошел Перри Мейсон. Сделав два шага, он остановился и внимательно осмотрел девушку, не упуская ни одной детали. Она выдержала его взгляд, не изменив ни положении тела, ни выражения лица.
- Вы - мистер Мейсон? - спросила она.
Мейсон не отвечая обошел письменный стол и опустился во вращающееся кресло.
Перри Мейсон производил впечатление большого сильного человека. Он не был полным, но от него исходила внутренняя энергия. Посетительница увидела широкоплечего мужчину с грубыми чертами лица и с прямым взглядом серых глаз. Эти глаза часто меняли выражение, однако, лицо всегда оставалось спокойным. В этом человеке не было ничего кроткого и смиренного, сразу же становилось ясно, что это борец, причем борец, который может сколь угодно долго выжидать удобный момент для нанесения сокрушительного удара и нанесет его именно тогда, когда получит наилучший эффект, а сам при этом не будет испытывать ни малейших угрызений совести от содеянного силой своего ума.
- Да, я - Перри Мейсон, - подтвердил он. - Чем могу быть вам полезен?
Темные глаза девушки с опаской изучали адвоката.
- Меня зовут Фрэн Челейн.
- Фрэн? - переспросил адвокат, повысив голос.
- Уменьшительное от Фрэнсис.
- Понятно. Чем могу быть вам полезен, мисс Челейн? - повторил Мейсон свой вопрос.
Девушка не отводила взгляд темных глаз от его лица. Она начала водить указательным пальцем по ручке кресла, выбирая неровности на коже. В этом ищущем жесте, казалось, бессознательно отражалось ее внутреннее состояние.
- У меня есть кое-какие вопросы по завещанию, - заявила она наконец.
Выражение уверенных и спокойных глаз Перри Мейсона не изменилось.
- Я не занимаюсь завещаниями, - сообщил он. - Я - судебный адвокат, специализируюсь на ведении дел в суде, предпочтительно перед присяжными.
Двенадцать человек на скамье присяжных - и ты должен доказать им свою правоту, вот как я работаю. Боюсь, что не смогу вам помочь.
- Но дело, возможно, дойдет до Суда, - сообщила она.
Он продолжал спокойно разглядывать ее, не меняя выражения лица.
- Оспаривание завещания? - спросил адвокат.
- Нет, - ответила девушка, - не совсем оспаривание. Я хочу кое-что узнать о положении, касающемся распоряжения имуществом в пользу другого лица.
- Наверное, будет лучше, если вы зададите мне конкретный вопрос о том, что хотите выяснить, - заметил адвокат.
- Предположим, определенное лицо умирает, - начала она, - и оставляет завещание, в котором есть пункт, что наследник по этому завещанию...
- Хватит, - перебил Мейсон. - Вас интересует именно этот пункт?
- Да.
- Тогда расскажите мне факты, а не ходите вокруг да около.
- Это завещание моего отца. Его звали Карл Челейн. Я - единственный ребенок.
- Вот так-то оно лучше, - улыбнулся Мейсон.
- По завещанию я должна получить большую сумму денег, где-то около миллиона долларов.
Перри Мейсон насторожился.
- И вы думаете, что состоится суд? - спросил он.
- Не знаю. Надеюсь, что нет.
- Продолжайте, - предложил адвокат.
- Деньги не перешли прямо ко мне. Ими управляют по доверенности.
- И кто является доверенным лицом?
- Мой дядя, Эдвард Нортон.
- Понятно. Продолжайте.
- В завещании сказано, что если я выйду замуж до достижения двадцатипятилетнего возраста, у моего дяди есть право, на его усмотрение, предоставить мне пять тысяч долларов из траст-фонда, а оставшуюся часть передать благотворительным учреждениям.
- Сколько вам лет? - спросил Мейсон.
- Двадцать три.
- Когда умер ваш отец?
- Два года назад.
- Значит, завещание уже было утверждено, а собственность распределена?
- Да, - кивнула она.
- Если положение, касающееся управления собственностью по доверенности, утверждено и апелляция не была подана, то никакое оспаривание судебного решения путем дополнительного иска невозможно, кроме, как при исключительных обстоятельствах.
Она снова начала водить указательным пальцем по ручке кресла.
- Именно об этом я и хотела вас спросить, - сказала Фрэн Челейн.
- Ну так спрашивайте.
- По завещанию мой дядя контролирует оставленные отцом деньги. Он может их инвестировать, как посчитает нужным, может предоставить мне такую сумму, которую, по его мнению, мне следует иметь. Когда мне исполнится двадцать семь лет, он должен передать мне управление капиталом, если он решит, что обладание такой суммой не испортит мне жизнь. В противном случае, мне до самой смерти будет предоставляться по пятьсот долларов в месяц, а оставшееся дядя должен передать благотворительным учреждениям.
- Очень необычное положение об управлении по доверенности, - ничего не выражающим тоном заметил Мейсон.
- Мой отец был необычным человеком, а я вела довольно бурный образ жизни, - ответила Фрэн.
- Так в чему вас проблемы? - спросил Мейсон.
- Я хочу выйти замуж, - сообщила она и в первый раз за весь разговор отвела глаза.
- Вы говорили об этом с дядей?
- Нет.
- А он знает, что вы хотите выйти замуж?
- Не думаю.
- Почему бы не подождать, пока вам не исполнится двадцать пять лет?
- Нет, - твердо заявила она. - Я хочу это сделать сейчас.
- Если я правильно понял изложенное вами содержание завещания, то все оставлено на усмотрение вашего дяди, не так ли?
- Да.
- Тогда, возможно, при сложившихся обстоятельствах нужно выяснить его мнение по поводу вашего замужества.
- Нет, - резким тоном воскликнула она.
- У вас плохие отношения? - спросил адвокат.
- Нет.
- Вы часто с ним видитесь?
- Каждый день.
- Вы обсуждаете с ним завещание?
- Никогда.
- Значит, вы встречаетесь с ним, чтобы обговорить какие-то другие дела?
- Нет. Я живу с ним в одном доме.
- Понятно, - спокойным бесстрастным голосом сказал Перри Мейсон. Вашему дяде доверено управление огромным капиталом, причем распоряжение этими деньгами оставлено на его полное усмотрение, что весьма необычно.
Насколько я понимаю, на него возложены определенные обязательства?
- О, конечно. Но здесь можно не беспокоиться. С траст-фондом все в порядке. Мой дядя очень дотошен и осторожен, даже слишком дотошен и осторожен. Он методично делает все, за что бы ни брался.
- У него есть свои деньги? - решил выяснить адвокат.
- Полно.
- Так что же вы от меня хотите? - в голосе адвоката послышалось легкое раздражение.
- Я хочу, чтобы вы все устроили так, чтобы я могла выйти замуж.
Мейсон с минуту задумчиво смотрел на Фрэн Челейн оценивающим взглядом, не произнося ни слова.
- У вас есть с собой копия завещания или решения о распределении собственности? - наконец спросил он.
- А они вам нужны? - спросила она, отрицательно покачав головой.
Адвокат кивнул:
- Я не могу дать вам абсолютно точную интерпретацию юридического документа, пока не прочитаю сам документ.
- Но я же пересказала вам его содержание!
- Вы пересказали его так, как понимаете. А ваша интерпретация может отличаться от действительности. - Мне кажется, - быстро и раздраженно заговорила Фрэн Челейн, - что условие, запрещающее выходить замуж, может быть отменено.
- Не совсем так, - заметил адвокат. - В общем и целом, положение, по которому запрещается вступать в брак, считается нарушением гражданских прав и, следовательно, недействительным. Однако, есть ряд исключений, особенно в случае управления собственностью по доверенности, где доверенное лицо назначено для того, чтобы уберечь наследника от бесконтрольной траты оставленного ему по завещанию наследства. Очевидно, мы имеем дело как раз с таким случаем. Более того, обратите внимание, что никаких ограничений на вступление в брак после достижения вами двадцатипятилетнего возраста, нет. И, кстати, судя по вашей интерпретации условий завещания, действовать на свое усмотрение ваш дядя должен только при определенных обстоятельствах.
Было видно, что девушка внезапно потеряла всю свою уравновешенность.
- Я много слышала о вас, - почти крикнула она. - Обычно адвокаты говорят своим клиентам, что они могут сделать, а что не могут, а о вас ходят слухи, что вы все всегда устраиваете таким образом, что клиент получает то, что хочет.
Мейсон улыбнулся. Это была улыбка умудренного опытом человека, накопившего неоценимый багаж знаний из общения с сотнями клиентов, открывавших ему свои секреты.
- Вы частично правы, - согласился он. - Из любой ситуации есть выход.
Как говорят, было бы желание, а возможность найдется.
- В моем случае есть желание. От вас я хочу узнать, как добиться возможности.
- За кого вы хотите выйти замуж? - резко спросил Мейсон.
Фрэн Челейн не стала отводить взгляд, темные глаза смотрели прямо на адвоката.
- За Роба Глиасона.
- Ваш дядя с ним знаком?
- Да.
- Он одобряет ваш выбор?
- Нет.
- Вы любите этого Роба Глиасона?
- Да.
- Роб Глиасон знает об условиях завещания?
Она опустила глаза.
- Думаю, что теперь, возможно, знает. Но не знал.
- Что вы имеете в виду? - спросил адвокат.
Было ясно, что Фрэн Челейн избегается встречаться взглядом с Мейсоном.
- Я просто так выразилась. Я ничего не имела в виду.
Мейсон несколько минут внимательно рассматривал посетительницу.
- Насколько я понял, вы очень хотите выйти за него замуж, - наконец сделал вывод адвокат.
Она подняла на него глаза и заявила с чувством:
- Мистер Мейсон, вы должны четко уяснить: я выйду замуж за Роба Глиасона. Воспринимайте это, как факт. Вам следует найти способ, как я могу это сделать. Это все. Я оставляю эту проблему вам. Я доверяюсь вам. Я собираюсь выйти замуж.
Адвокат уже хотел было что-то сказать, но помедлил. Он не сводил взгляда с посетительницы, продолжая ее внимательно изучать.
- Похоже, вы прекрасно знаете, чего хотите.
- Конечно знаю! - воскликнула она.
- Приходите завтра утром в это же время. Я сегодня просмотрю судебный архив.
Она покачала головой.
- Это слишком долго. Вы можете сделать все, что нужно, к сегодняшнему вечеру?
- Не исключено, - ответил адвокат. - В четыре вас устроит?
- Она кивнула.
- Прекрасно, - сказал Мейсон, вставая. - Возвращайтесь в четыре.
Продиктуйте свой адрес и полное имя секретарю в приемной.
- Я это уже сделала. - Фрэн тоже встала и поправила юбку. - Буду у вас ровно в четыре.
Она, не оборачиваясь, проследовала до двери, открыла ее и вышла в приемную.
Перри Мейсон снова сел за письменный стол и прищурил глаза, уставившись на закрывшуюся за девушкой дверь.
Через минуту Мейсон нажал указательным пальцем кнопку слева от стола.
Из двери, ведущей в библиотеку, появился молодой человек с всклоченными волосами и открытым лицом, выражающим готовность к действию.
- Фрэнк, - обратился к нему Мейсон, - сходи в здание суда и найди дело об имуществе Челейна. По завещанию некой Фрэнсис Челейн оставлено более миллиона долларов. Для управления собственностью назначено доверенное лицо - Эдвард Нортон. Проверь решение о распределении собственности и само завещание. Сделай копии положений, касающихся управления собственностью по доверенности, и как можно скорее возвращайся обратно.
Молодой человек дважды быстро моргнул глазами.
- Челейн? - переспросил он.
- Да. Карл Челейн.
- И Нортон?
- Эдвард Нортон.
- Спасибо, - сказал молодой человек, резко повернулся, неловко и с застенчивым видом пересек кабинет. Он явно спешил, нервничая под взглядом адвоката.
Мейсон вызвал секретаршу.
Делле Стрит, доверенному секретарю Перри Мейсона, был лет двадцать семь. По ее внешнему виду сразу же становилось ясно, что это уверенная в себе женщина, знающая свое дело. Она резко распахнула дверь из приемной.
- Вызывал, шеф? - спросила Делла Стрит.
- Да. Заходи.
Она вошла в кабинет, аккуратно прикрыв за сбой дверь.
- Давай обменяемся впечатлениями о девушке, - предложил Мейсон.
- Что ты имеешь в виду?
Он задумчиво посмотрел на Деллу.
- Ты сказала, что она выглядит или загнанной в угол, или мрачной. А теперь я думаю - какой же?
- Это имеет значение? - спросила Делла.
- Наверное, да. Ты обычно даешь правильную оценку. К тому же, у тебя была возможность рассмотреть ее, когда она не позировала. Она начала играть роль, войдя ко мне в кабинет.
- Она из тех, у кого это хорошо получается.
- Мисс Челейн села вот в это кресло, - кивнул головой Мейсон, склонила голову, положила ногу на ногу, опустив юбку на точно рассчитанное количество дюймов, и на лице у нее было весьма определенное выражение.
- Она сказала тебе правду? - поинтересовалась Делла.
- Никто из клиентов не говорит всю правду в первый визит к адвокату, по крайней мере, женщины. Именно поэтому я хочу узнать твои впечатления о ней. Она все-таки казалась загнанной в угол или мрачной?
Делла Стрит задумалась. Наконец она заговорила, взвешивая каждое слово:
- Мне кажется, что она одновременно выглядела и загнанной в угол, и мрачной, как будто она попала в какой-то капкан и от этого сделалась угрюмой.
- Ты уверена, что это не паника?
- Что ты имеешь в виду?
- Очень многие, впадая в панику, делают каменное лицо, а, пытаясь сделать каменное лицо, выглядят мрачно.
- Ты считаешь, что она в панике? - спросила Делла.
- Да, - медленно ответил Мейсон. - Я думаю, что это своевольный маленький дьяволенок, который всегда получает, что хочет. Наверное, у нее неуправляемый характер. Она попала в западню и пытается выбраться. Когда мы лучше с ней познакомимся, то узнаем больше о ее характере.
- Ведьма?
Мейсон усмехнулся.
- Я бы сказал, что только ведьмочка.

Глава 2

Делла Стрит открыла дверь личного кабинета Мейсона. С таинственным видом она проскользнула в дверной проем и осторожно закрыла за собой дверь в приемную.
Перри Мейсон сидел за письменным столом. Он внимательно посмотрел на секретаршу.
- Почему такая таинственность? - спросил он.
Делла шагнула по направлению к адвокату, затем повернулась обратно к двери, чтобы проверить - плотно ли она закрыта.
- В приемной сидит мужчина, представившийся, как Роберт Глиасон, сообщила Делла.
- Что он хочет?
- Ему нужна информация о мисс Челейн.
- Которая сейчас была здесь?
- Да.
- Ты не сообщила, что она только что ушла?
- Конечно, нет.
- Что конкретно он сказал?
- Что хочет с тобой встретиться. Я спросила его о сути дела, которое он хотел бы с тобой обсудить, и он ответил, что пришел по поводу одной твоей клиентки. Тогда я заявила, что ему следует назвать мне имя клиентки и вкратце описать суть дела. Он сказал, что речь идет о мисс Челейн и ему просто необходимо поговорить с тобой о ней.
- Хорошо. Что ты ему ответила?
- Сказала, что не знаю имен всех твоих клиентов, и ему придется поподробнее изложить суть вопроса. Он очень возбужден.
- Почему он возбужден? Что его волнует: девушка, дело или что-то еще?
- Не знаю. Мгу сказать только, что он возбужден и нервничает.
Мейсон расправил плечи, словно пришел к какому-то внезапному решению.
- Пригласи его, Делла. Я хочу на него посмотреть.
Делла Стрит кивнула, повернулась и открыла дверь в приемную.
- Проходите, пожалуйста, - улыбнулась она посетителю.
В приемной послышался какой-то шум. По всему внешнему виду появившегося в кабинете мужчины было заметно, что он горит нетерпением.
Это оказался худой молодой человек, с вздернутым носом и огромными ушами.
Он шел нервной походкой и двигался резкими толчками. На вид ему было где-то около тридцати лет.
- Вы - адвокат Мейсон? - спросил он.
Перри Мейсон оценил посетителя внимательным спокойным взглядом из-под густых бровей.
- Садитесь, - предложил адвокат.
Посетитель помедлил, а затем опустился на краешек одного из жестких стульев с прямой спинкой.
- Чем могу быть полезен? - спросил Мейсон.
- Я бы хотел выяснить, приходила ли к вам сегодня Фрэнсис Челейн.
- Это адвокатская контора, а не справочное бюро, мистер Глиасон.
Глиасон нервно вскочил на ноги, быстро, в три шага, подбежал к окну, с минуту постоял в лучах солнечного света, а затем повернулся к адвокату.
Темные глаза молодого человека горели. Создавалось впечатление, что он борется с собой.

1 Следующая страница


Мрачная девушка 2

- Хватит острот, мистер Мейсон. Мне нужно знать, была ли здесь Фрэн Челейн или нет.
Тон Перри Мейсона не изменился, адвокат оставался абсолютно спокоен и, казалось, не обращал ни малейшего внимания не нетерпеливость посетителя.
- Пусть между нами не останется никакого недопонимания, - сказал Мейсон. - Вы говорите о мисс Фрэнсис Челейн?
- Да.
- Вы лично знакомы с мисс Челейн?
- Конечно.
Перри Мейсон махнул правой рукой, словно вопрос, о котором шла речь, не имел ни малейшего значения.
- Это все упрощает, - сделал вывод адвокат.
- Что именно? - с подозрением в голосе спросил Глиасон.
- Тот факт, что вы знакомы с мисс Челейн, - ответил Мейсон. - В таком случае вам требуется лишь поинтересоваться у самой мисс Челейн, консультировалась ли она у меня. Если нет, то вам не потребуется возвращаться. Если консультировалась, но не хочет, чтобы вы об этом знали, она, несомненно, найдет способ скрыть это. Если же она говорила со мной и ей все равно, узнаете вы об этом или нет, она вам сама обо всем расскажет.
- Адвокат встал и улыбнулся посетителю, показывая тем самым, что разговор закончен.
Роберт Глиасон остался у окна. По его лицу было видно, что в нем идет внутрення борьба.
- Вы не имеете права так со мной разговаривать, - заявил он.
- И тем не менее - разговариваю, - спокойным тоном ответил Мейсон.
- Вы не имеете права!
- Почему?
- Вы можете так объясняться с посторонним, но я таковым не являюсь. Я очень близок с Фрэн Челейн. У меня есть право знать о том, была она у вас или нет. Ее шантажируют, и я хочу выяснить, что вы предполагаете сделать.
Перри Мейсон приподнял брови.
- Кого шантажируют? Кто шантажирует?
Глиасон раздраженно взмахнул руками.
- Что вы притворяетесь? Я знаю, что она была здесь, и вы знаете, что она была здесь. Вы знаете, что ее шантажируют, а я хочу знать, что вы предполагаете сделать.
- При сложившихся обстоятельствах, я думаю, что мне стоит попросить вас покинуть кабинет, - заявил Мейсон. - Когда я пригласил вас зайти, я думал, что вы пришли проконсультироваться у меня, как у адвоката. Я очень занят и у меня нет времени обсуждать с вами тот единственный вопрос, который вас волнует.
Глиасон оставался на месте.
- По крайней мере, вы можете сообщить мне, кто ее шантажирует. Я хочу знать только это. Тогда я сам со всем разберусь.
Адвокат подошел к двери и открыл ее. С серьезным и достойным видом он обратился к посетителю:
- До свидания, мистер Глиасон. Мне очень жаль, что я не могу вам помочь.
- Это все, что вы собираетесь мне сказать? - закричал Глиасон с исказившимся лицом.
- Да, - безапелляционно заявил Мейсон.
- Ну ладно, - рявкнул молодой человек и, не произнеся больше ни слова, широким шагом вышел из кабинета.
Перри Мейсон тихо прикрыл дверь, заложил большие пальцы рук в проймы жилета, слегка наклонил голову вперед и начал ходить из угла в угол.
Через несколько минут он подошел к письменному столу и взял в руки копию завещания Карла Челейна. Он стал читать условия учреждения траст-фонда в пользу Фрэнсис Челейн.
Он все еще изучал отпечатанный на машинке документ, когда дверь снова отворилась и в кабинет заглянула Делла Стрит.
- Мисс Челейн, - сообщила секретарша.
Мейсон задумчиво посмотрел на Деллу Стрит, а затем поманил ее рукой.
Делла Стрит вошла в кабинет, плотно закрыв за собой дверь.
- Глиасон сразу же вышел в коридор? - спросил он.
- Да. Ни на секунду не задержался. Казалось, он участвует в соревнованиях по спортивной ходьбе.
- А мисс Челейн только что пришла?
- Да.
- Как ты считаешь, они могли встретиться у лифта?
Делла Стрит задумалась.
- Вполне вероятно, шеф, - наконец ответила она. - Правда, я не очень-то в это верю.
- Как выглядит мисс Челейн? Возбуждена?
- Нет. Невозмутима и хладнокровна. К тому же, пытается выглядеть как можно лучше. Достала косметичку и прихорашивается. И очень тщательно уложила волосы.
- Хорошо. Пригласи ее.
- Проходите, пожалуйста, мисс Челейн, - сказала Делла Стрит, открывая дверь в приемную.
Когда Фрэнсис Челейн оказалась в личном кабинете адвоката, секретарша тут же покинула помещение, бесшумно прикрыв за собой дверь.
- Садитесь, - предложил Мейсон.
Фрэнсис Челейн подошла к тому же креслу, в котором сидела в первый визит, опустилась в него, положила ногу на ногу и с немым вопросом посмотрела на адвоката своими темными глазами.
- Несколько минут назад здесь был Роберт Глиасон, - сообщил Мейсон, и пытался выяснить, консультировались ли вы у меня.
- Роб очень импульсивен, - заметила Фрэн Челейн.
- Вы говорили ему, что собираетесь ко мне?
- Я упоминала ваше имя. Вы сказали ему, что я была здесь?
- Конечно, нет. Я посоветовал ему связаться с вами, если у него имеются какие-нибудь вопросы о ваших делах.
Она слегка улыбнулась.
- Робу Глиасону очень не понравится такая манера разговора, - сказала девушка.
- Она ему уже не понравилась, - ответил Мейсон.
- Я встречусь с ним и все ему объясню.
- Глиасон сказал, что вас шантажируют.
На какую-то долю секунды в глазах мисс Челейн появились удивление и ужас. Затем она снова посмотрела на адвоката спокойным, ничего не выражающим взглядом.
- Роб очень импульсивен, - повторила она.
Мейсон ждал, не скажет ли она еще что-нибудь, но она, не двигаясь, сидела на стуле и явно не собиралась предоставлять больше никакой информации.
Мейсон взял в руки документы, лежавшие у него на столе.
- У меня здесь копии завещания и решения о распределении собственности, - сообщил он. - Я также выяснил, что доверенное лицо ежегодно представляет отчеты о ведении дел. Боюсь, что надежды мало, мисс Челейн. Управление трастом ведется очень рационально. Понимаете, даже, если мне удастся добиться отмены положения, касающегося вступления в брак, как нарушения ваших гражданских прав, нам все равно придется столкнуться с тем фактом, что распределение имущества оставлено на усмотрение доверенного лица. Скорее всего, ваш дядя посмотрит на наше оспаривание завещания, как вмешательство в волеизъявление вашего отца и его собственные полномочия, как доверенного лица. Даже если мы выиграем в суде, на его усмотрение останется аннулирование нашей победы.
Девушка спокойно выслушала адвоката - даже ресница не дрогнула. Через минуту на сказала:
- Именно этого я и боялась.
- Здесь есть еще одно положение, касающееся управления доверенной собственностью, - продолжал Мейсон. - Все оставлено на личное усмотрение вашего дяди, потому что ваш отец высоко оценил его рассудительность и здравый ум. В завещании и решении о распределении собственности говорится, что в случае смерти, неспособности или отказа доверенного лица продолжать управление собственностью, весь траст-фонд безусловно переходит к вам.
- Да, я знаю.
- Поэтому имеется возможность поставить вашего дядю в такие условия, что он не сможет в дальнейшем действовать от вашего имени. Другими словами, каким-то образом оспорить его способность выступать в качестве доверенного лица - например, показать, что он смешивает траст-фонд со своими собственными счетами или что-то в этом роде. Это, конечно, только предположение, я просто упоминаю этот факт, потому что пока я не вижу другого плана компании, открытого для нас.
Она улыбнулась и со вздохом сказала:
- Вы не знаете моего дядю, мистер Мейсон.
- Что вы имеете в виду?
- Я имею в виду, что мой дядя необычайно дотошен и осторожен, а также настолько упрям, что ничто на свете не может заставить его сойти с избранного пути или сделать то, что он не хочет делать. К тому же, он полностью независим в экономическом отношении.
В первый раз за все время разговора у нее в голосе послышались эмоции - какая-то доля горечи окрасила интонацию, хотя ее глаза и оставались спокойными.
- У вас есть какие-нибудь предположения? - спросил Мейсон, внимательно наблюдая за ней.
- Да. Я думаю, что кое-что можно сделать через Артура Кринстона.
- Это кто такой? - поинтересовался Мейсон.
- Артур Кринстон - партнер моего дяди. Они вместе занимаются бизнесом, покупают, продают, закладывают недвижимость, торгуют ценными бумагами. Артур Кринстон имеет на моего дядю больше влияния, чем кто-либо на свете.
- Как он относится к вам? - спросил Мейсон.
- Очень хорошо, - улыбнулась девушка.
- А есть шанс, что Кринстону удастся уговорить вашего дядю отказаться от управления собственностью в качестве доверенного лица и передать вам весь траст-фонд?
- Шанс всегда есть, - резким тоном ответила она, вставая. - Я попрошу мистера Кринстона встретиться с вами.
- Завтра?
- Сегодня вечером.
Адвокат взглянул на часы.
- Уже двадцать минут пятого. Я закрываю контору в пять. Конечно, я могу подождать несколько минут.
- Он будет у вас без четверти пять.
- Хотите позвонить от меня? - предложил адвокат.
- В этом нет необходимости.
- Что имел в виду Роберт Глиасон, когда заявил, что вас шантажируют?
- резким тоном спросил Мейсон, когда она уже взялась за ручку двери.
Девушка посмотрела на него огромными темными глазами.
- Понятия не имею, - с безмятежным видом ответила Фрэн Челейн и вышла из кабинета, закрыв за собой дверь.

Глава 3

Артур Кринстон оказался сорокапятилетним, широкоплечим, приветливым мужчиной. Он широким шагом пересек кабинет Мейсона, протягивая руку, и громким голосом, в котором звучали сердечность и готовность помочь, заявил:
- Очень рад познакомиться с вами, мистер Мейсон. Фрэн попросила меня немедленно ехать к вам, так что я бросил все дела и кинулся сюда.
Перри Мейсон пожал руку Кринстону и осмотрел его внимательным, оценивающим взглядом.
- Садитесь, - предложил адвокат.
Артур Кринстон опустился в то же кресло, в котором сидела Фрэн Челейн, достал из кармана сигару, зажег спичку о подошву ботинка, прикурил и сквозь дым улыбнулся хозяину кабинета.
- Очень хочет замуж, правда? - усмехнулся Кринстон.
- Вы знаете об этом? - спросил Перри Мейсон.
- Конечно, - воскликнул Артур Кринстон. - Я о Фрэн знаю все.
Наверное, она в большей мере моя племянница, чем Эдварда. То есть я имею в виду, что мы с ней прекрасно ладим и понимаем друг друга.
- Как вы считаете, можно чего-нибудь добиться, если поговорить с Эдвардом Нортоном?
- Кому поговорить? - спросил Кринстон.
- Вам, например, - предложил Мейсон.
Посетитель покачал головой.
- Нет. Только один человек может побеседовать с Нортоном и добиться каких-то результатов.
- Кто?
- Вы, - многозначительно ответил Кринстон.
Выражение лица адвоката не изменилось, только в глазах появилось удивление.
- Из того, что я уже слышал о мистере Нортоне, можно сделать вывод, что мое вмешательство приведет его в негодование.
- Ни в коей мере. Эдвард Нортон - странный человек. Он не допускает, чтобы какие-либо чувства влияли на принятие им деловых решений. Он безжалостен и жесток. Он скорее будет склонен выслушать вас, говорящего только о деле и рассматривающего вопрос с правовой точки зрения, чем Фрэн или меня, где замешаны какие-то личные симпатии.
- Простите, но это звучит нелогично, - заметил Мейсон.
- Какое имеет значение то, как это звучит? - усмехнулся Кринстон. - И какое имеет значение логично это или нет? Это факт. Просто у человека такой характер. Вам придется самому встретиться с Нортоном, чтобы все уяснить.
Делла Стрит открыла дверь из приемной.
- Звонит девушка, которая была у нас сегодня после обеда. Она хотела бы поговорить с тобой, - сообщила Делла.
Мейсон кивнул и взял трубку.
- Алло!
Он услышал голос мисс Челейн на другом конце провода. Она говорила очень быстро.
- Мистер Кринстон заходил к вам?
- Да, он сейчас здесь.
- Что он сказал?
- Предлагает мне лично встретиться с вашим дядей.
- Тогда, пожалуйста, встретьтесь с ним.
- Вы думаете, мне следует это сделать?
- Если так считает Артур Кринстон, то да.
- Хорошо. Завтра?
- Нет. Не могли бы вы увидеться с ним сегодня вечером?
Мейсон нахмурился.
- В деле такой важности я бы предпочел вначале обдумать лучший метод подхода к решению проблемы, - наконец сказал он.
- Но Артур Кринстон объяснит вам, как лучше действовать. Я договорюсь с дядей, чтобы он принял вас в половине девятого сегодня вечером. Я заеду за вами и отвезу в наш дом. Я буду у вас в восемь. Вас это устроит?
- Не вешайте трубку, пожалуйста, - попросил Мейсон и повернулся к Артуру Кринстону.
- Звонит мисс Челейн. Она считает, что мне следует встретиться с ее дядей сегодня вечером. Она договорится с ним.
- Прекрасно! - воскликнул Кринстон. - Мне нравится эта идея. Лучше и придумать нельзя.
- Я согласен, мисс Челейн, - сказал Мейсон в трубку. - Буду ждать вас у себя в конторе в восемь и вы отвезете меня, куда требуется.
Мейсон повесил трубку и внимательно посмотрел на Кринстона.
- Странное дело, - заметил адвокат. - Все заинтересованные лица страшно спешат.
Артур Кринстон расхохотался.
- Вы плохо знаете Фрэн, - сообщил он.
- Мне она показалась очень спокойной девушкой, умеющей держать себя в руках, - ничего не выражающим тоном сказал Мейсон.
Кринстон вынул сигару изо рта и долго смеялся.
- Мистер Мейсон, вы же должны хорошо разбираться в людях! Вы ведь прекрасно знаете, что об этих современных девушках ни в коем случае нельзя судить по их внешнему виду. Никогда не выводите ее из себя. Если она начинает злиться, то просто превращается в ведьму.
Мейсон без улыбки посмотрел на посетителя.
- Правда? - спросил он все тем же ничего не выражающим тоном.
- Не обижайтесь, - продолжал Кринстон, - но вы на самом деле не правильно оценили Фрэн Челейн. Она просто динамит! А теперь давайте обсудим планы на вечер. Я думаю, если уж вы согласились встретиться сегодня с Нортоном, то мне стоит прийти чуть раньше вас и попытаться его немного смягчить. Он - своеобразная личность. Вы все поймете, когда увидите его. Это хладнокровный, расчетливый деловой человек.
- У мисс Челейн могут возникнуть трудности, когда она будет договариваться с ним на сегодняшний вечер? - спросил Мейсон, внимательно наблюдая за собеседником.
- Нет. Он любит работать по ночам. У него офис в том же доме, где он живет. Он там частенько засиживается за полночь и большинство встреч назначает на послеобеденное или вечернее время.
Кринстон встал с кресла, подошел к адвокату и пожал ему руку.
- Очень рад был познакомиться. Постараюсь немного подготовить Эдварда Нортона к встрече с вами.
- У вас есть какие-нибудь предложения насчет того, что мне лучше с ним обсуждать? - спросил Мейсон.
- Никаких. Единственное, что я могу вам сказать - ничего не планируйте заранее. Вы сразу же поймете, что Эдвард Нортон сам устанавливает правила игры.
Когда Кринстон ушел, Мейсон несколько минут ходил из угла в угол, затем открыл дверь и вышел из кабинета.
Офис адвокатской конторы Мейсона состоял из личного кабинета адвоката, двух приемных, библиотеки и комнаты машинистки. Делла Стрит выполняла функции и секретаря, и машинистки. Фрэнк Эверли, молодой адвокат, набирался у Мейсона практического опыта. Мейсон отправился в библиотеку, где, склонившись над книгами, сидел Фрэнк Эверли.
- Фрэнк, я хочу попросить тебя об одном одолжении, причем все надо сделать очень быстро.
Эверли отодвинул книгу в кожаном переплете и поднялся со стула.
- Да, сэр?
- Я думаю, что некий Роберт Глиасон женился на некой Фрэнсис Челейн.
Я не знаю, когда произошло бракосочетание, но, возможно, несколько недель назад. Они попытались не афишировать это событие. Тебе придется просмотреть разрешения на вступление в брак. Пожалуйста, позвони в отдел, занимающийся выдачей разрешений, и попроси кого-нибудь из служащих задержаться. Они закрываются через несколько минут.
- Да, шеф, - кивнул Эверли. - Где мне вас потом искать?
- Запиши все, что выяснишь, на лист бумаги, положи в конверт, заклей его и надпиши: "Строго конфиденциально", а потом оставь под пресс-папье у меня на столе.
- Будет сделано, шеф, - сказал Эверли и направился к телефону.
Мейсон вернулся к себе в кабинет, заложил большие пальцы рук в проймы жилета и снова начал медленно расхаживать из угла в угол.

Глава 4

Фрэн Челейн прекрасно водила машину. Она очень уверенно сидела за рулем большого паккарда.
В огромном кожаном кресле в конторе адвоката она казалась маленькой, хрупкой и беззащитной. Теперь ни о какой беззащитности не могло быть и речи. Сразу же становилось видна внутренняя сила. В движениях девушки проглядывало что-то кошачье. О ее характере можно было судить так же по манере вождения автомобиля: на высокой скорости проскальзывала в открывающееся между машинами пространство, резко тормозила на красный свет и мгновенно срывалась с места на зеленый. На ее лице сохранялось недовольное, мрачное выражение. Сидя справа от нее, адвокат внимательно изучал профиль девушки.
Фрэн Челейн взлетела на холм, спустилась и вырулила на петляющий подъезд к дому, открывшемуся меж зарослей кустарника. Она кивнула вперед:
- Это здесь.
Мейсон рассматривал огромное здание, светившееся огнями.
- Какая гармоничная постройка, - заметил он.
- Да, - резким тоном ответила Фрэн Челейн.
- Много слуг? - поинтересовался Мейсон.
- Достаточно: садовник, экономка, дворецкий, шофер и секретарь.
- Вы считаете секретаря слугой? - удивился Мейсон.
- Да, - отрезала она.
- Очевидно, вы его недолюбливаете.
Она не обратила внимания на его слова, резко повернула руль.
Завизжали шины.
- Кстати, если вы чем-то рассержены, то совсем не обязательно вымещать злость на автомобиле, пока в нем нахожусь я, - заметил Мейсон. Мне может не удастся нужный жест перед присяжными в суде, если одна моя рука вдруг окажется в гипсе.
- Подумаешь, - заявила она, вписываясь в следующий поворот на еще большой скорости. - Вы можете и обеих ног лишиться.
Мейсон протянул руку и повернул ключ зажигания.
- Хватит, - сказал он.
Она резко нажала на тормоз, и повернулась к нему со сверкающими гневом глазами.
- Не смейте прикасаться к машине, когда я за рулем! - заорала Фрэн Челейн. - Вы слышите меня? Не смейте!
- Не пытайтесь рисоваться передо мной, - спокойно ответил Мейсон, рискуя и своей, и моей жизнью. В этом нет необходимости.
- Я не пытаюсь рисоваться перед вами, - взорвалась она. - Мне плевать на то, что вы обо мне думаете. Я не хочу опаздывать. Если мы задержимся хоть на пять минут, то вообще зря приедем. Он просто нас не примет.
- От меня будет гораздо больше пользы, если я доберусь в целости и сохранности, - заметил Мейсон.
Машина стояла на дорожке. Девушка убрала руки с руля и повернулась к Мейсону.
- Я управляю этой машиной! - закричала она. - И я не хочу, чтобы вы мне мешали! - Внезапно она улыбнулась. - Простите, - импульсивно воскликнула она. - Я не права, я веду себя, как испорченный ребенок. Я просто очень спешу.
- Все в порядке, - примирительно сказал адвокат. - Но ведь у вас вспыльчивый характер, согласитесь.
- Конечно. Я думала, вы об этом знаете.
- Не знал, пока Кринстон не сообщил мне.
- Он вам это сказал?
- Да.
- Ему не следовало говорить подобное.
- А моя секретарша решила, что у вас мрачный вид, - продолжал Мейсон.

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- Вначале я подумал, что она права, но потом понял, что нет. Вы не мрачны, вы просто в панике - вот и все. Вы выглядите мрачной, потому что напуганы.
Она снова резко повернулась. В ее глазах просквозило удивление. Так ничего и не произнеся, она перевела взгляд на дорогу и завела машину.
Никто из них не сказал ни слова, пока автомобиль не остановился у крыльца.
- Нам лучше выйти здесь, - заявила она.
Мейсон открыл дверцу.
- Вы собираетесь присутствовать при разговоре? - поинтересовался он.
Она спрыгнула на дорожку, сверкнув коленями, и поправила юбку.
- Я только представлю вас. Пойдемте.
Адвокат последовал за Фрэн Челейн к входной двери, которую она открыла своим ключом.
- Вверх по лестнице.
Они поднялись и повернули налево. Из одной из дверей вышел мужчина и остановился, уставившись на них. В руке он держал специально предназначенный для стенографирования блокнот, прикрепленный к твердой планке; под мышкой мужчины находились листы чистой бумаги.
- Мистер Дон Грейвс, секретарь моего дяди, - представила Фрэн. Мистер Перри Мейсон, адвокат.
Мейсон поклонился и заметил, что Дон Грейвс уставился на него с нескрываемым любопытством.
Секретарь оказался стройным, хорошо одетым, светловолосым мужчиной с карими глазами. В нем явно проглядывала определенная доля настороженности, словно он вот-вот собирался или вступить в разговор, или броситься бежать.
И поза, и манеры указывали на физическое и нервное напряжение.
Дон Грейвс заговорил очень быстро, казалось, что слова наскакивают друг на друга:
- Очень рад познакомиться с вами. Мистер Нортон ждет вас. Пожалуйста, проходите. Он примет вас.
Перри Мейсон ничего не сказал, решив, что легкого поклона будет достаточно.
Девушка прошла мимо секретаря. Адвокат проследовал за ней. Фрэн пересекла приемную, в которой стоял стол с пишущей машинкой, сейф, несколько шкафов, забитых папками и бумагами, два телефона, счетная машинка и картотека. Не постучав, Фрэн толкнула дверь кабинета. Мейсон увидел высокого мужчину лет пятидесяти пяти, который вежливо смотрел в их сторону с ничего не выражающим лицом.
- Вы опоздали, - заметил он.
- Не больше, чем на минуту, дядя Эдвард, - ответила девушка.
- Минута состоит из шестидесяти секунд.
Она ничего не ответила, а повернулась к Мейсону.
- Это мой адвокат, Перри Мейсон, дядя Эдвард, - представила она.
Мужчина заговорил бесстрастным тоном, четко произнося каждое слово:
- Я очень рад, что ты решила обратиться за консультацией к адвокату.
Теперь мне будет легче объяснить тебе кое-какие вещи, в которые ты мне не верила на слово. Мистер Мейсон, рад познакомиться с вами, хорошо, что вы согласились заехать ко мне.
Он протянул руку. Мейсон пожал ее и сел.
- Ну ладно, я покидаю вас, - объявила Фрэн Челейн. - Мое будущее остается в ваших руках.
Она улыбнулась мужчинам и вышла из комнаты. Мейсон услышал, что она сразу же принялась что-то обсуждать с Доном Грейвсом.
Эдвард Нортон немедленно перешел к делу, не тратя ни секунды на любезности:
- Вы, несомненно, уже ознакомились с завещанием и решением о распределении собственности, не так ли? - спросил он.
- Да.
- Тогда вы должны понимать, что практически все оставлено на мое усмотрение.
- Да, очень многое, - подтвердил Мейсон.
- Как я догадываюсь, моя племянница хочет, чтобы вы добились какой-то модификации определенных положений завещания и учреждения траста?
- Совсем необязательно, - ответил Мейсон, тщательно подбирая слова. Она бы, как мне кажется, хотела иметь больше свободы, а также выяснить вашу реакцию на совершение ею определенных действий, если она на них решится.
- Например, на ее замужество? - спросил Нортон.
- Мы можем рассмотреть ее замужество, как одну из возможностей, согласился Мейсон.
- Да, можем, - сухо сказал Нортон. - Этот вопрос обдумывал ее отец, когда был жив, а после его смерти многократно размышлял и я. Наверно, вы не осознаете, мистер Мейсон, что у моей племянницы абсолютно неуправляемый характер. Она просто превращается в настоящую тигрицу, если выходит из себя. Она импульсивна, упряма, своевольна, эгоистична и, в то же время, чрезвычайно мила и привлекательна. Ее отец понимал, что ее следует защищать от самой себя. Он также понимал, что, возможно, самым худшим для нее будет предоставить ей в распоряжение большую сумму денег. Он знал, что я разделяю его точку зрения, поэтому он составил завещание именно таким образом. Вы должны знать, мистер Мейсон, что если я передам деньги в благотворительные учреждения, а не моей племяннице, что в соответствии с завещанием оставлено на мое усмотрение, то сделаю это только в том случае, если посчитаю, что такая сумма принесет ей только вред. Богатство при подобном темпераменте часто приводит к страданиям.
- А вы не думаете, что будет лучше для всех заинтересованных сторон, если вы начнете приучать ее обращаться с крупными денежными суммами, постепенно увеличивая их? - дипломатично заметил Мейсон. - К тому же, не исключено, что замужество может изменить ее в лучшую сторону - сделать более уравновешенной и спокойной.
- Я слышал все эти аргументы, - возразил Нортон. - И уже устал от них. Простите, я ничего не имею против вас лично. Я просто говорю то, что думаю. Мне доверено управление этим капиталом. До сих пор я распоряжался им очень разумно. Несмотря на экономические преобразования, свидетелями которых мы были на протяжении последних нескольких лет, я могу с радостью констатировать, что размер вверенных мне фондов неуклонно повышался. К настоящему времени оставленный в мое распоряжение капитал значительно вырос. Недавно я полностью лишил свою племянницу ее ежемесячного пособия.
Она не получает ни цента.
На лице Мейсона появилось удивление.
- Как я вижу, - заметил Нортон, - она не поставила вас в известность обо всех имевших место фактах.
- Я не знал, что вы полностью лишили ее денег, - ответил адвокат. Могу я спросить о причине, которая толкнула вас на этот шаг?
- Конечно. Я считаю, что мою племянницу шантажируют. Я спрашивал ее об этом и она отказалась ответить кто именно требует у нее денег и что она такого сделала, что дала повод для шантажа. Поэтому я пришел к выводу, что будет лучше, если я полностью лишу ее возможности делать какие-либо выплаты наличными какому бы то ни было лицу. При сложившихся обстоятельствах, как мне кажется, ситуация должна прийти к завершению в течение нескольких последующих дней.
Нортон смотрел на Мейсона холодным взглядом. В нем не было сердечности, но и ни доли враждебности.
- Вы понимаете мое положение? - спросил адвокат.
- Естественно. Я рад, что моя племянница обратилась за консультацией к юристу. Я не знаю, договаривалась ли она об оплате ваших услуг. Если нет, я прослежу, чтобы ваш гонорар был выплачен из траст-фонда. Но мне бы хотелось, чтобы вы убедили ее, что она бессильна что-либо предпринять.
- Нет, я получу свой гонорар от нее лично, - ответил Мейсон. - Я не связываю себя обязательствами дать какой-то конкретный совет. Давайте поговорим о том, как именно вы собираетесь действовать на ваше усмотрение вместо обсуждения того, имеете ли вы на это право.
- Это единственный вопрос, который не подлежит обсуждению, безапелляционно заявил Нортон.
- Я, в первую очередь, пришел сюда именно за этим, - дружелюбно сказал Мейсон, пытаясь сдержать раздражение.
- Нет, это мы не будем обсуждать, - холодно повторил Эдвард Нортон. Пожалуйста, ограничьтесь правами вашей клиентки, предоставленными ей по завещанию.
Мейсон смотрел на хозяина кабинета ледяным, оценивающим взглядом.
- Мне много раз приходилось убеждаться в том, что у каждого правового вопроса имеется масса аспектов, к нему можно подходить с разных углов.
Если вы, например, посмотрите на обсуждаемую нами проблему просто по-человечески, то...
- Я позволю вам говорить только об одном, - прервал его Эдвард Нортон, - а именно: о законности учреждения траст-фонда и интерпретации завещания. Но ни о чем больше.
Мейсон отодвинул стул и встал.
- Я не привык, чтобы мне указывали о чем я буду говорить, а о чем нет, - сурово ответил адвокат. - Я представляю права Фрэнсис Челейн, вашей племянницы. И я буду говорить все, что пожелаю, в отношении этих прав!
Эдвард Нортон протянул руку к кнопке и нажал ее костлявым пальцем.
Его жест был полностью лишен каких-либо эмоций.
- Я вызываю дворецкого, который проводит вас до выхода, мистер Мейсон. Я считаю разговор законченным.
Адвокат стоял напротив хозяина дома, широко расставив ноги.
- Тогда вам лучше вызвать сразу двух дворецких, да еще и секретаря в придачу. Им всем потребуется приложить немало усилий, чтобы выпроводить меня отсюда, пока я не сказал все, что собираюсь сказать. Вы сделали грубую ошибку, обходясь с вашей племянницей, словно с рабой или вещью. Это пылкая, легко возбудимая натура. Не знаю, почему вы решили, что ее шантажируют, но если вы так уверены...
Дверь в кабинет открылась и на пороге появился широкоплечий мужчина с каменным лицом. Он поклонился Нортону.
- Вызывали, сэр?
- Да. Проводите этого господина.
Дворецкий положил тяжелую руку на плечо Мейсона. Адвокат резко сбросил ее и вновь посмотрел на Нортона.
- Никто не будет меня провожать или выставлять вон, пока я не сказал все, что собирался. Если эту девушку шантажируют, то вам следует вести себя, как живому человеку, а не кассовому аппарату, и дать ей поблажку...
За спиной Мейсона послышалось движение и в комнату вбежала Фрэнсис Челейн. Она посмотрела на адвоката темными глазами, которые казались ничего не выражающими. На лице было написано недовольство.
- Вы сделали все, что могли, мистер Мейсон, - сказала она.
Адвокат продолжал с хмурым видом глядеть на сидящего за письменным столом хозяина дома.
- Вы больше, чем просто казначей, или, по крайней мере, должны быть.
Ей следует обращаться к вам за...
Фрэн Челейн потянула его за рукав.
- Пожалуйста, мистер Мейсон, пожалуйста. Я знаю, что вы пытаетесь мне помочь, но ваши слова приведут как раз к противоположному результату.
Пожалуйста, ничего больше не говорите.
Мейсон глубоко вздохнул и вышел из кабинета. Дворецкий захлопнул за ним дверь. Адвокат повернулся к Фрэнсис Челейн и воскликнул:
- Это самая упрямая, хладнокровная и абсолютно лишенная чувств личность из всех, кого я когда-либо встречал на своем пути. Просто айсберг какой-то!
Она взглянула на него и рассмеялась.
- Я знала, что если попытаюсь объяснить вам, насколько безнадежно упрям мой дядя, вы мне не поверите. Так что я воспользовалась шансом дать вам лично убедиться в том, что он из себя представляет. Теперь вы понимаете необходимость принятия законных мер?
- Хорошо, мы их примем, - мрачно заявил Мейсон.

Глава 5

Мейсон вошел в свой кабинет, открыв дверь, запертую на ключ, подошел к письменному столу и поднял пресс-папье. Под ним лежал конверт с пометкой "Строго конфиденциально". Мейсон разорвал конверт и увидел записку, написанную почерком Фрэнка Эверли.
"Роберт Глиасон и Фрэнсис Челейн обратились за разрешением на вступление в брак четвертого числа прошлого месяца. Они официально зарегистрировали брак восьмого числа в Кловердейле."
Внизу стояла подпись: инициалы помощника Мейсона.
Адвокат несколько минут смотрел на сообщение, затем заложил большие пальцы рук в проймы жилета и стал ходить по кабинету. Через некоторое время он отправился в библиотеку, достал один из справочников, посвященный завещаниям, и начал читать. Он прервал чтение только для того, чтобы подойти еще к одному книжному шкафу и взять том "Тихоокеанского репортера". На протяжении часа он просматривал отчеты о слушаниях дел в суде, а затем снял с полок еще несколько томов по интересующему его вопросу.
Адвокат полностью сконцентрировался на работе, он трудился без устали, периодически доставая все новые и новые тома. Лицо его не выражало никаких эмоций.
Где-то в здании часы пробили полночь, но Мейсон продолжать читать.
Стопка юридической литературы на столе все увеличивалась и увеличивалась.
Адвокат шел то в один конец библиотеки, то в другой, изучая все новые и новые отчеты о судебных процессах. Иногда он делал какие-то пометки в блокноте, часто оставлял закладку на только что прочитанной странице. Эти книги он откладывал в сторону.
В четверть второго зазвонил телефон.
Мейсон нахмурился и решил не обращать внимания на звонок.
Телефон продолжал звонить: кто-то был очень настойчив и требователен.
Мейсон пробормотал что-то себе под нос, повернулся к аппарату и поднял трубку.
- Алло! - крикнул он. - Вы ошиблись номером.
- Простите, сэр, вы - Перри Мейсон, адвокат? - спросили на другом конце провода.
- Да, - раздраженно ответил Мейсон.
- Подождите секундочку.
Мейсон услышал, как кто-то шепчется, затем отчетливо прозвучал голос Фрэн Челейн.
- Мистер Мейсон?
- Да.
- Вы должны немедленно приехать.
- Приехать куда? И зачем? - недоумевал адвокат. - Что случилось?
- К нам домой. Моего дядю только что убили.
- Что?!
- Его только что убили, - повторила Фрэн.
- Известно, кто это сделал?
- Они думают, что знают, - ответила она тихим голосом, словно пытаясь, чтобы ее никто не услышал. - Приезжайте немедленно!
Она повесила трубку.
Мейсон покинул офис, даже не выключив свет. Ночной сторож, выполнявший также обязанности лифтера, заметил, когда адвокат вошел в лифт:
- Вы сегодня здорово припозднились.
Мейсон вежливо улыбнулся:
- Если хочешь добиться результатов, приходится иногда жертвовать сном.
Он выбежал из лифта, быстрым шагом пересек холл здания, по диагонали перешел улицу к гостинице, у которой была стоянка такси. Он назвал таксисту адрес Нортона и попросил сильнее жать на газ.
- Будет сделано, - заверил водитель, захлопывая дверь.
Машина сорвалась с места. Мейсон откинулся назад. Его лицо не меняло выражения, хотя по глазам сразу же становилось понятно, что он напряженно думает. Он ни разу не посмотрел по сторонам. И лишь только когда машина завернула на подъезд к дому, Мейсон вышел из оцепенения.
Все окна огромного особняка светились огнями. Лужайки перед ним были так же освещены. Перед входом стояла дюжина машин.
Мейсон расплатился с таксистом и подошел к дому. На освещенном крыльце выделялся силуэт грузного Артура Кринстона.
Кринстон заметил адвоката и двинулся навстречу.
- Мейсон! - воскликнул он. - Рад, что вы приехали. Я хочу переговорить с вами, пока вас еще никто не видел.
Он взял адвоката под руку и повел его по асфальтированной дорожке, а затем по лужайке, пока они не оказались в тени живой изгороди.
- Послушайте, дело очень серьезное. Мы пока не знаем, насколько серьезное. Я хочу взять с вас обещание, что вы будете защищать Фрэн. Что бы ни случилось, я постараюсь, чтобы она не оказалась замешана в эту историю.
- А она будет в нее замешана? - спросил Мейсон.
- Нет, если вы согласитесь ее защищать.
- Вы имеете в виду, что она каким-то образом уже замешана в убийстве?
- Нет, нет, совсем нет, - быстро попытался разуверить его Кринстон. Но она - очень своеобразный человек, у нее дьявольский характер. Как-то она, конечно, замешана, только я не знаю, как. Незадолго до смерти Эдвард Нортон позвонил в полицию и хотел, чтобы его племянницу арестовали, по крайней мере, так утверждают полицейские.
- Арестовали? - переспросил Мейсон.
- Ну, не совсем так, но он собирался ее каким-то образом наказать. Я сам еще не во всем разобрался. Понимаете, она уехала на его бьюике.
Полиция утверждает, что Нортон позвонил с заявлением, что бьюик украли. Он просил найти машину, а водителя посадить в тюрьму. Он сказал, что не имеет значения, кто за рулем.
- Таким образом, это случилось после того, как я отсюда уехал, но до того, как Нортона убили, - сделал вывод Мейсон.
Кринстон пожал плечами.
- Полицейские заявляют, что звонок зарегистрирован в одиннадцать пятнадцать. Лично я думаю, что все это чушь. В полиции, наверняка, ошиблись. У Нортона, конечно, были свои недостатки, даже много недостатков, но он по-своему любил племянницу. Я не могу поверить, что он хотел, чтобы ее арестовали.
- Ладно, забудем пока об этом. Что там с убийством? Известно, кто виновен?
- Очевидно, этот вопрос уже решен, - ответил Кринстон. - Пит Девоэ, шофер, напился и убил его из-за денег. Он попытался представить все таким образом, словно в дом вломились воры, но сам все смазал.
- Как был убит Нортон?
- Девоэ ударил его тростью по голове. Грязная работа. Он нанес очень сильный удар.
- А трость нашли?
- Да, - ответил Кринстон. - Вот здесь Девоэ и допустил промах. Он спрятал ее в шкаф у себя в комнате. Он не думал, что полиция станет обыскивать внутри дома, потому что он попытался представить, якобы в дом вломились воры. Я вам все расскажу подробно, когда у нас будет больше времени. Дон Грейвс фактически видел, как совершалось преступление.
- Быстро опишите мне все в общих чертах, - попросил Мейсон. - Не вдаваясь в детали.
Кринстон глубоко вздохнул, а затем начал рассказ:
- Вы знаете, что Нортон - "сова". Он часто работал до полуночи. На сегодняшний вечер у него была запланирована встреча со мной, а у меня была назначена встреча с муниципальным судьей Пурлеем. Я задержался у судьи и попросил его подбросить меня сюда на машине и подождать, пока я не освобожусь. Мне требовалось всего несколько минут, чтобы решить вопрос с Нортоном. Я забежал в кабинет, переговорил с Эдвардом, а затем вернулся к судье Пурлею. Мы уже собирались отъезжать, когда Нортон открыл окно на верхнем этаже, высунулся и позвал меня. Он спрашивал, не прихватим ли мы с собой Дона Грейвса. Эдвард посылал его за важными документами и хотел, чтобы секретарь поехал с нами и, таким образом, сэкономил время. Речь шла о бумагах, которые я обещал подготовить для Грейвса, договора, касающиеся нашей совместной с Нортоном деятельности. Я спросил у судьи Пурлея, не возражает ли он, и судья согласился взять Грейвса. Так что я крикнул Нортону, чтобы Грейвс спускался, но тот, предположив, что возражений не будет, стоял уже у выхода. Он подбежал к машине и открыл заднюю дверцу. Мы отправились по направлению к бульвару. Вы сами видели, как петляет дорога.
Грейвс почему-то посмотрел назад. С определенной точки можно увидеть, что происходит в кабинете Нортона. Грейвс внезапно закричал. Он сказал, что видел мужчину в кабинете Нортона, этот мужчина держал трость и ударил Нортона по голове. Судья Пурлей доехал до места, где можно развернуть машину. Он решил, что Грейвс ошибся, но секретарь настаивал, что никакой ошибки быть не могло. Он четко все видел. Так что судья Пурлей поехал назад к дому на большой скорости. Когда машина затормозила, мы все втроем бросились наверх в кабинет. Нортон лежал на письменном столе, затылок был разбит, карманы вывернуты наизнанку, пустой бумажник валялся на полу.
- И как вы поступили? - спросил Мейсон.
- Мы сразу же позвонили в полицию. Одно из окон в столовой было распахнуто, от него по газону вели следы очень большого размера.
Полицейские решили, что Девоэ, наверное, специально надел вторые ботинки поверх своих собственных, чтобы сбить полицию с толку. Вы все подробно узнаете, когда попадете в дом, мистер Мейсон.
Адвокат задумчиво уставился в полумрак, создаваемый тенью живой изгороди.
- Зачем Нортону было обвинять племянницу в краже автомобиля? наконец спросил он.
- Возможно, просто по недопониманию, - предположил Кринстон. - Я считаю, что Нортон не знал, что именно Фрэн взяла машину. Он просто выяснил, что бьюик пропал и позвонил в полицию. Они работали по этому делу, когда мы сообщили об убийстве. Так что они, наверное, решили, что кража машины каким-то образом связана с убийством.
- А теперь они знают, что бьюик брала Фрэн? - поинтересовался Мейсон.
- Да, она призналась в этом.
- Странно, что Нортон хотел ее ареста, - настаивал Мейсон.
- Хотел, если только в полиции все правильно записали. Ошибка маловероятно, потому что у них именно тот номер машины. Но Фрэн своеобразная девушка, никто не представляет, что она может выкинуть. Ради бога, поговорите с ней и не дайте ей впутаться в это дело.
- Вы абсолютно уверены, что она не имеет никакого отношения к убийству?
- Не знаю, - ответил Кринстон и быстро добавил:
- Нет, конечно, нет.
Она не могла это сделать. У нее, несомненно, скверный характер и они здорово поругались после вашего отъезда, но, в любом случае, у нее бы не хватило силы нанести удар. А если у нее был сообщник... В общем, нет смысла рассуждать подобным образом, потому что это глупости. Виновен Девоэ. Но вы сами знаете, что происходит, когда совершено убийство. На свет Божий вытаскивается масса грязи. Я хочу, чтобы вы связались с Фрэн и помогли ей.
- Хорошо, - согласился Мейсон, направляясь к дому. - Но вы или считаете, что она замешана в деле, или что-то скрываете от меня.
Кринстон схватил Мейсона за руку.
- Что касается оплаты ваших услуг, то теперь, когда Нортона нет, все будет значительно проще, - сообщил Кринстон. - У нашей с Нортоном фирмы есть кое-какие активы, к тому же, теперь весь траст-фонд, насколько я понимаю, перейдет к Фрэн. Я верю в вас, мистер Мейсон, и прошу вас сразу же взяться за дело. То есть выступить в качестве адвоката Фрэн, разобраться с ее имуществом и защитить от допросов полиции.
Мейсон остановился и посмотрел на Кринстона.
- Вы можете быть со мной откровенны. Похоже, вы думаете, что она не выдержит допроса.
Кринстон сжал зубы, взгляд его встретился со взглядом адвоката.
- Конечно, она не выдержит, если ее будут долго допрашивать. Неужели я потратил столько времени, объясняя вам случившееся, а вы так и не поняли, к чему я клоню?
- Почему она не выдержит долгого допроса? - настаивал Мейсон. - Вы считаете, что она замешана в убийстве?
- Я просто говорю вам, что она не выдержит долгого допроса, - упрямо повторил Кринстон. - Во-первых, у нее не тот темперамент, у нее вспыльчивый характер и она просто изрыгает огонь, если ее вывести из себя.
Дело не в убийстве, а в том, что случайно может всплыть в связи с ним. А теперь, пожалуйста, постарайтесь сделать так, чтобы полиция ее не допрашивала.
- Прекрасно. Я просто добивался, чтобы между нами не осталось недопонимания, вот и все. Я хотел выяснить, опасаетесь ли вы, что Фрэн попадет в беду.
- Конечно! - воскликнул Кринстон.
- Вы имеете в виду ее личные дела?
- Я все имею в виду. Пойдемте в дом.
На крыльце стоял полицейский. Он спросил у Мейсона, кто он такой.
- Это мой адвокат и личный адвокат Фрэнсис Челейн. Он также будет заниматься вопросами имущества, - объяснил Кринстон.
- Хорошо, - сказал полицейский. - Вы, господа, конечно, можете входить и выходить из дома, но, пожалуйста, ни до чего не дотрагивайтесь в месте, где совершено убийство.
- Конечно, - ответил Кринстон и вошел в дом.

Глава 6

Фрэнсис Челейн была одета в шорты и спортивный голубой с блестками джемпер, который прекрасно сочетался с ее шелковистыми, золотистыми волосами.
Она сидела у себя в спальне, удобно расположившись в кресле, закинув ногу на ногу и смотрела в лицо адвокату. Она явно была настороже.
Казалось, она к чему-то прислушивалась и ждала, что вот-вот что-то случится.
Дом был полон разнородных звуков. Было ясно, что в здании находится много людей. По деревянным полам и лестницам постоянно сновали люди, открывались и закрывались двери, слышались голоса.
Мейсон внимательно посмотрел на Фрэн Челейн.
- Расскажите мне все, что случилось, - попросил он.
Она начала говорить ничего не выражающим, тихим голосом, словно повторяя заученный монолог:
- Я очень мало знаю о том, что произошло. После вашего ухода я поругалась с дядей Эдвардом. Он был просто невозможен. Он пытался обращаться со мной, как с вещью, и сломать мой дух. Я сказала ему, что отец хотел совсем не этого и он обманул его доверие.
- Что вы имели в виду? - спросил Мейсон.
- Отец составил завещание именно таким образом, потому что боялся, что обладание огромным богатством ударит мне в голову, но он не предполагал, что дядя Эдвард совсем лишит меня денег.
- Ладно. Кто-то знал о вашей ссоре?
- Наверное, - бесстрастно ответила она. - Дон Грейвс, да, не исключено, и другие слуги все слышали. Я очень разозлилась.
- Что вы делаете, когда выходите из себя?
- Все.
- Вы повышали голос?
- Как только могла.
- Что-нибудь, не свойственное истинной леди? Ругались, например?

Предыдущая страница 3 Следущая страница


Мрачная девушка 4

- Конечно, ругалась, - ответила она так же бесстрастно. - Я уже сказала вам, что очень разозлилась.
- Что произошло потом?
- Затем я спустилась вниз и у меня возникло желание убежать от дяди Эдварда, его денег и всего остального. Я просто хотела уйти куда-нибудь из этого дома.
- Именно тогда вы взяли машину?
- Нет. Я еще дойду до этого. Я отправилась упаковывать вещи, но потом решила не уезжать. Я начала остывать. У меня отвратительный характер, но, успокоившись, я понимаю, когда допускаю ошибку. Я осознала, что в этом случае ошибкой будет уехать из дома насовсем, но мне требовался свежий воздух. Пешком ходить я не люблю, зато езду на машине обожаю. На этот раз мне захотелось быстрой езды.
- Да, я прекрасно знаю, как вы можете отвлечься от проблем, включив высокую скорость, - сухо заметил Мейсон.
- Но каким-то образом надо от них отключаться! - воскликнула она.
- Хорошо, продолжайте.
- Я отправилась в гараж. Мой паккард стоял за бьюиком, и мне все равно пришлось бы отгонять бьюик, так что, сев в него, я просто решила не пересаживаться.
- Бьюик - машина вашего дяди?
- Да.
- Он не позволял вам ею пользоваться?
- Он мне этого не запрещал, но я просто на ней никогда не ездила. Он с ней очень возился, записывал, сколько миль проехал, сколько ушло бензину и все в таком роде. В ней через определенное число миль прогона меняли масло. Я со своим паккардом так не нянчусь, просто езжу, пока что-то не сломается, а тогда уж ставлю на ремонт.
- Так что вы взяли бьюик без разрешения дяди?
- Да.
- И куда вы направились?
- Не знаю. Просто гоняла по округе.
- На высокой скорости?
- Конечно.
- Как долго вы отсутствовали?
- Не знаю. Я вернулась в дом незадолго до прибытия полиции. Наверное, минут через десять или пятнадцать после убийства.
- А пока вы отсутствовали, ваш дядя обнаружил пропажу машины, не так ли?
- Ему, наверное, сообщил об этом Девоэ.
- А он откуда узнал?
- Понятия не имею. Возможно, слышал, как я отъезжала, и пошел в гараж посмотреть, какую машину я взяла. Я его всегда недолюбливала. Это здоровенный, нескладный детина, у которого никогда нет собственного мнения. Он просто проживает свои дни, один за другим.
- Это не имеет значения, - перебил ее Мейсон. - Почему вы считаете, что о пропаже машины вашему дяде сказал Девоэ?
- Не знаю. Наверное, потому что дядя Эдвард позвонил в полицию, да, в общем-то, я всегда считала шофера фискалом.
- В какое время ваш дядя позвонил в полицию?
- Он сообщил о краже машины в четверть двенадцатого. Если не ошибаюсь, звонок зарегистрирован в участке в одиннадцать четырнадцать.
- Когда вы уехали на машине? - спросил Мейсон.
- Я думаю, где-то без четверти одиннадцать.
- Значит, вы находились в машине около получаса до того, как ваш дядя позвонил в полицию?
- Да, наверное.
- Когда вы вернулись?
- Примерно в четверть первого. Я отсутствовала где-то часа полтора.
- Когда полиция прибыла в дом?
- Полтора часа назад.
- Нет, я имею в виду, сколько времени прошло после вашего возвращения до их приезда?
- Минут десять-пятнадцать.
- Что ваш дядя сказал полиции?
- Я знаю только то, что они мне сообщили. Со мной говорил один следователь. Он спросил, не могу ли объяснить, почему мой дядя заявил, что машина украдена.
- Так что же все-таки ваш дядя сказал полиции?
- Судя по словам этого следователя, мой дядя позвонил в участок, представился, как Эдвард Нортон и заявил, что должен сообщить о совершении преступления. Потом что-то произошло - их разъединили. Дежурный на пульте постарался не занимать линию, дядя Эдвард снова до них дозвонился и сообщил о том, что у него украли автомобиль. Он описал свой бьюик, назвал номерной знак - 12M-1834 и заводской номер - 6754093.
- Как я вижу, вы прекрасно запомнили цифры, - прокомментировал Мейсон.
- Да. Они могут играть важную роль.
- Почему?
- Не знаю. Просто чувствую, что они должны иметь значение.
- Вы признались следователю, что брали машину?
- Да. Я рассказала ему все, как было: что я села в бьюик примерно без четверти одиннадцать, а вернулась в пятнадцать минут первого, и что я не спрашивала у дяди разрешения.
- Полицейские приняли ваше объяснение?
- О, да! Они больше не занимаются этим аспектом дела. Вначале они решили, что воры, возможно, воспользовались бьюиком, чтобы скрыться.
- Насколько я понимаю, теперь они пришли к выводу, что никаких воров на самом деле не было?
- Да, - согласилась она.
Мейсон начал ходить по комнате из угла в угол. Внезапно он резко повернулся и уставился на девушку.
- Вы не открыли мне всей правды, - сказал он.
Она не показала ни малейшего негодования, а посмотрела на него задумчивым взглядом.
- Что в моем рассказе не вяжется с остальными фактами? - спросила она бесстрастным тоном.
- Я не это имел в виду. Вы просто скрыли от меня правду, когда в первый раз пришли в мой кабинет.
- Что вы хотите сказать? - заинтересовалась Фрэн Челейн.
- Вы рассуждали о том, что хотите выйти замуж и все в таком роде.
- И что из этого?
- Вы прекрасно знаете, о чем я говорю. Вы уже замужем.
Она резко побледнела и уставилась на него круглыми от удивления глазами.
- Откуда вы знаете? Вы разговаривали с кем-то из слуг?
- А слуги в курсе дела? - ответил адвокат вопросом на вопрос.
- Нет.
- Тогда почему вы решили, что я разговаривал со слугами?
- Не знаю.
- Вы замужем? - резко спросил Мейсон.
- Не ваше дело.
- Конечно, это мое дело. Вы пришли ко мне с вашими проблемами. Вы ничего не добьетесь, если будете мне врать. Врачу и адвокату вы должны говорить только правду. Вы можете мне доверять. Я никому не передаю то, что открывают мне мои клиенты.
Она поджала губы и уставилась на него.
- Что вы хотите знать? - спросила она.
- Правду.
- Вы ее уже знаете.
- Значит, вы замужем?
- Да.
- Почему вы мне раньше не сказали об этом?
- Потому что мы пытались это от всех скрыть.
- Но кто-то открыл ваш секрет. Кто-то ведь вас шантажирует.
- С чего вы взяли?
- Это не имеет значения. Отвечайте.
Указательным пальцем она стала водить по ручке кресла, точно также, как делала это в кабинете Мейсона.
- Теперь, после смерти дяди, не играет роли - замужем я или нет, не так ли?
Он холодно посмотрел на нее.
- Насколько я помню, ваш дядя, в соответствии с завещанием, мог, на свое усмотрение, передать деньги в благотворительные учреждения, если вы выйдете замуж до достижения вами двадцатипятилетнего возраста.
- Но в случае его смерти управление имуществом, осуществляемое доверенным лицом, прекращается, не так ли?
- Да, доверенное лицо больше им не управляет.
- В таком случае, если он больше не может действовать на свое усмотрение, то замужем я или нет, роли не играет?
- На первый взгляд, я бы именно так интерпретировал бы завещание, заявил Мейсон.
Она с облегчением вздохнула.
- Тогда не имеет значения, пытался меня кто-то шантажировать или нет.
Глаза Мейсона впились в лицо девушки, словно пытались сорвать с нее маску и проникнуть вглубь ее души.
- Я бы не стал делать никаких комментариев по этому вопросу, милая леди, - заметил Мейсон.
- Почему?
- Потому что если полиция вдруг откуда-то прослышит про подобную теорию, то они решат, что это идеальный мотив для убийства.
- Вы хотите сказать, что это я его убила? - спросила Фрэн Челейн.
- Я хочу сказать, - твердым голосом ответил ей адвокат, - что у вас был прекрасный мотив для убийства.
- Его прикончил Пит Девоэ, - настаивала девушка.
- В полиции могут прийти к выводу, что Девоэ был просто сообщником, заметил Мейсон.
- Могут, - пожав плечами согласилась она.
- Ладно, давайте спустимся на грешную землю, - с раздражением в голосе сказал Мейсон. - Не пора ли вам для разнообразия открыть мне всю правду?
- Послушайте, - быстро заговорила она. - Я должна получить большую сумму денег. Мне нужен кто-то, кто бы защищал мои права. Я много слышала о вас и знаю, что у вас замечательный ум. Я вам прекрасно заплачу - за все.
Вы понимаете?
- Да. Что вы хотите от меня?
- Я хочу, чтобы вы представляли мои интересы, причем только мои интересы. Ваш гонорар составит сорок тысяч долларов, а если вам придется работать с этим траст-фондом - выступать в суде или что-то там еще - то я заплачу вам еще больше.
Он молча смотрел на нее пару минут, потом сказал:
- Это очень большая сумма за защиту прав, если ничего не нужно делать.
- Что вы имеете в виду?
- Если вы просто без разрешения взяли машину вашего дяди и ездили по округе, вернули машину и обнаружили, что его убили, то нет необходимости платить адвокату сорок тысяч долларов за то, чтобы он защищал ваши права.
Она скрестила пальцы и спросила:
- Вы будете со мной спорить?
- Нет. Я просто прокомментировал ваши слова. Я хочу, чтобы вы понимали все факты.
- А вы понимаете, что я обещаю заплатить вам сорок тысяч долларов, если вы будете защищать мои права? - спросила она.
- Да, - ответил Мейсон.
Она встала с кресла, пересекла комнату быстрым шагом, опустилась на плетеный стул, стоявший перед письменным столом, взяла лист бумаги, написала на нем несколько строк и поставила внизу свою подпись.
- Вот, - сказала она, протягивая лист адвокату. - Долговая расписка.
Я обязуюсь уплатить вам сорок тысяч долларов, как только получу наследство, оставленное моим отцом. Я также упомянула, что если начнется судебный процесс, связанный с наследством, то я заплачу вам еще больше.
Мейсон сложил расписку и опустил в карман.
- Полиция подробно расспрашивала вас?
- Нет, они меня, в общем-то, не беспокоят. Понимаете, то что я ездила на машине, когда убили дядю, дает мне алиби, то есть я не могу знать, что происходило в доме во время совершения преступления.
- А когда произошло убийство?
- Они точно знают время - одиннадцать часов и тридцать три или тридцать четыре минуты. Понимаете, мистер Кринстон приехал в машине судьи Пурлея. Судья очень торопился домой. Он отъехал от нашего дома ровно в одиннадцать тридцать. Он точно помнит время, потому что, заводя мотор, посмотрел на часы и сказал что-то о том, что провел здесь целых полчаса.
Мне кажется, мистер Кринстон обещал судье Пурлею, что тот потеряет не больше получаса, если забросит его сюда. У мистера Кринстона была назначена встреча с дядей Эдвардом ровно на одиннадцать, а он опоздал на целых семь минут. Я думаю, вы успели составить представление о моем дяде, чтобы понять, что он скажет опоздавшему на семь минут. По пути сюда мистер Кринстон все время поторапливал судью Пурлея.
- Я все равно не понимаю, как время убийства было определено с такой точностью, - заявил Мейсон.
- Но Дон Грейвс видел, как оно совершалось! - объяснила она. - Машина отъехала от дома в половине двенадцатого. До того места, где Грейвс оглянулся и увидел, что происходит в кабинете дяди Эдварда, ехать минуты три. Он заметил, как дядю бьют тростью по голове.
- Бьют - во множественном числе? - спросил адвокат.
- Кто-то бьет - в единственном, - быстро поправилась она.
- Понятно, - сухо заметил Мейсон.

Глава 7

Перри Мейсон столкнулся с Доном Грейвсом как раз, когда последнего отпустила полиция после подробного допроса.
Грейвс вытер лоб и улыбнулся адвокату.
- Ну и история, - вздохнул секретарь. - Рад, что меня здесь не было.
- Что вы имеете в виду? - спросил Мейсон.
- Полицейские бы, наверное, попытались тогда приписать убийство мне.
Они же просто разбирают на части и подвергают сомнению каждое слово.
- Не могли бы вы мне в общих чертах передать то, что рассказывали полиции? - спросил Мейсон.
Грейвс устало вздохнул.
- Я уже столько раз все повторял, что охрип.
Мейсон взял молодого человека под руку и отвел в оранжерею, где вокруг плетеного столика стояло несколько кресел.
- Вы курите? - спросил адвокат, протягивая пачку сигарет.
Грейвс кивнул и нетерпеливо взял предложенную сигарету. Мейсон зажег спичку. Мужчины закурили.
- Начинайте, - предложил адвокат.
- В общем-то, особо мне рассказывать нечего. В этом вся проблема.
Полицейские хотят слишком многого. Вначале, когда я закричал, что увидел, как совершается убийство, судья Пурлей решил, что я спятил, потому что он считал, что через заднее стекло движущейся машины я не мог разглядеть происходившее в кабинете, а теперь полиция меня донимает, потому что мне нечего больше сказать, а они думают, что я что-то утаиваю.
- Вы видели, как совершается убийство?
- Наверное, - устало ответил Грейвс. - Теперь я не могу утверждать с полной уверенностью, что я видел.
Мейсон не стал ничего комментировать.
- Итак, - продолжал свой рассказ Грейвс, выпуская дым из ноздрей, - у мистера Кринстона была назначена встреча с мистером Нортоном на одиннадцать часов. Мистер Нортон был очень раздражен. Его в тот вечер рассердило несколько вещей - например, ваш визит, а потом скандал с племянницей. Мистер Кринстон попросил меня не упоминать о ссоре с Фрэн Челейн, если меня о ней специально не спросят. Кринстон опоздал к назначенному времени, а вы, наверное, уже поняли, как мистер Нортон реагирует на опоздания. Он был просто в гневе. Когда мистер Нортон сердился, он всегда принимал хмурый вид и становился очень холоден. Я не знаю, о чем они говорили с Кринстоном, только слышал, что они спорят по какому-то вопросу. Если честно, я думаю, что Кринстон был доведен до белого каления, когда он решил уехать. Он сказал судье Пурлею, что выйдет не позднее половины двенадцатого, и как раз примерно в это время появился в приемной. Мистер Нортон хотел, чтобы Кринстон остался, но тот отказался.
Он заявил, что обещал судье Пурлею уехать не позднее половины двенадцатого. Тогда мистер Нортон саркастически заметил, что Кринстон заставил его ждать целых семь минут и отнесся к этому, как к должному, а муниципального судью боится задержать даже на десять секунд. Он был просто в ярости.
- И что дальше?
- Кринстон пошел вниз, а где-то через минуту мистер Нортон снова вышел в приемную и сказал, что хочет, чтобы я съездил домой к мистеру Кринстону за какими-то бумагами. Речь шла о договорах, которые они только что обсуждали, и Кринстон обещал их прислать, но Нортон внезапно решил, что не намерен ждать, а желает получить их немедленно. Он велел мне разбудить Девоэ - это наш шофер - чтобы тот отвез меня в дом к Кринстону.
Как раз в этот момент Кринстон и судья Пурлей готовились отъезжать.
Насколько я понимаю, судья уже завел машину. Тогда мистер Нортон решил, что если я поеду вместе с ними, то выиграю несколько минут. Он намеревался послать Девоэ вслед за нами, чтобы привезти меня обратно. Мистеру Кринстону потребовалось бы какое-то время, чтобы подготовить документы, а шоферу надо было еще одеться и вывести машину. В общем-то, смысла во всем этом не было. Девоэ прекрасно мог бы доставить меня по назначению, но мистер Нортон был так разозлен, что не мог рассуждать логично. Он открыл окно в своем кабинете, позвал мистера Кринстона и попросил его обождать. Я точно не уверен, но, по-моему, Кринстон вышел из машины и встал прямо под окном, чтобы слышать, что говорит мистер Нортон. Я помню, как Нортон спросил, могу ли я поехать вместе с ними. Кринстон ответил, что он должен спросить разрешения у судьи Пурлея. Я был уверен, что судья не станет возражать и сбежал вниз. Я не хотел терять ни секунды, зная, в каком состоянии находится мистер Нортон.
- Продолжайте, - подбодрил Мейсон.
- Кринстон уже спросил разрешение у судьи Пурлея и стоял под окном, разговаривая с мистером Нортоном, когда я открыл входную дверь. Увидев меня, мистер Кринстон сказал: "Не мешкайте, Грейвс. Я обещал судье Пурлею, что мы отъедем не позднее половины двенадцатого. Он торопится домой". Я подбежал к машине и оказался на заднем сиденье даже раньше, чем Кринстон сел рядом с судьей. Или мы сели одновременно - я сейчас не могу точно сказать. Судья Пурлей уже завел мотор и, как только захлопнулись дверцы, тронулся с места. Я был сзади, а мистер Кринстон - на переднем сиденье, рядом с водительским. Вы знаете, как петляет дорога, по которой мы ехали.
Не понимаю, почему я оглянулся. Может, просто из любопытства, может, какое-то подсознательное предчувствие сыграло роль. В общем, я посмотрел через заднее стекло на одном из поворотов и мог увидеть окна кабинета. Я заметил там людей и видел, как мужчина замахнулся тростью.
- Сколько человек? - спросил Мейсон.
Дон Грейвс не стал сразу же отвечать. Наконец он глубоко вздохнул и продолжил:
- В одном я уверен - я видел, как один человек поднял руку и ударил другого человека.
- Вы уверены в этом?
- Да, сэр, уверен.
- Но в кабинете мог находиться кто-то еще? - поинтересовался Мейсон.
- Не думаю, сэр, что на вашем месте я стал бы настаивать на ответе на этот вопрос, - тихим голосом сказал Дон Грейвс.
- Почему бы и нет? - спросил адвокат.
- Я бы не хотел ничего утверждать, - заерзал Грейвс. - Но если вы станете спрашивать в этом направлении, то можете выяснить, что это пойдет совсем не на пользу ни вам, ни вашей клиентке.
- Мне кажется, я понимаю вас, - мягко сказал Мейсон.
Грейвс вздохнул с явным облегчением.
- Вы, конечно, находились на удалении от места преступления? спросил Мейсон.
- Да, я был достаточно далеко, - подтвердил секретарь.
Мейсон внимательно посмотрел на него, но молодой человек отвел глаза.
- Вы все хорошо видели? - не отставал адвокат.
Грейвс глубоко вздохнул.
- Я четко видел, как кто-то стоит над кем-то и наносит удар.
- Вы видели, как этот второй человек упал?
- Не думаю. Расстояние было достаточно большим. К тому же, машина шла на высокой скорости и быстро миновала поворот.
- Вы можете поклясться, что в комнате находились только два человека?
- Нет. Конечно, нет, потому что я не видел всю комнату.
- Вы можете поклясться, что видели только двух людей в комнате?
- Я именно это и сказал, - ответил Грейвс, а через минуту добавил: Полиции.
- Я не хочу, чтобы между нами оставалось недопонимание, Грейвс, тихим голосом обратился к нему Мейсон. - Если вы видели что-то, что указывало в комнате на присутствие третьего лица, заметили ли вы что-то, что помогло бы вам идентифицировать того человека?
- Если честно, мистер Мейсон, то нельзя полностью полагаться на свои впечатления от взгляда через стекло двигающегося автомобиля, да еще на таком расстоянии. Причем мимолетные впечатления. - Было очевидно, что Грейвс говорит с большой неохотой. - Это ведь не фотография, которую подержал в руках. Однако, у меня в голове отпечаталась одна вещь, о которой я ничего не сказал полиции. Я могу вам сообщить - строго конфиденциально, конечно, - что если я видел третье лицо в кабинете Нортона, то это была женщина.
Мейсон попытался взглянуть прямо в глаза Грейвсу, а потом спросил:
- Вы можете опознать эту женщину?
- Я никому не признавался, что видел женщину, - сообщил Грейвс, - и никого не хочу опознавать.
- Но вы утверждали полицейским с полной уверенностью, что не видели никакой женщины в кабинете Нортона?
Грейвс встретился взглядом с адвокатом.
- Я попытался говорить правду, мистер Мейсон. Когда мне задавали вопрос, я отвечал таким образом, чтобы направить расследование в другую сторону. Вы понимаете, что я намерен честно отвечать на вопросы, когда и если окажусь на свидетельском месте. Но вы также должны понимать, что я очень предан вашей клиентке.
- Что вы имеете в виду? - спросил Мейсон.
- Не что, а кого - мисс Челейн.
- Я правильно вас понял: преданность приведет вас к тому, что вы станете защищать ее против обвинения в убийстве? - тихим, почти зловещим тоном спросил Мейсон.
- Нет, - честно ответил Грейвс, - в такой степени, нет. Но моей преданности хватит, чтобы постараться не впутывать ее имя в расследование, которое, в любом случае, будет тщетным в отношении мисс Челейн.
- А под этой фразой что вы имеете в виду? - настаивал Мейсон.
- Я имею в виду, что, поскольку мисс Челейн не было в доме, когда совершалось преступление, она, естественно, не могла находиться в кабинете своего дяди.
- Значит, вы не видели женщину в кабинете Нортона? - спросил Мейсон.
- Я этого также не говорил, - ответил Грейвс. - Я же сказал: если я видел третье лицо в той комнате, то это была женщина.
- Почему вы заявляете подобное?
- У меня в памяти запечатлелись женские профиль и плечи, которые на какую-то секунду мелькнули в углу окна. Все перепуталось у меня в голове.

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

Конечно, я не могу быть ни в чем уверен, да и внимание мое сконцентрировалось на мужчине с поднятой рукой.
- Еще один вопрос, - обратился к нему Мейсон. - Полицейские стенографировали ваши ответы, когда спрашивали о том, что вы видели?
- Да, - кивнул Грейвс.
- Вы ничего не упомянули о женщине?
- Нет.
- Вы понимаете, что во всем этом есть нечто странное? И вы, и Кринстон намекнули мне, что моя клиентка находится в опасности, хотя, очевидно, ее не было даже рядом с домом, когда произошло убийство.
- Да, ее здесь не было, - подтвердил Грейвс.
- Так почему ей угрожает опасность? - спросил Мейсон.
- Ей не угрожает опасность. Именно это я пытаюсь вам сказать. Я стараюсь защитить ее от каких-либо намеков, которые могут прозвучать, потому что, как вы прекрасно понимаете, у нее был повод для убийства мистера Нортона.
- Очень благородно с вашей стороны, - сухо заметил Мейсон. - Я не хочу, чтобы вы шли на лжесвидетельство, Грейвс, но вы-то, несомненно, осознаете, что если вы рассказали версию происшедшего без упоминания женщины, ваши слова застенографированы и, вполне вероятно, будут напечатаны в газетах, а потом, когда вы станете давать показания в суде и вам зададут конкретный вопрос о женщине - видели ли вы какую-нибудь женщину в кабинете, сложилось ли у вас впечатление, что вы видели женщину в кабинете - ваш ответ, меняющий все предыдущие показания, навряд ли принесет вред моей клиентке. С другой стороны, вам самому он ни в коей мере не пойдет на пользу.
- Я готов пойти на жертвы, чтобы защитить честное имя мисс Челейн, с достоинством ответил Грейвс.
- А когда вы добавите в свой рассказ женщину, присутствовавшую в кабинете, я разорву вас на части, - зловещим тоном пообещал Мейсон.
- Конечно, - с готовностью воскликнул Грейвс.
- И когда я говорю, что разорву вас на части, я имею в виду, что так просто вы не уйдете с места дачи свидетельских показаний. Я вытащу из вас все, что вы знаете, - добавил Мейсон.
В этот момент открылась дверь и в оранжерею заглянул следователь. Он уставился на Мейсона, потом перевел взгляд на Грейвса и поманил его.
- Грейвс, мы хотим попросить вас еще раз подняться наверх, - сказал полицейский. - У нас есть еще пара вопросов. Когда вы делали заявление, вы уклонились от ответа на один из вопросов. То есть, шеф решил, что вы уклонились, после того, как он прочитал расшифровку вашего заявления, которое мы стенографировали.
В глазах секретаря внезапно появился страх.
- Вы не против того, чтобы ответить на дополнительные вопросы? обратился к Грейвсу следователь.
- Конечно, нет, - ответил тот и вышел из оранжереи.
Когда закрылась дверь, Мейсон достал из кармана сложенный лист бумаги, развернул его и начал внимательно изучать. Это была долговая расписка Фрэнсис Челейн, в которой она обязалась уплатить Мейсону сорок тысяч долларов.

Глава 8

В дверь оранжереи проскользнула женщина и уставилась на адвоката. Она следила за каждым его движением, когда он, по своей привычке, ходил из угла в угол.
В ней чувствовалось напряжение, она вся сконцентрировалась, словно режиссер, пытающийся определить сильные и слабые стороны новой звезды экрана. Женщина была невысокого роста, коренастая, но не полная, с широкой костью, необычайно сильная, привычная к любой работе, уверенная в себе, в глазах горели жадность и жизненная сила. Черты лица казались довольно грубыми: круглый тяжелый подбородок, раздутые ноздри, большой рот, окруженный морщинами, губы, вытянутые в ровную линию, высокий лоб, все замечающие глаза, светившиеся словно огромные черные бусины.
Перри Мейсон продолжал ходить из угла в угол еще несколько секунд, пока не почувствовал ее присутствия. Он повернулся и резко остановился, когда женская фигура попала в его поле зрения.
Адвокат осмотрел ее с головы до пят спокойным, уверенным взглядом, не упускавшим ни одной детали.
- Вы - адвокат, - заявила она.
- Да, я - Перри Мейсон.
- Я хочу кое-что с вами обсудить.
- Кто вы?
- Миссис Мейфилд.
- Мне ваше имя ничего не говорит, миссис Мейфилд. Не могли бы вы представиться более подробно?
- Я живу здесь.
- В самом деле?
- Да, сэр. Мой муж и я.
Мейсон посмотрел на широкие плечи, сильные руки, черное облегающее платье.
- Вы - экономка? - спросил он.
- Да.
- А ваш муж?
- Садовник. Он также выполняет разные работы по дому.
- Понятно, - без улыбки сказал адвокат. - А что вы хотите со мной обсудить?
Она сделала три шага по направлению к нему и ответила почти шепотом:
- Деньги.
Что-то в тоне ее голоса заставило адвоката взглянуть через ее плечо на дверь, ведущую из оранжереи. Он взял миссис Мейфилд под руку и отвел в дальний угол помещения.
- А какие конкретно деньги вы желаете со мною обсуждать?
Женщина заговорила тихим голосом:
- Вы - адвокат. Вы работаете не за спасибо. Вы представляете мисс Челейн. Ее ждет огромное наследство, а когда оно ей достанется, то и вам перепадет лакомый кусок. Я тоже собираюсь получить кое-какие деньги.
Кое-что от вас и кое-что от нее.
- А почему вы думаете, что получите их от нее и от меня?
- Потому что, если их не получу я, то и вам ничего не достанется.
- Что вы хотите сказать?
- Именно то, что говорю. Если вы думаете меня обделить, то у вас ничего не выйдет.
Мейсон засмеялся, но это был не живой, а чисто механический смех.
- В самом деле, миссис Мейфилд, вам придется объясниться. Сегодня вечером произошло столько событий! Я здесь оказался по просьбе мисс Челейн. Я точно пока не знаю, в чем конкретно будут заключаться мои обязанности, но предполагаю, что займусь вопросами имущества. Я не могу с уверенностью сказать, оставил ли покойный завещание или нет.
- Это не имеет значения, - прервала его женщина. - Я говорю не об имуществе Нортона. Меня интересуют деньги из траст-фонда.
Мейсон притворился удивленным, но его глаза внимательно следили за миссис Мейфилд.
- Но этот вопрос был закрыт, когда приняли решение о распределении имущества Карла Челейна. Мисс Челейн не требуется адвокат, чтобы получить те деньги. Они перейдут к ней по решению Суда в соответствии с условиями учреждения траст-фонда.
- Вы меня так просто не обманете, - заявила миссис Мейфилд.
- К чему вы клоните?
- Я ставлю вас в известность о том, что если она не будет действовать осторожно, то вообще ничего не получит.
- Вы, как я понимаю, намекаете на то, что можете помочь ей быть осторожной? - спросил Мейсон.
- Я не знаю, к чему вы сейчас клоните, но вы поняли, чего я добиваюсь. - Она ухмыльнулась, положила руки на широкие бедра, подняла кверху подбородок и, не мигая, уставилась в лицо адвокату.
- Не могли бы вы все объяснить подробнее? - попросил Мейсон.
- Девушка замужем, - сообщила миссис Мейфилд.
- В самом деле?
- Да. Это что-нибудь значит?
- Теперь нет, - ответил Мейсон. - Насколько я понимаю положения завещания, мистер Нортон имел право аннулировать траст-фонд в случае замужества мисс Челейн, предоставив ей небольшую сумму денег и передав остаток в благотворительные учреждения. Он мог действовать на свое усмотрение. Он умер, не воспользовавшись этим правом. Поэтому управление имуществом, осуществляемое доверенным лицом, закончилось.
- Не будьте так уверены, что он ничего не сделал с этим траст-фондом, - заметила экономка.
- А он что-то сделал?
- Предположим, - начала женщина, не отвечая прямо на вопрос адвоката, - Фрэн Челейн очень здорово поругалась с дядей после вашего ухода. И, предположим, он тогда заявил ей, что даст пять тысяч долларов из оставленных ей отцом, а остальное переведет в благотворительные организации.
- Он это заявил?
- Я спрашиваю, что было бы, если бы он это сделал?
- Но доказательства подобных заявлений отсутствуют, - заметил Мейсон.
- Сейчас отсутствуют.
- Что конкретно вы имеете в виду? - спросил адвокат.
- Предположим, такие доказательства есть?
- Мы займемся решением этой проблемы, когда она встанет перед нами.
- Ну тогда, если вы не желаете договориться со мной, она точно встанет, - рявкнула экономка.
- Это маловероятно. Миссис Мейфилд, если вы намекаете на что-то в отношении мисс Челейн, вам придется подкреплять эти намеки доказательствами, а они в данном случае указывают на то, что мисс Челейн покинула дом до одиннадцати вечера, а вернулась только в начале первого.
- Да, на это указывают доказательства, и вам следует проследить, чтобы они не изменились.
- Я все равно не понимаю вас, - сказал Мейсон.
- Поймете, когда заставите Фрэн открыть вам всю правду, а не пускать пыль в глаза. Я не позволю вам обдурять меня здесь вашей юридической терминологией. Я заявила вам, чего хочу, но я достаточно умна, чтобы не начать угрожать вам.
- Другими словами, вы хотите денег.
- Да.
- Прекрасно. Насколько я понимаю, денег хотят все.
- Вы отлично знаете, что я имею в виду, но если вам нужны дополнительные доказательства, вам следует поинтересоваться, чем во время убийства занимался Роб Глиасон.
- Глиасон? - Мейсон в удивлении приподнял брови. - Да его же не было тогда в доме.
- Это вы так думаете.
- Он находился здесь?
- Спросите у вашей клиентки, - посоветовала экономка.
Мейсон внезапно повернулся, широко расставил ноги и уставился на миссис Мейфилд.
- Послушайте, моя дорогая, - сказал он тоном, в котором обычно выступал в зале суда, - не знаю, приходило ли вам когда-нибудь в голову, что вы можете оказаться виновной в совершении тяжкого преступления. Если вы пытаетесь угрожать мне или мисс Челейн, делая разные намеки, чтобы мы заплатили вам, вы виновны в вымогательстве, а в деле об убийстве вымогательство считается очень серьезным преступлением.
Черные бусинки глаз враждебно уставились на адвоката. Они просто горели ненавистью.
- Вы меня совсем не испугали, - сообщила она.
- А мне бы хотелось заявить вам, что вы меня тоже ни в малейшей степени не испугали, - ответил адвокат.
- Я не пытаюсь запугать вас - пока, - ответила она. - Я просто сообщила вам кое-какие факты.
- Какие?
- То, что я собираюсь получить деньги. В противном случае их никто не получит.
- Никто?
- Ни вы, ни девушка.
- Это было бы очень неприятно, - бесстрастным тоном ответил Мейсон.
- Правда? А если вы не разберетесь, с какой стороны бутерброд намазан маслом, я, не исключено, найду еще кого-то, кто с готовностью мне заплатит. Например, кое-какие благотворительные учреждения.
- В самом деле? Я что-то вас не понимаю. Не могли бы вы поточнее объяснить, к чему вы клоните? - попросил Мейсон.
- Я слишком сложна для вас, господин адвокат. Занимайтесь своим собственным расследованием. Не думайте, что имеете дело с глупой женщиной.
Очень плохо, если вы меня недооцените. Поговорите с Фрэн Челейн, а потом можете вернуться к разговору со мной.
- Я уже говорил с мисс Челейн, - ответил Мейсон.
Смех, прозвучавший в ответ, был неприятным и язвительным.
- Нет, вы не говорили с ней, вы слушали ее. Фрэнсис Челейн - самая искусная маленькая лгунья в мире. Не слушайте ее. Говорите с ней.
Выведите ее из себя, и тогда вы, несомненно, узнаете массу интересного.
Женщина повернулась и вышла из оранжереи быстрыми, резкими шагами, энергия в ней била через край.
Мейсон следил за широкой спиной все замечающими глазами, подернутыми пеленой задумчивости, пока она не скрылась из его поля зрения.
Адвокат продолжал стоять на том же месте, когда в оранжерею зашел мужчина с копной седых волос и проницательными серыми глазами. У него был серьезный, достойный вид, неторопливая походка и спокойное лицо.
Мейсон сделал в его сторону легкий поклон.
- Господин судья, мне приходилось выступать перед вами, - в качестве приветствия сказал адвокат.
- Перри Мейсон, насколько я понимаю. Добрый вечер, мистер Мейсон, поздоровался судья Пурлей.
- Я думаю, уже следует говорить доброе утро, - заметил адвокат. Скоро начнет светать.
Судья Пурлей нахмурился.
- А я торопился домой. Очень устал, - признался он.
- Полиция уже закончила? - поинтересовался Мейсон.
- По-моему, да. Они поймали того, кто это сделал.
- Того парня, Девоэ?
- Да, его. Он все здорово смазал, если хотите знать мое мнение.
- Я еще не слышал всех подробностей, - постарался пригласить судью рассказать его версию событий Мейсон.
Судья Пурлей выбрал одно из кресел, сел, вытянул ноги, устало вздохнул и достал сигару из кармана жилетки.
Он осторожно откусил кончик, понюхал и пробормотал:
- Простите, мистер Мейсон, но это моя последняя, и я просто не могу себе в ней отказать.
- Не беспокойтесь. Я курю только сигареты, - ответил Мейсон.
- Убийцу, конечно, смутило то, что мы повернули и сразу же поехали обратно в дом, - ровным голосом рассудительно начал судья. - Он рассчитывал, что у него будет где-то полчаса, чтобы замаскировать преступление. Услышав, что мы возвращаемся, он понял, что ему остается единственный план действий: забраться в кровать и притвориться в стельку пьяным. От него, конечно, здорово разило виски, и он очень правдоподобно имитировал состояние опьянения. Фактически, возможно, он на самом деле залпом выпил сколько-то виски, чтобы опьянеть. За короткое время, в общем-то, можно выпить немало этого напитка.
- Да, если есть, что пить, - улыбнулся Мейсон.
Судья не увидел в замечании ничего смешного. Он оценивающе посмотрел на Мейсона.
- У него было, что пить, и в достатке.
- Если не ошибаюсь, он работает здесь шофером? - спросил адвокат.
- Да.
- А он разве никуда не собирался? Нортон же велел ему завести одну из машин и отправиться по поручению?
- Если я все правильно понял, - сказал судья, - то произошло следующее: Нортон хотел, чтобы его секретарь забрал в доме мистера Кринстона какие-то бумаги, а шоферу требовалось потом заехать за секретарем.
Мейсон внимательно посмотрел на судью.
- Давайте попробуем разобраться, как все произошло. Нортон попросил у вас разрешения отправить Грейвса в вашей машине, не так ли?
- Да. Нортон обратился не ко мне, а к мистеру Кринстону. Я, конечно, слышал его просьбу, сидя в машине. Он крикнул из окна.
- Давайте воспроизведем ход событий, начиная с того момента, предложил Мейсон. - Грейвс спустился вниз, чтобы присоединиться к вам двоим. Разумно предположить, что затем Нортон позвал шофера. Возможно, он просто велел ему подняться в кабинет. На это ушла бы минута-две.
- Правильно, - устало согласился судья. - Но, простите, господин адвокат, я не думаю, что мы что-нибудь выясним, воспроизводя таким образом ход событий.
- Я просто пытаюсь уточнить, сколько у них было времени, чтобы поссориться.
- Что вы имеете в виду? - внезапно заинтересовался судья Пурлей.
- Если преступление было совершено к тому моменту, когда вы оказались на возвышенности, и если за это время Нортон вызвал шофера и произошла ссора, то она, в таком случае, была не мгновенной, а давнишней, - высказал свое мнение Мейсон.
- Совсем необязательно. Ссора могла начаться прямо в кабинете.
Фактически, разумно ли предполагать, что Нортон оставил бы Девоэ у себя, если бы у них были какие-нибудь нелады?
У Мейсона заблестели глаза.
- В таком случае вы должны согласиться, что возможности на долгое обдумывание не было.
Судья Пурлей в удивлении посмотрел на адвоката.
- К чему вы клоните?
- Ни к чему, - ничего не выражающим тоном ответил Мейсон.
- С точки зрения закона, - сообщил судья Пурлей таким тоном, словно выносил приговор, - для предумышления не требуется никакого отрезка времени. Мгновенное предумышление - это все, что нужно для того, чтобы считать преступление убийством первой степени.
- А теперь давайте посмотрим на дело под другим углом. Насколько я понимаю, одно из окон было открыто и под ним обнаружили следы, не так ли?
- продолжал Мейсон. - Это означает, что в дом проник вор-взломщик.
- Все это было подстроено, - сообщил судья Пурлей. - Полиция уже разобралась с этим вопросом.
- Вот именно. Но ведь для того, чтобы подготовить улики требовалось время. Я хочу сказать, что нет доказательств, указывающих, когда следы появились под окном - до совершения убийства или после. Полиция склоняется к теории, что после. Но ведь нельзя исключать возможность, что они оказались там до убийства.
Судья Пурлей наблюдал за адвокатом сквозь голубой сигарный дым. Он в задумчивости нахмурил лоб.
- В таком случае не имеет значения тот факт, что Нортон послал за шофером, - сделал вывод судья. - Шофер уже дожидался нашего отъезда, чтобы войти к Нортону в кабинет.
- Теперь вы начинаете улавливать суть дела, - заметил Перри Мейсон.
Судья Пурлей уставился на кончик сигары.
- Вы были в комнате, где произошло убийство? - тихим голосом спросил адвокат.
- Да. Они позволили мне осмотреть ее.
- Тогда, если я могу вас об этом спросить, не заметили ли вы чего-нибудь необычного? - поинтересовался Мейсон.
По судье Пурлею было заметно, что вопрос принес ему огромное удовлетворение. Он откинулся в кресле и заговорил медленно, отчетливо произнося каждое слово, периодически жестикулируя сигарой.
- Удар по голове нанесли сзади, очевидно, когда Нортон сидел за письменным столом. Он упал вперед, лицом на стол и не сделал после этого ни единого движения. Слева от него стоял телефон. На письменном столе были разбросаны какие-то бумаги, лежали конверт, чистый лист и страховой полис на украденную машину.
- Значит, пропавшая машина была застрахована?
- Конечно. Это естественно.
- Вы уверены, что это страховой полис на украденную машину?
- Да, я его проверил, впрочем, и полиция сделала то же самое. Полис на бьюик, заводской номер совпал. Страховка охватывала все случаи.
- Вы знали Эдварда Нортона при жизни, господин судья? поинтересовался Мейсон.
- Нет, никогда его раньше не видел. Я хорошо знаком с мистером Кринстоном, партнером мистера Нортона. Мистер Кринстон столько раз рассказывал мне о нем и его странностях, что у меня даже появилось чувство, что я знаю его лично. Но я его никогда не видел. Сойтись с мистером Нортоном, насколько мне известно, было практически невозможно, а деловых отношений между нами не было.
Внезапно Мейсон резко повернулся к судье Пурлею.
- Господин судья, Эдварда Нортона убили не в результате ссоры, заявил адвокат.
- Вы снова возвращаетесь к временному фактору? Что времени на ссору не оставалось?
- Частично. Девоэ не успел бы подняться в кабинет, поссориться с Нортоном и довести себя до такого состояния, чтобы схватиться за трость.
Более того, подстроенные улики имели целью перевести подозрение на воров-взломщиков, убивших с целью кражи.
Судья Пурлей неуютно заерзал в кресле. В нем шла внутрення борьба: поделиться с Мейсоном информацией, или воздержаться. Адвокат следил за ним, словно ястреб, который кружит над склоном горы в поисках добычи.
- Я должен сказать, господин адвокат, - наконец заговорил судья Пурлей, - что вы очень логично рассуждаете. Мне, наверное, не следует упоминать то, что я сейчас вам открою, но, поскольку вы уже так много знаете, вреда не будет, если я подтвержу ваши подозрения или, лучше сказать, ваши умозаключения.
- Значит, мотивом была кража?
- Да, - кивнул судья.
- Деньги?
- Очень крупная сумма. У мистера Нортона при себе на момент смерти было более сорока тысяч долларов наличными. Деньги лежали в бумажнике во внутреннем кармане пиджака. Когда тело обнаружили, карманы оказались вывернутыми, а бумажник вынут из кармана и брошен на пол рядом с телом пустой, конечно.
- Залезли во все карманы?
- Да. Их все вывернули наизнанку, - ответил судья Пурлей.
- Полиция нашла деньги?
- Эта информация будет объявлена несколько позднее, - заявил судья. Но я могу вам строго конфиденциально сообщить, что да. Две тысячедолларовые купюры оказались в кармане брюк Девоэ. Их идентифицировали по номерам, как деньги, находившиеся у Нортона. Девоэ же заявил, что понятия не имеет, как они попали к нему.
- А выяснили, почему у Нортона при себе была такая большая сумма наличными? - спросил Мейсон.
Судья Пурлей хотел было ответить, но остановился.
- Мне кажется, господин адвокат, что я итак уже предоставил вам массу информации. Конечно, ваша заинтересованность в деле, хотя и не противоречит интересам полиции, но все же не идентична. Большая часть информации была предоставлена мне конфиденциально, как судье, и я не считаю, что мне следует открывать ее кому бы то ни было.
В глазах адвоката промелькнул веселый огонек, когда он рассматривал грузного судью. Судья Пурлей отличался высоким самомнением.
- Конечно, господин судья, я понимаю ваше положение. Я не хочу, чтобы вы считали, что мной руководит простое любопытство. Я пытаюсь воспроизвести все происшедшее у себя в голове. Заинтересованные стороны поставили меня в известность о том, что я буду заниматься вопросами имущества, а при сложившихся обстоятельствах, мне, естественно, требуется полная информация.
- Именно поэтому я рассказал вам так много, господин адвокат. Вы, конечно, отнесетесь к полученным сведениям, как к строго конфиденциальным.
- Несомненно! - ответил Мейсон, и в голосе его прозвучала легкая издевка, что заставило судью Пурлея быстро поднять на него глаза. Однако лицо адвоката оставалось ничего не выражающим и невинным.

Глава 9

Солнечные лучи проникали сквозь большое окно и заливали массивный стол Эдварда Нортона.
В одном из кресел сидел полицейский, изо рта у него торчала потухшая сигарета, в руках он держал карандаш и блокнот. Дон Грейвс, компетентный секретарь усопшего, проверял документы.
Мебель в комнате оставалась на тех же местах, что и в ночь убийства.
По приказу полиции вещи по возможности старались не двигать и не перекладывать с места на место.

Предыдущая страница 5 Следущая страница


Мрачная девушка 6

Перри Мейсон, адвокат, представляющий заинтересованную сторону, занимался инспектированием деловой активности убитого.
Стоявший у сейфа Дон Грейвс повернулся к Мейсону.
- Этот отсек, сэр, содержит всю документацию, относящуюся к делам фирмы "Кринстон и Нортон".
- Прекрасно. Вы, насколько я понимаю, отлично осведомлены насчет содержания этих документов, не так ли?
- Да, сэр.
- Не могли бы вы, в общем и целом, рассказать о финансовом положении фирмы? - попросил Мейсон.
- Было сделано несколько очень неудачных инвестиций, сэр, взяты обязательства, в результате которых получился большой дефицит - где-то около миллиона долларов. Но, за исключением этого, дела находятся в хорошем состоянии. Если не ошибаюсь, примерно восемьсот тысяч долларов депонированы в различных банках. Вам нужны точные цифры?
- Да. Я хочу знать финансовое положение, - ответил Мейсон.
Грейвс достал из сейфа какую-то книгу и открыл ее.
- Финансовое положение несколько лучше, чем я думал, сэр. В "Сиборд Секонд Нашэнал Траст" лежит восемьсот семьдесят шесть тысяч пятьсот сорок два доллара и тридцать центов, а в "Фармерс энд Мерчантс Нашэнал" - двести девяносто три тысячи девятьсот четыре доллара и пятьдесят центов. Долговые расписки, связанные с убытками фирмы, хранятся в банке "Вилерс Траст энд Сейвингс" - на девятьсот тысяч, к тому же по ним еще набежали проценты. На счет в том банке положено семьдесят пять тысяч долларов.
- А что с траст-фондом? Меня интересует капитал, которым мистер Нортон управлял в пользу Фрэнсис Челейн.
- Здесь все в прекрасном состоянии, - ответил Грейвс. - Более миллиона долларов вложено в акции, облигации и другие ценные бумаги. Вы можете взглянуть на список. Мистер Нортон очень ответственно относился к своим обязанностям доверенного лица и тщательно вел учет вложений.
- Имеются ли какие-либо обязательства по доверительному счету? спросил Мейсон.
- Нет, сэр. Ни доллара задолженности. Это нетто-активы.
- Вы можете что-то сказать по личному счету мистера Нортона - за рамками фирмы "Кринстон и Нортон"?
- К сожалению, нет, - ответил секретарь. - Личные дела мистера Нортона находились в таком состоянии, что бухгалтерского учета не требовалось. Большую часть информации он держал в голове. Фактически, все коммерческие сделки проходили через фирму. Личные дела мистера Нортона ограничивались покупкой акций и облигаций с золотым обрезом <ценные бумаги с золотым обрезом - первоклассные, особо надежные, высшего качества>, которые он хранил в сейфе в банке.
- А завещание имеется?
- Да, сэр. Я правда, не знаю, где оно. Наверное, где-то здесь, в сейфе. Насколько я понимаю, все оставлено мисс Челейн. У мистера Нортона не было других близких родственников.
Из угла комнаты послышался голос полицейского, вынувшего сигарету изо рта:
- Повезло этой мисс Челейн. Траст-фонд безусловно переходит к ней, а вдобавок еще и куча денег от самого старика.
Мейсон вновь обратился к Грейвсу, словно не слышал комментария полицейского:
- Вы можете попытаться найти завещание?
- Большинство его личных бумаг хранятся в том отделении, - показал Грейвс.
Мейсон подошел к сейфу, опустил руку и достал кипу бумаг.
- Полис страхования жизни в компании "Пруденшал", - начал читать он.
- На пятьсот тысяч долларов. Бенефициаром является имущество.
- Да, сэр. Здесь несколько полисов страхования жизни. Везде бенефициаром является имущество усопшего и деньги должны выплачиваться наличными. Полисы были составлены именно таким образом, чтобы заплатить налог на наследство без продажи ценных бумаг не по самой высокой цене.
- Прекрасная идея, - заметил Мейсон. - Вот еще полисы. Пожалуйста, составьте список.
Мейсон достал из-под полисов небольшую записную книжку с картонной обложкой.
- Что это? - спросил полицейский.
Мейсон повертел ее в руках.
- Похоже, что в ней регистрировали количество миль прогона автомобиля.
Дон Грейвс расхохотался.
- Да, это была одна из странностей мистера Нортона. Он всегда требовал, чтобы встречи начинались в назначенное время, все его часы шли с точностью до секунды, он записывал каждую милю, пройденную его автомобилем, учитывал количество использованного бензина и масла. Я думаю, можно с точностью до цента сказать, во сколько ему обходилась каждая из машин.
- А много ли их у него было? - поинтересовался Мейсон, небрежно листая страницы.
- Три: бьюик, форд, и паккард.
- Мисс Челейн обычно пользовалась паккардом?
- Да. И по нему учет не велся, - сообщил Грейвс. - Мистер Нортон просто приходил из-за этого в отчаяние. Она никогда не отмечала количество миль.
- Понятно. Но по остальным в эту книжечку записаны точные цифры?
- Да.
- Мисс Челейн обычно не брала две другие машины?
Дон Грейвс многозначительно посмотрел на Мейсона.
- Нет, - кратко ответил он.
Мейсон открыл записную книжку в том месте, где велся учет данных по бьюику. В одну колонку были записаны мили пробега, против каждой записи указывалась дорога, по которой ехала машина, средняя скорость, место назначения, а также еще несколько видов данных, которые любому нормальному человеку показались бы бесполезными, но для зацикленного на подсчете стоимости до цента, могли играть какую-то, пусть самую незначительную роль. Мейсон листал страницы со скучающим видом, чтобы не показать окружающим своего интереса. Наконец, он добрался до последней записи, посвященной бьюику. Она гласила:
"15294,3 мили. Поехал из дома в банк. Прибыл в банк: 15299,5 мили.
Уехал из банка и вернулся домой: 15304,7 мили. Приказал Девоэ наполнить бак."
Мейсон взглянул на дату и увидел, чтоб это был день смерти Нортона.
- Как я вижу, он в день смерти ездил в банк, - заметил адвокат.
- В самом деле? - спросил Дон Грейвс.
- Интересно, а он именно тогда получил деньги... я имею в виду наличные, которые были при нем?
- Не могу вам сказать, сэр.
- А кто-нибудь знает, почему у него при себе было столько наличных? поинтересовался адвокат.
- Нет, - категорично ответил Грейвс.
- Выглядит так, словно его шантажировали или что-то в этом роде, заметил Мейсон, поглядывая своими спокойными глазами из-под густых бровей на секретаря.
Дон Грейвс встретился с ним взглядом, не изменив выражения лица и даже ни разу не моргнув.
- Это маловероятно, сэр.
Мейсон кивнул и опустил записную книжку в карман.
- Секундочку, - закричал полицейский. - А эту книжку разве не следует оставить вместе с другими бумагами?
Адвокат улыбнулся.
- Все правильно, - согласился он. - Она так похожа на мою собственную, что я механически положил ее в карман.
Мейсон протянул записную книжку секретарю, встал и зевнул.
- Пожалуй, я уже посмотрел все, что хотел. Для начала этого достаточно. Конечно, в дальнейшем придется провести полную инвентаризацию.
- Мы можем это сделать прямо сейчас, если хотите, - предложил Грейвс.
- Не думаю, - возразил Мейсон, зевая. - Придется проверять массу деталей и, возможно, я решу привести свою стенографистку, чтобы она записывала то, что я скажу. Честно говоря, терпеть не могу подобную работу.
- А что делать с завещанием? Мне его искать? - уточнил Грейвс.
- Давайте на сегодня заканчивать. Завтра я приду вместе со своей секретаршей и мы все проверим, - ответил адвокат.
- Хорошо, сэр. Как вам будет угодно, - ответил Грейвс.
Полицейский стряхнул пепел с сигареты и сообщил:
- Меня устраивает любое время. Мне все равно здесь сидеть.
- Прекрасно, - в голосе Мейсона не было никакого энтузиазма. Он прикурил сигарету и вышел из кабинета.
Адвокат спустился вниз по широкой лестнице, открыл входную дверь и остановился на крыльце в лучах солнечного света, вдыхая свежий утренний воздух. Когда он убедился в том, что за ним никто не следит, он спустился с крыльца и направился к гаражу, открыл дверь, проскользнул внутрь и подошел к бьюику. Очевидно, что за состоянием машины хорошо следили. Она была вымыта шофером, который теперь находился в тюрьме по обвинению в убийстве.
Мейсон открыл дверцу машины, сел за руль, включил свет на приборной доске и взглянул на спидометр. Он показывал 15304,7 мили. Адвокат с минуту, не отрываясь, смотрел на эти цифры, затем выключил свет, вылез из машины и плотно захлопнул дверцу. Он вышел из гаража, проверил, не заметил ли кто его, а затем вернулся на крыльцо.
Войдя в дом, он столкнулся с экономкой. Ее горевшие глаза неотрывно смотрели на адвоката.
- Доброе утро, - поздоровалась женщина.
- Доброе утро, - ответил Мейсон.
Она слегка понизила голос:
- Я хочу получить ответ, причем как можно скорее.
- Вы получите его, - сказал Мейсон. - Кстати, а где мисс Челейн? Уже встала?
- Да, сэр, встала. Завтракает у себя в комнате.
- Пожалуйста, передайте ей от меня привет и спросите, могу ли я к ней сейчас зайти.
Горящие глаза экономки уставились на адвоката, пытаясь прочесть его мысли. Перри Мейсон встретил ее взгляд и всем своим видом показал нетерпение.
- Сейчас узнаю, - сказала миссис Мейфилд.
Она повернулась и быстрым, воинственным шагом направилась к спальне Фрэн Челейн.
Мейсон твердой рукой зажег спичку, прикурил, один раз глубоко затянулся и стал изучать дым, идущий от кончика сигареты. Вскоре он услышал приближающиеся шаги экономки.
- Мисс Челейн говорит, что готова слушать всех, пока завтракает.
Следуйте за мной, пожалуйста.
Адвокат прошел за миссис Мейфилд по коридору до двери спальни Фрэн.
Экономка открыла дверь.
- Это здесь, сэр. Проходите. - Она помедлила, а потом добавила почти шепотом:
- И не забудьте, я жду ответа.
Мейсон вошел и услышал, как за ним с грохотом захлопнулась дверь.
Фрэнсис Челейн сидела в шелковом пеньюаре в мягком кресле, поджав под себя ноги. На маленьком столике сбоку от кресла стоял поднос с пустыми тарелками. Огромный кофейник был отодвинут к краю подноса, а чашка кофе, от которой шел пар, стояла у кончиков пальцев ее правой руки. В левой руке девушка держала сигарету.
Темные глаза, которые ничего не выражали, оглядели адвоката. Ее щеки были слегка припудрены, но помадой в это утро она не пользовалась. Пеньюар явно выбирался для красоты, а не для тепла.
- Доброе утро, - поздоровался Мейсон, бегло скользнув глазами по пеньюару. - Вам удалось заснуть?
- Когда я, наконец, добралась до кровати, я сразу же отключилась, ответила Фрэн Челейн.
Девушка стряхнула пепел сигареты на краешек блюдца, на котором стояла чашка с кофе. Мейсон подошел к столику и тоже стряхнул пепел в блюдце.
- Предполагаю, что вы хотите денег, - сказала Фрэн.
- Почему вы спрашиваете? - решил выяснить Мейсон.
- Насколько я знаю, адвокаты всегда хотят денег.
Он сделал нетерпеливый жест рукой и ответил:
- Я не это имел в виду. Почему вы выбрали именно это время, чтобы поднять финансовый вопрос.
- Потому что у меня есть, чем заплатить вам.
Взгляд Мейсона сделался холодным и осторожным.
- Чек? - уточнил он.
- Нет, - ответила Фрэн Челейн. - Наличные. Будьте добры, передайте мне сумочку. Она вон там, на туалетном столике.
Мейсон протянул руку за сумочкой и передал ее девушке. Держа ее таким образом, что адвокат не мог заглянуть внутрь, она открыла ее, порылась там и достала пачку наличных.
- Это ваш предварительный гонорар.
Он взял деньги - хрустящие, новенькие тысячедолларовые купюры сложил их и опустил в карман.
- Где вы их взяли?
- Это вас не касается, - отрезала она, сверкнув глазами. - Вы адвокат, которому платят, чтобы он защищал клиента, а не для того, чтобы совал нос в личные дела.
Мейсон стоял, широко расставив ноги и улыбаясь наблюдал за рассерженной девушкой.
- В один прекрасный день из-за вашего характера у вас могут возникнуть большие неприятности, - заметил он.
- Вы так считаете? - вспыхнула она.
- Я знаю. Вы вышли на тонкий лед. Вам следует научиться сдерживать себя и сохранять трезвую голову.
- Что вы там говорите про тонкий лед?
- Я имел в виду причину, по которой вас не стали подробно расспрашивать вчера вечером, точнее, сегодня утром.
- Какую еще причину?
- Тот факт, что вы вчера взяли бьюик без разрешения дяди и, если я правильно помню ваш рассказ, гоняли по округе, пытаясь успокоиться.
- Я всегда так делаю, - ее голос внезапно стал осторожным, - после того, как разозлюсь. Таким образом я прихожу в норму.
Он продолжал ей улыбаться.
- Вы знаете, как далеко вы отъехали?
- Нет. Я каталась где-то с час. Причем на довольно высокой скорости.
Я практически всегда так езжу.
- Как жаль, что спидометр был отключен, - заметил адвокат.
Она уставилась на него широко открытыми темными глазами.
- Вы это о чем? - медленно произнесла она.
- В записной книжке вашего дяди учитывалась каждая миля, пройденная бьюиком.
- В самом деле? - спросила она.
- Да, - сухо сказал Мейсон. - Он отметил, что ездил в банк. Когда он брал машину, спидометр показывал пятнадцать тысяч двести девяносто четыре и три десятых мили, а по прибытии домой - пятнадцать тысяч триста четыре и семь десятых мили.
- Ну и что?
- Когда я ходил посмотреть на показания спидометра сегодня утром, там стояли цифры пятнадцать тысяч триста четыре и семь десятых мили.
В темных глазах девушки появилась паника. Ее лицо внезапно побелело.
Она попыталась поставить чашку с кофе на блюдце, но пронесла мимо. Чашка какое-то мгновение покачалась на краю подноса, а потом упала, разлив остатки кофе на ковре.
- Вы об этом не подумали, не так ли? - спросил Мейсон.
Она продолжала молча смотреть на него с побледневшим лицом и бескровными губами.
- А теперь, - вкрадчивым тоном продолжал Мейсон, - может, вы позволите повторить мой вопрос. Где вы взяли деньги, которые только что мне вручили?
- У моего дяди, - медленно ответила она.
- Перед самой его смертью?
- Перед самой его смертью.
- Перед смертью? - многозначительно переспросил адвокат.
Значение слова, на котором Мейсон сделал ударение, внезапно осенило ее.
- Вы не думаете...
Послышался стук в дверь. Вошла экономка и уставилась на них.
- Мне показалось, что что-то упало, - заявила она.
Девушка показала на чашку на полу.
- У вас замечательный слух, - многозначительно сказал Мейсон.
Миссис Мейфилд с вызовом встретила его взгляд. Ее глаза горели.
- Да, мне достались хорошие уши и я их использую.
- Для того, чтобы подслушивать под дверью? - спросил адвокат.
- Хватит, мистер Мейсон, - прервала его Фрэн Челейн. - Я думаю, что сама в состоянии призвать к порядку прислугу, когда это требуется.
Экономка нагнулась, подняла чашку, поставила на поднос, повернулась спиной к адвокату и обратилась к Фрэнсис Челейн:
- Мне принести еще чашку с блюдцем?
- Да. И наполните кофейник горячим кофе.
Экономка взяла поднос и вышла из комнаты.
- Если я буду вести это дело, - заявил Мейсон резким тоном, - то я не хочу, чтобы вы вмешивались. Эта женщина следит за нами. Сегодня утром она пыталась меня шантажировать.
Казалось, слова адвоката мало заинтересовали девушку.
- В самом деле? - спросила она с отсутствующим видом.
Мейсон стоял, уставившись на нее сверху вниз.
- В самом деле. И я все еще жду объяснений, почему ваша скоростная прогулка на бьюике не зарегистрировалась на спидометре.
Фрэнсис спрыгнула с кресла и, полностью игнорируя присутствие адвоката, стала сбрасывать одежду со своего стройного тела.
- Что вы делаете? - спросил он.
- Собираюсь одеться и накатать какое-то количество миль на этом бьюике, идиот.
- А вы не намерены сказать мне, где находились вчера вечером во время убийства?
Девушка скинула с себя пеньюар и начала одеваться.
- Не стройте из себя дурака.
- Я окажу вам большую помощь, если буду знать все факты.
Она покачала головой.
- Уходите, - сказала девушка.
Мейсон с достоинством повернулся к выходу.
- Хорошо, - ответил он и распахнул дверь.
На пороге стояла экономка и смотрела на него недоброжелательным горящим взглядом. В уголках ее рта играла язвительная победная улыбка. В одной руке она держала чашку с блюдцем, в другой - полный кофейник.
- Спасибо, сэр, за то, что открыли дверь, - сказала она, проходя в комнату.

Глава 10

Джордж Блэкман пытался произвести впечатление. Он зачесывал волосы назад с высокого лба, был громогласным, носил пенсне на широкой черной ленте. Его можно было принять за конгрессмена или банкира, но на самом деле он был адвокатом по уголовным делам. Картинку солидности, интеллигентности и респектабельности, которую он представлял общественности, нарушала только иногда мелькающая неуверенность во взгляде.
Он через стол смотрел на Перри Мейсона.
- Насколько я понимаю, вы выступаете адвокатом от семьи, - сказал Блэкман.
Взгляд Мейсона был тяжелым и спокойным.
- Я представляю мисс Челейн при аннуляции управления капиталом, оставленным ей отцом, осуществлявшемся доверенным лицом. Я также представляю Артура Кринстона, как здравствующего члена фирмы "Кринстон и Нортон". Разговор шел еще о том, чтобы мне представлять и исполнителя завещания, но я не могу одновременно представлять и здравствующего партнера и исполнителя завещания.
Блэкман улыбнулся и в его улыбке промелькнула доля зависти.
- Хорошо вам. Такие гонорары грядут.
- Что вы хотите со мной обсудить? - холодно спросил Мейсон.
Выражение лица Блэкмана изменилось.
- Я пришел сообщить вам, что представляю Питера Девоэ, шофера, который обвиняется в убийстве.
- Версия обоснована? - небрежным тоном спросил Мейсон.
- Вы сами знаете, что это за дело, - поморщился посетитель.
- По правде говоря, не знаю, - ответил Мейсон, принимая беззаботный тон. - Я был настолько занят другими аспектами, что у меня просто не было времени поинтересоваться убийством.
- Чушь! - громогласно заявил Блэкман.
Мейсон достойно изобразил негодование.
Посетитель наклонился вперед и постучал кулаком по столу.
- Послушайте, Мейсон, вы думаете, что хитрее всех. Я хочу, чтобы вы знали, что на этот раз против вас работает не менее хитрый.
- Что все это значит?
- Я хочу сказать, что вам не удастся сидеть, купаясь в деньгах и не впутывая никого из ваших клиентов, в то время, как вы прокладываете Девоэ путь на виселицу.
- Я никому не прокладываю путь на виселицу.
Блэкман заерзал под холодным взглядом адвоката, сидевшего по другую сторону стола.
- Послушайте, я говорю о фактах, - продолжал Блэкман. - Здесь нас никто не услышит. Мы можем договориться - вы и я. Вы знаете, что это за игра. Вы защищаете лиц, обвиненных в совершенных преступлениях, когда вам за это хорошо платят. Я делаю то же самое. Когда вы представляете определенное лицо, вы защищаете только его и никого больше. Вы готовы вступить в схватку со всем миром, но отстоять права своих клиентов.
- Естественно, - бесстрастно ответил Мейсон. - Это долг любого адвоката.
- Конечно. Я только хочу поставить вас в известность, что я буду верен своему долгу.
- Продолжайте, - предложил Мейсон. - Вы сказали или слишком много, или ничего. Я еще не решил, что именно.

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

- Хорошо. Я имею в виду следующее. Вы держите эту мисс Челейн в тени и делаете это очень умело. Против Питера Девоэ имеются только косвенные улики, да, кстати, и слабоватые улики. Он лежал пьяным на кровати и кто угодно мог подложить трость к нему в комнату, а две тысячи долларов - в карман брюк.
- Вы забываете о показаниях Дона Грейвса, - напомнил Мейсон, который фактически видел, как совершалось убийство. Вы забываете о том, что, в соответствии с показаниями Кринстона, Эдвард Нортон собирался послать за шофером, когда Кринстон уходил от него.
- Я ни о чем не забываю, - многозначительно ответил Блэкман, воинственно глядя на Мейсона. - И, главное, я не забываю, что в дело каким-то образом замешана женщина.
- Правда? - спросил Мейсон с вежливым интересом.
- Да, - кивнул Блэкман. - И не притворяйтесь удивленным. Вы знаете это не хуже меня.
- Что знаю?
- Что Дон Грейвс видел женщину в кабинете в тот момент, когда совершалось преступление.
- Дон Грейвс не сказал ничего подобного в заявлении, которое сделал полиции, - заметил Мейсон.
- Заявление, которое он сделал полиции, не имеет значения, - возразил Блэкман. - Имеет значение то заявление, которое он сделает в суде, когда его вызовут для дачи свидетельских показаний.
Мейсон посмотрел в потолок и сказал ничего не выражающим тоном:
- В случае, если его слова в суде будут отличаться от первоначального заявления полиции, то его свидетельские показания не будут иметь должной силы, в частности, в отношении присутствия в кабинете женщины.
- Может быть, может быть.
Какое-то время они молчали, а потом Блэкман снова заговорил:
- Хорошо. Теперь вы знаете мою позицию. Вы контролируете все деньги в этом деле, а я представляю человека, которого сделали козлом отпущения. Я хочу добиться взаимопонимания с семьей и кое-что получить. В противном случае, я сделаю тайное явным.
- Что вы имеете в виду под взаимопониманием? - спросил Мейсон.
- Я хочу, чтобы члены семьи дали полиции понять, что они не горят желанием мстить, а если Девоэ и совершил преступление, то сделал это в пьяном виде. Их удовлетворит и непредумышленное убийство. А потом мне хочется получить кое-какие деньги.
- Вы имеете в виду, что хотите, чтобы Фрэнсис Челейн заплатила вам за то, что Пит Девоэ признает себя виновным в непредумышленном убийстве, чтобы заглушить скандал? Вы именно это пытаетесь сказать?
Блэкман с достоинством встал.
- Думаю, коллега, что вы прекрасно поняли цель моего визита. Я честно обрисовал свою позицию и не собираюсь отвечать на сделанный вами в грубой форме вывод.
Мейсон отодвинул стул от стола, тоже встал, широко расставив ноги, и горящими от гнева глазами посмотрел на посетителя.
- Не думайте, Блэкман, что вам удастся провернуть подобное, - заявил он. - Мы здесь одни. Вы скажете мне, что хотите, причем прямо и без увиливаний.
- Не притворяйтесь дураком. Вы знаете, что я хочу.
- Что вы хотите?
- Деньги.
- Что вы готовы предоставить взамен?
- Я помогу вам оставить мисс Челейн на заднем плане.
- В такой степени, что Пит Девоэ признает себя виновным в непредумышленном убийстве?
- Да.
- Он виновен в непредумышленном убийстве?
- Ну какое, черт побери, это имеет значение? - раздраженно воскликнул Блэкман. - Я же сказал вам, что он признает себя виновным в непредумышленном убийстве.
- Сколько вы хотите?
- Пятьдесят тысяч долларов.
- Это слишком много для гонорара, - заметил Мейсон.
- Но не для работы, которую я собираюсь проделать.
- Работы для Девоэ?
- Для Фрэнсис Челейн, если уж вам так нужен ответ.
- Ладно, - сказал Мейсон. - Как вы сами заметили, мы здесь одни. И ничто не сдерживает нас от откровенной беседы. Пит Девоэ убил Эдварда Нортона?
- Вам следует это знать, - ответил Блэкман.
- Почему?
- Потому что следует.
- Я не знаю. Я спрашиваю вас.
- Ну почему вас это волнует? Я заставлю его признать себя виновным в непредумышленном убийстве.
- За пятьдесят тысяч долларов?
- За пятьдесят тысяч долларов.
- Вы сошли с ума. Окружной прокурор не примет подобного варианта. Это дело об убийстве. В лучшем случае вам удастся получить тяжкое убийство второй степени.
- Я договорюсь и о непредумышленном убийстве, если только семья окажет содействие, а Грейвс слегка изменит свои показания, - возразил Блэкман.
- А зачем Грейвсу менять показания?
- Зачем кому-то вообще что-либо делать? - саркастически спросил Блэкман. - Зачем мне что-либо делать? Зачем вам что-либо делать? Мы в этом не замешаны. Мы делаем все за деньги. И Дон Грейвс тоже кое-что сделает за деньги.
Мейсон медленной тяжелой походкой пошел вокруг огромного письменного стола к Блэкману. Тот внимательно наблюдал за ним.
- Только скажите, что вы согласны, и я больше не стану вас беспокоить, - заявил Блэкман.
Мейсон остановился прямо перед посетителем и посмотрел на него холодным, презрительным взглядом.
- Вы - дерьмо, - сказал Мейсон с чувством.
Блэкман слегка отпрянул назад.
- Вы это о чем?
- О вас.
- Вы не имеете права так со мной разговаривать!
- Грязный крючкотвор, - продолжал Мейсон, делая шаг вперед, - который готов продать своего клиента за пятьдесят тысяч долларов. Убирайся из моего кабинета, причем немедленно!
На лице Блэкмана появилось удивление.
- Но я считал, что вы готовы выслушать мое предложение.
- Я выслушал и уже услышал все, что требовалось.
Внезапно Блэкман набрался храбрости и потряс указательным пальцем перед носом Мейсона.
- Вы сами глубоко замешаны в этом деле. Вам придется или принять мое предложение, или вы еще неоднократно услышите обо мне.
Мейсон поднял руку и схватил вытянутый указательный палец. Он вначале резко опустил руку адвоката вниз, а потом выкрутил ее. Блэкман вскрикнул от боли. Мейсон отпустил палец, развернул адвоката, схватил за шиворот и потащил к двери. Мейсон распахнул дверь личного кабинета, толкнул Блэкмана, и тот, потеряв равновесие, свалился в приемную.
- Убирайся вон и больше не появляйся здесь! - заявил Мейсон.
Блэкман почти бегом пересек приемную и остановился. Его лицо покраснело от гнева, пенсне болталось на черной ленточке.
- Ты еще об этом пожалеешь больше, чем о чем-либо, совершенном тобой на протяжении всей жизни!
- Убирайся! - повторил Мейсон медленным, бесстрастным голосом. - Или я сейчас еще добавлю.
Блэкман схватился за ручку, открыл дверь приемной и выскочил в коридор.
Мейсон стоял в дверном проеме своего кабинета, расправив плечи, широко расставив ноги и воинственно смотрел на медленно закрывающуюся дверь.
- Что случилось? - обеспокоенно спросила Делла Стрит.
- Я сказал этому подонку, что о нем думаю, - ответил Мейсон, не сводя холодного взгляда с двери.
Наконец он развернулся и направился обратно в кабинет. Делла Стрит проводила его круглыми от удивления и полными тревоги глазами.
Когда Мейсон подошел к своему столу, зазвонил телефон. Он поднял трубку и услышал голос Фрэнсис Челейн.
- Мне надо немедленно с вами встретиться, - заявила она.
- Хорошо. Я у себя в кабинете. Вы можете подъехать?
- Да, если вы не в состоянии приехать ко мне.
- Где вы?
- Дома.
- Тогда вам лучше сесть в бьюик и мчаться ко мне в офис.
- Я не могу взять бьюик, - ответила она.
- Почему?
- Полиция его опечатала.
Перри Мейсон тихо присвистнул.
- В таком случае вам следует немедленно брать паккард. Возьмите чемодан и бросьте туда какие-нибудь вещи, но постарайтесь не привлекать внимания к тому, что делаете.
- Буду у вас через двадцать минут, - ответила она и повесила трубку.
Мейсон надел шляпу и, перед тем как уйти, остановился у стола Деллы Стрит.
- Через двадцать-двадцать пять минут здесь будет мисс Челейн. Я думаю, что вернусь к ее приходу, но если нет, то проводи ее в мой кабинет и запри дверь. Никого не впускай. Ты поняла?
Она с тревогой посмотрела на него и кивнула.
- Что-то не так? - спросила секретарша.
Мейсон резко кивнул в ответ, затем улыбнулся и похлопал ее по плечу.
Он вышел из конторы, спустился на лифте вниз и прошел полтора квартала до "Сиборд Секонд Нашэнал Траст".
Б.В.Райбурн, вице-президент банка, оценивающе посмотрел на адвоката и спросил:
- Чем могу быть полезен, мистер Мейсон?
- Я представляю мисс Фрэнсис Челейн, бенефициара по траст-фронду, которым, как доверенное лицо, управлял Эдвард Нортон, - сообщил Мейсон. Я также представляю мистера Артура Кринстона, здравствующего партнера фирмы "Кринстон и Нортон".
- Я знаю об этом из разговора с мистером Кринстоном сегодня утром, сообщил мистер Райбурн.
- В день смерти, - продолжал Мейсон, - мистер Нортон ездил из своего дома в банк и обратно. Я хочу выяснить, был ли он в вашем банке или в "Фармерс и Мерчантс Нашэнал", где, насколько мне известно, у него тоже имелся счет.
- Он заезжал сюда, - ответил Райбурн. - Зачем вам это?
- Если не ошибаюсь, он приезжал сюда, чтобы получить большую сумму наличными в тысячедолларовых купюрах. Я хочу выяснить, не было ли чего-то странного в просьбе выдать деньги или чего-то необычного в отношении купюр.
- Возможно, - многозначительно ответил банкир, - если вы выскажетесь более определенно, я смогу предоставить вам интересующую вас информацию.
- Мистер Нортон заявил, для какой конкретно цели ему требуются деньги? - спросил адвокат.
- Конкретно, нет, - ответил Райбурн с таинственным видом человека, который намерен отвечать только на прямые вопросы.
Мейсон глубоко вздохнул.
- А он заранее просил вас подготовить определенное количество тысячедолларовых купюр с последовательными номерами?
- Да, - ответил вице-президент банка.
- А в дальнейшем он просил вас, через ваши связи в других банковских учреждениях, обеспечить, чтобы, в случае, если эти купюры, номера которых он, естественно, просил вас переписать, будут депонированы в каком-либо банковском учреждении, выяснить, кто их депонирует?
- Не совсем в таких выражениях, - осторожно ответил Райбурн.
- Он заявил, что собирается этими купюрами расплатиться с шантажистом и ему хотелось бы идентифицировать лицо, которое принесет их, чтобы положить на счет?
- Не совсем в таких выражениях, - опять сказал банкир.
- Теперь, как мне кажется, - улыбнулся Мейсон, - я получил всю интересующую меня информацию. Спасибо, мистер Райбурн.
Адвокат повернулся и вышел из банка, оставив позади банкира, который холодным, задумчивым и расчетливым взглядом смотрел в спину удаляющемуся Мейсону.
Мейсон вернулся в офис и позвал Деллу Стрит к себе в кабинет.
- Свяжись с "Детективным Агентством Дрейка", пожалуйста, и скажи Полу, что я хочу, чтобы он лично занялся одним чрезвычайно важным делом.
Мне требуется, чтобы Дрейк пришел к нам, изображая обычного посетителя. Он должен ждать в приемной, пока я не дам ему дальнейших указаний, и должен всем представляться клиентом.
Секретарша опять посмотрела на него с тревогой.
- Это все? - спросила она.
- Да, - кивнул адвокат.
- Ты не хочешь, чтобы мисс Челейн знала, кто Пол Дрейк на самом деле?
- Пойми меня правильно: я не хочу, чтобы кто-либо знал о том, кто Дрейк на самом деле. Для всех, приходящих к нам в контору, Пол Дрейк - это просто еще один клиент, который ждет, когда я смогу его принять.
- Хорошо, - сказала Делла Стрит.
Она задержалась в кабинете адвоката еще на несколько секунд, не пытаясь скрыть беспокойства.
Мейсон улыбнулся, пытаясь успокоить ее.
- Не волнуйся. Все будет в порядке.
- Ты опять во что-то впутался?
- Не думаю.
- А мисс Челейн?
- По самую шею.
- Она сама об этом знает?
- Думаю, да.
- Ты не позволишь ей втянуть и себя?
Он медленно покачал головой.
- Нет. Маловероятно. Пока еще не могу сказать.
- А когда сможешь?
- Когда мисс Челейн, наконец, откроет мне всю правду.
- А когда это случится?
- Когда она испугается больше, чем сейчас.
Делла Стрит нахмурилась, а потом предложила:
- Может, мы сами попробуем ее напугать?
Мейсон улыбнулся и покачал головой.
- Нет, - ответил он. - Я думаю, нам не потребуется этого делать.

Глава 11

Мейсон ходил из угла в угол, по привычке заложив большие пальцы в проймы жилета. Фрэнсис Челейн сидела в большом кожаном кресле, которое она занимала и в свой первый визит в кабинет адвоката, и наблюдала за своим защитником.
- Вы так и не спросили, почему я хотела с вами встретиться, - наконец сказала она.
- Мне это не требуется, - ответил Мейсон. - Я лучше вас знаю, что происходит. Я пытаюсь догадаться, что случится дальше, чтобы в нужный момент увести кого надо в сторону.
- Я ужасно влипла! - воскликнула она.
- Конечно, влипли, - подтвердил он и снова начал ходить из угла в угол.
На какое-то время воцарилось молчание, затем он остановился, широко расставив ноги, и уставился на нее.
- Где вы взяли деньги, которые дали мне? - спросил адвокат.
- Где и сказала: у своего дяди, - ответила девушка тихим голосом.
- Перед тем, как его убили, или после? - нажимал Мейсон.
- Перед.
- За сколько до убийства?
- Незадолго - то есть как раз перед тем, как в дом приехал мистер Кринстон.
- Как это произошло?
- Там было сорок восемь тысяч долларов, - сказала она. - Дядя Эдвард дал их мне и признался, что ему очень жаль, что он лишал меня обычной суммы на расходы. Он сказал, что считает необходимым изменить свое решение.
- Он обвинял вас раньше в том, что вас шантажируют?
- Нет.
- Он дал вам наличные?
- Да.
- Вы пришли к нему и сказали, что вам нужны наличные?
- Я просто заявила, что мне нужны деньги, причем немедленно.
- И он ничего не упомянул о том, что вас шантажируют?
- Нет.
- А вас шантажировали?
Она закусила губу и опустила глаза.
- А это ваше дело?
- Да, - ответил адвокат.
- Да, меня шантажировали, - призналась девушка.
- Экономка?
Фрэн Челейн резко дернулась и встретилась с Мейсоном взглядом, в котором адвокат прочитал тревогу.
- Откуда вы узнали?
- Я подозревал. Сколько вы ей дали?
- Все, что было. Кроме десяти тысяч долларов, которые заплатила вам.
- Это означает, что у вас не осталось больше ни одной из тех тысячедолларовых купюр?
- Нет.
- А теперь послушайте меня внимательно. Между нами не должно остаться недопонимания. Вы завязли по уши, и я собираюсь вас вытаскивать, но необходимо, чтобы я точно знал, что произошло с деньгами. У вас ничего из них не осталось?
- Нет, - покачала головой Фрэн Челейн.
Мейсон вынул из бумажника те десять тысяч долларов, которые она ему дала.
- Вы знали, что номера этих купюр были списаны и переданы в различные банковские учреждения нашего города?
- Нет, - ответила она испуганно.
- Это факт. Тысячедолларовых купюр не так много в обращении и они привлекают внимание. Практически всегда требуется нести их в банк, чтобы поменять. В кассах магазинов обычно нет достаточного количества наличных, чтобы давать сдачу с тысячедолларовой бумажки.
Мейсон подошел к своему письменному столу, взял длинный конверт из плотной бумаги, вложил туда десять тысяч, полученные от Фрэн, заклеил конверт, снял колпачок с авторучки и написал адрес:
"Карл. С. Белкнап, 3298, Пятнадцатая улица, Денвер, Колорадо".
Потом адвокат нажал на кнопку, находившуюся сбоку от стола, вызывая таким образом секретаршу.
Когда Делла Стрит открыла дверь, Мейсон небрежно бросил на стол конверт.
- Отправь это, пожалуйста, Делла. Обычной почтой.
Она взглянула на адрес.
- Не знала, что мы ведем переписку с мистером Белкнапом, - заметила Делла Стрит.
- Теперь ведем. Пожалуй, лучше пошли его заказным письмом.
Она кивнула, бросила быстрый, оценивающий взгляд на Фрэн Челейн и вышла в приемную.
Мейсон повернулся к посетительнице.
- Теперь этот конверт несколько последующих дней будет путешествовать по стране. В конце концов он вернется ко мне. А пока деньги у меня никто не обнаружит. Почему вы с самого начала не рассказали об этом полиции?
Ее глаза внезапно загорелись огнем.
- Это мое дело! Я наняла вас, как адвоката, чтобы представлять мои интересы. Не думайте, что я позволю вам стоять здесь и указывать мне, что делать, а что не делать...
Он шагнул по направлению к ней и заявил:
- Вы или научитесь сдерживать себя, или проследуете на виселицу с черным мешком на голове. Вы никогда не задумывались над тем, хочется ли вам быть повешенной?
Она вскочила на ноги и отвела руку, словно собираясь влепить ему пощечину.
- Вы всю жизнь были испорченной злючкой с отвратительным характером, - сказал Мейсон. - Теперь вы оказались в ситуации, из которой вам самой не выпутаться. Вы можете не сомневаться, что в течение следующих сорока восьми часов вас арестуют. Вас ждет безрадостная перспектива, и я не уверен, смогу ли вас вытащить.
От удивления ее гнев пропал. Она посмотрела на него широко раскрытыми темными глазами.

Предыдущая страница 7 Следущая страница


Мрачная девушка 8

- Арестуют? Меня арестуют?
- Да. По обвинению в убийстве.
- За это арестовали Девоэ. Это он убил дядю.
- Девоэ никого не убивал, - ответил Мейсон. - А если даже он и сделал это, то никто никогда не докажет его вину. У него есть адвокат, который знает все ходы и выходы и искушен в подобных делах. Не сомневайтесь, он втянет и вас.
- Почему вы так решили?
- Потому что он был у меня в кабинете менее часа назад и сам сказал мне об этом.
Она откинулась в кресле и уставилась на него. Огонь погас в глазах.
Она выглядела трогательной и беззащитной.
- Что он хотел? - спросила Фрэн Челейн.
- Денег.
- Хорошо. Мы дадим ему денег.
- Нет, - твердо ответил Мейсон.
- Почему?
- Потому что тогда он будет шантажировать вас до самой смерти. Он не уверен, что вы влипли по уши, а только подозревает. Если бы я стал обсуждать с ним условия, он бы получил необходимую уверенность. Он только слышал звон. Он хотел подтверждения. Если бы я согласился заплатить, то его догадки бы полностью подтвердились.
- А что вы сделали? - поинтересовалась она.
- Вышвырнул его отсюда, - мрачно ответил адвокат.
- Он много знает?
- Знает немного, но многое подозревает.
- Я боюсь его, - по голосу слышалось, что она вот-вот расплачется.
- Вы и должны его бояться. А теперь я хочу добраться до самой сути.
Расскажите мне в точности, что происходило, когда был убит ваш дядя.
Она глубоко вздохнула и начала говорить тихим, монотонным голосом:
- Я была дома. Я с ним поругалась. Он был очень резок, я сорвалась и наговорила множество неприятных вещей.
- Такого от вас можно ожидать, - сухо заметил адвокат.
- Да, можно, - согласилась она.
Последовало молчание.
- Продолжайте, - предложил адвокат.
- Он достал из бумажника деньги. Не все, там еще оставалось. Точно не знаю сколько. Он пододвинул деньги ко мне и сказал, чтобы я их взяла. Он заявил, что собирался прекратить давать мне деньги на расходы, чтобы я взялась за ум, но, в конце концов, пришел к выводу, что я никогда не повзрослею. Это, в общем-то, мои деньги и если я хочу выбрасывать их на ветер, это мое личное дело.
- И вы взяли деньги, - сделал вывод адвокат.
- Да, конечно.
- И что потом?
- Потом я отдала их все, кроме десяти тысяч, миссис Мейфилд.
- Зачем вы это сделали?
- Она знала, что я вышла замуж, и угрожала рассказать дяде.
- Это произошло до того, как приехал Кринстон или после?
- Вы имеете в виду, когда я отдала ей деньги?
- Да.
- После.
- Кто-то видел, как вы передавали ей деньги?
- Роб Глиасон.
Мейсон присвистнул.
- Так, значит, и Глиасон находился в доме, не так ли?
- Да, - медленно произнесла она. - Он был там. Именно поэтому я утверждала, что меня не было.
- Хорошо. Продолжайте, - угрюмо попросил Мейсон.
- Вам известно, что мы муж и жена. Роб приехал на своей машине - на шевроле. Из моей комнаты есть выход на улицу. Я впустила его в дом. Он беспокоился об угрозах миссис Мейфилд и о том, что может сделать мой дядя.
Я сообщила ему, что разговаривала с дядей и думаю, что все будет в порядке. Пока мы разговаривали, вошла миссис Мейфилд и потребовала денег.
Она подслушивала и была в курсе, что дядя дал мне сколько-то денег, но не знала точную сумму. Я сказала, что отдаю ей все, что у меня есть. Я открыла сумочку и она сама достала деньги, но перед этим я спрятала десять банкнот, чтобы расплатиться с вами. Мне деньги нужны были только для этих двух целей - расплатиться с нею и с вами. Тогда я думала, что все уладится: вы меня представляете, а миссис Мейфилд должна успокоиться. Я решила, что мы найдем выход из сложившейся ситуации.
- К этому времени Кринстон уже приехал? - спросил Мейсон.
- Да. Я слышала, как подъехала машина. Фактически, Кринстон поднимался по лестнице, когда я выходила из кабинета дяди.
- А Грейвс все это время находился в приемной?
- Да. Он прекрасно осведомлен о том, что произошло. Он знает гораздо больше, чем показывает. Грейвс в курсе всех дел моего дяди и, мне кажется, еще и того, чем занимается миссис Мейфилд.
- Так что же произошло?
- Миссис Мейфилд ушла, а мы Робом отправились посидеть на крыльцо.
Затем послышался какой-то шум, в передней части дома бегали люди, раздавались возгласы, потом кто-то закричал, что моего дядю убили. Я поняла, что будет лучше, если Роба никто не увидит, велела ему сесть в машину и уехать.
- Вы отправились вместе с ним?
- Да.
- Почему?
- Потому что не хотела оставаться в доме.
- Почему?
- Я думала, что так смогу обеспечить Робу алиби.
- Как вам удалось выехать с территории незамеченными?
- Позади дома проходит аллея, двигаясь по которой можно оказаться на подъездной дороге. Мы воспользовались ею и, насколько мне известно, нас никто не услышал.
- Хорошо. Что дальше?
- Затем я вернулась домой, Роб высадил меня в двух кварталах от дома.
Я проскользнула к себе в спальню. Затем я поговорила с Доном Грейвсом. От него я узнала, что мой дядя сообщил в полицию о том, что бьюик украли, и что он думал, что его взяла я. Я решила, что для меня это прекрасное алиби, а Роб вообще нигде не упоминается. Так что я заявила, что каталась на бьюике, и никто не стал со мною спорить.
- Продолжайте.
- Остальное вы знаете. Все восприняли, как должное, что я брала бьюик. Я тоже подумала, что все в порядке, пока не пришли вы и не сказали, что спидометр показывает то же количество миль, что записано у дяди в книжке. Я уже собралась накатать сколько-то миль на бьюике и отправилась в гараж, но там стоял полицейский. Он улыбнулся и сообщил, что бьюиком запрещено пользоваться - он одна из улик.
- Что они сделали?
- Протянули цепь вокруг передней оси и через прорези колес, а также заперли коробку передач.
- Очень мило, - сухо прокомментировал Мейсон.
Девушка ничего не сказала.
Через минуту Мейсон снова начал ритмично ходить из угла в угол. Фрэн Челейн наблюдала за ним темными глазами, полными беспокойства. Ее голова оставалась неподвижной, только глаза следили за движениями адвоката.
- У вас будет нервный срыв, - наконец заявил он. - Я знаю одного врача, на которого можно положиться. Он осмотрит вас и решит, что вам нужно лечь в клинику.
- Какой в этом смысл?
- У меня появится немного времени.
- Но у них же возникнет еще больше подозрений, если я исчезну со сцены!
- Еще больше подозрений, чем уже есть, возникнуть не может. Они опечатали бьюик, а это показывает, над каким аспектом дела они сейчас работают. Я попытался опустить записную книжку с указанием миль себе в карман и представил, что сделал это случайно, но полицейский, сидевший в комнате, оказался совсем не дурак. Он сразу же заметил, что я сделал, и мне пришлось вернуть ее на место.
- Вы уже тогда знали о показаниях спидометра?
- Догадывался.
- Но как вы могли догадаться?
- Я знал, что вы мне врете.
Ее глаза снова вспыхнули.
- Не смейте так со мной разговаривать!
Он улыбнулся в ответ. Через какое-то время гнев в ее глазах потух.
- Вы должны уяснить, что попали в капкан с этой машиной, - сказал адвокат. - Вам придется менять свой рассказ.
- Но, таким образом, Роб окажется замешанным. Если они узнают, что он находился в доме, то все будет еще хуже, потому что всем известно, что Роб и мой дядя не ладили.
- Роб виделся с вашим дядей в тот вечер, когда Нортона убили? спросил Мейсон.
Она покачала головой, помедлила какое-то время, а потом кивнула.
- Да, виделся.
- И вы сейчас решили в этом признаться, потому что внезапно вспомнили, что имеется свидетель, который видел, как Роб встречался с вашим дядей. Это был Дон Грейвс?
Она снова кивнула.
Мейсон открыл дверь в приемную.
- Делла, - обратился он к секретарше. - Немедленно свяжись с доктором Прайтоном. Скажи медсестре, что это чрезвычайно важно - дело жизни и смерти. Пусть он сам возьмет трубку.
- Хорошо, шеф, - ответила Делла Стрит. - С тобой по личному вопросу хочет поговорить мистер Пол Дрейк. Он готов ждать, пока ты не освободишься. Мне он отказался объяснять, по какому именно вопросу он пришел.
- Попроси его подождать, - ответил Перри Мейсон и вернулся к себе в кабинет, захлопнув дверь.
- А теперь у вас будет нервный срыв, - сообщил Мейсон посетительнице.
- Вы отправитесь в клинику под вымышленным именем. Рано или поздно полиция вас найдет, но я хочу, чтобы это не случилось как можно дольше. Никому не говорите, кто вы, не показывайте излишней заинтересованности в газетных отчетах и, чтобы ни произошло, не паникуйте.
Она внимательно посмотрела на него.
- А я могу вам доверять? - спросила она.
Он встретился с ней взглядом.
- Здесь вам придется положиться на свой здравый смысл. То, что вы решите, будет играть колоссальную роль.
- Хорошо, я доверяюсь вам.
Он кивнул.
- В таком случае я немедленно вызову "скорую", даже до того, как приедет сам доктор Прайтон.

Глава 12

Пол Дрейк внешне не имел ничего общего со стандартным мнением о том, как должен выглядеть частный детектив. Возможно, именно поэтому он был так удачлив.
Его отличал высокий рост, длинная шея, вопросительно вытянутая вперед, остекленелые глаза навыкате и постоянно скучающее выражение лица.
Его никогда ничто не волновало. В его жизни убийства были каждодневной рутиной, любовные треугольники встречались также часто, как автомобили на улице, а истеричные клиенты составляли фон работы.
Он сидел в огромном кожаном кресле с высокой спинкой в кабинете Мейсона, упершись спиной в одну из закругленных ручек и свесив длинные ноги через другую. В уголке рта торчала сигарета.
Мейсон расположился напротив него за письменным столом и наблюдал за детективом спокойными, все замечающими глазами. Дрейк походил на опытного боксера, который расслабился в своем углу ринга и ждет только сигнал гонга. Сразу было видно, что он может мгновенно изменить ленивую позу, спрыгнуть с кресла и со свирепостью и жестокостью тигра вступить в бой.
- Итак, что тебя беспокоит? - поинтересовался Дрейк.
- Не так давно ты мне что-то рассказывал о слежке в открытую, сказал Мейсон.
Дрейк неторопливо затянулся. Его стеклянные на выкате глаза с любопытством посмотрели на Мейсона.
- У тебя неплохая память. Мне кажется, что это было очень давно.
- Давай не будем спорить, когда именно. Мне нужна полная информация по этому вопросу.
- Кто-то пытается применить ее против тебя? - спросил детектив.
- Нет, - покачал головой Мейсон. - Я сам хочу ее испробовать кое на ком. Опиши мне эту технику, пожалуйста.
Пол Дрейк вынул сигарету изо рта, затушил и бросил в пепельницу.
- Это один из трюков детективной работы, - начал Дрейк. - Обычно мы их не обсуждаем, по крайней мере, с теми, кто не из нашей среды.
Психологическая третья степень <"третья степень" - активное психологическое воздействие, психическое или физическое насилие>.
Основывается на мысли о том, что человек, который пытается что-то скрыть, должен нервничать.
- Как конкретно она применяется?
- Предположим, ты работаешь по делу и решаешь, что у одной из сторон есть какая-то информация - это не простая осведомленность, а то, что может быть вменено в вину, - и ее стараются скрыть. Есть два или три способа, как подступиться к человеку, чтобы он все рассказал. Первый - направить красивую женщину познакомиться с ним. Через какое-то время мужчина начинает хвастаться. Второй способ - подослать оперативника, который быстро войдет в доверие. Обычно срабатывает или первый, или второй способ, но иногда они оба проваливаются. Бывает, женщина не нравится, а иногда нравится, но подопечный не начинает хвастаться. Или у него возникают подозрения, если один из твоих оперативников пытается завязать с ним дружбу. В таких случаях мы применяем слежку в открытую. Для нее требуются два человека. Вначале один знакомится с интересующим тебя лицом, но ему не удается разговорить его. Ты выбираешь время и подходящее место и тут начинается слежка в открытую. Твой человек, который познакомился с объектом, дает сигнал. Ты, конечно, знаешь, что слежка - это далеко не простая работа. Идеи обычных людей о том, как должен действовать "хвост", сильно отличаются от того, как он работает на самом деле. Люди почему-то считают, что "хвост" пытается здорово изменить внешность, ныряет в дверные проемы, прячется за столбами и все в таком роде. Подобные представления складываются после просмотра кинофильмов и прочтения детективов, написанных авторами, которые имеют весьма смутные представления о сыскной работе. На самом деле слежкой занимается ничем не привлекательный парень, который практически не маскируется. У него нет никаких отличительных черт, невинный вид, он просто случайный свидетель. Что бы ни происходило, он никогда никуда не несется, сломя голову, не ныряет в открывающиеся двери.
Он выглядит так обыденно, что объект всегда воспринимает его, как часть общего фона, но никогда, как личность.
- В принципе, я все это знаю, - сказал Мейсон. - Мне хотелось бы выяснить, как конкретно проводится слежка в открытую.
- Очень просто, - сообщил детектив, - как и все хорошее, когда начинаешь анализировать. При слежке в открытую сыщик действует именно так, как непосвященный человек ждет от "хвоста". Другими словами, не профессионально, а грубо. Он прячется за столбами, ныряет в дверные проемы и все в этом роде.
- Таким образом интересующее тебя лицо знает, что за ним следят? спросил Мейсон.
- Да, - кивнул Дрейк, доставая еще одну сигарету из пачки. Понимаешь, к этому времени подосланный тобой для знакомства сыщик уже на дружеской ноге с объектом. Однако, объект никак не хочет разговаривать на те темы, которые необходимо обсудить твоему человеку. Ты посылаешь еще одного парня, чтобы следить за этими двумя. Вначале "хвост" действует профессионально, но в нужный момент твой человек, находящийся вместе с объектом, дает сигнал "хвосту" и тот начинает работать грубо: прячется, пытается скрыться и показывает сотню других любительских трюков.
Естественно, объект замечает, что за ним следят. Всегда очень интересно наблюдать, что происходит с человеком, который понимает, что за ним следят, особенно с тем, за кем раньше никогда не шел "хвост". Уяснив, что за ним установлено наблюдение, он сразу же начинает нервничать. Обычно, он первым делом ускоряет шаг и оглядывается. В это время твой оперативник, который находится вместе с ним, наоборот, замедляет шаг и не торопится.
Объект поторапливает его, нервничает, становится очень раздражительным.
Через какое-то время - девяносто девять шансов из ста - он поворачивается к спутнику и сообщает, что за ним установлена слежка и ему бы хотелось избавиться от "хвоста". Твой человек помогает ему в этом и таким образом объект несколько расслабляется и выбалтывает все твоему оперативнику.
- Предположим, интересующее тебя лицо так ничего и не говорит сыщику?
- Тогда, - ответил Дрейк, - сыщик что-то говорит объекту. Например, хлопает по плечу и заявляет: "Послушай, старик, я, конечно, не хочу лезть не в свое дело, но ты в курсе, что за тобой следят?" Или он может сказать:
"Посмотри на того парня, что идет за нами. Мне кажется, что он меня преследует." Если речь идет о каком-то преступлении, то сыщик обычно притворяется, что слежка установлена за ним, и признается интересующему тебя лицу, что он некогда где-то что-то совершил, и вот теперь сыщики его нашли. Он просит объекта помочь ему скрыться. Они бегают из здания в здание, поднимаются и спускаются на лифтах, смешиваются с толпой и все в таком роде. Когда оперативник дает сигнал, "хвост" исчезает и объект решает, что они от него избавились. Иногда такой вариант приносит результаты. Практически всегда удается разговорить человека после того, как за ним была установлена слежка в открытую.
- Прекрасно, - сказал Мейсон. - Я хочу установить слежку в открытую.
- Возможно, она тебе не потребуется, - заметил Дрейк. - Мы прибегаем к ней только в самом крайнем случае. Обычно удается войти к людям в доверие и разговорить их. Умелый оперативник знает, как заставить человека открыть карты.
- Нет, дело очень необычное и мне требуется детектив вполне определенного типа.
- Какого?
- Женщина средних лет, которая может притвориться, что много трудилась на протяжении всей жизни. Постарайся найти такую, которая не отличается ни особой привлекательностью, ни фигурой, с морщинами на лице и рабочими руками.
- У меня есть как раз то, что нужно, - сообщил Дрейк. - Она умна и видала виды, можно назвать ее прожженной жизнью. С кем ей работать?
- Нужно познакомиться с миссис Эдной Мейфилд, экономкой Эдварда Нортона.
- Его недавно убили?
- Да.
Дрейк присвистнул.
- Она замешана в убийстве?
- Я не знаю, в чем именно она замешана, - медленно ответил Мейсон, но ей есть, что сказать. Я хочу получить эту информацию.
- Но они арестовали парня, совершившего убийство, не так ли? спросил детектив. Его глаза внезапно перестали быть отсутствующими, а смотрели живо и умно. - Если не ошибаюсь, то дело прокрутил шофер или кто он там?
- Да, шофер, - бесстрастным тоном ответил Мейсон.
- Ты представляешь Фрэнсис Челейн, девушку, которая является бенефициаром по траст-фонду, учрежденному в соответствии с завещанием?
- Да.
- Понятно. Так что ты хочешь вытянуть из этой миссис Мейфилд?
- Все, что она знает, - ответил Мейсон.
- Об убийстве?
- Обо всем.
Дрейк с минуту изучал кончик сигареты, с которого вверх поднимался дым.
- Послушай, давай будем откровенны. Я достаточно хорошо тебя знаю, чтобы понять, что если ты просишь работать меня по этому убийству, то тебя интересует аспект, о котором полиция пока не догадывается.
- Я не сказал, что хочу, чтобы ты работал по убийству, - заметил Мейсон.
- Нет, - многозначительно ответил Дрейк, - этого ты не сказал.
Пару минут мужчины молчали, затем Мейсон очень медленно, взвешивая каждое слово, заговорил:
- Мне нужно, чтобы ты выяснил все, что знает экономка. Не важно о чем.
Дрейк пожал плечами.
- Может, ты меня не правильно понял, - сказал он. - Я не из любопытства спрашивал. Но, предположим, информация, полученная от этой самой миссис Мейфилд, пойдет совсем не на пользу твоей клиентке?
- И все равно мне требуется получить эту информацию.
- Понятно. Но, предположим, я поручаю это дело паре своих оперативников. Они добывают сведения, которые тебе хотелось бы не разглашать? Я, конечно, пытаюсь нанимать только надежных людей, но со временем какая-то информация все равно может просочиться.
- Да, со временем, - заметил Мейсон.
Вновь повисла пауза.
- Итак? - спросил Дрейк.
- Это еще одно дело, где у меня практически не остается времени для подготовки. Не думаю, что твоим оперативникам удастся раздобыть сведения, которые раньше или позже не получит полиция. Мне надо получить раньше их.
Дрейк кивнул.
- Хорошо, я все понял. Мне просто требовалось уточнить, чтобы между нами не осталось недопонимания. В результате недопонимания в моем деле оказываются недовольные клиенты, а я всегда хочу, чтобы мои клиенты были удовлетворены.
- Мне кажется, что мы поставили все точки над "i", - заметил Мейсон.
- Есть еще один момент. Мужчина по имени Дон Грейвс, секретарь Эдварда Нортона, был свидетелем совершения преступления. Он рассказал одну версию полиции, другую - мне. Он может оказаться опасен. Я должен узнать, в самом ли деле он видел в комнате женщину, когда наносился удар, собирается ли он заявлять, что видел женщину - правда, это одно и то же - или что он там еще намерен утверждать. Как ты думаешь, сможешь ли подослать к нему кого-нибудь, кто не вызывая подозрений выяснит, какие он все-таки планирует давать показания? Если возможно, я очень хотел бы получить от него заявление в письменном виде.
- Деньги на расходы? - поинтересовался детектив.
- Сколько потребуется.
- Я думаю подослать к этому Дону Грейвсу парня, который представится журналистом из какой-нибудь бульварной газетки или криминального вестника, которые хотят получить свидетельства человека, видевшего все собственными глазами, причем они готовы заплатить за рукопись, написанную самим этим свидетелем.
- Я согласен, если это сочинение не окажется слишком длинным, сказал Мейсон.
Дрейк улыбнулся.
- Ты имеешь в виду, при условии, чтобы были лишь те слова, что ты хочешь видеть в этом признании?
- Ну, это, по-моему, одно и то же.
Детектив встал и потушил сигарету в медной пепельнице.
- Ладно, я пошел работать, - заявил он.
- Дашь знать, как идут дела.
- Не сомневайся.
- Сосредоточься на экономке. Это мегера. Здесь нужно быть очень внимательным.
- Отчеты представлять в письменном виде?
- Нет. Или устно, или никак.
В дверь постучали, появилась Делла Стрит и многозначительно посмотрела на Мейсона.
- Что случилось, Делла? - спросил адвокат. - Ты можешь говорить при Поле.
- В приемной сидит мистер Кринстон. Он утверждает, что дело очень важное и не терпит отлагательств.
- Хорошо, я приму его.
Мейсон многозначительно взглянул на Дрейка и обратился к нему достаточно громко, чтобы было слышно в приемной:
- Все в порядке, мистер Дрейк. Я сейчас занят очень важным делом и не могу немедленно переключиться на ваше, но у вас в распоряжении целых десять дней. За это время я подготовлю процессуальный отвод. Таким образом, вас нельзя будет считать не выполнившим обязательства, а потом мы уже займемся деталями.
Он пожал руку Дрейка при выходе из кабинета и пригласил Кринстона:
- Проходите, пожалуйста.
Кринстон сразу же направился в кабинет со свойственной ему агрессивностью. Создавалось впечатление, что он сметет любые препятствия на своем пути, если кто-то посмеет их установить, силой своей личности.
- Приветствую, мистер Мейсон, - поздоровался он, пожимая руку адвокату. - Рад вас видеть. Догадываюсь, что вы очень заняты, не так ли?
Мейсон задумчиво посмотрел на него.
- Да, я времени даром не теряю.

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

Кринстон опустился в большое кресло и заполнил его все, достал сигару из кармана, откусил кончику и зажег спичку о подошву ботинка.
- Все, конечно, запутано-перепутано, - заметил Кринстон.
- Да, - согласился адвокат. - У дела много различных нюансов.
- Но, я думаю, оно придет к логическому завершению, - заявил Кринстон. - Я хотел бы спросить, почему вы не стали следовать моим указаниям?
- Каким указаниям?
- Не впутывать Фрэнсис.
- Я старался не впутывать ее, пока мог. У бедной девочки случилась истерика. Она пришла ко мне в контору и просто сломалась. Я вызвал врача и он прописал полный отдых, отвез ее куда-то в клинику и даже мне не сообщил, где эта клиника находится, чтобы я не стал с нею связываться.
Кринстон выпустил клубы голубого дыма и задумчиво посмотрел на адвоката.
- Неплохо, - заметил он.
- Ее нервы совсем сдали, - продолжал Мейсон.
- Да, да, я знаю, - нетерпеливо прервал его Кринстон. - Не надо терять ваше и мое время. Я все понял. Я зашел спросить, знакомы ли вы с неким Джорджем Блэкманом, адвокатом?
- Да.
- Он позвонил и заявил, что мне следует немедленно связаться с вами по важному вопросу.
- Блэкман приходил сюда сегодня утром, - ничего не выражающим ровным тоном ответил Мейсон, - и сообщил, что для всех заинтересованных лиц и для семьи в частности будет лучше, если Девоэ признает себя виновным в непреднамеренном убийстве.
- Черт побери! - выругался Кринстон. - Он - убийца. Это было жестокое, подлое, хладнокровное убийство!
- Блэкман хотел обсудить со мной отношение семьи к этому вопросу, все тем же тоном продолжил Мейсон. - Блэкман заявил, что если семья убитого будет мстительна по отношению к его клиенту, то это повлечет за собой мстительность клиента, и тогда мистер Блэкман докажет, что дело против Девоэ было сфабриковано.
- Как он сможет это доказать? - спросил Кринстон.
- Есть много способов, - ответил Мейсон. - Аксиомой уголовного права является высказывание о том, что следует рассмотреть все кандидатуры, кроме обвиняемого. Иногда даже можно попытаться разобрать действия адвоката противной стороны. Очень часто стараются привлечь к судебной ответственности свидетеля противной стороны. Начинают копать во все стороны, проводить перекрестный вопрос по, вроде бы, не относящимся к делу вещам, с целью найти хоть какой-нибудь мотив убийства. Затем представляют этот мотив присяжным, показывают возможность, а если уж удалось вытащить и мотив, и возможность, ты можешь внезапно перевести обвинение и утверждать, что есть такие же основания подозревать свидетеля противной стороны, как и обвиняемого.
- То есть переложить вину на Фрэн Челейн? - спросил Кринстон.
- Я не упомянул ни одного имени, - ответил Мейсон. - Я просто попробовал объяснить вам, как работают адвокаты по уголовным делам.
- Послушайте, вы выяснили, что конкретно хотел этот Блэкман?
- Он сказал, что хочет получить гонорар, а также, чтобы окружному прокурору было отправлено прошение о том, чтобы власти как можно более терпимо отнеслись к рассмотрению дела по обвинению Девоэ и приняли его признание в свершении непредумышленного убийства.
Кринстон внимательно посмотрел на адвоката.
- Вы утверждаете, что он это сказал?
- Да.
- Но вы всем своим видом показываете, что не думаете, что он хотел именно того, что говорил.
- Не думаю.
- Почему?
- Потому что просто уверен - окружной прокурор не станет рассматривать возможность непреднамеренного убийства. Это будет или тяжкое убийство первой степени, или вообще ничего.
- Так что же все-таки хотел Блэкман? - настаивал Кринстон.
- Я считаю, что он пытался выяснить нашу реакцию на подобное предложение. Если бы мы были готовы принять его, то он бы вытащил из нас столько денег, сколько мог, а затем продолжал бы шантажировать и, в конце концов, надул бы во время судебного процесса.
Кринстон внимательно смотрел на кончик своей сигары.
- Он не произвел на меня такого впечатления, - признался он. - По крайней мере, из разговора по телефону.
- Если бы вы встретились лично, у вас бы сложилось несколько иное мнение, - заметил Мейсон.
- Послушайте, - внезапно сказал Кринстон, - мне не нравится, как вы ведете дело.
- Нет? - холодно переспросил Мейсон.
- Нет! - громко заявил Кринстон.
- А что вам не нравится? - поинтересовался адвокат.
- Я думаю, что вы даете проскользнуть сквозь пальцы прекрасной возможности. Все быстро разрешится, если мы пойдем на сделку с Блэкманом.
- Нет, - ответил Мейсон резким тоном, не вдаваясь ни в какие объяснения.
- А я думаю именно так, как сказал, и приказываю вам немедленно связаться с Блэкманом и дать ему то, что он хочет. В разумных пределах, естественно.
- Ни о каких разумных пределах там не может быть и речи, - ответил Мейсон. - Такие типы не знают, что это такое. Он вначале выяснит, что мы понимаем под разумными пределами, а потом увеличит ставки.
- Хорошо. Пусть увеличивает. В это дело вовлечены большие деньги и мы не можем позволить себе проиграть.
- Вы боитесь, что Фрэнсис Челейн сломается под давлением? - спросил Мейсон.
- Интересные вопросы вы мне задаете! - воскликнул Кринстон. Особенно после того, как в вашем кабинете у нее случился нервный срыв, а вы поместили ее вне досягаемости полиции.
- Я не говорил, что сделал что-либо, чтобы Фрэнсис Челейн оказалась вне досягаемости полиции, - напомнил Мейсон.
- Это сказал я.
- Да, я слышал. К тому же, кричать вам совсем не обязательно.
Кринстон поднялся с кресла, выкинул сигару в корзину для мусора и гневно уставился на адвоката.
- Все, - заявил он. - С вами покончено.
- Что вы имеете в виду? - спросил Мейсон. - Кто со мной покончил?
- Вы меня больше не представляете. Вы также больше не представляете мисс Челейн.
- Мне кажется, - медленно ответил адвокат, - что мисс Челейн сама в состоянии решить этот вопрос. Я подожду, пока она лично не скажет мне об этом.
- Она вам скажет, как только я с ней поговорю.
- А где, интересно, вы собираетесь с ней разговаривать? - улыбнулся Мейсон.
- Не беспокойтесь, я найду, где. И тогда с вами все будет кончено. Вы - сапожник. Вы, конечно, мудро поступили в некоторых вопросах, но вы черт знает куда завели все дело. Я собираюсь нанять адвоката и...
Мейсон внезапно встал и двинулся вокруг стола. Кринстон внимательно следил за его приближением, глаза его смотрели прямо, но в них понемногу начала появляться паника. Мейсон встал перед посетителем. Его взгляд был холоден и спокоен.
- Пусть между нами не останется никакого недопонимания по этому вопросу, - заявил адвокат. - С настоящего момента я вас не представляю, не так ли?
- Вы абсолютно правы!
- И, пожалуйста, не думайте, что ваше дело для меня так важно. Мисс Челейн уже давно бы попросила меня заняться имуществом, если бы только мое положение адвоката, представляющего интересы здравствующего партнера фирмы "Кринстон и Нортон" давало мне возможность выступать в качестве адвоката при рассмотрении вопросов, связанных с имуществом.
- Больше вам об этом нет нужды беспокоиться. С другой стороны, особо не рассчитывайте, что займетесь вопросами имущества. Вы не будете представлять никого и ничего. Я собираюсь нанять себе другого адвоката, и он также будет действовать от имени Фрэнсис Челейн.
- Вы идиот и попали в подставленный капкан, - медленно и зловеще сказал Мейсон, - потому что, как я догадываюсь, вы наймете адвоката, которого предложил Блэкман, не так ли?
- И что, если так? - спросил Кринстон.
Мейсон холодно улыбнулся.
- Ничего. Вперед! Заходите в капкан еще дальше, если вам так хочется.
Взгляд Кринстона несколько смягчился.
- Послушайте, Мейсон, я ничего не имею против вас лично, но это деловой вопрос. Я думаю, что вы можете все испортить, и я считаю, что вы уж слишком придерживаетесь правил этики. Я хочу, чтобы вы меня правильно поняли. Фрэн для меня много значит, я ей как дядя. Я всегда был заинтересован в ее судьбе и прослежу, чтобы ее никто не надул. Я считаю, что в данном случае нужен кто-то, кто может прийти к соглашению с Блэкманом. Он заявил, что с вами не будет разговаривать, даже если вы останетесь последним человеком на свете.
Мейсон рассмеялся. В его смехе послышались горечь и безжалостность.
Кринстон упрямо продолжал:
- Что бы ни произошло, я на стороне Фрэнсис Челейн. Я не знаю, что могут показать улики, но я буду держаться вместе с ней, несмотря ни на что. Уясните это себе. Твердо уясните. Я - деловой человек, а они понятия не имеют о том, как заключаются сделки и строятся отношения в этом мире. А я прослежу, чтобы ее никто не надул.
Он повернулся и с достоинством направился к двери. Мейсон внимательно следил за ним.
- Не думал, что вы такой простофиля, - сказал адвокат, когда Кринстон взялся за ручку двери. Тот резко повернулся.
- Терпеть не могу это слово! - заорал он. - Я никому никогда не позволяю называть меня простофилей!
- Вы его еще больше возненавидите к тому времени, как закончится это дело, - заметил Мейсон, направляясь обратно к своему столу.
Кринстон с минуту размышлял, затем вернулся на место.
- Хорошо, раз вы считаете себя таким умным, я вам кое-что скажу, начал он. - Вы все испортили с самого начала, как только взялись за дело.
Я знаю, что не могу уволить вас, как адвоката мисс Челейн. Это должна решить она сама, но я посоветую ей от вас избавиться. Однако, если она меня не послушает, я хочу дать вам совет: следите за Пуркеттом, дворецким.
- А вот теперь вы меня заинтересовали, - признался Мейсон. Продолжайте и объясните, к чему вы клоните.
- О, так, значит, вы готовы послушать совет? - саркастически заметил Кринстон.
- Я хочу узнать, почему вы вообще упомянули имя Пуркетта, - ответил Мейсон, холодным взглядом наблюдая за посетителем.
- Если я вам отвечу, у вас хватит ума воспользоваться полученной информацией?
Мейсон не стал отвечать, а слегка наклонил голову на бок, как человек, который очень хочет услышать то, что ему собираются сказать.
- Доказательства в этом деле безошибочно указывают на Девоэ, - заявил Кринстон. - Хороший адвокат никогда бы не дал шанса полиции даже рассмотреть возможность того, что эти доказательства не являются убедительными. Однако, вы сидели, сложа руки, когда у полиции закрались сомнения и они стали копать дальше. Затем, когда расследование возобновилось, вы опят сидели, сложа руки, и не сделали ничего, чтобы не вовлечь вашу клиентку. Если Девоэ виновен - дело закрыто. А если нет, то виновен кто-то другой. Очень вероятно, что это Пуркетт, по крайней мере, более вероятно, чем другая кандидатура. А вы позволяете ему оставаться в тени.
Кринстон замолчал и посмотрел на адвоката с воинственным видом.
- Это все, что вы хотели сказать? - поинтересовался Мейсон.
- Да.
- Контора Блэкмана располагается в "Мьючюал Билдинг". Я говорю вам это, чтобы вы могли сэкономить время и не лазать по телефонным справочникам, вы ведь деловой человек, не так ли?
По лицу Кринстона промелькнуло удивление, затем он снова принял хмурый вид.
- Ладно, - только и сказал он, распахнул дверь в приемную и с грохотом захлопнул за собой.
Мейсон несколько минут неподвижно сидел за письменным столом, потом взял шляпу и тоже вышел из кабинета.
- Я ухожу, Делла, - обратился он к секретарше. - Когда вернусь не знаю. Закрывай офис в пять.

Глава 13

Мейсон отправился в гараж, где ставил свою машину, и подозвал механика.
- Ты можешь сказать мне, очень сложно повернуть спидометр назад на несколько миль? - поинтересовался адвокат. - Предположим, у тебя на спидометре пятнадцать тысяч триста пятьдесят миль, а ты хочешь, чтобы было пятнадцать тысяч триста четыре и семь десятых мили. Это трудно сделать?
- Нет, - улыбаясь ответил механик. - Только если уж вы решили крутить его назад, то, наверное, следует отогнать до трех тысяч миль, а потом продать машину. С таким количеством миль прогона это несложно.
- Нет, я не собираюсь обманывать ни продавцов машин, ни покупателей, - ответил Мейсон. - Я пытаюсь разобраться с доказательствами в деле.
Сколько времени потребуется, чтобы переустановить спидометр?
- Недолго. Это простая операция.
Мейсон вручил ему доллар и с задумчивым видом вышел из гаража.
Из кафе он позвонил в дом Эдварда Нортона.
Очевидно, к телефону подошел дворецкий. По его ответу было понятно, что он уже многократно за последнее время отвечал на звонки, которыми люди пытались выразить свое соболезнование.
- Позовите, пожалуйста, мистера Джона Мейфилда, садовника, - попросил Мейсон.
- Простите, сэр, - ответили на другом конце, - я впервые слышу, чтобы по этому телефону звонили мистеру Мейфилду. Я не знаю, разрешено ли ему пользоваться этим аппаратом.
- Не беспокойтесь, - ответил Мейсон, так и не представившись. - Я звоню по поводу дела, разбирательством которого занимается полиция.
Позовите его и не теряйте времени.
На другом конце провода какое-то мгновение помедлили, а затем снова прозвучал голос дворецкого:
- Хорошо, сэр. Секундочку, сэр.
Прошло несколько минут прежде, чем в трубке прозвучал тяжелый, ровный голос:
- Алло!
Мейсон быстро заговорил в ответ:
- Никому не давайте понять, с кем говорите. Это Перри Мейсон, адвокат, представляющий мисс Челейн. Ваша жена хотела получить деньги и обсуждала со мной этот вопрос, но мне с ней никак не связаться. Вы случайно не знаете, где она?
- Если не ошибаюсь, она отправилась к окружному прокурору. За ней прислали машину.
- Понятно. Мне очень нужно связаться с вами и обсудить вопрос, который ваша жена оговаривала со мной. Вы можете взять одну из машин и приехать ко мне?
- Может быть, но я не уверен, сэр. Лучше бы, конечно, если бы я прогулялся до бульвара, а вы бы подъехали туда.
- Договорились, - согласился адвокат. - Пересечемся у бульвара, но никому не говорите, что идете встречаться со мной.
Мейсон вернулся в гараж, сел в машину и отправился к тому месту, где заканчивался бульвар и начиналась дорога к дому Эдварда Нортона.
Когда Мейсон припарковал машину, сутулый, полноватый мужчина вышел из-под деревьев и в сгущающихся сумерках подошел к адвокату.
- Вы - Перри Мейсон? - спросил он.
- Да, - кивнул адвокат.
- Я - Джон Мейфилд. Что вы хотели?
Мейсон вылез из машины и внимательно посмотрел на садовника. На лице мистера Мейфилда не выражалось никаких эмоций, оно казалось суровым и угрюмым. Губы, похоже, никогда не трогала улыбка.
- Вы знаете, о чем со мной разговаривала ваша жена? - спросил адвокат.
- Она говорила, что встречалась с вами, - осторожно ответил садовник.
- А она говорила, о чем шел разговор?
- Она сообщила, что мы, не исключено, получим какие-то деньги.
- Так, понятно. А теперь, чтобы мне точно уяснить свое положение, вы должны рассказать мне все о спидометре.
- О каком еще спидометре? - не понял садовник.
- Спидометре бьюика. Это вы перевели его назад, не так ли?
- Нет, сэр.
- А вы заявите, что перевели его назад, если я завершу сделку с вашей женой?
- Что вы имеете вы виду?
- Ну не все ли равно, что я имею в виду? Просто передайте вашей жене, что для того, чтобы нам с ней завершить наши деловые отношения, мне, во-первых, требуется знать, будут ли даны показания о том, что спидометр бьюика отвели назад.
- Какое это имеет отношение к делу? - спросил мистер Мейфилд.
- А только это, - Мейсон сделал пальцами движение, словно набирал диск телефона, чтобы наглядно представить свое заявление. - Мы знаем, что Эдвард Нортон позвонил в полицию и сообщил, что бьюик украден. Это вполне определенно означает, что машины в гараже не было, когда он звонил.
Следовательно, кто-то на нем ездил. Не имеет значения, находилась мисс Челейн дома или нет. Кто-то воспользовался бьюиком. Он отсутствовал, раз Нортон решил сообщить об этом в полицию. Когда полиция прибыла в дом, бьюик стоял в гараже, а спидометр был переведен назад на то количество миль, которое он указывал, когда мистер Нортон днем вернулся из банка.
Значит, кто-то перевел спидометр. А теперь я спрашиваю вас, кто это сделал?
- Не я, сэр, - ответил садовник.
- Может, Девоэ, шофер?
- Не знаю, сэр.
- Дворецкий?
- Не знаю, сэр.
- Понятно. Вы ничего ни о чем не знаете, однако ваша жена имеет прекрасное представление о происходящем. Пожалуйста, передайте ей, что если она хочет, чтобы наша сделка состоялась, ОНА ДОЛЖНА ВЫЯСНИТЬ, КТО ПЕРЕВЕЛ СПИДОМЕТР НАЗАД.
- Вы имеете в виду, кто брал машину, сэр?
- Нет, - ответил Мейсон. - Меня совершенно не интересует, кто ее брал. Меня бы больше устроило, чтобы полиция считала, что это была мисс Челейн. Я хочу доказать, что спидометр был отведен назад, и выяснить, кто это сделал. Вы меня поняли?
- Думаю, да, сэр. Теперь понял.
- Когда ваша жена должна вернуться?
- Не знаю. Приехали люди из окружной прокуратуры. Они с ней о чем-то говорили, потом сказали, что хотят, чтобы она вместе с ними поехала в контору и сделала заявление.
- Понятно. Вы передадите ей все, что я просил?
- Да, сэр.
- Прекрасно. А теперь у меня к вам есть еще один вопрос. Где находились лично вы, когда совершалось преступление?
- Я? - переспросил садовник. - Спал.
- Вы уверены?
- Конечно. Я проснулся от этой суматохи, которая началась в доме.
- Ваша жена не спала, - заметил Мейсон.
- Кто это сказал? - спросил Мейфилд. В его угрюмых глазах промелькнули какие-то эмоции.
- Я. Ваша жена бродила по дому. Она еще не ложилась спать, когда было совершено преступление. Вы это прекрасно знаете.
- Ну и что?
- Просто в кабинете Нортона находилась какая-то женщина, когда мужчина наносил удар, - почти шепотом, многозначительно ответил Мейсон. Ваша жена намекнула, что это была мисс Челейн, или могла быть мисс Челейн.
Передайте вашей жене, что теперь у меня имеются доказательства, которые наводят меня на мысль, что именно ваша жена находилась в той комнате в момент убийства.
- Вы что, - рассердился садовник, - обвиняете мою жену в убийстве?
- Я утверждаю, - продолжал Мейсон, глядя прямо в глаза садовнику, что теперь у меня имеются доказательства, показывающие, что именно ваша жена была той женщиной, которая находилась в кабинете Нортона, когда ему нанесли смертельный удар. Это не означает, что она сама наносила этот удар. Это не означает, что она знала, что удар должны нанести. Но это означает, что она находилась в кабинете в момент нанесения удара.
- Вы хотите, чтобы я это ей передал?
- Да, - кивнул Мейсон.
- Хорошо, я передам, только ей это не понравится.
- Меня совершенно не интересует, понравится ей это или нет, - ответил Мейсон. - Просто передайте, что я прошу.
- Ладно. Что-нибудь еще?
- Нет, - ответил Мейсон. - Кстати, проверьте, когда будете все это ей передавать, чтобы никто не подслушивал. Другими словами, мне бы очень не хотелось, чтобы представители окружной прокуратуры узнали о нашем разговоре.
- О, естественно, я об этом позабочусь.
- Прекрасно.
Мейсон сел в машину и поехал обратно по бульвару. Он остановился у маленького ресторанчика, где, не торопясь, поужинал. Когда он вышел и закурил, разносчики газет уже начали предлагать вечерние выпуски. Мейсон купил газету, сел в машину, откинулся на сиденье и стал читать заголовки, напечатанные крупным шрифтом:
"Еще одна тайна в убийстве миллионера... Женщина в комнате во время совершения преступления... Полиция находит купюры, украденные у миллионера, по номерам, записанным в банке... Наследница тайно выходит замуж, а мужа разыскивают, как важного свидетеля... Очаровательная племянница таинственно исчезает после визита к известному адвокату."
Мейсон прочитал весь сенсационный отчет, следовавший за заголовками.
Репортеры старались между строк сказать столько, сколько могли. Они не делали фактических обвинений, но читатели могли сразу же догадаться, что полиция совсем не удовлетворена признанием Питера Девоэ, шофера, обвиненного в совершении преступления. Полиция предполагает, что, возможно, в самом ближайшем будущем в дело будут вовлечены богатые люди, занимающие определенное положение в обществе.
Мейсон аккуратно сложил газету и убрал в бардачок, потом отправился не в свою холостяцкую квартиру, а в гостиницу, где взял номер под вымышленным именем. Там он и провел эту ночь.

Глава 14

Мейсон вошел в свой офис, поздоровался с Деллой Стрит и сразу же направился в кабинет, где на столе были разложены утренние газеты.
Делла распахнула дверь и проследовала за ним.
- Кто-то вломился к нам ночью и обыскал...
Адвокат резко повернулся и приложил палец к губам. Затем, когда она замолчала, он внимательно осмотрел офис. Он отодвигал картины, заглядывал за них, открывал книжные шкафы, исследовал стены, затем забрался под письменный стол. В конце концов он выпрямился, улыбнулся и сообщил:
- Искал потайной микрофон. Они могли его оставить.
Делла Стрит кивнула.
- Кто-то вломился к нам сегодня ночью, - повторила она. - Все осмотрели, даже сейф открывали.
- Разбили его?
- Нет, взломщик оказался опытный, видимо, не с первым подобным замком работал: ни одного следа. Я поняла, потому что бумаги сейчас лежат по другому.
- Ладно, забудь. Есть еще какие-нибудь новости?
- Никаких, - ответила секретарша, - если не считать трех полицейских, которые следят за нашим офисом. Я думаю, они кого-то поджидают.
Адвокат многозначительно улыбнулся и заявил:
- Пусть подождут. Им давно пора научиться терпению.
- Ты читал газеты?
- Утренние пока нет.
- В последних изданиях говорится, что идентифицировали трость, которой убили Нортона.
- Правда?
- Она принадлежит Робу Глиасону, мужу нашей клиентки.
- Это означает, что ему предъявят обвинение в предумышленном убийстве первой степени, а с Девоэ обвинения снимут.

Предыдущая страница 9 Следущая страница


Мрачная девушка 10

- Они и ей предъявят обвинение, если уже этого не сделали, высказала свое мнение Делла.
- Как так?
- Секретарь, Дон Грейвс, представил дополнительную информацию, которая, в общем-то, изменила весь подход к делу, как можно судить из отчета "Стар". Грейвс пытался кого-то защищать, но полиция надавила на него и он в чем-то признался.
- Да, дело становится интересным. Если кто-то придет к нам, задержи их, не впускай сразу же.
- Ты собираешься сам впутаться в это дело?
- Зачем мне впутываться?
- Ты прекрасно понял, что я имею в виду. Ты слишком много делаешь для клиентов, собственную шею готов подставить.
- Ну, знаешь...
- Не притворяйся. С чего бы это вдруг у мисс Челейн ни с того, ни с сего у тебя в кабинете случился нервный срыв и ты куда-то отправил ее на "скорой"?
- И что здесь такого? - улыбнулся Мейсон.
- А разве не считается преступлением сокрытие лица, которое разыскивает полиция? - ответила Делла вопросом на вопрос.
- Ее тогда разыскивала полиция?
- Нет, - с сомнением в голосе сказала Делла. - Тогда нет.
- Более того, - продолжал Мейсон, - я не врач. Я могу сделать неверный диагноз. Мне показалось, что у нее нервный срыв, так что я вызвал врача, чтобы подтвердить сложившееся у меня впечатление.
Делла Стрит нахмурилась и покачала головой.
- Не нравится мне все это, - сказала она.
- Что тебе не нравится?
- Как ты всегда сам впутываешься. Почему ты не в состоянии спокойно работать в своем кабинете, а потом выступать в зале суда?
- Не могу тебе ответить, - улыбнулся Мейсон. - Возможно, это болезнь.
- Не притворяйся идиотом, шеф. Другие адвокаты просто приходят в зал суда, допрашивают свидетелей, а потом представляют дело присяжным. А ты вечно в самой гуще событий.
- У других адвокатов клиентов иногда вешают, - заметил Мейсон.
- И иногда они этого заслуживают, - парировала она.
- Не исключено. Но из моих клиентов пока еще никого не повесили, и не было ни одного, кто бы этого заслуживал.
Она с минуту неотрывно смотрела на него, затем улыбнулась материнской улыбкой.
- Значит, все твои клиенты невиновны? - спросила она.
- Это говорят присяжные. Ведь, в конечном счете, решать им.
Она вздохнула и пожала плечами.
- Ты выиграл.
Делла Стрит вернулась в приемную.
Когда дверь за ней захлопнулась, адвокат сел за свой стол и раскрыл газету. Он, не отрываясь, читал минут пятнадцать, пока не распахнулась дверь к нему в кабинет.
- В приемной ждет некая мисс Мейфилд, - сообщила Делла. - Я думаю, стоит ее принять, пока она не разнесла нашу контору на мелкие кусочки.
Мейсон кивнул.
- Приглашай ее. Возможно, за ней следят полицейские. Если кто-то из них появится, задержи их как можно дольше.
Делла кивнула, открыла дверь и пригласила женщину, ожидавшую в приемной.
Полные формы миссис Мейфилд практически заполнили весь дверной проем, но Мейсон все равно увидел, как секретарша старается закрыть собой оставшуюся часть и говорит кому-то:
- Мне очень жаль, но у мистера Мейсона в настоящий момент важное совещание. Его нельзя беспокоить.
- Доброе утро, миссис Мейфилд, - кивнул ей Мейсон. Затем он встал, пересек кабинет и закрыл дверь на замок.
- Доброе утро! - рявкнула в ответ экономка. Вид у нее был весьма воинственный.
Адвокат показал на большое черное кожаное кресло и посетительница опустилась в него. Ее спина осталась прямой, подбородок был вздернут кверху.
- Что там с переводом показаний спидометра на бьюике? - спросила она.
Из приемной послышался шум, кто-то пытался толкнуть дверь кабинета, дергали ручку. Замок держал хорошо, а Мейсон не отводил взгляда от миссис Мейфилд, не давая ей оглянуться назад.
- Мистер Нортон сообщил в полицию, что бьюик украден, - начал адвокат. - Тогда мы думали, что его взяла мисс Челейн. Теперь похоже, что она этого не делала. Но бьюика явно не было в гараже, когда мистер Нортон звонил в полицию. Однако, спидометр показывает то количество миль, что и при возвращении мистера Нортона из банка. Это означает, что тот человек, который брал бьюик в ночь убийства, или перевел показания спидометра назад, или вообще отключал его, когда ездил на машине.
Миссис Мейфилд покачала головой.
- Машину никто не брал, - сказала она.
- Вы уверены?
- Пуркетт, дворецкий, живет над гаражом. Он не спал тогда, читал книгу, и точно слышал бы, если бы кто-то завел мотор. Он утверждает, что двери гаража оставались закрытыми и ни одна из машин не выезжала.
- А он не мог ошибиться?
- Нет. Дверь создает очень много шума. Звук отдается в комнате дворецкого. Пуркетт бы, несомненно, его услышал. И еще я хочу выяснить, что вы там наговорили моему мужу, что я находилась в кабинете во время убийства...
- Забудем об этом на какое-то время, - прервал ее Мейсон. - Пока мы говорим о машине и времени у нас мало. Я не могу пойти на сделку с вами, пока не докажу, что спидометр отвели назад.
Она неистово закачала головой.
- Мы в любом случае ни до чего не договоримся, - заявила она. - Вы все испортили и запутали.
- Что вы хотите сказать?
- Вы не правильно взялись за это дело, и теперь полиция втянула в него Фрэнсис Челейн.
Черные глазки с негодованием уставились на адвоката и неожиданно наполнились слезами.
- Вы хотите сказать, что вы втянули Фрэнсис Челейн в это дело, заметил Мейсон, вставая и осуждающе посмотрел на экономку. - Вы начали с того, что стали шантажировать ее в связи с замужеством, а затем требовали денег, чтобы не втягивать ее в дело об убийстве.
В блестящих темных глазах появилось еще больше влаги.
- Я хотела денег, - сказала миссис Мейфилд, потеряв свой воинственный вид. - Я знала, что это легкий способ их заполучить. Я знала, что Фрэнсис ждет огромное наследство. Я не видела причины, почему бы мне не поиметь хоть сколько-то. Когда она наняла вас, я поняла, что и вы на этом деле неплохо заработаете. Мне тоже хотелось! Я всю жизнь трудилась, как проклятая. Я вышла замуж за тупого, глупого человека, за болвана, у которого напрочь отсутствуют амбиции. Всю жизнь я брала ответственность на себя. Еще девочкой мне приходилось содержать семью. После замужества опять все свалилось на меня, я работала за двоих. Я уже много лет прислуживаю Фрэнсис. Я смотрю, как она бездельничает. Это избалованная кукла. Я вынуждена до костей стирать пальцы, выполняя работу по дому, а она завтракает в постели. Я устала от этого. Почему бы и мне не получить часть этих денег? Я всегда хотела много денег и чтобы мне кто-то прислуживал. Я готова была на все, чтобы заполучить их, только не вовлекая Фрэнсис в беду. Теперь я ничего не могу поделать. Полиция загнала меня в угол и заставила говорить. Они собираются арестовать Фрэнсис и обвинить ее в убийстве. В убийстве! Вы понимаете? - Она почти перешла на крик.
В дверь кабинета громко постучали.
- Откройте! - приказал грубый голос.
Мейсон не обращал никакого внимания на шум в приемной, продолжая неотрывно смотреть на миссис Мейфилд.
- Если это поможет разобраться с делом, вы найдете кого-то, кто поклянется, что машину брали из гаража, а спидометр был отключен или отведен назад? - спросил адвокат.
- Нет, - покачала головой экономка. - Машины оставались в гараже.
Мейсон принялся расхаживать из угла в угол.
В дверь кабинета стали стучать в два раза громче.
- Это полиция! - закричали в приемной. - Открывайте немедленно.
Внезапно Мейсон расхохотался.
- Ну я и идиот! - воскликнул он.
Экономка сморгнула слезы и уставилась на него широко раскрытыми глазами.
- Естественно, машину не брали из гаража. Ни одна из них не покидала гараж. - Он ударил кулаком в ладонь и резко повернулся к экономке. - Если вы хотите что-то сделать для Фрэнсис Челейн, опять поговорите с Пуркеттом.
Подробно все обсудите. Снова вспомните все детали, чтобы при любых обстоятельствах он не изменил своих показаний.
- Вы хотите, чтобы он заявил, что машина оставалась в гараже? спросила миссис Мейфилд.
- Я хочу, чтобы он сказал правду, но говорил ее уверенно, так, чтобы никто не смог поколебать его, когда он окажется на месте дачи свидетельских показаний в зале суда. Пусть он заявляет, что машина не покидала гараж ни разу за всю ночь, что двери гаража были закрыты и что никто не смог бы выехать на машине из гаража таким образом, чтобы он не услышал.
- Это правда. Он говорил именно это.
- Так вот, если вы хотите помочь Фрэнсис, отправляйтесь к Пуркетту и проследите, чтобы ничто на свете не могло поколебать его.
- Я сделаю все, что нужно, - пообещала она.
- Вы сказали полиции что-нибудь о получении денег от Фрэнсис Челейн?
- быстро спросил Мейсон.
- Нет. Я сказала им, что она дала вам деньги, но я не знаю, сколько и в каких купюрах.
Дверь в кабинет жалобно заскрипела - ее явно хотели выломать. Мейсон подошел и открыл замок.
- Какого черта вы ломитесь в мой кабинет? - спросил он суровым тоном.
В комнату влетел коренастый, широкоплечий мужчина с толстой шеей и страшно недовольным видом.
- Я сказал вам, кто я. Я из полиции.
- Мне плевать, будь вы сам Муссолини, - ответил Мейсон. - Вы не имеете права вламываться ко мне.
- Черта с два! Я беру эту женщину под охрану.
Миссис Мейфилд вскрикнула.
- На каких основаниях? - попытался выяснить Мейсон.
- Как важную свидетельницу, показания которой имеют существенное значение в деле об убийстве, - ответил полицейский.
- Почему-то вы ее не брали под охрану как свидетельницу, пока она не зашла ко мне в кабинет, - заметил Мейсон.
- Что вы имеете в виду?
- То, что говорю, - ответил Мейсон. - Вы сидели перед входом в мой офис и следили за ним, пока не пришла миссис Мейфилд. Как только она появилась, вы бросились звонить начальству и вам приказали взять ее, как важную свидетельницу, пока она еще не успела поговорить со мной.
- Вы очень умны, не так ли? - съязвил полицейский.
Миссис Мейфилд переводила взгляд с одного на другого и наконец сказала:
- Но я ведь ничего такого не сделала.
- Вопрос не в этом, - ответил ей полицейский. - Мы просто хотим, чтобы вы, как важная свидетельница по делу об убийстве, находились там, где вас никто не станет беспокоить и надоедать вам.
- И там, где у вас не будет возможности говорить с кем-либо, кроме представителей окружной прокуратуры, - добавил Мейсон.
Полицейский злобно посмотрел в сторону адвоката.
- Насколько мне известно, вы получили десять тысяч долларов в тысячедолларовых купюрах, которые украли с тела Эдварда Нортона, - заявил полицейский.
- Правда?
- Правда, - злобно ответил представитель закона.
- И, как вы думаете, где они находятся?
- Пока не знаем, но мы это выясним.
- Мы живем в свободной стране, или, по крайней мере, она раньше была таковой. Давайте, ищите.
- Когда мы их найдем, вам предъявят обвинение в получении украденного имущества.
- Для этого вам нужно сделать три вещи, - заметил Мейсон.
- Какие? - решил выяснить полицейский.
- Доказать, что деньги были украдены, доказать, что я их получил, и доказать, что я знал, что они были украдены, когда я их получал.
- Вы теперь знаете, что они краденые.
- Откуда?
- Я вам говорю. Вы поставлены в известность.
- Во-первых, я не признал, что у меня имеются десять тысяч долларов, - начал Мейсон. - Во-вторых, я не собираюсь верить вам на слово.
Полицейский повернулся к миссис Мейфилд.
- Пойдемте. С этим адвокатом мы разберемся позднее.
- Я не хочу никуда идти, - заявила экономка.
- Таков приказ, - ответил ей полицейский. - Вас никто не стоит беспокоить. Мы просто разместим вас там, где вы будете в безопасности, пока мы не получим ваше заявление.
Мейсон наблюдал за тем, как мужчина и женщина выходят из кабинета.
Его лицо ничего не выражало, но в глазах четко читалась враждебность.
Когда закрылась дверь из приемной в коридор, Мейсон подошел к столу секретарши и обратился к ней:
- Делла, позвони, пожалуйста, в "Стар". Представься. У них работает репортер Харри Неверс. Он меня знает. Скажи редактору, чтобы послал Неверса к нам. У меня есть для него сенсационная новость.
Делла Стрит протянула руку к телефону.
- Ты хочешь, чтобы я именно это сказала издателю?
- Да. Пусть Неверс едет как можно скорее.
- Ты сам будешь говорить с редактором?
- Нет. Он сразу же подключит стенографистку, она запишет мои слова и они это напечатают, как интервью. Обязательно представься и попроси срочно прислать Неверса. Они, конечно, постараются выяснить у тебя, в чем дело.
Отвечай, что ничего не знаешь, а в данный момент меня нет на месте.
Она кивнула и набрала номер. Мейсон вернулся в свой кабинет и закрыл дверь.

Глава 15

Харри Неверс был высоким и худым мужчиной с таким выражением глаз, словно ему все надоело в этой жизни. Волосы требовали стрижки, по лицу сразу же становилось понятно, что он давно не спал. Похоже, что он не ложился всю ночь, да и в предыдущую, наверняка, тоже не выспался.
Он вошел в кабинет Перри Мейсона и сел на ручку большого кожаного кресла.
- Я предоставлю тебе благоприятную возможность, но мне нужна услуга, - заявил адвокат.
- Естественно. Я так и думал. - Неверс говорил ровным, тихим голосом.
- Где она?
- Где кто?
- Фрэнсис Челейн.
- Кто это хочет знать?
- Я.
- Зачем?
Неверс зевнул и опустился в кресло.
- Ты что, хочешь меня удивить? Я сразу же врубился в ситуацию. У Фрэнсис Челейн случился нервный срыв, ее тут же отправили в клинику. Вчера вечером окружной прокурор раздобыл какие-то доказательства, которые указывают на то, что ей следует предъявить обвинение в предумышленном убийстве. Она тайно вышла замуж за парня по фамилии Глиасон. Его полиция уже арестовала, теперь они готовы брать и Фрэнсис Челейн. Ты - ее адвокат.
Ты ее где-то спрятал, причем спрятал достаточно хорошо, чтобы она не попала в ловушку, пока ты сам не будешь готов сдать ее. Однако, ты не можешь продолжать ее прятать после того, как все газеты сообщили, что ее разыскивают в связи с предъявленным обвинением в убийстве. В деле замешаны врач и клиника. Они не станут ее скрывать, даже если ты этого очень захочешь. Естественно, тебе придется ее сдать, и ты выбрал меня, чтобы в прессе появились именно те сообщения, что нужны тебе. Скажи, что тебе конкретно требуется, а я отвечу, сможем мы договориться или нет.
Мейсон нахмурился в задумчивости и начал постукивать пальцами по столу.
- Я точно не знаю, чего хочу, Харри, - признался он.
Харри Неверс с мрачным видом покачал головой.
- Я работаю на прожженных и видавших виды ребят. А ты, парень, если точно не знаешь, чего хочешь, ничего не получишь взамен. Если ты намерен заключать с нами сделку, давай прямо сейчас оговаривать все условия.
- Хорошо, я расскажу тебе, что мне требуется в общем и целом, сказал Мейсон. - Через какое-то время я попытаюсь сделать так, чтобы пара-тройка интересующих меня лиц оказалась в доме Нортона при условиях, примерно сходных с теми, что были во время убийства. Я пока не знаю, как мне удастся добиться подобного. В какой-то момент я заявлю, что бьюик, об угоне которого сообщил в полицию Нортон, на самом деле даже не выезжал из гаража. От тебя требуется, чтобы об этих двух вещах сообщалось в прессе, причем не просто упоминалось вскользь, а рассказывалось подробно.
- Подожди минутку, - прервал его Неверс, - ты говоришь, что собираешься утверждать, что бьюик не выводили из гаража. Ты хочешь сказать, что его на самом деле брали, но перевели назад показания спидометра или вообще отключали спидометр во время езды?
- Нет, - ответил Мейсон. - Он вообще оставался в гараже.
Впервые за время нахождения в кабинете в голосе Харри Неверса появилась заинтересованность.
- Очень любопытный подход для тебя, - заметил он.
- Мы все обсудим, когда придет время. Сейчас я просто говорю тебе, что мне требуется. Итак, мы заключаем сделку?
- Думаю, да, - ответил Неверс.
- Ты случайно не прихватил с собой фотографа?
- Естественно, прихватил. Сидит и ждет в машине. К тому же, в редакции специально оставили место на первой полосе для фотографии, когда узнали, что я еду к тебе.
Мейсон позвонил Делле по внутреннему телефону.
- Дозвонись до доктора Прайтона, - попросил он почти шепотом. Выясни, в какой клинике Фрэнсис Челейн. Пусть он выпишет ее и сообщит нам, как только все будет оформлено. Скажи ему, что Фрэнсис Челейн должны предъявить обвинение в убийстве, и я не хочу, чтобы он оказался каким-то образом замешанным в этом деле. Выясни номер клиники, а после того, как доктор Прайтон сообщит, что все сделано, сама дозвонись до Фрэнсис. Я хочу переговорить лично с ней.
Мейсон повесил трубку.
- Послушай, ты окажешь мне услугу? - спросил Неверс.
- Какую? Мне казалось, что одну я тебе уже оказываю. У тебя получается эксклюзивное интервью с фотографиями, что тебе еще надо?
- Не кипятись. Я прошу о совсем простой вещи.
- О чем?
Неверс сел прямо и сказал заговорщицким тоном:
- Попроси девчонку показать ножку. Фотография будет напечатана на первой странице, я хочу, чтобы она привлекла повышенное внимание.
Возможно, мы сделаем снимок крупным планом на первую страницу, а ножку на вторую, или куда-то там еще. Но я хочу, чтобы у меня было несколько снимков с ножкой.
- Почему бы тебе самому ее об этом не спросить? Ты можешь быть с нею откровенен.
- Естественно, я буду с ней откровенен, - ответил Неверс, - но ты-то ее адвокат, тебе она доверяет. Иногда сложно заставить этих дамочек позировать, если они сильно возбуждены. Ты можешь проследить, чтобы она села, как нужно?
- Ладно, сделаю, что смогу, - согласился адвокат.
Харри Неверс достал сигарету, закурил и оценивающим взглядом посмотрел на Перри Мейсона.
- Если бы она смогла прийти в редакцию "Стара" и сдаться нам, то мы присмотрели бы, чтобы с ней обошлись как можно лучше, - заметил журналист.
- Нет, - категорично ответил Мейсон. - Вы получаете эксклюзивное интервью и снимки. Это все, что я могу для вас сделать. Она сдастся окружному прокурору, и я хочу, чтобы между нами не оставалось недоговоренностей. Другими словами, я требую, чтобы читателям вы сказали всю правду.
Неверс зевнул и посмотрел на телефон.
- Интересно, секретарша твоя уже дозвонилась или...
Как раз в это мгновение зазвонил телефон и Мейсон схватил трубку. Он услышал возбужденный голос Фрэнсис Челейн:
- Что случилось? Они мне не дают здесь газет.
- Спектакль начинается, - ответил адвокат.
- Что вы имеете в виду?
- Полиция арестовала Роба Глиасона по обвинению в убийстве.
Адвокат услышал, как на другом конце провода охнули от изумления, и продолжил:
- Они идентифицировали трость, которой убили Эдварда Нортона. Она принадлежит Робу Глиасону.
- Но Роб его не убивал! - воскликнула она. - Он заходил к моему дяде и они страшно поругались, но... Роб забыл свою трость у дяди в кабинете и...
- Это неважно, - прервал ее Мейсон. - Есть шанс, что нас подслушивают. Возможно, полиция посадила своих людей, которые подключаются ко всем моим телефонным разговорам. Вы мне все расскажете ко приедете в офис. Берите такси, немедленно отправляйтесь ко мне и будьте готовы сдаться полиции.
- Вы хотите сказать, что они и меня арестуют?
- Да, я сам сдам вас под стражу.
- Но они еще не предъявили мне обвинения в убийстве?
- Собираются. И я заставлю их поторопиться.
- А вы должны это делать?
- Вы сказали, что верите мне. Я утверждаю, что должен.
- Я буду у вас примерно через полчаса.
- Жду вас, - сказал Мейсон и повесил трубку.
Минуту спустя он снова связался по внутреннему телефону с секретаршей.
- Делла, позвони в окружную прокуратуру. Я хочу переговорить с Клодом Драммом.
Адвокат повесил трубку и посмотрел на журналиста.
- Послушай, - заговорил Неверс, - ты здесь наступаешь на собственную мозоль. Если ты сообщишь окружному прокурору, что собираешься сдавать девчонку, то они установят слежку за твоей конторой и заберут ее, как только она подъедет к зданию. Они предпочтут сами арестовать ее.
- Именно поэтому, - кивнул Мейсон, - я и хочу, чтобы ты послушал, что я буду говорить представителю окружного прокурора. Чтобы не осталось недопонимания.
Зазвонил телефон и Мейсон снял трубку.
- Алло! Алло, мистер Драмм? Говорит Мейсон. Да, Перри Мейсон.
Насколько я понимаю, Робу Глиасону предъявлено обвинение в убийстве Эдварда Нортона?
- Ему предъявлено обвинение, как одному из соучастников, - голос Драмма был холодным и осторожным.
- А есть еще и второй? - спросил Мейсон.
- Да, возможно.

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- Обвинение уже официально предъявлено?
- Пока нет.
- Маленькая птичка сообщила мне, что вы хотите назвать Фрэнсис Челейн второй соучастницей.
- И что же из этого? - тем же тоном спросил Драмм. - Зачем вы мне звоните?
- Чтобы сообщить вам, что Фрэнсис Челейн сейчас направляется к вам в прокуратуру, чтобы сдаться под стражу.
На какое-то мгновение Драмм замолчал, а затем спросил:
- Где она сейчас?
- Где-то на пути между тем местом, где была, и вашей конторой - в дороге, - ответил адвокат.
- А она собиралась делать какие-нибудь остановки? - осторожно спросил Драмм.
- Не могу вам ответить.
- Хорошо. Когда она появится, мы будем рады ее видеть.
- А как насчет того, чтобы выпустить ее на свободу под залог? спросил Мейсон.
- Обговорим этот вопрос после того, как она сделает нам заявление.
Мейсон улыбнулся.
- Я не хочу, чтобы между нами оставалось недопонимание, мистер Драмм.
Я сказал вам, что она собирается сдаться под стражу. Заявлений не будет.
- Мы бы хотели задать ей несколько вопросов.
- Прекрасно. Вы можете задавать ей столько вопросов, сколько пожелаете. Она будет только рада, если вы это сделаете.
- А она станет на них отвечать?
- Нет. Отвечать буду я. И говорить буду только я.
Мейсон услышал раздраженный возглас Драмма на другом конце провода и повесил трубку.
Неверс посмотрел на него усталыми глазами.
- Они тебя обманут. Они догадаются, что она обязательно заедет к тебе и пошлют сюда людей, чтобы арестовать ее. Они представят, что она была арестована, а не сдалась полиции.
- Нет, - возразил Мейсон. - Они думают, что она прямо направляется из клиники в окружную прокуратуру. И, в любом случае, ты ведь слышал наш разговор. Это поможет избежать неоднозначного толкования.
Мейсон открыл ящик письменного стола, достал бутылку пшеничной водки и стакан. Репортер отодвинул стакан обратно к адвокату и поднес бутылку к губам. Изрядно отхлебнув, он улыбнулся Мейсону:
- Моя первая жена терпеть не могла мыть посуду, так что я отучился ее пачкать. Понимаешь, Мейсон, у меня было тяжелое утро, уже несколько ночей подряд я не могу как следует выспаться. Если я положу ее в карман, то это поможет мне не заснуть на ходу.
Адвокат протянул руку и взял бутылку у Неверса.
- А если она останется у меня в столе, я точно буду знать, что ты не переборщишь.
- В таком случае мне следует отправляться вниз за фотографом, заявил Неверс, встал с кресла и пошел к двери.
Он вернулся через пять минут вместе с фотографом, который в одной руке нес фотоаппарат, а в другой - треножник. Фотограф, не теряя времени, профессионально осмотрел кабинет, определяя, в каком углу лучше освещение.
- Какой у нее цвет лица? - поинтересовался он.
- Золотистые волосы, темные глаза, высокие скулы, хорошая фигура, сказал Мейсон. - Насчет позирования у вас с ней проблем не будет. Она прекрасно знает, как лучше подать себя.
- Я хочу, чтобы она села вот в это кожаное кресло, - пришел к выводу фотограф.
- Значит, сюда и сядет, - согласился Мейсон.
Фотограф поднял шторы, установил треножник, настроил и сфокусировал фотоаппарат большого размера и приготовил вспышку.
- Почему вы не пользуетесь электрическими лампочками? поинтересовался Мейсон, наблюдая, как фотограф засыпает порошок. Насколько мне известно, с ними получаются лучшие результаты, а комната не наполняется дымом.
- Попробуйте сказать нашему редактору, как проводить ревизию счетов, - ответил фотограф. - К тому же, это ваш кабинет, а меня дым не беспокоит.
Неверс улыбнулся Мейсону:
- Как видишь, мы работаем в "Старе" в атмосфере взаимопонимания и сотрудничества.
Мейсон посмотрел в потолок и пробормотал:
- Я думаю, мне придется на полчаса прекратить работу только потому, что вы экономите на вспышке.
- Дай ему глотнуть из той бутылочки, - предложил Неверс, - и тогда, не исключено, дыма будет поменьше.
Мейсон достал бутылку из стола и протянул фотографу.
- Мне почему-то кажется, - снова заговорил Неверс, обращаясь к адвокату, - что ты опять приготовил кролика, которого вытащишь из шляпы.
- Приготовил, - кивнул Мейсон.
- Ладно, Билл, - повернулся Неверс к фотографу, - сделай фотографию адвоката за столом. Надо бы разложить несколько справочников и бумаг. И бутылку-то уберите, ради Бога.
- Не тратьте зря пленку, - заявил Мейсон. - Они все равно напечатают только фотографии в зале суда или в паре с Фрэнсис Челейн.
Харри Неверс задумчиво посмотрел на него и ответил своим усталым голосом:
- Не будь так уверен. Все зависит от того, что ты там приготовил.
Последнее время ты неоднократно всех удивлял, и я приберегу эти снимки на случай, если они нам вдруг понадобятся. Работая с тобой, никогда не знаешь, что ты выкинешь в следующее мгновение.
Мейсон внимательно посмотрел на журналиста.
- А не хочешь ли ты случайно сказать, что идут разговоры о том, что меня могут арестовать, как соучастника после события преступления?
Неверс усмехнулся.
- У тебя прекрасно работает голова, но своеобразная манера ведения дел и представления клиентов. Раз уж ты это упомянул, я вспомнил, что поговаривают о том, что ты получил украденные деньги в качестве гонорара и не сдал их полиции.
Мейсон с укором посмотрел на него.
- Если бы я получил деньги, подумай, в каком положении оказалась бы моя клиентка, если бы я пришел к окружному прокурору, положил их ему на стол и заявил: "Вот они".
- А ты получал от своей клиентки тысячедолларовые купюры? - спросил Харри Неверс таким тоном, словно и не рассчитывал услышать ответ.
Мейсон махнул рукой.
- Если бы и да, то деньги были бы у меня или при себе, или где-то в конторе. А в конторе все обыскали сверху до низу.
- Сегодня утром?
- Ночью, - сообщил ему Мейсон.
Неверс повернулся к фотографу.
- Сделай три снимка, Билл: за столом, стоя и лицо крупным планом.

Глава 16

Фрэн Челейн сидела в большом кожаном кресле и смотрела на фотоаппарат, установленный на треножнике. Потом она повернулась к Мейсону и улыбнулась измученной, трогательной улыбкой.
- Вот так и улыбайтесь, - сказал фотограф.
- Секундочку. Можно вас попросить немного показать ножку?
Фрэн Челейн продолжала устало улыбаться. Она опустила руку на дюйм или два и приподняла юбку.
- Смотрите в объектив, - снова подал голос фотограф.
- Еще рано! - закричал Неверс. - Не совсем то, что требуется. Еще чуть-чуть приподнимите.
Она перестала улыбаться, в ее темных глазах сверкнул огонек, она начинала злиться. Девушка резким движением подняла юбку выше колена.
- Это слишком, мисс Челейн, - заметил фотограф.
- Черт побери, то вам мало, то вам много. Хотели ножку - получайте! заорала Фрэн.
- Поймите, мисс Челейн, - спокойным голосом начал объяснять Мейсон, эти мужчины на нашей стороне. Они постараются, чтобы о нас благоприятно отозвались в прессе, но для этого у них должна получиться фотография, которая привлечет читательский интерес. Для вас самой будет очень неплохо, если вы изобразите на лице именно ту улыбку, что требуется, и в то же время покажете ножку именно так, чтобы это привлекло мужское внимание.
Постепенно гнев в ее глазах потух, она поправила юбку и снова измученно, трогательно улыбнулась.
- Нормально, - сказал Неверс.
- Не шевелитесь. Не мигайте, - приказал фотограф.
Вверх поднялся гриб белого дыма от вспышки.
- Так, сделано, - сказал фотограф. - Теперь попробуем другую позу.
Носовой платок в левую руку, как будто только что плакали, страдальческое выражение лица. Чуть-чуть опустить уголки рта. Ножку показывать не надо.
- Я вам что, актриса или манекенщица? - опять взорвалась Фрэн Челейн.
- Успокойтесь, - вновь обратился к ней Мейсон. - Вам еще очень много предстоит пережить, мисс Челейн, и я хочу предупредить вас, что вам следует научиться сдерживаться. Если вы станете срываться и показывать характер, то газетчики представят вас читателям, как тигрицу, а это совсем не пойдет вам на пользу. Я хочу, чтобы дело как можно скорее передали в Суд. Вам надо сотрудничать с этими людьми, а то вас ждут неприятные сюрпризы.
Она посмотрела на адвоката, вздохнула и приняла предложенную позу.
- Подбородок немного опустить, голову налево. Глаза прикрыть, но не полностью, - давал указания фотограф. - Плечо отвести от камеры. Вот, то, что надо. Не двигайтесь.
Он щелкнул фотоаппаратом, и облако белого дыма еще раз поднялось к потолку.
- По-моему, все прекрасно получилось, - сказал фотограф.
Мейсон направился к телефону.
- Делла, еще раз свяжись с Клодом Драммом, - попросил он.
Когда Драмм ответил, Мейсон сказал:
- Мне очень жаль, мистер Драмм, но мисс Челейн в плохом состоянии. У нее был нервный срыв, и врач отправил ее в клинику. Она ушла оттуда, чтобы сдаться полиции, когда узнала, что ее разыскивают. Она сейчас у меня в кабинете и очень нервничает. Не могли бы вы забрать ее отсюда?
- Мне показалось, что вы сказали, что она ушла от вас, когда вы звонили в первый раз, - с раздражением в голосе заметил Драмм.
- Нет, вы меня не правильно поняли. Я сказал, что она направляется к вам. Я также говорил, что не знаю, собирается она где-либо останавливаться по пути. Она очень нервничала и хотела, чтобы я поехал вместе с ней.
- Хорошо, полиция будет у вас, - зарычал Драмм и повесил трубку.
Мейсон улыбнулся Неверсу.
- Если бы я сказал им, что мисс Челейн направляется сюда, чтобы сдаться властям, они бы здесь выставили своих людей и она бы до меня никогда не добралась.
- Каждый ведет свою игру, - философски заметил Неверс. - Слушай, я бы не отказался еще от глоточка твоего напитка.
- И я тоже, - вставила Фрэн Челейн.
Мейсон покачал головой.
- Нам с вами скоро в бой, мисс Челейн, и я не хочу, чтобы от вас попахивало спиртным. Не забывайте, что каждый ваш жест попытаются сфотографировать, а каждое слово донести до общественности. Помните, что ни при каких обстоятельствах вы не должны говорить о деле или выходить из себя. Это две вещи, о которых ни в коем случае нельзя забывать.
Рассуждайте о чем угодно, дайте репортерам любой материал. Расскажите им о вашем тайном романе с Робом Глиасоном, закончившимся свадьбой, как вы восхищались Робом, какой он прекрасный человек. Вспомните свое детство, что ваши родители умерли, а дядя стал одновременно и отцом, и матерью. Вы - бедная маленькая девочка, без мамы, без папы, но купающаяся в деньгах.
Пусть пишут слезливые отчеты. Вы должны им дать для этого материал. Но, стоим им начать задавать вопросы о деле или о том, что произошло в тот вечер, немедленно замолкайте. Извиняйтесь, признавайте, что вы сами бы с удовольствием порассуждали на эту тему, вы не видите причин, почему бы и нет, но ваш адвокат категорически приказал вам ничего не говорить об этом.
Он все сам скажет. Это глупо, вы не понимаете, почему так решил адвокат, вам нечего скрывать, вы с радостью рассказали бы все, как помните, но вы дали обещание адвокату, а вы всегда держите слово. Они пойдут на всевозможные уловки, возможно, сообщат, что Роб Глиасон полностью во всем сознался: сказал полиции, что считает, что именно вы совершили убийство, и сделали несколько заявлений ему, из которых можно заключить, что вы виновны. Или они могут сказать вам, что он пришел к заключению, что вы виновны, и сам признался во всем, чтобы спасти вас. Они все испробуют.
Просто смотрите на них с ничего не выражающим лицом и молчите. И, ради Бога, не выходите из себя. Возможно, они предпримут что-то, что вызовет у вас желание убить всех, но если вы, как обычно, покажете свой характер, то об этом будет написано на первых полосах всех газет. Они покажут, что вы неуправляемы, и охарактеризует вас, как тигрицу.
- Я поняла, - сказала она.
За окном прозвучали полицейская сирена.
Фрэнсис Челейн вздрогнула.
- Так, Билл, - обратился Неверс к фотографу, - снова заряжай свою камеру, потому что эти ребята явно захотят, что ты их сфотографировал в деле: арестовывают подозреваемую. Возможно, появится лично Карл Сивард из Отдела по раскрытию убийств. Он большой любитель выставлять свое пузо перед камерой, положив руку на плечо арестованного. Мечтает увидеть свое изображение на первой странице с подписью: "Карл Сивард, бесстрашный следователь из отдела по раскрытию убийств, берет подозреваемую под стражу и заканчивает разбирательство по делу, которое поставило на ноги все Управление полиции".
Затем Неверс, улыбаясь, встал в позу перед фотоаппаратом.
- Может, и мне сфотографироваться? Волосы у меня хорошо лежат? Потом сделаем подпись: "Репортер "Стара", который помог полиции найти подозреваемую".
Фрэнсис Челейн посмотрела на него оценивающим взглядом.
- Ножку покажите, - сказала она.

Глава 17

Пол Дрейк сидел на краешке письменного стола Мейсона и вытряхивал табак из тряпочного мешочка в коричневатую бумагу, которую держал в пожелтевших от никотина пальцах.
- Итак, моя сотрудница вышла на контакт с миссис Мейфилд, но пока мы ничего не выяснили. Какое-то время миссис Мейфилд держали в полиции, как важную свидетельницу.
- А слежку в открытую ты уже провел? - поинтересовался адвокат.
- Пока нет. Готовимся. С твоей миссис Мейфилд работает женщина, представившаяся ей бывшей гувернанткой, которая долго находилась за границей, а теперь осталась без работы. Мы проверили прошлое миссис Мейфилд, попытались выйти на ее знакомых, с одной подругой молодости удалось поговорить. Мы выяснили имена кое-каких приятельниц, чем она занималась и все в таком роде.
- А как идут дела у твоей оперативницы?
- Неплохо. Миссис Мейфилд уже делится с ней своими проблемами, ругает мужа, ну и так далее.
- Но об убийстве она пока ничего не говорила? - спросил Мейсон.
- Даже не пискнула. Она, конечно, упоминала, что ее вызывали к окружному прокурору и какое-то время держали под охраной, как важную свидетельницу, - пока не получили от нее письменного заявления. Но в детали она не вдается. Просто пересказывает то, что уже напечатали в газетах.
- А что с Доном Грейвсом? - поинтересовался адвокат. - С ним как идут дела?
Дрейк последний раз затянулся сигаретой.
- Вот здесь все отлично. С ним познакомилась молодая, симпатичная оперативница, и Грейвс, похоже, на нее клюнул. Рассказывает все, что знает.
- О деле?
- Обо всем. Просто выворачивается наизнанку.
- Сотрудница, должно быть, у тебя неплохая.
- Да, Перри, - с энтузиазмом кивнул Дрейк. - Есть на что посмотреть.
Она знает, как подойти к мужчине. У нее огромные, доверчивые глаза и она прекрасно умеет слушать. Ты просто горишь желанием поделиться с ней своими проблемами. Ты представить себе не можешь, но когда я приглашаю ее поужинать, то вдруг сам начинаю жаловаться ей на свою жизнь: на первую девчонку, которая меня бросила, и поэтому я так и не женился, и все тому подобное. Ты видел в стельку пьяных мужиков, которые готовы на плече у абсолютно незнакомого человека выплакивать свои беды? Именно так и работает эта девушка. Почему-то хочется выдать ей всю подноготную.
- Прекрасно. Что ей удалось узнать?
- Пока только то, что тебе не очень захочется услышать, - ответил детектив. - Это совсем не поможет твоей клиентке.
- Тем не менее, выкладывай и, пожалуйста, ничего не приукрашивай. Мне нужны только факты.
- Дело в том, - начал отчет Дрейк, - что на твоей клиентке в ночь убийства был розовый пеньюар. Эдвард Нортон послал Дона Грейвса в машине судьи Пурлея в дом Артура Кринстона за документами. Грейвс почему-то решил посмотреть назад, когда машина делала очередной поворот. С той точки можно было увидеть, что делается в кабинете Эдварда Нортона. Грейвс заметил, как кто-то стоит за спиной Нортона, сидевшего за письменным столом. Более того, он утверждает, что видел, как мужчина опустил трость на голову Эдварда Нортона, и тот рухнул на стол. Грейвс также говорит, что заметил руку, плечо и голову женщины. Он практически уверен в том, кто были эти мужчина и женщина. На женщине был розовый пеньюар.
- Он это заявил окружному прокурору? - спросил Мейсон.
- Да. Подписал заявление и дал клятву, что сказанное им - чистая правда.
- Это отличается от того, что он говорил полиции в ночь убийства, заметил Мейсон. - Когда они только прибыли на место, Грейвс утверждал, что видел, как мужчина наносил удар, но ничего не упоминал ни про какую женщину.
- Тебе это не поможет, - ответил Дрейк. - Ты это не докажешь.
- Но они стенографировали то, что он говорил, - сказал Мейсон.
Дрейк расхохотался в ответ.
- Ты что, не знаешь, как работает полиция? Те бумаги куда-то потерялись. Я попросил одного своего приятеля - газетного репортера встретиться со стенографисткой, которая тогда работала с полицейскими.
Выяснилось, что никто не знает, куда делся ее блокнот. Просто исчез.
Дрейк улыбнулся адвокату. Мейсон уставился на свой стол, нахмурив брови.
- Проходимцы чертовы, - наконец выдавил он из себя. - Окружной прокурор всегда вопит, что адвокаты, защищающие обвиняемых, манипулируют доказательствами и фактами дела. Но стоит только кому-то из людей окружного прокурора найти доказательства в пользу обвиняемой, как с ними обязательно что-то случается.
Детектив пожал плечами.
- Окружной прокурор хочет добиться обвинения, - заметил он.
- Пол, а твоя оперативница может оказаться в комнате миссис Мейфилд в доме Нортона? - спросил Мейсон.
- Конечно. Нет проблем.
- Отлично. Я хочу, чтобы она просмотрела все платья, какие только есть у миссис Мейфилд. Другими словами, я хочу выяснить, нет ли у нее розового пеньюара, халатика или чего-то подобного.
Дрейк многозначительно взглянул на адвоката.
- В общем-то несложно и положить туда, что требуется, - сказал детектив.
- Нет, - категорично заявил Мейсон. - Я веду честную игру.
- Какой в этом смысл? Они-то поступают с тобой по-свински.
- Ничего не могу поделать. Я думаю, что выиграю это дело.
- Послушай, - сказал Дрейк, закидывая ногу на ногу, - я очень сомневаюсь, что тебе удастся его выиграть. Обвинение против твоей клиентки уже практически готово. Сам посмотри, что у них имеется. Именно она должна получить огромную сумму после смерти Нортона. Фактически, тайно выйдя замуж, ей нужно было либо прикончить его, либо потерять имущество на сумму более миллиона. Возможно, этот парень, Глиасон, женился на ней по любви, но не исключено, что и из-за денег. Окружной прокурор разработал теорию, что когда Глиасон узнал об условиях учреждения траст-фонда, они с мисс Челейн пытались по-хорошему поговорить с Нортоном. Но тот отказался слушать их доводы и Глиасон решил его прикончить. Они здорово поругались.
Глиасон бы уже тогда убил его, но тут приехал Кринстон, которому была назначена встреча. Глиасон подождал, пока Кринстон не закончит свои дела с Нортоном, открыл одно из окон внизу, оставил следы на траве, чтобы представить, словно в дом проникли грабители, а затем разбил Нортону голову. Не исключено, тогда он и не помышлял о краже, просто хотел обставить все так, будто в доме побывали воры, и для этого вывернул карманы Нортона. Он нашел в бумажнике такое количество наличных, что решил оставить их себе. Затем он услышал, что Кринстон возвращается. Требовалось что-то очень быстро предпринять. Он знал, что шофер в стельку пьян, бросился вниз, подложил ему столько улик, сколько успел, а затем смотался.
Фрэнсис Челейн находилась вместе с Глиасоном, когда совершалось преступление. Если ее завести, она дико выходит из себя. Возможно, она была тогда в ярости. Глиасон женился на ней из-за денег. Это было преднамеренное преступление с его стороны. Возможно, он придумал воров-взломщиков, когда Кринстон разговаривал с Нортоном. Услышав шум приближающейся машины, он понял, что его, должно быть, видели или что-то пошло не так, и он подставил шофера, как запасной вариант.
Мейсон посмотрел на детектива холодным, тяжелым взглядом.
- Пол, если они в Суде попытаются представить эту теорию, я разнесу ее в пух и прах, - заявил адвокат.
- Ничего подобного, Перри. У них масса косвенных улик. Они несколько раз ловили твою клиентку на лжи. Зачем она утверждала, что ездила на бьюике, когда его даже никто не выводил из гаража? Полицейские могут доказать, что машина все время оставалась на месте. От миссис Мейфилд они получили полную информацию, она тут постаралась, да и дворецкий, который живет над гаражом, клянется, что в тот вечер никто никуда не ездил. К тому же окружной прокурор может доказать, что трость, которой убили Нортона, принадлежит Глиасону, что у твоей клиентки были деньги Нортона...
Мейсон резко встрепенулся.
- Они могут доказать, что у моей клиентки были эти деньги? - спросил он.
- Ага, - кивнул детектив.
- Каким образом?
- Точно не могу сказать, но знаю, что это часть подготовленного ими обвинения. Они это как-то проработали. По-моему, опять миссис Мейфилд постаралась.
- Ну, ничего, выясним. Я заставлю их немедленно передать дело в Суд.
- Немедленно в Суд?! - воскликнул Дрейк. - Но мне казалось, что ты пытаешься получить отсрочку. По крайней мере, так утверждают газеты.
Мейсон улыбнулся Дрейку.
- Именно таким образом я пытаюсь их поторопить. Я требую отсрочек, прошу дополнительного времени. Они, естественно, возражают. Через какое-то время я признаю, что проиграл, и позволю им передать дело в Суд.
Дрейк покачал головой.
- Они не клюнут на это. Слишком старая уловка.
- Я по-новому ее преподнесу, - усмехнулся Мейсон. - Теперь я хочу, чтобы ты провел слежку в открытую за миссис Мейфилд, а также за Доном Грейвсом. Может, они испугаются и выдадут какие-то факты. Ни один из них не говорит правды - по крайней мере, пока. И еще мне требуется поподробнее узнать об этих деньгах. У окружного прокурора есть доказательства, или только подозрения?
- Ты попытаешься представить, что убийство совершили миссис Мейфилд с мужем? - спросил Дрейк.
- Я собираюсь представлять свою клиентку так, как только могу, заявил Мейсон. - Я приложу все силы, чтобы вытащить ее.
- Слышал я эту песню. Но что конкретно ты собираешься делать?
Мейсон стряхнул пепел с сигары.
- Чтобы добраться до сути любого убийства, надо выбрать относящийся к данному вопросу факт, который еще не объяснен, и найти его реальное объяснение.
- Опять общие слова. Спустись на грешную землю. О чем ты говоришь?
- О причине, по которой Нортон заявил, что бьюик украден, - ответил адвокат.
- А какое это имеет отношение к делу?
- Огромное. Это необъясненный факт и, пока мы не найдем ему объяснения, убийства нам не раскрыть.
- Очень интересная теория для представления присяжным, прокомментировал Дрейк. - Но ты сам знаешь, что все никогда не удается объяснить. Причем в любом деле.
- Если мы не объясним этот звонок, то теория получается не полной, продолжал Мейсон. - Вспомни, окружной прокурор строит свою версию только на косвенных уликах. Чтобы добиться обвинения на основании косвенных улик, требуется исключить все разумные гипотезы, кроме виновности.
Детектив махнул рукой.
- Обычные рассуждения адвоката. И, кстати, я считаю, что приговор твоей клиентке, в общем-то, будут выносить газеты.
- В самое ближайшее время газеты сообщат, что бьюик - самый важный факт во всем деле, - ответил Мейсон.
- Но он не был украден! Он даже не покидал гаража!
- Так утверждает дворецкий.
Внезапно Дрейк замолчал. На лице его появилось задумчивое выражение.
- Ты хочешь сказать, что дворецкий врет?
- В настоящий момент я не готов делать каких-либо заявлений, - сказал Мейсон.
Дрейк заговорил монотонным голосом, словно думал вслух:
- Конечно, если дворецкий сам брал машину, чтобы куда-то съездить, потом отвел спидометр назад, а Нортон позвонил в полицию с тем, чтобы водителя арестовали, независимо от того, кто он, а затем дворецкий вернулся и узнал про звонок...
Дрейк замолчал. Он, ни слова ни говоря, сидел несколько минут, а затем грустно покачал головой.
- Нет, Перри, это не пойдет.
- Я не спрашиваю тебя, что пойдет, а что не пойдет, - улыбнулся Мейсон. - Я хочу получить от тебя факты. И, вообще, слезь с моего стола, мне надо работать. Начинай слежку в открытую, причем как можно скорее. Я должен знать, в чем они признаются.
- Ты представляешь и Глиасона и девчонку?
- Да, теперь да. Фрэнсис Челейн не отступится от своего мужа. Она попросила меня его представлять.

Предыдущая страница 11 Следущая страница


Мрачная девушка 12

- Понятно. Теперь я хочу узнать у тебя еще кое-что. Меня об этом уже спросила дюжина людей и я надеюсь, что ты не обидишься, я делаю это для твоего же блага, все в городе говорят об этом. Люди интересуются, почему адвокат защиты не настаивает на отдельных судебных процессах над мужчиной и женщиной? В таком случае, вначале состоится процесс над мужем, и у тебя появится возможность выяснить, какие у них имеются доказательства, а также допросить всех их свидетелей перед тем, как начнется судебный процесс над Фрэнсис Челейн.
- Это невозможно, Пол. Суд не позволит проводить отдельные процессы, - ответил Мейсон.
- Но ты можешь попытаться, - возразил детектив.
- Нет, - улыбнулся адвокат. - Я вполне доволен тем, как складывается ситуация сейчас. Пусть будет один процесс над обоими.
- Тебе решать, - сказал Дрейк. - Я сейчас же обеспечу слежку в открытую.

Глава 18

Перри Мейсон появился у входа в комнату для свиданий в огромном здании тюрьмы.
- Я пришел к Роберту Глиасону, - сообщил он ответственному надзирателю.
- Вы его адвокат?
- Да.
- Когда его арестовали, вы не были его адвокатом.
Мейсон нахмурился.
- А теперь я его представляю. Вы собираетесь привести его, или мне обратиться в Суд и заявить, что надзиратели отказали мне в возможности поговорить с клиентом?
Надзиратель посмотрел на адвоката, пожал плечами, ни слова не говоря повернулся и исчез. Через пять минут он вернулся и проводил Мейсона в комнату для свиданий.
Во всю ее длину стоял стол. В центре стола на пять футов вверх поднимался тяжелый металлический экран из мелкой сетки, отделяющий заключенных от адвокатов. Роберт Глиасон выбрал место где-то в середине стола. Увидев Мейсона, он встал и радостно улыбнулся. Адвокат дождался, пока надзиратель не удалится за пределы слышимости, затем опустился на стул и внимательно посмотрел на обвиняемого в убийстве мужчину.
- Когда будете отвечать на вопросы, говорите тихим голосом, предупредил адвокат. - Говорите правду, независимо ни от чего и ни от кого, как бы неприятна она ни была.
- Хорошо, сэр, - кивнул Глиасон.
Мейсон нахмурился.
- Вы делали заявление окружному прокурору? - спросил адвокат.
Глиасон кивнул.
- В письменном виде?
- То, что я говорил, стенографировалось. Потом это расшифровали, отпечатали на машинке и дали мне подписать.
- Вы уже подписали?
- Пока нет.
- Где сейчас находится заявление?
- У меня в камере. Они дали мне его прочитать.
- Странно, - заметил Мейсон. - Обычно они делают все возможное, чтобы обвиняемый как можно скорее подписал заявление.
- Я знаю, - сказал Глиасон. - Они и меня пытались заставить, но я им заявил, что еще должен подумать и сразу подписывать ничего не собираюсь.
- Это вам не поможет, - устало сообщил ему адвокат. - Если вы говорили в присутствии судебной стенографистки, то она имеет право дать показания в Суде, исходя из своих записей.
- Именно это мне сказали и люди окружного прокурора. Но я все равно пока ничего подписывать не собираюсь.
- Почему?
- Потому что я думаю отказаться от своих слов, - тихо ответил Глиасон.
- Вы не можете этого сделать. Зачем вы тогда вообще рот открывали?
- Я могу сделать все таким образом, как задумал, - возразил Глиасон.
- Сделать что?
- Отказаться от заявления.
- И каким образом?
- Я возьму на себя всю ответственность за убийство.
Мейсон уставился на обвиняемого сквозь разделявший их тяжелый экран.
- Это вы убили Эдварда Нортона?
Глиасон закусил губу и отвел глаза.
- Отвечайте, - приказал адвокат. - Выкладывайте все начистоту.
Посмотрите мне в глаза. Так вы убили Нортона?
Глиасон неуютно заерзал на стуле.
- Я бы пока предпочел не отвечать на этот вопрос, - сказал он.
- Вы должны на него ответить.
Глиасон нервно провел языком по губам, затем наклонился вперед так, что его лицо почти коснулось холодного металла.
- Я могу задать вам несколько вопросов перед тем, как отвечу на ваш?
- Да, - кивнул Мейсон. - Спрашивайте, что угодно, но до моего ухода отсюда я должен знать, вы убили Нортона или нет. Если вы хотите, чтобы я представлял вас, я обязан выяснить, что произошло на самом деле.
- Люди окружного прокурора сообщили мне, что Фрэнсис поймали с частью тех денег, что были при Нортоне, когда его убили, - начал Глиасон.
- Не верьте всему, что говорят вам люди окружного прокурора! воскликнул Мейсон.
- Я и не верю. Но проблема-то в том, были у нее деньги или нет?
- Я отвечу вопросом на вопрос. Миссис Мейфилд делала какие-либо заявления окружному прокурору о том, что у нее находятся деньги, полученные ею от Фрэнсис Челейн?
- Не знаю, - ответил Глиасон.
- Если у окружного прокурора и имеются какие-либо доказательства того, что в собственности Фрэнсис Челейн были деньги Нортона, то они получены у миссис Мейфилд. Другими словами, полиция обнаружила деньги у экономки, а она свалила всю вину на мисс Челейн. В таком случае, есть столько же поводов считать, что во время убийства в кабинете находилась миссис Мейфилд, и что она забрала деньги с тела убитого, как и верить тому, что их передала ей Фрэн Челейн.
- А они уверены в том, что во время совершения преступления в комнате находилась женщина? - продолжал задавать вопросы Глиасон.
- Это утверждает Дон Грейвс.
- В первый вечер он не сказал ничего подобного.
- Мы не можем доказать, что он говорил в первый вечер, потому что полиция порвала те листы, на которых было застенографировано его заявление.
- А теперь он утверждает, что видел женщину?
- Да, причем на ней был розовый пеньюар.
- Он ее достаточно хорошо рассмотрел, чтобы идентифицировать?
- Он видел ее руку, плечо и часть головы, возможно, затылок.
- Значит, миссис Мейфилд пытается переложить вину на Фрэн?
- Я этого не говорил. Я просто излагаю факты. Если у окружного прокурора и есть какие-то доказательства, то он мог получить их только от миссис Мейфилд.
- Какие у Фрэн шансы, чтобы отвертеться?
- Никто никогда не знает, как поведут себя присяжные. Она молода и красива. Если на не станет показывать свой характер и не сделает никаких дискредитирующих признаний, то, в общем-то, шансы неплохие.
Глиасон помолчал пару минут, пристально глядя на адвоката сквозь разделявший их экран.
- Хорошо. Я не красив. У меня нет ни одного из плюсов, которые есть у Фрэн. Каковы мои шансы?
- Все зависит от благоприятных возможностей, которые могут мне открыться, и от того, что вы заявили окружному прокурору, - ответил Мейсон. - Я хочу, чтобы вы сделали следующее. Отправляйтесь обратно в камеру и попросите дать вам бумаги. Скажите, что своим почерком хотите написать, что тогда произошло. Напишите какую-нибудь чушь на нескольких страницах, а потом порвите их. Пусть думают, что вы использовали всю бумагу, но на самом деле вы должны на оставшейся паре листов переписать то заявление, которое дал вам на подпись прокурор и передать мне при следующей встрече. В таком случае я буду точно знать, что вы сказали, а чего не говорили.
Роб Глиасон болезненно сглотнул.
- Если благоприятной возможности вам не представится, они могут обвинить Фрэн? - спросил он.
- Конечно. Ей ведь уже предъявлено обвинение в преднамеренном убийстве первой степени и в деле есть несколько обстоятельств, которые не очень здорово для нее смотрятся.
- Они ее повесят?
- Думаю, нет. Наверное, она получит пожизненное заключение. Как правило, женщин не вешают.
- Вы знаете, что такое для девушки с ее темпераментом оказаться в заточении, причем навсегда?
Мейсон нетерпеливо покачал головой.
- Конечно. Только давайте об этом пока не думать. Перейдем к фактам.
Все-таки ответьте мне, убивали вы Эдварда Нортона или нет?
Глиасон глубоко вздохнул.
- Если все покажется безнадежным для Фрэн, я в этом признаюсь.
- В убийстве?
- Да, в убийстве Эдварда Нортона, в том, что я тайно женился на Фрэн Челейн из-за ее денег, что до нее самой мне практически нет дела. Да, она мне нравилась, но с ума я не сходил. У нее было много денег, и именно это меня привлекло. Я тоже хотел денег, поэтому женился. Позже я узнал, что, в соответствии с условиями завещания отца, Фрэн может остаться без цента в кармане, если выйдет замуж. Все оставлено на усмотрение ее дяди. Нортон узнал о нашей свадьбе в день своей смерти. Он собирался воспользоваться предоставленным ему правом и передать все деньги благотворительным учреждениям, а Фрэн дать только какие-нибудь жалкие пару тысяч. Я поругался с ним. Он не хотел слушать доводов разума. Фрэн тоже пришла к нему в кабинет, но он и ее не стал слушать. Затем приехал Кринстон, у которого была назначена встреча с Нортоном, и нам пришлось удалиться из кабинета. Мы с Фрэн вернулись в ее комнату, сели и обговорили ситуацию.
Тут появилась миссис Мейфилд. Она была в гневе, она уже давно шантажировала Фрэн, угрожая рассказать Нортону о нашей свадьбе, если мы ей не заплатим. Эдвард Нортон сам узнал о том, что мы женаты, и, таким образом, убил курицу, которая несла миссис Мейфилд золотые яйца. Я услышал, как Кринстон отъезжает. С ним вместе уехал Дон Грейвс. Я решил в последний раз поговорить с мистером Нортоном. Когда я поднимался по лестнице, я столкнулся с миссис Мейфилд. На ней был розовый пеньюар и она все еще продолжала плакать о так и не доставшихся ней деньгах. Она спросила, что я собираюсь делать, а я ответил, что хочу в последний раз попробовать убедить мистера Нортона, а если она будет держать себя в руках, ей тоже кое-что достанется. Если Нортон откажется дать Фрэн Челейн деньги, я размозжу его голову перед тем, как он успеет перевести их в благотворительные учреждения. Миссис Мейфилд вместе со мной пошла в кабинет. Я выставил Эдварду Нортону ультиматум. Я заявил, что если он не предоставит Фрэн ее деньги, то пожалеет об этом. Он ответил, что она не получит ни цента, он все отдаст на благотворительные цели. Услышав это, я ударил его тростью. Я обыскал его карманы и нашел довольно много наличных денег. Кое-что я взял себе, остальное отдал миссис Мейфилд. Мы стали обсуждать, как обыграть убийство, чтобы оно выглядело, как преступление, совершенное с целью ограбления. Миссис Мейфилд предложила взломать одно из окон на первом этаже и оставить следы на мягком грунте. Я решил подставить шофера, потому что знал, что тот лежит пьяный. Пока мы обсуждали, что будем делать, мы увидели огни автомобиля, спускающегося с возвышенности и двигающегося по направлению к дому. Я понял, что это возвращается Кринстон. Миссис Мейфилд бросилась вниз к окну, чтобы взломать его, а я отправился в комнату шофера, спрятал там трость и пару тысячедолларовых купюр, потом сел в свою машину и уехал.
Мейсон задумчиво посмотрел на молодого человека.
- А что вы сделали с оставшимися деньгами? - спросил адвокат.
- Спрятал там, где их никто не найдет.
Мейсон постучал пальцами по столу.
- Значит, все произошло так, как вы описали?
Глиасон кивнул.
- Я, конечно, постараюсь избежать наказания и не получить срок, если возможно. Если нет, то я все возьму на себя, только бы вывести из-под удара Фрэн.
- Вы брали бьюик в ночь убийства? Вы вообще пользовались им? спросил Мейсон.
- Нет.
Адвокат отодвинул стул.
- А теперь внимательно выслушайте, что я хочу вам сказать. Если вы будете настаивать на версии, которую только что изложили, Фрэнсис Челейн, в лучшем случае, получит пожизненное заключение, если ее вообще не повесят. Вас определенно ждет смертная казнь.
У Роба Глиасона округлились глаза.
- Что вы имеете в виду?
- Никто не поверит подобному рассказу. Поверят половине: тому, что вы совершили убийство, но в это время вместе с вами находилась не миссис Мейфилд, а Фрэнсис Челейн. Полиция придет к выводу, что вы стараетесь защитить мисс Челейн, втягивая в дело экономку.
Глиасон вскочил на ноги. Его лицо побелело, в глазах был ужас.
- Боже мой! Разве я не могу спасти Фрэнсис, сказав правду?
- Не эту правду, - ответил Мейсон. - Возвращайтесь в камеру и подготовьте для меня копию вашего заявления окружному прокурору. А пока никому ничего не говорите и постарайтесь хорошо подумать.
- Но правда...
- Во-первых, никто вам не поверит, если вы скажете правду, - прервал его адвокат. - А во-вторых, вы не умеете врать.
Мейсон повернулся и вышел из комнаты для свиданий, даже ни разу не оглянувшись. Надзиратель запер за ним дверь.

Глава 19

Фрэнк Эверли вместе с Мейсоном присутствовал на судебном процессе и впервые участвовал в работе по делу об убийстве. Он сидел рядом с известным адвокатом и украдкой бросал взгляды в заполненный зал заседаний, а также на девятерых мужчин и трех женщин-присяжных. Он старался выглядеть невозмутимым и показать, что находится в привычной для него обстановке, но его выдавала нервозность.
Мейсон сидел за столом, отведенном для адвоката защиты, откинувшись на спинку вращающегося стула, вставив большой палец левой руки в пройму жилета, и играя правой рукой цепочкой от часов. Его лицо ничего не выражало, казалось спокойным и невозмутимым. Ничто во внешнем облике адвоката не выдавало его крайнего напряжения.
За его спиной находились двое обвиняемых. Фрэнсис Челейн в облегающем фигуру черном костюме с красной и белой отделкой высоко держала голову и смотрела на окружающих спокойным, слегка вызывающим взглядом. Роберт Глиасон явно нервничал, как нервничает атлет, который борется за свою жизнь при обстоятельствах, требующих не физической, а умственной активности. Он старался подавить бурлившие в нем эмоции. Его голова периодически поворачивалась из стороны в сторону, когда он бросал взгляд на различных участников драмы, так близко коснувшейся его жизни.
Зал суда был переполнен до предела. В воздухе чувствовалось напряжение.
Со стороны обвинения выступал Клод Драмм, но прошел слух, что должен появиться и сам окружной прокурор после того, как выберут присяжных и представят предварительные доказательства.
При выборе присяжных Драмм большую часть времени провел на ногах. Это был высокий, хорошо одетый мужчина, очень независимый, несколько агрессивный, но старающийся не показывать свою силу. Он всегда действовал с уверенностью профессионала, прекрасно чувствовал себя в избранной роли и твердо двигался к поставленной цели, в достижении которой был практически уверен.
Судья Маркхам, с суровым и достойным видом восседавший на судейском месте, внимательно наблюдал за происходящим. Перри Мейсон за время работы адвокатом успел приобрести соответствующую репутацию, потому что любое дело, за которое он брался, заканчивалось в его пользу. Судья Маркхам собирался вести слушание беспристрастно и точно следовал закону и порядку: никаких ошибок в ведении протокола, никаких возможностей для драматической манипуляции эмоциями, которые так часто превращали заседания в зале суда в спектакль, если в деле участвовал Перри Мейсон, а потом все газеты пестрели заголовками о блестящей технике адвоката.
- Вы удовлетворены составом присяжных, мистер Драмм? - обратился судья Маркхам к представителю обвинения.
В это время Клод Драмм опустился на свое место и начал шепотом консультироваться с помощником. Он прервал обсуждение и посмотрел на судью.
- Не мог бы Высокий Суд предоставить нам небольшую отсрочку для ответа? - спросил он.
- Хорошо, - согласился судья.
Эверли бросил взгляд на Мейсона и заметил в его глазах блеск. Адвокат наклонился к Фрэнку и прошептал:
- Драмм хочет заменить присяжного номер три, но думает, что нас не удовлетворяют номера девять и одиннадцать. Понимаешь, мы имеем право отклонить в два раза больше кандидатур присяжных, чем он, и сейчас Драмм, наверное, обсуждает со своим помощником отказаться ли ему от первой представленной возможности сделать изменения в составе присяжных и подождать до того момента, пока не появиться удовлетворяющий нас состав, или нет.
- Что он сделает, как вы думаете? - спросил Эверли.
- Посмотрим.
В зале суда воцарилось молчание. Драмм поднялся и поклонился Суду.
- Мы отказываемся от возможности произвести замену в составе присяжных.
Судья Маркхам посмотрел сверху вниз на Мейсона и объявил:
- Возможность произвести замену в составе присяжных предоставляется защите.
Мейсон бросил беглый взгляд в сторону присяжных, словно этот вопрос только что привлек его внимание к проблеме, и громким голосом ответил:
- Ваша Честь, состав присяжных полностью удовлетворяет защиту. Мы не будем производить никаких изменений.
Действия Мейсона удивили Клода Драмма. Он не рассчитывал на такой поворот событий. Он резко вдохнул воздух и уже машинально был готов выступить с протестом, однако понял, что это бесполезно.
Голос судьи Маркхама прозвучал на весь заполненный зрителями зал:
- Я прошу господ присяжных встать и принять присягу.
Затем Клод Драмм выступил с очень краткой вступительной речью:
- Дамы и господа, члены суда присяжных, мы намереваемся показать, что ровно в одиннадцать часов вечера тридцать две минуты двадцать третьего октября текущего года Эдвард Нортон встретил свою смерть: он был убит ударом по голове, нанесенным тростью, которую держал в руке обвиняемый Роберт Глиасон. Во время совершения преступления рядом с Робертом Глиасоном находилась его активная сообщница Фрэнсис Челейн, также обвиняемая по этому делу. В момент смерти при Эдварде Нортоне имелась большая сумма денег тысячедолларовыми купюрами.
Драмм сделал паузу и продолжил:
- Мы также намереваемся доказать, что в одиннадцать часов четырнадцать минут вечера того же дня Эдвард Нортон позвонил в полицейский участок, чтобы сообщить о краже одного из его автомобилей - бьюика. Мы покажем, что Фрэнсис Челейн фактически находилась в кабинете Эдварда Нортона в одиннадцать часов тридцать две минуты в день убийства, но с целью установления алиби и зная, что в одиннадцать часов четырнадцать минут Эдвард Нортон сообщил в полицию о краже бьюика, обвиняемая Фрэнсис Челейн ложно заявила, что отсутствовала на месте преступления и в момент его совершения, находясь в украденном бьюике приблизительно с десяти часов сорока пяти минут приблизительно до нуля часов пятнадцати минут. Мы намереваемся показать, что сразу же после совершения преступления обвиняемые оставили окровавленную трость, которой был убит Эдвард Нортон, и две тысячедолларовые купюры, украденные у усопшего, в спальне Пита Девоэ, который тогда находился в нетрезвом состоянии. Это было сделано с целью перевода подозрения на вышеназванного Пита Девоэ. Мы также покажем, что обвиняемые взломали окно и оставили следы на мягкой земле под ним, чтобы полиция рассмотрела версию о том, что в дом вломились грабители.
Драмм снова сделал эффектную паузу.
- Мы также намереваемся показать, что сразу же после этого Роберт Глиасон покинул место преступления. Оба обвиняемых дали ложные, не соответствующие истине и противоречивые объяснения своих действий и ложно указывали, что именно они делали. Трость, которой убили Эдварда Нортона, принадлежит обвиняемому Роберту Глиасону. Мы намереваемся показать, что фактически один из свидетелей видел, как совершалось преступление и идентифицировал Роберта Глиасона, как того, кто нанес удар, а Фрэнсис Челейн, как женщину в розовом пеньюаре, которая содействовала совершению преступления.
Клод Драмм с минутку стоял молча, уставившись на присяжных, а потом сел на место. Судья Маркхам вопросительно посмотрел на Мейсона.
- С разрешения Высокого Суда, защита хотела бы отложить свое вступительное слово до того времени, как мы начнем представлять наши доказательства.
- Хорошо, - согласился судья Маркхам. - Вы можете продолжать, мистер Драмм.
Клод Драмм начал доказывать свою версию с теми убийственным спокойствием и точностью, которыми славился. Его внимание привлекали даже малейшие детали, он не пропускал ни одного звена в цепи доказательств.
Первым свидетелем обвинения был топограф, который составил карту и сфотографировал место совершения преступления. Он представил план, на котором была показана комната, где нашли тело, расположение мебели и окон.
Затем он представил фотографии комнаты: общий вид и различные ее углы.
Изображенное на каждой из фотографий отмечалось на плане. Затем последовали фотографии дома и петляющей дороги, поднимающейся к бульвару, и еще один план, который показывал дом в целом, расположение окон и дорогу, по которой к дому подъезжали машины.
- Итак, - вкрадчивым голосом сказал Драмм, отмечая место на плане, где дорога загибалась, - кажется вполне возможным для человека, сидящего в автомобиле двигающемся вдоль по дороге, которую я показываю, оглянуться назад и увидеть, что происходит в комнате, под номером один на плане, приобщенном к делу, как вещественное доказательство "А" со стороны обвинения.
Мейсон не дал топографу ответить на заданный вопрос, встав на ноги и выразив протест:
- Секундочку, Ваша Честь. Это наводящий вопрос. Для ответа на него нужно заключение со стороны свидетеля. От свидетеля требуется сделать вывод, к которому должны прийти сами господа присяжные заседатели. Это как раз один из пунктов, по которым мы попытаемся убедить присяжных в не правдоподобности версии обвинения. Мог или не мог...
Судья Маркхам постучал молоточком по столу.
- Протест принимается, - сказал судья. - Нет необходимости выступать с аргументами, мистер Мейсон.
Адвокат сел на место.
Считая, что он добился победы даже в поражении, улыбающийся Драмм поклонился Мейсону.
- Господин адвокат, вы можете проводить перекрестный допрос.
Все глаза в зале были направлены на Перри Мейсона. Он прекрасно осознавал драматизм момента и интерес к своему первому вопросу. Мейсон подошел к плану, прикрепленному кнопками к доске, приложил указательный палец правой руки на поворот дороги, ведущей от дома к бульвару, а указательный палец левой руки - на кабинет и спросил тоном, в котором слышался вызов:
- Не могли бы вы назвать точное расстояние от точки, на которую я показываю своим правым пальцем, то есть поворота, до точки, которую я показываю левыми, то есть места, где было найдено тело?
- Если ваш правый указательный палец находится там, где дорога заворачивает на юг, - ровным тоном сказал свидетель, - а левый палец находится точно в том месте, где было найдено тело, то это расстояние составляет двести семьдесят два фута и три с половиной дюйма.
Мейсон повернулся к свидетелю, на лице адвоката было написано удивление.
- Двести семьдесят два фута и три с половиной дюйма? - с недоверием воскликнул он.
- Да, - кивнул свидетель.
Мейсон опустил руки от плана.
- У меня все, - сказал он. - Больше вопросов к свидетелю нет.
Судья Маркхам взглянул на часы, по залу суда пробежал шумок - словно колышаться сухие листья от первого порыва приближающегося ветра.
- Мы практически подошли ко времени, когда обычно заканчивают рассмотрение дел. Заседание откладывается до десяти часов завтрашнего утра. Господа присяжные должны помнить, что они не имеют права совещаться между собой, позволять другим говорить с ними или в их присутствии о судебном процессе.
Судья стукнул молоточком по столу.
Мейсон хитро улыбнулся и сказал своему помощнику:
- Драмму следовало бы допрашивать этого свидетеля до времени окончания заседания. Он дал мне возможность задать один вопрос и именно этот вопрос будет фигурировать во всех утренних газетах.
Эверли очень внимательно посмотрел на адвоката.
- Двести семьдесят два фута - достаточно большое расстояние, заметил он.
- И оно не уменьшится по мере рассмотрения дела ни на дюйм, - заверил его Мейсон.

Глава 20

Газеты выдвинули предположение, что первым важным свидетелем со стороны обвинения будет или Артур Кринстон, здравствующий партнер убитого, или Дон Грейвс, единственный свидетель убийства.
Таким образом репортеры показали, что они недооценивают драматическую тактику ведения дел в Суде первого заместителя окружного прокурора. Драмм считал необходимым подготовить умы присяжных к мрачной развязке, точно так же, как драматург никогда не перенесет главную сцену третьего акта в начало пьесы.
Он пригласил судью Пурлея для дачи свидетельских показаний.
Головы зрителей поворачивались, чтобы рассмотреть муниципального судью, который направлялся к свидетельскому креслу из самого конца зала.
Он двигался по проходу размеренным шагом с чувством собственного достоинства, прекрасно понимая важность своего положения.
Седовласый, широкоплечий, грузный, он поднял правую руку и принял присягу, затем сел в свидетельское кресло. Всеми своими манерами он показывал свое уважение к Суду и правосудию, которому служил, с достоинством терпел адвокатов и присяжных и совсем не обращал внимания на беспокойных зрителей.
- Вас зовут Б.К.Пурлей? - спросил Клод Драмм.
- Да, сэр.
- Вы в настоящее время являетесь должным образом избранным, аттестованным и действующим судьей муниципального Суда нашего города?
- Да.
- Вечером двадцать третьего октября текущего года вы находились поблизости дома Эдварда Нортона, не так ли?
- Да.
- В какое время вы прибыли к дому Эдварда Нортона, судья Пурлей?
- Ровно в шесть минут двенадцатого.
- А когда уехали?
- Ровно в одиннадцать тридцать.
- Не могли бы вы, судья Пурлей, объяснить присяжным, почему можете с такой точностью свидетельствовать о времени своего прибытия и отъезда?
Мейсон ясно видел ловушку, но у него не было альтернативы, кроме как войти в нее.
- Я возражаю, Ваша Честь, - заявил он. - Свидетель уже дал показания.
Умственный процесс, который привел к ним, является несущественным и не относящимся к делу и, в лучшем случае, может быть оставлен для перекрестного допроса.
- Протест принимается, - принял решение судья Маркхам.
Клод Драмм иронично улыбнулся.
- Я снимаю вопрос, Ваша Честь, - сказал он. - Это моя ошибка. Если мистер Мейсон пожелает, то он сможет рассмотреть этот аспект при перекрестном допросе.
- Продолжайте, - судья Маркхам постучал молоточком по столу.
- Кто сопровождал вас в той поездке к дому Эдварда Нортона? - спросил заместитель окружного прокурора.
- Когда я направлялся туда - мистер Артур Кринстон, а по пути назад мистер Артур Кринстон и мистер Дон Грейвс.
- Что произошло, когда вы находились у дома Эдварда Нортона, судья Пурлей?

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

- Я подъехал на своей машине к дому, остановился, чтобы дать мистеру Кринстону выйти, развернул машину, выключил мотор и стал ждать.
- Что вы делали, пока ждали?
- Сидел в машине и курил первые минут десять-пятнадцать, а затем несколько раз нетерпеливо поглядывал на часы.
С этими словами судья Пурлей посмотрел в сторону Мейсона. Все его манеры указывали, что он прекрасно знаком с тем, как протекает рассмотрение дел в Суде, и он все равно представит убийственные для обвиняемых показания, независимо от того, хочет этого защита или нет. Из того, что судья Пурлей несколько раз взглянул на часы, можно было сделать вывод, что он точно знал время своего отъезда от дома, и достаточно ловок и находчив, чтобы донести до присяжных ту информацию, что хочет, не нарушая правил ведения судебного процесса.
Мейсон посмотрел на свидетеля с полным безразличием.
- Что произошло потом? - спросил Клод Драмм.
- Из дома вышел Артур Кринстон, чтобы присоединиться ко мне. Я завел машину, но в этот момент распахнулось одно из окон в юго-восточном углу здания и из кабинета высунулась голова мистера Нортона.
- Секундочку, - остановил его Клод Драмм. - Вы лично знаете, что это был кабинет мистера Нортона?
- Нет, сэр, - ответил судья Пурлей. - Я знаю только, что это была комната в юго-восточном углу здания на втором этаже. Комната помечена на плане под номером один, как кабинет мистера Нортона.
- Значит, вы имеете в виду комнату, отмеченную цифрой один, обведенной в кружок, на плане, приобщенном к делу, как доказательство "а" со стороны обвинения?
- Да, сэр.
- Прекрасно. Что сказал мистер Нортон?
- Мистер Нортон позвал мистера Кринстона и, насколько я помню, сказал следующее: "Артур, ты можешь отвезти Дона Грейвса в своей машине к себе домой, чтобы он взял документы? Затем я за ним пришлю шофера?"
- И что произошло дальше?
- Мистер Кринстон ответил: "Я не на своей машине, я с приятелем. Мне нужно спросить у него разрешения."
- А дальше?
- Мистер Нортон сказал: "Спроси, пожалуйста, и дай мне знать", а потом убрал голову из окна.
- Что произошло потом?
- Затем мистер Кринстон подошел ко мне и сказал, что мистеру Грейвсу надо забрать документы...
- Я возражаю, - заявил Мейсон спокойным тоном. - Указанные слова произносились вне пределов слышимости обвиняемых. К тому же, их нельзя принять в качестве доказательства, потому что свидетель имеет право давать показания только о том, что совершал сам и лично видел.
- Протест принимается, - постановил судья Маркхам.
- Хорошо. Что произошло потом? - учтиво спросил Драмм, улыбаясь присяжным, словно пытаясь сказать: "Вы видите, дамы и господа, как защита придирается к техническим деталям?"
- Затем, - продолжал судья Пурлей, - мистер Кринстон снова направился к окну и крикнул следующее: "Хорошо, Эдвард. Он может поехать с нами".
Примерно в это же самое время входная дверь распахнулась и вниз по ступенькам сбежал мистер Грейвс. Мистер Грейвс сказал: "Я готов" или что-то в этом роде.
- А дальше?
- Они сели в мою машину. Мистер Кринстон - на переднее сиденье рядом со мной, а мистер Грейвс - на заднее. Я завел мотор и мы отправились по дороге, которая отмечена на карте, вещественном доказательство "Б" со стороны обвинения, - как "петляющая дорога". Мы ехали по ней, пока не оказались у поворота...
- Секундочку, - прервал его Клод Драмм. - Не могли бы вы взять карандаш и точно отметить точку, к которой приблизились, когда произошли события, о которых вы собираетесь говорить?
Судья Пурлей кивнул, встал и с достоинством подошел к доске, еще раз изучил план и поставил крест на повороте дороги на карте.
- Это показывает примерное положение машины, - заявил судья Пурлей.
- А что произошло, когда машина оказалась на этом месте? - спросил Клод Драмм.
- Мистер Грейвс посмотрел в заднее стекло и воскликнул...
- Я возражаю, - прервал его Мейсон. - Это показания с чужих слов, они не существенны и не относятся к делу, а также не являются связующими для обвиняемых.
- Протест принимается, - принял решение судья Маркхам.
Клод Драмм сделал бессильный жест.
- Но, Ваша Честь, в виду того, что должно иметь место...
- Протест принимается, - холодно повторил судья Маркхам. - В нужный момент вы имеете право пригласить мистера Дона Грейвса для дачи свидетельских показаний. Он может говорить обо всем, что видел лично. В отношении же всего, что делалось или говорилось вне пределов видимости или слышимости обвиняемых, протест адвоката защиты хорошо обоснован.
- Хорошо, - сказал Драмм, поворачиваясь к присяжным, - в нужный момент я приглашу мистера Дона Грейвса и мистер Дон Грейвс точно скажет, что он тогда видел. Продолжайте, судья Пурлей, и расскажите присяжным, что происходило в то время и в том месте, но только то, что совершали вы сами или лично видели.
- Сам я тогда, в общем-то ничего не делал, я просто проехал дальше по петляющей дороге, которая показана на плане и карте. Я добрался до места, где было достаточно широко, чтобы развернуться, поехал назад по той же дороге и снова остановился у дома Эдварда Нортона.
- А что было потом?
- Затем мистер Грейвс и мистер Кринстон отправились в дом и, по их просьбе, я тоже проследовал внутрь вместе с ними. Мы все втроем поднялись по лестнице и вошли в кабинет, который отмечен обведенной в кружок цифрой один на вещественном доказательстве "А" со стороны обвинения. Мы увидели труп, в дальнейшем идентифицированный, как труп Эдварда Нортона. Он лежал на письменном столе с разбитой головой. Когда мы оказались в кабинете, тело было уже безжизненным. Одна рука находилась около телефона, на столе лежали какие-то бумаги, включая страховой полис на автомобиль.
- Вы не обратили внимания, судья Пурлей, на какую машину был тот страховой полис?
- Я возражаю. Это несущественно и не относится к делу, - заявил Мейсон. - Ваша Честь, это очень важно и я намереваюсь показать связь в дальнейшем, - воскликнул Клод Драмм. - Частью теории обвинения является следующее: Фрэнсис Челейн заявила, что она ездила на бьюике и сделала это после того, как узнала, что в полицию было сообщено о краже бьюика.
Другими словами, она знала, что Эдвард Нортон позвонил в полицию и сказал о краже автомашины. Фрэнсис Челейн...
- В дальнейших аргументах нет необходимости - касательно уместности свидетельских показаний, - прервал Драмма судья Маркхам. - В связи с заверениями обвинения в том, что будет показана связь в дальнейшем, я отклоняю протест, разрешаю свидетелю ответить на вопрос и заявляю, что в случае, если в дальнейшем связь не будет представлена, эти свидетельские показания, в соответствии с протестом защиты, будут вычеркнуты из протокола. Это решение, однако, касается только уместности свидетельских показаний. Очевидно, что доказательства, полученные в результате подобного вопроса, недостаточно обоснованы. Страховой полис на машину является лучшим доказательством его содержания, но на этом основании возражений со стороны защиты не последовало.
Судья Маркхам взглянул на Перри Мейсона с выражением удивления на лице.
В уголках рта адвоката играла легкая улыбка.
- Нет, Ваша Честь, на этом основании возражений у защиты нет, подтвердил он.
- Прекрасно, - сказал судья Маркхам. - Протест отклоняется. Отвечайте на вопрос.
- Полис, как я тогда заметил, был на машину марки бьюик, заводской номер 6754093, номерной знак - 12M-1834, - ответил судья Пурлей.
- Вы можете проводить перекрестный допрос, мистер Мейсон, - обратился Клод Драмм к адвокату защиты, делая приглашающий жест рукой.
Мейсон посмотрел на судью Пурлея с безмятежной улыбкой.
- Судья Пурлей, - начал он, - если я вас правильно понял, вы заявили, что когда оказались в кабинете, вы увидели, что тело Эдварда Нортона лежит на столе, не так ли?
- Нет, не так, - крикнул судья Пурлей. - Я заявил, что увидел труп мужчины, которого в дальнейшем мне идентифицировали, как Эдварда Нортона.
Мейсон принял виноватый вид.
- Я ошибся, - сказал он.
На минуту последовало молчание, во время которого судья Пурлей смотрел в зал суда со спокойным и удовлетворенным видом, как тот, кто дал свои показания таким образом, что им невозможно не поверить, кто уверен в своей способности обойти любую ловушку, которую только может подставить ему адвокат защиты.
- Понимаете, - продолжал судья Пурлей, - я никогда лично не встречался с мистером Нортоном, несмотря на то, что я давно в дружеских отношениях с мистером Кринстоном и даже уже один раз в прошлом подвозил мистера Кринстона к дому мистера Нортона.
Казалось, что Мейсон улыбается.
- Сколько раз вам приходилось говорить с мистером Нортоном по телефону? - спросил Мейсон.
На лице судьи Пурлея появилось удивление.
- Ни разу в жизни, - заявил он.
- Вы никогда не обсуждали с ним траст-фонд, учрежденный в пользу его племянницы, мисс Фрэнсис Челейн?
Глаза судьи Пурлея еще больше округлились от удивления.
- Боже, нет. Конечно, нет!
- Вы когда-нибудь с кем-нибудь обсуждали этот траст-фонд?
Драмм вскочил на ноги.
- Ваша Честь, я возражаю. Перекрестный допрос ведется не правильно.
Это свидетельства, полученные со слухов, они несущественны и не относятся к делу. Адвокат защиты обходным путем пытается воспроизвести разговоры, которые...
- Протест принимается, - перебил его судья Маркхам.
Драмм сел на место.
В зале суда наступила тишина. Лицо Мейсона ничего не выражало.
- У вас есть еще вопросы? - обратился к нему судья Маркхам.
- Нет, Ваша Честь, - ответил Мейсон к удивлению всего зала. - Больше вопросов нет.

Глава 21

- Пригласите сержанта Махонея, - объявил Клод Драмм.
Сержант Махоней подошел к столу секретаря Суда, поднял правую руку, принял присягу, а затем направился к месту дачи свидетельских показаний.
- Ваше имя - сержант Е.Л.Махоней?
- Да, сэр.
- Вечером двадцать третьего октября текущего года вы дежурили на пульте в центральном полицейском участке нашего города, не так ли? спросил Клод Драмм.
- Да, сэр.
- К вам поступал звонок вечером в одиннадцать четырнадцать?
- Да, сэр.
- Не могли бы вы описать этот звонок?
- Звонил мистер Нортон и...
Мейсон уже начал вставать, но Клод Драмм опередил его, перебив свидетеля:
- Секундочку, сержант. Я хочу предупредить вас, что вы находитесь под присягой и должны давать свидетельские показания только в отношении тех фактов, которые известны вам лично. Вы лично не знали, что поступил звонок от Эдварда Нортона. Вы знаете только, что вам кто-то позвонил.
- Он сказал, что говорит Эдвард Нортон, - выпалил сержант.
В зале послышался смех, за которым немедленно последовал удар молоточка судьи Маркхама, призывающий к тишине.
- Просто сообщите нам, что вам сказали по телефону, - попросил Драмм, боковым зрением поглядывая в сторону Мейсона, ожидая, что со стороны защиты последует возражение.
Мейсон сидел с безразличным видом.
- Вы не хотите перефразировать вопрос, господин заместитель окружного прокурора? - спросил судья Маркхам.
Драмм выглядел очень неуютно.
- Никаких возражений со стороны защиты нет, Ваша Честь, - заявил Мейсон.
- Хорошо, - сказал судья. - Отвечайте, сержант.
- Он позвонил, и я зарегистрировал время звонка - одиннадцать четырнадцать вечера. Мужчина представился, как Эдвард Нортон и сообщил о краже автомобиля марки бьюик, заводской номер 6754093, номерной знак 12M-1834. Он хотел, чтобы мы нашли машину и арестовали водителя, кто бы он ни был. Насколько я помню, он сказал, что, даже если сидящий или сидящая за рулем - его родственники, он все равно хочет, что его или ее арестовали.
- Вы можете проводить перекрестный допрос, - повернулся Клод Драмм к Мейсону.
- Этот звонок состоялся единовременно? - спросил адвокат.
- Что вы имеете в виду, сэр?
- Просто проверяю, свежо ли событие у вас в памяти.
- Конечно, единовременно, - ответил сержант.
Мейсон достал из своего дипломата газету.
- Вы сделали заявление журналистам, когда событие было еще свежо в вашей памяти, не так ли?
- Да, я разговаривал с ними на следующее утро.
- А разве вы не заявляли в то время, что звонок был прерван?
- Вношу протест, - закричал заместитель окружного прокурора. - Вы своим вопросом обвиняете свидетеля.
- Я просто пытаюсь освежить события в его памяти, - ответил Мейсон.
Сержант Махоней старался жестами привлечь внимание Суда.
Судья Маркхам улыбнулся и заявил:
- Я вижу по свидетелю, что вы освежили его память, господин адвокат.
Продолжайте, сержант.
- Все правильно. Теперь я вспомнил. Я принял звонок, а в середине разговора нас разъединили - кажется, в первой части. Он представился, назвал свой адрес, выяснил, попал ли в полицейский участок, и заявил, что хочет сообщить об имевшем место преступлении. Затем нас разъединили. Я уже посмотрел в справочнике и нашел его телефонный номер, чтобы перезвонить, но он снова дозвонился сам и сказал, что нас разъединили.
- Это все, - многозначительно объявил Мейсон.
Клод Драмм выглядел удивленным.
- Какое отношение это имеет к делу? - резким тоном спросил он.
Судья постучал молоточком по столу.
- Тихо! - крикнул он. - У вас есть еще вопросы к свидетелю, господин заместитель окружного прокурора?
- Нет, - ответил Клод Драмм, он задумчиво смотрел на Мейсона.
- Приглашайте следующего свидетеля, - приказал судья Маркхам.
- Артур Кринстон, - объявил Клод Драм.
Артур Кринстон поднялся со стула в зале суда, прошел вперед, принял присягу и сел в свидетельское кресло.
- Вас зовут Артур Кринстон и вы являетесь здравствующим партнером фирмы "Кринстон и Нортон", которая состояла из вас и Эдварда Нортона?
- Все правильно, сэр.
- Эдвард Нортон мертв?
- Да, сэр.
- Вы видели труп Эдварда Нортона, мистер Кринстон?
- Да, сэр. Двадцать третьего октября текущего года.
- В какое время?
- Я впервые увидел труп в одиннадцать тридцать пять или тридцать шесть вечера.
- Где находился труп?
- Лежал на письменном столе в кабинете Нортона с разбитой головой.
- Что вы сделали?
- Сообщил в полицию.
- Вы в тот вечер виделись с обвиняемой Фрэнсис Челейн?
- Да.
- В какое время?
- Примерно в полночь или около того.
- Вы сказали ей о смерти ее дяди?
- Да.
- Вы упоминали о краже бьюика и о том, что ее дядя звонил в полицию?
- Да.
- Она в то время сказала вам что-нибудь о бьюике?
- Отвечайте да или нет, - предупредил судья Маркхам. - Это предварительный вопрос.
- Да, - кивнул Артур Кринстон.
- В какое время?
- Около полуночи.
- Кто присутствовал при вашем разговоре?
- Мисс Челейн, мистер Дон Грейвс и я.
- Больше никого не было?
- Нет, сэр.
- Что она сказала?
- Она сказала, что взяла бьюик примерно без четверти одиннадцать и поехала кататься, а вернулась примерно в четверть первого или что-то около полуночи.
- Чем занимался мистер Нортон, когда вы в последний раз видели его живым, мистер Кринстон?
- Стоял у окна своего кабинета и разговаривал со мной. Я находился внизу.
- Что он сказал?
- Он спросил, может ли Дон Грейвс поехать вместе со мной в город - то есть ко мне домой.
- Что вы ответили?
- Что мне требуется спросить разрешения у судьи Пурлея, потому что я на его машине.
- Что произошло потом?
- Я подошел к машине, спросил разрешения у судьи Пурлея и получил утвердительный ответ. Затем я вернулся под окно и сообщил об этом мистеру Нортону. Он находился в своем кабинете, но уже немного отошел от окна. Я крикнул ему, что все в порядке, а мистер Грейвс, который предвидел, что судья Пурлей согласится, уже спускался по ступенькам с крыльца, чтобы присоединиться к нам.
- А затем?
- Я сел на переднее сиденье рядом с судьей Пурлеем, а мистер Грейвс на заднее и мы поехали по петляющей дороге, которая показана на плане и карте, а потом в определенном месте мы повернули и поехали назад к дому.
Насколько я понял, я не имею права пересказывать то, что говорилось в машине?
- Нет, мистер Кринстон.
- Ладно. Мы вернулись, снова вошли в дом и обнаружили тело мистера Нортона, которое я уже описывал, потом мы сообщили в полицию.
- Вы можете проводить перекрестный допрос, - неожиданно объявил Клод Драмм, повернувшись к Мейсону.
Адвокат в течение нескольких секунд с ничего не выражающим лицом разглядывал Артура Кринстона, а затем резким тоном спросил:
- Вы тем вечером разговаривали с мистером Нортоном?
- Да. У меня была назначена с ним встреча, я опоздал на несколько минут. Если я все правильно помню, я приехал в шесть минут двенадцатого.
- О чем вы разговаривали с мистером Нортоном?
Выражение лица Артура Кринстона слегка изменилось - он сделал гримасу и слегка покачал головой. Это, казалось, был предупредительный жест Мейсону.
Клод Драмм, который уже вскочил на ноги, чтобы выступить с возражением против заданного вопроса, заметил жест Кринстона, внезапно улыбнулся и сел на место.
Артур Кринстон посмотрел на судью Маркхама.
- Отвечайте на вопрос, - потребовал Мейсон.
- Вам это только навредит, - выпалил Кринстон.
Судья Маркхам постучал молоточком по столу.
- У вас есть возражения, господин заместитель окружного прокурора? спросил он.
Клод Драмм, улыбаясь, покачал головой.
- Никаких. Пусть свидетель отвечает на вопрос.
- Отвечайте на вопрос, - приказал судья Маркхам.
Кринстон заерзал в свидетельском кресле.
- Ваша Честь, если я перескажу суть нашего разговора с мистером Нортоном, это пойдет совсем не на пользу обвиняемой Фрэнсис Челейн, и мистер Мейсон знает об этом. Я не понимаю, почему он задал такой вопрос, но...
Судья Маркхам снова стукнул молоточком по столу.
- Свидетель должен воздержаться от комментариев, - ледяным тоном заявил он, - и отвечать на задаваемые ему вопросы. Свидетель, конечно, осведомлен, что подобные заявления, сделанные во время слушания, особенно на судебном процессе такого рода, являются неуважением к Суду. Господам присяжным следует не обращать внимания на заявление свидетеля, а также ни на какие другие заявления свидетелей, кроме ответов на поставленные вопросы. Мистер Кринстон, вы должны ответить на вопрос адвоката защиты, в противном случае вы будете оштрафованы за неуважение к Суду.
- Мы говорили о попытке шантажа мисс Челейн, - сказал Кринстон тихим голосом.
На лице Клода Драмма появилось победное выражение.
- О попытке шантажа экономкой, миссис Мейфилд? - спросил Мейсон.
Улыбка сошла с лица Клода Драмма. Он вскочил на ноги.
- Ваша Честь, я возражаю, - закричал он. - Это несущественно и не относится к делу, вопрос является наводящим. Мистер Мейсон прекрасно знает, что миссис Мейфилд является важным свидетелем со стороны обвинения в этом деле, и предпринимает попытку дискредитировать ее...
- При перекрестном допросе разрешаются наводящие вопросы, - заметил судья Маркхам. - Вы не стали выступать с возражением, когда адвокат защиты спросил свидетеля о сути разговора, а поскольку это перекрестный допрос, я разрешаю вопрос.
Клод Драмм медленно опустился на свой стул.
Кринстон неуютно заерзал в свидетельском кресле.
- Имя миссис Мейфилд не упоминалось, - наконец сказал он.
- Вы уверены? - спросил Мейсон.
- Ну, оно могло быть упомянуто, как одна из возможностей.
- Значит, оно было упомянуто, как один из возможных вариантов? Я правильно вас понял?
- Да, могло.
Мейсон внезапно перевел направление атаки:

Предыдущая страница 13 Следущая страница


Мрачная девушка 14

- Днем двадцать третьего октября мистер Эдвард Нортон получил довольно крупную сумму в тысячедолларовых купюрах, не так ли, мистер Кринстон?
- Насколько я знаю, да, - угрюмо ответил тот.
- Вы обеспечили получение денег?
- Нет, сэр.
- В тот день вы ходили в один из банков, в котором у фирмы "Кринстон и Нортон" имелся счет?
- Да.
- В который?
- "Вилерс Траст энд Сейвингс".
- С кем вы там разговаривали?
Внезапно Кринстон изменился в лице.
- Я бы предпочел не отвечать на этот вопрос.
Клод Драмм вскочил с места.
- Я возражаю, - закричал он. - Это несущественно и не относится к делу. Перекрестный допрос ведется не правильно.
Мейсон лишь улыбнулся в ответ.
- Ваша Честь, - обратился адвокат защиты к судье, - могу я выступить с короткой аргументацией?
- Хорошо, - согласился судья Маркхам.
- При допросе этого свидетеля выставившей стороной, он заявил, что является здравствующим партнером фирмы "Кринстон и Нортон". Я не стал выражать протест, когда был задан этот вопрос, хотя, возможно, для ответа на него требовался вывод свидетеля, но при перекрестном допросе у меня есть право выяснить у него, какой деятельностью он занимался, как один из партнеров, и причины, на которых основывались его выводы.
- Но не за все время деятельности фирмы, - заметил судья Маркхам.
- Нет, сэр, - ответил Мейсон. - Именно поэтому я ограничил вопрос временными рамками - двадцать третьим октября - днем смерти Нортона.
Судья Маркхам посмотрел на адвоката тяжелым и осторожным взглядом.
Мейсон не стал отводить глаз, которые прямо встретили взгляд судьи.
Клод Драмм вскочил на ноги.
- Дела фирмы, - заявил он, - не имеют никакого отношения к делу.
- Но вы сами квалифицировали свидетеля, как члена фирмы, - заметил судья Маркхам.
- Только для того, чтобы показать, что он был близко знаком с погибшим, Ваша Честь.
Судья покачал головой.
- Я не убежден в том, что перекрестный допрос ведется должным образом, но в деле такого рода я не хочу грешить против обвиняемых.
Отвечайте на вопрос, свидетель.
- Отвечайте на вопрос, мистер Кринстон, - повторил Мейсон. - С кем вы разговаривали?
- С мистером Шерманом, президентом банка.
- Что вы обсуждали?
- Дела фирмы.
- Вы говорили о погашении долга на примерно девятьсот тысяч долларов - долга фирмы перед банком, доказательством которого являются долговые расписки, если я все правильно понял, подписанные только вами, как частным лицом, не так ли?
- Нет, сэр, не так. Это долговые расписки фирмы, подписанные "Кринстон и Нортон".
- Подписанные именем фирмы "Кринстон и Нортон", но под ними стоит подпись только Артура Кринстона, не так ли?
- Думаю, так, - ответил Кринстон. - В основном, делами фирмы, связанными с банковскими операциями, занимался я - то есть я подписывался подл долговыми расписками за фирму, хотя в большинстве случаев на чеках расписывались мы оба. Нет, я хотел бы изменить только что сделанное заявление. Мне кажется, что документы в "Вилерс Траст энд Сейвингс Банк" были подписаны моим именем от лица фирмы и таким же образом выписывались чеки.
- Вы отправились в дом к мистеру Нортону, чтобы обсудить с ним наступление срока выплат по этим долговым обязательствам, не так ли?
- Да.
- Тогда почему вы стали обсуждать шантажирование Фрэнсис Челейн экономкой? Как так получилось?
- Я не говорил, что экономкой, - закричал Кринстон. - Я сказал, что ее имя было упомянуто, как возможный вариант.
- Понятно, - сказал Мейсон. - Я ошибся. Отвечайте.
- Потому что деловые вопросы, относящиеся к этим долговым распискам, отняли всего несколько минут времени. Мистера Нортона очень волновало шантажирование его племянницы и он настоял на том, чтобы отложить обсуждение дел и спросить моего совета по этому поводу.
- А почему ее шантажировали, как он считал? - поинтересовался Мейсон.
- Он думал, что это происходит из-за чего-то, что она сделала.
- Естественно. Он упомянул, что именно она сделала?
- Нет, не думаю.
- Он упомянул, что это могло быть?
- Он упомянул, что у нее неуправляемый характер, - внезапно выпалил Кринстон и закусил губу. - Секундочку. Я не хотел этого говорить. Я снимаю свое заявление. Не думаю, что он сказал подобное. Это моя ошибка.
- Ваша ошибка или вы пытаетесь защищать обвиняемую Фрэнсис Челейн? спросил Мейсон.
Лицо Кринстона побагровело.
- Я стараюсь ее защитить гораздо лучше, чем вы! - воскликнул он.
Судья Маркхам постучал молотком по столу.
- Мистер Кринстон, Суд уже один раз предупреждал вас. Теперь мы заявляем, что вы выразили неуважение к Суду и налагаем на вас штраф в размере ста долларов за выказанное неуважение.
Раскрасневшийся Артур Кринстон склонил голову.
- Продолжайте, - сказал судья.
- Обсуждали ли вы с мистером Нортоном что-либо еще, кроме вопросов задолженности банку, дел фирмы и возможности шантажирования его племянницы?
- Нет, сэр, - с явным облегчением сказал Артур Кринстон, потому что вопрос не касался шантажа.
Мейсон вежливо улыбнулся.
- Возможно, Ваша Честь, мне вы дальнейшем потребуется снова вызвать мистера Кринстона для продолжения перекрестного допроса, но в настоящий момент у меня больше вопросов нет, - объявил Мейсон.
Судья Маркхам кивнул.
- У вас есть вопросы к свидетелю? - обратился он к Клоду Драмму.
- Сейчас нет, - ответил заместитель окружного прокурора, - но если адвокат защиты оставляет за собой право вызвать этого свидетеля для продолжения перекрестного допроса, я оставляю за собой право задать ему несколько вопросов после перекрестного допроса.
- Вам будет предоставлено это право, - постановил судья Маркхам. Продолжайте.
Клод Драмм драматично повысил голос:
- Я хотел бы пригласить мистера Дона Грейвса, - объявил он.
Дон Грейвс поднялся со своего места в зале суда и прошел вперед.
Зрители оглядывались на него и перешептывались. Слушание дела об убийстве продвигалось очень быстро, что являлось необычным, а адвокат защиты, казалось, упускал много возможностей при перекрестных допросах. Однако, те, кто знал Мейсона, не сомневались в нем, потому что его техника защиты в Суде стала образцом среди адвокатов.
Было очевидно, что судья Маркхам заинтригован также, как и зрители.
Время от времени он переводил задумчивый взгляд на спокойное и безмятежное лицо Перри Мейсона.
Дон Грейвс откашлялся и в ожидании посмотрел на Клода Драмма.
- Вас зовут Дон Грейвс и вы работали двадцать третьего октября сего года и некоторое время до этого доверенным секретарем мистера Эдварда Нортона, не так ли?
- Да, сэр.
- Вы находились вместе с мистером Нортоном вечером двадцать третьего октября?
- Да, сэр.
- Когда вы в последний раз видели его в тот вечер?
- Примерно в половине двенадцатого.
- Вы видели его до этого?
- О, да! Мистер Кринстон вышел из кабинета где-то в одиннадцать двадцать семь или двадцать восемь, и практически сразу же после ухода мистера Кринстона мистер Нортон вышел в приемную и заявил, что мне нужно съездить домой к мистеру Кринстону за какими-то документами.
- Что произошло потом?
- Мистер Кринстон спустился вниз, а мистер Нортон велел мне разбудить Питера Девоэ, шофера, чтобы тот отвез меня в дом Кринстона. Затем, как только я двинулся по направлению к лестнице, мистер Нортон крикнул:
"Подожди! У меня появилась другая идея" или что-то в этом роде. Он подошел к окну и позвал мистера Кринстона, чтобы спросить, не могу ли я поехать вместе с ним. Мистер Кринстон ответил, что он приехал на машине судьи Пурлея и ему требуется спросить разрешения, а я, предполагая, что судья Пурлей не будет возражать и что дорога каждая минута, бросился вниз по лестнице и как раз открыл входную дверь, когда Кринстон кричал моему шефу, что судья Пурлей готов взять меня. Я подбежал к автомобилю судьи и сел на заднее сиденье, затем судья завел мотор и мы поехали по петляющей дороге, пока не доехали до того места, что судья Пурлей показывал на карте.
- А дальше?
- Там я повернулся и посмотрел назад, - с драматизмом в голосе сообщил Дон Грейвс, - и увидел в заднее стекло машины то, что происходило в кабинете Эдварда Нортона.
- И что вы увидели?
- Я увидел, как человек поднял трость и ударил мистера Нортона по голове.
- Вы его могли узнать?
- Думаю, да.
- Кто это был, как вы решили?
- Я возражаю, - заявил Мейсон. - Вопрос требует вывода свидетеля, и является наводящим. Этот свидетель заявил, что он думал, что может произвести идентификацию.
Судья Маркхам, видимо, ожидал от Мейсона долгих споров по критическому вопросу. Никаких аргументов не последовало. Маркхам посмотрел на Клода Драма. Заместитель окружного прокурора пожал плечами:
- Свидетель заявил, что, по его мнению, он мог произвести идентификацию. Слово "думал" - просто разговорное выражение.
- Пожалуйста, разберитесь с этим вопросом, - постановил судья Маркхам.
- Хорошо, - кивнул Клод Драмм и повернулся к свидетелю:
- Мистер Грейвс, вы сказали, что подумали, что сможете идентифицировать этого человека. Что вы имели в виду?
- Я считаю, что понял, кто был этот мужчина. Я думаю, что узнал его.
Я не мог четко разглядеть его лица, но я мог узнать его по манере держать голову, плечи и по общим очертаниям его фигуры.
- Этого достаточно, - заявил Клод Драмм. - Человеку не требуется видеть черты лица, чтобы идентифицировать кого-то. Возражение защиты касалось весомости, а не допустимости доказательств.
Судья Маркхам вы ожидании посмотрел на Мейсона. Адвокат молчал.
- Я отклоняю возражение, - объявил судья. - Отвечайте на вопрос, свидетель.
- Это был Роберт Глиасон, - сказал Дон Грейвс.
- В комнате находился кто-либо еще? - спросил Клод Драмм.
- Да, сэр.
- Кто?
- Женщина, сэр, одетая во что-то розовое.
- Вы хорошо разглядели эту женщину?
- Я видел часть ее плеча, какую-то часть волос и руку.
- Вы могли узнать ту женщину, по тому, что видели?
Судья Маркхам не дал свидетелю ответить.
- Я думаю, мистер Драмм, что если я и разрешил первую идентификацию, поскольку возражение касалось весомости, а не допустимости доказательств, здесь свидетель видел лишь малую часть тела женщины на довольно большом расстоянии, как показывают план и карта. В данном случае, возражение должно касаться и весомости, и допустимости доказательств, поэтому я принимаю возражение, относящееся к идентификации женщины.
- Ваша Честь, - обратился к судье Мейсон, - никаких возражений по идентификации женщины сделано не было.
- Никаких возражений? - переспросил судья Маркхам.
- Никаких, Ваша Честь.
- Хорошо, но я приму возражение, если оно будет сделано, - заявил судья.
- Возражений сделано не будет, - сообщил Мейсон.
По залу суда прошел шум.
- Хорошо, отвечайте на вопрос, - принял решение судья Маркхам с побагровевшим лицом.
- Да, сэр, - сказал Дон Грейвс. - Я думаю, что это была Фрэнсис Челейн. В этом случае я не так уверен, как с Робертом Глиасоном, но считаю, что Фрэнсис Челейн. Она была одета, как Фрэнсис Челейн, цвет ее волос и манера держать плечи навели меня на мысль, что это Фрэнсис Челейн.
- Вы давно знаете Фрэнсис Челейн? - спросил Клод Драмм.
- Более трех лет.
- Вы жили с ней в одном доме все это время?
- Да, сэр.
- А она, насколько вам известно, имела в то время, когда вы видели ее в кабинете Эдварда Нортона, какое-либо платье или другой предмет туалета того цвета, как одежда на женщине, которую вы видели в окне?
- Да, сэр.
- Что вы сделали, если вообще что-либо сделали?
- Я сообщил спутникам, что увидел и попросил развернуть машину.
- Я лично требую вычеркнуть этот ответ из протокола, - объявил судья Маркхам. - Это несущественно и не относится к делу. Вопрос касался того, что дальше сделал свидетель относительно того, что происходило в кабинете.
Разговоры между сторонами, имевшие место вне присутствия обвиняемых и не являющиеся частью того, что совершил сам свидетель или лично видел, не допустимы.
- Хорошо, - сказал Клод Драмм. - Что произошло потом? Что вы сделали относительно мистера Нортона?
- Я вернулся в дом, поднялся по лестнице в кабинет и обнаружил тело, лежавшее на столе с разбитой головой, - ответил Дон Грейвс.
- Вы можете проводить перекрестный допрос, - повернулся Клод Драмм к защитнику.
Мейсон встал и уставился на Дона Грейвса. В зале суда сразу же почувствовалось напряжение. Зрители поняли, что это кульминационная часть всего процесса.
- У вас хорошее зрение? - спросил Мейсон.
- Да.
- Вы считаете, что, сидя в движущемся на большой скорости автомобиле, в указанной точке, глядя в заднее стекло, вы моментально смогли узнать находившихся в кабинете?
- Да, сэр, я знаю, что смог.
- Откуда у вас такая уверенность?
- Я тогда понял, кто это, а в дальнейшем, чтобы проверить свою способность сделать подобное, я провел соответствующие эксперименты.
- Вычеркните последнюю часть ответа, - крикнул судья Маркхам.
- У меня нет возражений касательно этой части, - заявил Мейсон. Если Суд не против, я хотел бы развить эту тему.
- Хорошо, - согласился судья.
- Вы утверждаете, что в дальнейшем проводили эксперименты?
- Да, сэр.
- В машине?
- Да, сэр.
- В кабинете находились люди?
- Да, сэр.
- Кто находился в кабинете?
- Мистер Драмм, заместитель окружного прокурора, и еще два его подчиненных.
- Вы смогли их узнать?
- Да, сэр. Понимаете, сэр, в кабинете очень широкие окна и прекрасное освещение.
- Машина, участвовавшая в эксперименте, ехала не на очень высокой скорости?
- На той же скорости, что и машина, в которой я сидел в ночь убийства.
- В том случае вы ехали на машине судьи Пурлея?
- Да, сэр.
- Но эксперименты проводились в другой машине, а не в машине судьи Пурлея?
- В другой.
- В таком случае эксперименты проводились не в тех же условиях - то есть не в той машине, а следовательно, заднее стекло было другим?
- Но они идентичны! - воскликнул Дон Грейвс.
Мейсон с укором посмотрел на свидетеля.
- Эксперименты проводились не в тех же условиях? - повторил он.
- Нет, сэр.
- А вы осмелитесь провести эксперимент в тех же условиях?
- Я возражаю на основании того, что это спорный вопрос, - рявкнул Клод Драмм.
- Я считаю, что его, конечно, можно назвать спорным, но в данном случае, как мне кажется, вопрос показывает заинтересованность или пристрастность свидетеля. Вопрос был в том, осмелится ли свидетель провести эксперимент в тех же условиях, - заявил судья Маркхам.
- Но подобный эксперимент не докажет ничего, кроме того, что уже было доказано, - ответил Драмм.
- Вопрос в том, осмелится ли свидетель провести подобный эксперимент, - повторил судья Маркхам. - Я разрешаю его. Ответьте, мистер Грейвс.
- Отвечайте на вопрос, - повернулся Мейсон к свидетелю.
- Да, я готов участвовать в подобном эксперименте.
- Если судья Пурлей предоставит свою машину, вы будете участвовать в эксперименте?
Клод Драмм вскочил на ноги.
- Теперь задан уже другой вопрос, Ваша Честь. Сейчас адвокат защиты спрашивает, не осмелится ли он, а будет ли участвовать в эксперименте.
- Если вы протестуете, я принимаю ваше возражение, - постановил судья Маркхам.
Мейсон повернулся к присяжным.
- В таком случае у меня больше нет вопросов.
- Больше нет вопросов? - переспросил Клод Драмм.
- Нет. Факт говорит сам за себя, - ответил Мейсон. - Вы боитесь провести эксперимент в тех же условиях.
Судья Маркхам постучал молоточком по столу.
- Господин адвокат, я попросил быв вас не переходить на личности и обращаться к Суду, а не к противной стороне, - заметил судья Маркхам.
- Простите, Ваша Честь, - сказал Мейсон, но в его голосе не слышалось ни доли смирения, в глазах поблескивали огоньки задора.
Клод Драмм уставился на Мейсона, в задумчивости нахмурив лоб.
- Ваша Честь, - обратился к судье Драмм, - могу ли я попросить Суд отложить слушание дела до десяти часов завтрашнего утра? Я несколько удивлен неожиданным поворотом, которое приняло дело.
- Вы удивлены не больше, чем Суд, - сказал Маркхам. - Приятно удивлен, должен признаться. Обычно, слушания дел об убийстве растягиваются надолго, поэтому такое быстрое развитие событий стало для нас новостью.
Ваша просьба будет удовлетворена, господин заместитель окружного прокурора. Заседание откладывается до завтрашнего утра, до десяти часов.
Господа присяжные должны помнить, что они не имеют права обсуждать дело между собой или позволять кому-либо обсуждать его в своем присутствии.
Судья стукнул молоточком по столу.
Мейсон повернулся и посмотрел прямо в темные глаза Фрэнсис Челейн.
Он ободряюще улыбнулся ей.
Роб Глиасон, сидевший рядом со своей женой, казался измученным и изможденным, события последних дней явно сказывались на нем. Это был комок нервов, его глаза наполнял страх.
Девушка же оставалась спокойной и собранной, ее взгляд ничего не выражал. Она высоко держала голову.
Мейсон склонился к ней.
- Пожалуйста, верьте в меня, - сказал он.
И лишь только тогда она улыбнулась. В ней стали заметны перемены, происшедшие за время испытаний, выпавших на ее долю. В улыбке проглядывала грусть, а на лице - намек на появляющуюся способность терпеть, которой раньше в ней не наблюдалось. Она ничего не ответила, но ее улыбка сказала о многом.
- Можно перекинуться с вами парой слов, сэр? - спросил Роб Глиасон. С глазу на глаз?
К ним подошел помощник шерифа и дотронулся до плеча Фрэнсис Челейн.
Мейсон повернулся к нему и попросил:
- Подождите секундочку, пожалуйста. Мне надо переговорить с клиентом.
Адвокат отвел Роба Глиасона в сторону.
- Все черно, не так ли? - шепотом произнес молодой человек.
Мейсон пожал плечами.
- Если дело обернется против нас, я все возьму на себя.

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

- Что вы хотите сказать?
- Я во всем признаюсь и возьму вину на себя. Я хочу освободить Фрэн от какой-либо ответственности.
Мейсон неотрывно и безжалостно смотрел в глаза Роба Глиасона.
- До этого дело еще не дошло, - сказал адвокат. - И не дойдет.
Держите язык за зубами.
Мейсон дал сигнал охранникам, что разговор окончен.

Глава 22

Харри Неверс сидел за столом Мейсона напротив адвоката.
Журналист постриг волосы, чисто побрился, надел только что отглаженный костюм. Он закинул ногу на ногу и оценивающим взглядом рассматривал Мейсона.
- Естественно, я окажу тебе услугу, если это в моих силах, - сказал журналист. - Наши к тебе настроены благосклонно. Ты нам здорово помог с интервью с Фрэнсис Челейн.
- Я хочу, чтобы ты сделал упор на том факте, что заместитель окружного прокурора секретно проводил эксперименты, с целью определения, говорит Дон Грейвс правду или нет.
Неверс кивнул и зевнул.
- Насколько я понял, мы должны намекнуть между строк, что заместитель окружного прокурора не стал бы проводить эти эксперименты, если б ему в голову не закрались сомнения об убедительности доказательств?
Мейсон утвердительно кивнул.
- Ну, это уже сделано, - свойственным ему бесстрастным, монотонным голосом сообщил Харри Неверс. - Эту услугу я оказал тебе заранее.
- Прекрасно, но это еще не все. Я хочу, чтобы ты сделал упор на тех событиях, что имели место перед закрытием слушания - заместитель окружного прокурора отказался провести эксперимент в идентичных условиях.
- Ладно. Что за этим стоит?
- За чем? - спросил адвокат.
- За экспериментами.
- Сам посуди. Клод Драмм проводил эксперимент. Это показывает, что он сомневался в способности свидетеля рассмотреть тех, кто находился в кабинете. Более того, теперь Клод Драмм отказывается от эксперимента в точно таких же условиях, как в ночь убийства.
- Чушь, - сказал репортер. - Так ты можешь рассуждать перед присяжными, но я-то спрашиваю тебя, что за всем этим стоит.
- Ничего не стоит, - ответил Мейсон.
- Черта с два! Не думай, что я для тебя собираюсь каштаны из огня вытаскивать. Ты мне помог, и я тебе помогу, но не рассчитывай, что сможешь моими руками жар загребать. Я не намерен из-за тебя обжечься, если только я не уверен, что каштан не стоит того, чтобы тянуть за ним руку.
- Ты не правильно понял меня, Харри, - покачал головой Мейсон. - Я просто хочу провести тест в полностью идентичных условиях.
- Ну тогда давай немного поговорим на эту тему. Что ты имеешь в виду под полностью идентичными условиями?
- Мне требуется, чтобы эксперимент был организован следующим образом: я сяду на переднее сиденье рядом с судьей Пурлеем, который поведет машину, то есть займу место Артура Кринстона. Я готов предложить Драмму сесть сзади, рядом с Доном Грейвсом.
Харри Неверс с удивлением посмотрел на адвоката.
- Ты спятил?
- Нет.
- Слушай, ты просто невинное дитя. Ни в коем случае не позволяй Клоду Драмму обдурить себя своими словами про честность и справедливость. Это один из самых наглых плутов во всей игре. Именно он избавился от первого заявления Дона Грейвса, которое тот сделал полиции, - помнишь, листы неизвестно куда пропали. Тогда Грейвс сказал, что убийство совершил Девоэ и не упоминал ни про какую женщину.
- Знаю. И что из этого?
- Да просто то, что он так обставит любой эксперимент, что даже с завязанными глазами Дон Грейвс не ошибется. Если ты позволишь ему сесть рядом с Грейвсом, где он сможет дать ему сигнал, толкнуть в бок или шепнуть, то ты полный идиот.
Мейсон улыбнулся в ответ.
- Ладно, выкладывай, что ты там задумал, или не получишь от меня никакой помощи, - сказал журналист.
- Иногда складываются такие ситуации, когда приходится использовать определенную стратегию. Например, если ты хочешь подкрасться к стае гусей, всегда предпочтительнее идти за лошадью.
- Что все это значит?
- Гуси - дикие птицы, и они улетят, если заметят что-то непонятное или что-то напоминающее охотника, - начал объяснения Мейсон. - А к виду лошади они привычны. Когда гуси видят, что за ними идет лошадь, они не обращают на нее никакого внимания.
- Так что ты решил пойти за лошадью?
Мейсон кивнул.
Неверс встал с кресла и посмотрел в глаза адвокату.
- Послушай, ты приобрел репутацию проныры и отличного бойца. Ты умеешь так повернуть дело, что оказываешься в выгодном положении для решающего удара, а затем концентрируешься на нем. Ты не тратишь времени на мелкие, не имеющие значения детали. А теперь я хотел бы услышать от тебя, в чем на этот раз будет заключаться твой финальный удар.
- Я еще сам не уверен, - ответил Мейсон. - Может, его не получится.
- Черта с два! - воскликнул Неверс. - Ты сам посмотри, как ты ведешь дело: сидишь, сложа руки, и позволяешь обвинению представлять доказательства, какие бы им не захотелось. Ты еще ни разу не провел перекрестного допроса их свидетелей таким образом, чтобы вытянуть какой-то факт, который пошел бы на пользу твоим клиентам.
- Что ты хочешь сказать? - низким, зловещим тоном спросил Мейсон.
- Не кипятись, - бесстрастно ответил Неверс. - Меня ты не проведешь.
Ты не хуже меня знаешь, что в ночь убийства Дон Грейвс сделал заявление полиции, в котором он утверждал или, по крайней мере, упомянул, что удар наносил Девоэ, шофер. Он сказал, что в кабинете во время убийства женщины не было, или он просто ничего не говорил ни про какую женщину. Ты позволил ему давать показания и не вытянул ничего про это несоответствие, и даже не намекнул на противоречивые заявления.
- Пользы бы это не принесло, - ответил Мейсон. - Те листы уничтожены, а Грейвс поклялся бы, что он никогда не делал подобных заявлений или признался, что Фрэнсис Челейн попросила его помочь ей, и он попытался не впутывать ее.
- Чушь, - сказал Неверс.
Мейсон открыл ящик стола и достал бутылку с водкой.
- Пока могу сказать тебе следующее, Харри: если ты мне поможешь, то не пожалеешь об этом.
- А это означает?
- А это означает, что тебе нужно находиться в месте проведения эксперимента и оставить на первой полосе место для сенсационного репортажа.
Харри Неверс отодвинул предложенный стакан и поднес бутылку к губам.
Он сделал с полдюжины глотков, а затем вернул ее адвокату.
- Когда ждать кульминации? - спросил журналист. - Прямо после эксперимента?
- Не думаю. Мне кажется, придется слегка поманипулировать.
Репортер стал размышлять вслух:
- Мы заставим заместителя окружного прокурора провести этот эксперимент. Он должен получиться, но ты что-то утаиваешь. Ты не борешься и ведешь это дело, словно коронерское расследование случая внезапной смерти с признаками насилия. Ты просто перепрыгиваешь через него, позволяя обвинению представлять все доказательства, какие они только хотят. Весь город говорит о твоей плохой защите.
- Правда? - приподнял брови Мейсон.
- Прекрати! - воскликнул Неверс с чувством. - Ты сам это прекрасно знаешь. Только что закончивший юридический факультет мальчишка провел бы это дело лучше тебя. Все обсуждают твою тактику. Город разделился на два лагеря - одни считают, что ты хитер, как сам дьявол, и что-то приготовил, а другие утверждают, что раньше тебе просто везло. Естественно, это важное дело. Оно касается женщины, у которой на кон поставлены миллионы, к тому же, она тайно вышла замуж, а аспект тщательно скрываемой любовной связи всегда интересен и занимает место на первых страницах газет. Тебе представилась прекрасная возможность две или три недели самому появляться на первых полосах, если ты стал бы должным образом проводить защиту.
Вместо этого ты делаешь черт знает что. Процесс продвигается, как намазанная жиром свинья между ног фермера.
Мейсон закрыл бутылку пробкой и убрал в ящик стола.
Неверс вопросительно посмотрел на него.
- Оправдываться собираешься? - спросил журналист.
- Нет.
Неверс ухмыльнулся и вытер рукой губы.
- Ладно. Я свой долг выполнил. Я скажу редактору, что сделал все возможное, чтобы хоть что-то из тебя вытащить. Не исключено, я что-нибудь придумаю, что читатели прочитают между строк.
Мейсон взял его под руку и проводил до двери в приемную.
- Послушай, Харри, если собираешься сам придумывать, смотри не переборщи.
Внезапно Мейсон резко повернулся к Неверсу у самой двери.
- Хорошо. Я открою тебе кое-что. Роб Глиасон намерен выступить с признанием и брать всю вину на себя, чтобы отмазать Фрэнсис Челейн.
Неверс уставился на адвоката.
- Ты что, хочешь, чтобы я это опубликовал?
- Почему бы и нет?
- Это нарушение профессиональной этики.
- Не беспокойся. Ты просто не станешь упоминать мое имя. Скажешь, что информация получена из источника, близкого к обвиняемым.
- Боже мой! Но представь, что случится, если мы не сможем подкрепить наше заявление.
- Ты сможешь их подкрепить. Если кто-то начнет на тебя давить, ты имеешь право раскрыть источник информации.
- Что она получена от тебя?
- Что она получена от меня, - кивнул Мейсон.
Неверс глубоко вздохнул.
- Послушай, Перри, уж чего я только не насмотрелся за свою журналистскую карьеру. Я писал о всевозможных судебных процессах, брал интервью у самых разных людей. Я видел хитрых и тех, кто считает себя хитрыми, придурков, которые даже не представляют, что они придурки, а уверены, что очень умны. Но ты пытаешься обмануть весь свет. Ни разу в жизни не брал подобного интервью у адвоката!
Мейсон положил правую руку между лопаток репортера и легонько протолкнул его в приемную.
- Хорошо. Я тебе помог, теперь твоя очередь.
В приемной стоял Фрэнк Эверли. По его поведению сразу же становилось заметно, что он горит от нетерпения.
- Ты меня ждешь? - спросил Мейсон.
Эверли кивнул.
- Заходи, - пригласил Мейсон.
Эверли прошел в кабинет. Адвокат подождал, пока Харри Неверс не вышел в коридор, а затем закрыл дверь своего кабинета и повернулся к помощнику.
Тот кашлянул и отвел глаза.
- Вам не кажется, мистер Мейсон, что дело продвигается слишком быстро? - спросил он.
Мейсон улыбнулся ему своими спокойными усталыми глазами.
- Другими словами, ты слышал комментарии, что я запорол защиту и обвинение меня полностью растоптало, не так ли?
Эверли страшно покраснел и, задыхаясь, воскликнул:
- Я не говорил ничего подобного, мистер Мейсон.
- Ты когда-нибудь слышал байку о человеке, который подал иск в Суд на соседа, заявляя, что соседская собака его укусила? - ласковым тоном спросил Мейсон. - В ответ сосед сообщил, что собака не злая, что она не кусала подавшего иск, и что у него вообще никогда не было собаки.
- Да, этот анекдот - классика на юрфаке.
- В этом анекдоте защита вызывает смех, потому что охватывает слишком большую территорию. Запомни, что в случае сомнительного дела лучше пытаться иметь две тетивы в луке. Но если у тебя две тетивы, ты, увеличивая надежность, снижаешь эффективность оружия. Тетива не порвется, но стрела пролетит только одну четверть расстояния, которое она пролетела бы с одной тетивой.
- Вы хотите сказать, что жертвуете всем, чтобы сосредоточиться на каком-то одном моменте? - спросил Эверли.
- Да, - кивнул Мейсон. - Невинность Фрэнсис и Роба Глиасона фактически показана свидетельствами, представленными к настоящему времени.
Виновность обвиняемых просто не может быть доказана вне всяких разумных, обоснованных сомнений. Но я хочу, чтобы в головы присяжных засели не только разумные основания для сомнения. Я обязан полностью решить дело.
Фрэнк Эверли смотрел на Мейсона широко раскрытыми от удивления глазами.
- Боже мой! - воскликнул он. - Я думал, что представленные сегодня доказательства окончательно решили вопрос виновности Фрэнсис Челейн и Роба Глиасона. Я считал, что если мы не сломаем показания некоторых из этих свидетелей, то можем ждать только вердикта виновности в убийстве первой степени.
Мейсон устало покачал головой.
- Нет, упор в этом процессе уже сделан - тот, что мне требовался.
Теперь мне нужно вбить это в головы присяжных так драматично, чтобы они все время помнили о том, что я хочу. И не забывай: я так потрепал Клода Драмма, что он на грани паники. Он понимает, что я приготовил козырной туз, иначе не представлял бы ему столько благоприятных возможностей.
- Присяжные нам совсем не симпатизируют, - заметил Эверли.
- Конечно не симпатизируют и, не исключено, еще больше отвернутся от нас. Ты обратил внимание на то, что делает Клод Драмм? Он показывает "Корпус Деликти" с небольшим количеством поверхностных доказательств. Как раз перед тем, как закончить представление своей версии, он попросит приобщить к делу фотографии трупа на письменном столе, залитые кровью бумаги, страховой полис с каплями крови убитого и все в таком роде. Затем он передаст слово нам. И нам придется выступать перед присяжными, которые уже соответствующим образом подготовлены, чтобы вынести смертный приговор.
- Я только не понимаю, как вы собираетесь его остановить? недоумевал Эверли.
- Я не собираюсь его останавливать, - улыбнулся Мейсон. - Я намерен преградить ему путь.
В кабинет вошла Делла Стрит.
- В приемной сидит мистер Дрейк. Он говорит, что у него важное дело, - сообщила она.
Мейсон улыбнулся ней.
- Ему придется минутку подождать. Мне надо кое-что объяснить Фрэнку.
Делла Стрит нежно посмотрела на адвоката.
- Я помню, как однажды попросила тебя кое-что объяснить мне. После этого я так в тебя поверила, что мне больше не требуется никаких доказательств.
Мейсон задумчиво взглянул на нее.
- Ты читала газеты? - спросил он.
- Да, - кивнула она.
- Ты в курсе, как идет судебный процесс?
- Да.
- Ты поняла, что я представляю слабую защиту?
Она слегка напряглась и осуждающе посмотрела на Фрэнка Эверли.
- Кто это сказал? - спросила она.
- На это намекают в газетах.
- Я только что поспорила с Полом Дрейком на половину своего месячного жалованья, что ты снимешь обвинение и с Фрэнсис Челейн, и с Роба Глиасона.
Их обоих оправдают. Я думаю, это показывает, как я верю в тебя.
- Значит, у Дрейка плохие новости, - сделал вывод Мейсон. - Франк, Делла, выйдите, пожалуйста, мне надо переговорить с Полом. Вы знаете, что он работает на меня по этому делу. Возможно, раздобыл какую-то тщательно скрываемую информацию. Нечестно с его стороны делать ставки, если он ею воспользовался.
- Нет, он мне сказал, что у него есть определенные сведения, призналась Делла.
- Он открыл тебе, какие именно?
- Нет, просто сказал, что не очень приятные новости для твоих клиентов, а я ему ответила, что у меня тоже кое-что есть.
- А у тебя что? - не понял Мейсон.
- Вера в тебя, - ответила Делла Стрит.
Мейсон махнул рукой.
- Ладно, выйдите, пожалуйста, и дайте мне поговорить с Дрейком.
Посмотрим, что он разузнал.
Дрейк вошел в кабинет адвоката, сел, улыбнулся и закурил сигарету.
- Я выведал всю подноготную, - сообщил он.
- Стреляй.
- Мы провели слежку в открытую.
- Меня не интересуют методы. Мне нужны факты.
- Тогда слушай. Твоя миссис Мейфилд - крепкий орешек.
- Знаю, - кивнул Мейсон. - Мне несколько раз приходилось с ней встречаться.
- Все дело в том, Перри, что полученная информация выглядит не очень-то благоприятно для твоих клиентов.
- Что ты имеешь в виду?
- Во-первых, миссис Мейфилд не знает столько, на сколько она намекала. Она сделала ошибку: не вовремя легла спать - за пятнадцать или двадцать минут до совершения убийства. Но вечером она рыскала по дому. Все началось с того, что она проведала, что Глиасон и Фрэнсис Челейн поженились. Она попыталась на этом обогатиться и выудила у Фрэнсис довольно большую сумму, не знаю сколько точно, но где-то около десяти тысяч долларов. Затем Эдвард Нортон откуда-то пронюхал, что Фрэнсис шантажируют. Он вызвал ее к себе в кабинет и попытался выяснить, кому она платит и почему. Она, естественно, не осмелилась ему признаться, но Нортон был очень упрям и, чтобы получить ответ на интересующий его вопрос, полностью лишил племянницу денег. Таким образом ей стало нечем расплачиваться с шантажисткой. Миссис Мейфилд заявила, что она сможет обогатиться в другом месте и, если Фрэнсис Челейн не в состоянии ей платить, она продаст информацию благотворительным учреждениям, которые, по завещанию отца Фрэнсис, имеют шанс получить кругленькую сумму. Конечно, миссис Мейфилд блефовала, но твоя клиентка не знала об этом. Ситуация пришла к разрешению в ночь убийства. Фрэнсис Челейн страшно поругалась с Нортоном. Нортон заявил, что перед тем как лечь спать составит бумагу, где официально закончит свое управление траст-фондом, как доверенное лицо, установит ей ежегодный доход, в соответствии с условиями завещания, а остаток передаст на благотворительные цели. Я не знаю, блефовал он или нет, но эти слова были сказаны. Затем миссис Мейфилд отправилась спать. На следующее утро у Фрэнсис Челейн оказались деньги, причем крупная сумма.
Она дала миссис Мейфилд двадцать восемь тысяч долларов, чтобы та молчала, и экономка обещала держать язык за зубами. В тот вечер в доме находился Роб Глиасон и участвовал в разговоре Фрэнсис с Эдвардом Нортоном, или, по крайней мере, в какой-то его части. Нортон пришел в ярость и обвинил племянницу во всех смертных грехах. Она тоже разозлилась и осыпала его такими выражениями, что у него, наверняка, завяли уши. После этого Глиасон отправился в комнату девушки. Это произошло после приезда Кринстона, но перед убийством. Примерно в это время миссис Мейфилд пошла спать. Она не знает, что точно произошло, но в одном уверена: ни в каком бьюике Фрэнсис никуда не уезжала. Поэтому она не сомневалась, что девушка представляет ложное алиби. Потом она попыталась заловить тебя и выудить что-то за то, что она не станет впутывать Фрэнсис. Ты послал ее куда подальше, так что она сконцентрировала свои усилия на девушке и фактически получила от нее деньги. Затем она выяснила, что эти тысячедолларовые купюры имеют последовательные номера и их список хранится в банке и, если она захочет их разменять на мелкие, то ее ждут неприятности. Так что она спрятала эти денежки и попробовала создать впечатление, что Фрэнсис заплатила тебе предварительный гонорар в размере двадцати восьми тысяч долларов тысячедолларовыми купюрами. Именно эту версию она представила окружному прокурору, и его люди ищут эти деньги. Они провели проверку твоих банковских счетов и обыскали твой офис. Теперь они пришли к выводу, что ты носишь купюры с собой. Клод Драмм собирается использовать миссис Мейфилд, как свидетельницу, которая даст неожиданные для тебя показания. Она намерена заявить, что девушка ложно утверждала, что ездила в бьюике, а также рассказать об имевшей место ссоре. Обвинение разработало теорию, что ссору прервало появление Артура Кринстона. Пока Кринстон беседовал о делах с Нортоном, двое молодых людей запланировали убийство и, как только Кринстон уехал, бросились наверх и привели задуманное в исполнение, затем подложили улики в комнату Девоэ, чтобы свалить на него всю вину, если полицию не убедят взломанное окно и следы на мягком грунте.
- А что с Грейвсом? - спросил Мейсон. - Он что-нибудь выдал?
- Моя оперативница с ним здорово поработала. Она его просто вывернула наизнанку. Тебе, конечно, придется с ним непросто, но моей сотруднице он заявляет, что пытается защитить Фрэнсис Челейн или, по крайней мере, пытался, пока заместитель окружного прокурора не надавил на него.
- Послушай, - заговорил Мейсон. - Я считаю, что Нортон сам дал Фрэн деньги перед приездом Кринстона. Что об этом заявляет Грейвс?
- Вот это самая худшая часть его показаний. Он утверждает, что мог слышать каждое слово, произносимое в кабинете. Нортон достал бумажник и показал девушке сорок тысяч долларов, сообщив, что изначально приготовил эти деньги для нее, но ей он даст только небольшую сумму на каждодневные расходы. Затем он протянул ей две тысячедолларовые бумажки. Дон Грейвс считает, что мисс Челейн взяла деньги и именно эти купюры они с Глиасоном подложили Девоэ, пока Кринстон совещался с Нортоном. Затем твои клиенты вернулись и убили Нортона, взяли оставшиеся деньги у него из бумажника, чтобы дать взятку экономке и обеспечить ее молчание, и заплатить тебе такой гонорар, чтобы в достаточной мере заинтересовать тебя и заставить заняться этим делом. Такова теория Дона Грейвса. Заместитель окружного прокурора планировал, что большая часть из того, что я тебе только что рассказал, всплывет при перекрестном допросе. Он думал дать тебе пощечину этими уликами. Сейчас Драмм занервничал, потому что ты практически отказался от ведения перекрестного допроса. Теперь он намерен представить все при повторном допросе свидетелей, выставленных им самим.
Мейсон потянулся, посмотрел на детектива и расхохотался.
- Пол, ты знаешь, что иногда осторожность является пороком?
- Что ты хочешь сказать?
- Я думаю, что в некоторых случаях разумно все поставить на один сокрушительный удар. В этом деле в моем луке только одна тетива. Если она порвется, мне конец. Но если нет - я пошлю стрелу прямо в яблочко.
- Здорово, если ты можешь разобраться во всем этом, Перри, потому что я, чем больше думаю, тем больше прихожу в смятение. Мне кажется, что дело страшно запутано.
Мейсон начал ходить из угла в угол.
- Я боюсь только одного, - наконец сказал он. - Может, я плохо замаскировал свою истинную цель.
- Что ты имеешь в виду? - не понял детектив.
- Я пытаюсь выследить стаю гусей, двигаясь за лошадью, - ответил Мейсон. - Но боюсь, моя лошадь недостаточно велика, чтобы как следует меня спрятать.
Дрейк направился к двери.
- Послушай, - сказал он, уже взявшись за ручку, - пусть тебя это не волнует. За свою жизнь я видел массу дел об убийствах и говорил с сотнями адвокатов, которые считали, что у них есть, за что зацепиться, хотя никакой точки опоры у них не было. Если ты думаешь, что тебе удастся спасти хотя бы одного из твоих клиентов, то у тебя гораздо больше оптимизма, чем у меня. Я только что поспорил с Деллой Стрит на половину ее месячного жалованья. Я считаю, что оба твои клиента будут осуждены.
Побеседовав с тобой, я сейчас поспорю с ней и на вторую половину. Это показывает, как я верю в успех.
Когда за детективом закрылась дверь, Перри Мейсон остался стоять в центре кабинета, широко расставив ноги, расправив плечи, выдвинув вперед подбородок и внимательно глядя на закрытую дверь.

Глава 23

На первой странице "Стара" крупным шрифтом был напечатан заголовок:
"Свидетель убийства миллионера отказывается участвовать в эксперименте".
Мейсон разложил газету на столе и, завтракая яйцами всмятку, с удовлетворением читал отчет. За крупным следовал второй заголовок, набранный более мелким шрифтом:
"Спор о зрении главного свидетеля обвинения. Защита бросает вызов, требуя проведения эксперимента, обвинение отказывается".
Мейсон посолил и поперчил яйца, добавил масла, достал подрумяненный гренок и усмехнулся.
Он прочитал отчет о судебном заседании, отметил, что брошенный им вызов обвинению напечатан жирным шрифтом, закончил завтрак, свернул газету и направился в офис.
- Какие новости? - поинтересовался он у Деллы Стрит.
Она задумчиво посмотрела на него с какой-то чуть ли не материнской улыбкой.
- Ты победишь, - сказала Делла.
Он тоже улыбнулся в ответ.
- Если заместитель окружного прокурора сейчас не примет вызов, то я выиграл дело перед присяжными, - кивнул адвокат.
- А что ты собираешься делать, если он все-таки его примет?
Мейсон подошел к окну и, нахмурив лоб, посмотрел на утреннее солнце.
- Я отвечу вопросом на вопрос. Ты повысила ставку в споре с Полом Дрейком?
- В два раза.
- Молодчина!
- Ты считаешь, что Клод Драмм согласится?
- Да.
- Как ты думаешь определять, что это будет справедливый эксперимент?
- Попытаюсь приложить все усилия и добиться того, чего хочу.
- По крайней мере, рекламу ты получил хорошую. Все утренние газеты строят догадки о том, какой у тебя козырь в запасе. Несколько раз тебя называли "старым лисом судебных заседаний! Большинство репортеров утверждают, что обвинение беспокоит слишком быстрое продвижение слушания дела.
- Ты говоришь, что газеты все-таки решили, что я не так глуп, как представляюсь?
Она засмеялась.
- Я же на тебя поставила.
- У заместителя окружного прокурора есть несколько свидетелей, которые должны дать неожиданные показания.
- Неожиданные для кого? - поинтересовалась секретарша.
- Вот в этом-то весь вопрос, - ответил адвокат и направился к себе в кабинет.
Не успел он закрыть дверь, как зазвонил телефон.
- Алло! - взял трубку Мейсон.
- Доброе утро, господин адвокат. Говорит Драмм. Я обдумал ваше предложение об эксперименте и проверке зрения Дона Грейвса и решил согласиться на его проведение в абсолютно идентичных условиях. Я попрошу у Суда отсрочки для подобного эксперимента. Я подумал, что лично дам вам заранее об этом знать.
- Очень мило с вашей стороны.

Предыдущая страница 15 Следущая страница


Мрачная девушка 16

- Не стоит благодарности, - рявкнул Драмм.
Мейсон расхохотался.
- Я имел в виду, что сообщили мне.
- О! - только и мог сказать Драмм.
- У вас есть какие-нибудь определенные планы?
- Я объявлю о них в зале суда. Всего хорошего.
Мейсон все еще посмеивался, вешая трубку. Он нажал на кнопку, чтобы вызвать к себе Фрэнка Эверли.
- Фрэнк, - обратился к нему адвокат, - сегодня утром Суд примет решение об отсрочке слушания дела для проведения эксперимента. Я не собираюсь идти в зал суда, сходи ты и выступи со стороны защиты. Это формальность. Драмм, несомненно уже разработал какую-то схему проведения эксперимента и попытается как можно скорее выбить из тебя согласие, пока ты находишься в зале суда перед присяжными. Просто заяви, что я послал тебя, как своего представителя, чтобы согласиться на отсрочку, но у тебя нет полномочий договариваться об условиях, при которых должен проводиться эксперимент. В таком случае ему потребуется связаться со мной и обсудить их, когда мы не будем перед присяжными.
Фрэн Эверли одобрительно кивнул. В его глазах светилось восхищение.
- Вы все-таки вынудили его, не так ли?
- Не знаю. Он сказал "да". Я только этого и хотел. Меня не интересует, почему он согласился.
- И, посылая меня, вы избегаете спора о деталях перед присяжными?
- Вот именно. Объясни Драмму, что во второй половине дня я планирую быть в у себя в кабинете и готов обсудить с ним все условия. Или я встречусь с ним в обоюдно приемлемом месте. Сообщай это с искренним и честным видом. Присяжные будут пристально следить за тобой, а в газетах и так уже слишком много рассуждают, что веду себя, как старый лис.
- Будет сделано, шеф, - заверил его Эверли и полный энтузиазма, с раскрасневшимся лицом вылетел из кабинета.
Мейсон позвонил Харри Неверсу.
- Хотел дать тебе знать, - сообщил адвокат. - Мне только что звонил Клод Драмм и поставил в известность, что на сегодняшнем утреннем заседании он попросит отсрочку для проведения эксперимента.
Голос Харри Неверса, как обычно, звучал монотонно и услало:
- Я сам собирался тебе звонить. Люди окружного прокурора приготовили тебе еще один подарочек. Они представят разработанную ими схему перед присяжными, она тебе совсем не понравится, но перед присяжными ты не осмелишься ее оспаривать.
- Не беспокойся, я уже это предусмотрел. Я даже не появлюсь в зале суда. Я послал туда своего помощника. У него нет полномочий оговаривать условия эксперимента.
Харри Неверс расхохотался.
- Вот это на тебя похоже. А Суд допустит проведение эксперимента?
- Я думаю, что Суд не будет выносить никакого решения по этому вопросу. Он просто предоставит отсрочку. Мы проведем эксперимент, а в понедельник свидетели будут давать показания о том, как все происходило.
- Когда ты собираешься обсуждать условия?
- Возможно, сразу же по завершении утреннего заседания. Драмм сам со мной свяжется. Я позвонил, чтобы сообщить тебе, что, конечно, не могу контролировать то, что намеревается заявлять прессе окружная прокуратура, но от меня ты получишь эксклюзивное интервью, как только я достигну соглашения с Клодом Драммом об условиях проведения эксперимента.
Харри Неверс опять усмехнулся в трубку.
- Мне кажется, что я не зря заставил фотографа сделать пару твоих снимков в кабинете. Мне почему-то думается, что мы напечатаем их или во вторник утром, или в понедельник вечером.
- У меня есть к тебе еще одна просьба, - сказал Мейсон.
- Слушай, а они у тебя хоть когда-нибудь заканчиваются? поинтересовался репортер.
- Да, - ответил Мейсон. - Просьба очень простая.
- Ладно, выкладывай.
- Я собираюсь организовать все таким образом, что бы мы с Драммом сидели внизу в автомобиле, а Грейвс остался наверху. Мы его вызовем определенным сигналом. Когда мы дадим этот сигнал, я хочу, чтобы ты каким-то образом задержал Грейвса в кабинете Нортона.
- Как долго?
- Сколько сможешь.
- И какой в этом смысл?
- Я хочу немного сбить его с толку.
- Эту птичку не очень-то собьешь. Он хитер, как лис.
- Он так считает, но, тем не менее, можно попытаться его немножко потеребить. Предложи ему что-нибудь так, что он будет вынужден задержаться, а потом обратиться за помощью к заместителю окружного прокурора.
- Теперь у меня возникли подозрения, - заметил Неверс.
- Если ты сделаешь то, что я прошу, - ответил Мейсон, - то в дальнейшем я окажу тебе услугу и ты сможешь спокойно заявлять, что участвовал в завершающей стадии дела.
- Не уверен, что хочу в ней участвовать. Иногда они уже не так интересны.
- Всю ответственность я возьму на себя. Ты разделишь славу и заслуги.
- Я думаю, мне стоит заглянуть к тебе в офис и поподробней обсудить это дело.
- Я знал, что ты не забудешь, - усмехнулся Мейсон.
- Не забуду что? - в голосе Неверса опять послышалось подозрение.
- Бутылочку у меня в столе, - ответил адвокат и повесил трубку.

Глава 24

Дом Нортона горел всеми огнями. У подъезда стояло более дюжины машин.
Люди входили и выходили из главного входа, в разных местах дежурили человек пять полицейских, периодически с важным видом курсируя по территории, прилегающей к особняку.
Наверху, в кабинете, где убили Эдварда Нортона, Клод Драмм задумчиво смотрел на Перри Мейсона.
- Не знаю, чего вы еще хотите. По-моему, условия очень справедливые, - заметил заместитель окружного прокурора.
- Мне кажется, что эксперимент не будет полным. Шансы Дона Грейвса пятьдесят на пятьдесят, даже если ему завязать глаза.
- К чему вы клоните? - Клод Драмм специально притворялся, что не понимает, о чем идет речь.
- У вас здесь две женщины - одна в черном, другая - в розовом, сказал Мейсон. - Трое мужчин, которых знает Грейвс. Как я понял, судья Пурлей поедет на своей машине с той же скоростью, что и в ночь убийства.
Когда машина доберется до поворота, судья Пурлей крикнет: "Смотрите!", и в этот момент Грейвс должен повернуться. После того, как мы отъедем, будет решено, кто из трех мужчин встанет с тростью в руке, и которая из женщин займет такое положение, чтобы ее голова, плечо и рука были видны с дороги.
- Все правильно.
- Я пытаюсь сказать следующее, - продолжал Мейсон. - Если Грейвс просто угадает, то в случае определения какой мужчина стоит с тростью, у него один шанс из трех, в случае женщины шанс еще лучше - один из двух.
- Но более благоприятных условий вы все равно не получите, - возразил Драмм. - В ночь убийства в доме было всего две женщины - миссис Мейфилд, экономка, и Фрэнсис Челейн. Теперь признано, что во время совершения преступления в комнате находилась женщина...
- Нет, не признано, - перебил его Мейсон.
- В соответствии с моей версией дела и показаниями Дона Грейвса, незаинтересованного свидетеля, в кабинете присутствовала женщина. И если вы вообще хотите, чтобы эксперимент состоялся, то вам придется соглашаться на мои условия. То есть женщина была или миссис Мейфилд, или мисс Челейн.
Точно также убийство мог совершить кто-то из трех мужчин: Питер Девоэ, шофер, который лежал пьяный, когда мы его нашли, но который, тем не менее, остается под подозрением, Роб Глиасон, и Пуркетт, дворецкий. То есть тростью замахивался один из них.
- В этом случае, вы, как должное, принимаете, что окно было взломано и под ним на мягком грунте оставлены следы только для отвода глаз.
- Конечно. Вы, может, теперь скажете, что хотите, чтобы собрали весь город, потому что, не исключено, что кто-то из его жителей вломился в дом.
Вы же должны понимать, что все не станет делаться по-вашему, господин адвокат.
- Все должно быть обустроено так, чтобы мы точно определили - реально Грейвс видел происходящее и узнал участников эксперимента, или это просто была удачная догадка.
В глазах Клода Драмма мелькнул победный огонек.
- Я организовал этот эксперимент при обстоятельствах, идентичных тем, при которых совершалось преступление, - заявил он. - Эксперимент результат вызова, брошенного вами. Теперь, если вы боитесь на него пойти, потому что знаете, что Грейвс не ошибется, вам требуется только сказать об этом и мы все отменим. Вы не осмеливаетесь позволить свидетелю подтвердить свои слова, понимая, что это означает для ваших клиентов.
Мейсон пожал плечами.
- Ну, если вы так объясняете мои действия, то можете начинать эксперимент.
По всему было видно, что Драмм уверен в победе. Он радостно улыбнулся, не сомневаясь в исходе мероприятия.
- Прекрасно, - сказал он, обращаясь к группе людей, собравшихся вокруг них. - Я думаю, что все разобрались в ситуации. Мы поедем на машине вверх по возвышенности. Я сяду сзади вместе с мистером Грейвсом. Мистер Мейсон, адвокат защиты, - рядом с судьей Пурлеем. После нашего отъезда вы, господа журналисты, выберете одну из этих двух женщин. Она встанет таким образом, чтобы ее голова, шея, плечо и рука были видны с поворота на дороге, где должен оглянуться Грейвс. Вы также выберете одного из трех мужчин, одетых в костюмы разных цветов, и он замахнется тростью и наклонится над стулом, на котором сидел Эдвард Нортон, когда его убили.
Пожалуй, это все. Репутации судьи Пурлея достаточно, как мне кажется, чтобы гарантировать, чтобы то, что произойдет в автомашине, не было в дальнейшем искажено ни одной из сторон.
- Секундочку, - вставил Мейсон. - Перед тем, как Дон Грейвс покинет этот кабинет, я бы хотел конфиденциально поговорить с судьей Пурлеем.
Драмм подозрительно посмотрел на адвоката.
- Только в моем присутствии, - заявил он. - Это эксперимент и если вы собираетесь с кем-то конфиденциально беседовать, я должен слышать, что вы намереваетесь сказать.
- Я не против того, чтобы вы это слышали, - ответил Мейсон. - Но, естественно, раз это эксперимент, я не хочу, чтобы Дон Грейвс слышал мои слова.
- Согласен, - кивнул Драмм. - Грейвс, подождите здесь, пока мы вас не вызовем.
- Мы нажмем на гудок, когда будем готовы, - сообщил Мейсон.
Представители двух сторон в судебном процессе молча пошли вниз по широкой лестнице, спустились по ступенькам с крыльца и направились к машине, где с чувством собственного достоинства за рулем сидел судья Пурлей, окруженный репортерами. Его лицо выражало удовлетворение, которое он пытался скрыть под маской серьезности и благопристойности, присущих представителю судейского корпуса.
- Вы готовы, господа? - обратился он к Мейсону и Драмму.
- Мы пришли к соглашению, что я сяду спереди рядом с вами, а мистер Драмм - сзади, рядом с Доном Грейвсом, не так ли? - сказал Мейсон.
- Так, - согласился Драмм.
- В таком случае я хотел бы попросить вас снять очки, - обратился Мейсон к заместителю окружного прокурора.
- Что? - рявкнул Драмм.
- Я прошу вас снять очки, - повторил Мейсон. - Вы должны понимать, мистер Драмм, что в очках вы прекрасно видите и, если вы повернетесь одновременно с Грейвсом или даже раньше него, что вам не запрещается, вы можете, повторяю, можете каким-то невольным, непроизвольным выражением или жестом подсказать Грейвсу, кто из мужчин держит трость. В таком случае получится, что в эксперименте участвуют две пары глаз вместо одной.
- Это оскорбление. Вы не верите в мою честность, - возмутился Драмм.
- Я не имел в виду ничего подобного. Это просто предосторожность против непреднамеренного сигнала.
- Я отказываюсь, - заявил Драмм.
- Хорошо. Я не настаиваю, я просто упомянул это, как желаемый вариант. И еще я хотел бы попросить судью Пурлея смотреть прямо на дорогу.
- Нет, на это я тоже не согласен, - заявил Драмм, - потому что когда судья Пурлей вел машину в ночь совершения преступления и Дон Грейвс закричал, что видел, как произошло убийство, судья Пурлей, естественно, обернулся, чтобы посмотреть, что послужило причиной возгласа и, конечно, снизил скорость, что дало Грейвсу возможность смотреть более длительное время.
Мейсон устало вздохнул, как человек, которого перехитрили, или генерал, которого превзошли в военном искусстве.
- Хорошо. Вызывайте Грейвса.
Судья Пурлей нажал на гудок.
Они подождали несколько минут и тут уже Мейсон протянул руку и нажал на гудок.
Грейвса все не было, и судья Пурлей снова требовательно нажал на гудок и начал выглядывать из окна машины.
Внезапно Дон Грейвс появился в окне кабинета и закричал находившимся внизу:
- Один из газетных репортеров хочет изменить условия эксперимента!
Клод Драмм выругался себе под нос, вылез из машины, хлопнув дверью, пересек дорожку и встал под окном.
- Мы закончили обсуждение условий перед тем, как спуститься вниз, заявил он. - Прекратите дискуссию с репортерами. Если они будут нам мешать, то мы просто попросим их удалиться. Немедленно спускайтесь вниз!
- Хорошо, сэр, - кивнул Дон Грейвс и исчез из окна.
Практически сразу же в окне показалась голова Харри Неверса и он закричал:
- Условия эксперимента несправедливые. У нас должно быть право поставить одного из мужчин туда, где, как заявляет Грейвс, стояла женщина, если нам так захочется. Это поможет определить, мог ли Грейвс фактически различить, какого пола был третий человек в комнате. Ведь это мог оказаться и мужчина.
- В розовом пеньюаре? - съязвил Драмм. - Послушайте, ваша единственная функция, господа журналисты, это выбрать одного из трех мужчин и одну из двух женщин, которые займут оговоренные места. По этому вопросу достигнуто соглашение, таковы условия эксперимента. Если вы предпримите попытку что-то изменить, я вообще отменю проведение эксперимента.
- Ну ладно, пусть будет по-вашему, - согласился Неверс. - Но я все равно считаю условия несправедливыми.
Дон Грейвс спустился по лестнице, открыл входную дверь и тихо сообщил Драмму:
- Этот журналист пьян. Он там всем мешал, но я не хотел его оскорблять, чтобы потом газеты на меня не набросились.
- Не беспокойтесь. Оставьте это мне. Ну, мы готова, наконец? недовольным тоном спросил Драмм.
- Готовы, - ответил Мейсон.
Участники эксперимента в последний раз заняли свои места в машине.
Защелкали вспышки фотоаппаратов. Представители всех газет старались сделать снимки отъезжающей машины.
Судья Пурлей начал увеличивать скорость и довел ее до такой, на которой машина двигалась в ночь убийства.
- Мы достигли соглашения, что Дон Грейвс имеет право взглянуть назад только после того, как судья Пурлей укажет место, где Грейвс впервые воскликнул, не так ли? - уточнил Мейсон.
- Все правильно, - подтвердил Драмм.
Машина на ровной скорости поднималась по возвышенности.
- Сейчас! - крикнул судья Пурлей.
Дон Грейвс обернулся и прижался лицом к заднему стеклу, по бокам прикрыв глаза ладонями.
Перри Мейсон бросил взгляд на окно кабинета. Фигуры мелькнули на какую-то секунду, а затем машина завернула за поворот и дом исчез из поля зрения.
- Я все видел, - сообщил Дон Грейвс.
- И кто это были? - поинтересовался судья Пурлей, нажимая на тормоза.
- Темноволосый мужчина в синем сержевом костюме и женщина в розовом платье, - ответил Дон Грейвс.
Клод Драмм облегченно вздохнул.
- Конец вашей защите, господин адвокат, - обратился он к Мейсону. Она разбита вдребезги.
Мейсон промолчал.
Судья Пурлей многозначительно вздохнул.
- Я сейчас развернусь и поеду обратно, - сообщил он. - Предполагаю, что журналисты еще захотят нас сфотографировать.
- Наверное, - согласился Драмм.
Мейсон продолжал молчать. Его суровое лицо с резкими чертами ничего не выражало. Спокойные глаза задумчиво смотрели на судью Пурлея.

Глава 25

Зал суда был до отказа забит зрителями, когда судья Маркхам вышел из своего кабинета, чтобы открыть утреннее заседание.
- Встать! Суд идет! - объявил бейлиф.
Зрители встали и оставались стоять, пока судья Маркхам не занял свое место. Бейлиф произнес стандартную фразу, открывающую очередное заседание.
Судья стукнул молоточком по столу и зрители, адвокаты, присяжные и обвиняемые опустились на свои места.
Атмосфера в зале была наэлектролизована, симпатии оставались на стороне обвинения.
Если речь идет об отдельном человеке, он обычно принимает сторону униженного и оскорбленного, но психология толпы отлична от психологии отдельного человека. Толпа стремится разорвать слабого на части и заглотить раненого. Человек может симпатизировать проигравшему, но хочет быть на стороне победителя.
О результатах эксперимента сообщили все газеты. Он оказался драматичным и зрелищным. В нем было что-то от азартной игры. Защита многое поставила на кон - на одну единственную карту, а человеческой натуре свойственно, затаив дыхание, следить за исходом игры, когда ставки так высоки, причем сделаны только на одну карту.
Читатели с жадностью поглощали отчеты. Теперь они считали, что исход дела решен. Дон Грейвс доказал свою возможность точно определить, кто находится в комнате, именно с того места, с которого он видел, как совершалось преступление, и при абсолютно идентичных условиях.
Взгляды зрителей теперь фиксировались не на свидетелях, а на обвиняемых, в особенности на стройной фигуре Фрэнсис Челейн.
Старые волки, участвовавшие во многих юридических битвах и проведшие много часов на различных судебных процессах, знают, что это самый зловещий знак в зале суда. При начале слушания дела внимание зрителей обращено на обвиняемых. Они с любопытством наблюдают за лицами подсудимых: не появится ли какое выражение, которое отразит их чувства. Средний зритель любит следить за обвиняемыми, представлять его в центре событий, окружающих преступление, и приходить к выводу о его виновности или, наоборот, невиновности, в зависимости от того, как обвиняемый вписывается в придуманную зрителем схему.
Затем, когда слушание продолжается уже какое-то время, зрителей интересует уже само преступление, раскрываемые факты. Они концентрируют свое внимание на свидетелях, судье, представителях защиты и обвинения и внимательно слушают аргументы.
Пока вопрос остается спорным, интерес сосредоточен на исходе дела, и зрители продолжают фиксировать взгляды на свидетелях и адвокатах - актеров разворачивающейся драмы. Однако, если какое-то событие приводит показания к кульминации, снимает элемент неопределенности, убеждает зрителей в виновности подсудимого, взгляды автоматически переводятся на него, не представляя теперь, как он совершал преступление, а рассматривая заключенного с тем любопытством, с которым толпа изучает приговоренного к смерти. Они мысленно ужасаются, представляя, как ранним утром какие-то руки будут тянуть сопротивляющегося человека из его камеры и как он заплетающимися ногами пройдет последние несколько шагов в своей жизни.
Это знак, которого боятся адвокаты, вердикт толпы, решение, показываемое в древние времена опусканием большого пальца вниз. Именно это означает, что критическая точка пройдена, и обвиняемый приговорен.
Опытный адвокат по уголовным делам, который прошел сквозь паутину множества судебных процессов, всегда знает, подмечает и опасается подобного переключения интереса. Обвиняемые не представляют его фатального значения, иногда они самодовольно улыбаются, с удовлетворением замечая, что внезапно оказались в центре внимания зрителей. В противоположность им, адвокат защиты, сидящий перед ними за отведенным для него столом, обложившись юридической литературой, хотя и сохраняет на лице безмятежное выражение, чувствует, как у него все сжимается внутри от силы подобного молчаливого вердикта.
В этом случае молчаливый вердикт был уже вынесен. Виновны в предумышленном убийстве первой степени - для обоих обвиняемых. И никакой пощады.
Ровный голос судьи Маркхама нарушил напряженную тишину в зале.
- Свидетельские показания давал Дон Грейвс. Проводился перекрестный допрос. Слушание было отложено на прошлой неделе для проведения с участием этого свидетеля эксперимента, предложенного защитой, на который согласилось обвинение. Господа, вы хотите, чтобы результаты эксперимента были приобщены к делу в качестве доказательства?
Клод Драмм поднялся на ноги и язвительно заявил:
- Это было эксперимент, проводившийся по вызову защиты и максимально справедливый по отношению к обвиняемым. Условия эксперимента были предварительно согласованы с защитой. В нем участвовал свидетель, находящийся в настоящий момент на месте дачи свидетельских показаний.
Условия были максимально приближены к тем, при которых совершалось преступление. Я прошу приобщить результаты эксперимента к делу в качестве доказательства.
Судья Маркхам повернулся к Мейсону.
Теперь адвокат защиты встал из-за стола.
- Мы не возражаем против приобщения результатов эксперимента к делу, однако, это не является частью нашего перекрестного допроса. Они должны быть представлены в результате допроса этого свидетеля выставившей стороной после перекрестного допроса. Следовательно, не правильно ставить проблему перед Судом в настоящий момент слушания дела. Однако, если заместитель окружного прокурора выразит желание допросить этого свидетеля по результатам эксперимента, я не стану возражать.
Конечно, при условии, что мне будет предоставлено право провести перекрестный допрос различных свидетелей проведения эксперимента относительно обстоятельств, сопутствующих ему.
О судье Маркхаме говорили, что еще не родился адвокат, который смог быв удивить его, когда он восседал на скамье и руководил слушанием дела.
Теперь он уставился на Мейсона, словно пытался прочесть, что задумал адвокат защиты. Смотрел он широкими от удивления глазами.
Мейсон спокойно и безмятежно встретился с ним взглядом.
- Я могу продолжать перекрестный допрос этого свидетеля? - спросил Мейсон.
- Продолжайте, - разрешил судья Маркхам.
- Вы знаете, какую деловую активность вел Эдвард Нортон? - обратился к Дону Грейвсу адвокат.
- Я полностью в курсе всех его дел, - ответил свидетель.
- В таком случае, вы должны знать, когда заканчивается срок действия страхового полиса, лежавшего на столе Эдварда Нортона, не так ли?
- Да.
- Когда заканчивается срок его действия?
- Двадцать шестого октября текущего года.
- Значит, срок действия страхового полиса закончился через три дня после смерти Эдварда Нортона?
- Все правильно.
- Не является ли фактом то, мистер Грейвс, что вы испытываете враждебность, какое-то предубеждение против Фрэнсис Челейн, обвиняемой по этому делу, в связи с тем, что она вышла замуж за Роберта Глиасона?
Вопрос вызвал удивление, и по залу суда пробежал шумок, означавший внезапное включение внимания зрителей, которые сели на самые краешки стульев, чтобы лучше видеть и слышать происходящее.
- Это не правда! - закричал Дон Грейвс с чувством. - Я сделал все возможное, чтобы не впутывать Фрэнсис Челейн в эту историю. Я сейчас даю показания только потому, что мне вручили повестку и я обязан был явиться в Суд.
- У вас нет предубеждения против Фрэнсис Челейн ни по каким другим основаниям?
- Нет.
- А против Роберта Глиасона?
- Нет. Я не испытываю дружеских симпатий к Роберту Глиасону, потому что плохо его знаю, но к мисс Челейн у меня совсем другие чувства. Я не сказал бы ни слова в этом зале суда, которое могло бы связать ее с убийством Эдварда Нортона, если бы я не был абсолютно и вне всяких разумных, обоснованных сомнений уверен в том, что говорю правду.
- У меня больше нет вопросов, - заявил Мейсон с видом побежденного.
Клод Драмм поднялся на ноги. В его голосе слышались победные нотки:
- У меня есть несколько вопросов к этому свидетелю. При перекрестном допросе у вас, мистер Грейвс, пытались выяснить, участвовали ли вы когда-нибудь в эксперименте при условиях, идентичных тем, что окружали совершение преступления, с целью определения, сможете ли вы опознать лиц, находившихся в кабинете Эдварда Нортона, когда его убили, не так ли?
- Да, мне задавали такой вопрос, - ответил Дон Грейвс.
- После того, как вам задавали такой вопрос, участвовали ли вы в эксперименте при точно таких же условиях?
- Да, сэр.
- Опишите, пожалуйста, условия, при которых проводился эксперимент, и его результаты, - попросил Клод Драмм.
- Эксперимент проводился ночью, - медленно начал Дон Грейвс. Зрители в зале затаили дыхание, чтобы слышать каждое его слово. - В кабинете Эдварда Нортона находилось трое мужчин и две женщины. Одна женщина была одета в черное, другая - в розовое. На одном из мужчин был синий сержевый костюм, на другом - твидовый, на третьем - костюм из шотландки. Я знал всех мужчин, но женщин раньше никогда не видел. Также присутствовали представители прессы, вы, мистер Драмм, и мистер Мейсон.
- И что произошло?
- Мы сели в машину и поехали по петляющей дороге вверх по возвышенности к главному бульвару. Когда машина оказалась в той точке, где в ночь убийства у меня вырвался возглас, судья Пурлей велел мне оглянуться назад. Я оглянулся и продолжал смотреть, пока машина не обогнула поворот и дом не скрылся из моего поля зрения.
- Что вы увидели?
- Я увидел женщину в розовом платье, стоявшую в том же положении, что и мисс Челейн в ночь убийства Нортона, а также мужчину в синем сержевом костюме, замахивающегося тростью над стулом, в котором сидел мистер Нортон, когда его убили.
- Вы можете проводить перекрестный допрос, - с победным видом повернулся к Мейсону Клод Драмм.
- Вы не рассказали всего, что имело место во время проведения эксперимента, мистер Грейвс, не так ли? - спросил адвокат.
- Все основные моменты, сэр.
- Разве там не было газетного репортера, который вас как-то побеспокоил и задержал?
- Да, был. Если не ошибаюсь, его фамилия Неверс. Он настаивал, чтобы мы изменили условия эксперимента. У меня не было полномочий изменять их.
Условия оговаривали мистер Драмм и вы, мистер Мейсон. Я сказал об этом репортеру, но он от меня не отставал, даже засунул палец мне в петлю пиджака, пытаясь удержать.
- А мы где находились в этот момент?
- Вы уже спустились к машине.
- Как вам, в конце концов, удалось от него отделаться?
- Я крикнул мистеру Драмму, а он ответил совершенно определенно, что никаких изменений в условиях производиться не будет. Когда репортер услышал слова мистера Драмма, он, наверное, понял, что нарушает порядок, и отпустил меня.
Зрители, старавшиеся не пропустить ни слова, теперь в недоумении переглядывались.
- Это все, - объявил Мейсон.
- Вызывайте следующего свидетеля, мистер Драмм, - обратился к заместителю окружного прокурора судья Маркхам.

Предыдущая страница 16 Следущая страница


17 Эрл Гарднер

- Секундочку, Ваша Честь, - перебил Мейсон. - Мне бы хотелось снова пригласить Артура Кринстона для продолжения перекрестного допроса.
- Хорошо, - согласился судья. - Слушание проходит несколько необычно, но при сложившихся обстоятельствах, когда вопрос полностью оставлен на усмотрение Суда, я разрешаю вам перекрестный допрос свидетелей, которых вы захотите заново пригласить для дачи показаний. Суд осознает тот факт, что в дело были включены новые обстоятельства после вашего очень краткого перекрестного допроса предыдущих свидетелей.
Судья Маркхам не мог удержаться, чтобы не сделать легкого ударения на словах, описывающих краткость перекрестного допроса. Он пытался пожурить адвоката, который так небрежно отнесся к перекрестному допросу важных свидетелей в деле об убийстве.
Артур Кринстон прошел вперед с мрачным лицом.
- Вы уже принимали присягу, - напомнил Мейсон. - Пожалуйста, займите место для дачи свидетельских показаний, мистер Кринстон.
Артур Кринстон сел в кресло, положил ногу на ногу и повернулся к присяжным.
- Мистер Кринстон, - обратился к нему Мейсон, - в ночь убийства вы разговаривали с мистером Нортоном?
- Да, сэр. Я уже давал показания об этом.
- Если не ошибаюсь, вы прибыли к мистеру Нортону в семь минут двенадцатого и уехали примерно в одиннадцать тридцать, не так ли?
- Да, - ответил Кринстон и добровольно добавил:
- Я могу точно указать время своего приезда, потому что мистер Нортон был ярый сторонник начала встреч с точностью до минуты. Я опоздал на семь минут и он довольно саркастично указал мне на это.
- Понятно. А с семи минут двенадцатого до половины двенадцатого вы разговаривали с мистером Нортоном, не так ли?
- Все правильно. Да, сэр.
- А фактически, мистер Кринстон, не был ли этот разговор ссорой? поинтересовался Мейсон.
- Нет, сэр, не думаю, что мне есть, что добавить к сделанному мной ранее заявлению касательно содержания нашего разговора.
- Мистер Кринстон, у фирмы имеется задолженность перед "Вилерс Траст энд Сейвингс Банк" в размере около девятисот тысяч долларов, не так ли?
- Да, сэр.
- А на счете в том банке находится только семьдесят пять тысяч долларов?
- Да, сэр. Примерно эта сумма.
- Однако, в "Сиборд Секонд Нашэнал Траст" на счет положено около восьмисот семидесяти шести тысяч долларов, а в "Фармерс энд Мерчантс Нашэнал" - примерно двести девяносто три тысячи долларов, не так ли?
- Да, сэр.
- А не является ли фактом, мистер Кринстон, что задолженность в размере девятисот тысяч долларов перед "Вилерс Траст энд Сейвингс Банк" по долговой расписке, на которой стоит только ваша подпись, - это деньги, которые вы заняли без ведома мистера Нортона и использовали не в интересах фирмы, а для ваших личных спекуляций на рынке ценных бумаг?
- Нет, сэр! - рявкнул Артур Кринстон. - Это не так.
- Зачем было фирме занимать девятьсот тысяч долларов в одном банке, если у нее более миллиона ликвидных активов в других банках?
- Такова была деловая политика фирмы. Мы собирались сделать несколько крупных покупок и нуждались в денежных активах на эту сумму на депозитах в других банках. Мы не хотели брать займы в тех банках, потому что нам требовалось, чтобы у нас, в случае необходимости, была наличность для осуществления сделок. Если бы мы сняли со счетов в тех банках всю наличность, потребовалось бы давать какие-то объяснения. А поскольку в "Вилерс Траст энд Сейвингс Банк" очень хотели заполучить наш счет и намекнули, что могут предоставить нам краткосрочный кредит на неограниченную сумму, мы взяли деньги там.
- А не является ли фактом, мистер Кринстон, что срок погашения долговых обязательств в "Вилерс Траст энд Сейвингс Банк" наступил за два дня до смерти мистера Нортона?
- Думаю, да. Да, сэр.
- И банк послал уведомление по почте, не так ли?
- Думаю, да. Да, сэр.
- А не является ли фактом то, что в день своей смерти мистер Нортон получил по почте подобное уведомление?
- Я не могу ответить на этот вопрос.
- А не является ли фактом то, что мистер Нортон пригласил вас к себе в тот вечер, чтобы сказать вам, что он предоставил вам определенное время для погашения задолженности фирме, а поскольку у вас нет возможности возместить убытки, мистер Нортон собирался сообщить об этом в полицию?
Зрители обратили внимание, что Кринстон заметно нервничает. Его лицо побледнело, руки были крепко сжаты в кулаки, однако голос оставался ровным.
- Конечно, нет, - чуть не закричал он.
- А не является ли фактом то, - настаивал Мейсон невозмутимым и хладнокровным тоном, - что когда вы заявили Нортону, что не смогли возместить убытки, он поднял телефонную трубку, позвонил в полицейский участок и сказал: "Говорит Эдвард Нортон. Я хочу сообщить об имевшем место преступлении" или что-то в этом роде?
- Нет, сэр, - резко ответил Артур Кринстон. Впервые в его голосе послышалось напряжение.
- А не является ли фактом то, - продолжал Мейсон, медленно поднимаясь во весь рост, - что после того, как мистер Нортон сделал подобное заявление полиции, вы разбили ему череп тростью?
- Я возражаю! - закричал Клод Драмм. - Этот допрос зашел слишком далеко. Он абсолютно необоснован и...
- Возражение отклоняется, - постановил судья Маркхам. - Отвечайте на вопрос, мистер Кринстон.
- Я не делал ничего подобного, - заорал тот.
Мейсон стоял, неотрывно глядя на Кринстона. В конце концов, зрители осознали всю значимость вопроса и все, что тот подразумевал. Все подались вперед. В зале воцарилась мертвая тишина.
- А не является ли фактом то, - спокойно продолжал Мейсон, - что вы повесили трубку, судорожно огляделись, внезапно осознав, что Эдвард Нортон успел представиться, когда звонил в полицейский участок и заявил, что хочет сообщить об имевшем место преступлении, и вы поняли, что, обнаружив труп Нортона, полиция определенно проверит, когда был сделан звонок, точно определит время смерти и придет к заключению о мотиве убийства?
- Нет, сэр, - ответил Кринстон.
Его лоб покрылся потом, который блестел в свете, льющемся на свидетеля из больших окон зала суда. Капелек на коже становилось все больше и больше.
- А не является ли фактом то, что вы прекрасно понимали, что вам как-то придется объяснять этот звонок в полицию? Вы внезапно заметили лежавший на столе страховой полис. Вы знали, что полис приготовлен мистером Нортоном, потому что, будучи очень дотошным, Нортон собирался продлить действия полиса до того, как истечет срок. При виде этого документа вас осенила мысль. Вы сразу же снова набрали полицейский участок и сказали дежурному, что вы - мистер Нортон, вы только что звонили и вас разъединили. Вы заявили о краже автомашины, описали бьюик и назвали его номерной знак и заводской номер, прочитав их со страхового полиса, лежавшего на столе, не так ли?
- Нет, сэр, - механически ответил Артур Кринстон.
- А не является ли фактом то, что затем открылась дверь в кабинет и вошел Дон Грейвс? Он был вашим сообщником в присвоении незаконным путем девятисот с лишним тысяч долларов, которые вы потеряли на спекуляциях на рынке ценных бумаг? Вы использовали деньги фирмы в личных целях. Вы вместе с Доном Грейвсом придумали план, как свалить убийство мистера Нортона на других, не так ли?
- Нет, сэр, - все так же механически отрицал Кринстон.
- А не является ли фактом то, что вы знали, что судья Пурлей не знаком лично с Эдвардом Нортоном и поэтому не в состоянии отличить его голос от голоса любого другого мужчины? Не является ли фактом то, что вы вместе с Доном Грейвсом проскользнули в комнату шофера Пита Девоэ и подложили улики, которые свяжут его с убийством? Вы взломали окно и оставили следы на мягком грунте, словно мистер Девоэ сделал неумелую попытку отвести от себя подозрение? Затем вы поднялись в кабинет, где на столе лежал убитый вами Эдвард Нортон, и договорились с Доном Грейвсом, что вы спуститесь вниз к машине судьи Пурлея, а мистер Грейвс откроет окно кабинета и встанет таким образом, чтобы его лицо оставалось в тени с тем, чтобы судья Пурлей мог видеть только расплывчатые очертания мужской фигуры. Мистер Грейвс притворится, что он - Эдвард Нортон и крикнет вам вниз, спрашивая, нельзя ли Дону Грейвсу поехать вместе с вами. Вы спросите разрешения у судьи Пурлея, в это время Грейвс отойдет от окна, бросится вниз по лестнице и встанет рядом с вами, когда вы станете кричать в окно, словно видите мистера Нортона, что все в порядке, и судья Пурлей согласился, не так ли?
- Нет, сэр.
- Это все, - заявил Мейсон.
В зале суда стояла мертвая тишина. Казалось, что слова адвоката отразились от потолка и завибрировали.
Судья Маркхам бросил взгляд на Клода Драмма.
- У вас есть вопросы, господин обвинитель? - спросил судья.
Клод Драмм махнул рукой.
- Нет, Ваша Честь. Адвокат защиты только что представил очень интересную теорию, но доказательств для ее подтверждения нет. Свидетель отрицает...
Судья постучал молоточком по столу.
- Мистер Драмм, вы выступите с аргументами перед присяжными, когда придет время. Суд спрашивает, есть ли у вас еще вопросы к свидетелю. Вы ответили отрицательно, поэтому свидетель может покинуть место дачи показаний.
- Я бы хотел пригласить судью Пурлея, чтобы продолжить перекрестный допрос, - объявил Мейсон.
Судья Пурлей прошел к свидетельскому месту. В нем уже не чувствовалось той уверенности, с которой он выступал ранее. Его лицо вытянулось, по глазам было заметно, что его одолевают сомнения.
- Вы также уже принимали присягу, так что можете сразу занимать свидетельское место, - сказал Мейсон.
Судья Пурлей тяжело опустился в кресло.
- Когда в эти выходные проводился эксперимент, - начал Мейсон таким тоном, словно выносил окончательный и суровый приговор, - вы сидели в своей машине под окном кабинета Эдварда Нортона, как раз в том месте, что и в ночь убийства, не так ли?
- Да, сэр.
- И из этого положения, если вытянуть шею, вы могли видеть окно кабинета Эдварда Нортона?
- Да, сэр.
- И, поскольку крыша автомобиля опускается так низко, что уменьшает поле зрения, вы могли видеть окна второго этажа, только вытянув шею, не так ли?
- Да, сэр.
- А не является ли фактом, господин судья, что, пока вы сидели в автомобиле, в том же положении, что и в ночь убийства, Дон Грейвс подошел к окну кабинета и позвал Клода Драмма, который вместе с вами находился в машине?
- Да, сэр, - ответил судья Пурлей, делая глубокий вдох.
- А не является ли фактом то, - громогласно продолжал адвокат, показывая указательным пальцем прямо на судью Пурлея, - что теперь, после того, как ваше внимание было обращено к проблеме и вы вспомнили обстоятельства ночи убийства, вы осознали, что голос, обращавшийся к вам из окна второго этажа в ночь проведения эксперимента, - это тот же голос, что кричал из кабинета Эдварда Нортона в ночь убийства?
В зале суда воцарилась напряженная, даже драматичная тишина.
Руки судьи Пурлея сжали ручки кресла, на котором он сидел, его лицо исказилось.
- Боже мой, я не знаю, - наконец ответил он. - Последние десять минут я задаю себе этот вопрос и не могу ответить. ЭТО МОГ БЫТЬ ТОТ ЖЕ ГОЛОС!
Перри Мейсон повернулся к присяжным. Спокойным, не мигающим взглядом он посмотрел на лица девяти мужчин и трех женщин.
- Это все, - объявил он.
Какое-то время в зале суда сохранялась полная тишина, потом началось шевеление, послышались шепот, охи, ахи. Где-то в задних рядах какая-то женщина истерично захихикала.
Судья Маркхам стукнул молоточком по столу.
- Тихо! - крикнул он.
Клод Драмм в неуверенности закусил губу. Осмелится ли он задавать вопросы судье Пурлею после перекрестного допроса Мейсона или решит подождать, пока он сможет переговорить с муниципальным судьей с глазу на глаз?
И в момент неуверенности, в момент, когда внимание всех присутствующих в зале суда было сконцентрировано на нем, Клод Драмм колебался слишком долго.
Внимание толпы переключилось.
Мейсон, опустившийся на стул и спокойно наблюдавший за морем лиц, заметил, как именно оно переключилось, и то же самое уловил судья Маркхам, ветеран сотен судебных процессов, знающий, как ведет себя зритель.
И одним движением, словно приведенные в действие какой-то невидимой, психической командой, глаза присяжных и зрителей переключилось с Клода Драмма и остановились на полном отчаяния лице Артура Кринстона.
Это был молчаливый вердикт зала суда, вердикт, освобождающий от подозрения двух обвиняемых и перекладывающий вину в убийстве Эдварда Нортона в равной степени на Артура Кринстона и его сообщника.

Глава 26

Перри Мейсон сидел у себя в кабинете. Свет из окна освещал его суровые, мужественные и сильные черты лица. Он казался старше своих лет.
Фрэнсис Челейн устроилась в большом черном кожаном кресле. Она опять водила пальцем по шершавой поверхности кожи. Ее темные глаза были полны эмоций.
Роберт Глиасон стоял, прислонившись к книжному шкафу. Он молчал, но на лице читалось желание высказать очень многое, просто он был не в состоянии найти средства выразить все, что у него на душе.
Сквозь открытые окна с улицы доносились голоса разносчиков газет, которые предлагали внеплановый выпуск "Стара".
Мейсон расправил на столе еще влажную газету, недавно снятую с пресса.
- Журналисты сработали очень быстро. Неверс постарался. Вы еще не успели добраться из зала суда до моего офиса, а газеты уже продавались на улице. Неверс догадался о том, что произошло на самом деле. Текст фактически был набран. Оставалось только кратко пересказать показания судьи Пурлея и добавить заголовки.
В верхней части первой страницы жирным крупным шрифтом было напечатано: "Дело по обвинению Фрэнсис Челейн и Роберта Глиасона в убийстве Эдварда Нортона закрыто".
- Выдающейся была не работа журналиста, мистер Мейсон, - сказала Фрэнсис, - а ваш замечательный анализ событий и те шаги, что вы предприняли, чтобы убедить судью Пурлея. Я наблюдала за ним, когда он в первый раз давал показания. Я видела, с какими проблемами вам приходится сталкиваться.
Мейсон улыбнулся.
- Судья Пурлей упрям, своеволен и самоуверен. Ему очень не хотелось признавать свою ошибку. Фактически, если бы я задал ему свой последний вопрос, когда он в первый раз давал показания, он бы все в негодовании отрицал, причем это отрицание так засело бы у него в мозгу, что никакие последующие доказательства не смогли бы его ни в коей мере поколебать. Мне удалось в точности воспроизвести условия, которые имели место в ночь убийства, что и дало мне возможность посеять сомнения у него в голове. Все факты имелись у меня в руках, когда Артур Кринстон, рассказывая мне об убийстве, стал обсуждать телефонный звонок в полицию, словно знал о нем больше, чем могла сообщить сама полиция. Это был промах Кринстона, причем фатальный. Давая показания перед присяжными, он вообще не упомянул про этот телефонный разговор. Им так завладела навязчивая идея ни в коем случае не позволить властям узнать, что на самом деле произошло в кабинете, когда убили Нортона, что он наврал с три короба и придерживался придуманной им версии. Лгал он неумело. Так лжесвидетельство не совершают.
Если хочешь, чтобы оно сошло тебе с рук, надо придерживаться правды, где только возможно, и отходить от нее лишь в случае крайней необходимости.

Если ты все сочиняешь, то где-то обязательно останутся незавязанные узелки. Странно работает человеческий ум. На него одновременно падает множество фактов и он не в состоянии правильно их соотнести. Факты находились в моем распоряжении уже в течение некоторого времени перед тем, как я сообразил, что же, все-таки произошло. Понимаете, Кринстон влез в очень крупный долг, действуя от имени фирмы. Фирма, конечно, оставалась платежеспособной, а вот доверие к Кринстону разлетелось в пух и прах. Он сделал Грейвса сообщником, и они вместе обманывали вашего дядю. Когда банк прислал уведомление Эдварду Нортону, он впервые узнал о том, что случилось. Вы можете представить, что произошло потом. Нортон установил срок погашения долга Кринстону и поставил условие: или Кринстон возвращает деньги, или Нортон сообщает в полицию. Когда Кринстон не смог заплатить, ваш дядя, действуя хладнокровно и абсолютно безжалостно, поднял трубку и позвонил в полицейский участок. Кринстон сидел вместе с ним в кабинете и безмолвно наблюдал за действиями своего партнера, зная, что его следующие слова приведут к заключению Кринстона в тюрьму. Кринстон услышал, как Нортон говорит, что хочет сообщить об имевшем место преступлении. Кринстон действовал неосознанно, им руководила слепая ярость, инстинкт самосохранения. Он без предупреждения и, в общем-то, без особых раздумий, ударил Нортона тростью по голове. Когда он убил партнера и повесил трубку, Кринстон внезапно понял, что в полиции зарегистрирован звонок Нортона и этот звонок может его погубить. Кринстон сделал очень умную вещь. Он сразу же связался с полицейским участком и представился Нортоном. Ему требовалось сообщить о каком-то преступлении, потому что ваш дядя уже заявил, что оно имело место. На письменном столе лежал страховой полис на автомашину и Кринстон слепо им воспользовался. Затем, когда вы услышали об убийстве вашего дяди, и, поскольку с вами находился Роб Глиасон, вы подумали, что или будете как-то вовлечены в дело, или вам придется объяснять, что именно в доме делал Глиасон. Вы ухватились за лучшую, как вам представлялось, возможность, обеспечить себе алиби и заявили, что катались на бьюике, когда ваш дядя решил, что он украден. Здесь требовался математический расчет. Другими словами, соответствующим образом подготовленный человек должен был сесть и сконцентрироваться на имевшихся доказательствах. Он бы сразу же указал пальцем на убийцу. Признаюсь, события развивались так драматично и необычно, что я какое-то время оставался в смущении и не смог сразу разобраться, что же произошло на самом деле. Когда же я, наконец, все понял, то столкнулся с очень серьезной проблемой. Я не сомневался, что смогу представить свою теорию достаточно обоснованно, чтобы в головах присяжных зародились сомнения, но я четко осознал, что если не подготовлю ловушку убийцам таким образом, чтобы они сделали роковую ошибку, на ваших именах до конца жизни останется пятно и на вас все равно будут за спиной показывать пальцами. Ключевым свидетелем был судья Пурлей. Я знал о его тщеславии и любви попозировать.

В его случае обычный перекрестный допрос привел бы к нулевому результату.
Поэтому мне пришлось придумать способ, как зародить сомнения у него в голове перед тем, как он сам осознает, что сомнение уже сидит там, а затем затолкнуть это сомнение еще глубже.
Фрэн Челейн встала с кресла со слезами на глазах.
- Я не знаю, как выразить вам свою благодарность, - сказала она. Это опыт, который навсегда со мной.
Глаза Мейсона сузились.
- Вам повезло, - спокойным тоном заметил он. - Вы отделались только неприятными воспоминаниями.
Фрэнсис улыбнулась, смахивая слезы.
- Я не это хотела сказать, мистер Мейсон. Это опыт, от которого я бы ни за что не отказалась!
Он молча уставился на нее.
- Да, да! Я именно это имею в виду. Даже не сам судебный процесс, а нахождение в тюрьме, где я узнала, как страдают люди. Я увидела окружающий мир в новом свете. Это помогло немного исправить мой характер. К тому же, я поняла, как предан мне Роб. Он знал, что я невиновна, но обстоятельства складывались против меня и оставалась угроза вынесения мне приговора. В те черные дни, когда вы не открывали нам своих планов и казалось, что тучи над нами сгустились, он был готов пожертвовать своей жизнью, чтобы спасти мою.
- Да, - кивнул Мейсон, задумчиво глядя на Роба Глиасона, - вы вели себя благородно и великодушно. Если бы я не был уверен в своей теории, вы сбили бы меня с толку. Ваше признание звучало убедительно, кроме слов о том, что вы взяли с тела тысячедолларовые купюры. Я понимал, что этого не могло быть, потому что мисс Челейн дала мне десять из них на следующее утро. Да и вы, Фрэн, были со мной неискренни. Вы все время что-то скрывали, пытаясь защитить себя.
- Я знаю, - кивнула она. - Все началось с той первой лжи о бьюике. Я просто не могла после этого говорить правду. Я ухватилась за версию о том, что гоняла по округе на автомашине, как за лучшее алиби, а затем осознала, что попала в ловушку. Я вам даже не могла признаться, что получила деньги от дяди, потому что предполагалось, что я в это время каталась на бьюике.
В дверь постучали и в кабинет вошла Делла Стрит.
Она посмотрела на Мейсона с горящими от гордости за него глазами.
Когда она заговорила, в голосе слышалась нежность.
- Тебе телеграмма, шеф.
Фрэнсис Челейн быстрым шагом подошла к адвокату и протянула ему руку.
- Нам с Робом пора идти. Вы даже не представляете, как мы вам благодарны. Мы компенсируем ваш труд материально, но в дополнение к этому мы хотим, чтобы вы знали...
У нее задрожали губы и по щекам потекли слезы.
Мейсон крепко пожал ее руку и кивнул.
- Я знаю.
Когда дверь за ними закрылась, адвокат повернулся к Делле Стрит.
- Вот телеграмма, - протянула она лист бумаги. - Может, тебе удастся уловить смысл. Я не могу этого сделать.
Мейсон взял телеграмму в руку и прочел:
"ПОСЫЛАЮ ЗАКАЗНЫМ ПИСЬМОМ АВИАПОЧТОЙ ФОТОГРАФИЮ ИСКЛЮЧИТЕЛЬНОЙ ВАЖНОСТИ В ДЕЛЕ О КОТОРОМ РАССКАЖУ ТЧК ХРАНИТЕ ФОТОГРАФИЮ И ВСКОРЕ ЖДИТЕ МЕНЯ У СЕБЯ В КОНТОРЕ ТЧК ЕВА ЛАМОНТ"
Мейсон с любопытством посмотрел на телеграмму.
- Фотография пришла? - поинтересовался он.
- Да, - кивнула Делла. - Несколько минут назад.
Она протянула ему снимок молодой женщины, без стеснения демонстрирующей свои ноги. В нижней части была приклеена полоска с напечатанными на машинке словами: "Девушка со счастливыми ногами".
Лица на фотографии не было - только плечи, бедра, руки, которые очень высоко поднимали юбку, и ноги - стройные, прямые, прекрасной формы, в чулках на резинках.
- Интересно, а это что значит? - спросил заинтригованный адвокат.
- Понятия не имею, - ответила Делла, - но я завожу новую папку "Девушка со счастливыми ногами".
Мейсон взглянул на часы. Усталость как рукой сняло, глаза его горели.
- Интересно, а когда здесь появится Ева Ламонт? - подумал он вслух.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Девушка проскользнула в кабинет мимо секретарши, открывшей для нее дверь, и огляделась.
  • Глава 2 (Страница 1)
    Делла Стрит открыла дверь личного кабинета Мейсона.
  • Глава 3 (Страница 2)
    Артур Кринстон оказался сорокапятилетним, широкоплечим, приветливым мужчиной.
  • Глава 4 (Страница 2)
    Фрэн Челейн прекрасно водила машину.
  • Глава 5 (Страница 3)
    Мейсон вошел в свой кабинет, открыв дверь, запертую на ключ, подошел к письменному столу и поднял пресс-папье.
  • Глава 6 (Страница 3)
    Фрэнсис Челейн была одета в шорты и спортивный голубой с блестками джемпер, который прекрасно сочетался с ее шелковистыми, золотистыми волосами.
  • Глава 7 (Страница 4)
    Перри Мейсон столкнулся с Доном Грейвсом как раз, когда последнего отпустила полиция после подробного допроса.
  • Глава 8 (Страница 5)
    В дверь оранжереи проскользнула женщина и уставилась на адвоката.
  • Глава 9 (Страница 5)
    Солнечные лучи проникали сквозь большое окно и заливали массивный стол Эдварда Нортона.
  • Глава 10 (Страница 6)
    Джордж Блэкман пытался произвести впечатление.
  • Глава 11 (Страница 7)
    Мейсон ходил из угла в угол, по привычке заложив большие пальцы в проймы жилета.
  • Глава 12 (Страница 8)
    Пол Дрейк внешне не имел ничего общего со стандартным мнением о том, как должен выглядеть частный детектив.
  • Глава 13 (Страница 9)
    Мейсон отправился в гараж, где ставил свою машину, и подозвал механика.
  • Глава 14 (Страница 9)
    Мейсон вошел в свой офис, поздоровался с Деллой Стрит и сразу же направился в кабинет, где на столе были разложены утренние газеты.
  • Глава 15 (Страница 10)
    Харри Неверс был высоким и худым мужчиной с таким выражением глаз, словно ему все надоело в этой жизни.
  • Глава 16 (Страница 11)
    Фрэн Челейн сидела в большом кожаном кресле и смотрела на фотоаппарат, установленный на треножнике.
  • Глава 17 (Страница 11)
    Пол Дрейк сидел на краешке письменного стола Мейсона и вытряхивал табак из тряпочного мешочка в коричневатую бумагу, которую держал в пожелтевших от никотина пальцах.
  • Глава 18 (Страница 12)
    Перри Мейсон появился у входа в комнату для свиданий в огромном здании тюрьмы.
  • Глава 19 (Страница 12)
    Фрэнк Эверли вместе с Мейсоном присутствовал на судебном процессе и впервые участвовал в работе по делу об убийстве.
  • Глава 20 (Страница 12)
    Газеты выдвинули предположение, что первым важным свидетелем со стороны обвинения будет или Артур Кринстон, здравствующий партнер убитого, или Дон Грейвс, единственный свидетель убийства.
  • Глава 21 (Страница 13)
    - Пригласите сержанта Махонея, - объявил Клод Драмм.
  • Глава 22 (Страница 15)
    Харри Неверс сидел за столом Мейсона напротив адвоката.
  • Глава 23 (Страница 15)
    На первой странице "Стара" крупным шрифтом был напечатан заголовок: "Свидетель убийства миллионера отказывается участвовать в эксперименте".
  • Глава 24 (Страница 16)
    Дом Нортона горел всеми огнями.
  • Глава 25 (Страница 16)
    Зал суда был до отказа забит зрителями, когда судья Маркхам вышел из своего кабинета, чтобы открыть утреннее заседание.
  • Глава 26 (Страница 17)
    Перри Мейсон сидел у себя в кабинете.
  • Если ты все сочиняешь, то где-то обязательно останутся незавязанные узелки. Странно работает человеческий ум. На него одновременно падает множество фактов и он не в состоянии правильно их соотнести. Факты находились в моем распоряжении уже в течение некоторого времени перед тем, как я сообразил, что же, все-таки произошло. Понимаете, Кринстон влез в очень крупный долг, действуя от имени фирмы. Фирма, конечно, оставалась платежеспособной, а вот доверие к Кринстону разлетелось в пух и прах. Он сделал Грейвса сообщником, и они вместе обманывали вашего дядю. Когда банк прислал уведомление Эдварду Нортону, он впервые узнал о том, что случилось. Вы можете представить, что произошло потом. Нортон установил срок погашения долга Кринстону и поставил условие: или Кринстон возвращает деньги, или Нортон сообщает в полицию. Когда Кринстон не смог заплатить, ваш дядя, действуя хладнокровно и абсолютно безжалостно, поднял трубку и позвонил в полицейский участок. Кринстон сидел вместе с ним в кабинете и безмолвно наблюдал за действиями своего партнера, зная, что его следующие слова приведут к заключению Кринстона в тюрьму. Кринстон услышал, как Нортон говорит, что хочет сообщить об имевшем место преступлении. Кринстон действовал неосознанно, им руководила слепая ярость, инстинкт самосохранения. Он без предупреждения и, в общем-то, без особых раздумий, ударил Нортона тростью по голове. Когда он убил партнера и повесил трубку, Кринстон внезапно понял, что в полиции зарегистрирован звонок Нортона и этот звонок может его погубить. Кринстон сделал очень умную вещь. Он сразу же связался с полицейским участком и представился Нортоном. Ему требовалось сообщить о каком-то преступлении, потому что ваш дядя уже заявил, что оно имело место. На письменном столе лежал страховой полис на автомашину и Кринстон слепо им воспользовался. Затем, когда вы услышали об убийстве вашего дяди, и, поскольку с вами находился Роб Глиасон, вы подумали, что или будете как-то вовлечены в дело, или вам придется объяснять, что именно в доме делал Глиасон. Вы ухватились за лучшую, как вам представлялось, возможность, обеспечить себе алиби и заявили, что катались на бьюике, когда ваш дядя решил, что он украден. Здесь требовался математический расчет. Другими словами, соответствующим образом подготовленный человек должен был сесть и сконцентрироваться на имевшихся доказательствах. Он бы сразу же указал пальцем на убийцу. Признаюсь, события развивались так драматично и необычно, что я какое-то время оставался в смущении и не смог сразу разобраться, что же произошло на самом деле. Когда же я, наконец, все понял, то столкнулся с очень серьезной проблемой. Я не сомневался, что смогу представить свою теорию достаточно обоснованно, чтобы в головах присяжных зародились сомнения, но я четко осознал, что если не подготовлю ловушку убийцам таким образом, чтобы они сделали роковую ошибку, на ваших именах до конца жизни останется пятно и на вас все равно будут за спиной показывать пальцами. Ключевым свидетелем был судья Пурлей. Я знал о его тщеславии и любви попозировать. (Страница 17)
    В его случае обычный перекрестный допрос привел бы к нулевому результату.


Эрл Гарднер

Мрачная девушка

Цикл: "Перри Мейсон"

Читать книгу
Нет картинки

Анонс

Читатели вновь встретятся с давно и заслуженно любимыми героями Эрла Стенли Гарднера - адвокатом Перри Мейсоном и его секретарем Деллой Стрит. В романе "Дело "Нерешительная хостесса" платная партнерша из ночного танцевального клуба играет весьма важную роль в судебном процессе, в ходе которого Перри Мейсону удается спасти от электрического стула человека, в чьей невиновности он, вопреки фактам, был уверен..

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin