Эрл Гарднер - Лжесвидетельствующий попугай

1 Эрл Гарднер

Глава 1

Перри Мейсон отвел взгляд от картонной папки с надписью "Важная корреспонденция, оставшаяся без ответа".
Было раннее утро понедельника. Делла Стрит, доверенная секретарша адвоката, в свеженакрахмаленной белой кофточке напоминающая медсестру, решительно посмотрела на него и сказала:
- Я внимательно все отсортировала, шеф. Тебе необходимо ответить на верхние письма. Те, что были снизу я уже убрала.
- Те, что были снизу? - переспросил Мейсон. - Каким же образом ты определила ненужные?
- Хорошо, я скажу, - призналась она. - Те письма пришли так давно, что на них уже нет смысла отвечать.
Мейсон откинулся на спинку вращающегося, видавшего виды кресла и скрестил длинные ноги. С серьезным выражением лица, словно вел перекрестный допрос свидетеля, он спросил:
- Теперь скажи мне честно, Делла, те письма лежали раньше в папке "Важная корреспонденция, оставшаяся без ответа"?
- Да.
- И ты внимательно прочитываешь все письма?
- Да.
- И исключаешь из них все те, что не требуют моего личного внимания, а оставшиеся складываешь в эту папку?
- Да.
- Тем не менее, сегодня утром, в понедельник двенадцатого сентября, ты убрала большую часть писем из папки?
- Совершенно верно, - подтвердила она с озорным блеском в глазах.
- Признавайся, сколько было писем?
- Ох, пятнадцать или двадцать.
- И ты ответила на них сама?
Она улыбнулась и отрицательно покачала головой.
- Что же ты с ними сделала? - поинтересовался Мейсон.
- Переложила в другую папку.
- В какую?
- С надписью "Устаревшая корреспонденция".
Мейсон восторженно посмотрел на секретаршу и расхохотался.
- Великолепная идея, Делла. Убирать письма с глаз подальше в папку "Важная корреспонденция, оставшаяся без ответа", и пусть они лежат там, пока не подойдет время переложить их в папку с надписью "Устаревшая корреспонденция". Таким образом, отпадает необходимость вести переписку, можно не беспокоиться об этом и не ломать голову над сочинением ответов занятием, которое я искренне ненавижу... Знаешь, Делла, вещи, в свое время казавшиеся необычайно важными, постепенно утрачивают свое значение. Это как телеграфные столбы в окне мчащегося поезда. Сперва они огромные, заслоняют собой окно, а потом превращаются в едва различимою точку вдали.
То же самое случается с большинством вещей, которые нам представляются поначалу важными и значительными.
Она улыбнулась и спросила с невинным видом:
- А телеграфные столбы на самом деле уменьшаются, шеф, или нам это только кажется?
- Конечно же, они не уменьшаются, просто мы от них удаляемся, ответил он. - На месте старых появляются новые, которые и заполняют вид из окна. Столбы всегда одинаковые. Но по мере того, как ты от них удаляешься, они... - Он замолчал и после некоторой паузы спросил:
- Подожди минутку.
Не пытаешься ли ты указать на ошибочность моих аргументов?
Он посмотрел на ее торжествующие усмехающиеся глаза, и недовольная гримаса появилась на его лице.
- Я давно должен был понять, что бесполезно спорить с женщиной.
Хорошо, Саймон Легри <Саймон Легри - ставшее нарицательным имя рабовладельца из романа Гарриет Бичер-Стоу "Хижина дяди Тома">, приготовь свой блокнот, сейчас мы ответим на эти чертовы письма!
Он вздохнул, развязал тесемки на папке, вынул из верхнего конверта письмо, пришедшее от известной адвокатской конторы, прочитал его и сказал:
- Напиши им, что предлагаемое дело меня не интересует, даже если они удвоят гонорар. Ординарное дело об убийстве. Молодой женщине наскучил старый муж, она выпустила в него шесть пуль, а теперь рыдает и лжет, будто он напился и хотел ее избить. Они прожили вместе целых шесть лет, его пьянство для нее не новость, а ее рассказы, что он грозился ее убить, не совпадают с показаниями других свидетелей.
- Что из сказанного я должна написать? - спокойным деловитым тоном спросила Делла Стрит. - Нужно ли в письме излагать твои соображения?
- Напиши только то, что я не заинтересован в их предложении. О, Господи, еще одно. Мошенник, продавший множеству легковерных людей ничем необеспеченные акции просит, чтобы я доказал, будто он действовал в рамках закона. - Мейсон сердито отодвинул папку в сторону и заявил:
- Я хочу, Делла, чтобы люди научились отличать серьезного адвоката, представляющего людей, ложно обвиненных в преступлениях, от ловкача, который охотно становится молчаливым соучастником в дележе прибылей, полученных от преступлений.
- Каким образом ты объяснишь эту разницу Суду? - усмехнулась она.
- Преступление всегда личное, - заметил Мейсон. - Улики не безликие.
Я никогда не берусь за дело до тех пор, пока у меня нет полной уверенности в том, что мой клиент не мог совершить преступления, в котором его обвиняют. Если же я уверен в невиновности клиента, то знаю, что всегда существует несоответствие между самыми, казалось бы, несомненными уликами и выводами, которые на их основании сделала полиция. И я нахожу это несоответствие.
- В таком случае, твое занятие больше напоминает работу детектива, чем адвоката, - рассмеялась Делла.
- Нет, - серьезно сказал Мейсон. - Это совсем разные профессии.
Детектив собирает вещественные доказательства. Со временем он приобретает опыт и знает, где и что надо искать, к кому за чем обращаться и как действовать. А адвокат объясняет эти вещественные доказательства, связывает их одно с другими. Постепенно он узнает...
Телефон на столе Деллы Стрит не дал ему договорить. Секретарша сняла трубку, послушала и сказала:
- Подожди минуточку, Герти. - Она прикрыла трубку рукой и повернулась к Мейсону:
- Тобой интересуется некий мистер Чарльз Сейбин по вопросу величайшей важности. Мистер Сейбин говорит, что готов уплатить любую сумму за консультацию.
- Все зависит от того, чего именно он хочет, - ответил Мейсон. - Если речь идет об убийстве, то я его приму. Но если он желает, чтобы я занялся каким-нибудь нудным делом о спорном наследстве или какой-нибудь земельной тяжбой, тогда... Подожди минутку. Делла, как ты сказала его зовут?
- Сейбин, - ответила она. - Чарльз В. Сейбин.
- Где он сейчас?
- Дожидается в приемной.
- Пускай еще подождет несколько минут, - решил Мейсон. - Узнай, не родственник ли он Фраймонта С.Сейбина.
Делла сняла ладошку с трубки и попросила девушку в приемной, чтобы она выяснила этот вопрос у посетителя. Выслушав ответ, Делла посмотрела на Мейсона и сообщила:
- Да, он родной сын мистера Фраймонта С.Сейбина.
- Я приму его, - решил Мейсон, - только ему придется обождать минут десять. Посмотри на него, Делла, и отведи в юридическую библиотеку, пусть он там посидит. И принеси мне утренние газеты. Это, если тебе неизвестно, дело с большой буквы... Не задерживайся. Обожди, у меня тут есть одна сегодняшняя газета.
Мейсон потянулся за утренней газетой и уронил со стола папку "Важной корреспонденции, оставшейся без ответа", даже не заметив этого.
Отчет об убийстве Фраймонта Сейбина почти целиком занимал первую страницу газеты, на второй и третьей были помещены фотографии с места происшествия. Глядя на убитого, можно было понять, что это незаурядный и волевой человек.
Автор материала об убийстве знал как подать материал, чтобы возбудить читательский интерес. Фраймонт С.Сейбин, эксцентричный мультимиллионер, последнее время отошел от дел, когда-то начатых им, и передал их в ведение своего сына, Чарльза Сейбина, а сам превратился в затворника. Иногда он отправлялся путешествовать в старой, не слишком комфортабельной, но надежной и маневренной машине, останавливался в кемпингах, знакомился с туристами, рассуждал о политике, обменивался взглядами на жизнь. Никто из его дорожных знакомых не догадывался, что этот застенчивый человек со спокойными серыми глазами в простом поношенном костюме - владелец многих миллионов долларов.
Порой он неделями бродил по книжным магазинам, заходил в библиотеки, обитая в царстве ученой абстракции, в том нереальном мире, который воссоздавали книги.
Библиотекари принимали его за отставного клерка.
Последнее время он часто бывал в своей охотничьем домике в горах, стоящем на поросшем соснами склоне горной цепи, неподалеку от бурной реки.
Там он мог, вооружившись морским биноклем, часами сидеть на пороге, наблюдая за жизнью птиц, приручая белок и бурундуков. В уединении он читал книги и наслаждался одиночеством.
В шестьдесят лет он являл собой странную фигуру, так как редко кто способен отказаться от всего того, что дают деньги и положение в обществе.
Человек с почти неограниченными материальными возможностями, он не был филантропом, считая, что милостыня развращает людей. Каждому дано достичь успеха, будь у него на то желание и настойчивость. А если человек привыкает полагаться на внешнюю помощь, у него постепенно ослабевает сила воли.
Газета опубликовала интервью с Чарльзом Сейбином, сыном убитого, в котором тот пытался объяснить отцовский характер. Мейсон прочитал материал с большим интересом. Сейбин считал, что жизнь - это постоянная борьба, от которой лично он никогда не отказывается. По его мнению конкуренция, и соревнования вообще, вырабатывают характер. Победа имеет значение в том смысле, что она фиксирует достижение намеченной цели. Поэтому победа, достигнутая с помощью других людей, утрачивает ценность, переставая быть очередной вехой на пути прогресса.
Старший Сейбин завещал миллионы долларов на благотворительные цели, но при этом оговорил, что они предназначены лишь для людей, не способных участвовать в жизненных сражениях - для инвалидов, престарелых и больных.
Тем, кто может продолжать борьбу за существование, Сейбин ничего не предлагал. Право на существование, по его мнению, не даровалось свыше, а завоевывалось. Таким образом, если ты лишал человека этого права, ты тем самым отнимал у него возможность выжить.
Делла Стрит вернулась в кабинет Мейсона как раз когда Мейсон дочитывал газетную страницу с интервью.
- Что скажешь? - спросил Мейсон.
- Он интересный человек, - ответила она. - Разумеется, он очень переживает гибель отца. У него своего рода шоковое состояние, но отнюдь не истерика и не показное горе. Он спокоен, собран и решителен.
- Сколько ему лет? - спросил Мейсон.
- Тридцать два или тридцать три. Прилично одет... Основное впечатление, которое он производит, это необычайное спокойствие. Тихий голос, приятный и четкий, холодные голубые глаза глядят спокойно и проницательно.
- Понятно, - улыбнулся Мейсон. - Внешне выглядит скорее скромно и строго?
- Да. Широкоплечий, скуластый, с твердым ртом. Похоже, он из тех, кто много работает головой. Типичный представитель.
- Хорошо, - сказал Мейсон. - Надо выяснить еще кое-какие подробности об убийстве.
Он снова принялся читать утреннюю газету, но вскоре отложил ее и недовольно сказал:
- Один Бог знает, сколько всякой чепухи примешивают к важным вещам, Делла. Не отличишь, где ложь, а где фантазия репортеров. Наверно, нужно просто прочитать заголовки.
Он снова вернулся к первой странице газеты и бегло прочитал статьи, обращая внимание только на факты, опуская словесную шелуху комментариев.
Рыболовный сезон на Гризли Крик открылся во вторник, шестого сентября. Вплоть до этого дня было запрещено ловить рыбу местным отделением общества Охраны живой природы. Фраймонт С.Сейбин отправился в свой охотничий домик, собираясь использовать самый первый день. По косвенным доказательствам полиция восстановила, что произошло в домике. По всей вероятности, он рано лег спать и поставил будильник на шесть тридцать утра. Поднявшись по звонку, он приготовил себе завтрак, собрал удочки и отправился на рыбалку. Возвратился он около полудня с хорошим уловом.
Убили же его после этого. Но на основании найденных улик полиция затруднялась сказать, когда именно. Очевидно, убийство не было совершено с целью грабежа, поскольку в кармане убитого был найден бумажник с приличной суммой денег, на пальце остался бриллиантовый перстень, а в ящике стола была обнаружена дорогая булавка для галстука с очень крупным изумрудом.
Сейбина застрелили с близкого расстояния из небольшого крупнокалиберного револьвера неизвестного образца. Пуля угодила в сердце.
Охотничий домик был изолирован от других построек. Он находился примерно в сотне ярдов от проезжей дороги, идущей извилистой лентой. По ней проезжало сравнительно мало машин, а соседи Сейбина к нему редко заглядывали, зная, что он любит одиночество.
В домике находился любимый попугай Сейбина, которого он всюду возил с собой.
День за днем машины проезжали без задержки мимо, а в домике, скрытом за высокими соснами, неистово кричал попугай над безжизненным телом хозяина.
Лишь в воскресенье, одиннадцатого сентября, когда у реки уже собралось изрядно рыболовов, они заподозрили неладное. Уж очень странными были вопли попугая на фоне мертвой тишины в домике.
Первым на разведку отправился ближайший сосед Сейбина. Он поднял один из оконных ставней, увидел руку трупа на полу и неистово кричавшего попугая:
"Попка хочет кушать! Проклятье! Попка хочет кушать! Ты, дурак проклятый, знаешь, что Попка голоден?"
Тогда сосед разбил окно и забрался в домик. Убедившись, что совершено преступление, он подошел к телефону и вызвал полицию.
Как ни странна, убийца поступил с птицей весьма милостиво. Дверца клетки была оставлена открытой, на полу стоял тазик с водой, а возле клетки возвышалась горка зерна. Зерно еще оставалось, вода же полностью высохла.
Мейсон посмотрел поверх газеты на Деллу Стрит и сказал:
- Хорошо, Делла, пригласи его в кабинет.
Чарльз Сейбин поздоровался с Мейсоном за руку, затем посмотрел на газету, лежащую на столе, и заметил:
- Я полагаю, вы знакомы с обстоятельствами смерти моего отца?
Мейсон утвердительно кивнул, и, дождавшись, когда его посетитель устроится в кресле, спросил:
- Что вы хотите от меня?
- Несколько вещей, - ответил Сейбин. - Во-первых, я хочу чтобы вы защищали мои интересы, чтобы вдова моего отца, миссис Элен Вейткинс Сейбин, не погубила наше дело. Мне известно, что по завещанию большая часть собственности отца переходит ко мне, и что я назначаюсь его душеприказчиком. Но я не смог обнаружить завещание среди его бумаг. Я опасаюсь, что оно находится у нее. Она из тех женщин, которые способны уничтожить документ. Я не хочу, чтобы она стала его наследницей.
- Вы недолюбливаете ее?
- Очень.
- Ваш отец овдовел?
- Да.
- А когда он женился на этой женщине?
- Около двух лет назад.
- От этого брака у него есть дети?
- Нет. У нее есть сын от первого брака.
- Брак был удачен? Ваш отец был счастлив?
- Нет. Он был очень несчастлив. Слишком поздно сообразил, какую совершил глупость. Но он не хотел публичного скандала и не решался начинать бракоразводный процесс.
- Продолжайте, - попросил Мейсон. - Объясните более подробно, чего вы хотите от меня.
- Я открою свои карты, - сказал Чарльз Сейбин. - Моими юридическими делами занимаются Куттер, Грейсон и Брийт. Я хочу, чтобы вы связались с ними.
- В отношении вашего наследства? - спросил Мейсон.
Сейбин покачал головой.
- Моего отца убили. Я хочу, чтобы вы, в содружестве с полицией, нашли виновного. Это первое. Второе... Вдова моего отца с ее требованиями не по зубам Куттеру, Грейсону и Брийту. Я хочу, чтобы ею занялись вы. Вчера после полудня я получил уведомление от полиции. Для меня это было очень суровым испытанием. Я могу вам гарантировать, что это дело необычное, оно прямо выводит меня из себя.
Мейсон взглянул на осунувшееся лицо молодого человека и сказал:
- Я понимаю вас.
- Разумеется, - продолжал Сейбин, - вы хотите задать мне вопросы.
Прошу вас приступить немедленно, так как я заинтересован в том, чтобы наша беседа была как можно короче.
- Прежде всего, я должен иметь представление о фактах и получить подтверждение своих полномочий.
Чарльз Сейбин достал из кармана бумажник.
- Это, как вы понимаете, я предусмотрел, мистер Мейсон... Здесь чек для оплаты предварительного гонорара и письмо, удостоверяющее, что вы действуете в качестве моего адвоката и как таковой имеете доступ ко всему, что осталось после моего отца.
Мейсон протянул руку за письмом и чеком.
- Я вижу, - сказал он, - что вы человек предусмотрительный.
- Стараюсь, - ответил Сейбин. - Проверьте чек, считаете ли вы предварительный гонорар приемлемым?
- Вполне, - улыбнулся Мейсон. - Достаточно щедро.
Сейбин почтительно склонил голову.
- Я всегда с интересом следил за вашей деятельностью, мистер Мейсон.
Мне думается, вы обладаете исключительными юридическими способностями и потрясающей дедукцией. К сожалению, у меня нет ни того, ни другого.
- Спасибо, - ответил адвокат. - Прошу заранее учесть, что если вы хотите, чтобы я оказался для вас полезным, вы должны предоставить мне полную свободу действий.
- Что вы имеете ввиду? - спросил Сейбин.
- Я хочу иметь право поступать так, как найду нужным при любых обстоятельствах. Если полиция предъявит кому-то обвинение в убийстве, а я с ее выводами не соглашусь, я хочу иметь привилегию защищать подозреваемое лицо. Одним словом, я хочу расследовать дело по-своему.
- Почему вы ставите такие условия? - удивился Сейбин. - Мне думается, я плачу вам достаточно.
- Дело вовсе не в оплате, - покачал головой Мейсон. - Если вы действительно следили за моими процессами, то должны были заметить, что, как правило, развязка наступает уже в зале суда. Я могу заранее решить, кто виноват, но доказать вину преступника мне удается лишь в ходе перекрестного допроса.
- Ну что ж, - согласился Сейбин, - мне ясны ваши доводы. Я нахожу их достаточно убедительными.
- И, - добавил Мейсон, - я хочу услышать от вас все то, что, по вашему мнению, может помочь расследованию.
Сейбин уселся поудобнее в кресле.
- Говоря о жизни моего отца, - начал он бесстрастным тоном, - нужно учитывать кое-какие моменты. Прежде всего, его брак с моей матерью был очень счастливым. Она была удивительной женщиной. Она бесконечно доверяла отцу и всегда оставалась уравновешенной. Поэтому он ни разу не услышал от нее недоброго слова, она не разрешала себе распускаться и не давала чувствам заглушить рассудок. А ведь несдержанность часто портит жизнь тем людям, которых любишь... Естественно, отец судил обо всех женщинах по моей матери. После ее смерти он почувствовал себя страшно одиноким. Его теперешняя жена работала у нас экономкой. Она была расторопна, предприимчива, незаменима, она все заранее рассчитала, все предусмотрела и довольно легко втерлась к отцу в доверие. Понимаете, у него не было опыта общения с женщинами. Начать с того, что по своему темпераменту она ему не пара. Даже в ее характере он и то не разобрался. Как бы там ни было, она ухитрилась его женить на себе. Разумеется, вскоре он уже был в отчаянии.
- Где в настоящее время находится миссис Сейбин? - спросил Мейсон. В газетах вскользь упомянуто, что она путешествует.
- Да, два с половиной месяца назад она отправилась в кругосветное путешествие. Она получила телеграмму вчера на пароходе в районе Панамского канала. Пришлось нанять самолет, так что завтра утром ждут ее возвращения домой.
- И она попытается захватить власть? - поинтересовался Мейсон.
- Полностью, - ответил Сейбин таким тоном, который отметал все сомнения, могущие возникнуть на этот счет.
- Конечно, как у единственного сына, - заметил Мейсон, - у вас имеются определенные права.
- Одна из причин, - устало ответил Сейбин, - побудивших меня приехать к вам, несмотря на траур, это необходимость предпринять решительные действия, мистер Мейсон. Она умная женщина, хорошо осведомленная о своих правах, а враг беспощадный и не слишком разборчивый в средствах.
- Понятно, - кивнул Мейсон.
- У нее есть сын от первого брака, Стивен Вейткинс, - продолжал Сейбин. - Знаете, такой маменькин осведомитель. К его физиономии навечно прилипла приветливая улыбка завоевателя человеческих сердец. Методы политикана, характер ужа и беспринципность уличной девки. В течение некоторого времени он жил на восточном побережье. А уж оттуда направился в центральную Америку. Там он встретился со своей матерью и завтра вместе с ней прилетит сюда.
- Сколько ему лет? - поинтересовался Мейсон.
- Двадцать шесть. Мамаша ухитрилась протащить его через колледж. Он смотрит на образование как на волшебное слово, которое даст ему возможность прошагать по жизни, не работая. Ну, а когда его матушка вышла замуж за моего отца, он стал получать значительные суммы, считая это само собой разумеющимся. С тех пор он относится с презрением к тем, кто не может похвастаться большими доходами.
- Скажите, - спросил Мейсон, - лично вы имеете хоть какое-нибудь представление, кто убил вашего отца?
- Никакого. А если бы у меня и возникли подозрения, я бы постарался их сразу же вытеснить, пока у меня не появится очевидных доказательств, мистер Мейсон. Я хочу, чтобы все было по закону.
- Есть ли у вашего отца враги?
- Нет. Если не... Я вас скажу кое-что, что, возможно, будет вам полезно, мистер Мейсон. Про один факт полиции известно, про второй нет.
- Что это за факты? - спросил Мейсон.
- В газетах об этом не упоминалось, - заявил Сейбин, - но в домике отца находилось несколько предметов женского нижнего белья. Я думаю, что их там специально оставил убийца, чтобы скомпрометировать отца, настроить против него общественное мнение и, наоборот, вызвать симпатии к вдове.
- Что еще? - спросил Мейсон. - Вы упомянули, что второй факт полиции не известен?
- Возможно, это очень важный момент, мистер Мейсон, - ответил Сейбин.
- Наверно, вы обратили внимание на газетное сообщение о том, что отец был нежно привязан к попугаю?
Мейсон кивнул.
- Казанову отцу подарил года четыре назад его брат, страстный любитель попугаев. Отец всюду возил его с собой... Но только попугай, которого нашли в домике возле тела отца, вовсе не Казанова, ЭТО СОВСЕМ ДРУГОЙ ПОПУГАЙ.
В глазах Мейсона отразился неподдельный интерес.
- Вы уверены? - спросил он.
- Абсолютно уверен.
- Откуда вы это знаете?
- Прежде всего, - ответил Сейбин, - этот попугай неприхотлив к еде. А Казанова был невыносимым гурманом.
- Весьма вероятно, - заметил Мейсон, - что тут дело в перемене обстановки. Ведь попугаи иногда...
- Прошу прощения, мистер Мейсон, - перебил Сейбин, - я еще не все рассказал. Этот попугай все время сквернословит. К тому же, у Казановы на правой лапе не хватало одного ногтя. У этой птицы все в порядке.
Мейсон нахмурился.
- Черт возьми, но зачем кому-то вздумалось подменять попугая? воскликнул он.
- По-видимому, попугай играет гораздо большую роль, чем это кажется с первого взгляда, - сказал Сейбин. - Я не сомневаюсь, что в момент убийства с отцом находился Казанова. Возможно, он каким-то образом мог об этом если не рассказать, то как-то высказать свое отношение... вот его и заменили другой птицей. Отец вернулся домой в пятницу второго сентября, у него было сколько угодно времени, чтобы взять Казанову с собой. Мы не ждали его до пятого сентября.
- Но убийце было бы гораздо проще убить попугая, - заметил Мейсон.
- Я это понимаю, - ответил посетитель. - И я отдаю себе отчет в том, что моя теория, возможно, нелепа. Но никакого другого объяснения я найти не могу.
- Почему, - спросил Мейсон, - вы не сказали про попугая полицейским?
Сейбин покачал головой.
- Я понимаю, что полиция просто не в силах скрыть все факты от прессы, - устало сказал он. - Ну а потом, признаться, у меня нет особой веры в способности полиции. Мне кажется, им просто не по зубам такое сложное преступление. Я рассказал полиции только то, что посчитал абсолютно необходимым, не выскакивая со своими соображениями и наблюдениями. Сообщая вам о фактах, я надеюсь, вы не побежите с ними в полицию. Пусть они работают самостоятельно над этим делом.
Сейбин поднялся с кресла и потянулся за шляпой, давая тем самым понять, что разговор закончен.
- Я вам очень благодарен, мистер Мейсон, - сказал он. - Я с большим облегчением оставляю это дело в ваших руках.

Глава 2

Мейсон вышагивал из угла в угол по кабинету, на ходу бросая замечания Полу Дрейку, главе "Детективного агентства Дрейка", который уселся в большом черном кресле для посетителей в своей излюбленной позе навалившись спиной на один подлокотник и перекинув длинные ноги через другой.
- Подмененный попугай, - сказал Мейсон, - тот ключ, который мы получили раньше полиции... Это какой-то попугай-богохульник. Позднее станет ясно, зачем прежнего попугая подменили этим сквернословом. Ну, а пока надо разузнать, где раздобыли этого богохульствующего попугая. Мне думается, это окажется не особенно сложно. Надеюсь, в этом вопросе мы не будем соперничать с полицией.
- А что в отношении розовой шелковой ночной рубашки? - спросил Пол Дрейк. - Будем что-либо предпринимать?
- Нет, - ответил Мейсон. - Наверняка, полиция постарается выяснить все, связанное с этой ночной рубашкой. Еще что-нибудь выяснил об этом деле, Пол?
- Ненамного больше того, что напечатано в газетах, - ответил Дрейк. Один мой друг-журналист выспрашивал меня об оружии.
- Что его интересовало? - спросил Мейсон.
- Из какого оружия убили.
- Почему так важно из какого оружия убили? - удивился Мейсон.
- Некоторым образом, это хитрое оружие, - ответил Дрейк, - какой-то полуигрушечный револьвер старинного образца, такой маленький, что его можно спрятать в жилетном кармане.
- Какого калибра?
- Сорок первого.
- Попытайся узнать, какие к нему требуются патроны, - распорядился Мейсон. - Впрочем, нет. Это раскопает полиция. Ты занимайся попугаем, Пол.
Проверь все зоомагазины, выясни, каких птиц продали за две последние недели.
Пол Дрейк, чья репутация детектива всецело зависела от фактов, равнодушным движением закрыл свою записную книжку в кожаном переплете и засунул ее в карман. С бесстрастным выражением лица он посмотрел на Мейсона своими слегка навыкате глазами.
- Как глубоко я должен раскопать прошлое миссис Сейбин и ее сына, Перри? - спросил он.
- Узнай все, что только сможешь, - ответил Мейсон.
Дрейк задумчиво поднял вверх палец и сказал:
- Уточним, не забыл ли я чего-нибудь. Необходимо разузнать все, что можно о вдове и о Стиве Вейткинсе. Проверить зоомагазины и найти, где был приобретен богохульствующий попугай. Узнать все возможное об охотничьем домике в горах и о разыгравшейся в нем трагедии. Раздобыть фотографии внутренних помещений и... А внешний вид домика разве тебя не интересует, Перри?
- Нет, - усмехнулся Мейсон. - Я сам собираюсь съездить туда, Пол, и все осмотреть. Меня интересуют только фотографии трупа, сделанные полицией.
- Тогда я пошел, - сказал Дрейк, вставая с кресла.
- И между прочим, - сказал Мейсон, когда детектив подошел к двери, убийца заменил попугая. Интересно, что он сделал с Казановой?
- А что можно сделать с попугаем? - пожал плечами Дрейк. - Испечь с ним пирог или приготовить паштет и намазать на тосты.
- Обычно попугаев сажают в клетку и слушают, что они говорят, заметил Мейсон.

1 Следующая страница


Лжесвидетельствующий попугай 2

- Да ну?! - деланно удивился Дрейк. - А я и не знал!
- Я говорю серьезно, - ответил Мейсон. - Мне кажется, что именно так и поступил человек, который произвел подмену. Ему было любопытно послушать, что знает Казанова.
- Пожалуй, - допустил Дрейк, - ты прав!
- Более того, - продолжал Мейсон, - убийца мог переехать в другое место. Не мешает проверить, не появились ли где-нибудь новые попугаи.
- Уж не хочешь ли ты попросить меня провести перепись попугаев по всей стране? - усмехнулся Дрейк. - Или прикажешь организовать выставку попугаев и ждать, когда мне приволокут твоего Казанову?
- Я думаю, - покачал головой Мейсон, - что попугаев очень немного.
Они шумные птицы и требуют много места. Как правило, жители городов попугаев не держат. Их надо искать по пригородам, где нет сварливых соседей за стеной, которые вечно будут жаловаться на беспокойство.
По-моему, есть даже какое-то городское постановление о правилах поведения в многоквартирных домах. Поэтому я считаю, что основные сведения ты раздобудешь в зоомагазинах. Выясни о случаях покупки новых клеток и поспрашивай, не интересовался ли кто-нибудь уходом за попугаем. Ближайший зоомагазин расположен неподалеку, через квартал. Его владелец, Карл Хейлмолд, мой клиент. Не исключено, что у него есть сведения о владельцах попугаев в ближайших пригородах. Он тебе целую лекцию прочитает, можешь не сомневаться. Короче, брось на это всех свободных людей.
- Хорошо, - ответил Дрейк, - я пошел.
Мейсон повернулся к Делле Стрит.
- Поехали, Делла, посмотрим на охотничий домик.
Дорога извилистой лентой проходила по глубокому каньону, петляя и изгибаясь, напоминая раненую змею. Внизу, через огромные валуны, с грозным ворчанием бурлила речка, вся в белой пене и брызгах. Наверху было сухо, в воздухе пахло сосной и хвоей. Жара почти не ощущалась. Они добрались до тенистого поворота, где горная река разлилась живописным озерком, в это время года переполненным, так что в одном месте вода проделала себе сток, низвергаясь в зеленую гущу склона радужным каскадом.
Мейсон остановил машину и сказал:
- Пусть немного остынет мотор, а мы с тобой попьем чистой горной воды... Вот это да, сюда направляется полицейский автомобиль!
Он показал на участок дороги, который находился практически под ними.
Полицейский автомобиль с трудом преодолевал крутой подъем, но, так казалось из-за расстояния. Полицейский прожектор, прикрепленный к крыше над ветровым стеклом, освещал автомобиль, окрашивая его в кроваво-красный свет.
- Мы сумеем их опередить? - спросила Делла Стрит.
Мейсон с удовольствием вышагивал по влажному берегу озера.
- Нет, - ответил он, пожав плечами. - Зачем нам опережать их?
Дождемся их и отправимся следом. Нам не надо будет тратить время на поиски домика.
Они напились холодной воды, перегнувшись через края гранитного поребрика и черпая воду ладонями. Кругом стояла тишина, нарушаемая лишь свистом ветра в кроне густых сосен. Постепенно до них все явственней стал доноситься шум мотора и визг тормозов.
Наконец машина показалась из-за поворота.
- Я думаю, - усмехнулся Мейсон, - что это наш старый друг, сержант Холкомб... Но почему он заинтересовался убийством, произошедшим за городской чертой? Он останавливается.
Полицейская машина, отчаянно завизжав тормозами, замерла у края дороги. Первым из нее вышел крупный мужчина в черном стетсоне <стетсон шляпа с широкими полями>, следом за ним показался сержант Холкомб из Управления полиции.
Холкомб сразу же подошел к Мейсону.
- Какого дьявола вы здесь делаете? - грубо спросил он.
- Странно, сержант, - улыбнулся Мейсон, - но я задавал себе тот же самый вопрос в отношении вас.
- Я помогаю шерифу Барнесу, - ответил сержант Холкомб. - Он обратился к нам за помощью. Познакомьтесь с Перри Мейсоном, шериф.
Шериф, человек лет пятидесяти, с тяжеловесной походкой, протянул загорелую руку Мейсону. Адвокат представил ему Деллу Стрит, затем показал письмо, выданное ему Чарльзом Сейбином. Оно произвело на шерифа должное впечатление.
Сержант Холкомб перевел глаза с письма на Мейсона.
- Сейбин нанял вас? - недовольно спросил он.
- Да.
- И дал вам это письмо?
- Да.
- Что он просил вас сделать?
- Сотрудничать с полицией.
- Это лучшая шутка, которую я слышал за последние двадцать лет, саркастически рассмеялся сержант Холкомб. - Перри Мейсон сотрудничает с полицией! Вы сотрудничаете с нами так же, как республиканцы сотрудничают с демократами.
Мейсон повернулся к шерифу.
- То, что адвокат защищает невиновных, еще не означает, что он сопротивляется властям, - спокойно ответил Мейсон.
- Черта с два не означает! - загремел сержант. - Вы всегда вставляете полиции палки в колеса.
- Совсем наоборот, - покачал головой Мейсон. - Я помог ей успешно довести до конца не одно дело об убийстве.
- Не помню случая, чтобы вам не удалось добиться оправдания вашего клиента! - сердито сказал сержант Холкомб.
- Правильно, - улыбнулся адвокат. - Случалось, что полиция обвиняла в преступлении невиновных людей. Мне оставалось лишь отыскать настоящего преступника, чтобы доказать непричастность своих клиентов к убийству.
Сержант Холкомб покраснел и сделал шаг вперед с явным намерением обрушить на адвоката новые обвинения, но его решительно остановил шериф Барнес:
- Послушайте, господа, прекратите бессмысленное препирательство. Я шериф этого округа. Дело мне показалось слишком сложным, чтобы брать на себя всю ответственность. Да у меня и нет возможности провести расследование на достаточно высоком уровне. Вот я и обратился, как положено, в городскую полицию за специалистами по отпечаткам пальцев и всего прочего. Лично я приветствую любую помощь. Мне доводилось читать в газетах о процессах с участием мистера Мейсона. Если адвокат доказывает невиновность клиента, он оказывает двойную услугу полиции. Так что его участие в расследовании я приветствую от всей души.
- Хорошо, - в сердцах сказал сержант Холкомб шерифу. - Сейчас вы сами подписали себе смертный приговор. От его методов хоть у кого поседеют волосы!
Шериф Барнес сдвинул назад шляпу и провел пальцами по волосам.
- Они у меня уже давно седые, - усмехнулся он. - Что вы намерены делать, мистер Мейсон?
- На первый случай поеду за вами, - улыбнулся ему Мейсон. - Вы знаете дорогу?
- Конечно, я провел там почти весь вчерашний вечер.
- Там многое изменилось? - поинтересовался Мейсон.
- Почти ничего. Мы только убрали труп, да вынесли рыбу, которая успела совершенно сгнить. Ну, и забрали попугая... Все остальное оставили в прежнем виде.
- Что-нибудь нашли? - спросил Мейсон.
- Очень мало, - уклончиво ответил шериф.
- Хорошо, шериф, поехали, - резко сказал сержант Холкомб. - Мейсон может следовать за нами.
Дорога пересекла хребет и вышла на плато. Повсюду находились расчищенные участки, где на фоне золотистых стволов сосен живописно выделялись разноцветные охотничьи домики. Машина шерифа Барнеса свернула на лесную дорогу, сплошь усыпанную сосновыми иглами, которая привела их к домику, так искусно спрятанному за деревьями, что его не было заметно даже на близком расстоянии.
- Посмотри на это строение, Делла! - воскликнул Мейсон. - Правда, прелестное местечко?
Встревоженная их вторжением, с вершины сосны взлетела птичка с голубоватым оперением и полетела прочь, громко возмущаясь: "Фью... Фью... Фью..."
Мейсон отвел машину в тенистое место позади дома. К нему подошел шериф Барнес и предупредил:
- Я прошу вас ничего не трогать внутри, мистер Мейсон. А мисс Стрит лучше остаться снаружи.
Мейсон согласно кивнул головой.
Высокий худощавый человек, двигающийся с грацией горного жителя, словно тень приблизился к шерифу.
- Все в порядке, шериф, - доложил он.
Шериф Барнес достал из кармана ключ и принялся отпирать дверь.
- Это Фред Вайнер, - объяснил он, распахивая дверь. - Живет неподалеку... Я поручил ему охранять домик. Не будем без нужды здесь разгуливать. Сержант, вы знаете, что делать.
Мейсон внимательно осмотрел ничем не примечательный охотничий домик.
Традиционный огромный очаг, простой деревянный стол, некрашеные стропила.
Аккуратно убранная постель с белоснежным бельем странно контрастировала с полом, сплошь засыпанным зерном. У стены стояли грязные высокие резиновые сапоги, покосившиеся на один бок. Над ними возвышалось несколько спиннингов.
- Я бы посоветовал следующее, шериф, - сказал сержант Холкомб. Пусть мистер Мейсон осмотрит все, что найдет нужным, ни к чему не прикасаясь, а потом уйдет. Мы не можем работать, пока он тут.
- Почему? - удивился шериф Барнес.
- По разным причинам, - сказал сержант Холкомб, наливаясь кровью. Основная же та, что вы не успеете и глазом моргнуть, как он окажется по другую сторону баррикады. Начнет вставлять вам палки в колеса, рвать на куски дело против человека, которого мы будем обвинять в убийстве. Чем лучше мы отработаем доводы, тем большими дураками Мейсон выставит нас в зале суда.
- Ну и пусть, - упрямо ответил шериф Барнес. - Уж если кого-то должны повесить на основании моих слов, так только настоящего убийцу, и я хочу, чтобы дело против него было настолько бесспорным, чтобы ни у кого не оставалось сомнений.
- Я хотел бы посмотреть лишь то, что вы найдете нужным мне показать, - улыбнулся Мейсон. - Как я понимаю, мелом обведено место, где лежал труп?
- Правильно. Револьвер валялся вон там, примерно в десяти футах от тела.
- А можно допустить, что мистер Сейбин застрелился?
- Согласно заключению врача, это полностью исключено. Более того, револьвер был начисто вытерт. Отпечатков пальцев на нем не обнаружено. А Сейбин был без перчаток. Если бы он стрелял, хотя бы один след его пальца сохранился на оружии.
- Выходит, убийца даже не старался придать делу вид самоубийства? удивился Мейсон.
- То есть как это? - спросил шериф.
- А что ему стоило положить револьвер поближе к трупу? Стереть собственные отпечатки пальцев и прижать руку старика к ручке револьвера?
- Что ж, логично, - заметил шериф.
- К тому же, - продолжил Мейсон, - убийце хотелось, чтобы представители закона нашли револьвер.
- Вздор! - воскликнул сержант Холкомб. - Убийца просто не хотел, чтобы револьвер был найден у него. Так поступают все умные убийцы.
Как только они совершают преступление, орудие убийства бросают. Они даже не прячут его, чтобы не держать в руках ни одной лишней минуты. Оружие может привести их на виселицу. Они стреляют и бросают его.
- Хорошо, - улыбнулся Мейсон, - ваша взяла. Они стреляют и роняют револьвер. Что еще, шериф?
- Клетка попугая стояла вон там, на полу, - ответил шериф. - Дверца была открыта настежь и даже приложена палочка, чтобы птица могла свободно входить и выходить из клетки.
- Шериф, как вы думаете, сколько времени находился здесь попугай без воды и пищи? - поинтересовался адвокат.
- Пищи у него было сколько угодно, а вот вода действительно высохла.
Посмотрите на тот тазик. Он, несомненно, был оставлен наполненным до краев, но вода испарилась. Так что птице нечего было пить. На донышке тазика имеются ржавые пятна. Это, несомненно, следы последних капель воды.
- Следовательно, - сказал Мейсон, - можно сделать вывод, что труп пролежал здесь несколько дней до того, как его обнаружили?
- Убийство произошло во вторник шестого сентября. Что-нибудь около одиннадцати часов дня.
- Откуда такая уверенность? - спросил Мейсон. - Или вы что-то недоговариваете?
- Почему? - удивился шериф. - С удовольствием поделюсь своими соображениями. Рыболовный сезон в этих краях открылся только шестого сентября. Решением правления некоторые реки и водоемы были законсервированы специально для осеннего лова, среди прочих и наша река, до шестого сентября. Между нами говоря, мистер Сейбин был странным человеком. У него были свои места, куда он любил ездить, и свои излюбленные занятия. Пока нам еще не все известно об этом. Лишь кое-что. У него была старая машина, он часто останавливался в туристических лагерях, подсаживался к незнакомым людям и пускался с ними в длинные разговоры.
Иногда, нарядившись в какой-нибудь совершенно немыслимый костюм, он на пару недель погружался в мир книг, проводя целые дни в читальных залах и справочных отделениях библиотек...
- Да, я читал в газетах, - прервал его Мейсон.
- Хорошо, - согласился шериф. - Он предупредил сына и Ричарда Вейда, своего секретаря, что пятого заедет домой за рыболовными принадлежностями.
До этого совершил небольшую поездку. Куда именно - они не знают. Но он удивил их, приехав в пятницу второго числа. Забрав снасти и попугая, Сейбин уехал сюда. Похоже, у него были какие-то дела в Нью-Йорке.
- Он рассказывал об этом кому-нибудь из местных жителей? - спросил Мейсон.
- Нет, - ответил шериф. - Но он сказал Вейду, что собирается на восточное побережье. Попросил заказать самолет и быть готовым отправиться туда по-первому требованию. Вейд проторчал в аэропорту весь понедельник.
Самолет стоял наготове. Поздно вечером пятого Сейбин позвонил. По словам секретаря, его хозяин был в хорошем настроении. Он сказал, что все нормально и что Вейд может садиться в самолет и немедленно лететь в Нью-Йорк.
- Он звонил Вейду отсюда? - спросил Мейсон.
- Он объяснил Вейду, что его телефон вышел из строя, - сказал шериф, - и ему пришлось отправиться на станцию. Но не упомянул, куда именно, а Вейд не поинтересовался. Разумеется, в то время это не казалось важным.
Вейд торопился с вылетом в Нью-Йорк.
- Вы уже разговаривали с Вейдом? - спросил Мейсон.
- По междугородному телефону, - ответил шериф. - Он все еще в Нью-Йорке.
- Он объяснил, по какому делу туда ездил? - поинтересовался адвокат.
- Нет, он заявил что по важному и конфиденциальному делу. Это все, что он сказал.
- Вейд, как я понимаю, арендовал самолет? - спросил Мейсон.
- Я думаю, что Вейд тут мог схитрить, - улыбнулся шериф. - Стив Вейткинс, сын жены Сейбина от первого брака, превосходный летчик. У него есть собственный скоростной самолет. Как мне кажется, Сейбин не испытывал нежных чувств к Стиву и без восторга возвращался бы из Нью-Йорка на его самолете. Ну, а Стив Вейткинс вечно нуждается в деньгах, так что Вейд, уплатив ему за аренду самолета, весьма порадовал бы молодого человека.
- Когда они вылетели?
- В половине одиннадцатого в ночь понедельника пятого числа, ответил шериф. - На всякий случай я навел справки на аэродроме.
- Во сколько Сейбин звонил Вейду?
- Вейд уверяет, что это было не более чем за десять минут до того, как он вылетел. То есть около десяти часов.
- Он узнал голос Сейбина? - уточнил Мейсон.
- Да. Ему показалось, что Сейбин в хорошем настроении. Он сказал Вейду, что покончил с каким-то важным делом и велел ему вылетать не мешкая. Объяснил, что сам он немного задержался со звонком из-за неисправного телефона. Ему пришлось доехать до платного переговорного пункта. Но сказал, что сразу же возвращается к себе в домик и будет там находиться два-три дня. Так что если у Вейда возникнут какие-то трудности, он может туда позвонить.
- Вейд не звонил?
- Нет, потому что все прошло, как задумывалось. А Сейбин просил его звонить лишь в случае недоразумений.
- Хорошо, давайте рассуждать, - предложил Мейсон. - В понедельник пятого числа в десять часов вечера Сейбин был жив. Дальше у нас уже нет фактических доказательств.
- Нет, есть, - возразил шериф. - Рыболовный сезон открылся во вторник шестого числа. В какой-то мере можно руководствоваться показаниями будильника. Он остановился в два сорок семь, а бой был поставлен на пять тридцать.
- Завод будильника тоже кончился?
- Да.
Раздался звонок телефона.
- Извините, - сказал шериф и взял трубку. Какое-то время он слушал, затем произнес:
- Хорошо, обождите минутку. - Он повернулся к Мейсону: Это вас.
Мейсон прижал трубку к уху и сразу услышал голос Пола Дрейка, звонившего по междугородному телефону:
- Привет, Перри. Я воспользовался возможностью позвонить тебе. Ты можешь говорить свободно?
- Нет, - ответил Мейсон.
- Но слушать-то ты можешь?
- Да. Что у тебя случилось?
- Я, кажется, нашел убийцу. Во всяком случае, я нашел ниточку к твоему богохульствующему попугаю и мне великолепно обрисовали человека, купившего его.
- Где?
- В Сан-Молинасе.
- Рассказывай, - потребовал Мейсон.
- Человек по имени Артур Гиббс держит зоомагазин в Сан-Молинасе на Пятой улице. В пятницу, второго сентября, в магазин явился довольно потрепанный человек и в невероятной спешке приобрел попугая. Гиббс это запомнил, потому что покупателя ничего не интересовало в птице, кроме внешнего вида. Гиббс продал ему своего богохульного попугая, не предупредив, что птица привыкла ругаться. По-моему, тебе следует самому потолковать с Гиббсом, Перри.
- Есть подробности? - спросил Мейсон.
- У меня прекрасное описание покупателя.
- Оно под кого-нибудь подходит? - поинтересовался Мейсон.
- Пока я не знаю ни одного человека, - ответил Дрейк. - Сейчас я объясню тебе, что собираюсь сделать, Перри. Я отправляюсь в отель "Плаза" и буду ждать там. Ты приезжай туда, как только освободишься. Где-то около половины шестого я договорюсь с Гиббсом о встрече.
- Так я и сделаю, - сказал Мейсон и положил трубку под пристальным взглядом сержанта Холкомба.
Шериф Барнес продолжал, словно разговор и не прерывался:
- Когда мы вошли сюда, то обнаружили корзину с рыбой. Ее мы отправили в городскую полицейскую лабораторию. Оттуда сообщили, что рыба была вычищена и обернута листьями, но окончательно не вымыта. Мы нашли и остатки завтрака - яичную скорлупу и кожуру от бекона. На покойном были надеты домашние туфли, спортивные брюки и свитер. Вот эта кожаная куртка висела на спинке стула. Его резиновые сапоги были измазаны грязью.
Рыболовные принадлежности на столе в том виде, как он их положил, вернувшись в дом... Таким образом, я полагаю, что его убили приблизительно в одиннадцать часов, во вторник, шестого числа. Вас интересует, чем я руководствуюсь?
- Конечно, - ответил Мейсон.
Сержант Холкомб молча повернулся на каблуках и ушел прочь, показывая всем своим видом глубочайшее недовольство.
- У меня нет большого опыта в расследовании убийств, - продолжил шериф Барнес, - но я знаю, как определяется вероятность. Понимаете, в свое время я работал в лесном хозяйстве, ну, и умею разбираться в разного рода браконьерствах. Конечно, это были не дела об убийствах, но принципы расследования везде одинаковы. В общем, я рассуждаю так - Сейбин поднялся в половине шестого по звонку будильника. Позавтракав яичницей и беконом, он отправился на реку. Наловил рыбы. Вернулся назад голодным и усталым. Он даже не стал мыть рыбу и прятать ее в холодильник. Снял с ног тяжелые сапоги и поставил их и корзину с рыбой к стене. Пошел на кухню и разогрел себе бобы. В кофейнике был кофе, оставшийся от завтрака. Его он тоже согрел... После этого ему нужно было бы перемыть рыбу и убрать ее в холодильник, но он этого не успел сделать, потому что его убили.
Получается, что это произошло около одиннадцати часов дня.
- Почему не позднее? - спросил Мейсон.
- О, да, - улыбнулся шериф. - Я думал о такой возможности. Солнце добирается до домика примерно в половине десятого, с одиннадцати в нем становится тепло, а в четыре часа солнце уходит и почти сразу помещение остывает. Днем тут невероятная жара, а ночью холодно. Вот я и решил, что Сейбина убили уже после того, как в домике потеплело, но не в разгар жары.
Если бы было холодно, он не снял бы куртку и вряд ли затопил бы камин...
Дрова-то были уже приготовлены. Ну, а если бы уже наступила жара, на нем не было бы свитера.
- Логично, - одобрительно сказал Мейсон. - А вы не проверяли, на сколько времени хватает завода будильника?
- Я звонил на завод, - ответил шериф. - Они ответили, что от тридцати до тридцати пяти часов, в зависимости от состояния механизма, от его изношенности... Ну, а потом еще один момент, мистер Мейсон, нелепо так говорить про убийцу, но он человек мягкосердечный и внимательный. Этот человек имел что-то против Сейбина. Он хотел убить его, но ему было жаль губить попугая. Он понимал, что тело Сейбина будет обнаружено не сразу, и сделал все, чтобы птица не сдохла от голода и жажды. Похоже, что у убийцы были серьезные причины ненавидеть Сейбина и убрать его с дороги. Так что его забота о птице... Вам понятна моя мысль?
- Да, шериф, я понимаю вас, - сказал Мейсон с улыбкой, - и очень благодарен вам. Похоже, я разобрался в обстановке. Пойду еще поброжу немного вокруг домика и закончу осмотр. Очень признателен вам за сердечное отношение...
Он не договорил, потому что кто-то постучал в дверь. Шериф открыл. На пороге стоял блондин лет тридцати, в роговых очках, придававших ему вид ученого.
- Шериф Барнес? - спросил он.
- Вы мистер Вейд? - в свою очередь спросил шериф.
- Да.
Шериф Барнес подал ему руку.
- Это сержант Холкомб, - представил он, - а это мистер Мейсон.
Вейд поздоровался со всеми.
- Я действовал точно в соответствии с вашими инструкциями, шериф сказал он. - То есть сошел с самолета в Лас-Вегасе, путешествуя под чужим именем, изучил все газетные сообщения и...
- Одну минуточку, - перебил его сержант Холкомб. - Пока помолчите, мистер Вейд. Видите ли, мистер Мейсон - адвокат, а не полицейский. Он сейчас уходит.
Вейд повернулся к адвокату с широко раскрытыми глазами:
- Так вы тот самый Перри Мейсон? - спросил он. - Прошу прощения, что сразу не сообразил. Я с огромным интересом читаю отчеты о ваших процессах.
Был особенно поражен тем, как вам удалось доказать невиновность...
- Мейсон уходит, - повторил сержант Холкомб, - и мы бы попросили, чтобы вы вообще ни с кем не разговаривали, мистер Вейд, пока не изложите нам свою историю.
Вейд замолчал. На его лице поочередно появлялись то удивление, то улыбка.
- Мы поговорим как-нибудь в другой раз, мистер Вейд, - сказал Мейсон.
- Я представляю Чарльза Сейбина. Он знает, что вы здесь?
Сержант Холкомб решительно шагнул вперед.
- Достаточно, - сказал он. - Закройте дверь с той стороны, Мейсон. Вы уже знаете все детали.
- Я хочу того же, - усмехнулся Мейсон, подходя к двери. - Духота в доме невероятная. Неужели вы не ощущаете, сержант?
Сержант вместо ответа яростно захлопнул за ним дверь. Мейсон вышел на крыльцо и с удовольствием посмотрел на залитые солнцем вершины гор.
Делла Стрит сидела на подножке автомобиля и пыталась завязать дружбу с полудюжиной бурундуков, храбро приближавшихся к ее протянутой руке.
Появление Мейсона заставило их пуститься наутек под защиту большого соснового пня, где была большая нора. Там они о чем-то деловито посоветовались и медленно двинулись назад. Наверное, они привыкли получать подачки из рук человека. Голубая сойка на сосне очевидно, вообразила, что Делла подкармливает зверушек. Она стала нервничать, перепрыгивая с ветки на ветку, наклоняя головку то в одну, то в другую сторону и издавая ворчливый, явно протестующий звук. Сойке казалось, что ее незаслуженно обидели, исключив из числа пирующих, и она считала невозможным умолчать о такой несправедливости.
- Кто там приехал, шеф? - спросила Делла.
- Вейд, секретарь, - ответил Мейсон. - Он должен им что-то рассказать. Именно для этого они и приехали сюда - чтобы встретиться с Вейдом подальше от репортеров... И звонил Пол Дрейк, он раскопал что-то важное в Сан-Молинасе.
- Будем дожидаться Вейда? - спросила она. - Ты хочешь порасспрашивать его, шеф?
- Нет. Мы поедем в Сан-Молинас. Сержант Холкомб конечно же предупредит Вейда, чтобы он мне ничего не рассказывал. Но ему все равно придется обо всем доложить Чарльзу Сейбину, так что я буду знать содержание разговора. Прощайся со своими приятелями и поехали.
Он сел за руль, включил мотор и медленно поехал по неровной дороге, ведущей от домика к шоссе. Несколько раз он останавливался, чтобы взглянуть на сосновые ветки над головой.
- Послушай, - сказал Мейсон, улыбнувшись, - эта нахальная сойка упорно нас преследует. Нет ли у нас чего-нибудь такого, чтобы можно было ей дать?
- В "бардачке" лежит пачка сухариков с орехами, - ответила Делла Стрит. - Можно отломить кусочек и дать ей.
- Давай попробуем, - предложил Мейсон.
Делла вытащила бумажный пакетик.
- Тут осталось много орешков, - сказала она, высыпая их на ладонь Мейсону.
Он встал на подножку, поднял руку над головой так, чтобы сойка видела, что лежит у него на ладони. Птица моментально спорхнула с ветки и, усевшись на руку Мейсона, схватила самый крупный орешек, после чего улетела на ближайшую ветку.
- Знаешь, Делла, - рассмеялся Мейсон, - когда я выйду на пенсию, тоже заведу себе такой же домик в краю непуганых птиц и зверей и...
- Что случилось, шеф? - спросила Делла, когда он вдруг замолчал.
Не отвечая, Мейсон подошел к сосне, на которой примостилась сойка.
Птица, решив, что он преследует ее, упорхнула в гущу деревьев, предупреждая громким криком всех лесных жителей. Делла Стрит, выйдя из автомобиля, тоже приблизилась к сосне, заинтересованная действиями Мейсона.
- В чем дело, шеф? - спросила она.
- Здесь провод, Делла, - сказал Мейсон, помедлив.
- Где?.. Я не... О, да!.. А что в нем особенного, шеф?
- Я не знаю, - ответил Мейсон. - Меня удивляет, почему он так тщательно замаскирован. Он протянут вдоль сука по верхнему краю, потом проходит по стволу до следующего, а оттуда незаметно перекинут на следующее дерево. В чаще он вообще незаметен... Отведи машину на дорогу, Делла. Я хочу взглянуть.
- Что ты предполагаешь, шеф?
- Я вижу, - ответил Мейсон, - что кто-то подключился к телефону Фраймонта Сейбина.
- Черт возьми, шеф! - воскликнула она. - Это уже что-то!
Он молча кивнул, потом пошел под деревьями, внимательно присматриваясь, в каком месте проходит провод и куда поворачивает. Это была сложная задача, по плечу лишь очень внимательному человеку.
Делла Стрит оставила машину на обочине, перелезла через ограду и пошла напрямик через реку, чтобы присоединиться к нему. В сотне ярдов от домика они заметили еще одну хижину, выстроенную из некрашеных бревен, совершенно слившуюся с золотистыми стволами сосен и так же естественно вписывающуюся в окружающий пейзаж, как красноватые скалы.
- Мне думается, это то, что нам нужно, - сказал Мейсон, - но все же я пройду до конца провода и проверю, насколько я прав.
- И как мы поступим потом? - спросила Делла.

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- Это зависит от того, что мы увидим, - ответил Мейсон. - Тебе лучше дальше не ходить на случай, если новости окажутся нежелательными и потребуется позвать шерифа.
- Почему мне нельзя пойти с тобой? - спросила она. - Я могу оказаться полезной там, а не здесь.
- Как сказать! - усмехнулся Мейсон. - Если услышишь шум, Делла, беги со всех ног к шерифу и веди его сюда.
- Я пойду с тобой, шеф, - попросила она.
- Нет, - жестко ответил Мейсон. - Оставайся ждать здесь. В случае опасности беги к домику Сейбина и зови на помощь шерифа.
Мейсон дошел до того места, где провод уже без маскировки делал петлю вокруг изоляторов под самой крышей домика. Здесь он походил на самую обыкновенную антенну радиоприемника. Мейсон дважды обошел вокруг строения, стараясь не выходить из тени густых деревьев.
Делла Стрит, обеспокоенно наблюдавшая за ним с расстояния пятидесяти ярдов, сделала несколько шагов в его сторону.
- Пока все в порядке, - крикнул он. - Надо предупредить шерифа.
Они вместе возвратились к домику Сейбина. Неизвестно откуда вышел Фред Вайнер и загородил им дорогу.
- Мне нужно еще раз повидать шерифа, - заявил Мейсон.
- Хорошо. Я сейчас передам, что вы снова здесь.
Вайнер подошел к дверям домика и позвал шерифа. Через минуту шериф Барнес вышел на крыльцо выяснить, что от него хотят. Когда он увидел Мейсона, его лицо приобрело недоумевающее выражение.
- Я думал, что вы уехали, - заметил он.
- Я почти уехал, - усмехнулся Мейсон, - но задержался. Пройдемте со мной, шериф. Я думаю, что сумею вам показать кое-что важное.
Сержант Холкомб вышел на крыльцо и недовольно посмотрел на шерифа:
- Что там у вас еще случилось? - спросил он.
- Нечто для шерифа, - ответил Мейсон.
Сержант Холкомб усмехнулся и заявил:
- Мейсон, если вы хотите отвлечь наше внимание, то я...
- Меня совершенно не интересует, отвлечет это ваше внимание или нет, - перебил его Мейсон. - Я разговариваю с шерифом.
Сержант Холкомб повернулся к местному жителю:
- Вайнер, оставайтесь на месте с мистером Вейдом. Не выпускайте его из помещения и не разрешайте никому с ним разговаривать. Пусть он ни до чего не дотрагивается. Вы меня поняли?
Вайнер кивнул.
- Вы можете рассчитывать на мое сотрудничество, сержант, - холодно ответил Ричард Вейд. - Ведь я-то не преступник. Я пытаюсь вам помочь всеми доступными средствами.
- Я понимаю, - согласился Холкомб, - но если дело касается Перри Мейсона...
- Что вы хотите показать, мистер Мейсон? - спросил шериф Барнес.
- Пожалуйста, пойдемте вот сюда, - попросил Мейсон.
Он направился к дороге, где провод подходил к телефонной линии. В нескольких шагах от них следовал сержант Холкомб.
- Вы видите это? - указал Мейсон.
- Что именно? - спросил шериф.
- Провод.
- Это же телефонный провод, - фыркнул сержант Холкомб. - А вы за что его посчитали, Мейсон?
- Я говорю не об этом проводе, - спокойно ответил Мейсон, - а об отводке от него. Вы видите, как она ловко проходит по сосне. В ветвях ее почти не заметно.
- Ей-богу, вы правы! - воскликнул шериф. - И, правда, отводка.
- Прекрасно, - улыбнулся Мейсон. - А теперь, когда вы видели место, где она присоединена к кабелю, я покажу вам, куда она тянется.
И он повернул назад, ведя их напрямик к домику в глубине леса.
- Как вам удалось заметить провод, Мейсон? - подозрительно спросил сержант Холкомб.
- Совершенно случайно, - ответил Мейсон. - Я кормил сойку. Она брала орехи у меня с руки, потом вскочила на ветку дерева, по которому был протянут провод.
- Я понимаю, - усмехнулся Холкомб. - Вы кормили птаху, а она уселась на дерево, прямо указав вам на отводку от телефонного провода. И все это произошло чисто случайно?
- Именно так.
- А вам было интересно посмотреть, как сойка будет переваривать ваши орехи?
- Нет. Просто у меня были еще орехи, и я хотел, чтобы она взяла и остальные, - спокойно ответил Мейсон.
- Я пока не знаю, какую игру он ведет, - повернулся сержант Холкомб к шерифу Барнесу. - Но если уж Перри Мейсон шагает по лесу и подкармливает каких-то соек, то это означает, что он что-то задумал. Он прекрасно знал, что здесь есть провод. Иначе бы он его ни за что не нашел.
Шериф хмуро посмотрел на домик.
- Отойдите в сторону, - сказал он, - я войду туда и осмотрюсь.
Сержант, в случае неожиданности, прикройте меня с тыла.
Спокойно и неторопливо он приблизился к двери домика, требовательно постучал кулаком в дверь, потом ударил плечом, обрушиваясь на нее всем своим весом. При третьем ударе доски заскрипели, дверь подалась назад и повисла на петлях. Шериф Барнес вступил в полумрак прихожей. Перри Мейсон следовал за ним по пятам, сержант Холкомб шел за Мейсоном, держа оружие наготове.
- Все в порядке, - крикнул шериф, - тут никого нет. Вам, Мейсон, не следует в другой раз так рисковать.
Мейсон не ответил. Он удивленно взглянул на внутреннее убранство домика. То, что с первого взгляда ему показалось чемоданом, в действительности было радиоусилителем, смонтированным таким образом, что в закрытом виде он был неотличим от дорожного чемодана. Тут же находились наушники, сложное записывающее устройство, карандаш и стопка бумаги.
Наполовину недокуренная сигарета лежала на краю стола. По всей видимости, о ней забыли, потому что на столе под ней образовалась обгоревшая вмятина.
На сигарете, как и на других предметах, образовался слой пыли.
- Скорее всего, - констатировал шериф, - хозяин здесь не был достаточно долго. Но уходил он отсюда в спешке. Даже позабыл про свою сигарету.
- Как вы узнали, что здесь находится этот дом? - требовательно спросил сержант Холкомб у Мейсона.
Мейсон повернулся к нему спиной и двинулся к выходу.
- Одну минуточку, мистер Мейсон, - остановил его шериф Барнес.
Мейсон послушно повернулся.
- Вы знали, что от телефонной линии имелась отводка, Мейсон?
- Честное слово, шериф, я не имел никакого понятия об этом.
- И вы обнаружили его случайно?
- Да, совершенно случайно.
Шериф Барнес колебался. Сержант Холкомб демонстративно отвернулся, не желая принимать в дискуссии никакого участия.
- Известно ли вам, - спросил наконец шериф Барнес, - что Фраймонт С.Сейбин участвовал в попытке разоблачить коррупцию в Управлении полиции?
- Боже мой, нет! - воскликнул Мейсон.
Сержант Холкомб, побагровев от ярости, заявил:
- Я сообщил вам эти сведения вовсе не для того, чтобы вы разглашали их направо и налево, шериф!
Барнес, не отводя глаз от лица Мейсона, ответил:
- Я не разглашаю их направо и налево. Возможно, мистер Мейсон, вы слышали об анонимных уведомлениях членам Большого Жюри, после чего они начали расследование против нескольких выдающихся политических деятелей?
- Вот об этом до меня доходили кое-какие слухи, - осторожно сказал Мейсон.
- Знаете ли вы, что информация поступала, или должна была поступить, от частного лица?
- Да, что-то подобное я слышал.
- Вы не догадывались, что этим человеком был Фраймонт С.Сейбин?
- Шериф, у меня даже мыслей подобных не было, - признался Мейсон.
- Тогда все, - сказал шериф Барнес. - Я просто хотел убедиться в этом, мистер Мейсон.
- Благодарю, - попрощался Мейсон и вышел из лесного домика.

Глава 3

Пол Дрейк ждал Мейсона в вестибюле отеля Плаза в Сан-Молинас.
Детектив взглянул на часы и заметил:
- Ты опоздал, Перри, но Гиббс нас ждет.
- Прежде чем мы туда отправимся, Пол, - сказал Мейсон, - я хотел бы узнать, пытался ли кто-нибудь еще связаться с Гиббсом?
- Не думаю. А что?
- Ты точно знаешь?
- Нет, но я примерно с час крутился там, а потом отправился в отель.
Я думал, что ты подъедешь с минуты на минуту.
- Я задержался, потому что мы обнаружили, что к телефонной линии, ведущей к домику Сейбина, кто-то подключился, - ответил Мейсон.
- Подключился к его линии?
- Да. Возможно, что отводной линией в последнее время не пользовались, но с другой стороны кто-то мог подслушивать наш с тобой разговор. Сейбин финансировал комиссию, которая расследовала дело по обвинению в подкупе и взяточничестве в Управлении полиции. Поступила анонимная информация в Большое Жюри.
Дрейк тихонько свистнул.
- Если дело обстояло так, - сказал он, - то у Сейбина были сотни врагов, готовых с ним разделаться, даже глазом не моргнув.
- В этом направлении работает полиция, - заметил Мейсон. - Нам с тобой с этой проблемой не справиться.
- Ты хозяин, тебе и решать, - пожал плечами Дрейк. - Но все же нам надо съездить к Гиббсу и поговорить с ним. У него имеется замечательное описание человека, купившего попугая.
- Он не сомневается в отношении попугая?
- Да, - ответил Дрейк. - По его словам, у человека был потрепанный вид, но иного ожидать не приходится. Если кто-то из высокопоставленных негодяев решил покончить с Сейбином, он не стал бы сам заниматься мокрым делом, а нанял бы какое-нибудь отребье.
- Гиббс узнал бы человека, купившего попугая, если бы взглянул на него еще раз?
- Говорит, что да.
- Хорошо, - кивнул Мейсон. - Поехали.
Делла Стрит ждала их в машине, не выключая мотора. Поздоровавшись с Дрейком, она протянула Мейсону газету.
- Прочти последний дневной выпуск. Мне отправляться с тобой, шеф?
- Да.
- Куда ехать, Пол? - спросила Делла.
- Прямо вдоль улицы три квартала, потом свернуть направо, проехать еще три квартала и сделать левый поворот. Дом находится посреди квартала на боковой улице. Так что машину можно будет поставить прямо перед ним.
- Хорошо, - сказала она и плавно тронула машину с места.
Мейсон развернул газету, проворчав:
- Вряд ли я найду для себя что-нибудь новое.
- Каким образом они сумели так точно определить время убийства, если долго не находили труп? - спросил Дрейк.
- Это целая история, - улыбнулся Мейсон. - Все построено на дедуктивных выводах шерифа. Я бы сказал, что голова у него работает неплохо. Я тебе все подробно расскажу, когда у нас будет побольше времени.
Он успел просмотреть содержание передовицы, пока Делла вела машину к зоомагазину. Когда автомобиль остановился, Мейсон и Дрейк вылезли первыми.
- Мне здесь оставаться? - спросила Делла.
- Да, так будет разумнее, - сказал Дрейк. - Припаркуйся перед пожарным гидрантом и не выключай мотора. Вряд ли мы долго там задержимся.
Мейсон протянул ей газету:
- Просмотри последние известия, пока мы занимаемся попугаем. И перестань жевать сухари. Ты испортишь аппетит!
- Все было хорошо, пока ты не напомнил об этих сухарях для сойки, рассмеялась она. - Поскольку мы с Полом рассчитывали на хороший обед в приличном ресторане, то ты должен радоваться, что я грызу сухари и не стану из-за этого требовать всех блюд из меню.
Усмехаясь над ее шуткой, Мейсон и Дрейк вошли в зоомагазин.
Артур Гиббс оказался высоким, худощавым человеком, с совершенно лысой головой и выцветшими голубыми глазами.
- Привет, - сказал он довольно приятным голосом. - А я уже решил, что вы не придете, и думал закрывать магазин.
- Это Перри Мейсон, - представил Пол Дрейк.
Мейсон протянул руку. Гиббс пожал его ладонь костлявыми, вялыми пальцами и спросил:
- По-видимому, вы интересуетесь попугаем?
Мейсон кивнул.
- Хорошо, все было так, как я рассказывал, - сказал Гиббс Полу Дрейку.
- Это не имеет значения, - заметил Пол Дрейк. - Пусть мистер Мейсон услышит все от вас.
- Хорошо, мы продали попугая...
- Начните с того, - попросил Дрейк, - что объясните мистеру Мейсону, как вы опознали попугая.
- Хорошо, - в третий раз согласился Гиббс и начал:
- Конечно, я основываюсь лишь на предположении. Вы спросили, не знаю ли я попугая, который страшно ругается, когда хочет есть. Я сам научил его этому.
- Почему вы это сделали? - поинтересовался Мейсон.
- Покупатели бывают разные, - усмехнулся Гиббс. - Некоторым людям кажется забавным, что попугай ругается. Обычно они вскоре устают от ругани и стараются избавиться от птицы, но сперва все умиляются.
- Так что вы специально учите попугаев ругаться? - улыбнулся Мейсон.
- Верно. Бывает так, что стоит попугаю один раз услышать какое-то словечко или целую фразу, как он готов повторять его бесконечно, но большей частью приходится тренировать каждый звук. Конечно, никому и в голову не приходит учить птиц неприличным ругательствам. Несколько чертей и дьяволов - вполне достаточно. Люди хохочут до колик, когда услышат соленое словцо вместо привычного "Попка хочет печенье" и сразу же, не торгуясь, приобретают попугая.
- Отлично. Когда вы продали птицу?
- Во вторник второго сентября.
- В котором часу?
- Часа в два или в три, насколько мне помнится.
- Расскажите про человека, купившего его.
- Хорошо. Он носит очки и у него усталые глаза. Одет он был довольно скверно, и казался каким-то потерянным... нет, даже не потерянным. После разговора с мистером Дрейком я все думаю об этом человеке. Я бы назвал его несчастным. Вряд ли у него было много денег. Пиджак лоснился, локти только что не светились, но одно несомненно - он выглядел на редкость чистым.
- Сколько ему лет? - спросил Мейсон.
- По-моему, пятьдесят шесть или пятьдесят восемь, что-то около этого.
- Он был побрит?
- Да, у него широкие скулы и какой-то удивительный, прямой рот.
Приблизительно вашего роста, но более узкоплечий.
- А комплекция? - спросил Мейсон. - Какой у него был цвет лица?
- Мне он напомнил владельца ранчо. Не сомневаюсь, что он проводит много времени на открытом воздухе.
- Он нервничал или волновался?
- Нет, я бы сказал, что он вообще не умеет волноваться...
Невозмутимое спокойствие, вот как это называется... Сказал, что хочет купить попугая и точно описал, какого вида.
- Что значит описал? - не понял Мейсон.
- Ну, он сразу назвал породу, рост и возраст.
- Были у вас другие птицы, кроме этой?
- Нет, подходящих под его описание имелась только одна.
- Он слышал, как птица разговаривает?
- Нет. Это-то меня и удивило. Ему нужен был попугай определенной внешности, а остальное его не интересовало. Он посмотрел на птицу, спросил о цене и тут же купил ее.
- Он приобрел одновременно и клетку?
- Да, конечно. Он увез попугая с собой.
- Он приехал на машине?
- Вот на это я не обратил внимания, - задумчиво ответил Гиббс. - Даже не припомню, выносил я клетку к машине или нет... Вроде бы он приехал все же на машине, но не берусь утверждать. Но если это так, то машина у него была самая заурядная, которую вы невольно связываете с такими людьми, потому что она мне не запомнилась.
- Он говорил как образованный человек? - спросил Мейсон.
- Да, разговор у него был поразительно спокойный, причем он как-то по-особенному смотрел на тебя. Вроде бы видел тебя насквозь, не прилагая никаких усилий... Некоторые люди просто глазеют, другие - сверлят взглядом, а вот этот созерцал, что ли...
- Подождите минутку, - перебил его Мейсон. - Вы бы узнали его по фотографии?
- Да, я бы узнал его, если бы встретил еще раз и, полагаю, что узнаю по фотографии, если она будет качественной.
- Одну минуточку, - попросил Мейсон.
Он вышел из магазина и отправился к машине, в которой сидела Делла Стрит.
- Дай пожалуйста мне газету, Делла, - попросил он.
- Зачем она тебе понадобилась? - спросила Делла Стрит.
- Хочу решить одну загадку, - усмехнулся Мейсон.
Адвокат достал из кармана нож и аккуратно вырезал портрет Фраймонта С.Сейбина, помещенный на первой странице газеты. Он принес ее в магазин и спросил у Гиббса:
- Случайно, не этот ли человек купил у вас попугая?
- Этот самый! - возбужденно воскликнул Гиббс. - Прекрасная фотография. Вы сами видите, какие у него широкие скулы и прямой рот.
Мейсон медленно сложил газетную фотографию, многозначительно посмотрев на Пола Дрейка.
- Кто это был? - спросил Гиббс. - Давно его портрет напечатали в газете?
- Один большой любитель попугаев, - ушел от прямого ответа Мейсон. А теперь я хотел бы спросить, известно ли вам, чтобы за последнее время еще где-нибудь продавали попугаев?
- Я все сообщил мистеру Дрейку, - ответил Гиббс. - Правда, тогда я не мог припомнить, чтобы у меня кто-нибудь спрашивал о том, как надо кормить попугаев и как за ними ухаживать. Позднее я припомнил, что ко мне обращалась за такими сведениями Элен Монтейт.
- И кто эта Элен Монтейт? - спросил Мейсон.
- Она работает в библиотеке, очень славная девушка. Вроде бы я недавно читал в газетах о ее помолвке. Она приезжала купить корм для попугая и спрашивала меня, как надо ухаживать за этими птицами.
- Как давно?
- Да с неделю тому назад... Дайте, сообразить. Нет, дней десять назад.
- Она вам сказала, что купила попугая?
- Нет. Просто спрашивала об уходе за ним.
- А вы не поинтересовались, зачем это ей?
- Возможно, я и спрашивал, только сейчас не помню. Вы же знаете, как это бывает. Человек о таких пустяках не очень-то задумывается. По-моему, у меня в то время мелькнула мысль, где в нашем городе она могла купить себе попугая?.. Только я не стал у нее ничего спрашивать. Мне было неудобно.
Ответил на ее вопросы, и все.
- У вас есть ее адрес?
- Я могу отыскать его в телефонной книге, - предложил Гиббс.
- Не беспокойтесь, - ответил Мейсон, - это мы и сами можем сделать.
Лучше закрывайте магазин и идите себе домой... Ее адрес есть в телефонной книге?
- Наверно. Давайте я сразу посмотрю.
Гиббс достал с полки толстый телефонный справочник, необычайно быстро принялся его перелистывать ловкими пальцами и, наконец, сказал:
- Есть. Восточная Вилмингтон-стрит, двести девятнадцать. Поезжайте по главной улице, через десять кварталов ее пересечет широкий бульвар Вашингтона. Поверните направо, и через два квартала будете на месте.
- Спасибо, - улыбнулся Мейсон. - Скажите, а не мог бы я каким-то образом компенсировать вам потерю времени?
- Ну что вы! - воскликнул Гиббс. - Я рад был помочь вам.
- Я очень высоко ценю вашу любезность.
- Как выдумаете, - спросил Дрейк, - в данный момент мисс Монтейт еще в библиотеке или у себя дома?
Гиббс не успел ответить, как Мейсон небрежно махнул рукой:
- Вряд ли это имеет значение, Пол. В конце концов человек задал случайный вопрос. Бог мой, если мы будем разыскивать всех, кто интересуется попугаями, мы и через год не сдвинемся с места. - Он повернулся к Гиббсу и сказал с разочарованным видом:
- Поначалу мне показалось, что мы напали на верный след. Но теперь думаю, что надо начинать с другого конца...
Взяв Пола Дрейка под руку, он потащил его к выходу. Уже отойдя на порядочное расстояние от магазина, Дрейк спросил:
- Какая идея тебя посетила? Он бы мог дать нам еще информации.
- Ничего важного он уже не сказал бы, а я не хочу, чтобы он посчитал свою информацию чрезвычайно важной. Ведь он заглянет в газеты, узнает про убийство, и от сознания собственной важности примется звонить в полицию, а это...
- Ты прав, - согласился Дрейк. - Я как-то не подумал.
- Выяснили что-нибудь? - спросила Делла Стрит.

Предыдущая страница 3 Следущая страница


Лжесвидетельствующий попугай 4

- Кое-что, - ответил Мейсон. - Однако окажутся нам его сведения полезными или нет, пока рано судить. Поезжай по главной улице до бульвара Вашингтона. Я скажу, где притормозить.
Делла Стрит приложила два пальца к полям своей шляпки.
- Есть, сэр, - сказала она и тронула машину с места.
- Не разумнее ли сначала поехать в библиотеку? - предложил Дрейк. Возможно, это ближе?
- Нет, - ответил Мейсон. - Женщина не станет держать попугая в библиотеке. Поехали к ней домой.
- Так ты думаешь, она держит попугая у себя?
- Меня бы это не удивило. Во всяком случае, через десять минут мы будем это знать точно.
- Куда дальше? - спросила Делла Стрит, оторвав взгляд от дороги.
- Это бульвар Вашингтона, Делла, нам нужно повернуть и проехать два квартала.
- Но здесь даже нет таблички с названием, - заметила Делла.
- Я думаю, что нам правильно объяснили, - ответил Мейсон. - Вешать таблички теперь считается немодным. Бог мой, вместо них пооткрывали справочные бюро, в которых сидят девицы, и если ты к ним обратишься с каким-то вопросом и тем самым нарушишь их покой... Так, вот и дом двести девятнадцать. Останови машину, Делла.
Дом оказался небольшим калифорнийским бунгало, которое считалось комфортабельным, но не очень дорогим сооружением. Ярко-красные доски обшивки были подобраны "елочкой", с ними очень гармонировали белые ставни.
Сзади к дому примыкал гараж, двери которого были распахнуты, и было видно, что часть помещения использовалась под дрова и для склада всякого старья.
Когда Мейсон вышел из машины, его внимание привлек пронзительный голос попугая:
- Привет, привет. Входите и садитесь.
Мейсон подмигнул Дрейку.
- Отлично, - сказал он, - попугая мы уже нашли.
- Я его вижу, - сообщила Делла Стрит. - Он сидит в клетке, поставленной под навесом.
- Мы что, подойдем к парадной двери и представимся Элен Монтейт? спросил Дрейк.
- Нет, - улыбнулся Мейсон. - Мы подойдем к задней двери и представимся попугаю.
Он миновал лужайку, которая из-за отсутствия должного ухода и жаркого калифорнийского солнца превратилась в полоску пожухлой травы. Попугай, сидящий в высокой клетке, имевшей форму колокола, пришел в восторг, увидев, что привлекает к себе внимание.
- Привет, привет. Входите и садитесь, - кричал он. - Привет, привет.
Входите и садитесь. Привет, привет. Входите и садитесь.
- Привет, Попка! - улыбнулся Мейсон и подошел к самой клетке.
- Привет, Пока! - повторил попугай.
Мейсон всмотрелся в попугая.
- Ого! - воскликнул он.
- Что? - спросил Дрейк.
- Взгляни на правую лапку, - сказал Мейсон. - На одном пальце не хватает ногтя.
Попугай, как бы издеваясь над ними, залился громким смехом. Затем, сообразив, что надо представиться в наилучшем виде, принялся торопливо прихорашиваться, очищая зеленые блестящие перышки крючковатым клювом.
Встряхнув красным хохолком, он озорно блеснул глазами и вдруг пронзительно завопил:
- Убери револьвер, Элен! Не стреляй! А-а! А-а! Боже мой, ты меня застрелила!
Попугай замолчал и наклонил набок головку, как бы желая по выражению их озадаченных лиц определить, какое впечатление произвели его слова.
- Черт возьми! - воскликнул Дрейк. - Ты не думаешь...
Он не договорил, потому что раздался женский голос:
- Добрый вечер. Чего вы хотите?
Они обернулись. Перед ними стояла особа внушительных размеров с совершенно круглыми плечами, которая с любопытством уставилась на них.
- Мы разыскиваем мисс Монтейт, - сказал Мейсон, - скажите, она здесь живет?
- А вы подходили к парадной двери? - подозрительно спросила женщина.
- Нет, - ответил Мейсон. - Мы оставили машину на улице и сразу обратили внимание на то, что гараж пустой... А тут закричал попугай. Эти птицы меня сильно интересуют.
- Могу ли я узнать ваше имя?
- Мейсон, - представился адвокат. - Мистер Мейсон. А ваше, прошу прощения?
- Я миссис Винтерс. Ближайшая соседка Элен Монтейт. Только теперь она больше не Монтейт.
- Вот как?
- Примерно две недели назад она вышла замуж за человека по имени Вэйллман. Джордж Вэйллман, бухгалтер.
- Вы случайно не знаете, - спросил Мейсон, - давно ли у нее попугай?
- Мне кажется, что попугая подарил ей муж. Он у нее живет недели две.
У вас дело к миссис Вэйллман?
- Просто хотел с ней повидаться и кое о чем расспросить, - улыбнулся Мейсон.
Миссис Винтерс вопросительно посмотрела на спутников Мейсона, явно ожидая, когда их ей представят. Но Мейсон деликатно взял ее за локоть и отвел в сторону, где заговорил с ней, понизив голос, тем самым подчеркивая атмосферу интимности. Делла, сразу поняв его прием, дотронулась до руки Дрейка, и они вернулись к машине.
- Как давно уехала миссис Вэйллман, миссис Винтерс? - спросил Мейсон.
- Примерно полчаса назад. Возможно, три четверти.
- Вы не знаете, куда она поехала или когда возвратится?
- Нет, не знаю. Она вернулась в страшной спешке, бегом миновала лужайку, сразу прошла в дом, где пробыла минуты две-три и выбежала в гараж за машиной.
- Она всегда ездит на машине? - спросил Мейсон.
- На работу она вообще ходит пешком. Библиотека неподалеку отсюда.
- Как она приехала домой? - поинтересовался Мейсон.
- На такси. Я вообще не знаю, что она собирается делать. Бросила попугая, даже не предупредив меня нужно ли его поить и кормить. Правда, в клетке запас еды большой, хватит на всю ночь, но все же могла бы меня предупредить, каковы ее планы и скоро ли ее ждать назад. Нужно запереть хотя бы дверь гаража. Что с ней случилось? Она никогда не бросала его раскрытым, но сегодня она вообще не останавливалась. Едва выехав на дорогу, помчалась на огромной скорости.
- Возможно, - предположил Мейсон, - она договорилась пойти в театр или кино. Или просто отправилась на встречу со своим супругом. Как я понял, он здесь не всегда...
- Нет. Если не ошибаюсь, он куда-то уехал искать работу. Приезжает и уезжает. Я знаю, что они вместе проводили уик-энд, потому что она поручала мне ухаживать за попугаем.
- Муж у нее без работы? - спросил Мейсон.
- Да.
- Сейчас это часто случается, - заметил Мейсон, - но я не сомневаюсь, что для энергичного, полного сил молодого человека...
- Но он совсем не молод! - перебила его миссис Винтерс с видом человека, который может о многом порассказать, если ее об этом попросят.
- Как, я считал ее молодой женщиной! - воскликнул Мейсон. - Правда, я с ней не встречался.
- Все зависит от того, кого вы считаете молодым. Ей тридцать лет с небольшим, вышла же она за человека лет на двадцать старше себя. Мне думается, он достаточно крепкий, симпатичный, и все такое, но все же у меня в голове не укладывается, чего ради молодая женщина стала связывать жизнь с человеком, который ей в отцы годится? Мне не хочется сплетничать, я полагаю, это вообще не мое дело. В конце концов, она вышла за него замуж, а не я. Когда она меня с ним познакомила, я твердо решила ни одним словом не упоминать его возраст. У меня есть другие дела, о которых я должна думать. Могу ли я спросить, по какому вопросу вы хотите видеть миссис Вэйллман?
- Я в равной степени хотел видеть и ее, и ее мужа, - ответил Мейсон.
- Вы не могли бы подсказать, где я сумею их найти?
Она подозрительно посмотрела на адвоката:
- Мне показалось, что вы не знали о ее замужестве?
- Не знал, когда приехал сюда, - улыбнулся Мейсон. - А теперь, когда вы мне об этом сказали, я бы очень хотел с ним познакомиться... Возможно, я смогу найти ему работу.
- В наши дни сколько угодно более молодых людей не могут устроиться, - сказала миссис Винтерс. - Не представляю, о чем думала Элен. Он, безусловно, симпатичный, тихий человек, но стоит только взглянуть на его одежду, как становится ясно, что он без работы. Мне думается, что Элен придется купить ему новый костюм. Она живет скромно, с трудом кое-что откладывает на черный день.
Мейсон, сощурив глаза, задумался, потом вдруг резким движением опустил руку в карман и вытащил сложенную газетную вырезку с портретом Фраймонта С.Сейбина.
- Это фотография не ее теперешнего мужа?
Миссис Винтерс аккуратно водрузила на нос очки, взяла у Мейсона газетную вырезку и повернула ее так, чтобы на нее упал свет.
Пол Дрейк и Делла Стрит, сидевшие в автомобиле, затаили дыхание.
На лице миссис Винтерс появилось выражение крайнего удивления.
- Святая земля, да, - воскликнула женщина. - Да, это он. И как здорово получился. Узнаешь с первого взгляда. Боже мой, что мог натворить Джордж Вэйллман, чтобы его портрет поместили в газете?
Мейсон убрал газету.
- Послушайте, миссис Винтерс, - сказал он, - мне необходимо немедленно повидаться с мистером Вэйллманом и...
- О, теперь вы хотите видеть мистера Вэйллмана?
- Либо миссис Вэйллман, либо мистера Вэйллмана. А поскольку вы видели миссис Вэйллман сравнительно недавно, возможно, вы догадываетесь, куда она поехала?
- Даю вам слово, что не имею ни малейшего понятия. Она могла уехать к сестре. Та работает учительницей в Эденглейде.
- Ее сестра замужем?
- Нет.
- Значит, ее зовут Монтейт?
- Да. Сара Монтейт. Она на несколько лет старше Элен, но выглядит пятидесятилетней. Поразительно скрупулезна, все она делает безукоризненно правильно и...
- А других родственников вы не знаете? - спросил Мейсон.
- Нет.
- И другого места, куда она могла бы поехать?
- Нет.
- Спасибо, миссис Винтерс, за вашу бесконечную доброту и терпение, поблагодарил Мейсон. - Извините, что отнял у вас столько времени.
Вообще-то я мог бы повидаться с миссис Вэйллман и в другой раз...
Он направился к машине.
- Вы можете ей передать все через меня, - сказала миссис Винтерс. - А я...
- Мне надо поговорить с ней лично, - ответил Мейсон, усаживаясь в машину и жестом показывая Делле Стрит, чтобы она не задерживалась.
- Убери револьвер, Элен! - закричал попугай в клетке. - Не стреляй!
А-а! А-а! Боже мой, ты меня застрелила!
Делла Стрит вывела машину на улицу.
- Отлично, - улыбнулся Мейсон. - Пол, разыщи ее. Вылезай и начинай немедленно названивать по телефону. Разошли своих оперативников по всему городу. Узнай, какой марки ее машина, под каким номером числится в транспортном отделе. Справься у сестры в Эденглейде.
- А ты куда собираешься? - спросил Дрейк.
- В городской дом Сейбина, - ответил Мейсон. - Есть вероятность, что она отправилась туда. Я хочу ее перехватить.
- Что мне с ней делать, если я ее найду? - спросил Дрейк.
- Отвези ее в такое место, где с ней не сможет никто переговорить до меня.
- Ты требуешь от меня невозможного, Перри, - заметил Дрейк.
- Ерунда! - воскликнул Мейсон. - С каких это пор ты стал таким трусом? Помести ее в какую-нибудь клинику под тем предлогом, что она страдает нервным расстройством.
- Она, наверно, и правда подавлена, - кивнул Дрейк. - Но вряд ли врачей можно будет убедить, что это серьезно.
- Если она понимает значение того, что говорит ее попугай, усмехнулся Мейсон, - она сама поможет их убедить!

Глава 4

Мейсон попросил проехать по противоположной стороне улицы у самого тротуара. Он внимательно всматривался в серое каменное здание.
- Большой дом, - оценила Делла Стрит. - Нет ничего удивительного, что Сейбин чувствовал себя тут одиноким.
Мейсон первым вылез из машины и вышел на тротуар, расправляя плечи.
- Мне кажется, что там один из оперативников Пола Дрейка, - заметила Делла Стрит.
Мейсон тоже увидел высокого человека, ничем не привлекающего к себе внимания.
- Подать ему сигнал, шеф? - спросила Делла Стрит.
- Пожалуйста, - кивнул Мейсон.
Делла Стрит включила и выключила фары. Через какое-то время мужчина подошел к ним, посмотрел на номерной знак автомобиля и спросил:
- Вы Перри Мейсон?
- Да, - кивнул адвокат. - В чем дело?
- Я из агентства Дрейка. Хозяйка дома и ее сын прилетели сегодня самолетом и прямиком направились сюда. Они сейчас в доме, и там разразился грандиозный скандал.
Мейсон посмотрел на огромное здание, четко вырисовывавшееся на фоне звездного неба. Стекла окон тускло поблескивали, все занавески были задернуты.
- Что ж, - усмехнулся Мейсон, - есть смысл войти и присоединиться к сражающимся.
- Босс звонил, чтобы мы караулили еще одну машину, - сказал оперативник. - Я заметил, как вы подъехали, и хочу спросить, не автобус ли мы разыскиваем?
- Нет, машину Элен Монтейт, - ответил Мейсон. - Она живет в Сан-Молинасе, не исключено, что она тоже приедет сюда. Я хотел бы как можно скорее побеседовать с ней.
Он не договорил, потому что в этот момент из-за угла вынырнула машина и резко затормозила перед домом Сейбина.
- Посмотрю, кто приехал, - сказал детектив, - возможно, кто-то из родственников. Спешит принять участие в семейной ссоре.
Он обошел машину Мейсона, но почти сразу же вернулся с сообщением, что это тот самый номер, о котором предупреждал Дрейк. Не теряя ни секунды, Мейсон пошел к подъехавшей машине. Он появился как раз в тот момент, когда высокая женщина, сидевшая за рулем, выключила фары и вышла на мостовую.
- Я хочу поговорить с вами, мисс Монтейт, - сказал Мейсон.
- Кто вы такой?
- Мое имя Мейсон, - ответил он. - Я адвокат и представляю Чарльза Сейбина.
- Что вам нужно от меня?
- Поговорить с вами.
- О чем?
- О Фраймонте С.Сейбине.
- Вряд ли я смогу вам что-нибудь сказать.
- Не говорите глупостей, - покачал головой Мейсон. - Дело зашло так далеко, что речь идет о вашей голове.
- Что вы имеете в виду?
- Вы ведь не хуже меня знаете, что газетчики не дремлют. Они быстро пронюхают, что вы обвенчались с Фраймонтом С.Сейбином, назвавшимся Джорджем Вэйллманом. Ну, а после этого они узнают и то, что попугай Сейбина, Казанова, сидит в клетке в саду вашего домика в Сан-Молинасе и все время твердит: "Убери револьвер, Элен! Не стреляй! Боже мой, ты меня застрелила!"
Она была достаточно высока, так что ей не пришлось задирать голову, чтобы взглянуть в глаза Мейсону. Внешне она была тоненькая и грациозная, но волевой подбородок и гордо вздернутая голова говорили о том, что эта женщина с характером, позволяющим принимать твердые и бесповоротные решения.
- Каким образом, - спросила она все таким же ровным голосом, - вам удалось это узнать?
- Если вы согласитесь побеседовать со мной в спокойной обстановке, сказал Мейсон, - то я отвечу вам на все ваши вопросы.
- Хорошо, - спокойно кивнула она головой. - Я поговорю с вами. Что вы хотите знать?
- Решительно все, - улыбнулся адвокат.
- Вы предпочитаете говорить со мной в моей машине или в доме?
- В моей машине, - уточнил Мейсон, - если вы не возражаете.
Он взял ее под руку, подвел к машине, познакомил с Деллой Стрит, усадил на переднее сиденье, а сам занял место сзади.
- Я хочу, - сразу предупредила Элен Монтейт, - чтобы вы поняли, что я не сделала ничего плохого. Ничего такого, чего я должна была бы стыдиться.
- Я понимаю, - кивнул головой Мейсон.
Ему хорошо был виден ее профиль, вырисовывающийся на фоне окна автомобиля. У нее был вид энергичной и умной женщины с хорошей реакцией.
Она говорила красивым, хорошо поставленным голосом, которым великолепно владела, но сейчас не прибегала ни к каким внешним эффектам, чтобы вызвать к себе симпатию. Говорила она быстро и при этом создавалось впечатление, что независимо от личных переживаний, она не смешивала свои эмоции с теми событиями, о которых посчитала необходимым рассказать.
- Я библиотекарь, - сообщила она, - работаю в читальном зале библиотеки Сан-Молинаса. По разным соображениям до сих пор не выходила замуж. Профессия дала мне возможность отточить свои вкусы и научила разбираться в характере людей. Я редко встречаюсь с молодыми работниками нашей библиотеки, которые при знакомстве считают обязательными всякие развлечения или хотя бы дружеские беседы. Примерно два месяца назад, я встретилась с человеком, которого теперь знаю как Фраймонта Сейбина. Он вошел в читальный зал, спросил несколько книг по экономике. Сказал мне, что никогда не читает газет, поскольку они в основном занимаются описанием преступлений и политической пропагандой. Вместо этого просматривает экономические журналы. Он интересовался историей, библиографической литературой и научными достижениями. Выборочно читал художественные произведения. Его вопросы показались мне необычайно умными. Он произвел на меня огромное впечатление. Я понимала, разумеется, что он гораздо старше меня и, очевидно, в настоящий момент не имеет работы. Его одежда была аккуратной, тщательно отутюженной, но далеко не новой. Я останавливаюсь на этом потому, что мне хочется, чтобы вы хорошенько разобрались в положении вещей.
Мейсон кивнул.
- Он представился Джорджем Вэйллманом. Объяснил, что работал клерком на бакалейном складе, скопил немного денег и приобрел собственный магазин.
В течение нескольких лет дела шли превосходно, но недавно неблагоприятное стечение обстоятельств вынудило его продать лавочку. Его основной капитал исчез. Он пытался найти работу, но не сумел, хозяева предпочитают более молодых людей.
- Вы не догадывались, кто он на самом деле? - спросил Мейсон.
- Нет.
- Не знаете ли вы, почему он затеял эту мистификацию? - спросил он.
- Теперь догадываюсь, - сказала она.
- И почему?
- Прежде всего, он был женат. Во-вторых, богат. С одной стороны, он пытался оградить себя от неприятностей со стороны жены, ну, и от всяких авантюристок, шантажисток и любительниц поживиться за чужой счет, с другой...
- Очевидно, случилось так, что он совершенно перепутал все ваши планы? - сочувственно спросил Мейсон.
Она повернулась к нему с сердитым выражением лица и негодующе сказала:
- Это прежде всего доказывает, что вы не знали Джорджа... Мистера Сейбина.
- Но разве он не испортил вам жизнь?
Она покачала головой.
- Мне неизвестны его намерения до конца, но я не сомневаюсь, что он руководствовался какими-то благородными мотивами.
- И вы не испытываете горечи?
- Никакой. После нашей встречи с ним я прожила самые счастливые два месяца за свою жизнь. Именно поэтому меня так потрясла трагедия...
Впрочем, вы ведь приехали слушать не про мое горе!
- Я хочу все понять, - мягко сказал Мейсон.
- Да я вам уже все рассказала. У меня были кое-какие деньги, которые мне удалось отложить за счет строгой экономии. Конечно, я понимала, что человеку уже под шестьдесят и вряд ли он может рассчитывать найти работу.
Я сказала, что финансирую его в какой-то мере, если он намеревается открыть бакалейный магазин в Сан-Молинасе. Он объездил весь город, но пришел к выводу, что ему здесь не пробиться. Тогда я предложила ему самому подыскать что-то более подходящее.
- Что потом?
- Он поехал подыскивать место.
- Вы получали он него письма?
- Да.
- Что он писал?
- О бизнесе он писал немного и туманно. Его письма были чисто личными. Ведь мы были женаты меньше недели, когда он уехал. И что бы там не выяснялось, он меня любил! - Она сказала это просто, без драматизма, не разрешая своему горю затмить все.
Мейсон кивнул, предлагая ей продолжать.
- А сегодня утром я взяла газету и увидела портрет Фраймонта С.Сейбина и сообщение об убийстве.
- Вы сразу его узнали?
- Да. Правда, кое-какие моменты не вязались с образом человека, роль которою он играл. Уже после нашей женитьбы я часто удивлялась, как он мог быть неудачником. Понимаете, в нем оказалось столько спокойной силы, природной прозорливости. И потом он ни за что не хотел дотрагиваться до моих денег. Упорно отговаривался, откладывая разговор на потом, уверяя, что у него кое-что осталось. Вот когда его деньги иссякнут, он будет жить на мои.
- Но вы не подозревали, что в действительности у него огромные средства?
- Нет, все мои наблюдения не вылились даже в сомнения. Просто я их автоматически отметала. Когда же прочитала газетное сообщение, они получили логическое объяснение. Отчасти я была подготовлена к этому, когда прочитала в газете про охотничий домик в горах... и увидела его фотографию.
- Разумеется, за последнюю неделю вы не получали писем?
- Наоборот, я получила письмо в воскресенье, десятого числа. Оно было отправлено из Санта-Дель-Барры. Он сообщил, что ведет переговоры о помещении, из которого получится идеальный склад. Письмо было радостное, заканчивалось тем, что он надеется вернуться через несколько дней.
- Как я полагаю, вы не слишком хорошо знакомы с его почерком и...
- Я не сомневаюсь, - ответила она, - что письмо написано мистером Сейбином... Джорджем Вэйллманом, как я привыкла его называть.
- Но факты доказывают, - заметил Мейсон, - что тело лежало в домике, простите меня за такую неделикатность, она вынужденная, Мисс Монтейт. Так вот, данные показывают, что он был убит в пятницу, шестого сентября.
- Как вы не понимаете? - сказала она устало. - Он проверял мою любовь, испытывал ее и продолжал играть роль Вэйллмана. Ему хотелось удостовериться, что я люблю его, а не охочусь за его капиталом. Никаких помещений он и не думал снимать. Письма были написаны заранее, он организовал дело так, чтобы их посылали мне постепенно, из разных мест.
- Это последнее письмо при вас?
- Да.
- Могу я взглянуть на него?
Она кивнула головой, но потом передумала и решительно сказала:
- Нет!
- Почему?
- Письмо очень личное, - ответила она. - Я понимаю, что в мои дела рано или поздно вмешаются полицейские. Но я постараюсь не придавать его письма огласки до последней минуты.
- Это случится очень скоро, - невесело усмехнулся Мейсон. - Поймите, если он кому-то действительно поручил посылать вам письма, то, возможно, как раз этот человек видел его последним в живых.

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

Она не ответила.
- Когда вы поженились? - спросил Мейсон.
- Двадцать седьмого августа.
- Где?
Несколько минут она молчала в задумчивости, наконец произнесла:
- Мы пересекли мексиканскую границу и поженились.
- Могу ли я узнать, почему?
- Джордж... Мистер Сейбин сказал, что по некоторым соображениям он предпочитает оформить брак там... и...
- Да?
- Мы должны были венчаться вторично в Санта-Дель-Барре.
- Почему там?
- Он признался... он... что его бывшая жена добилась развода, но решение еще не оформлено, то есть законно он еще не свободен, поэтому могли возникнуть сомнения относительно правомочности нашего брака. Он сказал, что... В конце концов, мистер Мейсон, это уже личное дело!
- И да, и нет, - ответил Мейсон.
- Что ж, вы можете как угодно смотреть на это. Выходя за него замуж, я понимала, что формальное заключение брака сомнительно с точки зрения закона. Но усматривала в нем всего лишь дань условностям. И меня это не волновало, поскольку я была уверена, что в самом ближайшем будущем мы все переоформим уже совершенно законно.
- Значит, вы считали свой брак незаконным?
- Нет, - ответила она. - Когда я назвала его сомнительным, то имела в виду, что брак бы выглядел незаконным, если бы мы регистрировались здесь.
Все это трудно объяснить... да и вряд ли уже это так важно.
- А что в отношении попугая? - спросил Мейсон.
- Мой муж... мистер Сейбин всегда хотел иметь попугая.
- Сколько времени у вас живет попугай?
- Мистер Сейбин привез его домой в пятницу второго числа. За два дня до своем отъезда.
Мейсон задумчиво посмотрел на ее решительный профиль.
- Вы знаете, что мистер Сейбин приобрел этого попугая в Сан-Молинасе?
- Да.
- Как зовут попугая?
- Казанова.
- Вы читали о попугае, найденном в охотничьем домике?
- Да.
- Вам известно что-нибудь о том попугае?
- Нет.
- Понимаете, мисс Монтейт, - нахмурившись сказал Мейсон, - ваши слова лишены смысла.
- Я понимаю, - ответила она. - Именно поэтому я считаю, что нельзя судить мистера Сейбина на основе того, что нам пока не известно. У нас мало фактов.
- Вы что-нибудь знали о том охотничьем домике? - спросил Мейсон.
- Да, конечно, мы там провели два медовых дня. Мой муж... мистер Сейбин сказал, что знаком с владельцем этого домика и тот предоставил его на несколько дней в наше распоряжение. Оглядываясь назад, я понимаю, насколько было абсурдным предположить, что человек, не имеющий работы...
Ну да ладно, у него имелись какие-то причины поступить таким образом, и я их принимаю.
Мейсон хотел было что-то сказать, но передумал.
- Сколько времени вы жили в домике? - спросил он.
- Субботу и воскресенье. Мне нужно было в понедельник вечером быть на работе.
- Так ваш брак был зарегистрирован в Мексике, а оттуда вы прямиком отправились в охотничий домик?
- Да.
- Скажите, говорил ли ваш муж, что знаком с этим домиком, с его расположением?
- Да, он говорил, что уже как-то прожил в нем целый месяц.
- Он называл имя владельца дома?
- Нет.
- И вы не пытались узнать?
- Нет.
- Вы поженились двадцать седьмого августа?
- Да.
- И приехали в домик вечером того же дня?
- Нет, утром двадцать девятого. Путь-то ведь был не близкий.
- Вы там кое-что оставили из своих вещей?
- Да.
- Специально?
- Да, мы уехали в спешке. К нам пришел кто-то из соседей, а мистер Сейбин не захотел с ним встречаться. Наверно, он не хотел, чтобы соседи узнали про меня. Или опасался, как бы я не выяснила у соседей, кто он такой... Так или иначе, он не ответил на стук, мы тут же сели в машину и уехали. Мистер Сейбин сказал, что домиком пользоваться никто не будет и что через некоторое время мы туда снова возвратимся.
- За то время, что вы жили в домике, мистер Сейбин пользовался телефоном?
- Да, он звонил два раза.
- Вы не знаете кому? Вы не слышали его разговоры?
- Нет.
- Вы не догадываетесь, кто мог его убить?
- Не имею ни малейшего представления.
- И, по-видимому, - спросил Мейсон, - вы не знаете ничего об оружии, из которого он был застрелен?
- Нет, - сказала он, - знаю.
- Знаете?
- Да.
- Что именно? - спросил Мейсон.
- Это револьвер из коллекции Публичной библиотеки в Сан-Молинасе.
- Там есть такие коллекции?
- Да, в одной из комнат библиотеки размещается выставка. Конечно, она не имеет непосредственного отношения к самой библиотеке, но когда-то один частный коллекционер подарил свое собрание городу. Вот таким образом...
- Кто взял револьвер из коллекции?
- Я.
- Для чего?
- Меня попросил муж. Он... нет, мне не хочется об этом рассказывать, мистер Мейсон.
- Кому вы отдали револьвер?
- Мне думается, пора свернуть разговор о револьвере.
- Когда вы узнали, что ваш муж в действительности был Фраймонтом С.Сейбином?
- Сегодня утром, когда увидела в газете фотографии домика. Я страшно растерялась, не знала что делать, но полной уверенности у меня не было. И я ждала, надеясь на какое-то чудо. Ну, а в дневном выпуске был его портрет. Тогда я убедилась...
- Вы выигрываете что-либо в материальном отношении? - спросил Мейсон.
- Что вы имеете в виду?
- Было ли завещание, страховой полис, что-нибудь в этом роде?
- Нет, разумеется, не было!
Мейсон задумчиво посмотрел на нее.
- Каковы ваши планы? - спросил он.
- Я хочу поговорить с сыном мистера Сейбина. Нужно ему объяснить, что к чему.
- Сейчас в доме находится вдова.
- Вы говорите о жене Фраймонта С.Сейбина?
- Да.
Она замолчала, обдумывая информацию.
- Послушайте, мисс Монтейт, - сказал Мейсон, - не могло ли случиться, что вы узнали про обман мистера Сейбина...
- Вы хотите спросить, не убила ли я его? - воскликнула она.
- Да, - сухо сказал Мейсон.
- Даже само предположение абсурдно. Я же его любила. Любила так, как никого до этого... - она расплакалась.
- Но он ведь был значительно старше вас, - сказал адвокат.
- И умнее, и щедрее, и внимательнее и.... Вы даже не представляете, как он был благороден. Особенно по сравнению с теми молодыми людьми, которые пытаются прихлестывать за девушками, не имея ни самоуважения, ни гордости...
Мейсон повернулся к Делле Стрит.
- Делла, я хочу, чтобы ты забрала мисс Монтейт с собой и поместила в таком месте, где ей не будут надоедать журналисты. Ты меня понимаешь?
- Понимаю, - произнесла Делла каким-то странным голосом, словно она сдерживала слезы.
- Я не хочу никуда ехать, - запротестовала мисс Монтейт. - Все равно от этих мучительных вопросов не скрыться. И я предпочитаю с ними покончить, как можно скорее.
- Вы жаждете познакомиться с миссис Сейбин? - спросил Мейсон. Насколько мне известно, характер у нее отнюдь не ангельский.
- Нет! - воскликнула она.
- Мисс Монтейт, поверьте моему опыту, - сказал Мейсон. - Ближайшие несколько часов внесут серьезные изменения в положение дел. Сейчас еще полиция не опознала оружие. То есть они не знают, откуда оно взято. Когда узнают, вас моментально арестуют. Тут не может быть никакого сомнения.
- По обвинению в убийстве?
- По подозрению в убийстве!
- Но это же абсурд!
- С точки зрения полиции - нет! - заметил Мейсон. - И даже с обывательской точки зрения.
- Чьи интересы вы представляете? - спросила она после паузы.
- Чарльза Сейбина.
- Что вы должны сделать?
- Среди всего прочего, - ответил Мейсон, - мне поручено установить, что произошло в охотничьем домике и почему.
- Почему вы заинтересовались мной?
- Вы попали в самый центр событий, - вздохнул Мейсон. - Меня же всегда учили стоять на стороне слабых и защищать обвиненных.
- Но я не слабая и не обиженная.
- Вы поймете, насколько я прав, как только его вдова набросится на вас, - усмехнулся Мейсон.
- Вы хотите, чтобы я убежала?
- Нет, как раз этого я не хочу. Если к завтрашнему дню обстановка не прояснится, мы...
- Хорошо, - решительно сказала она, - я поеду.
Мейсон снова повернулся к Делле Стрит:
- Отправляйся вместе с ней в ее машине, Делла.
- Должна ли я поддерживать с тобой связь, шеф? - поинтересовалась она.
- Нет, - усмехнулся адвокат. - Мне очень хочется кое-что выяснить, а о кое-чем, наоборот, я совершенно не желаю знать.
- Я поняла тебя, шеф, - сказала Делла. - Пойдемте, мисс Монтейт. Нам не стоит терять понапрасну время.
Мейсон смотрел вслед удаляющемуся автомобилю, пока задние огни не превратились в две маленькие красные точки. Тогда он вздохнул и пошагал к огромному серому респектабельному зданию.

Глава 5

Ричард Вейд, секретарь покойного, открыл Мейсону дверь и облегченно вздохнул при виде адвоката.
- Мистер Чарльз Сейбин пытался найти вас по телефону, я звоню каждые пять минут, - сообщил он.
- Что-нибудь произошло? - поинтересовался Мейсон.
- В доме миссис Сейбин, вдова.
- И это вызвало осложнения?
- Я бы сказал, да. Послушайте, и вам все станет ясно.
Ричард Вейд отошел в сторону и Мейсон без труда различил пронзительный женский голос, доносившийся из-за двери. Слов было не разобрать, но их характер не вызывал сомнений.
- Что ж, - усмехнулся Мейсон, - пожалуй, придется вступить в рукопашный бой.
- Было бы неплохо, - вздохнул Вейд. - Возможно, вам удастся ее слегка утихомирить.
- У нее есть адвокат?
- Нет еще, но она угрожает привлечь к делу всех адвокатов города.
- Угрожает?
- Да! - ответил Вейд и пошел в дом, указывая Мейсону дорогу.
Чарльз Сейбин встал с кресла, едва увидев Мейсона. Он сделала несколько шагов навстречу и с нескрываемой радостью пожал адвокату руку.
- Вы умеете читать мысли, мистер Мейсон. Вот уже полчаса, как я пытаюсь вас разыскать. - Потом он представил:
- Элен, разрешите вас познакомить с мистером Перри Мейсоном. Элен Вейткинс Сейбин, мистер Мейсон.
- Рад познакомиться, миссис Сейбин, - поклонился Мейсон.
Она посмотрела на него таким взглядом, как будто он был насекомым, пришпиленным булавкой к стене, и что-то проворчала. Она была крупной и полной, пышущей здоровьем женщиной. В глазах ее сквозило высокомерие человека, привыкшего повелевать другими, обращать их в бегство и занимать положение обороняющихся.
- А это ее сын, мистер Вейткинс.
Вейткинс шагнул вперед и дружелюбно пожал Мейсону руку.
- Очень рад нашей встрече, - сказал он. - По временам наша пресса уделяет столько внимания вашим подвигам в зале суда, что мне действительно хотелось с вами познакомиться в реальной жизни... Меня особенно поразил процесс об убийстве страхового агента.
- Спасибо, - ответил Мейсон, оценивая внимательным взглядом высокий лоб, округлые щеки, серые глаза и великолепно сшитый фланелевый костюм Вейткинса.
- Мне пришлось совершить путешествие, - улыбнулся Стив Вейткинс. - Я летал из Нью-Йорка в Центральную Америку, чтобы забрать маму, и уже вместе с ней прибыл сюда. Я даже не успел принять ванну.
- Вы летели на своем самолете? - спросил Мейсон.
- Нет. Видите ли, мой самолет не приспособлен для больших перелетов.
Сначала я долетел до Мексико-сити, а там арендовал еще один самолет.
- Вам пришлось совершить весьма утомительное путешествие, согласился Мейсон.
- Терпеть не могу подобное расшаркивание, - заговорила громко и вызывающе миссис Сейбин. - Чего ради, Стив, ты тратишь попусту время, стараясь заручиться симпатией мистера Мейсона? Ты же великолепно знаешь, что он готов всадить нам нож в спину. Так что приступим к драке, чтобы поскорее покончить с этим.
- К драке? - удивился Мейсон.
Она воинственно вздернула подбородок.
- Да, я сказала к драке. Вам бы следовало знать значение этого слова.
- И по какому поводу вы намерены начать драку? - спокойно поинтересовался Мейсон.
- С каких пор вы стали ходить вокруг да около? Судя по тому, что я о вас слышала... мне бы не хотелось разочаровываться. Чарльз нанял вас, чтобы лишить меня прав, которые у меня имеются, как у законной жены Фраймонта. Я, естественно, этого не потерплю.
- Если вы будете столь любезны и дадите указания своему адвокату обсудить в спокойной обстановке обстоятельства дела...
- Это будет сделано, когда я сочту нужным, - перебила она, - сейчас мне не требуется адвокат. А когда понадобится, я его найду.
Стив Вейткинс попробовал восстановить мир.
- Подожди минутку, мама, ведь Чарльз сказал...
- Заткнись! - гневно воскликнула миссис Сейбин. - Не суйся не в свое дело! Я слышала, что сказал Чарльз. Хорошо, мистер Мейсон, а что вы сами скажете?
Перри Мейсон опустился в кресло, скрестил длинные ноги и подмигнул Чарльзу Сейбину.
- Прекрасно, - заявила миссис Сейбин увидел, что Мейсон молчит. - В таком случае, я кое-что скажу. Я уже говорила это Чарльзу, а теперь повторю вам. Мне хорошо известно, что Чарльз Сейбин был настроен против меня с той минуты, как я вышла замуж за Фраймонта Сейбина. Если бы я в свое время поведала Фраймонту хотя бы половину того, что мне следовало ему рассказать, он бы поставил Чарльза на место! Он бы не потерпел такого положения вещей. Что бы там Чарльз не болтал, Фраймонт меня любил. Чарльз до такой степени боялся за свою часть наследства, что был просто ослеплен предубеждением. Если бы он относился ко мне честно в свое время, я бы поступила с ним по-родственному. Но при таком положении вещей я на коне, я в седле. И я буду править... Вам ясно, мистер Мейсон?
- Возможно, - предложил Мейсон, закуривая сигарету, - вы соблаговолите изъясняться конкретнее, миссис Сейбин?
- С большим удовольствием. Я вдова Фраймонта. Я думаю, что существует завещание, по которому он оставил мне большую часть состояния. Он уверял меня, что написал такое завещание. Если завещание существует, я буду душеприказчиком, а если нет, то по закону буду управлять его делами. С этой задачей я справлюсь сама и не потерплю издевательств со стороны каких-либо родственников.
- Завещание у вас на руках? - спросил Мейсон.
- Конечно, нет. Наверное, оно находится в его бумагах, если только Чарльз не уничтожил его. На всякий случай, если вы этого еще не поняли, мистер Мейсон, предупреждаю вас, что Чарльз Сейбин способен на такое.
- Вы не могли бы обойтись без личных выпадов, миссис Сейбин? - сказал Мейсон.
- Нет! - с вызовом ответила она.
Ричард Вейд открыл было рот, но решил промолчать.
- Послушайте, миссис Сейбин, - сказал Мейсон, - я хочу задать вам вопрос личного плана. Вы с мистером Сейбином не разошлись?
- Что вы хотите сказать?
- Именно то, что говорю. Вы не разошлись, решив, что больше не будете жить вместе как муж и жена? Не было ли вами предпринято кругосветное путешествие именно вследствие такого решения?
- Абсолютно нет, это ваши инсинуации!
- Не достигли ли вы с мистером Сейбином согласия о разводе?
- Глупости!
- Извините, мистер Мейсон, - начал было Вейд, но тут же умолк, так как миссис Сейбин посмотрела на него испепеляющим взглядом. Зазвонил телефон и Вейд обрадованно сказал:
- Я отвечу.
Мейсон повернулся к Чарльзу Сейбину и заговорил тоном, не терпящим возражений:
- Я только что получил информацию, которая дает мне основания полагать, что ваш отец не сомневался, что к пятому числу этого месяца предоставит миссис Сейбин развод. Это единственно возможный способ интерпретации полученных мною сведений.
- Ложь и клевета! - злобно крикнула миссис Сейбин.
Мейсон не сводил глаз с Чарльза Сейбина.
- А вам что-нибудь известно об этом?
Сейбин покачал головой.
Мейсон повернулся к вдове:
- Когда вы были в Париже, миссис Сейбин?
- Это не ваше дело.
- Вы получили развод, пока находились там?
- Разумеется, нет!
- Но если да, - усмехнулся Мейсон, - то я все равно рано или поздно об этом узнаю, и предупреждаю вас, что намерен найти доказательства, которые...
- Ерунда! - воскликнула она.
Ричард Вейд повесил трубку телефона, обвел взглядом присутствующих и заявил:
- Это вовсе не ерунда, а истинная правда.
- Что вам об этом известно? - спросил Мейсон.
Вейд посмотрел на миссис Сейбин, потом перевел взгляд на Чарльза Сейбина.
- Все, что хотите знать, - ответил он. - Я понимаю, что семейного скандала не избежать, мистер Сейбин. По прибытии сюда миссис Сейбин первым делом предупредила меня, что в моих интересах держать язык за зубами. Но совесть не позволяет мне отойти в сторону и притвориться, будто это меня вовсе не касается.
- Кто бы говорил о совести! - закричала миссис Сейбин. - Кто ты такой? Мой муж полностью перестал тебе доверять. Возможно, ты не знаешь, что он собирался выгнать тебя. Он...
- Миссис Сейбин, - жестко сказал Вейд, - вообще не ездила в кругосветное путешествие.
- Не ездила? - удивился Мейсон.

Предыдущая страница 5 Следущая страница


Лжесвидетельствующий попугай 6

- Нет, - ответил Вейд. - Это было придумано для того, чтобы она могла тихо и спокойно добиваться развода, не привлекая внимания прессы. Она, действительно, арендовала судно для кругосветного плавания, но доехала только до Гонолулу. Оттуда она вернулась в Рино. Развод получила там. Все было сделано по указанию самого мистера Сейбина. Она договорилась, что как только представит ему документы, подтверждающие развод, он выплатит ей сто тысяч долларов наличными. После этого она должна была вылететь в Нью-Йорк, сесть на судно, совершающее кругосветное путешествие, вернуться через Панамский канал, а затем мистер Сейбин в подходящий момент собирался объявить о разводе. Вот как было между ними договорено.
- Ричард, вы наговариваете напраслину! - возмутилась миссис Сейбин.
- Я не рассказал обо всем шерифу, - продолжал Вейд, - так как считал себя не вправе обсуждать личные дела мистера Сейбина. Испугавшись угроз миссис Сейбин, я скрыл историю развода и от мистера Чарльза. Она обещала не забыть меня в том случае, если буду молчать и буду с ней заодно.
- Все дело в том, - задумчиво сказал Мейсон, - был ли развод действительно получен?
Миссис Сейбин устроилась поудобнее в кресле.
- Хорошо, - сказала она, обращаясь к Ричарду Вейду, - заканчивайте, раз начали.
- Я закончу, - ответил Вейд. - Мистер Фраймонт Сейбин на протяжении порядочного времени чувствовал себя страшно несчастным. Они с женой фактически давно разошлись. Он мечтал о свободе, а его жена - о деньгах.
По некоторым соображениям мистер Сейбин хотел, чтобы данная история сохранилась в тайне. Он не доверил дела ни одному из своих постоянных адвокатов, но обратился к некоему Вильяму Дисмонду. Не знаю, знаком ли с ним кто-нибудь из вас...
- Я его знаю - сказал Мейсон, - очень уважаемый адвокат. Продолжайте, Вейд. Становится очень интересно.
- Как я уже сказал, было достигнуто соглашение, что миссис Сейбин получит развод в Рино. Когда же она представит мистеру Сейбину нотариально заверенную копию свидетельства о разводе, мистер Сейбин должен будет выплатить ей наличными сто тысяч долларов. Дело предполагалось закончить максимально незаметно, чтобы в газеты не просочилось ни строчки.
- Выходит, что она не была в кругосветном путешествии? - уточнил Мейсон.
- Нет, конечно нет. Как я уже говорил, она доехала всего лишь до Гонолулу, а потом вернулась назад и поехала в Рино, где прожила шесть недель, получила решение о разводе и отправилась в Нью-Йорк. Именно по этому поводу мистер Сейбин звонил мне пятого вечером. Он сказал, что все устроено и что миссис Сейбин должна встретиться со мной в Нью-Йорке и передать бумаги. Как я только что объяснил офицерам полиции, Стив ожидал меня в аэропорту со своим самолетом, готовым в любую минуту подняться в воздух. Мы прибыли в Нью-Йорк. Я отправился прямиком к банкирам, куда меня направил мистер Сейбин, а также в адвокатскую контору, представляющую интересы мистера Сейбина в Нью-Йорке. Я хотел, чтобы они предварительно проверили законность копий свидетельства о разводе, прежде чем выплачу такие большие деньги.
- И они это сделали? - спросил Мейсон.
- Да.
- Когда вы выплатили деньги?
- Вечером в среду седьмого числа, в одном из нью-йоркских отелей.
- Наличными или чеком?
- Наличными, - ответил Вейд. - Я передал миссис Сейбин сто тысяч долларов банкнотами в тысячу долларов каждая. Так потребовала сама миссис Сейбин.
- У вас есть расписка? - поинтересовался Мейсон.
- Да, конечно.
- Что случилось с заверенной копией свидетельства о разводе?
- Она тоже у меня.
- Почему вы не рассказали мне об этом раньше, Ричард? - спросил Чарльз Сейбин.
- Я хотел дождаться прихода мистера Мейсона.
Мейсон повернулся к женщине:
- Что скажете, миссис Сейбин? Это верно? - спросил он.
- Не мешайте Ричарду Вейду насладиться ролью до конца, - ответила она. - Свой основной монолог он уже произнес, пусть продолжит.
- К счастью, - сказал Вейд, - я настоял, чтобы деньги были выплачены в присутствии свидетелей. Я сделал это, потому что опасался, как бы она не выкинула один из своих фокусов.
- Покажите мне копию свидетельства, - попросил Мейсон.
Вейд достал из папки бумагу.
- Вы должны были дать ее мне! - заметил Чарльз Сейбин.
- Прошу прощения, - ответил Вейд, - но мистер Сейбин приказал, чтобы я отдал документ лично ему в руки. Я не имел права ни при каких обстоятельствах о нем кому-нибудь говорить... Поручение было настолько конфиденциальным, что о нем не знал никто, кроме поверенных мистера Сейбина в Нью-Йорке. Признаться, он прямо предупредил меня, чтобы я ничего вам не рассказывал. Теперь положение вещей изменилось. Либо вы, либо миссис Сейбин будут распоряжаться всем капиталом, так что я, если останусь в прежней должности, должен буду следовать вашим указаниям. Миссис Сейбин постаралась мне как следует внушить, что поскольку она на коне, я должен быть очень осторожен, не рассказывать о случившемся, а если проговорюсь, то поплачусь за это.
Мейсон взял сложенную бумагу из рук Вейда. Чарльз Сейбин посмотрел на нее через плечо Мейсона.
- Похоже, что все в полном порядке, - сказал Мейсон, внимательно прочитав документ.
- Я же говорил, что его проверяли в Нью-Йорке нотариусы.
Миссис Сейбин рассмеялась.
- В таком случае, эта женщина вовсе не вдова моего отца! - воскликнул Сейбин. - Как я понимаю, мистер Мейсон, в таком случае она не имеет права на наследование. То есть в том случае, если это не оговорено в завещании!
- Ваш адвокат молчит, - издевательски рассмеялась миссис Сейбин. - Вы перестарались, Чарльз. Вы убили его слишком рано.
- Я убил? - поразился Чарльз Сейбин.
- Я, кажется, выразилась ясно.
- Мама, пожалуйста, поосторожнее со словами! - взмолился Стив Вейткинс.
- Я более, чем осторожна, - ответила она. - Но я говорю правду. Не молчите же, мистер Мейсон, почему вы не хотите сообщить им дурную новость?
Мейсон поднял голову и встретился с тревожным взглядом Сейбина.
- Что случилось? - спросил Чарльз. - Разве свидетельство не годится?
- То есть как это не годится? - взорвался Вейд. - Его проверяли в Нью-Йорке адвокаты. На основании этого документа я выплатил сто тысяч долларов.
- Как вы заметили, господа, - спокойно сказал Мейсон, - свидетельство о разводе было выдано во вторник шестого числа. На бумаге не помечено, в какой час шестого оно было написано.
- Какое это имеет значение? - спросил Чарльз Сейбин.
- Если Фраймонт С.Сейбин был убит до того, как оформили развод, то бумага не правомочна. Миссис Сейбин стала его вдовой сразу же, как только его убили. Нельзя получить развод от мертвеца.
- Я же сказала вам, Чарльз, вы поспешили его убить, - хохотала миссис Сейбин.
Чарльз медленно вернулся на прежнее место.
- Но, - продолжал Мейсон, - в том случае, если ваш отец был убит после получения документа о разводе, положение меняется.
- Он был убит утром, - уверенно сказала миссис Сейбин, - после того как возвратился с рыбалки. Ричард Вейд изложил все факты на предварительном совещании. А факты нельзя ни исказить, ни изменить...
Потому что я позабочусь о том, чтобы никто не посмел этого сделать.
- Установить время не так-то просто, миссис Сейбин, - заметил Мейсон.
- Тут принимается во внимание несколько факторов.
- Совершенно верно, - ответила она. - И уж это моя забота. Я не потерплю, чтобы факты были подтасованы или искажены. Мой муж был убит до полудня шестого числа, а я получила свидетельство о разводе не ранее половины пятого.
- Конечно, в свидетельстве о разводе не указано, когда оно было получено, - согласился Мейсон.
- Но ведь мои слова что-то значат, не так ли? - возразила вдова. Я-то знаю, когда получила развод... Ну, и соответствующую бумагу из Рино для подтверждения можно получить в любую минуту.
Чарльз Сейбин смотрел на Мейсона тревожными глазами.
- Все указывает на то, что мой отец погиб около полудня, возможно, около одиннадцати часов.
Миссис Сейбин ничего не ответила, обводя присутствующих торжествующим взглядом.
Чарльз повернулся к ней.
- Вы довольно легко обвинили меня Бог знает в каких злодеяниях. А чем вы сами были заняты в это время? Уж если у кого и имелся мотив для убийства, то это у вас!
- Не позволяйте гневу затуманивать рассудок, Чарльз! - широко улыбнулась она. - Это вредно для кровяного давления! Не забывайте, что говорил вам врач. Понимаете, Чарльз, я находилась в Рино и хлопотала о разводе. Суд был назначен на два часа, и мне пришлось ждать еще два с половиной часа, пока не подошла моя очередь. Боюсь, что вам придется поискать какую-нибудь очень хитрую лазейку, прежде чем вы сумеете повесить на меня это убийство.
- Я хочу всех вас поставить в известность о том, что еще не стало общим достоянием, - громко сказал Мейсон. - Власти в Сан-Молинасе, по-видимому, вскоре обнаружат факты, о которых известно пока только мне одному. Я считаю своим долгом вас всех с ними ознакомить.
- Мне нет дела до ваших фактов, - пожала плечами миссис Сейбин. Меня просто так не запугаешь.
- Я и не собираюсь этого делать, - улыбнулся Мейсон. - Фраймонт Сейбин пересек мексиканскую границу и зарегистрировал брак с библиотекаршей из Сан-Молинаса. Ее зовут Элен Монтейт. Все полагают, что попугай, найденный в хижине возле тела мистера Сейбина, Казанова. На самом же деле, по причинам мною еще не выясненным, мистер Сейбин приобрел другую птицу в Сан-Молинасе, а Казанову оставил у мисс Монтейт. Казанова с пятницы второго сентября находится у мисс Монтейт.
Миссис Сейбин поднялась с места.
- Ну, вряд ли это касается меня, да и вы ничего здесь не добьетесь.
Вы, Ричард Вейд, - она грозно посмотрела на секретаря, - еще пожалеете, что нарушили указания и предали мои интересы. Не сомневаюсь, что теперь начнется бесконечная волокита по поводу того, когда я получила свидетельство о разводе. Как я понимаю, мой муженек к тому же еще и двоеженец. Ладно, Стив, поехали. Пусть эти джентльмены посидят и потолкуют наедине. Не сомневаюсь, что, как только я уйду, они постараются найти доказательства того, что Фраймонт Сейбин был убит лишь поздним вечером шестого числа. Но для этого нужно подтасовать улики. Так что, Стив, нам и вправду стоит подумать о защите. Надо защищать свои интересы.
Она вышла из комнаты. Стив Вейткинс двинулся за ней и обернулся на пороге.
- Рад был познакомиться с вами, мистер Мейсон, - сказал он и повернулся к Сейбину. - Вы должны понимать, в каком я оказался положении, Чарльз.
- В жизни не встречал более отталкивающей женщины! - мрачно сказал Чарльз Сейбин, когда закрылась дверь. - Ну, и что вы скажете, мистер Мейсон? Неужели я должен и дальше сидеть и выслушивать, как она обвиняет меня в убийстве отца?
- А что бы вы хотели сделать? - спросил Мейсон.
- Мне не терпится высказать ей то, что я думаю о ней. Какая она хитрая лгунья, беззастенчивая искательница приключений, охотница за богатством и...
- Ни к чему хорошему это не приведет, - покачал головой Мейсон. - Вы ей выскажете свое мнение о ней, она вам свое о вас. Но насколько я могу судить, она положит вас на обе лопатки еще до того, как вы успеете рот раскрыть. Нет, если вы хотите ее победить, то для этого существует другой способ...
- Какой же? - заинтересованно спросил Сейбин.
- Ударить ее в том месте, где она меньше всего ожидает. Уж если нападать, то только так, чтоб выиграть. Никогда не атакуйте там и тогда, где и когда этого ожидают. Потому что тут заранее подготовлена сильнейшая оборона.
- Скажите же, где ее уязвимое место?
- Это нужно выяснить.
- Никак не могу понять, зачем отцу было устраивать такие сложности, чтобы добиться развода? Понятно, что отец ненавидел гласность и старался любой ценой избежать скандала. Но иногда это просто граничило с глупостью.
Если человек разводится, то окружающие должны знать, что это так.
- Лично я думаю, что ваш отец хотел, чтобы на протяжении какого-то отрезка времени его портреты не появлялись в газете. Но, конечно, это лишь моя догадка.
- Вы предполагаете, что он уже ухаживал за другой женщиной и не хотел, чтобы она знала, кто он такой?
- Прошу прощения, - вмешался Ричард Вейд, - но я думаю, что сумею внести ясность. Я случайно знаю, что Фраймонт Сейбин был... э... боялся подойти к женщинам после неудачи с миссис Вейткинс Сейбин. Поэтому я не сомневаюсь, что если бы он захотел еще раз жениться, то принял бы все меры для того, чтобы не нарваться на очередную авантюристку.
Чарльз нахмурился.
- Дело все более запутывается. Конечно, мой отец панически боялся огласки. Он ведь о разводе стал думать наверняка до того, как встретился с этой особой в Сан-Молинасе. Впрочем, он мог просто стараться избавиться от репортеров. Вы не можете мне объяснить всю эту неразбериху с попугаем?
- Вы имеете в виду Казанову?
- Да.
- Очевидно, по соображениям, известным ему одному, ваш отец решил на некоторое время поместить Казанову в безопасное место, а с собой взял другого попугая.
- Господи, но для чего? Ведь попугаю ничего не угрожало, верно?
- Пока мы еще не располагаем всеми фактами, - пожал плечами Мейсон.
- Если вы разрешите вставить слово, - снова вмешался Вейд, - то я скажу, что попугай не мог быть в опасности. Наоборот, человек, убивший мистера Сейбина, был обеспокоен благополучием птицы.
- Поразительно обеспокоен, так будет правильнее, Вейд, - усмехнулся Мейсон. - Мне пора уходить. В ближайшее время я либо заеду сюда, либо позвоню.
Сейбин проводил его до двери.
- Я хочу досконально разобраться в этом деле, мистер Мейсон.
- Я тоже, - усмехнулся адвокат. - Первым делом я сделаю фотокопии со свидетельства о разводе, и только после их внимательного изучения решу, что предпринять.

Глава 6

До здания, в котором располагался офис адвоката и контора Дрейка, оставалось, не более двух кварталов, когда Мейсон заметил красный свет прожектора полицейский машины и услышал пронзительный звук сирены. Он приблизился к обочине и остановил автомобиль.
Мейсон выключил мотор и с хмурым видом дожидался, когда к нему подъедет машина, за рулем которой сидел сержант Холкомб.
- Ну, - спросил он, - в чем дело?
- С вами хотят поговорить два джентльмена, Мейсон, - сказал Холкомб.
Шериф Барнес открыл заднюю дворцу, за ним следом в машину протолкался мужчина, лет на десять моложе шерифа. Он сразу же спросил:
- Вы мистер Мейсон?
Адвокат подтвердил кивком головы.
- Я - Раймонд Спрэг, окружной прокурор Сан-Молинаса.
- Рад познакомиться, - кивнул головой Мейсон.
- Мы хотели с вами поговорить.
- О чем? - спросил адвокат.
- О Элен Монтейт.
- О ком? - повторил Мейсон.
- Вы не знаете ее?
- Я знаком с ней, - кивнул Мейсон. - Ну и что?
- Лучше отправиться куда-нибудь, где нам не будут мешать, - предложил шериф Барнес.
- Мой офис в двух кварталах отсюда, - предложил Мейсон.
- И "Детективное агентство Дрейка" там же? - спросил Спрэг.
- Да.
- Вы туда и ехали?
- А разве это имеет значение? - пожал плечами Мейсон.
- Мне кажется, имеет.
- Я не умею читать чужие мысли, - заметил Мейсон.
- Это не ответ на мой вопрос.
- Разве вы задавали вопрос?
- Обождите, Рэй, - вмешался шериф Барнес. - Это нас никуда не приведет. - Многозначительно посмотрев на любопытных прохожих, которые уже начали собираться вокруг, он добавил:
- Дело от такого препирательства не сдвинется с места. Поехали в офис мистера Мейсона.
Мейсон захлопнул дверцу автомобиля и завел мотор.
- Я буду ждать вас у себя, - сказал он.
Полицейская машина следовала за ним. Они все вместе поднялись на лифте и одновременно вошли в кабинет. Едва закрылась дверь, сержант Холкомб сказал:
- Теперь не отказывайтесь, я вас предупреждал, что за птица этот господин!
- Меня вы не предупреждали, - заметил Раймонд Спрэг. - Вы говорили только шерифу.
- Что за спор? - поинтересовался Мейсон.
- Что вы сделали с Элен Монтейт?
- Ничего, - ответил Мейсон.
- Мы думаем иначе! - сказал Спрэг.
- Может быть, вы объясните почему? - спросил Мейсон.
- Вы вынудили Элен Монтейт бежать!
Мейсон повернулся к ним, широко расставив ноги и засунув руки в карманы брюк.
- Давайте сразу же внесем ясность в наши взаимоотношения. Я представляю интересы Элен Монтейт. Я также представляю интересы Чарльза Сейбина. Я пытаюсь решить загадку убийства Фраймонта С.Сейбина. Именно за это мои клиенты заплатили мне деньги. Вам, господа, платят жалование за ту же самую работу. Естественно, вы принялись за дело по-своему, а я по-своему.
- Мы хотим допросить Элен Монтейт, - сказал Спрэг.
- Ну и допрашивайте себе на здоровье! - Мейсон смотрел прямо в глаза окружному прокурору.
- Где она?
Мейсон неторопливо вытащил из кармана портсигар и достал сигарету.
- Я уже говорил, что не знаю. Не в моих привычках бросать слова на ветер!
- Вряд ли вас устроит, если я предъявлю вам обвинение в сообщничестве, - с угрозой в голосе спросил Спрэг.
- Меня совершенно не волнует, каким образом и какие обвинения вы собираетесь мне предъявить, - спокойно ответил Мейсон. - Однако не забывайте, если вы действуете в рамках закона, что такое обвинение предъявляется лишь в том случае, если вы докажете, что я помогал преступнику. Могу ли я, на основании ваших слов, сделать вывод, что вы считаете Элен Монтейт убийцей?
- Да, - с вызовом заявил Спрэг.
- Подождите минуту, Рэй, - остановил его шериф Барнес. - Нельзя же приобретать седло раньше лошади.
- Я знаю, что делаю! - ответил Спрэг.
Мейсон повернулся к шерифу Барнесу и сказал:
- Я думаю, что мы сумеем найти с вами общий язык, шериф.
- У меня нет такой уверенности, - покачал головой Барнес, вынув из кармана сигареты. - Вам придется многое объяснить, прежде чем я снова почувствую к вам доверие.
- Что, например? - спросил Мейсон.
- Я считал, что вы хотите со мной сотрудничать.
- Я и сотрудничаю, - ответил Мейсон, - потому что стараюсь отыскать убийцу Фраймонта С.Сейбина.
- Мы тоже стараемся это узнать.
- Не сомневаюсь. Только наши методы разные.
- Мы не любим, когда нам мешают работать.
- И это я понимаю, потому что испытываю те же самые чувства, - кивнул Мейсон.
- Не тратьте время на пустые разговоры! - воскликнул Спрэг.
- Если вы, господин прокурор, хотите его обвинить в пособничестве преступнику, мошенничестве или в чем-то еще, - усмехнулся сержант Холкомб, - я с превеликим удовольствием заберу его в тюрьму.
Мейсон зажег спичку, дал прикурить шерифу Барнесу, затем закурил сам.
Сделав несколько глубоких затяжек, Мейсон обратился к Спрэгу:
- Так что же вы все-таки хотите выяснить, мистер Спрэг?
- Я хочу, - взорвался Спрэг, - выяснить вашу роль в этом деле!
- Вряд ли вы многое найдете в этом кабинете, - улыбнулся Мейсон.
- Одного вашего слова достаточно, господин прокурор, чтобы я арестовал его! - сказал Холкомб.
Шериф Барнес повернулся в нему.
- Послушайте, вы меня упрекали за то, что я кое-что сообщил Мейсону.
Но я до сих пор не могу понять, почему вы оба так уверены, что он окажется нашим противником при расследовании. Ведь до этого он ни разу не ошибся в своих выводах. Лично я не намерен проявлять враждебности, пока меня не убедят факты и будут для этого веские основания. - Он повернулся к Мейсону:
- Известно ли вам, что револьвер, которым убили Фраймонта С.Сейбина, был взят из коллекции при библиотеке в Сан-Молинасе?
- А что, если так? - спросил Мейсон.
- А то, что библиотекарь Элен Монтейт сочеталась браком с человеком, назвавшимся Джорджем Вэйллманом, в котором соседи сразу же признали Фраймонта С.Сейбина.
- Давайте, - усмехнулся сержант Холкомб, - выложите ему все, что нам известно, а когда он останется один, то посмеется над вами же!
- Ничего подобного, - возразил Мейсон, - я искренно хочу сотрудничать с вами. Поскольку вы выяснили это, господа, то, по всей вероятности, обратили внимание на то, что под навесом маленького бунгало Элен Монтейт находится попугай Казанова, ранее принадлежащий Фраймонту С.Сейбину, и что попугай, найденный в охотничьем домике, та самая птица, которую Фраймонт С.Сейбин недавно приобрел в зоомагазине на Пятой авеню в Сан-Молинасе?
Шериф Барнес посмотрел на Мейсона округлившимися глазами, затем пришел в себя и спросил:
- Это точные сведения?
- Абсолютно.
- Он пускает нас по ложному следу! - взорвался сержант Холкомб.
- Если вы все это знали, - заявил Раймонд Спрэг, - и все же скрыли Элен Монтейт в таком месте, где мы не можем ее отыскать, мне достаточно, чтобы обвинить вас в соучастии.
- Пожалуйста, - пожал плечами Мейсон, - в законе прямо говорится, что к уголовной ответственности привлекаются люди, оказывающие помощь лицам, уличенным в преступных деяниях и обвиненных в них. Насколько мне известно, ни то, ни друге к Элен Монтейт не подходит.
- Пусть так, - согласился Барнес, - но...
- Кроме того, я не думаю, что она совершила что-либо противозаконное.
- Зато я так думаю! - выкрикнул Спрэг.
- Самое обычное расхождение во мнениях, - заметил Мейсон и снова обратился к шерифу Барнесу:
- Возможно, вам будет интересно знать, шериф, что попугай, сидящий в клетке Элен Монтейт, все время повторяет: "Убери револьвер, Элен! Не стреляй! Боже мой, ты меня застрелила!"
Шериф удивленно посмотрел на адвоката.
- Как вы это расцениваете? - спросил он.
- Пока никак, - ответил Мейсон. - Конечно, самое естественное объяснение это то, что попугай слышал, что какая-то Элен угрожала кому-то револьвером, а затем, когда ей предложили этот револьвер бросить, выстрелила и не промахнулась. Однако убийство было совершено не в бунгало у Элен Монтейт, а в охотничьем домике за много миль от города, так что при этой стрельбе Казанова не мог присутствовать.
- К чему вы клоните? - спросил шериф Барнес.
- Просто пытаюсь с вами сотрудничать, - пожал плечами Мейсон.
- Мы не нуждаемся в вашем сотрудничестве, - покачал головой Спрэг. Мне ясно, что вы получили богатую информацию, допросив Элен Монтейт. Я даю вам сутки, за которые вы должны представить ее полиции. А если вы этого не сделаете, я вас вызову на Большое Жюри в Сан-Молинас.
- Хватит с него и двенадцати часов, - заявил сержант Холкомб.
Какое-то время Спрэг раздумывал, потом посмотрел на спокойно выпускающего сигаретный дым адвоката, и заявил:
- Завтра к полудню доставьте ее на Большое Жюри в Сан-Молинас. В противном случае я обещаю вам серьезные неприятности.
Он кивнул сержанту Холкомбу, и они вместе направились к двери.
Мейсон посмотрел на шерифа Барнеса и спросил:
- Шериф, вы тоже уходите или все-таки хотите остаться и поговорить спокойно?
Шериф Барнес снова опустился в мягкое кресло и сказал:

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

- Обожди, Рэй.
- Нам здесь делать нечего, - отрезал Спрэг.
- Ну что ж, я останусь один. - Шериф с невозмутимым видом затянулся сигаретой.
Мейсон уселся на краешек стола. Спрэг, потоптавшись в дверях, вернулся и сел на стул. Сержант Холкомб, не скрывая удивления и недовольства, облокотился о дверной косяк.
Мейсон заговорил, обращаясь к шерифу Барнесу:
- В доме Сейбина сложилась своеобразная обстановка. Похоже, что мистер Сейбин и миссис Сейбин договорились о том, что она сделает вид, будто отправится в кругосветное путешествие, а вместо этого поедет в Рино, проживет там положенное время и добьется развода с ним, избежав огласки.
За это она должна была получить, помимо того, что ей причитается как жене Фраймонта С.Сейбина, сто тысяч долларов наличными.
- Она не была в Рино. Известие о смерти мужа застало ее на борту парохода, проходящего через Панамский канал, - сказал Спрэг, - так что разговоры о Рино из области фантастики.
- Очень может быть, - согласился Мейсон, - но только Ричард Вейд встретил ее в Нью-Йорке в среду седьмого числа. Она вручила ему нотариально заверенную копию свидетельства о разводе, а он отдал ей указанную сумму полностью и получил от нее расписку. Это как раз то самое важное дело, ради которого он летал в Нью-Йорк.
- Куда вы клоните, мистер Мейсон? - вновь спросил шериф Барнес.
- Сейчас поймете, - улыбнулся Мейсон. - Свидетельство было помечено вторником шестого числа. Если оно было выдано до того, как убили Фраймонта С.Сейбина, тогда все в порядке. Но если развод был получен уже после убийства Сейбина, тогда свидетельство теряет силу, а миссис Сейбин, как супруга мистера Сейбина, получает свою долю капитала. Весьма сложная и необычная ситуация.
- Послушайте, - презрительно сказал сержант Холкомб. - Элен Монтейт вышла замуж за Сейбина. Она не знала, что он женат. Воображала, что он и правда какой-то Вэйллман. Мы это установили по метке прачечной на ее вещах. Она узнала о его обмане. Купить револьвер побоялась и взяла один из старинных револьверов в библиотечной выставке. Возможно, поначалу она просто хотела его припугнуть. Этот револьвер она взяла с собой в домик и там застрелила Фраймонта С.Сейбина. Потом помчалась к Мейсону, чтобы он ее вызволил. Он располагает фактами, которые мог узнать только от нее. Она сказала своей сестре, что пойдет в дом Сейбина для объяснения. Очевидно, что туда она не попала. Мейсон же там был. Туда он поехал со своей секретаршей, а возвратился без нее. Где секретарша? Где Элен Монтейт? Вы начали допрашивать его, а он тут же попытался пустить нас по ложному следу. Не сомневаюсь, он придумает что-то еще, как только вы попадетесь на приманку.
В дверь из коридора раздался условный стук, Мейсон поднялся и отворил ее. На пороге стоял Пол Дрейк. Он сразу же заговорил:
- Ну, Перри... - он замолчал, заметив посетителей.
- Продолжай, Пол. Сержанта Холкомба ты хорошо знаешь, а это шериф Барнес из Сан-Молинаса и Раймонд Спрэг, тамошний окружной прокурор. Так что же ты узнал?
- Ты хочешь, чтобы я говорил при всех? - удивился Дрейк.
- Конечно, - улыбнулся Мейсон.
- Хорошо. Я все это время названивал по междугородному телефону и разослал оперативников во все концы страны. Теперь я точно знаю, что миссис Сейбин доплыла до Гонолулу, оттуда отправилась в Рино и остановилась в отеле "Силвер-Сити" под именем Элен Сейбин. В конце шестой недели она подала заявление о разводе, видимо, с Фраймонтом С.Сейбином, но протоколы судовых заседаний можно будет проверить лишь завтра утром.
Вечером в среду, седьмого, миссис Сейбин была в Нью-Йорке. Уехала оттуда в полночь.
- До какого часа она находилась в Рино? - спросил Мейсон.
- Насколько нам удалось установить, она вылетела из Рино вечером шестого и прибыла в Нью-Йорк седьмого.
- В таком случае решение о разводе должны были вынести утром шестого, - сказал Раймонд Спрэг.
- Похоже на то, - согласился Дрейк.
- Она должна была присутствовать на суде шестого, - снова сказал Спрэг.
- Ну и что же? - спросил шериф Барнес.
- Как я понимаю, Мейсон сам подрубил сук, на котором сидел, усмехнулся с довольным видом Спрэг.
- В каком смысле? - спросил Барнес.
- Неужели вы не понимаете, что Мейсон старается отвлечь наше внимание от Элен Монтейт, подбросив для приманки миссис Сейбин. Но если она находилась в Рино на суде, то никак не могла убить мужа в охотничьем домике.
Мейсон закинул руки за голову и потянулся, с трудом удерживаясь от зевоты.
- Во всяком случае, господа, я выложил свои карты на стол!
Раймонд Спрэг решительно двинулся к двери.
- Не сомневаюсь, что мы прекрасно сумеем справиться с расследованием.
Что же касается вас, мистер Мейсон, вы слышали мой ультиматум: либо вы представите Элен Монтейт завтра к двенадцати часам перед Большим Жюри в Сан-Молинасе, либо сами предстанете перед Большим Жюри.
Шериф Барнес покинул кабинет последним. Было видно, что он делал это неохотно. В коридоре он вполголоса спросил:
- Не слишком ли вы торопитесь, Рэй?
Окружной прокурор проворчал что-то, когда шериф закрыл за собой дверь.
- Ну, Пол, что скажешь? - невесело усмехнулся Мейсон.
- Ты и вправду куда-то спрятал Элен Монтейт? - спросил Дрейк.
- Даю тебе честное слово, Пол, - ответил Мейсон, - что не имею ни малейшего отношения к этому и не представляю, где она находится.
- Мой оперативник сообщил, что ты встречался с ней возле дома Сейбина, а потом она уехала вместе с Деллой.
- Надеюсь, - спросил Мейсон, - он не будет об этом распространяться?
- Он-то не будет, - протянул Дрейк. - Но ты-то что намерен предпринять? Ты собираешься привести Элен Монтейт на заседание Большого Жюри в Сан-Молинасе?
- Я не знаю, где она, - ответил Мейсон, - поэтому не смогу никуда ее привести.
- А Делла знает?
- Я не знаю, где Делла.
- Но таким образом, - заметил Дрейк, - ты сам залезаешь в петлю.
- Оставим это, - отмахнулся Мейсон. - Лучше скажи, что тебе удалось выяснить о телефонной отводке?
- Ничего, - признался Дрейк. - И чем больше я стараюсь выяснить, тем больше запутываюсь.
- Кто-то из коррумпированных чиновников, заинтересованных в прекращении работы комиссии? - поинтересовался Мейсон.
- Исключается, - ответил Дрейк.
- Почему?
- Их это не трогает.
- Отчего?
- Они слишком хорошо замаскированы.
- Городская комиссия раскопала много неприятных фактов, - заметил Мейсон.
- Но на их основании нельзя уличить кого-то в чем-то конкретном.
Всего лишь материалы, которые заставляют насторожиться, предположить возможность подкупа сильных мира сего. Не разве это впервые? Найдут пару мелких рыбешек, а крупные останутся на свободе. Прижмутся к стенке и дождутся, пока полиция не вытащит невод и не удовольствуется малым уловом.
- Полиция? - спросил Мейсон.
- Разумеется. Суди сам, Перри. Ведь всегда, когда обнаруживается какой-нибудь дом свиданий, притон для наркоманов или игорный дом, у полиции бывает рыльце в пушку. Я вовсе не хочу сказать, что вся полиция продажна. Нет, лишь кое-кто, причем как раз среди верхов. Начинается очередной поход против злачных мест, и заинтересованные лица шепчут словечко своим заступникам в полиции, те организуют видимость борьбы, а сами просто дают время остыть страстям и подают сигнал, когда можно начинать все снова. Им тоже не хочется терять барыши.
- Как я понял, ты считаешь, что отводной провод в домике Сейбина, был сделан не таким вот заинтересованным лицом?
- Как мне кажется, тут нет ни одного процента вероятности. Нет, нет, у них сейчас временный перерыв в работе... Нет, Перри, мне кажется, это больше смахивает на частное дело.
- Ты считаешь, что работал частный детектив?
- Да.
- Кто его нанял? - спросил Мейсон.
- Миссис Сейбин, - скорее всего, - пожал плечами Дрейк. - Знаешь, Перри, эта женщина не даст провести себя за здорово живешь..
- Не даст, - согласился Мейсон. - Ее мать явно воспитывала не деревенскую простушку... Слушай, твоя машина здесь, Пол?
- Да, а что?
- У меня есть для тебя работенка.
- Что именно?
- Мы сейчас быстренько съездим в Сан-Молинас, - объявил Мейсон.
- Зачем?
- Мне надо украсть попугая.
- Украсть попугая?
- Совершенно верно.
- Казанову?
- Точно.
- Какого дьявола он тебе нужен?
- Попробуй оценить случившееся и ты убедишься, что все вращается вокруг попугая, - ответил Мейсон. - Казанова - ключ к решению загадки. Не забывай, что убийца Сейбина позаботился о сохранности жизни попугая.
- В силу своего мягкосердечия или же из-за любви к животным, это ты имеешь в виду?
- Я пока не могу точно сказать, какими соображениями он руководствовался. Однако кое-что начинает вырисовываться. Помнишь, что говорил Казанова о револьвере?
- Похоже, что Казанова присутствовал при стрельбе. Кто-то увез Казанову и заменил другим попугаем.
- Для чего же это надо было делать убийце? - спросил Мейсон.
- Честно признаться, Перри, я ничего не понимаю, история с попугаем меня окончательно запутала.
- Что ж, - сказал Мейсон, - все объяснения, которые я слышал до сих пор, мне тоже кажутся неубедительными. Отсюда я делаю вывод, что попугай играет важную, если не решающую роль в данном деле. Я полагаю, шериф и окружной прокурор больше всего заинтересованы в том, как бы отыскать Элен Монтейт, призвав на помощь сержанта Холкомба. Мы же совершенно спокойно можем совершить рейд в Сан-Молинас.
- Если они поймают нас, - сказал Дрейк, - то нам не избежать тюрьмы.
- Я знаю, - усмехнулся Мейсон. - Именно по этой причине я не хочу, чтобы меня поймали. Так что, если твоя машина поблизости, поехали!
- Ты собираешься утащить попугая вместе с клеткой? - спросил Дрейк.
- Ну, - сказал Мейсон, - мы поставим на его место клетку с другим попугаем. - Он подошел к телефону, набрал номер и через какое-то время сказал:
- Добрый день, мистер Хейлмолд, говорит адвокат Перри Мейсон. Я бы попросил вас подъехать в свой магазин. Я хочу срочно приобрести попугая.

Глава 7

Попугай, помещенный на заднее сидение, время от времени испускал громкие протесты, возмущаясь тем, что автомобиль подпрыгивает на неровностях дороги, заставляя его балансировать на жердочке.
Дрейк, сидящий за рулем, был настроен пессимистически и беспокоился по поводу предстоящей авантюры. Мейсон же, развалившись в свободной позе на переднем сиденье, изредка затягивался сигаретным дымом и задумчиво любовался серебряной лентой дороги, извивающейся перед ними.
- Не выпускай из виду того, что Рино отсюда недалеко, если лететь самолетом, - сказал Дрейк. - Если миссис Сейбин была в Рино и имела в распоряжении самолет, и если это она наняла частного детектива, который организовал подслушивание телефона Сейбина, тогда тебе лучше позабыть про мисс Монтейт.
- Как ты относишься к подслушиванию телефонных разговоров? неожиданно спросил Мейсон.
- Я? - удивился Пол Дрейк на мгновение оторвав взгляд от дороги.
- Да, ты.
- Послушай, Перри, - ответил Дрейк. - Я готов для тебя практически на все. Но если бы ты поручил мне сделать отводку от чьего-то телефона, я бы не согласился на это даже ради тебя.
- Я так и думал, - задумчиво ответил Мейсон.
- К чему ты клонишь? - посмотрел на адвоката Дрейк.
- Давай рассуждать, Пол. От телефонной линии была сделана отводка. Ты не думаешь, что это сделали коррумпированные чиновники. Вряд ли к этому причастна и полиция, они бы не оставили за собой следов. Ты предполагаешь работу частного детектива. Но, как мне кажется, любое частное агентство дважды подумает, прежде чем согласится на такое.
- Смотря какое агентство, - усмехнулся Дрейк. - Одни возьмутся за большие деньги, другие - ни за какие. Однако я понимаю, о чем ты думаешь, Перри, и ты можешь оказаться прав. Придется признать, что большей частью подслушиванием телефонных разговоров в наши дни занимается полиция.
- Почему полиция? - спросил Мейсон.
- Не знаю, они по-видимому считают, что законы писаны не для них.
Подслушивание частных разговоров у них стало чуть ли не главным звеном любого расследовании.
- Интересная тема для размышлений. Если отводка к телефонной линии Сейбина была проложена полицией, то сержант Холкомб должен был бы об этом знать. И у полиции должны быть записи разговоров, которые велись по этому телефону. Пол, самое первое, что тебе надо сделать утром, это проверить историю с разводом.
- Хорошо, - ответил Дрейк. - В Рино у меня двое парней. Они проверят протоколы и записи судебных заседаний, как только доберутся до них.
Следующие несколько миль они ехали молча, погрузившись каждый в свои мысли, пока на дороге не показалась надпись, обозначающая границу Сан-Молинаса.
- Хочешь прямиком ехать к дому Элен Монтейт? - спросил Дрейк.
- Проверь, нет ли хвоста, - попросил Мейсон. - Поворачивай таким образом, чтобы иметь возможность смотреть в заднее стекло.
- Я все время слежу за этим, - улыбнулся Дрейк.
- Для полной уверенности опиши восьмерку.
Пол Дрейк выполнил маневр.
- Хорошо, Пол, - удовлетворенно кивнул Мейсон. - Поезжай прямо к бунгало.
- Меня беспокоит ее любопытная соседка, - озабоченно заметил Дрейк, так что пару кварталов я проеду без света. Не остановиться ли за несколько домов?
- Нет. Все нужно сделать, как можно быстрее. Ты можешь для проверки объехать квартал, а я разведаю обстановку. Потом выключай огни и подъезжай как можно ближе к навесу. Надеюсь, проклятый попугай не начнет вопить, когда я его заберу?
- Я считал, что попугаи спят по ночам, - заметил Дрейк.
- Спят, - согласился Мейсон. - Но когда их возят по ночам в машине, они нервничают. Казанова тоже способен поднять крик.
- Послушай, Перри, - сказал Дрейк. - Надо же быть благоразумным.
Обещай, что если что-то произойдет не так, не упрямься и откажись от своей затеи. Я буду наготове, чтобы сразу умчаться прочь. Бросай попугая и беги со вех ног к машине.
- Я думаю, что все пройдет благополучно, - улыбнулся Мейсон и добавил:
- Если только за домом не установлена слежка. А это мы сразу выясним, как только объедем вокруг квартала.
- Это будет известно через минуту, - сказал Дрейк, поворачивая налево. - До бунгало осталось совсем недалеко.
Вскоре перед ними появились неясные очертания бунгало. Мейсон внимательно всматривался в сад.
- Дом совершенно темный, - сказал он. - В соседнем доме горит свет. И напротив тоже. До навеса добраться просто.
- Надеюсь, - сказал Дрейк, - ты не думаешь, что я почувствую облегчение, пока все не будет уже позади?
Они объехали квартал. Пол Дрейк выключил огни и заглушил мотор.
Мейсон выскользнул наружу, держа в руках клетку с попугаем и скрылся в тени. Попасть на балкон, где находилась клетка с Казановой, оказалось не слишком сложно. Попугай, по всей вероятности, спал. Он лишь слегка затрепетал крыльями, когда Мейсон снял клетку с крючка.
Он повесил на крючок такую же клетку с купленным попугаем, взял Казанову и вернулся в машину.
- Все в порядке, Пол, поехали! - сказал он.
Пол Дрейк мгновенно среагировал на сигнал. Он тронул автомобиль с места как раз в тот момент, когда отворилась дверь соседнего дома и на пороге показалась дородная фигура миссис Винтерс.
Дрейк быстро и ловко завернул за угол. Из клетки раздался сонный голос попугая:
- Боже мой, ты меня застрелила!

Глава 8

Мейсон открыл ключом дверь своего личного кабинета и застыл на пороге, увидев за столом Деллу Стрит.
- Ты! - воскликнул адвокат.
- Никто другой, - кивнула она, смахивая с ресниц слезы. - Я предполагаю, что тебе придется завести новую секретаршу, шеф.
- Что случилось, Делла? - спросил Мейсон, подходя к ней.
Она перестала плакать. Он обнял ее за плечи и слегка прижал к себе.
- Что случилось? - снова спросил он.
- Меня о-о-о-обманула эта маленькая ч-ч-ч-чертовка, - ответила она.
- Кто?
- Библиотекарша... Элен Монтейт.
- Что произошло, Делла?
- Она удрала от меня.
- Садись рядом со мной и расскажи все подробно, - потребовал Мейсон.
- О, шеф, ты не представляешь, как я п-п-п-переживаю, что подвела тебя!
- Почему подвела, Делла? Возможно, как раз обратное!
- Ты же велел мне отвезти ее в такое место, где бы ее никто не мог отыскать...
- Что же случилось? - настаивал Мейсон. - Они ее нашли, или она сбежала?
- Она с-с-с-с-сбежала.
- Хорошо, как это случилось?
Делла вытерла глаза кружевным платочком.
- Ох, шеф, противно быть такой п-п-п-плаксой, - сказала она. - Хочешь верь, хочешь нет, но это едва ли не первые мои слезы в жизни... Такой цыпленок, я могла бы запросто свернуть ей шею... Но она рассказала историю, которая перевернула мне душу.
- Что за историю? - спросил Мейсон.
- Историю ее романа, - ответила Делла. - Она говорила... Наверное надо быть женщиной, чтобы ей поверить и чтобы понять. Про ее жизнь.
Молоденькой девчонкой она была полна романтических иллюзий. Затем школа.
Детская влюбленность, которая с ее стороны была весьма серьезной. Но для юноши все оказалось лишь забавой. В моем изложении все это теряет остроту, потому что я ведь ничего подобного не переживала, но для нее... Мальчик был само очарование, она сумела мне показать его именно таким, каким сама видала - чистенький, симпатичный, воспитанный юноша, любитель музыки и поэзии. То есть в нем было все то, что женщины ищут в мужчинах. Так что это был настоящий роман. Потом он уехал, чтобы подзаработать и жениться на ней, и она не помнила себя от счастья и гордости. А затем, через несколько месяцев, он вернулся назад и...
- ...И был влюблен в другую? - спросил Мейсон, видя ее нерешительность.
- Нет, не это, - ответила Делла. - В нем появилась развязность, нахальство. Он смотрел на нее с видом победителя, и уже не торопился с женитьбой. Завел себе дружков-приятелей, которые считали, что иметь идеалы не модно. У них во всем сквозил цинизм и... Мне не забыть, как она это охарактеризовала. Она сказала: "Кислота их цинизма разъела золото его натуры, внутри остался только голый металл".
- Что же случилось потом? - спросил Мейсон.
- Она разочаровалась в мужчинах и в любви. В тот период, когда другие девушки смотрят на мир сквозь розовые очки, она уже утратила иллюзии. Она не ходила ни на танцы, ни на вечеринки, а постепенно все больше и больше погружалась в мир книг. Ее стали упрекать в несовременности, в ограниченности, в отсутствии чувства товарищества. Такое мнение высказывали несколько молодых людей, с которыми она не пожелала сблизиться. Она не шла ни на какие компромиссы, за что заслужила прозвище сухаря и ханжи. Так оно к ней и прилипло. Не забывай, шеф, она жила в маленьком городке, где людей знают главным образом по их репутации, которая заслоняет и подменяет подлинное чувство.
- Так она сама говорила? - спросил Мейсон.
Делла кивнула.
- Хорошо, продолжай. Что случилось потом?
- Затем, когда она уже совершенно отказалась от мысли о любви, ей встретился Фраймонт Сейбин. В его жизненной философии на первый план выступало все прекрасное, что есть в каждой вещи, в каждом явлении.
Насколько я поняла, шеф, этот человек пронес свои идеалы через многие жизненные испытания и разочарования.
- Насколько я понимаю, - заметил Мейсон, - Фраймонт С.Сейбин действительно был незаурядной личностью.
- Скорее всего так, шеф. Разумеется, он сыграл с ней ужасную шутку, но...
- Я не уверен, что это было так, - сказал Мейсон. - Можно посмотреть на случившееся с точки зрения Сейбина и понять, что он собирался сделать.
Когда ты увидишь все в правильной, не искаженной перспективе, с учетом пока еще не открытых нами фактов, ты убедишься, что никакого противоречия в его поступках не было.
- О каких фактах ты говоришь, шеф?
- Сперва расскажи мне все про Элен Монтейт.
- Хорошо, этот человек принялся ходить в библиотеку. Она знала его только как Вэйллмана, безработного бухгалтера, не имеющею особых причин чувствовать дружеское расположение к миру. И однако у него оно было. Он интересовался книгами по философии и о социальных реформах, но больше всем его привлекали живые люди. Он просиживал целые дни в читальном зале, иногда до позднего вечера. При любой возможности он завязывал знакомства, вызывая людей на откровенность, и слушал. Естественно, работая библиотекарем, Элен наблюдала за ним и в скором времени сама заинтересовалась. Очевидно, у него был своего рода дар располагать к себе людей, и она рассказала ему почти все про себя, даже не сообразив, что делает. И она влюбилась. Именно потому, что он был гораздо старше ее и она не предполагала ничего подобного, чувство проникло в нее и захватило полностью. Она полюбила так горячо и искренно, что нельзя уже было отступать. И когда она поняла, что так случилось... Понимаешь, шеф, как она сказала, у нее было такое чувство, как будто ее душа все время поет.
- Я вижу, она наделена даром выражать свои чувства, - заметил Мейсон, слегка прищурив глаза.
- Нет, шеф, она не играла. Она была совершенно искренна. Ей нравилось об этом говорить, потому что для нее случившееся было чудом. Несмотря на переживаемый ею удар от происшедшей трагедии, несмотря на все разочарования, которые ей пришлось перенести, когда она узнала, что он женат, Элен все еще счастлива. Потому что и на ее долю выпала большая любовь. Счастье было недолгим, но это ее не ожесточило, она все не может забыть того, что пережила за эти недолгие недели. Конечно, когда она прочитала в утренних газетах об убийстве Сейбина, о его пристрастии путешествовать под вымышленным именем, изучать людей, рыться в библиотеках... Она сразу заподозрила недоброе. Но старалась подавить в себе страх, убедила себя, что это может оказаться простым совпадением... В дневных газетах был помещен портрет Фраймонта Сейбина, так что уже не на что было надеяться...
- Так ты не думаешь, что она его убила? - спросил Мейсон.
- Она просто не могла, - ответила Делла. - Но... Не знаю...
- Почему ты сомневаешься? - спросил Мейсон.
- Понимаешь, - сказала Делла, - у нее есть одна черта в характере. Я думаю, что если бы она заподозрила хоть в какой-то мере игру, и что в действительности его идеалы вовсе не такие возвышенные, она могла бы его убить, чтобы он не смог опорочить созданный ими обоими прекрасный образ.
- Понятно, - кивнул Мейсон. - Что же было дальше?
- Я отвезла ее в маленький отель. По дороге несколько раз проверяла, нет ли за нами слежки. Мы заехали ко мне, взяли необходимые вещи и в отеле зарегистрировались как две сестры из Топека в Канзасе. Я задала портье десятки глупых вопросов, которые приходят в голову только туристам, так что, по всей вероятности, он не сомневался ни в моей дурости, ни в целях нашего приезда. Наш номер помещался в заднем углу здания. Две кровати и ванная. На всякий случай я заперла дверь на ключ и положила его к себе в карман. Она ничего не заметила. Мы сидели и спокойно разговаривали. В это время она и поведала мне свою историю. Наверное, прошло часа три или четыре. Во всяком случае, мы легли спать уже далеко за полночь. Где-то около пяти часов утра Элен разбудила меня, говоря, что не может открыть дверь. Она была полностью одета, вид у нее был удрученный. Я спросила, зачем ей открывать дверь. Элен сказала, что должна возвратиться в Сан-Молинас. Это просто необходимо. Она что-то забыла. Я объяснила, что ей нельзя возвращаться домой. Элен настаивала. Мы даже поссорились. Наконец она сказала, что все равно позвонит вниз и вызовет кого-нибудь с ключом.
- Что же ты ей сказала? - спросил Мейсон.
- Что ты жертвуешь очень многим, чтобы помочь ей. Что она тебя предает. Что ей угрожает опасность, что полиция ее моментально схватит и обвинит в убийстве. Что о ее романе протрубят все газеты страны, что ей придется пройти через все мытарства суда, допросов, недоверия, людского недоброжелательства и простого любопытства. Я сказала ей все. Я сделала все, что было в моих силах.
- Что же произошло? - спросил Мейсон.
- Она все-таки хотела уехать. Тогда я ее предупредила, что в тот момент, когда она покинет наш номер, она может больше на тебя не рассчитывать. Ей следует подчиниться твоим распоряжениям и сидеть на месте, пока я не сумею связаться с тобой по телефону и узнать, как быть.
Она спросила, когда это будет возможно. Я ответила, что не раньше, чем ты придешь в контору, то есть в половине десятого. Обещала в девять часов дозвониться до Пола Дрейка. Но Элен стала настаивать, чтобы я позвонила тебе на квартиру. Я наотрез отказалась. Во-первых, зная сержанта Холкомба, я опасалась его подсоединения к линии. А потом ты не хотел ничего знать о месте ее пребывания... После минутного раздумья Элен согласилась, что это резонно. Сказала, что подождет до половины десятого при условии, что я обещаю сразу же связаться с тобой. Она разделась и снова легла в постель, даже извинилась за неприятную сцену. Я смогла заснуть лишь через полчаса.
А когда проснулась, ее уже не было. Значит, она заранее решила меня обмануть.
- Она достала ключ из твоего кармана? - поинтересовался Мейсон.
- Нет, я переложила его в сумочку, а ее спрятала под подушку, ответила Делла. - Она спустилась по пожарной лестнице. Окно оказалось открытым.
- Ты не знаешь, когда это случилось?
- Нет.
- Когда ты проснулась?
- В начале девятого. Проснулась и пару минут лежала в полной уверенности, что Элен спит. Боясь ее потревожить, тихонько спустила ноги и на цыпочках прошла в ванную. И только тут сообразила, что ее постель выглядит как-то странно. Оказалось, она запихала под одеяло подушку и валик с дивана. Собственно говоря, это все, шеф.
- Не переживай, Делла, ты сделала все, что было в твоих силах, успокоил Мейсон. - Как ты думаешь, куда она поехала?
- В Сан-Молинас, можно не сомневаться.
- Что ж, - сказал Мейсон, - она сама полезла в петлю!

Предыдущая страница 7 Следущая страница


Лжесвидетельствующий попугай 8

- Да, наверное, она уже там.
- Что ты сделала, увидев, что она удрала? - спросил Мейсон.
- Позвонила в контору к Полу и велела немедленно связаться с тобой.
Пыталась сделать это сама, но не могла тебя нигде отыскать.
- Я ездил в город позавтракать, потом заходил в парикмахерскую, объяснил Мейсон.
- Да, - кивнула она. - Пол уже был на работе. Я добралась до него и объяснила, что случилось. Попросила его отправить оперативников в Сан-Молинас и попытаться ее спрятать.
- Что ответил Дрейк? - спросил Мейсон.
- Дрейк? - переспросила она. - Пол не выказал большого энтузиазма.
По-моему, он даже не успел выпить чашку кофе. Он полон мрачных предчувствий, что его вызовут держать ответ перед Большим Жюри в Сан-Молинасе, если он сделает что-то в этом плане.
- И все же он поддержал твою идею? - спросил Мейсон.
- Ты не представляешь, - вздохнула она, - чего мне это стоило. Он...
В дверь послышался один громкий, четыре тихих и вновь два громких удара.
- Вот и он сам.
Мейсон встал, чтобы открыть дверь.
- Я пойду умою глаза холодной водой, - сказала Делла.
Мейсон кивнул.
- Доброе утро, Пол! - сказал он, впуская детектива.
- Привет, Перри!
Дрейк сразу же подошел к черному кожаному креслу для посетителей и уселся в излюбленной позе, перекинув длинные ноги через подлокотник.
- Есть новости? - спросил Мейсон.
- Сколько угодно! - усмехнулся Дрейк.
- Плохие, хорошие или никакие? - поинтересовался Мейсон.
- Все зависит от того, что ты называешь никакими новостями, - загадочно усмехнулся Дрейк. - Во-первых, Перри, та нотариально заверенная копия свидетельства о разводе - подделка чистой воды. Все было до гениальности просто и ловко. И сто тысяч долларов в кармане.
- Ты уверен? - спросил Мейсон.
- Абсолютно уверен. Скорее всего миссис Сейбин в Рино помогал какой-нибудь адвокат, но вряд ли нам удастся установить, кто именно. У него имелись настоящие бланки, даже подписанные клерком и заместителем.
Возможно, они даже поставили подлинную судебную печать. В конце концов всегда можно как-то подсунуть лишнюю бумажку. Так что план был разработан заранее.
- Выходит, что никакого дела "Сейбин против Сейбин" не существовало и не слушалось?
- Ага!
- Хитро! - заметил Мейсон. - Если бы не убийство, никто бы никогда не обнаружил подделки. Заверенная копия свидетельства о разводе ни у кого не вызывает сомнения. Воистину гениально. Получить сто тысяч долларов и юридически остаться женой!..
- Сейчас-то она вообще может поздравить себя за дальновидность, ухмыльнулся Дрейк. - Как вдова Сейбина она вступит во владение его капиталом.
- Хорошо, - сказал Мейсон, - отложим на время этот разговор. Что ты скажешь об Элен Монтейт?
Дрейк брезгливо поморщился.
- Я хотел бы, чтобы ты разделался с этой грязной историей, Перри.
- Почему? - спросил Мейсон.
- Знаешь, скверно уже то, что я держу тебе стремя, когда ты садишься на лошадь, - сказал Дрейк. - Но если к тому же мне самому приходится скакать на твоем скакуне, это совсем никуда не годится.
Мейсон рассмеялся и хлопнул Дрейка по плечу:
- Так что же все-таки произошло?
- Сегодня в четверть девятого, Делла позвонила в агентство. Она была в настоящей панике. Подавай ей меня, подавай ей тебя, посылай немедленно оперативников в Сан-Молинас выручать Элен Монтейт. Опуская подробности, скажу, что я связался с Деллой по оставленному ею телефону. От нее я узнал о бегстве мисс Монтейт. Делла требовала чтобы я мчался в Сан-Молинас, разыскал эту дамочку и спрятал ее от полиции. Подумай, просить у меня такое, хотя только вчера я объяснял тебе, как опасно...
- Ну, и что же ты в конечном счете сделал?
- А что я мог сделать? Выполнил то, что она требовала. Разве я мог поступить иначе? Прежде всего, я считаю Деллу своим верным другом. Ну, а потом, я понимаю, что ты никогда не оставишь меня в беде. И если она утверждала, что ты хочешь вытащить эту самую Элен Монтейт из львиной пасти, я мог...
- Так что же ты предпринял? - поторопил Мейсон.
- Что? - усмехнулся Дрейк. - Сказал, как послушный мальчик, что все сделаю, отправил оперативников в Сан-Молинас, велел устроить засаду около ее дома, схватить ее, как только она появится, и тащить обратно в город.
Связать, похитить, одним словом, действовать по обстоятельствам. Парни стали спорить, так что мне пришлось подавить начавшуюся было смуту, сказав, что я беру всю ответственность на себя.
- Хорошо, - сказал Мейсон. - Где же сейчас Элен Монтейт?
- В тюрьме, - ответил Дрейк.
- Как это случилось?
- Мы опоздали. Она добралась до дома на полчаса раньше нас.
По-видимому, полиция велела миссис Винтерс предупредить их, как только Элен Монтейт появится. Шериф и окружной прокурор сами примчались туда и арестовали Элен. Она убила попугая, сожгла бумаги и старалась найти какое-нибудь подходящее место, чтобы спрятать коробку патронов сорок первого калибра. Сам понимаешь, как это выглядело!
- Что ты сказал про убитого попугая? - спросил Мейсон.
- Она вошла в дом и убила попугая, - повторил Дрейк. - Отрубила ему голову кухонным ножом. Ловко, как кухарка петуху.
- Как только вошла в дом? - спросил Мейсон.
- Наверное. По-видимому, шериф не обратил на это особого внимания.
Они поймали ее с поличным в отношении патронов и бумаг. Шериф пытался что-то спасти из пламени, но, кажется, единственное, что он досконально узнал, это то, что горела бумага. Они препроводили Элен в тюрьму, сами же вызвали специалистов из технического отдела, пытаясь восстановить сгоревшее. Сержант Холкомб принимал во всем самое горячее участие.
- Я думаю! - воскликнул Мейсон. - Что она сказала о патронах?
Признала, что покупала их?
- Я не знаю, - ответил Дрейк. - Они очень спешили поскорее отправить ее в тюрьму.
- Когда они узнали про попугая?
- Недавно. Люди Холкомба наткнулись на него, когда тщательно осматривали дом.
- Подожди минутку, - перебил Мейсон. - А не могли ли попугая убить уже после ареста Элен Монтейт?
- Исключается, - ответил Дрейк. - Дом был сразу же окружен. На тот случай, чтобы никто не смог туда пробраться и уничтожить улики. И вот когда они стали осматривать дом, выискивая дополнительные вещественные доказательства, то наткнулись на попугая. Об этом пятнадцать минут назад мне звонил мой оперативник. Перри, какого черта она убила попугая, как ты думаешь?
- Убийство попугая, - ответил Перри Мейсон, - в какой-то степени аналогично убийству человека. То есть здесь нужно искать мотивы, затем возможность и...
- Опять твои тайны! - воскликнул Дрейк. - Ты прекрасно знаешь, почему она убила попугая. А теперь это хочу знать я.
- Почему ты вообразил, что я знаю? - спросил Мейсон.
- Не считай меня наивным простаком, - ухмыльнулся Дрейк. - Она хотела убрать с дороги птицу, а ты хотел сохранить ее для доказательства уж не знаю чего. Ты предполагал, что она попытается свернуть голову несчастному попугаю, и именно поэтому велел Делле спрятать Элен Монтейт на достаточно продолжительное время и успел подменить попугая. Мне думается, что дело тут в воплях птицы о револьвере, который должна бросить Элен. Но я по-прежнему не могу уразуметь, почему она не убила попугая раньше, а затянула дело до того, что ей пришлось удирать от Деллы по пожарной лестнице и тайком пробираться в бунгало. Признаться, вчера вечером я воображал, что ты стремишься укрыть Элен Монтейт от властей. Даже сегодня, когда мне позвонила Делла, я еще придерживался того же мнения... Только сейчас до меня дошло, что ты не хотел подпускать ее к попугаю.
- Хорошо, - улыбнулся Мейсон. - Теперь, когда попугай отдал Богу душу, мы можем спокойно...
- Но ведь попугай жив и здоров! - воскликнул Дрейк. - Он у тебя! Не сомневаюсь, что он является свидетелем чего-то, возможно, убийства, но провалиться мне на этом месте, если я понимаю, как это получилось! Скажи мне, Перри, можно ли использовать попугая в качестве свидетеля на судебном процессе?
- Не знаю, - улыбнулся Мейсон. - Интересный вопрос, Пол. Конечно, попугая нельзя привести к присяге. Иными словами, он может быть предубежденным и дать ложное показание.
Дрейк сердито посмотрел на Мейсона и проворчал:
- Смейся, смейся. Я вижу, тебе просто не хочется со мной поделиться.
Что ж, заставить тебя говорить я не в силах.
- Что тебе еще известно? - спросил Мейсон, меняя тему разговора.
- О, например, следующее, - сказал Дрейк. - У меня всю ночь трудились несколько парней. Мне не дает покоя телефонный отвод в том домике.
Понимаешь, Перри, мне пришло в голову, что можно что-то выяснить, если получить копию отчетов за телефонные разговоры. Линия прикреплена к местной подстанции, но ведь Сейбин не стал бы ставить у себя аппарат ради болтовни с соседями. У него все деловые связи были в городе и, следовательно, оформлялись, как междугородные переговоры.
- Отличная мысль! - похвалил Мейсон. - Честь тебе и хвала за это, Пол!
- Не столько честь и хвала, сколько звонкая монета, - мрачно заявил Дрейк. - Когда ты получишь счет, у тебя спеси поубавится. Мои оперативники работают двадцать пять часов в сутки, я разогнал их по всей стране.
- Прекрасно, - улыбнулся Мейсон. - Ты раздобыл телефонные счета?
- Повезло одному из моих парней. Он пошел в контору, назвался детективом, сказал, что из-за убийства они много звонили, что сейчас ему нужно составить отчет для бухгалтерии и попросил показать книгу со счетами. Парень он смазливый, девчонка в конторе растаяла, остальное дело техники.
- Что же он выяснил? - спросил Мейсон.
- Было несколько разговоров с городской квартирой, - ответил Дрейк. Очевидно, Сейбин звонил секретарю. Некоторые разговоры происходили просто по номеру, другие персонально с Ричардом Вейдом. Много звонков было в Рино.
- В Рино? - переспросил Мейсон.
- Получается, - усмехнулся Дрейк, - что он почти ежедневно вел разговоры с женой.
- О чем? - поинтересовался Мейсон.
- Хоть убей, не пойму, - признался Дрейк. - Возможно, он хотел убедиться, движется ли дело о разводе согласно намеченному плану и будет ли она в Нью-Йорке с документами в положенный срок.
В комнату вошла Делла. Лицо она припудрила, так что почти не было заметно следов недавних слез. Она довольно натурально изобразила удивление при виде Дрейка:
- Привет, Пол!
- Хватит с меня "Привет, Пол!", нахалка! - усмехнулся Дрейк. - Из всех сумасшедших поручений, которые мне доводилось...
Она подошла к нему и положила пальчики на его руку.
- Не будь старым ворчуном, Пол! - улыбнулась она.
- Правильно, - кивнул он, - теперь я стал старым ворчуном. А как ты мне все это представила? Либо я занимаюсь похищением Элен Монтейт, либо теряю работу у Мейсона?
- Что ты, Пол, - сказала она. - Просто я старалась выполнить то, что хотел шеф. То есть то, как я тогда понимала его желание.
Дрейк повернулся к Мейсону.
- Ты довольно скверный человек. Но она стоит двоих таких, как ты!
Мейсон улыбнулся Делле.
- Ты сегодня к нему не подходи, Делла. Он переживает период самовосхваления, восхищаясь своей ловкостью и находчивостью.
- Так он все-таки нашел Элен Монтейт? - спросила она.
- Нет, ее нашла полиция, - рассмеялся Мейсон.
- Ох! - воскликнула Делла.
- Все в порядке, Делла, - сказал Мейсон. - Позвони в дом Сейбина либо Ричарду Вейду, либо Чарльзу Сейбину. Скажи, что я жду их у себя в удобное для них время.
Он повернулся к Дрейку:
- Твои оперативники выяснили, где куплены патроны, Пол?
- И где они куплены, и кем, - ответил Дрейк, - полиция сейчас уже наверняка знает.
Мейсон пренебрежительно махнул рукой.
- В данный момент сосредоточь, пожалуйста, внимание на Рино. Узнай как можно подробнее, что миссис Сейбин делала там. Потом обязательно раздобудь для меня все копии счетов междугородных разговоров.
- Хорошо, - сказал Дрейк, вставая с кресла, - но учти, Перри, когда ты будешь отступать, я тоже отступлю. У меня нет желания удерживать фронт под артиллерийским обстрелом.

Глава 9

Чарльз В. Сейбин и Ричард Вейд появились в кабинете Перри Мейсона в начале двенадцатого. Мейсон не стал тратить время на пустые разговоры.
- У меня есть кое-какие новости, - начал он, - которые могут вас заинтересовать. Как я говорил вам вчера вечером, я нашел Казанову. Он находился у Элен Монтейт, на которой Фраймонт С.Сейбин, очевидно, женился под именем Джорджа Вэйллмана. Попугай был убит в ее доме вчера ночью, либо сегодня рано утром. Полиция считает, что его прикончила сама Элен Монтейт.
Попугай все время твердил: "Убери револьвер, Элен! Не стреляй! Боже мой, ты меня застрелила!" Скажите, это о чем-нибудь говорит вам? - Мейсон поочередно переводил глаза с одного посетителя на другого.
- Наверное, следует предположить, что попугай присутствовал при убийстве моего отца, - сказал Сейбин. - В таком случае Элен... Но которая Элен?
- Не забывайте, что в домике нашли другого попугая, - напомнил Мейсон.
- Возможно, убийца подменил попугая? - предположил Вейд.
- Прежде, чем мы займемся обсуждением этого вопроса, я хотел бы сообщить вам нечто крайне важное, - сказал Чарльз Сейбин.
- Давайте. Попугай может и подождать, - согласился Мейсон.
- Нашли завещание моего отца.
- Где?
- Вы помните, что в качестве поверенного отца по делу о разводе действовал С.Вильям Дисмонд? Это явилось для меня неожиданностью. Я услышал имя нотариуса впервые от Вейда. Уж не знаю по каким соображениям, но только отец не хотел поручать дело о разводе Куттеру, Грейсону и Брийту.
- Ясно! Он поручил составить новое завещание Дисмонду с учетом условий развода? - спросил Мейсон.
- Да.
- Что написано в завещании? - поинтересовался Мейсон.
Чарльз Сейбин вытащил из кармана записную книжку и протянул ее Мейсону:
- Я переписал текст в той части, где отец распоряжается собственностью.
"Так как я достиг соглашения с моей женой, Элен Вейткинс Сейбин, и ей надлежит получить от меня сумму в сто тысяч наличными в качестве окончательной доли капитала по завершению бракоразводного процесса и представления мне нотариально заверенной копии свидетельства о разводе, я даю указание на случай, если вышеназванная сумма в сто тысяч долларов наличными будет выплачена моей жене, Элен Вейткинс Сейбин, до моей смерти, то никаких дополнительных ассигнований в ее пользу из того, что останется после меня, она не получает, так как сумма в сто тысяч долларов обеспечит ее до конца дней. Если же она не успеет получить деньги до моей кончины, тогда ей надлежит выплатить ровно сто тысяч долларов наличными. Других притязаний на мою собственность у вышеупомянутой Элен Вейткинс Сейбин быть не может. Все остальное мое движимое и недвижимое имущество должно быть поделено поровну между моим любимым сыном Чарльзом В. Сейбином, который на протяжении долгих лет терпеливо переносил мои выходки, оставаясь любящим, внимательным и почтительным сыном, и моим братом Артуром Джорджем Сейбином, который, однако, может не пожелать принять от меня этого дара".
Сейбин поднял голову:
- Предположим, отец умер до оформления развода, это имеет какое-нибудь значение?
- Теперь никакого, - покачал головой Мейсон. - Завещание составлено так, что Элен Вейткинс Сейбин полностью вышла из игры. Расскажите мне про его брата.
- Я дядю Артура почти не знаю, - сказал Чарльз Сейбин. - Я его ни разу не видел, но вообще-то понимаю. Например, после того, как отец разбогател, он несколько раз уговаривал дядю Артура войти в дело, но тот наотрез отказался. Отец ездил к нему, и на него произвела огромное впечатление философия жизни дяди Артура. Лично я считаю, что отход отца от дел в какой-то мере произошел под влиянием брата. По-видимому, именно это имел в виду отец, выражая сомнение в получении братом доли наследства. Я думаю, мистер Мейсон, вы понимаете, что я считаю себя обязанным позаботиться о вдове моего отца?
- То есть об Элен Вейткинс Сейбин? - изумился Мейсон.
- Нет, об Элен Монтейт или Элен Вэйллман. Я ее считаю вдовой отца, причем гораздо более законной, если можно так выразиться, чем эту авантюристку, которая обманом заставила отца на себе жениться. Между прочим, мистер Мейсон, имя Вэйллман наше фамильное. Мое второе имя Вэйллман. Наверно, по этим соображениям отец и выбрал фамилию.
- Наверное, - сказал Мейсон, - вы еще не знаете, что Элен Монтейт, как я привык ее называть, находится в данный момент в тюрьме Сан-Молинаса.
Полиция намерена предъявить ей обвинение в убийстве вашего отца.
- Об этом мне хотелось с вами поговорить, мистер Мейсон, - сказал Сейбин. - Скажите мне честно и откровенно, как вы считаете, это правда, что она его убила?
- Я абсолютно уверен, что нет, - ответил Мейсон. - Но накопилось достаточно косвенных улик, которые ей будет довольно трудно объяснить и опровергнуть. Не исключено, что если не будет найден настоящий убийца, ей не удастся оправдаться.
- Что за косвенные улики? - спросил Сейбин.
- Прежде всего, у нее имелся мотив. Ведь он фактически был двоеженцем, а мужчин убивали и за меньшие проступки. У нее были возможности и, главное, оружие. Это наиболее убедительное из косвенных вещественных доказательств. В руках есть прокурора все для организации научно обоснованного следствия. Он выясняет факты, но отбирает из них только те, которые, по его мнению, являются важными. Стоит ему прийти к какому-то заключению, и важными становятся те факты, которые подтверждают его точку зрения. Вот почему косвенные улики так ненадежны. Факты сами по себе безлики, в расчет принимается наше субъективное объяснение этих фактов.
- У нас в доме произошли некоторые события, - заметил Ричард Вейд, посмотрев на Чарльза Сейбина. - Вы намереваетесь рассказать, мистер Сейбин, про миссис Сейбин и Стива?
- Спасибо, Ричард, что вы напомнили мне. Видите ли, мистер Мейсон, после того, как вы вчера вечером уехали, Стив долго совещался с матерью в ее комнате. Около полуночи они ушли из дома и больше не возвращались. Они не оставили записки о том, куда направились, так что мы не спешили их отыскать. Коронер Сан-Молинаса назначил дознание сегодня в восемь часов, а похороны мы наметили на завтра в два часа дня. То, что миссис Сейбин исчезла, крайне неприятно для семьи. Я расцениваю ее поступок как проявление исключительно дурного тона.
Мейсон посмотрел на Вейда.
- Вы сказали шерифу или сержанту Холкомбу, какое дело заставило вас полететь в Нью-Йорк?
- Нет, я упоминал лишь о том, что, по моему мнению, имело отношение к делу. О втором же деле до вчерашнего вечера не говорил никому. Миссис Сейбин меня до того напугала, что я не смел и рта раскрыть.
- Но о том, что мистер Сейбин звонил вам в десять часов вечера, вы рассказали шерифу?
- Да, конечно. На мой взгляд, это имело прямое отношение к делу, и в то же время я не выдавал ничьих тайн.
- Скажите, у мистера Сейбина было хорошее настроение, когда вы с ним разговаривали?
- Отличное. По-моему, его голос ни разу не звучал так молодо и удовлетворенно, как в тот раз. Оно и понятно, он только что получил известие о том, что миссис Сейбин, добилась развода и что на следующий день он получит официальные бумаги и сможет переоформить свой брак с мисс Монтейт. По-моему, миссис Сейбин звонила ему и предупредила, что все в порядке.
- Вы знали, что он провел какое-то время в Сан-Молинасе? - спросил Мейсон.
- Да, знал, - ответил Вейд, - потому что он несколько раз звонил мне оттуда.
- И я знал, - вмешался Чарльз Сейбин. - Правда, он не говорил, что там делает, но поскольку отец был человеком своеобразным...
- Газеты писали о его привычках, - подсказал Вейд.
- Да, да, понятно. Кстати, сколько человек жило в городском доме?
- Только мы с мистером Вейдом.
- А слуги?
- Только экономка. Как только миссис Сейбин уехала в кругосветное путешествие, мы практически заперли дом и отпустили прислугу. Тогда я не понимал, зачем это делается, но отец-то знал, что его жена уже не вернется.
- Ну, а попугай? Ваш отец действительно возил его с собой?
- Большую часть времени попугай был с отцом. Но все же порой он оставлял его в доме, главным образом, с миссис Сейбин. Она его очень любила.
Мейсон повернулся к Вейду.
- Скажите, мистер Вейд, были у Стива причины ненавидеть мистера Сейбина в такой степени, чтобы решиться на убийство?
- Стив просто не мог убить мистера Сейбина, - уверенно ответил секретарь. - Мне точно известно, что в десять часов вечера мистер Сейбин был жив. Мы со Стивом вылетели в Нью-Йорк сразу же после разговора с ним и были на месте во вторник днем.
Мейсон выразительно посмотрел на каждого из присутствующих и спокойно сказал:
- Нотариально заверенная копия свидетельства о разводе, которую миссис Сейбин вручила вам в Нью-Йорке, была подложной.
- Что? - Вейд изменился в лице.
- Подложной, - повторил Мейсон.
- Обождите, мистер Мейсон, но документ проверил поверенный мистера Сейбина в Нью-Йорке!
- По форме он был законным. В нем было учтено все, вплоть до имени клерка и заместителя секретаря суда. Очень умелая подделка, но документ все-таки фальшивый.
- Как вы узнали? - спросил Чарльз Сейбин.
- Я имею привычку проверять судебные записи. Поэтому я дал фотокопию свидетельства детективу, который специально вылетел в Рино. Выяснилось, что в Рино никогда не слушалось дело о разводе мистера Сейбина.
- Боже великий, что она рассчитывала выиграть таким образом? воскликнул Чарльз Сейбин. - Ведь она должна была понимать, что рано или поздно обман раскроется!
- Обычно никто никогда не проверяет таких вещей, так что подделка была почти безопасной.
- Но зачем ей понадобилось обманывать? Чего она хотела добиться?
- Трудно сказать точно, но кое-какие соображения я могу высказать.
Прежде всего, кто может поручиться в законности ее брака с мистером Сейбином?
- Допустим, он не был законным. Однако это не помешало бы ей подать заявление о разводе, - сказал Вейд.
- Видите ли, несмотря на оптимистические надежды мистера Сейбина полностью избежать огласки, им бы ни за что это не удалось. В Рино во всех газетах имеются весьма пронырливые и ловкие корреспонденты, которые набили руку на бракоразводных процессах. Общеизвестно, что многие кинозвезды тайком уезжают в Рино под собственными фамилиями, не открывая голливудских имен... Так что если Элен Вейткинс Сейбин не получила развода от первого мужа, она не осмелилась бы начать бракоразводный процесс. На ставку было поставлено получение ста тысяч долларов, а это солидный куш.
- Но если она не оформила первого развода, - недоуменно спросил Сейбин, - то как же она могла решиться на брак с моим отцом?
- Это уже чисто правовой вопрос! - усмехнулся Мейсон.
- И каков будет ответ?
- Многое зависит от того, какие она даст показания на месте для свидетелей. Я бы хотел, мистер Сейбин, чтобы вы присутствовали сегодня на дознании в Сан-Молинасе. Мне думается, тамошний шериф позаботится о том, чтобы разбирательство прошло на высоком уровне, а не формально. На свет выйдет много интересных фактов.
Зазвонил личный телефон Мейсона, номер которого знали только Делла Стрит и Пол Дрейк. Подняв трубку Мейсон услышал голос детектива:
- Ты сейчас занят, Перри?
- Да.
- У тебя находится кто-то в связи с разбираемым дедом?
- Да.
- Пожалуй, - сказал Дрейк, - будет лучше, если ты подойдешь ко мне.
- В этом нет необходимости, - ответил Мейсон. - Клиенты, которые сейчас у меня, уже закончили со всеми вопросами. Через пару минут я буду свободен.
Положив трубку, он протянул руку Сейбину:
- От души рад, что нашлось завещание.
- Вы дадите нам знать, если какие-то новые факты... если вы что-то выясните в отношении Элен Вейткинс Сейбин?
- Скорее всего, она сейчас затаится, - предположил Мейсон, - пока не выяснит, какова будет реакция на поддельное свидетельстве о разводе.
- Только не она! - возразил Чарльз Сейбин. - Ее никакая сила в мире не заставит перейти в оборону. Сейчас она что-нибудь планирует, организует, готовит для нас новые неприятности.
- Ну что же, - улыбнулся Мейсон, провожая их к выходу, - во всяком случае, ей нельзя отказать в умении действовать энергично!
Едва посетители пошли по коридору к лифту, как появился Пол Дрейк.
- Путь свободен? - спросил он.
- Свободен, - улыбнулся Мейсон. - У меня было небольшое совещание с Чарльзом Сейбином и Ричардом Вейдом. Что ты выяснил, Пол?
- Мы восстановили все телефонные разговоры, которые велись из домика Фраймонта Сейбина, - ответил детектив. - Последний зарегистрированный разговор состоялся в понедельник, примерно часов в пять. Как я понимаю, секретарь упоминал о звонке в десять часов вечера. Мистер Сейбин пояснил, что у него не работает телефон, поэтому он был вынужден отправиться на переговорный пункт. Так?
Мейсон кивнул.
- Хорошо, - сказал Дрейк. - Если телефон был испорчен, Сейбину никто не мог дозвониться. Ты понимаешь?
- Нет, не понимаю, - покачал головой Мейсон. - Продолжай.
- Ведь должно же было что-то вынудить Фраймонта Сейбина отправить Вейда в Нью-Йорк. Так вот, раз телефон был не в порядке с четырех часов дня, а Сейбин все же распорядился, чтобы Вейд ехал на свидание с миссис Сейбин, значит, мистер Сейбин должен был от четырех до десяти часов получить сведения, подтверждающие, что миссис Сейбин будет в Нью-Йорке вечером седьмого числа с требуемыми бумагами ожидать денег.

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- И получил он их не по телефону, их ему сообщил человек, пришедший в домик.
- Пришел или прислал записку, - подтвердил Дрейк. - Конечно, мы не знаем, вышел ли телефон из строя сразу после четырех часов.
- Не знаем, верно. Однако трудно предположить, что Сейбину позвонили, чтобы рассказать о разводе, а когда он тут же стал звонить в город секретарю, телефон перестал работать.
- Ей-богу, ты прав! - воскликнул Дрейк.
- Но от телефона была проведена отводка, - продолжал Мейсон, - а в этом случае можно проделать любые фокусы с основной линией.
- Верно! - воскликнул Дрейк. - Этого я не учел. Но с какой целью человек, подслушивающий разговоры мистера Сейбина, стал бы отключать телефон?
- Это нам предстоит выяснить, - улыбнулся Мейсон.
- Понимаешь, - сказал Дрейк, - я подумал, что тебя должен больше всего интересовать разговор, который состоялся у мистера Сейбина в четыре часа.
- С кем он разговаривал?
- С Рейндольфом Болдингом, экспертом по сомнительным документам.
Мейсон нахмурился:
- Зачем ему понадобилось звонить эксперту? - спросил он.
- Ты не думаешь, что он хотел проверить подлинность свидетельства о разводе? - усмехнулся Дрейк.
- Нет, - сказал Мейсон. - Документ о разводе официально был получен шестого числа. Если он увидел бы его пятого, то и без эксперта понял бы, что это подделка.
- Точно, - согласился Дрейк.
- Ты не разговаривал с Болдингом? - спросил Мейсон.
- Мой человек пытался, - ответил Дрейк, - но Болдинг не пустил его на порог, заявив, что все имевшее место между ним и Сейбином, является профессиональной тайной. Ты бы сам съездил к нему, Перри, и поговорил бы с ним по душам.
Мейсон потянулся за шляпой.
- Уже еду! - сказал он.

Глава 10

На лице Рейндольфа Болдинга было выражение, которое Мейсон однажды описал присяжным как "искусственную профессиональную суровость". Каждое движение Болдинга было рассчитано на то, чтобы произвести впечатление на аудиторию и внушить о себе представление исключительности.
- Как поживаете, мистер Болдинг? - приветствовал его Мейсон.
Болдинг, сидя за огромным письменным столом, механически принялся наводить порядок среди бумаг, давая возможность посетителю полюбоваться увеличенными снимками поддельных подписей, которые украшали стены.
- Мистер Болдинг, вы выполняли какую-то работу для Фраймонта С.Сейбина? - сразу же приступил к делу Мейсон.
Болдинг приподнял брови.
- Я предпочитаю не отвечать на этот вопрос, - сказал он.
- Почему? - спросил Мейсон.
- Мои взаимоотношения с клиентами - такая же профессиональная тайна, как и ваши.
- Я представляю Чарльза Сейбина, - объявил Мейсон.
- Это для меня ничего не значит, - сказал Болдинг.
- Как наследник Фраймонта С.Сейбина, Чарльз Сейбин имеет право на информацию, которой вы располагаете.
- Мне кажется, нет.
- Кому вы хотите сообщить имеющуюся у вас информацию? - спросил Мейсон.
- Никому.
Мейсон откинулся в кресле.
- Чарльз Сейбин просил сообщить вам, что он находит ваш счет непомерно большим.
Эксперт-графолог заморгал бесцветными глазами.
- Но я ведь еще не посылал ему счета!
- Я знаю. Однако он находит ваши требования непомерными.
- Какое это имеет отношение...
- Чарльз Сейбин будет наследником состояния, ему оплачивать отцовские счета.
- Но как он может считать мой счет слишком высоким, если он его не видел?
- Вы же знаете, - пожал плечами Мейсон, - что если наследник не признает долгов родителей, вам придется возбуждать уголовное дело, а там еще неизвестно, что решит суд.
Болдинг несколько минут изучал пресс-папье перед собой.
- Мне пора идти. У меня много дел, - заявил Мейсон, вставая.
- Подождите минуточку... Это нечестно!
- Возможно, - сказал Мейсон, - однако Чарльз Сейбин мой клиент, и так он говорит. Вы же сами знаете, как приходится держаться с клиентами.
Считаться с их желаниями и следовать их указаниям.
- Но это же чудовищная несправедливость!
- Почему? Я так не считаю.
- Не считаете?
- Нет.
- Почему?
- Как я полагаю, вы выполняли задание, имеющее не личное отношение к мистеру Сейбину, а преследовавшее цель сохранить его состояние.
- Совершенно верно.
- Так вы же ничего не сохранили!
Болдинг покраснел от негодования.
- Я не виноват, что человек умер до того, как привел в исполнение свои планы.
- Правильно. Но ведь это ваша беда, а не наша, - усмехнулся Мейсон. Вы потеряли клиента.
- По закону я имею право на компенсацию за свои услуги. Тысяча долларов - умеренное требование.
- Вот и добивайтесь по закону компенсации. Но учтите, если Чарльз Сейбин позовет нескольких экспертов, обвиняя вас в непомерных требованиях, всегда найдется человек, который с удовольствием подтвердит, что вы мародер.
- Кажется, вы пытаетесь меня шантажировать? - спросил Болдинг.
- Зачем? - улыбнулся Мейсон. - Просто по-дружески предупреждаю.
- Чего вы хотите?
- Я? - удивился Мейсон. - Ровным счетом ничего.
- Чего хочет Чарльз Сейбин?
- Не знаю. Вам все равно придется встретиться с ним, когда вы представите счет. Тогда и спросите у него.
- Я ничего не стану спрашивать у него.
- Хорошо. Чарльз Сейбин находит ваши притязания грабежом среди белого дня. Он считает, что вы делали работу в личных интересах мистера Фраймонта С.Сейбина, а не в интересах его состояния.
- Как раз наоборот! - воскликнул Болдинг.
- Не знаю, не знаю. Возможно, конечно, если мне будут известны все факты, то я изменю мнение. То же самое можно сказать и про мистера Сейбина.
- Вы ставите меня в затруднительное положение, мистер Мейсон.
- Помилуйте, мистер Болдинг! - воскликнул адвокат. - Почему? Мне кажется, что вы сами ставите себя в затруднительное положение.
После нескольких минут раздумья, Болдинг со вздохом поднялся с места, подошел к объемистому несгораемому шкафу, открыл его и вытащил одну из папок.
- Хорошо! Пусть будет по вашему, - сказал он и положил на стол папку.
- Ричард Вейд, секретарь Фраймонта С.Сейбина, был его доверенным лицом и имел право подписывать чеки на суммы, не превышающие пяти тысяч долларов.
Чеки на большие суммы должен был подписывать сам Фраймонт С.Сейбин. В этой папке лежат фальшивые, поддельные чеки на общую сумму шестнадцать с половиной тысяч. Их всего три, и каждый свыше пяти тысяч долларов, а потому их должен был подписывать сам мистер Сейбин. Его подпись подделана так искусно, что банк их пропустил.
- Каким образом обман был все-таки обнаружен? - спросил Мейсон.
- Фраймонт С.Сейбин проверял свои банковские счета.
- Почему этого не выяснил Вейд?
- Потому что такие проверки Фраймонт Сейбин проводил без ведома секретаря. Ну, и чеки он тоже подписывал, когда находил нужным.
- Вейд в конечном итоге узнал про это? - спросил Мейсон.
- Нет, - ответил Болдинг. - Мистер Сейбин держал историю в тайне, поскольку считал делом семейным.
- Что вы имеете в виду?
- Насколько я мог разобраться, мистер Сейбин подозревал Стива Вейткинса, сына его жены от первого брака. Именно поэтому он требовал осторожности, опасаясь огласки и скандала в газетах. Он просил меня сравнить чеки с письмами Стива Вейткинса и позвонить ему о результатах проверки в охотничий домик.
- И к какому же заключению вы пришли?
- Чеки являются умной подделкой. Подписи были не срисованы, а сделаны одним росчерком пера опытным и знающим человеком. Поэтому перо у него не дрожало и в линиях нет утолщений и колебаний.
- Понятно.
- Возможно, это и правда работа мистера Стива Вейткинса. Однако мне кажется, что подтверждение передаточной надписи на обороте чека сделаны другим лицом.
- Короче говоря, вы сомневаетесь, что это дело рук Вейткинса? спросил Мейсон.
- Откровенно говоря, сомневаюсь. В отношении подписи, конечно, может быть, но в целом... нет.
- Вы так и сказали мистеру Фраймонту Сейбину?
- Да.
- Когда?
- В пятницу второго сентября. Он приезжал в город и забегал ко мне на несколько минут.
- Что было потом? - спросил Мейсон.
- Он сказал, что все обдумает и даст мне знать, - ответил Болдинг.
- Он звонил?
- Да.
- Когда? - спросил Мейсон.
- Примерно, часа в четыре в понедельник пятого сентября, - ответил Болдинг. - Я случайно оказался в конторе. Сейбин звонил ко мне по междугородному телефону.
- Он не сказал, откуда?
- Из своего домика в горах.
- Что он решил? - спросил Мейсон.
- Сообщил, что все как следует продумал и посылает мне письмом образец другого почерка, которое он должен был отправить в тот же день.
- Вы получили это письмо? - поинтересовался адвокат.
- Нет.
- И вы решили, что он его так и не отправил?
- А разве это не логичный вывод? - удивился Болдинг.
- Вам известно, почему он не стал его отправлять?
- Нет, - сказал Болдинг. - Он мог просто передумать. Мог отложить дело. Достичь договоренности... Мало ли какие были причины? Возможно, эти сведения помогли ему решить важное имущественное дело...
- На каком основании вы делаете такое предположение? - спросил Мейсон.
- Я располагаю кое-какими фактами, о которых не имею права говорить.
Мейсон внимательно посмотрел на эксперта.
- Теперь я вижу, Болдинг, что ваши услуги оказались ценными для состояния финансов мистера Сейбина. Если вы нуждаетесь в деньгах, я могу частично оплатить ваш счет, а потом вычесть эту сумму из вашей тысячи долларов простым переводом.
- Прошу прощения, - сказал Болдинг, - полторы тысячи долларов.
- Конечно, мне понадобятся документы на случай, если придется произвести административное взыскание.
- Разумеется, - согласился Болдинг.
Мейсон достал чековую книжку и выписал чек на полторы тысячи долларов.
- Ваше подтверждение на обороте чека будет своеобразной распиской, заметил Мейсон.
- Благодарю вас, - сказал Болдинг, забирая чек и протягивая конверт с вложенными в него поддельными чеками и препроводительным письмом мистера Сейбина.
Болдинг подошел к двери и распахнул ее. Мейсон двинулся к выходу, однако, замер у порога, услышав торопливый стук женских каблучков. Он отступил назад, скрывшись за дверной створкой.
- Надеюсь, вы не думали, что я не приду, мистер Болдинг? - раздался требовательный голос Элен Вейткинс Сейбин. - Я принесла вам ровно тысячу долларов, десять стодолларовых бумажек. Теперь, если вы дадите мне расписку, я возьму документы и...
- Извините, миссис Сейбин, - спокойно сказал Болдинг, - но не прошли бы вы в кабинет? У меня здесь находится клиент.
- Конечно, - сказала она. - Пусть уходит на здоровье. Ему не обязательно прятаться от меня. Поскольку вы подошли к двери, чтобы выпустить его, одновременно впустите меня!
Она прошла мимо Болдинга и сразу увидела Мейсона.
- Вы? - воскликнула миссис Сейбин.
Мейсон поклонился.
- Что вы здесь делаете? - спросила она.
- Собираю улики, - улыбнулся Мейсон.
- Улики чего?
- Улики того, что могло послужить мотивом убийства Фраймонта С.Сейбина.
- Чушь! - заявила она. - Откуда у мистера Болдинга улики?
- Значит, вам известно, чем он располагает? - спросил Мейсон.
- Я пришла сюда не для перекрестного допроса, - сказала она. - У меня дело к мистеру Болдингу, и я не желаю, чтобы вы присутствовали при нашем разговоре.
- Очень хорошо, - сказал Мейсон, надел шляпу и вышел в коридор.
Он едва успел дойти до лифта, когда сзади хлопнула дверь и послышались те же торопливые женские шаги. Мейсон обернулся и увидел, что миссис Сейбин бежит к нему с искаженным от злобы лицом.
- Вы выманили у мистера Болдинга бумаги? - резко спросила она.
- Действительно, - улыбнулся Мейсон.
- Вы не имеете право на эти документы. Я вдова Фраймонта и имею право на все его вещи.
- Это еще неизвестно, - покачал головой Мейсон. - Нет даже полной уверенности, действительно ли вы вдова мистера Сейбина.
- Вы оскорбляете меня! - воскликнула она. - Вы еще об этом пожалеете.
Мне нужны бумаги. Не тратьте понапрасну время, отдайте мне их сейчас же!
- Отдать их вам? - удивился Мейсон.
Она посмотрела на него со злым блеском в глазах.
- Я так понимаю, - сказала миссис Сейбин, - что вы хотите что-то подстроить против Стива. Даже не пытайтесь!
- А что, собственно, я могу подстроить? - спросил Мейсон. - В чем его можно обвинить?
- Вы великолепно знаете, что это подделки, которые приписывают Стиву!
- Я ничего и никому не приписываю, - сухо сказал Мейсон. - Я всего лишь собираю вещественные доказательства.
- Я сама ими займусь.
- Вы женщина рассеянная. Не дай Бог, еще потеряете поддельные чеки, а это будет слишком большой удачей для того, кто их подделал. Скорее всего, этот же человек и убил Фраймонта С.Сейбина.
- Ерунда! - закричала миссис Сейбин. - Его убила Элен Монтейт! Я все про нее узнала. Однако, как мне кажется, вы способны свалить вину на Стива, чтобы вытащить ее!
Мейсон улыбнулся.
- Вы собираетесь отдать мне чеки? - спросила она.
- Нет.
- Вы делаете глупости!
- Между прочим дознание состоится сегодня вечером в Сан-Молинасе. Не сомневаюсь, у шерифа припасена для вас повестка, а также...
- Отдайте мне чеки! - крикнула она, топнув ногой.
- Я так и думал, - усмехнулся Мейсон.
- Вы... вы!
Она метнулась к нему, пытаясь схватить конверт, торчащий из внутреннего кармана его незастегнутого пальто.
Мейсон ловко отвел ее руку в сторону.
- Так вы ничего не добьетесь, миссис Сейбин, - сказал адвокат.
Подошла кабина лифта, и Мейсон вошел в нее первым.
- Вы идете? - спросил Мейсон у миссис Сейбин.
- Нет! - сказала она и с воинственным видом направилась назад к конторе Рейндольфа Болдинга.
Мейсон спустился вниз и отправился в ближайшее почтовое отделение. Он заклеил конверт с поддельными чеками и вложил его в большой конверт, на котором написал имя и адрес шерифа Барнеса в Сан-Молинасе. Он наклеил на конверт почтовую марку и опустил письмо в ящик.

Глава 11

Перри Мейсон, Делла Стрит и Пол Дрейк сидели в машине адвоката. На заднем сиденье находилась клетка с попугаем, покрытая специально сшитым для нее чехлом.
Дрейк, посмотрев на часы, заметил:
- Перри, мы туда приедем раньше срока.
- Я хочу поговорить с шерифом и с Элен Монтейт, - ответил Мейсон.
- Похоже, Перри, чутье тебя и на этот раз не подвело, - сказал Дрейк.
- Элен Вейткинс, похоже, не оформляла развод с Руфусом Вейткинсом. Мы нашли свидетельницу, которая показала, что Элен Вейткинс сама ей об этом говорила. Разговор состоялся за две недели до того, как она познакомилась с Фраймонтом С.Сейбином.
- Ты считаешь, она не могла добиться развода после этого разговора? спросил Мейсон.
- Не знаю, Перри. Но я склонен думать, что у нее просто не было возможности. Она и раньше проживала в Калифорнии. Если бы она получила развод в Калифорнии, то согласно закону штата она могла бы выйти замуж вторично лишь по прошествии года с того дня, как он был получен. Это ее, разумеется, не устраивало ни в какой мере. Она окрутила Сейбина через три недели после того, как устроилась в его дом экономкой.
- Ты не считаешь возможным, что она договорилась с Руфусом Вейткинсом, чтобы он получил развод? - спросил Мейсон.
- Понимаешь, пока она не подцепила Сейбина, ей не надо было думать о разводе. А после ее замужества ему было куда выгоднее помаленьку ее шантажировать.
- Это твои предположения или же ты говоришь на основании каких-то данных?
- Вроде бы такие данные имеются, - сказал Дрейк. - Нам намекнули, что по банковскому счету Элен Вейткинс Сейбин было видно, что она довольно часто выплачивает порядочные суммы некоему Руфусу В. Смиту. Попытаемся выяснить, кто такой этот Руфус В. Смит. Судя по описанию, он похож на Руфуса Вейткинса, но пока мы не можем сказать совершенно точно, что это одно и то же лицо.
- Молодец, Пол, - улыбнулся Мейсон. - Теперь у меня есть, с чего начать.
- Конечно, - продолжал Дрейк, - против Элен Монтейт накопилось много материалов. Кажется, они нашли человека, видевшего ее поблизости от домина около полудня шестого числа.
- Это было бы очень плохо, - сказал Мейсон.
- Возможно, это всего лишь разговоры, - заметил Дрейк. - Я слышал это от своих оперативников в Сан-Молинасе.
- Как только мы прибудем на место, я поговорю с шерифом, - сказал Мейсон. - Возможно, на этот раз он решится выложить карты на стол.
Делла убежденно сказала:
- Шеф, Элен Монтейт не могла убить. Она его по-настоящему любила.
- В этом деле два подозрительных лица, - задумчиво сказал Дрейк. Обоих зовут Элен. Понимаешь, Перри, если ты используешь этого попугая как свидетеля против Элен Вейткинс, окружной прокурор повернет твое оружие против тебя же, заявив, что попугай обвиняет Элен Монтейт.
- У этого попугая куда более сложные задачи, Пол! - усмехнулся Мейсон.

***

Кабинет шерифа Барнеса помещался в южном крыле старого здания суда.
Шериф сидел за старомодным бюро с опущенной крышкой. Под ним был скрипучий стул, который жалобно просился на покой при каждом движении его хозяина.
Мейсон, не теряя времени, изложил шерифу свои соображения. Тот внимательно выслушал, не перебивая, а когда адвокат закончил, спросил:
- Это все известные вам факты?

Предыдущая страница 9 Следущая страница


Лжесвидетельствующий попугай 10

- Я подвел итог расследования, - ответил Мейсон. - Мои карты на столе.
- Вам не следовало получать копии телефонных счетов, - сказал Барнес, - потому что у нас потом возникли осложнения. Получилась задержка в ходе следствия.
- Очень сожалею, - ответил Мейсон. - Я не предвидел такой возможности.
- И какие из всего вами сказанного следуют выводы? - спросил шериф Барнес.
- Пока я еще их не сделал, - признался Мейсон. - Мне необходимо прослушать весь ход дознания.
- Вы считаете, что после этого вы сумеете прийти к определенному решению?
- Да, думаю, что смогу, - ответил Мейсон. - Но, конечно, мне необходимо опросить свидетелей.
- Назвать преступника должен коронер, не так ли? - спросил шериф.
- Да, - согласился Мейсон. - Но я не сомневаюсь, что если вы подскажете ему в интересах правосудия опросить свидетелей, он согласится.
Думается, что при сложившихся обстоятельствах куда лучше для всех уже на дознании решить, виновата ли Элен Монтейт. Если она виновата, тогда обвинение выигрывает в том плане, что уже здесь, перед присяжными коронера, я изложу свои факты. Если же она не виновата, обвинение не опозорится, если Жюри вынесет оправдательный приговор.
- Откровенно говоря, я думаю, что если Раймонд Спрэг и пойдет на такое отступление от правил, то только в надежде, что вы оступитесь!
- Что же, это меня вполне устраивает, - усмехнулся Мейсон. - Со своей стороны обещаю сделать так, чтобы у всех создалось впечатление, будто я действую заодно со Раймондом Спрэгом. От него зависит, будет ли так на самом деле.
Шериф Барнес в задумчивости выглянул в окно.
- Ладно, я посмотрю, что можно сделать, - наконец сказал он. - А теперь, вы хотите видеть Элен Монтейт?
Мейсон кивнул.
- Хорошо, я разрешаю вам пройти к ней в тюрьму, - сказал шериф. - Но только вам одному. Все остальные останутся здесь.

***

Мейсон вслед за шерифом Барнесом вошел в помещение тюрьмы. Забранные решетками окна производили угнетающее впечатление на человека, не привычного к подобной обстановке.
- Она находится в камере предварительного заключения, - пояснил шериф, - вон с той стороны здания. Их надзирательница - жена начальника тюрьмы. Пройдите в приемную и подождите.
Элен Монтейт появилась минут через пять.
- Чего вы хотите? - спросила она, усаживаясь на стул.
- Помочь вам, если удастся, - ответил Мейсон.
- Похоже, что это невозможно. Я увязла так, что не могу пошевелить ни рукой, ни ногой.
- Я подожду за дверьми, - сказала надзирательница.
- И не забудьте поплотнее закрыть дверь, - распорядился шериф, пусть они беседуют спокойно.
Дверь закрылась. Мейсон внимательно посмотрел на Элен Монтейт и ему не понравилось, как она выглядит.
- Расскажите мне обо всем, - попросил Мейсон.
- Зачем? - равнодушно спросила она. - Наверно, дело в том, что я была так безмерно счастлива. За все приходится расплачиваться. Зачем теперь переживать? Единственный человек, которого я любила, убит... И они еще могут обвинять меня в его смерти! Нет, я не стану плакать, не беспокойтесь. Я не хочу себя жалеть!
- Почему вы уехали от Деллы Стрит? - спросил Мейсон.
- Потому что хотела вернуться домой и уничтожить письма, которые получила от... от моего мужа, - ответила она с вызовом.
- Вполне вероятно, - сказал Мейсон, - что может оказаться, что Фраймонт С.Сейбин был действительно вашим законным мужем. Возникли сомнения о правомочности его брака с Элен Вейткинс. Если вы мне поможете, мы сумеем кое-что сделать.
- Вы ничего не сможете сделать, - устало сказала Элен Монтейт. - Все против меня. Я вам не говорила о самой страшной улике.
- Какой именно?
- Я ездила в тот домик во вторник шестого числа.
- Зачем?
- Из чистой сентиментальности, - пояснила она. - Мне никто не поверит, никто не поймет. Наверное, для этого надо быть безумно влюбленной, притом после полного разочарования. Я поехала потому, что была там счастлива... Мне хотелось снова почувствовать смолистый запах сосен и атмосферу мира и покоя, окружающую дом. Я хотела пережить вновь, хотя бы мысленно, те счастливые часы.
- Вы заходили в дом?
- Нет. Просто побродила вокруг.
- Почему вы не рассказали этого полицейским? - спросил Мейсон.
- Кому хочется выставлять себя на посмешище? Собственно, из-за этого я и письма сожгла. Они кажутся такими нежными, такими сокровенными, когда читаешь их одна, но чтение вслух в суде...
- Но вас там кто-то видел? - спросил Мейсон.
- Да, меня задержали за превышение скорости, - ответила она. - Лично я думаю, что и нарушения-то не было, просто полицейский хотел выполнить дневную норму по количеству штрафников. Я оказалась как раз двадцать пятой. Во всяком случае, он записал номер машины и выписал на мое имя квитанцию со штрафом. Полиция сразу об этом узнала.
- А что в отношении револьвера?
- Мой муж просил меня раздобыть ему оружие, - ответила Элен Монтейт.
- Он сказал зачем? - спросил Мейсон.
- Нет. Он просто позвонил мне в библиотеку и спросил, нет ли в коллекции револьвера, который бы стрелял. Я ответила, что наверняка не знаю, но наверное найдется. И принесла ему револьвер. Он сказал, что он ему нужен всего на пару дней.
- Вам его просьба не показалась странной? - поинтересовался Мейсон.
- Боже мой, когда любишь, ни о чем не думаешь! - воскликнула она.
- Так вы вернулись домой, чтобы сжечь его письма?
- Да.
- А не для того, чтобы спрятать патроны? - спросил Мейсон.
- Нет.
- Но вы же пытались их спрятать, да?
- Когда я приехала туда, мне показалось, что от них стоит отделаться.
- А попугай? - поинтересовался адвокат. - Это вы его убили?
- Господи, нет! - воскликнула девушка. - Зачем мне нужно было убивать попугая?
- Но вы ведь наверняка слышали, что птица все время повторяла: "Убери револьвер, Элен! Не стреляй! Боже мой, ты меня застрелила!"
- Это не может относиться ко мне, - твердо ответила Элен Монтейт. Попугая муж купил в зоомагазине в пятницу второго числа. За столь короткое время я не могла научить птицу ни единому словечку. К тому же, попугай не был даже вблизи того домика. - Неожиданно у нее на глаза навернулись слезы. - Я не могу поверить, просто не могу поверить, что он мог сделать что-то такое, что могло бы обидеть меня, как-то нарушить мой покой. Он все время думал о моем счастье. Как он был ко мне добр, как нежен и внимателен... и какой у него был изумительный характер!
Мейсон потрепал ее по плечу.
- Не переживайте так сильно. Поберегите нервы для решающего сражения.
Сегодня вечером вам придется предстать перед жюри коронера.
- Чего вы от меня хотите? - спросила она, сдерживая рыдания, - чтобы я отказалась вообще говорить? Кажется, именно так поступают адвокаты?
- Наоборот, - мягко сказал Мейсон, - я хочу, чтобы вы честно и откровенно ответили на все вопросы. Независимо от того, в чем станут вас обвинять и как будут стараться напугать и запутать, вы станете говорить только правду. Безусловно, это пытка, но зато вы выйдете оттуда с гордо поднятой головой.
- Что-то вы переменили свое намерение, - сказала Элен Монтейт. Вчера вечером вы пытались спрятать меня от полиции.
- Я предполагал, что кто-то непременно попытается прикончить попугая, - сказал Мейсон. - Если бы вы находились дома и услышали шаги незваного гостя... Поймите, на совести этого человека уже одно убийство, второе не составило бы большого труда.
- Но как вы могли узнать, что кто-то попытается убить Казанову? удивилась она.
- Это было всего лишь догадкой, - улыбнулся Мейсон. - Как вы полагаете, вы продержитесь сегодняшний вечер?
- Я постараюсь, - кивнула она.
- Вот и отлично, - одобрительно улыбнулся Мейсон. - Не поддавайтесь пессимистическим настроениям.
- Я потеряла любимого человека, и меня же обвиняют в его убийстве!
- Обвинение не будет вечно висеть над вами! - уверенно сказал Мейсон.
Она с усилием улыбнулась, подняла голову и сказала:
- Хорошо. Раз надо, так надо.

Глава 12

Коронер Энди Теймплейт, философски относящийся как в жизни, так и к исполнению своих обязанностей, призвал к порядку присутствующих на дознании, выбрал состав Жюри и произнес вступительное слово, суть которого сводилась к тому, что необходимо выяснить причину смерти мистера Фраймонта С.Сейбина, а если это убийство, то постараться найти преступника. Далее он представил прокурора Раймонда Спрэга и адвоката Перри Мейсона, объяснив, что последний представляет интересы наследника, а также Элен Монтейт.
Предупредив, что не потерпит долгих речей и топтания на месте, он сказал:
- Нам нужны только факты. И не пытайтесь мудрить со свидетелями, запугивать их или сбивать с толку. Я буду это немедленно пресекать. Первым буду задавать вопросы я, затем окружной прокурор. После - Перри Мейсон и любой присяжный заседатель. Хватит пустых разговоров, пора приступать к делу. Все ясно?
- Я все понял и согласен, - кивнул Мейсон.
Окружной прокурор сразу насторожился.
- Конечно, представление коронера о том, каков должен быть порядок дознания, отличается от моего, - начал было Раймонд Спрэг.
- Однако хозяин здесь я, - безапелляционно перебил его коронер. - Я обыкновенный честный гражданин и постарался подобрать в состав Жюри таких же простых людей, достаточно повидавших жизнь и наделенных светлой головой. Я думаю, что знаю, чего они хотят. Во всяком случае, свои желания я знаю прекрасно.
Энди Теймплейт, нахмурив брови, остановил легкий смешок, пронесшийся по залу. Потом сказал:
- Я думаю, - сказал он, - что первым делом необходимо выслушать свидетеля, обнаружившего тело.
Фреда Вайнера привели к присяге.
- Вы нашли тело, мистер Вайнер? - спросил коронер.
- Да.
- Где?
- Возле горной хижины, возле Гризли Крик.
- Это был его дом Фраймонта Сейбина?
- Да.
- Когда вы нашли тело?
- В воскресенье одиннадцатого сентября.
- Во сколько точно?
- Примерно, часа в три или четыре дня.
- Как это было?
- Я шел домой, раздумывая о везении Сейбина на рыбалке. Я его не видел, но он всегда приезжал в день открытия сезона, так что я остановился возле его дома и услышал попугая, громко выкрикивающего ругательства.
Тогда я решил, что если попугай здесь, то и хозяин должен быть. Ну, и пошел к дому. Были закрыты все ставни, гараж тоже на замке. Тут я подумал, что ошибся, и в доме пусто. Уже совсем было повернул назад, но тут попугай, как закричит.
- Что он кричал? - спросил коронер.
- Попугай выкрикивал проклятия, - усмехнулся Вайнер. - Ему хотелось есть.
- Ну, и что же вы сделали?
- Тут у меня появилось сомнение. Я подумал, что наверно Сейбин все же приехал, просто ушел на реку. Только какого черта было закрывать ставни?
Ведь в доме разводится сырость. Ну, я пошел к гаражу, заглянул в окошечко, и увидел, что машина на месте. Выходит, Сейбин здесь. Я пошел к двери и стал барабанить в нее, что было мочи. Когда никакого ответа не последовало, я перепугался, не случилось ли чего, и приоткрыл одну из ставен. Попугай вопил, как резаный. Через окно я заметил человеческую руку на полу. Тут уж я разбил окно и влез в дом. Я сразу же понял, что Сейбин давно умер. На полу было насыпано зерно для попугая, стояла миска, только вода вся высохла. Я подошел к телефону и позвонил в полицию. Ничего не трогал. Вот и все.
- Что вы сделали потом? - спросил коронер.
- Я вышел на воздух, запер дом и стал дожидаться вас на улице.
- Я думаю, что нет необходимости в дальнейших расспросах этого свидетеля, - сказал коронер.
- Мне нужно задать всего один вопрос, - сказал прокурор. - Это было тело Фраймонта С.Сейбина?
- Да. И хотя оно здорово того... сами понимаете, но это был старина Сейбин.
- Вы давно были знакомы с Фраймонтом С.Сейбином?
- Пять лет.
- У меня все.
- У меня еще один вопрос, - объявил коронер. - До моего прихода вы ничего в домике не трогали?
- Совершенно ничего, не считая телефона.
- Шериф явился туда вместе со мной, не так ли?
- Да, правильно.
- Тогда мы послушаем шерифа.
Когда шериф Барнес с видимым трудом втиснулся в кресло для свидетелей, и принес присягу, коронер спросил:
- Расскажите нам, что вы увидели, войдя в охотничий домик мистера Сейбина?
- Тело лежало на полу на левом боку. Левая рука была вытянута вперед, пальцы сжаты. Правая рука лежала вдоль тела. Запах стоял удушливый, пришлось распахнуть все окна. Конечно, предварительно мы удостоверились, что все окна были заперты изнутри и что их не выламывали, и только потом распахнули... На дверях был пружинный замок, он был заперт. Понятно, что убийца спокойно вышел и захлопнул за собой дверь. Мы посадили попугая в клетку, закрыв дверцу, которая была подперта сосновой палкой, чтобы она не захлопнулась. Я обрисовал на полу мелом положение тела и револьвера, а коронер проверил одежду убитого. После этого все сфотографировали, как положено.
- Снимки у вас с собой?
- Да, - шериф протянул несколько фотографий.
Коронер забрал всю пачку и сказал:
- Хорошо, позднее я передам их членам Жюри. Что было дальше?
- После того, как убрали тело и проветрили помещение, - продолжил шериф Барнес, - мы начали тщательно осматривать дом. Сначала проверили кухню. В помойном ведре лежали две яичные скорлупы и шкурка от бекона, кусок черствого тоста, подгоревшего с одной стороны, и небольшая жестянка из-под бобов со свининой. На газовой плите стояла сковорода. Было видно, что на ней разогревали бобы. В кофейнике оставалось порядочно кофе, но он покрылся плесенью. В раковине лежала грязная тарелка, нож и вилка с остатками тех же бобов со свининой. В холодильнике нашли полпачки масла, бутылку сливок и два нераспечатанных брикетика плавленого сыра. В шкафу имелся большой запас консервов, а в хлебнице - совершенно зеленая буханка хлеба. Там же в бумажном мешочке было песочное печенье. В центральной комнате у стола стояли прислоненные к стенке удочки и спиннинги, а в плетеной корзинке лежала полуразложившаяся рыба. Очевидно, рыба лежала столько же времени, сколько и труп. Мы положили корзинку в ящик и отправили на экспертизу в город. Проверили револьвер. Это был короткоствольный "дерринджер" сорок первого калибра, из него было сделано два выстрела. В теле оказалось два пулевых отверстия в области сердца.
Около стола стояли резиновые сапоги, к которым прилипло много грязи, уже сухой. На тумбочке, возле кровати, стоял будильник. Он остановился на двух сорока семи. Звонок был установлен на пять тридцать. На теле были надеты бумажные брюки и свитер, на ногах - шерстяные носки и домашние туфли. В домик проведена телефонная проводка. На следующий день, когда Перри Мейсон и сержант Холкомб помогали мне в расследовании, мы обнаружили, что от нее была сделана отводка. Лицо, занимавшееся подслушиванием телефонных разговоров мистера Фраймонта С.Сейбина обосновалось в маленькой хижине, очень старой. Очевидно, в ней давно не жили. Прежде чем установить в нем записывающую аппаратуру, домик был в какой-то мере починен и приведен в порядок. Видно было, что ее обитатель покинул хижину в страшной спешке. На столе лежала сигарета, которую успели только прикурить и забыли о ней.
Пыль указывала, что в помещении никого не было больше недели.
- Элен Монтейт что-нибудь говорила об оружии? - спросил коронер.
- Одну минутку, - вмешался прокурор, - сделала ли она заявление добровольно или же после общения с вами?
- Мы спросили, видела ли она револьвер прежде и она ответила "да".
Она взяла его по просьбе своего супруга и приобрела для него патроны в субботу третьего сентября.
- Она назвала своего мужа?
- Она сказала, что человек, которого она считала своим мужем, был Фраймонт С.Сейбин.
- У кого-нибудь есть еще вопросы? - спросил коронер.
- Вопросов не имею, - ответил Мейсон.
- У меня пока все, - сказал прокурор.
- Вызываю Элен Монтейт. - Повернувшись к присяжным, коронер заметил:
- Полагаю, мистер Мейсон не захочет, чтобы его клиентка сейчас делала какие-то заявления. Возможно, она не станет отвечать на вопросы, поскольку ее задержали по подозрению в убийстве, но я хочу, чтобы вы посмотрели на нее и составили для себя какое-то мнение.
Элен Монтейт была приведена к присяге.
Мейсон поднялся с места и обратился к коронеру:
- Вопреки вашим ожиданиям, я советовал своей клиентке отвечать на любые вопросы. Больше того, я посоветовал мисс Монтейт рассказать членам Жюри свою историю, ничего не утаивая.
Элен Монтейт повернулась к присяжным. Во всех ее движениях чувствовалась предельная усталость, но вместе с тем какая-то гордость, даже вызов. Она рассказала о человеке, однажды вошедшем в библиотеку. Он познакомился с ней, подружился, потом дружба переросла в настоящую любовь.
Она рассказала про их брак, про медовый месяц, продолжавшийся два дня, которые они прожили в маленьком домике в горах.
Понемногу присяжные почувствовали романтическую прелесть отношений этих людей, и поняли, какой удар пережила эта худенькая женщина, когда узнала о трагической развязке ее короткого счастья.
Однако Раймонд Спрэг с трудом сдерживался от желания поскорее приступить к перекрестному допросу. Не успела она закрыть рот, как он громко спросил:
- Вы взяли револьвер из коллекции в библиотеке?
- Да.
- Почему вы это сделали?
- Мой муж попросил у меня оружие.
- Почему он не купил себе нового?
- Он сказал, что ему нужно немедленно, а по закону оружие продают лишь через три дня после подачи заявки.
- Он объяснил вам, зачем ему понадобилось оружие?
- Нет.
- Вы отдаете себе отчет, что решились на воровство?
- Я ничего не воровала. Я просто взяла на время.
- Выходит, Фраймонт Сейбин обещал его возвратить?
- Да.
- Вы хотите уверить присяжных, что Фраймонт Сейбин специально заставил вас украсть револьвер из коллекции. Тот револьвер, из которого он был застрелен?
- Не отвечайте на вопрос, мисс Монтейт, - сказал Мейсон. - Вы должны сообщать только факты. Не сомневаюсь, что присяжные вас прекрасно поймут.
Спрэг с негодованием повернулся к Мейсону.
- Я считаю, что мы обойдемся без всяких технических фокусов!
- Несомненно! - улыбнулся Мейсон.
- Но ведь это же процессуальная тонкость.
- Ну что ж. Я просто не советую моей подзащитной отвечать на не правильно сформулированный вопрос.
- Я требую, чтобы она ответила на мой вопрос! - прокурор обратился Раймонд Спрэг к коронеру.
Коронер покачал головой.
- Мне думается, мистер Спрэг, вы должны спрашивать мисс Монтейт только о фактах. Не задавайте ей вопросов о том, что она хочет внушить присяжным.
- Что вы скажете про попугая? - спросил Раймонд Спрэг у Элен Монтейт.
- Вы имеете в виду Казанову?
- Да.
- Его купил мистер Сейбин, то есть так я считала.
- Когда?
- В пятницу, второго сентября.
- Что он сказал, принеся попугая домой?
- Сказал, что ему всегда хотелось приобрести попугая, вот он его и купил.
- После этого попугай жил у вас?
- Да.
- Где вы были в воскресенье четвертого сентября?
- Я была с моим мужем.
- Где?
- В Санта-Дель-Барра.
- Вы останавливались там в отеле?
- Да.
- Под какими именами?
- Как мистер и миссис Вэйллман, разумеется.
- И с вами находился Фраймонт С.Сейбин, назвавшийся Джорджем Вэйллманом?
- Да.
- Револьвер в то время был у него с собой?
- Наверное. Не знаю. Я его не видела.
- Он вам ничего не говорил о своем намерении поехать в охотничий домик на открытие рыболовного сезона?
- Конечно, нет. Он же уверил меня, что он бедняк, ищущий работу.
Сказал, что в понедельник ему надо кое с кем повидаться, поэтому я поехала к себе домой.
- Это было пятого?
- Да.
- Где вы были во вторник шестого?
- Вторую половину дня я провела в библиотеке, а утром ездила в горный домик.
- Так вы туда ездили шестого числа?
- Да.

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- Что же вы там делали?
- Просто обошла его со всех сторон.
- Около одиннадцати часов утра?
- Да.
- Как выглядел домик в то время?
- Точно так же, как и тогда, когда мы оттуда уехали.
- Ставни были закрыты?
- Да.
- Точно так, как это видно на фотографии?
- Да.
- Вы слышали попугая?
- Нет.
- Домик казался нежилым?
- Да.
- Вы не заметили, была ли машина в гараже?
- Нет.
- Что вы сделали?
- Походила вокруг и уехала.
- Зачем вы туда ездили?
- Я поехала туда... просто посмотреть на это место. У меня было несколько свободных часов, мне захотелось прогуляться, а дорога туда очаровательная.
- Но дальняя, не так ли?
- Да.
- Вам известно, что по нашим данным мистер Фраймонт С.Сейбин был убит в период от половины одиннадцатого до одиннадцати часов?
- Да.
- И что он приехал в домик в понедельник пятого?
- Да.
- Вы заявляете, что, приехав туда, нашли домик с закрытыми ставнями, ничто не показывало, что в нем кто-то есть, попугая не было слышно, а мистера Сейбина вы не видели?
- Да. Домик был в точно таком же состоянии, как и прежде. Мистера Сейбина, повторяю, я не видела. Я не имела понятия, что он был в домике. Я не сомневалась, что в то время он подыскивал в Санта-Дель-Барре помещение для будущей бакалейной лавки.
- Я считаю, - сказал Мейсон, - что свидетельница сообщила нам все известные ей факты, дальнейший опрос приобретает характер перекрестного допроса и оспаривания ее показаний. Поэтому я советую своей клиентке не отвечать на дальнейшие вопросы, пока в ходе дознания не обрисуются какие-то новые факты.
- Прекрасно, - с угрозой в голосе, заявил прокурор, - я как раз перехожу к новой фазе расследования. Скажите, свидетельница, кто убил попугая, находившегося в вашем доме?
- Я не знаю.
- Попугая вам принесли в пятницу, второго числа?
- Правильно.
- А в субботу, третьего числа, вы уехали со своим мужем?
- Нет, мой муж уехал днем в субботу в Санта-Дель-Барру. В понедельник был праздник, я сама поехала туда в воскресенье и провела вечер воскресенья и утро понедельника вместе с ним в отеле. Домой я вернулась поздно вечером. За попугаем смотрела моя хозяйка, миссис Винтерс. В понедельник я уже не могла зайти за ним. На следующее утро, во вторник, я была свободна до трех часов. Мне не хотелось ни с кем встречаться. Я поднялась с зарей, села в машину, поехала в горы, как я уже говорила, а к трем часам возвратилась в город и приступила к работе.
- Разве неверно, - настаивал прокурор, - что сегодня утром вы возвратились очень рано, чтобы, помимо всего прочего, убить своего попугая?
- Конечно, неверно! Я даже не знала, что попугай убит. Мне об этом сказал шериф.
- Я хочу немного освежить вашу память, мисс Монтейт.
По знаку прокурора на подносе принесли попугая, прикрытого сверху белой тряпкой. Спрэг трагическим жестом сорвал ее. Жадные до всякого рода зрелищ зрители вытягивали шеи. Они дружно вздохнули, увидев на подносе окровавленного зелено-красного попугая, нарядная головка которого лежала отдельно.
- Это ведь дело ваших рук, мисс Монтейт, не так ли? - трагическим голосом спросил Спрэг.
Элен Монтейт даже отшатнулась.
- У меня... мне нехорошо. Пожалуйста, уберите его... кровь...
Прокурор повернулся к зрителям и торжествующе объявил:
- Убийца трепещет, столкнувшись с...
- Ничего подобного она не делала! - взорвался Мейсон. - Мне стыдно за вас, мистер Спрэг. Эта молодая женщина вынесла ужасные муки. С ней обошлись поистине бесчеловечно. На протяжении двадцати четырех часов она узнала, что человека, которого она любила и считала своим мужем, убили. В час такого тяжкого испытания она не встретила ни в ком участия. Нет, вместо этого, ее горе выставляют напоказ и...
- Вы произносите защитительную речь? - фыркнул Спрэг.
- Нет, просто я дополняю и уточняю вашу.
- Я в состоянии сам ее закончить! - заорал прокурор.
Коронер стукнул по столу кулаком.
- Господа, призываю вас к порядку.
- Прошу извинить меня за несдержанность, - вежливо сказал Мейсон, но нужно считаться с тем, что молодая женщина, находившаяся в таком нервном напряжении, что у нее могла бы начаться истерика, неожиданно столкнулась с нечуткостью, желанием сыграть на ее естественных чувствах.
Любой человек, особенно женщина, на ее месте отреагировал бы точно так же.
А прокурор не только усмотрел в этом признание ее вины, но и объявил об этом во всеуслышание. Конечно, это его привилегия, но есть случаи, когда нужно проявлять человечность...
- Я вовсе не старался что-то превратно истолковать! - закричал Раймонд Спрэг.
Коронер нахмурился.
- Как будто этого нельзя было сделать без окровавленных простынь, бросаемых под ноги, - съязвил Мейсон.
- Предупреждаю, что я не допущу в дальнейшем никаких личных выпадов, театральных представлений, окровавленных тряпок, мертвых птиц и прочего балагана! - громко заявил коронер. Он посмотрел на Мейсона, потом перевел взгляд на Спрэга и добавил:
- Продолжайте расследование.
- У меня все, - объявил прокурор.
- Могу ли я задать вопрос? - спросил Мейсон.
Коронер кивнул. Мейсон шагнул вперед и заговорил тихим голосом:
- Не хочу подвергать вашу нервную систему излишней травме, но я бы попросил вас сделать над собой усилие, взглянуть на попугая и сказать, тот ли это попугай, которого ваш муж принес вам в подарок?
Элен Монтейт испуганно посмотрела на адвоката, но потом все же подошла к убитой птице и тут же отвернулась.
- Не могу, - сказала она, дрожащим голосом. - Знаете, у Казановы на одной лапке не хватает когтя, если не ошибаюсь, на правой лапке. Муж говорил, что он пытался вытянуть сало из мышеловки и...
- У этого попугая когти на месте, - сказал Мейсон.
- Тогда это другой попугай.
- Мисс Монтейт, постарайтесь все же не переживать. Необходимо, чтобы вы сделали еще одно опознание.
Он подал сигнал Полу Дрейку, который, в свою очередь, шепнул что-то своему оперативнику. Тот немедленно вышел в коридор и сразу же появился в дверях с клеткой, в которой сидел попугай.
Наступила такая напряженная тишина, что негромкие шаги детектива по ковровой дорожке казались оглушительными. По-видимому, испугавшись молчания, попугай пронзительно рассмеялся.
Элен Монтейт как-то болезненно улыбнулась, очевидно, с большим трудом ей удалось справиться со своей истерикой.
Мейсон взял клетку у детектива.
- Тише, Попка, - сказал он.
Попугай наклонил голову сначала в одну сторону, потом в другую, повел с забавным видом блестящими глазками по залу. Когда Мейсон поставил клетку на стол, попугай повис на трапеции, пару раз перевернулся в воздухе и уселся на перекладине, явно ожидая одобрения.
- Попка, умница! - похвалил Мейсон.
Попугай нахохлился. Элен подошла к клетке.
- Но ведь это же Казанова! - воскликнула она. - А шериф мне сказал, что его убили.
Попугай, наклонив голову, сказал низким гортанным голосом:
- Входите и садитесь, прошу вас. Входите и садитесь... - Взмахнув победно крыльями, он крикнул:
- Убери револьвер, Элен! Не стреляй! А-а!
А-а! Боже мой, ты меня застрелила!
Зрители смотрели широко раскрытыми глазами, считая, что они присутствуют при том, как попугай обвиняет свидетельницу.
- Это точно Казанова! - воскликнула с радостной улыбкой Элен.
Раймонд Спрэг заговорил тем же драматическим голосом:
- Я хочу, чтобы слова попугая были внесены в протокол. Попугай обвиняет свидетельницу. Пусть это будет зафиксировано в протоколе.
Мейсон посмотрел на него и усмехнулся.
- Должен ли я понимать, что вы рассматриваете этого попугая в качестве своего свидетеля?
- Попугай сделал заявление, я требую, чтобы оно было занесено в протокол.
- Но попугая не приводили к присяге, - напомнил Мейсон.
Прокурор обратился к коронеру:
- Попугай сделал заявление. Его все ясно слышали.
- Я бы очень хотел знать, считает ли прокурор попугая свидетелем обвинения? - спросил Мейсон.
- Какое это имеет значение? Попугай сделал заявление. Внесите в протокол его слова.
- Если попугай включается в свидетели, я должен иметь право на перекрестный допрос.
- Что за ерунда! - возмутился коронер. - Попугай не может быть свидетелем, но он что-то сказал. Если желаете, слова можно внести в протокол. Я думаю, присяжные прекрасно понимают положение вещей. Лично я никогда не верил в разумность внесения тех или иных слов в протокол, а потом их вычеркивания. Когда присяжные что-то слышат, они это слышат. И достаточно. Продолжается допрос.
- У меня нет больше вопросов, - сказал Мейсон.
- У меня тоже, - начал было Спрэг. - Впрочем, одну минуточку. Если этот попугай - Казанова, то откуда же взялся попугай, которого убили?
- Я не знаю, - ответила Элен Монтейт.
- Он был в вашем доме?
- Да. И все же я не знаю.
- Вы должны иметь к этому какое-то отношение.
- Не имею ровно никакого.
- Но вы уверены, что это Казанова?
- Да, конечно. Во-первых, вы же видите, у него не хватает одного когтя. Ну, а потом он всегда говорил про револьвер.
- Так вы слышали это и раньше?
- Конечно. Помню, мой муж смеялся по этому поводу, когда принес птицу домой.
- Мисс Монтейт, - важно сказал Раймонд Спрэг. - Я не убежден, что ваша истерика была вызвана видом убитой птицы. Я настаиваю, чтобы вы внимательно посмотрели на нее и...
Мейсон поднялся на ноги.
- Никакой необходимости смотреть на мертвого попугая у вас нет, мисс Монтейт.
Спрэг покраснел.
- А я настаиваю, чтобы она это сделала!
Но Мейсон твердо стоял на своем:
- Мисс Монтейт больше не будет отвечать на вопросы. Ее вызвали, как свидетельницу, она находится под колоссальным эмоциональным напряжением.
Присяжные поймут мое к ней отношение, я нахожу, что она закончила давать показания. И у коронера, и у прокурора имелась возможность задать резонные вопросы. Я не разрешу продолжать допрос без должного на то основания.
- Он не имеет права что-либо запрещать! - закричал Раймонд Спрэг.
- Не знаю, имеет ли он на это право или нет, - сказал коронер, - но я знаю, что женщина страшно нервничает. Вряд ли гуманно вот так продолжать ее допрашивать. При обычных обстоятельствах вдову окружают заботой и вниманием. Стараются, чтобы ей не приходилось нервничать... Оберегают от неприятностей. Этой особе за одни только сутки пришлось пережить очень многое. Я, как коронер, ее отпускаю. Нам нужны факты, а не бессмысленное топтание на месте. У вас еще будет возможность допросить ее перед Большим Жюри. А сейчас я прошу на место для свидетелей миссис Сейбин Вейткинс.
- Ее здесь нет, - сказал шериф.
- Где она?
- Не знаю. Я не смог вручить ей повестку с вызовом на дознание!
- Ну, а Стив Вейткинс?
- То же самое.
- А мистер Вейд, секретарь Фраймонта Сейбина, здесь?
- Да. Он получил повестку и явился.
- Хорошо, пока послушаем сержанта Холкомба.
После формальных вопросов сержанта попросили рассказать о корзине с рыбой, найденной в домике Сейбина.
- Рыба была направлена в техническую лабораторию полицейского Управления. Мы проделали несколько экспериментов. Вернее, я лишь присутствовал при этом, но знаю, что обнаружили эксперты.
- Что же они обнаружили?
- Рыба, естественно, совершенно испортилась, но все же можно сказать, что она была почищена и завернута в ивовые листья. После этого рыбу не промывали.
- А на следующий день вы поехали в охотничий домик вместе с шерифом Барнесом?
- Да, шериф хотел, чтобы я осмотрел место убийства, и потом, мы назначили там свидание с Ричардом Вейдом. Он должен был прилететь из Нью-Йорка самолетом, и мы хотели поговорить с ним там, где нам не будут мешать репортеры. Мы поехали в домик и по дороге повстречались с Перри Мейсоном. Ричард Вейд прибыл позже.
- Сержант, я хочу чтобы вы, опытный полицейский, высказали свои соображения по поводу того, что было обнаружено в доме. - Спохватившись, коронер тут же сказал Мейсону:
- Боюсь, что вы станете возражать, что это субъективное мнение свидетеля. Но у сержанта большой опыт в делах такого рода, и поэтому я бы хотел...
- Почему я должен возражать? - спокойно ответил Мейсон. - Я считаю ваш вопрос правомерным, только так можно до конца выяснить факты.
Сержант Холкомб выставил вперед одну ногу и заговорил:
- Фраймонта С.Сейбина убила Элен Монтейт. Десятки улик доказывают ее вину. Во-первых, у нее был мотив. Сейбин женился на ней под вымышленным именем, и таким образом она стала женой двоеженца. Он ей лгал, обманывал, изворачивался. Когда она узнала, что в действительности вышла замуж за Фраймонта С.Сейбина, законная супруга которого живет и здравствует, то застрелила его. Возможно, она не думала его убивать, когда входила в домик. По нашим наблюдениям женщины частенько берут с собой оружие, просто чтобы пригрозить мужчине и доказать, что с ней нельзя безнаказанно шутить.
А когда она направила на него револьвер, то нажала курок почти автоматически. Это рефлекс. Моментальная реакция под натиском эмоций.
Результат, разумеется, трагический... Во-вторых, у Элен Монтейт было оружие для убийства. Ее слова о том, что она взяла его для мужа, разумеется, абсурдны, им даже ребенок не поверил бы. Самоубийство исключается. Револьвер был найден на порядочном расстоянии от трупа, с него были стерты отпечатки пальцев. В-третьих, она признает, что была на месте преступления в самый момент убийства. Таким образом, у нее был мотив, средства и возможности.
- Каким образом вы установили точное время убийства? - спросил коронер.
- На основании дедуктивных выводов, - ответил сержант Холкомб, бросив быстрый взгляд на Мейсона. После этого он почти слово в слово повторил рассуждения, которые в свое время излагал Мейсону шериф. Он упомянул про распорядок дня Сейбина, про будильник, про рыбу, про одежду, про дрова, приготовленные к топке, но не зажженные.
Выслушав все это, коронер одобрительно сказал:
- Итак, вы считаете, что мистер Сейбин возвратился с рыбалки и позавтракал вторично до того, как солнце добралось до крыши?
- Правильно.
- Могу ли я задать несколько вопросов? - спросил Мейсон.
- Конечно.
- Откуда вы знаете, что мистера Фраймонта С.Сейбина убили, скажем, не седьмого числа?
- Частично, по состоянию трупа, - снисходительно пояснил сержант. Убийство произошло самое малое шесть дней назад. Возможно семь. В нагретой душной комнате разложение происходит быстро. Более того, есть и другие соображения. Усопший позавтракал беконом и яйцами. Мистер Фраймонт Сейбин был страстным рыболовом. Он и поехал в Гризли Крик с целью поспеть на открытие сезона. Само собой, поймав хотя бы пару рыбешек, на следующее утро он непременно поджарил бы их себе на завтрак. Ни в помойном ведре, ни в бачке с отбросами у гаража остатков рыбы не обнаружено.
- Прекрасно, - сказал Мейсон, - давайте взглянем на дело с другой точки зрения. В топке лежали дрова, так?
- Да.
- По утрам там всегда прохладно?
- Весьма.
- А ночью?
- Тоже.
- Хорошо. Согласно вашей теории, завод будильника был на пять тридцать. Мистер Сейбин поднялся и пошел ловить рыбу. Так?
- Да.
- Приготовив себе завтрак на скорую руку?
- На скорую руку, да. Я бы так это назвал. Если человек поднимается рано утром в день открытия рыболовного сезона, ему не до еды. Он спешит к реке.
- Понятно, - сказал Мейсон. - Когда мистер Фраймонт С.Сейбин вернулся с рыбалки, он страшно торопился приготовить себе что-нибудь поесть.
Видимо, это было первое, что он сделал, сняв с себя сапоги. Следующее вымыть рыбу и положить в холодильник. Так?
- Правильно.
- Однако, согласно вашей теории, он сначала положил в печку дрова, приготовил даже растопку, оставалось только поднести спичку. На все это потребовалось бы порядочно времени. И только потом он подумал о рыбе.
Лицо сержанта на минуту омрачилась, затем он сказал:
- Вы правы. Это нелогично. Дрова он приготовил с вечера. Утром ему было не до этого. Конечно, было холодно, когда он поднялся, но он быстренько пошел на кухню, приготовил завтрак и отправился на реку.
- Верно. Но ведь вечером у него были все основания затопить печку.
- Что вы имеете в виду?
- Вот что. Мы знаем, что он был в хижине в четыре часа дня в понедельник пятого числа. Можно предположить, что он оставался там вплоть до восьми вечера, когда вышел позвонить по телефону. Если вечером было холодно, почему он ее не затопил?
- По-видимому, он так и сделал. Ничто этому не противоречит.
- Правильно. Однако когда был обнаружен труп, в топке лежали дрова, растопка и все такое. Если допустить, что он положил их туда с вечера в понедельник, то тогда еще не остыли бы угли. Значит, остается предположить, что он сделал это, вернувшись с рыбалки, прежде чем занялся рыбой, логично?
После минутного колебания, Холкомб сказал:
- Это, по существу, мелочь. Она ничего не решает. Частенько наталкиваешься на пустяки, которые не вяжутся с общей картиной доказательств.
- Понятно. Ну, и когда вы наталкиваетесь на такие мелочи, господин сержант, что вы делаете?
- Просто их игнорирую.
- Сколько же мелочей вы проигнорировали, пока пришли к мнению, что Фраймонт С.Сейбин убит Элен Монтейт?
- Только эту!
- Отлично. Давайте взглянем на свидетельства под несколько другим углом. Возьмем, например, будильник. Завод кончился, да?
- Да.
- Где стоял будильник?
- На тумбочке возле кровати.
- Недалеко от спящего?
- Да.
- Рукой можно было бы до него дотянуться?
- Да.
- Кстати, постель была застлана?
- Да.
- Подведем итог. Поднявшись утром в пять тридцать, чтобы отправиться на рыбалку, мистер Фраймонт Сейбин позавтракал, задержался, чтобы приготовить дрова для растопки, застелить кровать и помыть за собой тарелки.
- Разве так долго застелить кровать?
- А вы не заметили, белье на постели было чистое?
- Абсолютно чистое.
- Выходит, что он не только застелил постель, но и поменял на ней белье. Грязное белье вы нашли, сержант?
- Не помню.
- Прачечной поблизости нет. Так что, по всей вероятности, белье приходилось увозить в город и отдавать там в стирку, а взамен привозить чистое.
- Наверное, так оно и было.
- Куда же девалась смена грязного белья с постели?
- Не знаю, - раздраженно сказал Холкомб, - разве можно вот так сразу учесть все мелочи?
- Совершенно верно. Тогда вернемся к будильнику. Вы сказали, что завод кончился полностью?
- Да.
- Разве на будильнике не было ограничителя? Чтобы прекратить звонок?
- Конечно был.
- Скажите, сержант, разве бывает так, чтобы человек не прекращал звон будильника?
- Одни люди спят более чутко, другие менее.
- Точно, но когда человек просыпается от звона будильника, его первый интуитивный жест - нажать на ограничитель. Если, конечно, будильник находится близко.
- Не всегда так бывает, - возразил сержант, мрачневший буквально на глазах. - Многие снова засыпают, нажав на кнопку ограничителя звука.

Предыдущая страница 11 Следущая страница


Лжесвидетельствующий попугай 12

Поэтому они специально ставят будильник подальше, чтобы до него нельзя было дотянуться.
- Согласен. Но в данном случае будильник стоял на тумбочке рядом с кроватью?
- Да.
- И он не прекратил звонить?
- Я же говорил, что некоторые люди спят очень крепко.
- Вы хотите сказать, что мистер Сейбин не проснулся до тех пор, пока не кончился завод у будильника?
- Да.
- А потом, после того, как завод кончился, будильник уже не звонил.
Так?
- Все эти рассуждения вас никуда не приведут, - разозлился сержант. Завод в будильнике кончился, ну и что? Разве это так уж важно? Фраймонт Сейбин все равно поднялся, он не лежал в постели. Допускаю, что он не слышал звонка, проспал и страшно перепугался, что опоздает к началу рыбалки.
- И все же он приготовил себе завтрак, помыл посуду, приготовил дрова в топке, застелил постель чистым бельем, а старое отнес в город и сдал в стирку. И лишь потом отправился ловить рыбу.
- Что за абсурд?
- Почему абсурд? - спросил Мейсон.
Холкомб молчал.
- Хорошо, господин сержант, раз вас затрудняет ответ на этот вопрос, вернемся снова к будильнику. Помнится, в свое время вы проделывали эксперименты с будильниками, проверяли, сколько времени требуется, чтобы полностью израсходовать завод?
- Правильно. Мы проверяли этот будильник и позвонили на завод-изготовитель. Завода хватает на тридцать два часа двадцать минут.
Это соответствует и техническим нормативам производства.
- В таком случае, - сказал Мейсон, - будильник должны были завести примерно двадцать минут седьмого. Правильно?
- Да. Что тут особенного?
- Меня интересует утра или вечера?
- Вечера, - ответил сержант. - Ведь бой был установлен на пять тридцать. Значит, его могли завести только вечером.
- Прекрасно. Именно это я и хотел уточнить. Пойдем дальше. Вы проверили все копии телефонных разговоров, междугородных, разумеется, которые состоялись с телефона в домике?
- Да.
- Вы, наверно, обратили внимание, что последний разговор был зарегистрирован в понедельник пятого сентября с Рейндольфом Болдингом, экспертом-графологом?
- Точно.
- Вы справлялись у мистера Болдинга об этом разговоре?
- Да.
- Был ли Болдинг лично знаком с мистером Фраймонтом Сейбином?
- Да.
- Вы спросили, точно ли он узнал голос мистера Сейбина?
- Да, он был уверен, что говорит с самим Фраймонтом Сейбином. Потому что уже до этого выполнял для него кое-какие поручения.
- Фраймонт Сейбин его спрашивал, какие он сделал выводы по поводу чеков, которые он дал ему на проверку?
- Да.
- А мистер Болдинг ответил, что чеки были подделаны, только он не мог разобрать, соответствовали ли подтверждения их обратной стороны тому почерку, образец которого мистер Сейбин вручил Болдингу? Не добавил ли он, что склонен думать, что это писал не тот человек?
- Да, вы правы.
- Что еще сказал мистер Сейбин?
- Он сказал, что собирается прислать Болдингу образец почерка другого человека.
- Получил ли мистер Болдинг это письмо?
- Нет.
- Выходит, что мистер Сейбин не имел возможности отправить этот документ?
- Да.
- Теперь вернемся к моменту идентификации убийцы. Сейчас нам прекрасно известно, что мистер Фраймонт Сейбин подозревал Стива Вейткинса в том, что тот занимался систематической подделкой его чеков. Мистер Болдинг проверил почерк Вейткинса. Если бы Вейткинс занимался подделками, разве не естественно было ему желать заставить навсегда умолкнуть мистера Фраймонта Сейбина?
- Вы забываете, что у Вейткинса отличное алиби, - усмехнулся Холкомб.
- Он вылетел на самолете в присутствии надежных свидетелей в начале одиннадцатого в понедельник в Нью-Йорк. Каждая минута его времени поддается учету.
- Правильно. Если исходить из предположения, что Фраймонт Сейбин был убит во вторник шестого числа. Дело в том, сержант, что в ваших рассуждениях нет подтверждения тому, что он был убит шестого числа.
- Но тогда получается, что пятого?! - воскликнул сержант. - Это невозможно! Рыболовный сезон открылся только шестого, а Фраймонт Сейбин никогда не стал бы заниматься браконьерством.
- Не стал бы, согласен. Браконьерство - это судебно-наказуемый поступок, не так ли, господин сержант?
- Да.
- Убийство является тоже уголовным преступлением?
Сержант не пожелал ответить на нелепый вопрос.
- Поэтому можно с уверенностью сказать, - продолжал Мейсон, - что убийца не стал бы раздумывать, этично или нет поймать сколько-то рыбы накануне открытия рыболовного сезона. А теперь, господин сержант, я прошу вас откровенно сказать присяжным, имеется ли в вашем рассуждении что-нибудь более веское, чем эта рыба?
Сержант встревоженно посмотрел на Мейсона.
- Я понимаю, - продолжил Мейсон, - что решив заранее, что Фраймонта С.Сейбина убила Элен Монтейт, вы интерпретировали факты так, чтобы они подтверждали вашу теорию. Но если подойти к вопросу без предвзятости, то сразу становится ясно, что мистер Сейбин был убит где-то около четырех часов пятого сентября в понедельник и что убийца, понимая, что пройдет некоторое время, прежде чем будет обнаружен труп мистера Сейбина, предпринял кое-какие меры, чтобы сбить полицию со следа. Он сфабриковал себе великолепное алиби, отправившись на реку, наловив с десяток окуней и положив их в корзину из ивняка. Причем, господин сержант, для того, чтобы подтвердить этот вывод, не нужно игнорировать никакие мелочи. Чистое белье на кровати лежало потому, что на ней никто не спал. Будильник остановился в три сорок семь, потому что убийца завел его примерно в шесть сорок перед тем, как уйти из домика, после того как он подстроил все остальные заранее продуманные улики. Именно по этой причине на пять тридцать им был поставлен звонок будильника. Ясной становится и поразительная забота убийцы о попугае - он хотел, чтобы птица дала ложные показания, прокричав заранее заученные слова об Элен, которая должна положить револьвер. И дрова были приготовлены в топке, потому что мистер Сейбин собирался затопить печь позднее. Пока же он ограничился тем, что надел свитер.
Солнце уже ушло, и в помещении стало холодно. Убит он был до того, как стало необходимо затопить печь. Мистер Сейбин впустил убийцу в дом, потому что он хорошо знал этого человека. Однако у него имелось основание кого-то опасаться. И он попросил жену достать ему револьвер, чтобы быть вооруженным на случай, если придется обороняться. У убийцы, несомненно, имелось свое оружие, которым он намеревался воспользоваться, но войдя в дом, он увидел револьвер, лежавший на тумбочке около кровати. И он сразу сообразил, насколько выгоднее застрелить Фраймонта Сейбина из этого револьвера. Ему оставалось только схватить его и нажать на курок... Так вот, господин сержант, будьте добры, скажите, что неверного вы усматриваете в моей теории? Можете ли вы отыскать что-либо, что опровергает хотя бы один факт или ставит его под сомнение? Согласитесь, в основе ее лежит нечто куда более убедительное, чем полдюжины протухших рыбешек.
Сержант Холкомб заерзал на стуле.
- Я не поверю, что это мог сделать Стив Вейткинс, - воскликнул он. Вы придумали контрмеры, чтобы вызволить Элен Монтейт.
- Я спросил вас, что неверного в моей теории?
- Решительно все!
- Укажите нам хотя бы на одно расхождение между нею и известными фактами.
Сержант неожиданно разразился громким хохотом.
- Каким образом, вы объясните, что мистера Сейбина могли убить днем в понедельник пятого сентября, если он звонил из города своему секретарю с переговорного пункта в десять часов вечера и сообщил ему, что все в порядке?
- Он не мог этого сделать, - четко проговорил Мейсон, - по той простой причине, что был мертв. И тогда приходится сделать единственный вывод - он не звонил.
- Сознайтесь сами, что ваша теория разлетается, как... постойте... а-а... что же тогда выходит?
- Вот именно, господин сержант! Долго же до вас доходит, что убийцей является Ричард Вейд.
Шериф Барнес вскочил со стула.
- Где Ричард Вейд?! - крикнул он.
Зрители обменивались недоумевающими взглядами. В заднем ряду, возле выхода, одновременно поднялись двое мужчин.
- Только что вышел молодой парень, он сидел на этом стуле. Может, это и был Ричард Вейд?
Коронер громогласно объявил:
- Дознание откладывается на полчаса.
В зале творилось нечто невообразимое. Зрители повскакали с мест, кричали, жестикулировали, заполнили проход, пытаясь первыми пуститься вдогонку.
- Звоните в отделение, - приказал шериф Барнес своим подчиненным, немедленно установите наблюдение за всеми дорогами. Сообщите городской полиции...
Мейсон повернулся к Элен Монтейт и улыбнулся:
- Ну, теперь уже осталось немного.

Глава 13

Мейсон сидел в кабинете шерифа Барнеса, терпеливо ожидая, когда будут оформлены бумаги, требуемые для освобождения Элен Монтейт из-под стражи.
Сама она находилась тут же, устроившись в глубоком кресле, видимо, еще не полностью поверив в окончание своих злоключений.
Шериф Барнес через каждые две минуты снимал телефонную трубку, поскольку сообщения о розыске Ричарда Вейда поступали отовсюду. В перерывах между звонками он пытался разобраться в случившемся, задавая десятки вопросов Мейсону.
- Никак не могу понять, как вы все это сообразили? - сказал он.
- Очень просто, - улыбнулся Мейсон. - Убийцей должен был быть человек, имеющий доступ к попугаю, причем план убийства вынашивался давно, а для осуществления его была проведена большая работа. Несомненно, убийца намеревался свалить вину на Элен Вейткинс-Сейбин, поскольку скорее всего даже не подозревал о существовании Элен Монтейт. Так как он знал о привычке Сейбина возить с собой Казанову, когда отправлялся в охотничий домик, он, давно живущий в доме Фраймонта Сейбина, принялся учить попугая произносить знаменитую фразу про Элен и револьвер. Повторяю, схема убийства была тщательно продумана. Фраймонт Сейбин должен был приехать в город пятого числа, забрать попугая и отправиться в горы на открытие рыболовного сезона. Убийца к этому времени находился в боевой готовности.
Его остроумное алиби было на мази. Но тут Фраймонт Сейбин в какой-то мере нарушил все планы, появившись второго числа и забрав попугая раньше назначенного срока. Как я полагаю, тут-то он и услышал, чему научился его Казанова. Скорее всего, мы так и не будем знать, что случилось после этого - либо Фраймонт Сейбин сообразил, что его жизни грозит опасность, либо постоянные выкрики птицы действовали ему на нервы. Но он захотел заменить его другим попугаем, возможно, он любил птиц. Но я склонен думать, что он хотел обмануть предполагаемого убийцу. Откровенно признаться, подмена попугаев не дает мне покоя, и я буду копаться до тех пор, пока не выясню, что лежит в ее основе. Одно несомненно - Фраймонта Сейбина это встревожило. Он поменял попугаев и попросил Элен Монтейт раздобыть для него оружие. Несмотря на предосторожности, он был убит. Убийца, естественно, не сомневался, что в клетке по-прежнему сидит Казанова.
Именно по этой причине он заботливо снабдил его пищей и водой, отворив дверцу клетки. Тем временем Фраймонт Сейбин предпринял дело о разводе.
Вернее, он считал, что жена занимается этим в Рино. Он надеялся в ближайшее время подкрепить свой сомнительный брак в Мексике настоящей брачной церемонией в другом месте. Ричард Вейд, как вы понимаете, устроился по соседству с охотничьим домиком Фраймонта Сейбина в полуразвалившейся хижине, где оборудовал аппаратуру для подслушивания и записи телефонных разговоров из домика Сейбина. Он ждал подходящего момента для решительного удара.
- Зачем ему нужны были телефонные разговоры? - недоумевал шериф.
- Потому что успех его плана зависел от того, что он вылетит на самолете Стива Вейткинса в такое время, на которое у него будет сфабриковано железное алиби. Единственный предлог, который у него для этого имелся, это то, что Фраймонт Сейбин договорился выплатить жене сто тысяч долларов в Нью-Йорке. Он знал, что Фраймонт Сейбин постоянно перезванивается с женой. Поэтому ему нужно было быть уверенным, что все идет по намеченному плану. Подслушивая телефонные разговоры, он узнал, что Фраймонт Сейбин поручил Болдингу выяснить правду о фальшивых чеках. Он не сомневался, что среди образцов почерков, которые Фраймонт Сейбин собирался послать на экспертизу, будет находиться и его собственный. Болдинг, конечно, без труда бы опознал в подтверждениях на оборотной стороне чеков руку Ричарда Вейда и обвинил бы его в мошенничестве. Теперь уже невозможно было откладывать осуществление планов. Я думаю, что Вейд предполагал дождаться восьми часов, чтобы все было без осечек. Рыба у него была заготовлена, вещественные доказательства налажены, но теперь стала дорога каждая минута. Фраймонт Сейбин должен был отправить Болдингу письмо. Так что Вейд срывается с места и бежит к домику Сейбина, боясь его упустить.
Он так торопился, что даже не загасил сигарету, лежавшую на краю стола.
- Почему вы нам ничего не сказали про Ричарда Вейда? - укоризненно сказал шериф Барнес. - Мы бы имели возможность его вовремя схватить.
- Вы прекрасно понимаете, что бегством из зала суда он расписался в своей вине. Я-то понимаю, в каком ужасе был секретарь, когда выяснил, что убил не того попугая. Он почувствовал, что почва стала уходить у него из-под ног. Показания попугая были для него смертельны, так как каждому стало ясно, что птица не могла научиться этим словам на месте убийства, где она даже близко не была, но что ее специально выучили этим фразам. А это могли сделать только Ричард Вейд или Стив Вейткинс. Но последний не жил в доме. Миссис Сейбин уезжала на полгода. Чарльза Сейбина было бы смешно подозревать.
- Что касается алиби лиц, проходивших по делу, то у попугая оно бесспорное. Его не было в момент убийства в горной хижине. Это подтвердила миссис Винтерс.
- Чарльз Сейбин мне первый рассказал о подмене попугая. Поэтому я вчера вечером, приехав в дом Фраймонта Сейбина, специально заговорил об этом факте, предполагая, что среди слушателей находится убийца. Сведения оказались неожиданностью для миссис Сейбин и для Вейда. Я позаботился, чтобы оно так получилось. Ричарду Вейду оставалось только одно - убить попугая. Он не предполагал, что крики птицы могли слышать и другие лица.
Конечно, натаскивая птицу, ты не знаешь, кому и когда она что скажет. Но у Ричарда Вейда голова работала только в одном направлении. Он хотел свалить вину на миссис Сейбин. Но на подозрении оказалась Элен Монтейт, что его тоже вполне устраивало. Стоило мне только примерно установить время смерти Фраймонта Сейбина, для чего потребовалось только игнорировать ту самую рыбешку, которая так пришлась по душе сержанту Холкомбу, и я понял, что убийца - Ричард Вейд, поскольку он врал о телефонном разговоре со своим хозяином в десять часов вечера в понедельник пятого числа. Остальные соображения я изложил весьма подробно на дознании, когда попытался навести на истину сержанта Холкомба.
Элен Монтейт неожиданно нарушила тишину:
- Я буду рада, если этого негодяя Вейда повесят! Он убил замечательного человека. Вы даже не представляете, каким мой муж был внимательным и заботливым. Он же думал обо всех, никакая мелочь не казалась ему пустяком, если она касалась его близких.
- Да, я это чувствую, только... - Мейсон резко замолчал. Но скоро возбужденно заговорил вновь:
- Завещание! Оно же было составлено уже после того, как мистер Сейбин женился на миссис Монтейт. Однако ее имя в нем даже не упомянуто. Обо всех остальных он подумал. Почему он не позаботился о вас, миссис Монтейт?
- Не знаю, - ответила она. - Наверно у него на то были какие-то веские причины. Потом, он же знал, что мне не нужны деньги, а только он сам.
- Нет, - задумчиво сказал Мейсон. - Я этого не могу понять. Фраймонт Сейбин составлял завещание уже после того, как договорился о разделе имущества с Элен Вейткинс.
- Не пойму, что здесь порочного? - спросил шериф Барнес.
- Порочного-то, конечно, ничего нет, но этот факт не вяжется со всем остальным. Судите сами - он подумал и позаботился о всех дорогих ему людях, и полностью позабыл об Элен Монтейт.
- Просто у него не было оснований! - махнул рукой шериф. - Он зарегистрировался с ней в Мексике и намеревался вторично пройти через брачную церемонию в Сан-Молинасе. Дожидался только той минуты, когда Элен Вейткинс добьется развода. Естественно, он не думал о смерти.
Мейсон покачал головой.
- Фраймонт Сейбин был настоящим бизнесменом, такое легкомыслие не характерно для него. Достаточно взглянуть, как предусмотрителен он был в завещании, как умно и точно все оговорено. А вот про Элен Монтейт он не упомянул.
- Я и не хотела этого, - сердито сказала Элен. - У меня имеются свои средства.
Мейсон, не слушая ее, вскочил с места и принялся расхаживать по кабинету. Было видно, что он что-то обдумывает. Наконец он повернулся к шерифу Барнесу.
- Мне в голову пришла одна идея, но я не вполне уверен, что прав. Потом он распорядился:
- Делла, наполни машину бензином, заправься полностью и возьми еще канистру про запас. Подгони ее к подъезду. Мы сейчас совершим небольшую прогулку. - Мейсон снова посмотрев на шерифа Барнеса и попросил:
- Шериф, в порядке личной услуги постарайтесь поскорее покончить со всеми формальностями. Мне необходимо увезти отсюда Элен.
- Вы считаете, что ей грозит опасность? - удивился шериф.
- Скажите, Элен, вы поможете мне в одном деле? - спросил Мейсон.
- Что вы имеете в виду, мистер Мейсон?
- Понимаете, я хочу, чтобы вы сделали такое, что потребует большого нервного напряжения. Мне очень не хочется заставлять вас переживать все сначала, но это необходимо. Один момент нужно выяснить немедленно.
- Что именно? - спросила она.
- Мне кажется, я понял, почему был подменен попугай. И если я прав, то в деле есть нечто до того важное, что... Как вы считаете, мисс Монтейт, вы выдержите поездку до Санта-Дель-Барры? Я хочу, чтобы вы мне показали тот отель и номер, где остановились тогда с вашим мужем.
- Могу, конечно, только не пойму, зачем вам это надо?
Мейсон посмотрел на шерифа Барнеса и покачал головой.
- Я тут как-то высказался, что люди частенько попадают под гипнотическое влияние косвенных улик. Стоит человеку во что-то уверовать, и он все остальное интерпретирует в свете своей гипотезы. Опасная привычка. Боюсь, что я тоже оказался не безгрешным. Я был до того занят тем, что старался показать, где расставлены ловушки, что и сам угодил в одну из них, даже не заметив.
- Пока я ничего не понимаю, - вздохнул шериф Барнес. - Но задерживать мисс Монтейт я не собираюсь. А вот и надзирательница. Проверьте сохранность своих вещей, мисс Монтейт. Особенно, содержимое своей сумочки.
Распишитесь на обороте конверта, если все в порядке.
Когда с формальностями закончили, в кабинет вошла Делла.
- Все готово, шеф, - сообщила она.
Мейсон пожал руку шерифу Барнесу.
- Возможно, я вам позвоню попозже, - сказал он. - Благодарю вас.
Мейсон взял под руку Деллу Стрит и Элен Монтейт и вывел их на теплый вечерний воздух. Они сели в машину и молча ехали по прямой, как стрела, дороге, пока перед ними не засверкали огни Санта-Дель-Барры. Только тут Мейсон обратился к Элен Монтейт:
- Расскажите, как проехать к гостинице, где вы тогда останавливались.
- Не подумайте, что это что-то потрясающее, - сказала она. Недорогой отель и...
- Все понятно, - улыбнулся Мейсон. - Объясните только, куда надо ехать.
- Прямо по этой улице, потом я скажу, где повернуть.
Они проехали четыре квартала. Элен узнала приметное здание с башенкой на углу и велела сворачивать направо. Гостиница находилась у большой площади, через два квартала от поворота.
- Вы помните номер комнаты? - спросил Мейсон.
- Да, номер двадцать девять.
Мейсон обратился к Делле Стрит:
- Я хочу подняться в эту комнату, Делла. Узнай у портье, занята ли она. Если да, то кем.
Делла быстрым шагом направилась в вестибюль.
Мейсон запер машину, взял Элен Монтейт под руку и вошел вместе с ней в подъезд. Делла шла от конторки им навстречу, глаза у нее были круглые от изумления:
- Шеф, знаешь...
- Одну минутку, - предупредил он, сдвинув брови.
Они поднялись по скрипучим ступеням на второй этаж, прошли в конец длинного коридора, на полу которого вместо ковра была расстелена довольно потертая ковровая дорожка, совершенно не заглушавшая их шагов.
- Вот эта дверь, - сказала Элен Монтейт.
- Я знаю, - кивнул Мейсон. - Комната занята, да, Делла?
Она молча кивнула. По ее напряженному взгляду Мейсон понял, что именно ей хотелось сказать в ответ. Едва Мейсон постучал, как внутри послышались шаги, кто-то шел к двери. Мейсон повернулся к мисс Монтейт.
- Вы должны подготовиться к потрясению, мне не хотелось говорить заранее, я боялся допустить ошибку, но...
Дверь отворилась. На пороге стоял высокий человек, глядя на ник добрыми серыми глазами, привыкшими безбоязненно смотреть на жизнь. Элен Монтейт испуганно вскрикнула и отпрянула назад, натолкнувшись при этом на Мейсона, стоявшего за ней. Тот взял ее за плечи.
- Успокойтесь, все хорошо, - улыбнулся адвокат.
- Джордж! - прошептала она дрожащим голосом. - Джордж?!
Протянув вперед руки, она робко дотронулась до него, как будто боялась, что перед ней не человек из плоти и крови, а его дух, который тут же растает.
- Элен, дорогая, что ты, маленькая? - спросил мужчина. - Почему ты так странно смотришь на меня? Что случилось?
Она уже рыдала, уткнувшись ему в грудь, а он растерянно и ничего не понимая, гладил ее по голове и уговаривал, как маленького ребенка:
- Все хорошо, моя милая. Я сегодня тебе написал. Мне удалось найти то, что я искал.

Глава 14

Джордж Вэйллман занимал маленький номер третьеразрядной гостиницы и они с трудом разместились в нем. Джордж Вэйллман тихим голосом, удивительно подходящим к его спокойной, располагающей к себе внешности:
- Да, я поменял имя, когда Фраймонт пошел в гору. Люди всегда нас путали. А тут еще его имя стало синонимом мультимиллионера. Мне это не нравилось. Меня принимали за него и все такое... Вэйллман было девичьим именем нашей матери, мое второе имя Джордж. Вот я и назвался Джорджем Вэйллманом. Фраймонт считал меня ненормальным. Но когда он приехал ко мне в Канзас и мы поговорили по душам, он понял, что действительно смешно и глупо поклоняться всю жизнь золотому тельцу, отказывая себе в радостях, которые дарит жизнь. Фраймонт давно добился всего, что дают деньги, как хорошего, так и плохого. Впрочем, не стану распространяться об этом. Скажу одно - постепенно мы сблизились. Мы частенько вместе путешествовали, я много раз гостил у него в охотничьем домике. Но Фраймонту приходилось это держать в тайне от родных, которые и без того стали излишне подозрительны к его эксцентричности. Вскоре после того как мы поженились, я и Элен, Фраймонт приехал ко мне в Сан-Молинас.
- Он знал о вашей женитьбе? - прервал его Мейсон.
- Конечно, он сам дал мне ключи от домика и предложил пожить там с Элен. Он сказал, что дом будет всегда к нашим услугам.
- Понятно, - улыбнулся Мейсон. - Прошу прощения, продолжайте.
- Фраймонт приехал показать мне попугая. Тот оставался у него дома и за непродолжительный срок научился говорить про Элен, которая застрелила его из револьвера. Я прилично разбираюсь в попугаях. Казанову как раз я подарил ему. Я знал, что Казанова не стал бы ничего говорить, если бы его кто-нибудь специально не научил. Тогда я предположил, что жизни Фраймонта угрожает опасность. Он отнесся к моим словам скептически, но все же мне удалось убедить его поостеречься. Казанову я оставил у себя, надеясь со временем разобраться, кто научил его этим словам. А Фраймонту приобрел точно такого же попугая.
- Так, - усмехнулся Мейсон, - теперь все ясно.
- По моей просьбе Элен принесла револьвер для Фраймонта из коллекции при библиотеке, чтобы я был спокоен, что он все же не безоружен. Мы с Элен провели пару дней в домике, потом я приехал сюда. Мне хотелось найти удобное помещение, где я мог бы открыть бакалейный магазин. Газет я вообще не читаю, они меня раздражают своей претенциозностью. Я не знал и не догадывался, чем кончилась вся эта история для брата.
- Знаете ли вы, что по завещанию брата вы имеете право на половину его состояния? - спросил Мейсон.
Джордж Вэйллман на минуту задумался, потом нежно нагнулся и взглянул на Элен.
- У меня теперь есть хозяюшка. Ей и решать, как мы распорядимся деньгами. Ведь и богатые люди могут быть счастливыми. Что скажешь, дорогая?
Элен засмеялась, весело и беззаботно:
- Как хочешь. Более счастливой я уже быть не могу.
По дороге в Сан-Молинас Делла задумчиво сказала:
- Наверно, чудесно быть такими счастливыми?
Мейсон включил радио.
- Хорошо бы поймать какой-нибудь вальс или романс.
Но вместо музыки они услышали конец сообщения:
"...Перри Мейсон, известный адвокат по уголовным делам. Когда шерифа Барнеса спросили, он сказал, что им просто повезло, что Ричард Вейд направился в эту хижину. Сержант же Холкомб, возглавляющий поисковую партию, сообщил, что он был уверен, что преступник будет обнаружен именно там. После яростной борьбы..."
Мейсон выключил радио.
- С меня довольно полиции, убийств и вещественных доказательств, Делла, - сказал он. - Я проникся философией Джорджа Вэйллмана и теперь понимаю ее... Можно устроить себе маленький отпуск. Я давно не был так доволен, как сейчас. Главное, все кончилось быстро и... безболезненно.
Пора проявить заботу и о себе, Делла.
- Да, - согласилась она. - Посмотри как хорошо за окном, шеф. Как лунный свет заливает все вокруг. Боже, как только люди могут жить без такой благодати.
Он рассмеялся.
- Разреши думать только о лунном свете, Делла!
Она на мгновение прикоснулась своей рукой к его пальцам, уверенно державшим руль.
- Разрешаю! - сказала она.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Перри Мейсон отвел взгляд от картонной папки с надписью "Важная корреспонденция, оставшаяся без ответа".
  • Глава 2 (Страница 1)
    Мейсон вышагивал из угла в угол по кабинету, на ходу бросая замечания Полу Дрейку, главе "Детективного агентства Дрейка", который уселся в большом черном кресле для посетителей в своей излюбленной позе навалившись спиной на один подлокотник и перекинув длинные ноги через другой.
  • Глава 3 (Страница 3)
    Пол Дрейк ждал Мейсона в вестибюле отеля Плаза в Сан-Молинас.
  • Глава 4 (Страница 4)
    Мейсон попросил проехать по противоположной стороне улицы у самого тротуара.
  • Глава 5 (Страница 5)
    Ричард Вейд, секретарь покойного, открыл Мейсону дверь и облегченно вздохнул при виде адвоката.
  • Глава 6 (Страница 6)
    До здания, в котором располагался офис адвоката и контора Дрейка, оставалось, не более двух кварталов, когда Мейсон заметил красный свет прожектора полицейский машины и услышал пронзительный звук сирены.
  • Глава 7 (Страница 7)
    Попугай, помещенный на заднее сидение, время от времени испускал громкие протесты, возмущаясь тем, что автомобиль подпрыгивает на неровностях дороги, заставляя его балансировать на жердочке.
  • Глава 8 (Страница 7)
    Мейсон открыл ключом дверь своего личного кабинета и застыл на пороге, увидев за столом Деллу Стрит.
  • Глава 9 (Страница 8)
    Чарльз В.
  • Глава 10 (Страница 9)
    На лице Рейндольфа Болдинга было выражение, которое Мейсон однажды описал присяжным как "искусственную профессиональную суровость".
  • Глава 11 (Страница 9)
    Перри Мейсон, Делла Стрит и Пол Дрейк сидели в машине адвоката.
    • *** (Страница 9)
      Кабинет шерифа Барнеса помещался в южном крыле старого здания суда.
    • *** (Страница 10)
      Мейсон вслед за шерифом Барнесом вошел в помещение тюрьмы.
  • Глава 12 (Страница 10)
    Коронер Энди Теймплейт, философски относящийся как в жизни, так и к исполнению своих обязанностей, призвал к порядку присутствующих на дознании, выбрал состав Жюри и произнес вступительное слово, суть которого сводилась к тому, что необходимо выяснить причину смерти мистера Фраймонта С.
  • Глава 13 (Страница 12)
    Мейсон сидел в кабинете шерифа Барнеса, терпеливо ожидая, когда будут оформлены бумаги, требуемые для освобождения Элен Монтейт из-под стражи.
  • Глава 14 (Страница 12)
    Джордж Вэйллман занимал маленький номер третьеразрядной гостиницы и они с трудом разместились в нем.


Эрл Гарднер

Лжесвидетельствующий попугай

Цикл: "Перри Мейсон"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin