Эрл Гарднер - Любопытная новобрачная

1 Эрл Гарднер

Глава 1

Посетительница нервничала - ее взгляд на мгновение остановился на известном адвокате по уголовным делам Перри Мейсоне, затем женщина посмотрела в сторону полок, заставленных юридической литературой. Она производила впечатление опасливо озирающегося, затравленного зверька, угодившего в клетку.
- Присаживайтесь, - предложил Мейсон.
Адвокат рассматривал посетительницу с нескрываемым интересом, наработанным за долгие годы исследований потайных движений человеческой души.
- Меня просила проконсультироваться у вас одна моя подруга, - сказала женщина.
- И по какому вопросу? - бесстрастно поинтересовался Мейсон.
- Ее муж исчез... Насколько я знаю, существует такое понятие, как "юридическая смерть", предусматривающее подобные случаи, не правда ли?
- Вас зовут Элен Крокер? - ушел Мейсон от ответа.
- Да.
- Сколько вам лет?
- Двадцать семь, - ответила она после некоторого колебания.
- Моя секретарша предположила, что вы недавно вышли замуж. Это так?
- Дело не во мне, - сказала женщина, беспокойно заерзав в большом черном кожаном кресле для посетителей. - В конце концов, ни мое имя, ни возраст значения не имеют. Я повторяю - моя подруга просила проконсультироваться у вас. Я всего лишь посредница, моя персона не играет в этом деле ни малейшей роли. Гонорар за консультацию вы получите наличными.
- Моя секретарша обычно не ошибается, - улыбнулся Мейсон. - Она уверена, что вы новобрачная...
- Не понимаю, откуда у нее появилось такое мнение?
- Вы постоянно вертите на пальце золотое обручальное кольцо - так, будто еще не привыкли к нему.
- Муж моей подруги летел в самолете, который потерпел авиакатастрофу, - очень быстро, словно читала хорошо выученный заранее текст, заговорила посетительница. - Произошло это довольно давно. Я не помню названия местности, но самолет разбился над каким-то озером во время густого тумана. Наверное, летчик решил держаться ближе к земле, но не рассчитал, и самолет упал в озеро. Один рыбак слышал гул двигателей. В тумане он не смог разглядеть самолет, хотя утверждал, что звук раздавался почти над самой водой.
- Вы - новобрачная? - повторил свой вопрос Мейсон.
- Нет! - раздраженно воскликнула она.
- Вы точно знаете, что самолет разбился? - сменил тему Мейсон.
- Да, - убежденно ответила Элен Крокер. - Были найдены обломки и труп одного из пассажиров. Но ни трупа пилота, ни тел остальных людей, летевших в самолете, так и не обнаружили.
- Как давно вы замужем? - снова спросил Мейсон.
- Господи, да оставьте вы меня в покое... Мистер Мейсон, я уже объяснила вам, что хочу проконсультироваться у вас для своей подруги.
- По всей видимости, жизнь мужа вашей подруги была застрахована, а страховая компания отказывается выплачивать деньги, пока не будет обнаружен труп?
- Ну... да.
- Вы хотите, чтобы я помог получить страховку? - спросил Мейсон.
- Не только это.
- А что еще?
- Мою подругу интересует, имеет ли она право выйти замуж еще раз?
- Как давно произошла авиакатастрофа?
- Чуть больше семи лет назад, - быстро ответила посетительница.
- И все это время о ее муже ничего не было слышно?
- Нет, он же погиб... Утонул... - она смущенно улыбнулась. - Кажется, я говорю как-то неубедительно... Что вы скажете о разводе? Мистер Мейсон, моей подруге сказали, что так как не было обнаружено тело, то ей следует возбудить дело о разводе. Лично мне все это кажется глупым. Как требовать расторжения брака у покойника? Скажите, могла ли она выйти замуж еще раз, не возбуждая дело о разводе?
- Вы утверждаете, что прошло больше семи лет после исчезновения мужа вашей подруги? - уточнил Мейсон.
- Да.
- Вы уверены в этом?
- Абсолютно. Теперь уже больше семи... Но было немного меньше, когда...
- Продолжайте, пожалуйста. Что случилось, когда было меньше семи лет?
- спросил Мейсон, заметив, что посетительница замолчала на полуслове.
- Она встретила человека, которого полюбила.
Мейсон спокойно прикурил сигарету и пустил к потолку несколько колец голубоватого дыма, не отрывая внимательных глаз от посетительницы.
Элен Крокер трудно было назвать красавицей - не очень здоровый желтовато-бледный цвет лица, несколько крупный рот с припухлыми губами портили впечатление, но округлые формы тела привлекали взгляд, а то и дело вспыхивающий в ее глазах озорной огонек вызывал симпатию. В общем, она производила очень приятное впечатление.
Она спокойно ждала, пока Мейсон снова начнет задавать вопросы.
- Еще какие-либо юридические аспекты вашу подругу не интересует? наконец спросил он.
- Ну... Она хотела бы выяснить... То есть, ей просто интересно знать...
- Что?
- Что именно означает юридический термин Корпус Деликти? - И что она хочет узнать о Корпус Деликти? - холодно спросил мгновенно насторожившийся Мейсон.
- Правда ли, - спросила Элен Крокер, - что какими бы доказательствами не располагало окружная прокуратура, они не могут предъявить человеку обвинение в убийстве, пока не будет обнаружен труп?
- И у вашей подруги чисто академический интерес? - усмехнулся Мейсон.
В ответ посетительница лишь пожала плечами.
- Ваша подруга хотела бы предъявить окружной прокуратуре труп своего первого мужа, получить страховку и иметь право вторично вступить в брак, но в то же время она желает скрыть этот труп, чтобы избежать обвинения в предумышленном убийстве? Я вас правильно понял?
- Разумеется, нет! - женщина чуть не подпрыгнула в кресле от возмущения. - Господи, конечно же нет! Я же вам объяснила, мистер Мейсон, что этот вопрос она хотела выяснить из чистого любопытства. Она просто когда-то где-то вычитала, что...
В глазах Мейсона сверкнул насмешливый огонек. Он походил на сильного пса, развлекавшегося с маленьким щенком, уставшего от утомительной бесцельной возни и решившего гордо удалиться в свой угол, показывая щенку, что тот может заняться своими делами и не приставать больше по пустякам.
Адвокат встал из-за стола, не отрывая от посетительницы насмешливого взгляда.
- Что ж, хорошо, - сказал он. - Передайте своей подруге, что если она хочет получить ответы на свои вопросы, то пусть договорится с моей секретаршей о приеме. Я побеседую с ней лично.
- Мистер Мейсон, но ведь я же ее подруга! Вы можете не сомневаться в том, что я все передам в точности и ничего не перепутаю. Она... она не может к вам приехать.
- К сожалению, миссис Крокер, в юридическом мире так поступать не принято. Чтобы выяснить возникшие у вашей подруги вопросы, ей придется лично побеседовать со мной.
Элен Крокер хотела было что-то сказать, но передумала.
Мейсон подошел к двери, выходящей из его личного кабинета прямо в общий коридор, и распахнул ее.
- Вам будет лучше выйти через эту дверь, - сказал он.
- Очень хорошо! - ответила Элен Крокер, поджав губы, и стремительно выбежала из кабинета адвоката.
Мейсон ждал возле дверей, полагая, что она обязательно вернется. Но ее шаги по коридору звучали в направлении лифта, все больше удаляясь, затем раздался шум открывающихся дверей пришедшего по вызову лифта. Дверца лифта захлопнулась и кабина пошла вниз. Посетительница так и не вернулась.

Глава 2

Делла Стрит, доверенная секретарша Мейсона вопросительно взглянула на адвоката, когда он вышел из личного кабинета в приемную. Она привычно взяла карандаш и придвинула к себе блокнот, готовясь застенографировать все, что он продиктует. Рядом с ней лежала книга регистраций, куда записывались имена всех, кто приходил на прием к адвокату, их адреса, затраченное на них время и сумма гонорара за консультации.
Серьезные и чистые глаза Деллы Стрит, способные проникать в самую душу человека, задавали адвокату немой вопрос.
Мейсон привык к этим глазам и давно научился понимать их выражение.
- Я предоставил ей возможность откровенно высказаться, но она не захотела, - сказал Мейсон.
- В чем дело, шеф? - спросила Делла.
- Она попыталась провернуть со мной старый трюк. Заговорила о какой-то подруге, которая хочет выяснить кое-какие вопросы и сама задала мне их. Если бы я на них ответил, то она попыталась бы как-то обойти закон и выпутаться из создавшейся ситуации, которая ее явно беспокоит. Ничего хорошего из этого не вышло бы.
- Она выглядела встревоженной? - уточнила Делла Стрит.
- Да.
Между Мейсоном и Деллой Стрит и существовало то особое взаимопонимание, что появляется между людьми противоположных полов, на протяжении долгих лет плечом к плечу занимающихся интересной работой, успех которой зависит от полной координации их действий, когда все личные симпатии подчинены желанию достичь намеченной цели. Между ними выросла дружба, которой была не в состоянии помешать никакая влюбленность.
- Так что произошло, шеф? - спросила Делла, по-прежнему держа карандаш наготове.
- Я решил прекратить игру и заявил ей, чтобы она посоветовала своей подруге записаться ко мне на прием. Я надеялся, что она сдастся и скажет мне правду. Обычно этим все и заканчивается. Но Элен Крокер поступила иначе. Она выбежала из кабинета, даже не оглянувшись. Не часто я ошибаюсь в своих предположениях.
- Она подтвердила, что недавно вышла замуж? - спросила Делла, нацарапав в верхнем углу листка несколько закорючек.
- Она не пожелала разговаривать на эту тему, - усмехнулся Мейсон.
- И все же она похожа на новобрачную, - сказала Делла Стрит, кивнув головой. - В этом не может быть никаких сомнений.
Мейсон присел на угол ее стола и вынул портсигар.
- Мне не стоило так с ней обращаться, - задумчиво сказал он, закуривая.
- Как?
- Какое я имел право сидеть с видом, словно я святее Папы Римского, и ожидать, что она раскроет душу перед абсолютно незнакомым ей человеком?
Она явно напугана и встревожена. Она пришла ко мне за советом, в надежде, что я смогу помочь ей в трудную минуту. Господи, да разве можно ее винить за то, что она решилась прибегнуть к такому очевидному обману! Многие люди, попав в беду, уподобляются страусу, прячущему голову в песок. Мне следовало проявить сочувствие и такт, растопить лед, завоевать ее доверие, выяснить все о ее неприятностях и попытаться помочь. А я потерял терпение и попытался ускорить ход событий. И она ушла. Дело в том, Делла, что я нанес удар по ее самолюбию. Она поняла, что я догадался о ее попытке скрыть истину за спасительной ложью. Я позволил себе даже посмеяться над нею! Отказав ей в помощи, я предал свое предназначение. Это было не благородно, Делла!
- Какую ерунду ты несешь, шеф! - фыркнула Делла и протянула руку за сигаретой.
Мейсон дал ей сигарету и щелкнул зажигалкой.
- Не переживай так, шеф, она обратится к другому адвокату, попыталась успокоить его Делла.
- Нет, она потеряла веру в себя, - покачал головой Мейсон. - Она, безусловно, долго репетировала и обдумывала рассказ о своей мнимой приятельнице. Вполне вероятно, что прошедшую ночь она почти не спала...
Сотни раз мысленно воспроизводила в голове предстоящий разговор со мной.
Возможно даже, что она восхищалась своей находчивостью. Ты бы видела, как натурально безмятежно она держалась, как не могла припомнить подробности, даты и имена, потому что ЗАДАВАЛА ВОПРОСЫ ОТ ИМЕНИ ПОДРУГИ. Да она была в восторге от собственной изобретательности! И вдруг я так легко и быстро раскрыл обман... Нет, она не могла не потерять веру в свои силы. Черт возьми! Она пришла ко мне за помощью, а я не захотел ей эту помощь предоставить!
- Значит, всю сумму, внесенную ею в качестве предварительного гонорара, записать как плату за юридическую консультацию? - спросила Делла Стрит, делая пометку в журнале.
- Постой, постой! Что еще за сумма? Впервые слышу.
- Она внесла предварительный гонорар, шеф, - с тревогой сказала Делла Стрит. - Я спросила у нее имя, адрес и по какому делу она пришла. Она ответила, что нуждается в совете. Тогда я предупредила ее, что консультации у тебя платные. Она рассердилась, открыла сумочку, вынула пятьдесят долларов и попросила засчитать сумму в качестве аванса за услуги адвоката.
- Черт возьми! - воскликнул Мейсон. - И я позволил ей уйти!
Он явно расстроился из-за собственного поведения. Делла сочувственно похлопала его по руке. Ее сильные пальцы, тренированные на повседневной работе на машинке, на секунду сжали его ладонь.
На матовом стекле двери приемной появилась чья-то тень и раздался стук. Это мог быть клиент, явившийся по серьезному делу. Он не должен был видеть нежных отношений между адвокатом и его секретаршей.
Делла Стрит великолепно знала, что Мейсон не обращает особого внимания на такие пустяки и всегда ведет себя, как считает нужным - он не обратил на стук ни малейшего внимания и продолжал пускать голубоватые колечки дыма, сидя на краешке стола секретарши. Делла же поспешно убрала руку с его ладони.
Дверь открылась и на пороге появился высокий, внешне нескладный Пол Дрейк. Он посмотрел на них своими слегка навыкате глазами, в которых словно навсегда застыло насмешливое выражение. Его невыразительное, вялое лицо было всего лишь маской, во многом определяющей успех главы "Детективного агентства Дрейка".
- Привет, красотка! - традиционно обратился он к Делле и повернулся к Мейсону. - Ну, Перри, нет ли работки для меня?
Мейсон подмигнул Делле Стрит.
- Черт побери, Пол, не ты ли все время стонал, что все твое агентство работало лишь на меня в течение нескольких последних месяцев, что люди падают от усталости? Мы становимся жадными.
- Ответь-ка мне, Перри, - сказал сыщик, закрывая за собой дверь, - не из твоего ли офиса минут семь назад выскочила невысокая девушка в костюме кофейного цвета и с такими живыми глазами?
Мейсон встал со стола и шагнул к Дрейку.
- Стреляй! - сказал он.
- Так да или нет?
- Да, она была у меня на приеме, - ответил Мейсон.
- Как хорошо находиться в дружеских отношениях с детективным агентством, - довольно кивнул Дрейк, - расположенным неподалеку от твоего офиса!
- Прекрати валять дурака, Пол! Меня интересуют факты.
- Я выходил из одной конторы, которая расположена этажом ниже, заговорил Дрейк хриплым монотонным голосом, которым дикторы объявляет курсы акций на бирже, когда все понятно и скучно, и нет говорящему никакого дела до того, что его слова несут одним прибыли, а другим разорение. - Неожиданно я услышал, что кто-то бежит по лестнице. Было ясно, что человек страшно торопится. Однако, вдруг от его спешки не осталось и следа, как только он добрался до этажа, на котором я находился.
Направившись к лифту, он спокойно закурил сигарету, не спуская глаз с табло. Когда на нем выскочила цифра нашего этажа, он нажал на кнопку вызова. Пришла кабина с единственным пассажиром - женщиной лет двадцати шести или двадцати семи, с пышной фигурой, пухлым ротиком и живыми темными глазами, одетой в костюм кофейного цвета. Вот цвет лица ее несколько портит, а в остальном она очень даже неплохо смотрится. Видно было, что она нервничает - грудь ходила прямо ходуном. Мне показалось, что она чем-то напугана.
- Такое впечатление, - заметил Мейсон, - что из той конторы ты вышел, снаряженный полевым биноклем и рентгеновской установкой.
- Не думай, что я все это рассмотрел во время остановки кабины, - все тем же монотонным голосом ответил Дрейк. - Просто, когда я сопоставил поспешность, с какой этот тип бежал по лестнице, и беспечность, с которой он принялся закуривать возле лифта, я решил, что неплохо было бы спуститься вместе с ними до первого этажа. Получалось, что я сам нахожу дело на собственную голову.
- Что произошло потом? - серьезно спросил Мейсон.
- Я решил, что этот тип этот сидит у кого-то на "хвосте". Судя по всему, у этой самой девушки, которую он дожидался у лифта...
- Продолжай, Пол, нет необходимости объяснять мне прописные истины! воскликнул Мейсон.
- Ну, я допускал, что она вышла из твоего офиса, но точно мне не было известно, иначе бы я сработал более основательно. И все же я вышел следом за ними на улицу и проверил правильность своих предположений. Тот тип действительно следил за ней. Он показался мне дилетантом. Уж слишком он нервничал. Ты ведь знаешь, что настоящий профессионал ни при каких обстоятельствах не покажет своего удивления. Что бы ни случилось, он всегда останется невозмутимым и не станет прятаться. А этот парень... В общем, пройдя около квартала, девушка неожиданно обернулась. Ее преследователь страшно растерялся и поспешил нырнуть в какой-то подъезд. Я же продолжал идти ей навстречу.
- Думаешь, она заметила кого-то из вас? - с возрастающим интересом спросил Мейсон.
- Нет, она даже не подозревала о нашем существовании. Она либо вспомнила о чем-то, о чем забыла тебя спросить, либо у нее переменились планы. Меня она не удостоила даже взглядом, когда прошла мимо. Похоже, что она не обратила внимания и на своего преследователя, скрывшегося в подъезде, но продолжающего оттуда наблюдать за ней. Можешь мне поверить на слово, Перри, выражение его лица было совершенно растерянное.
- Что произошло дальше?
- Она сделала шагов пятнадцать-двадцать, остановилась, задумалась на мгновение, словно размышляя о чем-то, а потом хотя и нерешительно, но повернула обратно. Не знаю, что она хотела, но...
- Все в порядке, - улыбнулся адвокат. - Я был убежден, что она повернет обратно в мой кабинет еще до того, как дойдет до лифта. Но она не вернулась, наверное, это было выше ее сил.
- Так вот, - продолжил Дрейк. - Она постояла в нерешительности, как я уже сказал, сделала несколько шагов и развернулась на сто восемьдесят градусов, отправившись с опущенными плечами в прежнем направлении. По ее виду можно было предположить, что в этот момент она потеряла своего единственного друга. Она вторично прошла мимо меня, никого не замечая. Я остановился, чтобы прикурить. Она не обратила внимания и на парня, по-прежнему выглядывавшего из подъезда. Похоже, что она не предполагала, что за ней могут следить.
- И что дальше?
- Ничего, - ответил детектив. - Она пошла своей дорогой.
- А этот тип?
- Подождал, пока она не оказалась от него шагах в двадцати, и отправился следом.
- А ты что предпринял?
- Мне отнюдь не хотелось, чтобы все это смахивало на траурное шествие. Я решил, что если она действительно была перед этим у тебя, то тебе будет интересно узнать существовании "хвоста". А если я ошибся, тогда мне все это до лампочки. Неразумно следить за кем-либо по собственной инициативе.
- Если ты снова увидишь человека, следившего за этой женщиной, спросил Мейсон, прищурив глаза, - ты сумеешь его опознать?
- Разумеется. Довольно смазливый тип, лет тридцати двух или тридцати трех. Светлые волосы, карие глаза, модно одет. Судя по тому, как он держится, я сказал бы, что он дамский угодник. Руки в идеальном порядке, на ногтях маникюр. Чисто выбрит, аж лоснится, наверняка сделал массаж, лицо слегка припудрено. Если бреешься дома, то пудру обычно не употребляешь, значит он пользовался услугами парикмахера.
- В некоторой степени, Пол, эта девушка является моей клиенткой, сказал Мейсон, нахмурившись. - Она пришла, чтобы проконсультироваться у меня, а потом испугалась и поспешила удрать. Спасибо тебе за информацию.
Если дело получит дальнейшее развитие, я тебе сообщу.
Дрейк встал и направился к выходу. У двери он остановился, и сказал с ехидным видом:
- Я не советовал бы вам ворковать в приемной, нежно взявшись за руки, а потом смотреть на вошедшего с невинным взглядом. А если бы на моем месте оказался важный клиент? Какого черта, вы что не можете уединяться в кабинете, Перри?
Не дождавшись ответа, он закрыл за собой дверь.
Мейсон усмехнулся и взглянул на Деллу Стрит, у которой на щеках проступила краснота.
- С чего это он решил, что я держала тебя за руку? - спросила она. Ведь я отошла от стола еще до того, как он вошел в приемную...
- Он стрельнул наугад, - усмехнулся Мейсон, на которого шутка Дрейка не произвела ни малейшего впечатления. - Может быть, он заметил что-то по выражению твоего лица... Знаешь, Делла, я собираюсь помочь этой девушке, защитить ее. Если уж мы приняли от нее плату за услуги адвоката, то мы обязаны их оказать.
- И как ты это собираешься делать, шеф? - спросила Делла Стрит. - Ты ведь даже не знаешь, чего она от тебя хотела!
- Ну и что, - пожал плечами Мейсон. - Она хотела получить совет по поводу какой-то серьезной неприятности, случившейся с нею. Придется найти ее, выяснить подробности и либо возвратить деньги, либо отработать аванс.
Где она живет?
- Элен Крокер, - прочитала Делла Стрит в регистрационной книге. Проживает - Ист-Пэйлтон Авеню, четыреста девяносто пять. Телефон - Дрэйтон шестьсот восемьдесят девять сорок два. - Не ожидая указаний адвоката, Делла Стрит сняла трубку с аппарата и набрала номер подстанции.
Послышались гудки. Делла, нахмурившись, ждала и, наконец, телефонистка отозвалась. - Соедините меня, пожалуйста, с абонентом по номеру шестьсот восемьдесят девять сорок два, - попросила секретарша и после некоторого ожидания заговорила в трубку:
- Мне нужен телефон абонента по фамилии Крокер. Инициалов я не знаю. Старый номер был шестьсот восемьдесят девять сорок два. Его, наверное, отключили. - Выслушав ответ, Делла сказала: Проверьте адрес - Ист-Пэйлтон Авеню, четыреста девяносто пять... Назовите, пожалуйста, номера телефонов по этому адресу... Благодарю вас, наверное, произошла какая-то ошибка. - Она положила трубку и повернулась к Мейсону Телефонный номер Дрэйтон шестьсот восемьдесят девять сорок два был зарегистрирован на имя мистера Тэйкера и отключен более месяца тому назад.
По Ист-Пэйлтон Авеню дома под номером четыреста девяносто пять вообще не существует. Дом номер двести девяносто восемь - последний на этой улице.
Мейсон открыл дверь в свой личный кабинет, сказав через плечо:
- Будем надеяться, Делла, что она свяжется с нами, потому в раздражении забыла о деньгах. Как только она появится, сразу же дай мне знать.
Вернувшись в кабинет, он с недовольным видом посмотрел на большое черное кожаное кресло, в котором недавно сидела молодая женщина. Луч солнца, пробивающийся сквозь оконное стекло, отражался от чего-то, находившегося в кресле, по стене плясал солнечный зайчик.
Мейсон подошел к креслу и увидел, что там лежит женская сумочка шоколадного цвета с блестящим хромированным замком. Он взял сумочку, удивившись ее приличному весу.
- Зайди-ка сюда, Делла, - открыв дверь в приемную, позвал Мейсон. - И захвати свой блокнот. Элен Крокер оставила здесь свою сумочку. Я собираюсь открыть ее и осмотреть содержимое. Тебе придется сделать опись.
Делла вошла в кабинет, села за стол и приготовилась записывать.
- Белый носовой платок с кружевами, - начал диктовать Мейсон. Автоматический пистолет тридцать второго калибра системы Кольт, заводской номер тридцать восемь девяносто четыре шестьсот двадцать один.
Деллы подняла на адвоката удивленные глаза, продолжая записывать цифры в блокнот. Мейсон продолжал все тем же бесстрастным голосом:
- Обойма пистолета заполнена патронами полностью, запаха пороха не чувствуется, ствол, вроде бы, чистый, без нагара... В кошельке... сто пятьдесят два доллара банкнотами различного достоинства и шестьдесят пять центов мелочью. Упаковка таблеток "Эйпрол". Пара коричневых перчаток, помада и пудреница... Телеграмма на имя Р.Монтейн, отправленная на адрес Ист-Пэйлтон Авеню, сто двадцать восемь. Содержание телеграммы: "Сегодня пять часов вечера окончательный срок вашего решения", подпись: "Греггори".
Пачка сигарет "Спейк" и спички, на этикетке спичек - рекламное объявление кафе "Золотой орел", Сорок третья Западная улица, двадцать пять. - Мейсон перевернул сумочку и потряс ею над столом. - Кажется, больше ничего нет.
- Господи! - воскликнула Делла. - Зачем ей нужен этот пистолет?
- А зачем вообще носят оружие? - усмехнулся Мейсон.
Он вынул из кармана носовой платок и тщательно протер им всю поверхность пистолета, после чего снова положил оружие в сумочку. Так же тщательно Мейсон протер платком все предметы, вынутые из сумочки, на которых тоже могли остаться отпечатки его пальцев. Затем он неторопливо перечитал несколько раз телеграмму и сунул ее себе в карман.
- Делла, если эта Элен Крокер придет к нам, постарайся задержать ее до моего прихода. Я ухожу.
- Надолго, шеф?
- Пока не знаю. Я позвоню тебе, если задержусь дольше, чем на час.
- А если она не захочет ждать?
- Я же сказал тебе: постарайся задержать. Заговори ее. Можешь даже сказать, что я очень сожалею, что не правильно повел разговор с ней.
Совершенно очевидно, что она попала в беду... Будет очень плохо, если мы не найдем ее...

Глава 3

Мейсон вышел на улицу и поймал такси.
- Ист-Пэйлтон Авеню, сто двадцать восемь, - сказал он таксисту, усаживаясь в автомобиль.
Минут через двадцать такси остановилось перед домом по указанному адресу. Мейсон велел шоферу подождать и вышел из машины.
Быстро пройдя по дорожке, он поднялся на крыльцо из трех ступенек и нажал кнопку звонка у входной двери. Почти сразу же за дверью послышались шаги. Мейсон сложил телеграмму так, чтобы в глаза бросались имя получателя и адрес.
Дверь открылась. На пороге стояла молодая женщина, встретившая адвоката удивленным взглядом.
- Телеграмма на имя Р.Монтейн, - сказал Мейсон, не выпуская бланка из рук.
Женщина бросила взгляд на адрес и кивнула головой.
- Вы должны расписаться в получении, - добавил Мейсон.
В глазах женщины появилось недоумение, которое тут же переросло в недоверие.
- А вы ведь не настоящий разносчик телеграмм, - сказала она и бросила взгляд на поджидавшее у тротуара такси.
- Я начальник отделения, - беззастенчиво соврал Мейсон. - Я решил, что доставлю телеграмму быстрее любого посыльного, потому что мне все равно надо было проезжать мимо вашего дома. - Он вынул из кармана записную книжку с авторучкой и протянул их женщине:
- Распишитесь на верхней строчке...
Женщина написала "Р.Монтейн" и возвратила книжку назад.
- Одну минуточку! - улыбнулся Мейсон. - Разве вы - Р.Монтейн?
- В последнее я время получаю всю ее корреспонденцию, - несколько смущенно ответила она.
- В таком случае вам придется расписаться своею собственной фамилией, - сказал Мейсон. - Прошу вас.
- Я всегда расписывалась вместо нее и все было в порядке, - возразила молодая женщина.
- Может быть, - согласился Мейсон. - К сожалению, посыльные экономят время и часто не придерживаются инструкций.
С явной неохотной женщина вывела чуть ниже первой подписи: "Нейлл Брунли".
- Теперь, я хотел бы с вами немного поговорить. - Мейсон убрал телеграмму в карман, не обращая внимания на удивление молодой женщины. - Я должен обсудить с вами один вопрос, - настойчиво повторил Мейсон.
Женщина явно не ожидала гостей - она была одета по-домашнему, без признаков косметики на лице, в разных тапках на ногах.
Мейсон решительно шагнул в приоткрытую дверь и сделал несколько шагов по коридору. Он безошибочно нашел дверь в гостиную, прошел в нее, спокойно сел в кресло и вытянул длинные ноги.
Нейлл Брунли остановилась в дверях гостиной, словно не решаясь пройти туда, где так бесцеремонно расположился незваный гость.
- Входите же и садитесь, - сказал Мейсон.
Она помедлила несколько секунд, а потом все же прошла в комнату.
- Что вы, собственно, себе позволяете?! - спросила она голосом, который должен был бы звенеть от возмущения, а на деле дрожал от страха.
- Меня интересует Р.Монтейн, - спокойно сказал Мейсон. - Расскажите мне все, что вам о ней известно.
- Я ничего не знаю.
- Но ведь вы же без всяких колебаний расписались за получение телеграммы, - заметил Мейсон.
- Я сама ожидала телеграмму, поэтому и расписалась... Если бы я знала, что это чужая телеграмма, я вернула бы ее...
- Вам стоило бы придумать что-нибудь более правдоподобное, усмехнулся Мейсон.
- Я говорю правду, - возмутилась Нейлл Брунли.

1 Следующая страница


Любопытная новобрачная 2

- Эта же самая телеграмма была сюда доставлена в девять пятьдесят три утра. Вы за нее уже раз расписывались, а потом передали Р.Монтейн. Разве не так?
- Ничего подобного я не делала...
- Зачем вы лжете?
- Но ведь там же стоит, наверное, - возразила она, - подпись "Р.Монтейн"?
- Да, - согласился Мейсон, - но она написана вашим почерком. Образец этой подписи уже имеется в моей записной книжке. Там имеется и ваша вторая подпись: "Нейлл Брунли". Это ваше имя?
- Да.
- Поверьте, - проникновенным голосом сказал Мейсон, - я друг Р.Монтейн.
- Ах вот как? - удивилась она. - Вы ведь даже не знаете, женщина это или мужчина!
- Женщина, - уверенно сказал Мейсон, не сводя с нее глаз.
- Если вы ее друг, то почему, в таком случае, не свяжетесь с нею лично? - спросила Нейлл Брунли.
- Именно это я и пытаюсь сделать, - улыбнулся адвокат.
- Если вы ее друг, то должны знать, где ее найти.
- Я хочу разыскать ее с вашей помощью.
- Я ничего не знаю о ней.
- Но утром вы передали ей эту телеграмму?
- Ничего я не передавала...
- Да ну! - усмехнулся Мейсон. - В таком случае хочу вам сообщить, что я детектив и направлен сюда телеграфной компанией. К нам поступают жалобы, что телеграммы часто получают не адресаты, а посторонние люди и знакомятся с их содержанием. Может быть, вы не отдаете себе в этом отчета, но такое действие является мошенничеством, которое наказывается законом. В уголовном кодексе имеется соответствующая статья. Прошу вас одеться и пройти со мной в окружную прокуратуру для дачи показаний.
- Нет, нет! - испуганно воскликнула она. - Это ошибка! Я так поступала по просьбе Роды! Всю ее корреспонденцию я сразу же передавала ей, в том числе и эту злосчастную телеграмму!
- В таком случае, почему она не получает телеграммы на свой собственный адрес? - поинтересовался Мейсон.
- Она... она не может.
- Почему?
- Если бы вы знали Роду, то вы не стали бы спрашивать.
- Вы, очевидно, имеете в виду ее супруга? Но какие секреты могут быть у замужней женщины от мужа? Особенно у новобрачной.
- Вам и это известно?
- Что "это"?
- О ее замужестве. Она ведь только что...
- Конечно известно! - улыбнулся Мейсон.
Нейлл Брунли опустила глаза. Мейсон молчал, не желая торопить события.
- Ведь вы не детектив из телеграфной компании, верно? - спросила молодая женщина.
- Нет, я не детектив. Я друг Роды и хочу ей помочь.
- Пожалуй, я расскажу вам всю правду, - решилась Нейлл Брунли.
- Правда всегда лучше лжи, - сказал Мейсон.
- Я работаю медсестрой и очень дружна с Родой. Мы знакомы с ней уже много лет. До ее замужества мы жили здесь вместе... Она попросила меня получать ее корреспонденцию и мне это не трудно, а...
- Где она живет сейчас?
- Честное слово, она не дала мне своего нового адреса.
- И это ваша правда? - усмехнулся Мейсон.
- Верьте мне, я говорю вам правду. Рода - на удивление скрытная девушка. Мы с ней вместе прожили столько лет, но я до сих пор даже не знаю человека, за которого она вышла замуж. И не знаю, куда она переехала. Мне только известна фамилия ее мужа - Монтейн. И больше ничего...
- Но имя-то его вы, наверно, знаете?
- Нет, - покачала головой молодая женщина.
- В таком случае, откуда вам известна его фамилия?
- Только потому, что Роде на эту фамилию приходят сюда телеграммы.
- Какая ее девичья фамилия?
- Лортон, - быстро ответила Нейлл Брунли. - Рода Лортон.
- Как давно она замужем?
- Чуть меньше недели.
- Как вы передали ей сегодня утром эту телеграмму?
- Она позвонила узнать, нет ли для нее чего-нибудь. Я сказала о телеграмме. Она за ней заехала сюда.
- Какой у вас номер телефона? - спросил Мейсон.
- Дрэйтон, девятьсот сорок два шестьдесят восемь, - без запинки ответила молодая женщина.
- Вы работаете медсестрой?
- Да.
- У вас есть диплом?
- Да.
- Вы работаете по графику, или вас вызывают в случае необходимости?
- Вызывают в случае необходимости.
- Когда вас вызывали в последний раз?
- Вчера. Я операционная сестра.
Мейсон встал со своего места.
- Как вы думаете, мисс Брунли, Рода Лортон позвонит вам сегодня еще раз?
- Может быть, я не знаю. Понимаете, она немного странная и замкнутая в себе. В ее жизни есть что-то такое, что она скрывает ото всех, даже от меня... Она мне по-настоящему не доверяет до сих пор.
- Но если все же она вам позвонит, мисс Брунли, пожалуйста, передайте ей, что она может еще раз побывать у адвоката, к которому приходила сегодня. Ему необходимо сказать ей кое-что чрезвычайно важное. Вы не забудете?
- Нет, разумеется. А телеграмма? - взволнованно спросила молодая женщина. - Она ведь адресована Роде и...
- Но я уже говорил вам, - улыбнулся Мейсон, - что это та самая телеграмма, которую вы передали ей утром.
- Да, я понимаю... Но как она оказалась у вас?
- А это уже профессиональная тайна.
- Кто вы?
- Человек, который попросил вас передать Роде, чтобы она обязательно зашла к тому адвокату, у которого уже была сегодня. До свидания.
Мейсон покинул гостиную и зашагал по коридору, не обращая внимания на Нейлл Брунли, которая пыталась еще о чем-то спросить его. Адвокат прошел по дорожке и уселся в поджидавшее его такси.
- Поезжайте! - приказал он шоферу. - Поверните за угол и остановитесь у первого же телефонного автомата.
Нейлл Брунли вышла на крыльцо, наблюдая как такси скрылось за поворотом.
Таксист остановился возле супермаркета, в котором были установлены телефонные кабины.
Мейсон опустил монетку в щель автомата, набрал номер своего офиса и, когда услышал голос Деллы Стрит, прикрыл рот рукой и сказал:
- Делла, приготовь блокнот и карандаш.
- Готово, шеф! - тут же откликнулась она.
- Через двадцать минут позвони Нейлл Брунли по номеру: Дрэйтон, девятьсот сорок два шестьдесят восемь. Попроси, чтобы она тебе сразу же позвонила, если появится Рода Монтейн. Представься каким-нибудь вымышленным именем. Скажи, что тебе нужно кое-что передать ей от Греггори.
- Хорошо, шеф. Что я должна делать, если она позвонит?
- Представься ей своим именем, объясни, кто ты и напомни, что она забыла сумочку у меня в кабинете. Скажи, что я срочно хочу ее видеть.
Теперь второе. Позвони Полу Дрейку, пусть проверит в муниципалитете разрешение на вступление в брак некоего Монтейна и Роды Лортон. Пусть он направит своего оперативника во все газовые и водопроводные компании и выяснит, не обслуживали ли они в последние дни Монтейнов. Когда выяснишь из брачной лицензии имя этого Монтейна, узнай в телефонном справочнике его телефон. Пусть второй оперативник Дрейка отправляется в адресный стол и установит местожительство новоиспеченного супруга. Ты все поняла? И последнее - по номеру нужно попытаться узнать историю пистолета, который мы обнаружили в сумочке Элен Крокер, вернее, Роды Лортон. Предупреди Пола, пусть он работает без лишнего шума... Мне нужно разыскать эту женщину.
- Случилось что-нибудь, шеф? - осторожно спросила Делла Стрит.
- Не знаю... Но может случиться в любой момент, если мы не вмешаемся.
- Ты мне позвонишь, чтобы узнать результаты?
- Да.
- Хорошо, шеф.
Мейсон положил трубку на место и вернулся в ожидавшее у тротуара такси.

Глава 4

Мастерская по оказанию типографских услуг находилась в небольшом доме, втиснувшимся между двумя огромными офисными зданиями. Рядом с мастерской, в этом же доме, располагался павильон, где торговали прохладительными напитками.
В невзрачной витрине мастерской были выставлены образцы шрифтов.
Реклама сообщала, что визитки и пригласительные билеты изготовляются в присутствии заказчика.
Мейсон в задумчивости читал объявление.
- Я могу использовать быстросохнущие чернила, которые невозможно отличить от типографской краски, - сказал заговорщицким тоном, подошедший к нему из-за прилавка человек. - Даже эксперт не заметит разницы.
- И сколько это будет стоить? - поинтересовался Мейсон.
Мастер указал испачканным чернилами пальцем в прейскурант с образцами работ и ценами за десяток.
- Вот эта подойдет, - ткнул Мейсон на один из образцов визитной карточки. - Напишите на ней "Р.В.Монтейн, Ист-Пэйлтон Авеню, сто двадцать восемь. Страхование и капиталовложения".
- На это уйдет не больше пяти минут, - пообещал мастер, отсчитывая сдачу. - Вы подождете или зайдете чуть позже?
- Лучше я зайду попозже, - решил Мейсон.
Он прогулялся до ближайшего кафе с телефонным аппаратом, позвонил Делле Стрит, выяснил, что Рода Монтейн еще не звонила, сел за столик и не спеша вылил стакан молока. Он подозревал, что "пять минут" займут не меньше получаса.
Допив молоко и выкурив сигарету, он вернулся в мастерскую и получил две дюжины только что отпечатанных визитных карточек. Затем он снова вернулся в кафе и еще раз позвонил Делле Стрит.
- Дрейк выяснил о брачной лицензии, - сказала секретарша. - Жениха зовут Карл У. Монтейн, проживает в Чикаго, штат Иллинойс. Но газовая и водопроводная компании на прошлой неделе производили работы по подключению Карла Монтейна по адресу: Хэвторн Авеню, двести тридцать ноль девять. В брачной лицензии сказано, что невеста - вдова, Рода Лортон. Дрейка интересует финансовые ограничения в работе по этому делу.
- Пусть тратит столько, сколько считает нужным, чтобы получить необходимые результаты. Поскольку клиентка мне уже заплатила аванс для защиты ее интересов, я намерен их защищать.
- Тебе не кажется, шеф, что ты сделал уже достаточно? - спросила Делла Стрит. - В конце концов, ты не виноват... К тому же, тебе ничего не было известно о предварительном гонораре.
- Я должен был это знать, - ответил Мейсон. - Так или иначе, но я доведу это дело до конца.
- Но ведь ей-то известно, где тебя можно отыскать.
- По собственной инициативе она второй раз ко мне не придет, - сказал Мейсон.
- Даже когда вспомнит, где оставила сумочку?
- Скорее всего, она уже вспомнила, - заметил Мейсон, - но не смеет прийти из-за пистолета.
- Уже почти пять часов вечера, - сказала Делла Стрит. - Все учреждения закрываются. Дрейк выяснил практически все, что могли ему дать официальные источники.
- Он узнал что-нибудь о пистолете?
- Нет пока. Но говорит, что к пяти часам у него будут сведения об этом оружии.
- Хорошо, Делла. Не уходи из офиса, дождись моего следующего звонка.
Если Рода все же объявится, задержи ее любым способом. Скажи, что нам известно ее настоящее имя и адрес. Может быть, это приведет ее в чувство.
- Да, шеф, есть одна деталь, которую, как мне кажется, тебе будет интересно узнать...
- И что за деталь?
- В том номере телефона, что она оставила нам, Рода Монтейн переставила только цифры, использовав номер Нейлл Брунли. Похоже, что она его отлично знает. Уж не жила ли она с нею вместе?
- Я всегда знал, что ты - умница, - усмехнулся Мейсон.
Мейсон положил трубку, вышел из кафе и направился в телеграфную компанию. Войдя в зал, он подошел к одному из окошечек и обратился к миловидной белокурой женщине средних лет:
- Вы не могли бы мне помочь?
- В чем дело? - улыбнулась она.
Мейсон протянул ей телеграмму из сумочки Роды и одну из только что изготовленных визитных карточек на имя Р.В.Монтейна.
- Понимаете, - сказал он, - это очень важная для меня телеграмма, на которую нужно обязательно дать ответ. К сожалению, я потерял адрес отправителя. Может быть, он написал его на бланке отправляемой телеграммы?
Нельзя ли по номеру телеграммы разыскать оригинал?
- Я попробую, мистер Монтейн, - сказала блондинка, взяла у него телеграмму и карточку, и ушла куда-то в самый конец зала.
Мейсон взял чистый телеграфный бланк и наверху написал "Греггори", оставив место для адреса. Затем вывел: "Важные события заставляют отложить неопределенное время визит зпт лично объясню встрече. Р.Монтейн".
Через несколько минут блондинка возвратилась с телеграфным бланком, на котором были проставлены имя и адрес отправителя. Мейсон взглянул на нижнюю часть бланка, удовлетворенно кивнул головой и написал в своей телеграмме "Греггори Мокси, Колмонт-апартментс, Норвалк Авеню, 316".
- Благодарю от всей души. Пожалуйста, отправьте эту телеграмму, попросил Мейсон.
- Пожалуйста, - улыбнулась женщина, - напишите на бланке свой адрес.
- Конечно! - виновато улыбнулся Мейсон и написал:
"Р.В.Монтейн, Ист-Пэйлтон Авеню, 128".
Мейсон расплатился за отправление телеграммы и вышел на улицу. Он поймал первое же проезжавшее мимо такси.
- Пожалуйста, Норвалк Авеню, триста шестнадцать, - попросил он водителя, усаживаясь.
Колмонт-апартментс представлял собой двухэтажное здание, бывшее когда-то частным особняком. Теперь владельцы поделили его на четыре квартиры и сдавали внаем.
Три квартиры пустовали, что было неудивительно - по обе стороны улицы возвышались более современные, комфортабельные здания. Без сомнения этот старый дом вскоре будет снесен и на его месте построят что-нибудь более приличное.
Мейсон нажал на кнопку звонка квартиры "В", над которой была прикреплена пластмассовая табличка с именем "Греггори Мокси". Раздалось жужжание электрического приспособления, открывающего двери прямо из квартиры.
Адвокат нажал на ручку и вошел. Почти у самого порога начиналась лестница. Он стал подниматься на второй этаж.
На лестничную площадку вышел мужчина лет тридцати пяти или тридцати шести с живыми настороженными глазами и вежливой, натянутой улыбкой.
Несмотря на жаркий день, на нем был костюм, застегнутый на все пуговицы, в котором он выглядел вполне респектабельно. От него так и веяло благополучием.
- Здравствуйте, - сказал он. - Боюсь, что мы с вами незнакомы. Я жду другого человека, с которым договорился о встрече.
- Вы имеете в виду Роду Монтейн? - спросил Мейсон.
Мужчина опешил, но тут же на его лице снова появилась дежурная улыбка.
- Выходит, я оказался прав, - усмехнулся он. - Заходите и садитесь.
Как вас зовут?
- Мейсон.
- Рад с вами познакомиться, мистер Мейсон, - он протянул руку для приветствия.
- Вы мистер Мокси?
- Да, Греггори Мокси. Пройдемте же в квартиру. Сегодня очень жарко, не так ли?
Он провел Мейсона в библиотеку и указал на кресло. Комната была обставлена довольно прилично, хотя мебель и выглядела несколько старомодной. Окна были распахнуты, и через них можно было видеть стену соседнего дома, находящегося на расстоянии не более чем в двадцати футах.
Мейсон уселся, скрестил по привычке длинные ноги и потянулся за портсигаром.
- Соседнее здание загораживает вам свет и мешает свободному доступу воздуха, - заметил адвокат.
- И не говорите, у меня совсем дышать нечем, - сказал Мокси, сердито посмотрев в окно. - В такие дни, как сегодня, эта квартира превращается в пекло!
- Если я не ошибаюсь, вы единственный жилец в этом доме?
- Вы пришли ко мне побеседовать по поводу моей квартиры? - усмехнулся Мокси.
- Не только, - улыбнулся адвокат.
- И что вы хотели спросить, мистер Мейсон?
- Я приехал в качестве друга Роды Монтейн.
- Это понятно, - кивнул Мокси. - Не думаю, чтобы вы...
Его слова были прерваны дребезжащим звонком. Мокси нахмурившись взглянул на гостя.
- Вы назначили здесь с кем-нибудь свидание?
Мейсон отрицательно покачал головой.
Создавалось впечатление, что Мокси несколько растерялся. Улыбка сползла с его лица. Перед адвокатом больше не было светского человека, вместо него стоял угрюмый, настороженный мужчина, с крепко сжатыми кулаками.
Не извинившись, Мокси крадущимся шагом направился к двери и вышел на площадку, оставив дверь открытой, чтобы иметь возможность наблюдать за поведением Мейсона.
Снова раздалась прерывистая звон. Мокси нажал на кнопку, открывающую дверь, и замер в напряженной позе, ожидая посетителя.
- Кто там? - спросил он хриплым голосом, ничем не напоминающим недавний вежливый тон.
- Телеграмма.
На лестнице послышались шаги, зашуршала бумага, потом хлопнула входная дверь.
Мокси возвратился в библиотеку, надрывая конверт. Расправив листок, прочел текст телеграммы и бросил подозрительный взгляд на Мейсона.
- Это от Роды, - объяснил он.
- И? - бесстрастно спросил адвокат.
- Она ничего о вас не сообщает.
- Было бы странно, если бы сообщала, - ответил Мейсон.
- Что вы хотите сказать?
- Она не знала, что я нанесу вам визит.
- Расскажите же, в таком случае, о цели вашего визита!
- Я - ее друг, - повторил Мейсон.
- Вы уже говорили об этом, - нетерпеливо сказал Мокси.
- Вот я и приехал к вам в качестве ее друга.
- И чем же я могу быть вам полезен?
- Я - адвокат.
- Теперь уже кое-что проясняется.
- Я еще раз повторяю, что приехал к вам, как друг Роды Монтейн.
- Что-то я вас не понимаю.
- Я приехал как друг, а не как адвокат. Вы уяснили? Рода меня к вам не посылала. Она даже не догадывается, что я буду у вас.
- Тогда с какой целью вы явились?
- Ради собственного удовольствия.
- Что вы хотите?
- Хочу выяснить, чего вы добиваетесь от Роды?
- Для друга, - заметил Мокси, - вы слишком много говорите.
- Что ж, я готов и послушать.
- То, чего вы хотите, и то, что вы можете, - рассмеялся Мокси, совершенно разные вещи.
В его поведении уже не было ни радушия, ни спокойной вежливости лишь настороженность и злоба.
- В таком случае, не желаете ли вы послушать меня? - спросил Мейсон.
- Что ж, говорите, - согласился Мокси.
- Я - адвокат. Случилось так, что я заинтересовался Родой Монтейн.
Причина, я думаю, не имеет значения. К сожалению, я никак не могу связаться с нею, но у меня есть сведения, что вы с нею встречаетесь. Вот я и решил приехать к вам, чтобы выяснить, как мне ее разыскать.
- Вы хотите в чем-то помочь ей?
- Я хочу увидеться с нею, чтобы помочь.
- Вы рассуждаете не как адвокат, а как распоследний дурак!
- Вполне возможно.
- Значит, - после паузы спросил Мокси, - Рода нажаловалась вам о своих неприятностях?
- Я не обсуждаю поведение своих клиентов с посторонними людьми.

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- Но вы не ответили на мой вопрос.
- Я и не обязан этого делать, - улыбнулся Мейсон. - Если вы не хотите мне ничего сообщить, то, может быть, разрешите сказать несколько слов мне?
- Говорите.
- Рода Монтейн - симпатичная женщина.
- Ну, не вам судить об этом!
- И я решил ей помочь.
- Вы это уже говорили.
- До замужества Рода носила фамилию Лортон.
- Продолжайте.
- В брачном заявлении сказано, что она вдова. А имя ее первого мужа было Греггори.
- К чему вы клоните?
- Вот мне и пришла в голову мысль, - спокойно сказал Мейсон, - уж не ошиблась ли Рода.
- В чем ошиблась? - не понял Мокси.
- В том, что она вдова. Если допустить, что ее первый муж не умер, а просто исчез на целых семь лет, создав таким образом видимость смерти. А теперь он вдруг снова появился и юридически по-прежнему остается ее мужем.
- Для простого друга вы слишком хорошо осведомлены, - злобно сверкнув глазами, сказал Мокси.
- И с каждой минутой мои знания увеличиваются, - усмехнулся Мейсон, не сводя с Мокси внимательных глаз.
- О, вам еще многое предстоит узнать!
- Что например?
- Например, что бывает с человеком, который сует нос не в свои дела!
Пронзительно зазвонил телефон. Его дребезжание было особенно громким и раздражающим в этот напряженный момент.
Мокси облизнул пересохшие губы и, после минутного колебания, обошел адвоката и протянул левую руку к телефонной трубке.
- Алло? - раздраженно сказал он. Выслушав ответ, он буркнул:
- Не сейчас! У меня посетители. Вы должны догадаться, кто именно! А я говорю, что вы должны! Не нужно никаких имен... Подумайте как следует...
Адвокат... Да, Мейсон.
- Если это Рода Монтейн, - вскочил с кресла Мейсон, - то я хочу с ней поговорить.
Он шагнул к телефону.
Лицо Мокси исказилось от ярости. Он сжав правую руку в кулак и закричал:
- Назад!
Мейсон спокойно сделал еще шаг, и Мокси бросил трубку на рычаг.
- Рода! - успел крикнуть Мейсон. - Позвоните в мой офис!
- Какого черта вы вмешиваетесь в наши дела?! - яростно заорал Мокси.
- Поскольку я сказал вам все, что хотел, - пожал плечами Мейсон, позвольте мне откланяться.
Он взял шляпу, вышел из библиотеки и начал медленно спускаться по бесконечным ступенькам длинной лестницы. Адвокат все время чувствовал на затылке злобный взгляд Мокси, но ни разу не оглянулся.
Выйдя из дома, Мейсон зашел в ближайшую аптеку и позвонил в свой офис.
- Есть новости, Делла?
- Есть сведения о Роде. Она была женой Греггори Лортона, который умер в феврале тысяча девятьсот двадцать девятого года от воспаления легких.
Лечащим врачом был доктор Клод Миллсэйп, он и подписал свидетельство о смерти.
- Где проживает доктор Миллсэйп?
- Тересит-апартментс, Бичвуд-стрит, девятнадцать двадцать восемь.
- Еще что-нибудь есть?
- Дрейк проследил историю пистолета, найденного в ее сумочке.
- И что?
- Пистолет был продан Клоду Миллсэйпу, который назвал свой адрес по Бичвуд-стрит.
Мейсон громко свистнул.
- Еще что?
- Все пока, - усмехнулась в трубку Делла. - Дрейк интересуется, будут ли для него еще какие-нибудь поручения.
- Пусть выяснит все, что возможно о Греггори Мокси, проживающем в Колмонт-апартментс, Норвалк Авеню, триста шестнадцать.
- Установить за ним наблюдение?
- Пока в этом нет необходимости, - ответил Мейсон. - Но сведения о нем должны быть точными и исчерпывающими. Он играет какую-то очень серьезную роль в этом деле.
- Послушай, шеф, а ты не слишком серьезную роль взял на себя в этом деле? - в голосе Деллы звучала тревога.
- Ты бы знала, Делла, как интересно жить на свете! - весело усмехнулся Мейсон. - К тому же, я отрабатываю предварительный гонорар.
- Пятьдесят долларов не та сумма, за которую стоит подставлять свою голову! - заметила Делла Стрит.

Глава 5

Мейсон положил трубку и подошел к прилавку.
- Вы не подскажете, что представляет собой "Эйпрол"? - спросил он у аптекаря.
Продавец внимательно посмотрел на посетителя.
- Гипнотическое средство.
- Что значит гипнотическое? - переспросил адвокат.
- Снотворное, - пояснил аптекарь. - Вызывает нормальный, здоровый сон, после которого человек чувствует себя отдохнувшим. При правильном дозировании не дает никаких отрицательных последствий.
- Это лекарство вызывает одурение? - уточнил Мейсон.
- Если не превышать дозу, то нет, - терпеливо сказал продавец. Повторяю, оно вызывает нормальный, здоровый сон. Сколько вам?
- Спасибо, - покачал Мейсон головой и вышел из аптеки, насвистывая бравурный мотив.
Таксист распахнул перед Мейсоном дверцу.
- Куда теперь? - спросил он.
- Поезжайте пока прямо, - нахмурившись ответил Мейсон, обдумывая следующий шаг.
Через три квартала на перекрестке с Норвалк Авеню, такси чуть не столкнулся со встречной машиной и Мейсона сильно подбросило на сиденье. Он невольно взглянул на таксиста.
- Лихач чертов! - в сердцах воскликнул тот в адрес водителя встречного автомобиля.
- За рулем женщина, - заметил Мейсон. - Ну-ка, остановите, пожалуйста, машину!
Адвокат выскочил из такси, когда встречный "шевроле", жалобно скрипнув тормозами, остановился у тротуара.
Раскрасневшаяся Рода Монтейн выглянула в окошко "шевроле". Она растерянно смотрела на приближающегося адвоката.
- Вы забыли у меня свою сумочку, - сказал Мейсон таким тоном, словно их встреча была заранее запланирована на этом месте.
- Я знаю, - ответила она. - Я спохватилась сразу же, как только вышла из вашего офиса, хотела вернуться, но передумала. Я решила, что вы ее уже увидели, открыли и мне не миновать неприятных вопросов. Мне не хотелось на них отвечать. Что вы делали у Греггори?
Мейсон повернулся к подошедшему таксисту.
- Спасибо, - сказал он и протянул шоферу деньги. - Вы можете быть свободны.
Таксист взял плату, и пошел к машине, то и дело оглядываясь.
- Я прошу извинения за случившееся у меня в кабинете, - сказал Мейсон, усаживаясь в машину Роды Монтейн. - Я не знал, что вы внесли в качестве аванса пятьдесят долларов, Когда я услышал об этом, то сделал все, что было в моих силах, чтобы помочь вам.
- Посещение Греггори вы называете помощью?! - спросила она, сверкнув глазами.
- Почему нет?
- Да вы же разбудили дьявола! Как только я узнала, что вы у него, сразу же прыгнула в машину и помчалась к нему. Я вам честно скажу, мистер Мейсон, в этом деле вы оказались не на высоте.
- Почему вы не приехали к Греггори Мокси в пять часов, как было условленно?
- Потому что я еще ничего не решила. Я позвонила ему, чтобы отложить встречу.
- И на какое время?
- Чем дольше - тем лучше.
- Чего он хочет?
- Вас это не касается, мистер Мейсон.
- Как я понимаю, утром вы все же намерены были мне об этом рассказать. Так почему же сейчас молчите?
- Я ничего не хотела вам рассказывать, - сухо ответила она.
- Рассказали бы, если бы я не задел вашу гордость.
- Что ж, вы этого добились!
- Послушайте, миссис Монтейн, - рассмеялся Мейсон, - давайте прекратим ссорится. Я весь день пытался разыскать вас...
- Насколько я понимаю, вы осмотрели мою сумочку?
- До последней складки. Более того, я воспользовался вашей телеграммой и побывал у Нейлл Брунли. Кроме того, я поручил частному детективному агентству кое-что выяснить о вас.
- И что же вы узнали?
- Многое. Кто такой доктор Миллсэйп?
- Друг, - ответила она, когда пришла в себя от удивления.
- Ваш муж с ним знаком?
- Нет. Каким образом вы о нем узнали?
- Я же говорил, - пожал плечами Мейсон, - что мне пришлось много поработать, чтобы разыскать вас и получить возможность отработать аванс.
- Вы ничем не можете мне помочь. Ответьте мне на один вопрос, а потом оставьте меня в покое...
- Что именно вы хотите узнать?
- Можно ли считать человека умершим, если на протяжении семи лет он не давал о себе знать?
- Да, при определенных обстоятельствах. В одних случаях после семи, в других - после пяти лет.
- И тогда последний брак считается законным? - с большим облегчением спросила она.
- Мне очень жаль, миссис Монтейн, - с сочувствием ответил Мейсон, но ведь это всего лишь предположение. Если Греггори Мокси в действительности является Греггори Лортоном, вашим первым мужем, а он в настоящий момент жив и здоров, то ваш брак с Карлом Монтейном не может считаться законным.
У нее на глазах появились слезы, губы задрожали и скривились в гримасе.
- Я его так люблю... - выдавила она.
- Расскажите мне о вашем новом муже, - попросил Мейсон, успокаивающе похлопав ее по плечу.
- Вам этого не понять, - сказала Рода Монтейн. - Ни один мужчина не в состоянии этого понять. Я и сама бы не поняла, если бы такое случилось с другой женщиной. Я ухаживала за Карлом во время болезни. Он пристрастился к наркотикам, а его родные умерли бы от стыда, если бы узнали об этом. Я работаю медицинской сестрой. Точнее, работала... Я не хочу вам рассказывать о своем браке с Греггори... Это был сплошной кошмар. Когда я выскочила за него замуж, я была глупой, наивной девчонкой, легко поддающейся чужому влиянию. Он был очень привлекательным, умел ухаживать, на девять лет меня старше. Меня предупреждали, уговаривали не делать глупости, но я воображала, что все эти слова продиктованы завистью и ревностью. В нем была этакая самоуверенность и высокомерное пренебрежение к окружающим, которые так импонируют молодым дурочкам...
- Ясно, - сказал Мейсон и подбодрил:
- Продолжайте.
- Все кончилось очень прозаически, - сказала она. - У меня были кое-какие сбережения, он исчез вместе с ними.
- Вы ему сами отдали деньги, - прищурившись, спросил Мейсон, - или он их у вас украл?
- Украл. Точнее, выманил. Я передала их ему для приобретения каких-то акций. Он мне наговорил с три короба о друге, попавшем в тяжелое финансовое положение и якобы желающим расстаться с какими-то необыкновенно выгодными ценными бумагами. Наобещал мне золотые горы... Я отдала все, что у меня было. Он отправился за акциями и больше не вернулся. Я никогда не забуду его прощальный поцелуй.
- В полицию сообщали? - поинтересовался Мейсон.
- О деньгах я ничего не говорила, - призналась она. - Я решила, что с ним что-то случилось. Я обратилась в полицию с просьбой разузнать о всех несчастных случаях, обзвонила все больницы и даже морги. Прошло много времени, прежде чем поняла, что он меня просто-напросто надул. Вполне возможно, что я была не первая, обманутая им.
- Что мешает вам сейчас заявить в полицию о его обмане? - спросил адвокат.
- Я не смею.
- Почему нет?
- Я... я не могу вам сказать.
- Почему нет? - снова спросил Мейсон.
- Никогда и никому я об этом не расскажу, - всхлипнула Рода Монтейн.
- Из-за этого я когда-то чуть не наложила на себя руки.
- Пистолет в вашей сумочке предназначался для этой цели?
- Нет.
- Вы хотели убить Греггори?
Она отвела глаза в сторону.
- Именно поэтому вас интересовал Корпус Дэликти? - настаивал Мейсон.
Она всхлипнула.
- Послушайте, - сказал Мейсон, положив ей на плечо руку, - у вас неприятности, вы слишком расстроены. Вам необходимо иметь человека, которому вы могли бы во всем довериться. Я сумею вам помочь, уверяю вас. У меня были гораздо более сложные дела. Расскажите мне всю правду и я сумею решить ваши проблемы.
- Я не могу... - снова сказала она. - Я не смею... Это слишком...
Нет, не могу.
- Ваш новый муж об этом знает?
- Господи! Нет, конечно! Если бы вы разбирались в ситуации, то не спрашивали бы о таких вещах! У Карла своеобразная семья...
- В каком смысле?
- Вы никогда не слышали о мистере Филиппе Монтейне из Чикаго?
- Нет. И чем он знаменит?
- Это очень богатый человек и своенравный человек, из тех, что возводят свое происхождение до первых переселенцев и тому подобное... Карл - его сын. Я не нравлюсь Монтейну-старшему. Вообще-то, он меня даже не видел, но одна мысль о том, что его сын женился на какой-то медсестре, просто выводит его из себя.
- Муж не знакомил вас со своим отцом? - уточнил Мейсон.
- Нет, - ответила она.
- Тогда почему вы решили, что...
- Я читала его письма к Карлу.
- Знал ли Филипп Монтейн о намерении Карла жениться на вас?
- Мы обвенчались тайно.
- Карл во всем слушается отца?
- Да, - кивнула она. - Если бы вы были знакомы с Карлом, то сразу бы это поняли. Он все еще слаб. Слаб и физическом, и душевно - из-за пристрастия к наркотикам. У него совершенно отсутствует сила воли. Со временем это, конечно, пройдет... Вы ведь знаете, что наркотики делают с людьми... Пока он все еще нервный, неуравновешенный, почти безвольный...
- Вы знаете все его недостатки и все же любите его? - удивился Мейсон.
- Я люблю его больше жизни! - воскликнула молодая женщина. - Я дала себе слово сделать из него человека. Для этого необходимы лишь время и кто-то сильный, чтобы поддержать его. Если бы вы знали, через что я прошла!.. Вы бы, возможно, поняли, как я его люблю и за что. После первого замужества я жила словно в аду. Часто мне хотелось покончить с собой, но в последний момент не хватало характера... Первый брак что-то убил во мне...
Мне уже не полюбить так, как я любила Греггори. В моем нынешнем чувстве есть много от материнского. Первая моя любовь была попросту иллюзорной. Я мечтала о человеке, которого могла бы боготворить, на которого могла бы молиться... Вы понимаете, о чем я говорю, мистер Мейсон?
- А ваш новый муж ценит ваше чувство?
- Я надеюсь на это. Он привык во всем подчиняться отцу. Ему с самого детства внушили, что основное в жизни - фамилия и положение в обществе. Он стремится пройти жизнь, подпираемый плечами давно умерших предков. Он считает, что семья - это все. У него это стало своего рода манией.
- Наконец-то вы стали говорить серьезно, - усмехнулся Мейсон. Расскажите обо всем, что у вас на душе, и вам станет значительно легче.
- Нет, - покачала она головой. - Я не могу рассказать всего, каким бы сочувствующим и понимающим человеком вы ни были. В конце концов, я хотела лишь выяснить законность моего замужества. Я в состоянии вынести все, что угодно, если только Карл останется моим мужем. Но если он может спокойно бросить меня по приказу отца, то мне незачем будет жить.
- А если он все-таки из тех людей, которые могут под чьим-то нажимом пойти на подлость и бросить любимую женщину? - спросил Мейсон. - Не расходуете ли вы напрасно на него свои чувства?
- Я это тоже хотела бы выяснить, - призналась Рода. - Видите ли, мистер Мейсон, я и люблю-то его главным образом потому, что он во мне нуждается. Он слабый человек, именно поэтому я его и полюбила. Я видела много мужчин - сильных, уверенных в себе, обладающих притягивающей энергией, которые просто восхищали меня до безумия, если можно так сказать. Но я этого больше не хочу. Возможно, у меня что-то вроде материнского комплекса... Похоже, что мне просто необходимо о ком-то заботиться... Я не знаю... Мне трудно объяснить это даже самой себе...
Ведь чувства вообще необъяснимы, не правда ли?
- Что вы скрываете? - спросил Мейсон.
- Нечто такое... Не мучайте меня, мистер Мейсон.
- И вы по-прежнему не хотите мне рассказать?
- Нет.
- И не рассказали бы в первый визит, если бы я проявил к вам больше внимания и такта?
- Конечно, нет! Я вообще никому не собираюсь рассказывать об этом. Я думала, что вы поверите моим объяснениям про подругу, которой нужны кое-какие юридические консультации. Когда же вы шутя разгадали мою ложь, мистер Мейсон, я попросту перепугалась. Да так, что только пройдя с квартал вспомнила о своей сумочке. Удар был ужасный. Я побоялась к вам возвращаться... Не могла себе представить возможность снова встретиться с вами. Я решила - пусть все будет, как будет. Я... решила подождать.
- Чего?
- Момента, когда смогла бы найти возможность выйти из создавшегося положения.
- Мне бы хотелось, - проникновенно сказал Мейсон, - чтобы вы смотрели на меня иными глазами. Поверьте, в вашем положении нет ничего трагического. Ваш первый муж вас попросту бросил. Вы вышли за другого, будучи в полной уверенности, что прежний муж умер. Никто вас за это не будет преследовать. Вы можете смело подавать на развод. Ваше дело бесспорное.
Она смахнула слезы с ресниц и печально покачала головой.
- Вы просто не знаете Карла. Если наш брак незаконен, мне остается лишь поставить крест на возможности стать его женой.
- Даже если получить развод в Мексике?
- Да.
- Неужели вы так и не решитесь окончательно довериться мне? - после минутной паузы спросил Мейсон.
Она молча покачала головой.
- Тогда обещайте мне одну вещь, - попросил адвокат.
- Какую?
- Завтра утром вы придете в мой офис. Отдохнете за ночь и, возможно, перестанете смотреть на случившееся такими мрачными глазами.
- Вы ничего не понимаете, Мистер Мейсон!.. Ничего... Впрочем, сказала она, блеснув глазами, - это я могу вам обещать. Я буду у вас.
- В таком случае, не могли бы вы подвезти меня сейчас до моего офиса?
- попросил Мейсон.
- К сожалению, я должна возвращаться к мужу. Он уже, наверное, ждет меня.
- Что ж, прошу прощения... - кивнул Мейсон.
Такси все еще стояло у тротуара. По жизненному опыту таксист знал, что если мужчина разговаривает с женщиной в ее машине, то не следует делать поспешных выводов и уезжать. В таких случаях лучше не спешить и подождать, пока закончится свидание.
- Жду вас завтра в девять часов, - сказал Мейсон вылезая из "шевроле".
- В половине десятого, - уточнила Рода Монтейн.
Мейсон кивнул в знак согласия и улыбнулся:
- Надеюсь, завтра вы поймете, что все ваши страхи необоснованны, и будете до конца откровенны со мной. Не напрасно же утверждают, что утро вечера мудренее. Не правда ли, удивительно точная поговорка?
Рода Монтейн с надеждой посмотрела на адвоката, но почти сразу же отвела взгляд в сторону.
- Завтра в половине десятого, - повторила она, нервно рассмеявшись.
Мейсон захлопнул дверцу "шевроле", и Рода тронула машину с места, быстро набирая скорость.
Адвокат махнул рукой таксисту.
- Что ж, - усмехнулся Мейсон, - вам придется снова везти меня.
Шофер отвернулся, чтобы скрыть торжествующую улыбку.
- Как скажете, - ответил он, заводя мотор.

Глава 6

Припарковав автомобиль на стоянке, Мейсон неторопливо отправился к зданию, где располагался его офис.
Возле здания стоял мальчишка, держа под мышкой пачку утренних газет и орал на всю улицу:
- Экстренное сообщение! Она ударила его топором! Он умер! Читайте экстренное сообщение!
Мейсон купил газету, развернул и просмотрел заголовки:
"Ночной гость убивает брачного авантюриста!"

Предыдущая страница 3 Следущая страница


Любопытная новобрачная 4

"В убийстве мошенника подозревается женщина!"
Мейсон сунул газету в карман и присоединился к потоку пешеходов, запрудивших тротуар перед входом в многоэтажное здание. Когда адвокат входил в лифт, то почувствовал, как кто-то взял его за локоть. Мейсон обернулся.
- Здравствуйте, мистер Мейсон! - приветствовал один из служащих конторы, расположенной по соседству с офисом адвоката. - Читали в газетах о ночном убийстве?
- Я редко читаю уголовную хронику, - покачал головой Мейсон. - С меня достаточно тех дел, которыми мне приходится заниматься.
- Честно говоря, я был восхищен вашим необычным ходом на последнем процессе.
- Благодарю. Извините, но я спешу, - сказал Мейсон и поспешил выйти из остановившегося лифта.
Мейсон открыл дверь своего офиса и сразу же заметил сочувствующий взгляд Деллы Стрит.
- Ты уже знаешь, шеф? - спросила она.
- Что именно? - поинтересовался Мейсон.
- Ты еще не читал? - она указала на торчащую из кармана адвоката сложенную газету.
- Я только просмотрел заголовки, - сказал Мейсон, вешая на крючок шляпу. - Прикончили какого-то мошенника. Речь идет об известном нам человеке?
- Сам прочитай, - многозначительно ответила Делла.
Мейсон уселся за свой рабочий стол, развернул газету и прочитал репортаж о ночных событиях.
"Жители многоквартирного дома "Бейллэр", супруги Крейндейлл, позвонили на рассвете в полицию, а в это время жилец дома напротив, Греггори Мокси, тридцати шести лет, умирал от ранения в голову, нанесенного неизвестным преступником, которым могла быть и женщина.
Полиция получила известие в два часа двадцать семь минут. Сообщение было передано по радио дежурной машине, в которой находились офицеры Гарри Экстерн и Роберт Милтон. Они быстро прибыли на Норвалк Авеню, разыскали Колмонт-апартментс и взломали дверь в квартиру "В" на втором этаже, где нашли Греггори Мокси, пребывающего в бессознательном состоянии. Он был полностью одет, хотя постель его была смята. Потерпевший лежал на полу лицом вниз, вцепившись руками в ковер. Тяжелый топор, испачканный кровью, валялся рядом. Нет сомнений, что именно им и был нанесен страшный удар по голове, раскроивший Мокси голову. Полицейские вызвали санитарную машину, но Мокси скончался по дороге в больницу, так и не придя в сознание.
В полиции установили личность убитого: Греггори Кейри, он же Греггори Лортон, брачный авантюрист, деятельность которого была хорошо известна полиции. Его методы были предельно просты - он добивался любви у привлекательной, но не слишком красивой молодой женщины, у которой имелись сбережения. Каждый раз Греггори принимал новую фамилию. Его светские манеры, личное обаяние, хорошо сшитый костюм и умение красиво говорить быстро заставляли очередную жертву терять голову. Финал всегда был одним и тем же - доверчивая женщина отдавала ему все свои деньги, после чего получала страстный поцелуй, и он исчезал из ее жизни навсегда. В случае необходимости мошенник спокойно вступал в брак, это не влияло на последующий ход событий. Полиция считает, что в ее распоряжении находится далеко не полный список жертв Греггори Кейри, поскольку не все женщины обращались с жалобами.
Предположение о том, что убийцей могла оказаться женщина, основывается на показаниях Бенджамина Крейндейлла, владельца "Бюро добрых услуг", который проживает вместе с супругой в квартире двести шестьдесят девять жилого дома "Бейллэр". Между его квартирой и комнатой, где находился пострадавший, расстояние по прямой составляет не более двадцати футов. Поскольку ночь была жаркой, окна в обеих квартирах были открыты настежь.
Крейндейлла и его жену разбудил среди ночи настойчивый телефонный звонок, раздавшийся в квартире соседнего дома. Когда звонок прекратился, они услышали голос Мокси, который снял трубку и просил невидимого абонента о какой-то отсрочке.
Ни сам Крейндейлл, ни его супруга не могут назвать точного времени услышанного ими звонка, но уверены, что происходило это уже после полуночи, так как спать они легли лишь в половине двенадцатого. По их предположениям время приближалось к двум часам, поскольку Мокси объяснял своему собеседнику на другом конце провода, что он договорился о встрече с Родой в два часа ночи и что он непременно доставит сумму, вполне достаточную для того, чтобы погасить свои долги.
Супруги Крейндейлл хорошо расслышали имя "Рода". Крейндейллу показалось, что сосед упомянул и фамилию женщины, но прозвучала она несколько необычно для его слуха, поскольку, наверное, была иностранной и оканчивалась не то на "ийн", не то на "ейн". Да и произнес сосед фамилию невнятно, поэтому ее очень трудно было разобрать.
После того, как супруги Крейндейлл были так неожиданно разбужены, они даже подумали закрыть окна, но не захотели вставать с постели. Мистер Крейндейлл рассказывал: "Я начал уже засыпать и был в полудреме, когда услышал разговор в комнате Мокси. Вскоре стал выделяться раздраженный мужской голос. Послышался звук удара и падение чего-то тяжелого. Во время разговора внизу раздался звонок, словно кто-то хотел попасть в квартиру Мокси. Я уже почти совсем заснул, но меня разбудила жена, которая настаивала, чтобы я вызвал полицию. Я подошел к окну и попытался рассмотреть, что происходит в той квартире. В большом зеркале, висевшем напротив окна, отражались ноги человека, лежавшего на полу. Я вызвал по телефону полицию. Было уже где-то половина третьего, едва начало рассветать".
Миссис Крейндейлл показала, что она так и не смогла заснуть после того, как ее разбудил телефонный звонок в квартире Мокси. Она тоже слышала разговор по поводу некоей Роды. После этого она долго лежала, пытаясь заснуть. Вскоре послышался разговор, который велся приглушенными голосами.
К ним присоединился женский голос. Мокси начал сердито кричать. Потом, как она полагает, был нанесен удар, что-то с шумом свалилось на пол и наступила тишина. Перед этим внизу действительно раздался звонок. Можно было подумать, что кто-то нажал пальцем на кнопку звонка и долго не отпускал. Дребезжание продолжалось и после того, как в комнате Мокси что-то упало на пол. Она считает, что звонившего в дом все же впустили, потому что до нее донесся какой-то торопливый шепот, после чего словно кто-то осторожно прикрыл дверь. После этого наступила мертвая тишина.
Миссис Крейндейлл лежала еще около четверти часа, пытаясь заснуть, но события у соседа так ее взволновали, что она посчитала необходимым вызвать полицию и поэтому разбудила мужа, чтобы он позвонил по телефону.
У полиции имеется весьма существенная улика, которая поможет ей установить личность женщины, присутствовавшей при нападении на Мокси или же собственноручно нанесшей ему смертельный удар топором. Неизвестная потеряла футляр с ключом от висячего замка, по всей видимости от частного гаража, и ключами зажигания от двух автомашин. По форме ключей полиция определила, что один из них был от машины марки "шевроле", а второй - от "плимута". Полиция ведет расследование в этом направлении.
Поскольку на орудии убийства не обнаружены отпечатки пальцев, полиция предполагает, что удар нанесла женщина в перчатках. Их несколько озадачил тот факт, что никаких отпечатков не обнаружено на дверных ручках. Однако в деле имеются куда более важные улики, чем следы пальцев.
Полицейское досье показывает, что подлинное имя погибшего - Греггори Кейри. Пятнадцатого сентября тысяча девятьсот двадцать пятого года он был осужден на четыре года тюремного заключения и отбывал наказание в Сент-Квентине."
Послышался осторожный стук в дверь кабинета и адвокат оторвал взгляд от газеты. В кабинет вошла Делла Стрит и аккуратно закрыла за собой дверь.
Мейсон нахмурившись посмотрел на секретаршу.
- Пришел ее муж, - сообщила она.
- Монтейн?
- Да.
- Он сказал, чего хочет?
- Нет. Он заявил, что ему необходимо поговорить с тобой. По его словам, речь идет о жизни и смерти.
- Он не пытался выяснить что-либо о вчерашнем визите Роды?
- Нет.
- Какое он произвел на тебя впечатление?
- Неврастеник. Бледный, как привидение. Под глазами темные круги.
Утром не брился, воротничок у него несвежий. Похоже, что он сильно потеет.
Небольшого роста, щуплый. Одежда дорогая, но на нем не смотрится.
Слабовольный рот. Похоже, что года на два моложе ее. Он из тех, кто может дерзить и держаться вызывающе, пока не дрожит от страха. И все же выглядит очень уверенным в себе.
- Знаешь, Делла, - улыбнулся Мейсон, - в дальнейшем при отборе присяжных я буду советоваться с тобой. Ты умеешь попадать в самую точку!
Ты сможешь его задержать, пока я дочитаю газету до конца?
- Он сильно нервничает, шеф, - сказала Делла. - Я не удивлюсь, если он сбежит, не выдержав долгого ожидания.
- Хорошо, - с неохотой согласился Мейсон, убирая газету в ящик стола.
- Пригласи его, Делла.
- Мистер Мейсон примет вас, мистер Монтейн, - провозгласила Делла Стрит, распахнув дверь кабинета.
Мужчина, чуть ниже среднего роста, нервной походкой прошел к столу адвоката, дождался, пока Делла не закрыла за собой дверь, и только после этого заговорил. Слова у него лились без пауз, как у ребенка, декламирующего длинное стихотворение.
- Меня зовут Карл Монтейн. Я сын Филиппа Монтейна, миллионера из Чикаго. Вы, вероятно, о нем слышали?
- К сожалению, нет, - покачал головой Мейсон.
- Вы читали утренние газеты?
- Только просмотрел заголовки, - сказал Мейсон. - Прочитать как следует у меня не было времени. Присаживайтесь.
Монтейн пристроился на самом краешке кожаного кресла. На лоб ему все время падала прядь волос, которую он нетерпеливо отбрасывал назад.
- Вы читали об убийстве? - снова спросил посетитель.
- О чем именно вы говорите? - поинтересовался адвокат.
Монтейн наклонился к адвокату и у того появилось опасение, как бы посетитель не свалился с кресла.
- Мою жену намерены обвинить в убийстве, - взволнованно сообщил молодой человек.
- Она что, действительно кого-то убила?
- Нет, конечно.
Мейсон молча разглядывал молодого человека.
- Рода не могла этого сделать, - с чувством произнес Монтейн. - Она на подобное просто не способна. Однако, каким-то образом она к этому причастна. Ей известно, кто это сделал. А если и не знает, то подозревает или догадывается. Лично я уверен, что она знает, но скрывает. На протяжении длительного времени Рода была послушным орудием в руках этого человека. Ее нужно спасти. Если мы не сделаем этого сейчас, то этот человек доведет ее до того, что уже ничего нельзя будет сделать. Сейчас она его прикрывает, а он прячется за ее юбкой. Она станет лгать, чтобы спасти его, не сознавая того, что сама будет вязнуть все глубже и глубже.
Вы должны спасти ее, мистер Мейсон!
- Убийство было совершено около двух часов утра. Разве вашей жены в это время не было дома?
- Нет, - сказал Монтейн.
- Откуда вам известно об этом?
- Длинная история, - вздохнул посетитель. - Нужно начинать с самого начала.
- Так, начинайте, - предложил Мейсон. - Откиньтесь на спинку кресла и расслабьтесь. Расскажите мне все как можно подробнее.
Монтейн послушно устроился в кресле поудобнее, вытер ладонью вспотевший лоб и уставился на адвоката. Глаза у него были странного красновато-коричневого цвета, как у дога.
- Я слушаю вас, - напомнил Мейсон.
- Меня зовут Карл Монтейн... Я единственный сын Филиппа Монтейна, миллионера из Чикаго...
- Это вы уже говорили.
- Я закончил колледж и мой отец хотел, чтобы я занялся делами, а мне хотелось посмотреть мир. Я путешествовал на протяжении целого года. Потом приехал сюда. За время своих странствий я сильно вымотался. У меня случился приступ аппендицита, нужна была срочная операция. Отец в это время был занят какой-то сложной финансовой операцией, на карту были поставлены миллионы долларов. Он не смог сюда приехать. Меня положили в больницу "Сэйнвисэйд" и предоставили самое лучшее медицинское обслуживание, отец об этом позаботился. Возле меня круглосуточно находилась медсестра. По ночам обычно дежурила Рода. Рода Лортон...
Монтейн остановился, очевидно ожидая, что это имя заинтересует Мейсона.
- Продолжайте, - бесстрастно сказал адвокат.
- Я женился на ней! - чуть ли не выкрикнул Монтейн тоном, будто он признавался в тяжком преступлении.
- И что? - спросил Мейсон, словно для него женитьба на медсестре являлась самым обычным делом для сына миллионера.
- Вы можете себе представить, как это должно было выглядеть в глазах отца? Ведь я его единственный сын. Род Монтейнов... Я его последний представитель. И вдруг женился на медсестре!
- Что же в этом плохого? - удивился Мейсон.
- Ничего, конечно, - смутился молодой человек. - Но вы не понимаете... Ведь я пытаюсь рассуждать с позиции моего отца.
- А зачем вам рассматривать свой брак с позиции вашего отца?
- Да затем, что это очень важно!
- Ну хорошо, пусть будет так. Продолжайте.
- Неизвестно откуда отцу пришла телеграмма, что я женился на Роде Лортон, медсестре, которая ухаживала за мной в больнице "Сэйнвисэйд".
- Разве вы не предупредили его о своих намерениях?
- Нет. Я как-то об этом не подумал. Все получилось так неожиданно...
- Почему вы не объявили о помолвке и не известили отца?
- Потому что он стал бы возражать, чинить нам всевозможные препятствия. А мне очень хотелось на ней жениться. Я понимал, что стоит мне намекнуть о своих планах отцу, и я уже никогда не смогу их осуществить. Отец отказался бы выдавать мне деньги, приказал бы возвратиться домой... Он сделал бы все, что захотел...
- Продолжайте, - попросил Мейсон.
- Итак, я женился. А потом позвонил отцу. Он отнесся к известию довольно благосклонно. В это время он все еще был занят той финансовой операцией, о которой я уже говорил, поэтому не мог покинуть Чикаго. Он хотел, чтобы мы приехали к нему, но Рода не пожелала отправляться туда сразу, она попросила немного обождать.
- Вы так и не поехали?
- Да, - кивнул Монтейн, - не поехали.
- Но вашему отцу новость все же не понравилась?
- Я не думаю, что понравилась.
- Вы хотели рассказать мне об убийстве, - напомнил адвокат.
- У вас есть утренние газеты?
Мейсон достал газету из ящика стола.
- Разверните ее на третьей странице, - предложил Монтейн.
Мейсон расправил третью страницу. Там была воспроизведена фотография ключей в натуральную величину. Внизу красовалась надпись:
"Ключи, оброненные убийцей?"
Монтейн вынул из кармана футляр для ключей, отстегнул один от связки и протянул его адвокату.
- Сравните.
Мейсон сразу же увидел, что ключи одинаковы.
- Как это случилось? - спросил адвокат. - Почему этот ключ оказался у вас? Как я понял, он находится в руках полиции?
- Это не тот ключ, - сказал Карл Монтейн. - Этот ключ принадлежит мне. А на снимке фигурирует ключ моей жены. У нас обоих имеется комплект ключей от гаража и машин. Она обронила свои, когда... - он замолчал на полуслове.
- Вы разговаривали со своей женой перед тем, как отправиться ко мне?
- Нет.
- Почему?
- Не знаю, как вам объяснить, мистер Мейсон, чтобы вы меня правильно поняли...
- Если вы не станете ничего объяснять, то я ничего не пойму, - усмехнулся Мейсон.
- Рода пыталась дать мне вчера снотворное, - произнес Монтейн.
- Вы уверены в своих словах?
- Да, она пыталась усыпить меня.
- А где сейчас ваша жена?
- Дома.
- Она знает, что вам известно о ее попытке?
- Нет, - покачал головой Монтейн и принялся быстро объяснять:
- Это началось, когда я вышел из больницы. Вернее, еще раньше... Мне сказали, что у меня окончательно расшатались нервы и я стал принимать успокоительное, содержащее наркотик. Я не подумал тогда, что организм может к нему привыкнуть, так уж получилось. Рода сказала, что я должен с этим покончить. Вместо того препарата она принесла мне "Эйпрол", уверяя, что он мне поможет...
- Что это за лекарство? - спросил Мейсон.
- Гипнотические таблетки, - пояснил посетитель. - Так пишут в рекламе.
- Тоже наркотик, к которому привыкают?
- Нет. Это просто снотворное. Принимаешь пару таблеток, засыпаешь и просыпаешься в прекрасном настроении.
- Вы постоянно принимаете эти таблетки?
- Разумеется, нет. Только когда у меня случаются приступы бессонницы.
- Вы сказали, что жена пыталась вас усыпить?
- Да, вчера вечером Рода спросила, не хочу ли я выпить чашку горячего шоколада перед сном. Она сказала, что мне это будет полезно и я согласился. Перед тем как лечь в постель, я раздевался в ванной перед большим зеркалом. Дверь была приоткрыта, и в зеркале я видел, как Рода готовила. Совершенно случайно я заметил, что она положила в чашку не одну, а несколько таблеток "Эйпрола".
- Вы следили за ней в зеркало?
- Ну... В общем, да.
- И что потом?
- Она принесла мне шоколад.
- И вы ей сказали, что видели как она положила таблетки?
- Нет.
- Почему?
- Я не знаю. Наверное, я просто хотел понять, зачем она это делает.
- И как же вы поступили?
- Вышел в ванную и вылил шоколад в раковину. Затем вернулся в спальню, сел на край кровати и, когда Рода вошла, сделал вид, что допиваю.
- И ваша жена не заметила, что чашка пуста?
- Нет. Я сел так, чтобы ей было трудно что-либо разглядеть.
- Что было потом?
- Я притворился сонным, лег в постель и сделал вид, что уснул. Я лежал не шевелясь, ожидая, что произойдет.
- И что произошло?
- В половине второго, - многозначительно понизив голос, сказал Монтейн, - Рода тихо встала с кровати и оделась, не зажигая свет.
- Что она сделала после этого?
- Ушла из дома.
- И?
- Я слышал, как она открыла гараж и вывела машину. А потом закрыла дверь.
- Что за дверь у гаража?
- Отодвигается в бок на пазах.
- Гараж на две машины?
- Да.
- Она старалась, чтобы никто не заметил ее отъезда?
- Это очевидно.
- Есть ли у вас основания предполагать, что кто-то наблюдал за гаражом?
- Пожалуй, нет.
- Ваша жена не опасалась, что ее может заметить сторож?
- Скорее она могла бояться, что я выгляну из окна и увижу дверь гаража открытой.
- Но она же считала, что вы спите под действием "Эйпрола".
- Да, - смутился Монтейн, - конечно...
- Значит, она закрывала дверь гаража по каким-то другим причинам?
- По всей видимости. Я не думал над этим.
- Каков механизм дверей?
- Дверь состоит из двух половин, которые свободно скользят по специальным пазам, заходя одна за другую. Таким образом, поочередно можно вывести обе машины. Створки замыкаются на висячий замок.
Мейсон посмотрел на ключ, все еще лежащий перед ним.
- Это и есть ваш ключ от висячего замка гаража?
- Да.
- А в газете фотография ключа вашей жены?
- Да.
- Почему вы так решили?
- Всего их было три. Один постоянно хранится в моем письменном столе, два других были у меня и Роды вместе с ключами от машин.
- Вы проверили не исчез ли третий ключ? - уточнил Мейсон.
- Да, он на месте.
- Хорошо, продолжайте. Что было после того, как ваша жена закрыла дверь гаража? Она заперла ее на ключ?
- Нет, - неуверенно ответил Монтейн. - Мне кажется, что не запирала.
- Дело в том, - пояснил Мейсон терпеливо, - что если она все же заперла дверь, а потом обронила ключи, то, когда она вернулась домой, ей не удалось бы открыть гараж и поставить туда машину. Как я понял, она сейчас дома?
- Вот я и говорю, что она, наверное, не запирала дверь.
- Что было дальше?
- Я стал быстро одеваться, чтобы поехать за ней следом. Мне хотелось узнать, куда она спешит в такое время. И все же я не успел, она уехала еще до того, как я надел ботинки.
- То есть, вы не поехали за ней?
- Нет.
- Почему?
- Потому, что я понимал - мне ее не догнать.
- Вы дождались ее возвращения?
- Нет, я снова лег в постель.
- Во сколько она вернулась?
- Между половиной третьего и тремя часами.
- Она открывала дверь гаража?
- Да, и поставила машину на место.
- Она заперла дверь? Или просто прикрыла?
- Пыталась запереть.
- Но не заперла?
- Нет. Даже не прикрыла.
- Почему?
- Иногда получается, что бампер машины, которую недостаточно глубоко загнали в гараж, не позволяет закрыть дверь. Приходится снова открывать дверь до отказа и пропихивать машину вперед.
- Значит, дверь застряла?
- Да.
- Почему же ваша жена не отвела ее назад?
- Потому, что для этого требуется мужская сила.
- Хорошо. Значит, она оставила дверь гаража открытой?
- Да.
- Откуда вы все это знаете? Ведь вы же лежали в постели, не так ли?
- Мне было слышно, как она возится у дверей гаража. А когда я вышел сегодня утром, то увидел, что не ошибся.

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

- Понятно. Продолжайте, пожалуйста.
- Я лежал в постели, притворяясь спящим.
- Почему вы не попытались выяснить, где она была?
- Не знаю... Я боялся того, что мог от нее услышать.
- И что же именно?
- А вдруг она сказала бы мне такое, что... что...
Мейсон не отводил взгляда от красновато-коричневых глаз посетителя.
- Договаривайте, - приказал адвокат.
- Если бы ваша жена ушла из дома среди ночи и... - глубоко вздохнув, сказал Монтейн.
- Я не женат, поэтому на меня не ссылайтесь. Говорите только о фактах.
Монтейн поерзал в кресле и откинул со лба надоедавшую ему прядь волос.
- Моя жена очень скрытная женщина, - наконец сказал он. - Она не слишком рассказывает о себе и своих делах. Наверное, потому, что ей самой приходилось зарабатывать на жизнь и она никогда ни перед кем не отчитывалась. Во всяком случае, если она не захочет о чем-либо рассказывать, откровенности от нее не дождешься.
- Ваши слова мне ни о чем не говорят.
- Видите ли, она дружила... дружит с одним хирургом, который работает в больнице "Сэйнвисэйд"...
- Как его зовут?
- Доктор Миллсэйп. Клод Миллсэйп.
- И вы считаете, что она ездила к нему на свидание?
Монтейн сначала кивнул, потом отрицательно потряс головой и тут же снова кивнул.
- И вы не стали расспрашивать ее, поскольку боялись что ваши подозрения подтвердятся?
- Да, - согласился молодой человек. - В тот момент я боялся ее спрашивать.
- Что потом?
- Утром я догадался, что произошло на самом деле!
- Как вы догадались?
- Увидел газету.
- Когда вы ее увидели?
- С час назад.
- Где?
- В небольшом ресторанчике, где я завтракал.
- До этого вы не завтракали?
- Нет. Я проснулся сегодня очень рано. Даже не знаю, в котором часу.
Приготовил кофе и выпил две или три чашки сразу. После этого вышел прогуляться и зашел в ресторанчик. Там уже продавались газеты.
- Ваша жена знала, что вы ушли?
- Да. Она проснулась, когда я варил кофе.
- Она вам ничего не сказала?
- Поинтересовалась, хорошо ли я спал.
- И что вы ей ответили?
- Сказал, что крепко спал и даже ни разу не повернулся во сне.
- Она ничего не пыталась рассказать?
- Сказала, что спала плохо, и что ей тоже следовало бы выпить вечером шоколаду. Добавила, что утром все же крепко заснула.
- Скажите, а в действительности она хорошо спала после того, как вернулась домой?
- Нет. Мне думается, что она даже принимала снотворное. Ведь она же медсестра... Я слышал, как она ходила в ванную комнату. Но даже после этого она часто ворочалась и вздыхала.
- Как выглядит сегодня ваша жена?
- Не лучшим образом.
- Но все же она сказала, что спала хорошо?
- Да.
- И вы не стали опровергать ее ложь?
- Нет.
- Вы промолчали?
- Да.
- Вы приготовили себе кофе сразу же, как только встали?
- Послушайте, мистер Мейсон, мне неприятно признаваться в подобных вещах, но что сделано - то сделано. Когда я поднялся, то заметил на туалетном столике сумочку жены. Рода в этот момент уже успокоилась под действием снотворного. Я открыл сумочку и заглянул внутрь.
- Зачем?
- Я надеялся получить какое-то объяснение...
- Объяснение чего?
- Куда она ездила.
- А ее вы не спросили, потому что боялись услышать правду?
- Я находился в ужасном состоянии. Вы не представляете, какие муки я перенес в те ночные часы. Не забывайте, что мне к тому же приходилось притворяться, будто я все еще нахожусь под действием снотворного. Я боялся лишний раз повернуться или вздохнуть. Лежал неподвижно с открытыми глазами. Это была настоящая пытка. Я слышал бой часов каждый раз и...
- Что вы нашли в ее сумочке?
- Телеграмму на имя Р.Монтейн по адресу Ист-Пэйлтон Авеню, сто двадцать восемь. Телеграмма была подписана именем Греггори. В ней было написано: "Жду два часа ночи окончательным решением".
- Вы забрали телеграмму?
- Нет. Я положил ее обратно в сумочку. Но я вам еще не все рассказал.
- Так говорите же! - воскликнул Мейсон. - Почему мне приходится вытягивать из вас каждое слово?
- На телеграмме карандашом было написано имя и адрес: Греггори Мокси, Норвалк Авеню, триста шестнадцать.
- Имя и адрес убитого, - задумчиво сказал Мейсон.
Монтейн утвердительно кивнул головой.
- Вы не видели, находились ли в сумочке ключи?
- Нет, не заметил. Видите ли, мистер Мейсон, в тот момент я вообще почти ничего не замечал. Когда я прочитал телеграмму, то мне показалось, что я все понял и догадался о причине ее ночной поездки.
- То есть, что она ездила вовсе не на свидание к доктору Миллсэйпу?
- Нет, я как раз подумал, что это был доктор Миллсэйп.
- Почему вы заподозрили Миллсэйпа?
- Я доберусь и до этого.
- Да не тяните же резину!
- После того, как Рода уехала, я был просто в шоке. И все же я решился пойти к доктору Миллсэйпу и сказать ему, что мне известно об их дружбе. Правда, немного поразмыслив, я решил сначала позвонить.
- И что бы это дало?
- Не знаю.
- Вы позвонили ему?
- Да.
- Когда?
- Около двух часов ночи.
- И что?
- Я услышал длинные гудки. Через некоторое время мне заспанным голосом ответил японец-слуга. Я сказал ему, что мне срочно нужно переговорить с доктором Миллсэйпом, что у меня острейший приступ болезни.
- Вы назвали свое имя?
- Нет.
- Что вам ответили?
- Что Миллсэйп уехал по вызову.
- Вы не попросили передать ему, чтобы он позвонил вам после возвращения?
- Нет, я положил трубку. Я не хотел, чтобы он знал, кто звонил.
- Будьте добры, - вздохнул Мейсон, - объясните мне, почему вы не захотели выяснить все у жены? Почему не приперли ее к стене фактами, когда она среди ночи возвратилась домой? Почему не выяснили, какого дьявола она подсыпала вам снотворное в шоколад?
- Потому что я - Монтейн! - гордо вскинул голову сын миллионера. Мне не пристало заниматься такими делами.
- Какими "такими"?
- Монтейны не спорят и не торгуются, как базарные бабы. Существуют куда более пристойные способы разрешать конфликты.
- Ну, хорошо, - устало сказал Мейсон. - Утром вы увидели газету. Что же было после этого?
- Тогда я понял, как могла поступить Рода...
- Как же?
- Она, должно быть, ездила на свидание к Мокси. Выходит, моя жена причастна ко всей этой истории. Во время убийства или после него, но она была на месте преступления, поскольку там найдены ее ключи. Полиция с их помощью выйдет на нее. И она постарается выгородить этого Миллсэйпа.
- Почему вы в этом так уверены?
- Я в этом не сомневаюсь.
- Вы ничего не говорили жене об открытой двери гаража?
- Сказал. Из дверей кухни виден гараж. Когда варил кофе, я обратил ее внимание на дверь.
- И что она вам ответила?
- Что ей ничего об этом неизвестно, а потом якобы вспомнила, что вечером оставила в машине свою сумочку и бегала за ней.
- Каким образом она могла бы попасть в гараж, если у нее не было ключа?
- Я тоже задал ей этот вопрос. Понимаете, в отношении своей сумочки она на удивление рассеяна. Она уже не раз оставляла ее в разных местах.
Однажды она таким образом потеряла больше сотни долларов. Ключи она всегда держит в сумочке. Вот я и спросил ее, как же она ухитрилась открыть дверь гаража, если сумочка оказалась запертой в машине.
- И что?
- Она заявила, что воспользовалась запасным ключом из ящика письменного стола.
- По ее лицу было заметно, что она лжет?
- Нет. Она смотрела мне в глаза и говорила весьма убедительно.
Какое время Мейсон задумчиво барабанил пальцами по столу. Наконец, он спросил:
- Что же вы от меня хотите?
- Чтобы вы представляли мою жену. Чтобы вы убедили ее не губить себя, выгораживая Клода Миллсэйпа. И еще. Я хочу, чтобы вы защитили моего отца.
- Вашего отца?
- Да.
- Ну, а он-то какое отношение имеет к данному делу?
- Он не переживет, если наше имя будет фигурировать в уголовном процессе. Я хочу, чтобы вы, насколько это возможно, исключили имя Монтейнов из этого дела. Пусть оно... как бы это выразиться... останется на заднем плане.
- Вы ставите передо мной невероятно сложную задачу.
- Я хочу, чтобы вы помогли изобличить Миллсэйпа, если выяснится, что он виновен.
- А если ваша жена все же будет привлечена к ответственности и признана виновной?
- В таком случае, вам придется позаботиться, чтобы имя Миллсэйпа не всплыло на процессе в связи с моей женой.
Мейсон внимательно посмотрел на посетителя.
- Возможно, - сказал адвокат, - что полиции ничего конкретного о ключах неизвестно. Они, естественно, проверят список лиц, владеющих машинами "шевроле" и "плимут". Доберутся и до вашего имени. Осмотрят гараж и замок. Если к этому времени у вас на дверях будет висеть замок совсем другой системы, они могут и успокоиться на этом, не правда ли?
- Полиция будет знать о всех подробностях, - сказал Монтейн с гордым видом.
- Почему вы так уверены в этом?
- Потому, что я не намерен что-либо скрывать. Я обязан рассказать правду. Даже в том случае, если речь идет о моей жене. Монтейны никогда не совершали ничего противозаконного. Ради нее я не намерен что-либо скрывать от властей.
- А если она не виновна?
- Я в этом не сомневаюсь. Именно с этого я и начал наш разговор.
Виновен мужчина. Я считаю, что это Миллсэйп. Судите сами: она уезжала, он тоже, и Мокси убит. Она будет пытаться его выгородить. Он предаст ее.
Полицию необходимо предупредить и...
- Послушайте, мистер Монтейн, - холодно сказал Мейсон. - В вас говорит ревность. Она делает вас близоруким. Советую вам забыть о Миллсэйпе. Возвращайтесь к жене и выслушайте ее объяснения. Не говорите полиции ничего до тех пор, пока...
Монтейн решительно встал с кресла. Его гордый вид несколько портила прядь волос, упрямо не желавшая лежать на предназначенном ей месте.
- Именно об этом и мечтает Миллсэйп! - сердито заявил сын миллионера.
- Он наговорил Роде всяких глупостей! Она станет уговаривать меня не заявлять в полицию. Ну, а если полиция все же узнает о ключах, как я тогда буду выглядеть? Нет, я уже решил. Я обязан быть твердым и не поддаваться чувству жалости. Что касается Миллсэйпа, то я не скрываю своей ненависти к нему.
- Господи! - взорвался Мейсон. - Да расстаньтесь вы со своей благородной позой и спуститесь с небес на землю. Вы так любите себя, что явно поглупели. Изображаете какого-то средневекового рыцаря...
- Довольно! - возмущенно воскликнул Монтейн. - Я принял решение! Я намерен поставить полицию в известность. Так будет лучше для всех, замешанных в этом деле. Миллсэйп командует моей женой, вертит ею, как хочет. С полицией у него это не получится!
- Будьте осторожны с обвинениями против доктора Миллсэйпа, предупредил Мейсон. - У вас нет никаких конкретных фактов.
- Если его не было дома в то время, когда совершалось убийство...
- Он мог на самом деле выезжать к больному. Если вы настаиваете на том, чтобы рассказать полиции о своей жене, то это ваше дело. Но если вы начнете обвинять Миллсэйпа, то можете оказаться в сложном положении, из которого будет не так-то просто выбраться.
- Хорошо, я обдумаю ваши слова. Пока же я прошу вас представлять интересы моей жены. Можете прислать мне счет за свои услуги и, пожалуйста, не забывайте о моем отце. Прошу вас оберегать его имя.
- Мне не удастся разделить свои обязанности, - холодно сказал Мейсон.
- Прежде всего я представляю вашу жену. Если Миллсэйп действительно имеет какое-то отношение к данному делу, он будет привлечен к ответственности обычным путем. Причастность вашего отца мне кажется сомнительной. Так или иначе, работая над делом, я не терплю, чтобы у меня были связаны руки.
- Мне понятна ваша позиция, - примирительным тоном сказал Монтейн. В первую очередь - интересы моей жены. Все остальное - по ходу дела... Я тоже этого хочу.
- Даже по отношению к отцу? - усмехнулся Мейсон.
- Если дойдет до этого, то да, - тихо сказал Монтейн, отведя в сторону взгляд.
- До этого не дойдет. Ваш отец не причастен, однако, я намерен заставить его заплатить за то, что я делаю.
- Он не станет платить. Он ненавидит Роду. Я сам раздобуду где-нибудь деньги. Ради нее он не раскошелится ни на цент.
- Когда вы намерены сделать заявление в полицию? - сменил тему Мейсон.
- Прямо сейчас.
- Вы хотите позвонить от меня?
- Нет, - твердо сказал Монтейн. - Я поеду лично. - Он направился к двери, но тут же спохватился, вернулся к столу и протянул руку. - Я чуть не забыл у вас свой ключ.
Мейсон вздохнул и неохотно передал ключ владельцу.
- И все же я попросил бы вас, - сказал он, - чтобы вы повременили что-либо предпринимать, до тех пор...
Не дослушав адвоката, Карл Монтейн резко повернулся на каблуках и вышел из кабинета, всем своим видом показывая бесповоротную решимость и благородное негодование.

Глава 7

Мейсон бросил хмурый взгляд на часы и в третий раз нажал на кнопку звонка. Наконец, он понял, что это бесполезно и огляделся.
В окне одного из двух соседних домов шевельнулась тюлевая занавеска.
Мейсон позвонил еще раз, а когда ответа так и не последовало, направился к дому, где заметил шевеление в окне. Не успел он позвонить, как за дверью послышались торопливые шаги.
- Надеюсь, вы не пытаетесь что-то продать? - спросила румяная толстая женщина с блестящими от любопытства глазами.
- Нет, - улыбнулся Мейсон.
- В общем-то я и сама догадалась, - сказала она. - Если бы вы были одним из тех, кто навязывает подписку на журналы, то не носили бы шляпу.
- Вы правы, - усмехнулся Мейсон.
- Так чего же вы хотите?
- Я разыскиваю миссис Монтейн.
- Она живет рядом.
Мейсон кивнул.
- Вы им звонили?
- Вы же ведь прекрасно знаете, что звонил. Вы меня разглядывали из-за занавески.
- Я имею право смотреть из своей квартиры, когда захочу! Послушайте, это мой собственный дом, за который я выложила...
- Не стоит обижаться, - рассмеялся Мейсон. - Я просто хочу сэкономить время, только и всего. Вы женщина наблюдательная и заметили, как я безуспешно пытался попасть к Монтейнам. Вот я и подумал, что, может быть, вы видели, когда ушла из дома миссис Монтейн?
- А если и видела?
- Мне необходимо с нею встретиться.
- Вы ее друг?
- Да, в некотором роде.
- Разве ее мужа нет дома?
Мейсон покачал головой.
- Хм, значит, он сегодня ушел из дома гораздо раньше, чем обычно. Я его не заметила, поэтому решила, что он все еще спит. У них водятся деньги, поэтому он живет так, как ему заблагорассудится.
- А миссис Монтейн? Вы видели ее?
- Раньше она была его медицинской сестрой, а потом вышла за него замуж ради денег, - поделилась женщина информацией, затем спохватилась и ответила на заданный вопрос:
- Она уехала на такси полчаса назад. Может, минут двадцать пять.
- У нее был багаж?
- Только маленький чемоданчик. Но за час до этого приезжал служащий транспортного бюро и увез объемный чемодан.
- Вы не знаете, когда она вернется?
- Она мне не докладывает о своих планах. Вы бы видели, как ее муж смотрит на меня! Кто я для него?! Всего лишь бедная женщина. Этот дом по дешевке приобрел мой сын...
- Благодарю вас, - прервал ее Мейсон. - Вы сообщили мне именно то, что меня интересовало.
- Если она вернется, что ей передать? - спросила женщина, которой явно хотелось еще поговорить. - Сказать, кто приходил?
- Она не вернется, - сказал Мейсон.
- Вы полагаете, что они уехали насовсем?
- Всего доброго, - вместо ответа сказал Мейсон. - Извините, но я очень спешу.
Он поклонился и пошел по дорожке.
- Говорят, что его родители не одобряют выбор, - крикнула толстушка в спину адвокату. - Интересно, что будет делать этот холеный лежебока, если его папаша перестанет выдавать ему деньги на жизнь?
Мейсон ускорил шаг, вышел за ворота и поспешно завернул за угол. Там он поймал такси.
- В аэропорт, пожалуйста, - сказал Мейсон шоферу. - И побыстрее. Если оштрафуют за превышение скорости, я заплачу.
Таксист понимающе кивнул, мотор взревел, машина рванулась с места, ловко лавируя среди транспорта.
- Если доставите меня вовремя, в обиде не останетесь, - пообещал Мейсон.
- Поедем так, чтобы остаться в живых, - усмехнулся шофер. - У меня жена и ребятишки, да и работой бросаться не приходится. - В этот момент он с большим трудом избежал столкновения с выскочившим из-за угла грузовиком.
- Так всегда бывает, когда торопишься. Послушайте, а ведь за нами увязался "хвост". Открытый "форд". Я наблюдаю за ним с самого начала, как только вы сели в машину. Он от нас не отстает.
Мейсон поднял глаза и попытался рассмотреть преследователей в зеркале заднего обзора.
- Подождите минутку, сейчас я поправлю, чтобы вам было видно, сказал таксист, поворачивая зеркало, чтобы пассажиру было удобнее наблюдать за движущимся позади потоком машин. - Вы следите за тылом, а я за дорогой!
Мейсон задумчиво прищурился.

Предыдущая страница 5 Следущая страница


Любопытная новобрачная 6

- А у вас зоркий глаз, раз вы заметили наш "хвост"!
- Еще бы! Если бы я ковырял пальцем в носу, то жена и ребятишки умерли бы с голоду. По нынешним временам человеку мало одной пары глаз. Не мешало бы иметь на затылке вторую. Но если уж я что-то и умею по-настоящему, так это водить машину.
- Открытый "форд" с вмятиной на правом крыле, - сказал Мейсон. - В машине двое. Знаете что, попробуйте свернуть куда-нибудь при первой же возможности. Нам надо быть уверенными, что...
- Тогда они сразу же сообразят, что мы их заметили...
- Пусть, - согласился Мейсон. - Мне нужно, чтобы они раскрыли свои карты. Если они за нами не повернут, то упустят. Ну, а если повернут, то мы остановимся и спросим, что им нужно.
- Никому не придет в голову поразвлечься перестрелкой? - спросил таксист.
- Это исключено. В самом крайнем случае они могут оказаться частными детективами.
- Неприятности с женой?
- Как вы только что заметили, вы прекрасно водите машину. Мне кажется, что все остальное вас не касается.
- Ваша правда, - усмехнулся шофер. - Я вовсе не собираюсь совать нос в чужие дела, просто хотел поддержать вежливую беседу. Я поворачиваю налево... - Машина круто свернула в боковую улочку. - Держитесь, еще один поворот.
Адвоката откинуло на спинку сиденья.
- Притормозите, - попросил он. - Посмотрим, завернут ли они и на эту улицу. Я следил за ними в зеркальце, и мне показалось, что второго поворота они не делали.
Таксист обернулся, оглядывая улицу через заднее стекло.
- Кажется, мы напрасно теряем время, - сказал он через минуту. - Вы можете опоздать на самолет.
- Я еще не уверен, что куда-то полечу. Просто мне нужно получить кое-какие сведения.
- Понятно... Нет, они отстали, их больше не видно.
- Выезжайте на бульвар и гоните прямиком в аэропорт.
- Как скажете, - пожал плечами таксист, снова закрепил зеркальце в обычном положении и пояснил:
- Оно вам больше не понадобится.
Машина устремилась вперед, набирая скорость. Мейсон откинулся да спинку, время от времени оглядываясь назад.
Преследователи исчезли.
- Вас подвезти к какому-то определенному месту? - спросил шофер, когда они свернули к аэропорту.
- К билетному залу.
Таксист кивнул.
- А вот и наши старые знакомые! - воскликнул он.
"Форд" с вмятиной на правом крыле стоял под надписью красного цвета, предупреждающей, что стоянка запрещена.
- Значит, это полицейские... - заметил таксист.
- Возможно, - пожал плечами Мейсон.
- Если бы они не были полицейскими, - усмехнулся шофер, - то вряд ли поставили бы здесь свою машину. Мне вас подождать?
- Да.
- Я проеду на стоянку.
Мейсон вышел из такси и прошел в холл билетного зала. Он сделал несколько шагов по направлению к кассам и сразу же остановился, заметив женскую фигуру в костюме кофейного цвета. Женщина в толпе пассажиров направлялась к турникету, где проверяли билеты на посадку в самолет.
Стараясь не привлекать к себе внимания, Мейсон быстро добрался до заинтересовавшей его женщины.
- Не показывайте удивления, Рода, - тихо сказал он ей.
Она посмотрела на него и вздрогнула от неожиданности. У нее перехватило дыхание и она испуганно заморгала черными ресницами.
- Мистер Мейсон? - удивленно спросила она.
- Вас разыскивают двое полицейских в штатском, - сообщил Мейсон. Будем надеяться, что у них нет вашей фотографии, а только словесный портрет. Сейчас они рассматривают людей, поднимающихся по трапу в самолет.
После того, как он взлетит, они начнут прочесывать аэропорт. Идите прямо, вон к той телефонной будке, я присоединюсь вам через минуту.
Она спокойно отошла от турникета, приблизилась к телефонной будке, вошла в нее и прикрыла за собой дверь.
Одетый в форму служащий начал проверять билеты. Пассажиры по одному поднимались в самолет. Неожиданно возле служащего появились двое широкоплечих мужчин, внимательно разглядывающие каждого, кто подходил к трапу.
Воспользовавшись тем, что они были поглощены этим занятием, Мейсон неторопливо прошел к телефонной будке и распахнул дверцу.
- Опуститесь на пол, Рода.
- Я не могу... Тут совсем нет места.
- Ничего, как-нибудь... Повернитесь лицом ко мне. Прислонитесь спиной к стенке. Вот так... Хорошо. Теперь согните колени. Садитесь прямо на пол, ничего не поделаешь. Так... Просто замечательно... - Мейсон закрыл дверь и потянулся к трубке, внимательно осматривая зал. - Теперь слушайте внимательно и не перебивайте меня. Полицейским либо кто-то сообщил, что вы собираетесь лететь этим самолетом, либо они просто-напросто перекрыли все выходы из города: аэропорты, вокзалы и прочее. Я их не знаю, но они узнали меня, когда я отходил от вашего дома и садился в такси. Они сообразили, что так или иначе я буду разыскивать вас. Какое-то время они ехали за мной, но мне удалось оторваться. Тогда они приехали сюда. Когда они увидят меня здесь, то решат, что я прибыл сюда дать вам последние указания перед тем, как вы подниметесь в самолет. Но узнав, что на самолет вы не попали, они решат, что я звоню вам по телефону, пытаясь выяснить, где вы находитесь. Через несколько минут я дам им понять, что заметил их и попытаюсь спрятаться. Вы поняли меня?
- Более или менее.
- Хорошо. Они уже принялись осматривать зал. Я начинаю звонить по телефону.
Он снял трубку, но не опустил монету. Со стороны казалось, что он разговаривает с кем-то по телефону по очень важному делу. На самом деле он продолжал инструктировать Роду.
- Вы поступили необдуманно, пытаясь улететь на самолете. И вообще, по законам нашего штата побег является свидетельством вины. Если бы они арестовали вас на борту самолета с билетом на руках, это только усугубило бы ваше положение. Теперь нам надо повернуть дело так, чтобы вас никто не мог упрекнуть в попытке бегства.
- Как вы узнали, что я здесь?
- Так же, как и они. Вы уехали из дома с одним чемоданчиком, а багаж отправили заранее со служителем в форме. Теперь вы должны сдаться, но не полиции, а газете, которая получит эксклюзивное право напечатать вашу историю.
- Вы хотите, чтобы я рассказала им все?
- Отнюдь, - усмехнулся адвокат. - Мы просто дадим им понять, что вы намерены именно им рассказать свою историю. Но у вас не будет такой возможности.
- Почему?
- Потому что полицейские схватят вас сразу же, как только вы покажетесь в зале, и вы не успеете ничего рассказать журналистам.
- И что будет потом? - испуганно спросила молодая женщина.
- Потом вы будете молчать. Никому и ничего не говорите. Твердите, что не станете отвечать ни на один вопрос, пока при этом не будет присутствовать ваш адвокат. Вы поняли меня?
- Да.
- Отлично. Сейчас я позвоню Алексу Босвику, редактору "Кроникл".
Полицейские меня уже заприметили, но не догадываются, что я их тоже видел.
После того, как я дозвонюсь в редакцию, я их "замечу" и повернусь к ним спиной, делая вид, что прячусь. Это заставит их предположить, что мы договорились с вами здесь встретиться, и я буду дожидаться момента, когда они уйдут прочь и дадут мне возможность улизнуть из будки. Они найдут какое-нибудь укромное местечко, где и будут поджидать меня или вас. - Он опустил в автомат монетку, набрал номер "Кроникл" и попросил соединить его с Алексом Босвиком. Когда услышал ответ, сказал:
- Говорит Перри Мейсон.
Босвик, не желаете напечатать эксклюзивно историю Роды Монтейн? Той женщины, которая сегодня в два часа ночи договаривалась о свидании с Греггори Мокси?.. Мало того, вы сможете проводить ее в тюрьму. Да, она сдается репортерам "Кроникл". Да, естественно, я буду ее представлять...
Хорошо, дело обстоит таким образом - я жду вас в аэропорту. Конечно, я не хочу, чтобы кто-то знал об этом или о том, что миссис Монтейн тоже здесь.
Меня вы найдете в телефонной будке. Я позабочусь о том, чтобы Рода Монтейн отдала себя в руки ваших репортеров. Не могу гарантировать, что после этого все произойдет так, как хотелось бы. Во многом это будет зависеть от вас. Во всяком случае, ваша газета может выйти с заголовками, что Рода Монтейн сдалась именно "Кроникл". Только не пытайтесь изобразить дело так, будто ваши люди задержали Роду Монтейн в аэропорту при попытке к бегству... Да, да, она сдается "Кроникл". Вы можете появиться на улице первыми рядом с ней... Нет, я не могу пригласить ее к телефону и не могу изложить вам ее историю. Я даже не могу гарантировать, что вы услышите ее историю вообще, если будете так долго торговаться... Ладно, готовьте свой спецвыпуск и поторапливайтесь... Хорошо, я вам кое-что подброшу для передовицы... Предупреждаю, я не хочу, чтобы мое имя упоминалось лишний раз. Я вам лишь намекаю, вы понимаете? Рода вышла замуж семь лет назад за человека по имени Греггори Лортон. Вы можете отыскать в архивах копию брачной лицензии. Греггори Лортон - ни кто иной, как Греггори Мокси, он же Греггори Кейри, убитый сегодня ночью. Около недели назад Рода Лортон вышла замуж за Карла Монтейна, сына Филиппа Монтейна, миллионера из Чикаго, и приняла его фамилию. Семья не только респектабельная, но и принадлежит к сливкам общества. В заявлении на получение брачной лицензии Рода Лортон указала, что является вдовой. Вот тут-то и появился на сцене Греггори Мокси, принявшийся шантажировать свою давнюю жертву. Рода раньше жила на Ист-Пэйлтон Авеню, сто двадцать восемь, вместе с мисс Нейлл Брунли. Мокси послал Роде несколько телеграмм на этот адрес. Если вам удастся раздобыть копии этих телеграмм или в телеграфном агентстве, или в полиции, можете их использовать по своему усмотрению, но только при одном условии - Нейлл Брунли признает, что получала эти телеграммы... Больше я ничего не могу вам сказать, Босвик. Создайте из этого материала историю. Я дал достаточно информации, чтобы вы принялись работать и получить дополнительные сведения для своего специального выпуска... Да, она сдастся в аэропорту. Она приехала сюда, поскольку я назначил ей здесь свидание, понятно? Нет, это все, что я могу вам сказать. До свидания.
В трубке все еще слышались протестующие возгласы, когда Мейсон повесил ее на рычаг. Он повернулся к двери с таким видом, будто хотел выйти из будки, но тут якобы случайно заметил одного из полицейских, сделал смущенное лицо, развернулся к стене, опустил голову и расправил плечи.
- Теперь полицейские знают, что я их заметил, Рода, - сообщил адвокат. - Они постараются устроить мне ловушку.
- Как вы думаете, сюда они не войдут?
- Не должны. Я их интересую лишь потому, что, по их мнению, я поджидаю здесь вас. Они покружатся поблизости, потом сделают вид, будто уходят, надеясь, таким образом выманить меня из будки.
- И все же, как они узнали про меня?
- От вашего мужа.
- Но мой муж ничего не знает, - удивилась Рода Монтейн. - Он спал.
- Нет, Рода. Вы положили ему в шоколад несколько таблеток "Эйпрола", но он оказался хитрее вас и не стал его пить. Он лишь притворился спящим и слышал, как вы уехали из дома и потом возвратились обратно. А теперь расскажите мне, что же в действительности произошло.
- В свое время я сделал нечто ужасное, - несколько приглушенно донесся снизу до адвоката ее голос. - Греггори знал об этом. Я могу оказаться в тюрьме. Меня не столько пугает тюрьма, сколько то, как к этому отнесется Карл. Его родители и без того считают, что я Карлу не пара чуть лучше уличной девки. Я не хотела давать отцу Карла возможность сказать: "Я же предупреждал тебя!" Больше всего я боялась, что наш брак будет расторжен или признан недействительным...
- Вы мне все еще не доверяете! - сердито сказал Мейсон, продолжая прижимать телефонную трубку к уху.
- Я говорю то, что могу... У Греггори были какие-то неприятности.
Собственно, он всегда попадал в какие-то истории. Мне кажется, что он даже сидел в тюрьме, поэтому я и не имела от него известий. Я пыталась искать его после исчезновения, но удалось выяснить лишь то, что он, возможно, погиб в авиакатастрофе. До сих пор я не знаю, каким образом он остался жив. У него был билет на тот рейс, но он почему-то не полетел. Я думаю, он боялся, что за ним следит полиция. В то же время, списки пассажиров утверждают, что он находился в самолете. Я считала его погибшим, ну, и вела себя соответственно... А потом он вдруг появился и стал требовать от меня денег. Считал, что Карл согласится выложить крупную сумму денег, лишь бы его имя не трепали в газетах. Грозился подать на Карла в Суд за то, что он, видите ли, разбил его семью. Словно я все еще была его женой, а Карл встал между нами.
- Даже несмотря на тот факт, что Мокси украл ваши деньги и исчез на долгие годы? - усмехнулся Мейсон.
- Дело не в том, что он надеялся выиграть тяжбу, а в том, что он имел основания начать ее. Ведь Карлу легче умереть, чем быть свидетелем того, как Монтейна обсуждают в газетах.
- Переходите к делу, у нас совсем мало времени.
- Я возвратилась к Нейлл Брунли, и там меня ждала новая телеграмма от Греггори. Он был в бешенстве. Требовал, чтобы я позвонила ему. Я позвонила. Он дал мне срок до двух часов ночи. Я заявила, что и до этого срока могу ответить ему отрицательно. Он сказал, что я не должна спешить, что он хочет поговорить со мной лично, что он, возможно, согласится на отсрочку. В конце концов, мы договорились встретиться в два часа ночи, когда, как я надеялась, Карл будет спать под действием двойной дозы "Эйпрола"...
- Что было потом? - спросил Мейсон, меняя позу, чтобы удобнее было наблюдать за вестибюлем.
- Я встала в начале второго, оделась, выскользнула из дома, отперла дверь гаража, вывела "шевроле", не заводя мотора, и прикрыла дверь, забыв запереть ее на ключ. Не успела я отъехать от дома, как почувствовала, что спустила камера колеса. Неподалеку, при заправочной станции, имеется ремонтная мастерская. Я кое-как добралась до нее и мне заменили колесо, поставив запасное. И тут оказалось, что в запасном торчал гвоздь. У меня не оставалось времени, поэтому я вынуждена была купить новое колесо в мастерской, а за своими я пообещала заехать потом...
- Что произошло дальше?
- Я поехала к Греггори.
- Приехав, вы позвонились?
- Да.
- В какое время?
- Не знаю. Но ясно, что уже после двух. Я опоздала. Наверное, было минут десять-пятнадцать третьего...
- Что дальше?
- Греггори был вне себя. Он требовал, чтобы утром я положила на его имя в банк две тысячи долларов, а потом вручила еще десять. Если я этого не сделаю, он подаст в Суд и добьется моего ареста.
- И что вы ответили?
- Я сказала, что не собираюсь давать ему ни единого цента.
- А он?
- Стоял на своем. Я хотела дозвониться до вас, сняла телефонную трубку...
- Минутку! Вы были в перчатках?
- Да.
- Хорошо, продолжайте.
- Он схватил меня... Я стала с ним бороться и вырвалась... Он снова бросился на меня, и я испугалась... Возле камина находилась подставка для кочерги, топорика и тому подобного... Я схватила за рукоятку первый же, попавшийся мне в руки предмет... это оказался топор... Похоже, что я ударила им Греггори по голове...
- И вы убежали?
- Нет. Понимаете, вдруг погас свет...
- Погас свет? - переспросил Мейсон.
- Ну да... Неожиданно... Вероятно, электростанция отключила этот район. Такое случается иногда...
- Это случилось до того, как вы его ударили или после?
- Именно в тот момент... Я взмахнула топором и... погас свет...
- Возможно, вы его не ударили?
- Да нет... ударила... Он упал... И тут я почувствовала, что в квартире кто-то есть... Кто-то чиркал спичкой... Я выбежала из гостиной и попала в спальню... В темноте наткнулась на стул и упала... Шаги послышались рядом с дверью... Я вскочила на ноги и выбежала в коридор, а потом быстро стала спускаться по лестнице...
- Вы покинули дом?
- Нет. Я затаилась на лестничной площадке между пролетами...
Понимаете, внизу надрывался звонок...
- Что за звонок?
- Ну, обыкновенный... У входной двери...
- Кто-то хотел войти к Мокси?
- Вероятно...
- Когда звонок начал звенеть? В какое время?
- Не знаю... Наверное, в то время, когда мы еще боролись...
- Долго он звонил?
- Довольно долго... Он звенел с дребезжащим звуком, замолкал, но тут же возобновлялся... Так и звенел с перерывами...
- Вы не знаете, кто звонил?
- Нет.
- Но пока он звенел, вы не спускались вниз?
- Нет.
- Когда вы решились спуститься?
- Ну... минуты через две... Я боялась оставаться в доме...
- Вы были уверены, что убили Греггори?
- Нет, что вы!.. У меня и в мыслях не было убивать его. Я только слышала, что он упал...
- И как только перестал звенеть звонок, вы спустились вниз?
- Да.
- Никого там не заметили?
- Никого.
- Где стояла ваша машина?
- В переулке за углом.
- Вы направились к ней?
- Да.
- Когда вы могли обронить ключи в гостиной у Греггори? Вероятно, в тот момент, когда схватили топор?
- Возможно...
- Вы знали, что потеряли их?
- В тот момент - нет.
- Когда вы это обнаружили?
- Когда прочитала об этом в газете.
- Как же вы поставили в гараж машину? Да и вообще, как вам удалось сесть в машину?
- Дверцу машины я не запирала, а ключ зажигания был на месте...
Вернувшись домой, я загнала машину в гараж...
- Подождите, - остановил ее Мейсон. - Уезжая, вы не заперли двери гаража?
- Я уже теперь не помню... Не могу сказать определенно. Вернувшись, я увидела, что замок не заперт...
- А дверь по-прежнему закрыта?
- Да.
- В том положении, в каком вы ее оставили?
- Да.
- Так... Что было дальше?
- Открыла дверь...
- То есть, отвели ее в сторону?
- Да.
- До упора?
- Да.
- А потом загнали машину в гараж?
- Да.
- И оставили дверь незапертой?
- Понимаете, когда я откатывала в сторону вторую половину двери, она не отошла до самого конца, упершись в бампер "плимута". Мне не удалось одной с ней справиться...
- Загнав свою машину, вы поднялись к себе и легли в постель?
- Да. Поскольку нервы были на пределе, я приняла дозу снотворного.
- Утром вы разговаривали с мужем?
- Да. Он поднялся первым и стал варить кофе. Мне это показалось странным, поскольку после такой дозы "Эйпрола" люди обычно долго спят.
- Вы не просили у него кофе?
- Попросила.
- Он вас не расспрашивал об отлучке?
- Нет, справился лишь, как я спала.
- Вы ему солгали?
- Да.
- После этого он ушел?
- Да.
- Чем стали заниматься вы?
- Снова легла в постель, подремала, потом поднялась, приняла ванну, оделась, открыла дверь, взяла принесенное разносчиком молоко и газеты. Я считала, что Карл отправился на прогулку. А когда развернула газету, поняла, что я в западне. Прежде всего я увидела свои фотографию своих ключей... Я поняла, что Карл узнает их с первого взгляда. Было ясно, что полиция обязательно выйдет на меня... Я позвонила в транспортное агентство и поручила им перевезти мои вещи по фиктивному адресу. В чемоданчик же уложила самое необходимое и отправилась сюда.
- Скажите, вы не догадываетесь, кто ночью у двери Греггори так настойчиво звонил?
- Нет.
- Уходя, вы оставили двери открытыми или закрытыми?
- Какие двери?
- Двери квартиры Греггори и двери подъезда?
- Не помню... Я была сама не своя... Откуда вам известно о двери гаража?
- Рассказал ваш муж.
- Вы говорили, что он обо всем сообщил полиции?
- Да, но сначала он побывал у меня.
- Что он еще сказал?
- Что узнал ключи по фотографии в газете. Ему известно, что вы пытались одурманить его с помощью "Эйпрола", что уезжали ночью, и он слышал, когда вы возвратились и как возились с дверью гаража... Ну, а потом вы солгали ему, когда он поинтересовался, почему она открыта.
- Никогда бы не подумала, что он так хитер... Моя ложь в отношения гаража окончательно меня запутала, так?
- Во всяком случае, она вам пользы не принесет, - мрачно согласился Мейсон.
- И Карл предупредил вас, что намерен обо всем рассказать полиции?
- Да. Я не сумел переубедить его. У него довольно странные понятия относительно его долга...
- Вы не должны его за это осуждать, - сказала Рода Монтейн. - На самом деле он очень славный... Скажите, он ничего вам не говорил в отношении... В отношении кого-нибудь еще?
- Он уверял, что вы будете пытаться кого-то выгородить.
- Кого?
- Доктора Миллсэйпа.
- Что же ему известно о докторе Миллсэйпе? - ахнула она.
- Не знаю. А что известно вам?
- Он настоящий друг.
- Он тоже вчера ночью был в доме Мокси?
- Господи! Нет, конечно!
- Вы уверены?
- Разумеется!
Мейсон опустил еще одну монету и автомат и набрал номер "Детективного агентства Дрейка". Когда детектив взял трубку, адвокат сказал:
- Привет, Пол, это Мейсон. Послушай, ты, конечно, читал сегодняшние газеты? Отлично! Следовательно, тебе известно, как обстоят дела. Я представляю Роду Монтейн. Ты, конечно, догадываешься, что это та самая особа, которую ты видел выходящей из моей конторы. Я поручаю тебе общее расследование дела. Полиция, наверняка, сфотографировала комнату, где был убит Мокси. Так вот, мне нужны копии фотографий, свяжись с журналистами.

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

Расследуй все стороны этого дела, проверь все цепочки. Кое-что мне кажется странным. Например, на дверных ручках не обнаружено отпечатков пальцев...
Почему? Что ж такого, что она была в перчатках? Это объясняет только отсутствие ее следов, но другие-то должны были сохраниться! На протяжении дня Мокси не раз открывал и закрывал двери... Да я и сам заходил к нему!
День был жаркий, ладони потные... Куда исчезли хотя бы мои отпечатки?
Начинай с Мокси. Выясни все о его прошлом. Поговори со свидетелями. Нам нужно опередить окружного прокурора, Пол. Нет, сейчас это не имеет значения... Мы с тобой встретимся позднее... Нет, этого я не могу сказать... Начинай немедленно. Я жду новых событий через несколько минут... - Мейсон повесил трубку и сказал своей клиентке:
- Начинаем действовать, Рода. Журналисты из "Кроникл" приедут с минуты на минуту они носятся на своих машинах, не считаясь ни с какими правилами. Учтите, полиция будет стараться вас разговорить. Пообещают за откровенность что угодно. Дайте мне слово, что будете молчать. Договорились?
- Да.
- Настаивайте на том, чтобы вызвали меня даже в том случае, если вам будут задавать самые невинные вопросы. Вы поняли меня?
- Конечно.
По двери телефонной будки кто-то едва слышно постучал.
Мейсон повернул голову и посмотрел через стекло. Молодой человек прижимал к стеклу удостоверение сотрудника "Кроникл". Мейсон повернул ручку двери.
- Все, Рода. Выходи.
Дверь открылась.
- Где она? - сразу же спросил журналист.
Второй корреспондент подошел с другой стороны будки.
- Добрый день, мистер Мейсон!
Рода поднялась с пола, опираясь на сильную руку адвоката. Оба газетчика смотрели на нее, раскрыв рты.
- Так она все это время сидела здесь?
- Да. Где ваша машина? - спросил Мейсон. - Вам следует как можно быстрее увезти ее.
- Полиция! - выругался журналист. - Черт бы их побрал!
Двое полицейских в штатском выскочили из-за стеклянной перегородки, отделявшей заднюю половину зала, и бегом бросились в их сторону.
- Это Рода Монтейн, - громко сказал Мейсон. - Она отдает себя в ваши руки, господа, как представителям "Кроникл", зная, что "Кроникл" отнесется к ней честно и гуманно. Она узнала ключи по фотографиям, напечатанным в газете... Там есть и ключ от ее гаража. Она...
К ним подбежали полицейские. Один из них тут же схватил Роду за руку.
Второй, побагровев от злости, оттолкнул Мейсона плечом.
- Так вот каков ты на самом деле, чертов интриган! - заорал он.
Мейсон воинственно поднял подбородок. Глаза его сразу приобрели стальной оттенок.
- Поосторожнее на поворотах, или я гарантирую вам крупные неприятности.
Первый полицейский дернул своего напарника за полу пиджака:
- Спокойно, Джон! Это же Мейсон! Мы взяли девчонку, а это главное.
Больше нам ничего не нужно.
- Как это вы ее взяли? - возмутился один из журналистов. - Это Рода Монтейн, она отдала себя в руки "Кроникл" еще до того, как вы ее заметили!
- Убирайтесь к черту! Она арестована, мы преследовали ее до самого аэропорта. Советую вам не путаться под ногами.
- Не больше чем через четверть часа, господа, - сказал полицейским один из журналистов, шагнув в телефонную будку, освобожденную Мейсон, - вы сможете купить газету, и тогда посмотрим, что вам скажет начальство...

Глава 8

Мейсон вышагивал из угла в угол по своему кабинету, словно запертый в клетке тигр. Кончилось время подготовки, когда он мог с философским терпением ожидать очередных новостей. Сейчас это был борец, стремящийся к схватке и от нетерпения не находящий себе места.
Пол Дрейк, развалился в черном кожаном кресле для посетителей, делая время от времени заметки в своем блокноте. Напротив него за столом пристроилась Делла Стрит, держа наготове карандаш.
- Они все-таки упрятали ее, - проворчал Мейсон, бросив хмурый взгляд на молчащий телефон. - Этого следовало ожидать.
- Может быть, они... - начал было Дрейк, взглянув на часы.
- Боже праведный, ну как ты не понимаешь, Пол? Они ее упрятали. Я договорился, что меня предупредят, если она появится в Управлении полиции или в кабинете окружного прокурора. Ее не доставляли ни туда, ни туда.
Значит, увезли в какой-то дальний полицейский участок... Делла, поройся в справочниках. Разыщи мне дело Венсона, я там ссылался на Хабэас Корпус .
Чтобы не терять времени даром, выпиши текст апелляции. Им придется действовать в открытую, и они не сумеют нам много навредить.
Делла Стрит тут же встала и вышла из кабинета. Мейсон повернулся к детективу.
- Вот еще что, Пол, - сказал он. - Окружной прокурор намерен опекать ее мужа, Карла Монтейна.
- Как основного свидетеля?
- Возможно, и как соучастника. Во всяком случае, он позаботится, чтобы мы до него не добрались. Придется искать окольный путь. Мне нужно встретиться с Карлом и поговорить.
- Мы могли бы послать телеграмму из Чикаго, что его отец заболел. Они отпустят Карла повидаться с отцом, если будут уверены, что ты об этом не знаешь. Можно не сомневаться, что он полетит самолетом. Вместе с ним этим же самолетом я отправлю одного из своих парней. По дороге он вытянет из него все, что только возможно.
- Нет, не пойдет, - после некоторого раздумья ответил Мейсон. Слишком рискованно. Пришлось бы подделывать подпись на телеграмме и тому подобное. Ты представляешь, что поднимется, если все это раскроется?
- Брось, Перри, в первый раз что ли? Все пройдет как по маслу...
- Филипп Монтейн принадлежит к той категории людей, которые привыкли диктовать свою волю. Уверен, что он явится сюда без нашего приглашения, а если нет, то надо придумать, как его сюда выманить.
- Но зачем?
- Хочу немного с ним поработать.
- Ты рассчитываешь, что он заплатит, за то, что ты будешь защищать Роду Монтейн? Ни черта у тебя не выйдет, - усмехнулся Дрейк. - Нет, он не станет этого делать, вот увидишь.
- Никуда он не денется, заплатит.
Мейсон снова зашагал по кабинету из угла в угол.
- Да, еще, - внезапно остановился адвокат. - Окружной прокурор не может использовать Карла в качестве свидетеля в уголовном деле.
- Да, к этому можно придраться.
- К сожалению, нет. Они начнут с того, что добьются признания их брака недействительным на том основании, что он с самого начала был незаконным.
- А как они смогут это доказать?
- Если они докажут, что у Роды был жив первый муж, когда она выходила за Монтейна, то ее второе замужество в глазах закона недействительно.
- В таком случае, Карл сможет свидетельствовать против нее?
- Да, - кивнул Мейсон. - Поэтому я хочу, чтобы вы раскопали всю подноготную об этом Греггори Мокси, о всех его прошлых делах. Несомненно, кое-что известно окружному прокурору, но мне нужно знать значительно больше. Мне нужен список всех его жертв.
- Ты имеешь в виду женщин?
- Да. Особенно тех, с которыми он регистрировал браки. По-моему, его брак с Родой не был первым. Это был для него просто привычный способ добывания денег. У каждого мошенника со временем вырабатывается свой стиль.
Дрейк сделал пометку в своем блокноте.
- Следующее, - продолжал Мейсон. - Телефонный звонок, который разбудил Мокси. Звонили до двух часов. На два у него была назначена встреча с Родой. В телефонном разговоре он упомянул об этом, сказав, что она должна дать ему деньги. Попробуй что-нибудь выяснить в этом направлении. Вдруг тебе удастся найти человека, который ему звонил.
- Ты уверен, что разговор происходил до двух часов?
- Почти. Вероятно, Мокси прилег на пару часиков до прихода Роды, и звонок разбудил его.
- Ладно. Что еще?
- Вопрос о "хвосте". Я имею в виду того человека, что следил за Родой, когда она приходила ко мне в офис впервые. Пока мы о нем ничего не знаем. Он мог быть и профессиональным детективом, но если это так, то, выходит, его кто-то нанял. Таким образом, тебе придется узнать, кто не пожалел денег на слежку за Родой.
- Хорошо, - кивнул Дрейк.
В кабинет вошла Делла. Адвокат повернулся к ней.
- Делла, я хочу подготовить некий текст. Если в газетах будет сказано, что эта женщина - бывшая медицинская сестра, пытавшаяся одурманить наркотиками мужа, плохо наше дело. Нам следует выставить на передний план то зло, которое причинил ей муж, а не она ему. В одной из утренних газет имеется особый отдел "Письма читателей". Отправь в эту газету письмо, только не печатай его на машинке, иначе по ней они смогут проследить автора.
Делла кивнула и приготовилась стенографировать.
- Здравствуйте, уважаемый редактор, - начал диктовать Мейсон, не переставая ходить по кабинету. - Я всего лишь старый семьянин со старомодными взглядами. Я допускаю, что мои взгляды несколько устарели, но никак не пойму, куда летит мир, если от бережливого человека, сумевшего скопить путем строгой экономии небольшое состояние, шарахаются, как от прокаженного. Если в кино наибольшую популярность приобретает тот актер, который щелкает свою возлюбленную по носу, в то время как я поклялся любить, оберегать и почитать супругу до конца своих дней. И стараюсь изо всех сил выполнить свое обещание. С новой строки. Вот нынче печатают в газетах материал о муже - почитателе закона, который вычитал в репортажах уголовной хроники нечто такое, что заставило его предположить, будто его супруга имела какое-то отношение к убийству мужчины. Вместе того, чтобы постараться защитить свою жену, отвести от нее подозрение, вместо того, чтобы по-хорошему объясниться с ней, этот, так сказать, почитающий закон муж бросается в полицию и способствует ее аресту, обещая полиции всевозможную помощь, а та фабрикует дело против его жены. Неужели таково веяние времени? Неужели я просто зажился на свете и ничего не понимаю?..
Нет, я придерживаюсь другого мнения: современное общество вступает в новый период истории. Красная строка. Не является ли грубой ошибкой стремление опрокинуть вековые традиции, привычные моральные нормы, уважение к семье, к женщине, матери наших детей? Снова красная строка. Я считаю, что самого тяжелого наказания требует тот муж, который из каких-то корыстных побуждений дает согласие арестовать женщину, защитником которой он должен быть до конца своих дней. Таково мое глубокое убеждение, но ведь я всего лишь супруг с устаревшими взглядами... Подпиши это как-нибудь, Делла, и отправь как можно скорее.
Дрейк поднял на адвоката глаза и лениво спросил:
- Ну, и что это даст, Перри?
- Очень многое, - улыбнулся Мейсон. - Начнется дискуссия.
- В отношении мужа?
- Конечно.
- Ну, а причем тут напоминание о сбережениях?
- Чтобы поднялись споры. Сразу же поднимется волна возмущения на нынешнюю дороговизну, не правильную политику правительства, падение нравственности и так далее. Истории Роды и Карла маловато. Что касается темы "ну и времена!", то она дорога сердцу обывателя. А мы, когда придет время, используем эту историю о муже, предавшем интересы своей жены.
- Пожалуй, ты прав, - согласился наконец Дрейк.
- Да, Пол, тебе удалось раздобыть фотографии комнаты, где произошло убийство?
Детектив ленивым жестом потянулся к папке, лежавшей на соседнем стуле, вынул из нее порядочных размеров конверт из толстой бумаги и извлек из него четыре глянцевых снимка.
Мейсон принялся рассматривать фотографии через увеличительное стекло.
- Посмотри-ка сюда, Пол, - через несколько минут сказал он.
Детектив подошел к столу адвоката.
- Ну да, это будильник. Он стоял на тумбочке возле кровати.
- И, как я понимаю, на кровати спали. Но Мокси был найден полностью одетым.
- Да.
- В таком случае, значение будильника возрастает.
- Почему?
- Возьми лупу и взгляни на него.
- Стрелки показывают три семнадцать, - сказал Дрейк. - Надпись на фотографии показывает, что снимок сделан в три восемнадцать. Таким образом, разница всего в одну минуту...
- Это не все, - улыбнулся адвокат. - Посмотри еще раз.
- О чем ты говоришь?
- С помощью увеличительного стекла можно рассмотреть верхний циферблат, на котором устанавливается время звонка.
- И что?
- Стрелка показывает без нескольких минут два.
- Естественно, ведь свидание было назначено на два часа. Он хотел быть на ногах к приходу Роды.
- У него почти не оставалось времени для того, чтобы одеться.
Будильник был заведен на час пятьдесят пять или на час пятьдесят.
- Не забывай, - напомнил Дрейк, - что он когда-то был ее мужем. Она его видела и в пижаме, и без нее.
- Ты все еще не понимаешь меня, Пол. Телефонный звонок разбудил Мокси. Значит, будильник был ему не нужен. К тому времени, когда он зазвенел, Мокси успел полностью одеться.
Дрейк внимательно посмотрел на адвоката.
- Если бы я не понимал только этого! - воскликнул сыщик. - Какого черта ты не заявляешь об убийстве при самообороне? Я вовсе не собираюсь требовать от тебя обмана доверия клиента, но если она рассказала тебе правду, то, наверняка, сообщила о том, что произошла борьба, и она вынуждена была ударить его топором, спасая собственную жизнь. Я считаю, что нетрудно будет убедить присяжных, что так оно и было на самом деле.
Особенно, учитывая характер Мокси. Ей еще спасибо должны сказать, что избавила мир от подобного негодяя!
- В свете некоторых фактов, - покачал головой Мейсон, - опасно говорить о самообороне.
- Это почему же?
- Ты забываешь о том, что она пыталась напоить мужа снотворным. То, что она была когда-то медсестрой и пыталась подмешать ему в шоколад наркотик, вызовет предубеждение по отношению к ней всех присяжных. Ну, а потом, как доказать, что это именно она убила Мокси? Я не уверен, что обвинению это удастся.
- Но даже если она не убивала, то все же находилась в гостиной в тот момент, когда произошло убийство.
- В том-то и дело. Я не уверен, что она не пытается выгородить кого-то.
- Почему ты так считаешь?
- Потому что нет никаких следов на дверных ручках.
- У Роды были перчатки.
- Но у всех остальных перчаток не было.
- М-да... Полиция ее следов не обнаружила?
- Если Рода не снимала перчаток, то об отпечатках ей вообще нечего было беспокоиться. Зачем бы ей нужно было обтирать ручки и рукоятку топора?
- Действительно... - присвистнул Дрейк.
- Подготовь для подписи апелляцию, Делла, - попросил Мейсон.
Она молча кивнула и вышла из кабинета. Через несколько минут вернулась с листом бумаги.
- Это последняя страница, - сказала секретарша. - Можешь ставить подпись.
- Отправь ее немедленно, - расписавшись, сказал адвокат. - Позвони в секретариат суда и проконтролируй, чтобы все было в порядке. Я уезжаю.
- И куда, если не секрет? - спросила Делла Стрит.
- Хочу задать несколько неприятных вопросов доктору Клоду Миллсэйпу, - усмехнулся Мейсон.

Глава 9

- Вы не имеете права туда входить! - возмущенно воскликнула медсестра доктора Миллсэйпа. - Это личный кабинет доктора. Он никого не принимает без предварительной договоренности. Позвоните ему, он назначит вам время приема.
- Я не люблю спорить с женщинами, - спокойно сказал Мейсон. - Но ведь я вам сказал, что приехал к доктору по делу, имеющему для него огромное значение. Пройдите, пожалуйста, к доктору и сообщите, что его хочет видеть адвокат Перри Мейсон по вопросу пистолета тридцать второго калибра системы "кольт", который в свое время был зарегистрирован на его имя.
Предупредите, что я буду ждать ровно тридцать секунд, а затем уйду.
Медсестра встревоженно прошла в кабинет доктора, захлопнув дверь перед Мейсоном.
Ровно через тридцать секунд адвокат сам открыл дверь.
Доктор Миллсэйп был в белом халате, придававшем ему вид профессора. В кабинете пахло лекарствами, в стеклянных шкафах поблескивали хирургические инструменты, вдоль стены возвышались стеллажи с книгами. Медсестра что-то испуганно говорила доктору, положив ему руку на плечо. При звуке открываемой двери она обернулась. Лицо Миллсэйпа было серовато-белого цвета.
Мейсон молча закрыл за собой дверь.
- Порой случается, что бывает дорога каждая секунда, - объяснил адвокат. - Я отброшу преамбулы и прошу вас не терять драгоценного времени на придумывание сказок.
- Я не знаю, кто вы такой, - сказал доктор Миллсэйп, расправив плечи, - и не нахожу слов, чтобы выразить свое возмущение по поводу вашего наглого вторжения! Либо вы сами выйдите отсюда, либо я позову полицию, и вас выведут.
Мейсон встал перед ним, широко расставив ноги и засунув руки в карманы пиджака, всем своим видом напоминая гранитную глыбу.
- Когда вы будете звонить в полицию, - спокойно сказал он, - то не забудьте, доктор, объяснить им, как могло случиться, что вами было выдано фальшивое свидетельство о смерти Греггори Мокси в феврале двадцать девятого года. А заодно и причину, по которой вы передали Роде Монтейн "кольт" тридцать второго калибра для убийства Греггори Мокси. Собственно, свидетельство о смерти вы выдали на имя Греггори Лортона. Это уж потом этот человек стал фигурировать под фамилией Мокси.
Доктор облизнул пересохшие губы и посмотрел на медсестру.
- Выйди, Мэй...
Она немного поколебалась, с ненавистью посмотрела на Мейсона, но все же покинула кабинет.
- Проследите, чтобы нам не мешали, - предупредил Мейсон.
Доктор собственноручно запер дверь, после чего повернулся к адвокату.
- Кто вы такой?
- Я представляю интересы Роды Монтейн.
- Это она послала вас ко мне? - с явным облегчением вздохнул доктор Миллсэйп.
- Нет, - честно ответил адвокат.
- Где она?
- В тюрьме. Арестована за убийство Греггори Мокси.
- Что привело вас ко мне?
- Мне нужно узнать правду о свидетельстве о смерти и пистолете.
- Садитесь, - предложил доктор Миллсэйп и буквально упал в кресло, словно у него подкосились ноги. - Дайте подумать... Вы говорите Греггори... Греггори Лортон? Конечно, больных много, я не могу вот так сразу припомнить обстоятельства каждого случая. Мне нужно посмотреть истории болезни... Вы говорите, это было в двадцать девятом году? Если бы вы могли напомнить мне о каких-либо особых...
- Прекратите нести ерунду! - гневно рявкнул Мейсон. - Вы в дружеских отношениях с Родой Монтейн или Лортон, если вам больше нравится. Не станем уточнять, насколько дружеских. Вы знали, что она была замужем за Лортоном, и что тот вскоре после ее замужества скрылся. По каким-то соображениям она не хотела брать развод. Двадцатого февраля двадцать девятого года в больницу "Сэйнвисэйд" был принят больной с воспалением легких и зарегистрирован под именем Греггори Лортона. Вы были его лечащим врачом.
Двадцать восьмого февраля больной скончался. Вы подписали свидетельство о смерти.
Доктор снова облизнул губы. В его глазах появился страх.
- Даю вам десять секунд на размышление, - сказал Мейсон, многозначительно посмотрев на часы, - после чего начинайте говорить.
- Вы ничего не понимаете, - вздохнув, торопливо начал доктор Миллсэйп. - Иначе вы отнеслись бы ко мне по-другому. Вы адвокат Роды Монтейн, не правда ли? А я ее друг. Я ее люблю. Люблю больше, чем самого себя... С первой встречи... Как только познакомились...
- Для чего вы пошли на подлог?
- Чтобы она смогла получить страховку... Она не могла другим образом доказать, что Греггори Лортон умер... До нее дошли слухи, что он погиб при аварии самолета. Авиакомпания подтвердила, что он приобрел билет на тот самолет, но был ли он действительно в числе погибших пассажиров - никто определенно сказать не мог. Был найден труп только одного пассажира.
Страховая компания не посчитала бы это доказательством. Кто-то посоветовал Роде подождать семь лет, после чего начать дело о признании юридической смерти мужа. Она не хотела считаться его женой, но если бы она стала в таких условиях хлопотать о разводе, то тем самым невольно подтвердила бы, что он жив. Она не знала, что и делать, но в душе считала себя вдовой, не сомневаясь, что его нет в живых. Вот тут мне и пришла в голову эта мысль... В больнице постоянно находятся по несколько бездомных больных, направленных разными благотворительными организациями. Многие из них не имеют даже настоящих документов, их истории болезни заполняются со слов...
Однажды к нам поступил такой бродяга, примерно одного возраста с Греггори Лортоном. У него было двухстороннее воспаление легких - сильно запущенное, без всякой надежды на выздоровление. Я записал его в книгу как Греггори Лортона, объяснив ему, что этот человек пользуется у нас определенными привилегиями. Честное слово, мистер Мейсон, мы сделали все возможное, чтобы спасти его. Я не сомневался, что у меня будет и другая возможность лечить "Греггори Лортона", поэтому не был заинтересован в смерти того человека. И все же он умер, чего и следовало ожидать. Я выдал свидетельство о смерти, а через несколько недель Рода обратилась в какую-то нотариальную контору с соответствующими документами. Все остальное было сделано по закону.
- Какова сумма страховки?
- Не очень большая, иначе не было бы так просто ее получить. Если не ошибаюсь, полторы тысячи долларов.
- Страховка была в пользу Роды?
- Да, - ответил доктор Миллсэйп. - Греггори уговорил Роду застраховать их жизни в пользу друг друга. Он уверял ее, что намерен застраховаться на пятьдесят тысяч, но для этого нужно пройти медицинское освидетельствование, поэтому для начала застраховался на полторы тысячи.
Ну, а Рода застраховалась в его пользу на десять тысяч. Очевидно, что он намерен был убить ее и получить страховку, если бы ему не удалось выманить у нее имеющиеся деньги и скрыться с ними.
- По всей видимости, он перестал выплачивать взносы, как только они расстались?
- Разумеется, он сделал только первый взнос. Рода сама выплачивала остальные взносы. Авария самолета случилась через несколько месяцев после уплаты первого взноса. Свидетельство о смерти было получено где-то через год, и Рода получила деньги.
- Вы давно знакомы с Родой?
- Да.
- Пытались уговорить ее выйти за вас замуж?
- Неужели все это важно? - покраснев спросил Миллсэйп.
- Да.
- Что ж... Да, я просил ее стать моей женой.
- Почему она отказалась?
- Она говорила, что больше не намерена выходить замуж... Она утратила веру в мужчин... Когда выходила замуж за Лортона, она была неискушенной девчонкой. Его подлость убила в ней все чувства, поэтому она посвятила свою жизнь уходу за больными. Про любовь она не хотела даже говорить...
- И вдруг совершенно неожиданно вышла замуж за миллионера?!
- Мне не нравится, как вы это говорите.
- Это почему же?
- Почему вы называете его миллионером?
- Хорошо, - усмехнулся Мейсон, - пусть будет сын миллионера.
- Да, но Рода вышла за него совсем из других побуждений.
- Почему вы так уверены?
- Потому, что хорошо знаю Роду.
- Так почему же она вышла за него? - поинтересовался Мейсон.
- Все дело в том, что ее материнские чувства не получали естественного выхода. Ей требовалось существо, на которое она могла бы их излить. В этом слабовольном, изнеженном сынке богатых родителей она нашла себе то, что искала. Не подумайте, что во мне говорит ревность, но этот молодой человек - нравственный дегенерат. Он смотрел на Роду, как ученик на строгую учительницу, как ребенок - на мать. Он воображал, что это любовь, на самом же деле это была потребность найти защиту... Рода не задумывалась над такими вопросами... Не помнила себя от радости, что имеет возможность кого-то лелеять и ухаживать за ним...
- Я так понимаю, вы возражали против этого брака?
- Да...
- Почему?
- Потому, что я люблю Роду.
- Вы сомневаетесь, что она будет счастлива?
- Она не может быть счастлива с ним. В данный момент она обманывает сама себя, не желает разобраться в психологии чувств. На самом же деле ей нужен муж, которого она бы любила и уважала. А материнские чувства должна истратить на настоящего ребенка. Природа требует своего, а мужчина никогда не станет младенцем. Женщине нужен муж!
- Вы ей говорили об этом?
- Пытался.
- Она с вами согласилась?
- Нет.
- Чем она мотивировала?

Предыдущая страница 7 Следущая страница


Любопытная новобрачная 8

- Что я для нее всегда останусь только другом... Ну, а все мои доводы от ревности...
- Как вы решили поступить?
- Мне не хотелось бы говорить на эту тему с незнакомым человеком...
- Меня не интересует что вам хочется и что - нет. Не теряйте понапрасну время, говорите все до конца.
- Возможно, это звучит напыщенно, но Рода мне дороже жизни. Мне хотелось бы сделать ее счастливой... Я люблю ее так сильно, что в моем чувстве нет эгоизма. Поэтому я не хочу омрачать своими нотациями ее счастье, пусть и призрачное. Благополучие и покой Роды для меня стоят на первом месте...
- Я понял так, что вы ушли с ее пути?
- А что мне оставалось делать?
- Что было потом?
- Потом?.. Она вышла замуж за Карла Монтейна.
- Помешало ли это вашей дружбе с Родой?
- Ни в малейшей степени.
- А потом появился Лортон?
- Да. Лортон. Или Мокси, если вам больше нравится.
- Чего он хотел?
- Денег.
- С какой стати?
- Кто-то грозился отправить его в тюрьму за мошенничество.
- Вам известно, в чем оно заключалось?
- Нет.
- Вы не догадываетесь, кто грозился отправить его в тюрьму?
- Нет.
- Сколько денег с него требовали?
- Две тысячи немедленно и десять потом. Это он требовал от Роды.
Сколько требовали с него, я не знаю.
- И что Рода? Как она поступила?
- Она не знала, что и делать... Она же только что вышла замуж. Ей казалось, что она любит своего мужа, что они с ним - неразрывное целое. И тут на сцене появляется этот негодяй! Требует денег. Она вовсе не обязана была ему что-то отдавать! Но он грозил раскрыть ее обман со страховкой.
Обвинял ее в двоемужестве. Она понимала, что он может обратиться непосредственно к Карлу Монтейну, чтобы выжать из него деньги. Монтейн больше всего боится скандалов, которые могут опорочить его фамильную честь. Мокси был умным негодяем, он легко раскусил нелепый комплекс Монтейна, который всячески поддерживает в нем его отец...
- Что было дальше?
- Рода встретилась с Мокси и заявила, что если он не уедет, то она возбудит против него дело по обвинению в краже денег.
- Это вы ей посоветовали?
- Да.
- И вы же вручили ей пистолет, посоветовав пристрелить Мокси, если представится такой случай?
Доктор отрицательно покачал головой.
- Я дал ей пистолет на всякий случай... Чтобы она могла при необходимости защитить себя... Я знал, что этот Лортон лишен всякой совести, что он способен на клевету, подлость, воровство и даже убийство ради достижения собственных целей. Мне было ясно, что он угодил в какую-то западню, и выбраться из нее ему могут помочь только деньги. Я боялся, что Рода отправятся на встречу с ним одна и... Ведь он требовал, чтобы с нею никого не было...
- И вы передали ей свой пистолет?
- Да.
- Значит, вы знали, что она намерена была встретиться с Греггори?
- Конечно.
- Вчера ночью?
Доктор заерзал на стуле.
- Так знали или нет?
- Нет.
- Если в Суде вы не будете лгать более правдоподобно, - усмехнулся Мейсон, - то Роде нечего ждать от вас существенной помощи.
- В Суде? - воскликнул доктор Миллсэйп.
Мейсон утвердительно кивнул.
- Господи! Я не могу выступать в суде! Вы имеете в виду выступать в качестве свидетеля на стороне Роды?
- Нет, окружной прокурор призовет вас свидетельствовать против Роды.
Он попытается вызвать к Роде максимум недоброжелательства. Он будет стараться показать мотив для убийства - сокрытие подлога, на который она в свое время пошла со страховой компанией. Вы сами понимаете, чем это грозит для вас. Так вы знали, что Рода должна была отправиться на свидание с Мокси в два часа ночи?
- Знал, - тихим голосом сказал доктор Миллсэйп.
- Уже лучше, - заметил Мейсон. - А теперь расскажите мне все подробно. Где вы сами находились в два часа ночи?
- Спал, конечно.
- Вы можете это доказать?
- Точно так же, как любой человек, ложащийся спать вечером и встающий утром. Как правило, для этого не требуется алиби. В этом случае, на мой взгляд, достаточно простого утверждения.
- Так оно и было бы, доктор, если бы окружной прокурор не стал расспрашивать вас и вашего слугу в отношении телефонного звонка в вашу квартиру в два часа ночи. Ваш слуга тогда ответил, что...
Выражение лица доктора заставило Мейсона замолчать.
- Так что же вы мне скажете, доктор?
- Господи!.. Откуда окружной прокурор узнал об этом звонке? Я даже не подумал о такой возможности... Слуга сказал мне, что звонил какой-то пьяный мужчина из телефона-автомата.
- Почему он решил, что мужчина был не трезв?
- Вероятно, по голосу... Во всяком случае, он так мне сказал, когда я вернулся домой. Я хочу сказать...
- Переходите к фактам, доктор.
- Да, я там был... Не в два часа, а позднее... Я проснулся и не мог уснуть... Я знал, что Рода поедет к этому негодяю. Посмотрел на часы и с тревогой подумал о Роде. Все ли в порядке у нее? Я поднялся, оделся и поехал на Норвалк Авеню. Машина Роды стояла в соседнем переулке. Я посмотрел на окна квартиры Мокси. Света не было. Тогда я позвонил, но мне никто не ответил... Я продолжал давить и давить на звонок, сам не понимая, чего дожидаюсь. Почему мне никто не открывал? Если бы не машина Роды в переулке, то я посчитал бы, что Мокси спит. Поскольку мне никто не открывал, я решил обойти вокруг дома и проверить, нельзя ли как-то попасть в дом иным путем. Мне не хотелось оставлять свою машину перед домом, поэтому я объехал вокруг квартала и поставил автомобиль на параллельной улице. По дороге к дому Мокси я вдруг увидел, что в его квартире появился свет. Мне голову пришла мысль, что мои звонки все же разбудили его, поэтому я ускорил шаги, намереваясь позвонить еще раз, но к счастью заметил, что машины Роды уже нет.
- Когда вы звонили, то стояли на ступеньках крыльца, не так ли?
- Естественно.
- Вы слышали дребезжание звонка наверху?
- Нет.
- А звуки борьбы до вас не доносились?
- Нет. Я вообще ничего не слышал.
Мейсон нахмурился.
- Я сейчас дам вам один совет, а вы потом не будете о нем вспоминать, - сказал адвокат. - Договорились?
- Какой именно совет? - недоуменно спросил доктор Миллсэйп.
- Вы плохо выглядите.
- Господи! Да что ж тут удивительного? Все эти дни я только и думаю об этой истории. Я совершенно не могу спать по ночам. Лортон в городе и шантажирует Роду... Я не могу есть и сосредоточиться на своей работе. Моя работа идет кое-как... Я...
- Я сказал, что вы неважно выглядите, - перебил его Мейсон.
- Вполне естественно... Я чувствую себя совершенно разбитым. Я только еще не схожу с ума.
- Что бы вы посоветовали пациенту, если бы он явился к вам в таком состоянии, как у вас? Да к тому же, если бы он еще и плохо выглядел?
- Что вы имеете в виду?
- Скорее всего, вы посоветовали бы ему отправиться в длительное морское путешествием.
- Разумеется, перемена обстановки...
Миллсэйп не договорил, его глаза заблестели.
- Как я заметил в самом начале, я не хочу, чтобы мое имя упоминалось в связи с этим вопросом. Прежде всего, я не врач, - сказал Мейсон, вставая с кресла. - Чтобы все выглядело совершенно естественно, вы можете проконсультироваться у какого-нибудь знакомого врача. Вам не обязательно рассказывать ему, что именно вас беспокоит, но охарактеризуйте ему ваше состояние и намекните на возможность морской прогулки.
- Короче говоря, вы мне советуете уехать в такое место, где окружному прокурору до меня не добраться? Но не будет ли это ударом в спину Роде?
- Извините за откровенность, но ваше присутствие принесет Роде больше вреда, чем пользы. Лично я интересуюсь только состоянием вашего здоровья.
Вы выглядите неважно, под глазами синева, нервничаете, вздрагиваете. Вам следовало бы посоветоваться с каким-нибудь авторитетом в этой области.
Пусть он поставит диагноз. Ну, а на всякий случай, вот вам моя визитная карточка. Если вдруг что-то случится, то, незамедлительно обращайтесь ко мне.
Мейсон положил на стол свою визитку.
Миллсэйп вскочил с кресла, схватил руку Мейсона и крепко пожал ее.
- Огромное вам спасибо, мистер Мейсон! Прямо скажу, я не подумал о такой возможности. А ведь лучшего и не придумаешь!
Мейсон собрался было что-то сказать, но не успел, поскольку за дверью послышался какой-то шум и где-то хлопнула дверь. Зазвенел негодующий голос секретарши доктора Миллсэйпа.
Мейсон повернул ключ и распахнул дверь.
Те самые полицейские, которые арестовали Роду в аэропорту, посмотрели на адвоката изумленными глазами.
- Ну и ну! - воскликнул один из них. - Вы действительно проворный малый!
- Большое спасибо, доктор, за ваш совет, - поклонился Мейсон Миллсэйпу. - Если вам когда-нибудь потребуется адвокат, без колебаний обращайтесь ко мне. Я вижу, что эти два господина хотят с вами поговорить.
Возможно, вы не знаете, что они - детективы из Отдела по раскрытию убийств. Не стану вас больше задерживать. Между прочим, как юрист я могу вам подсказать, что если у вас нет желания отвечать на их вопросы, вам не обязательно это делать...
- Хватит! - рявкнул полицейский, с угрожающим видом делая шаг в сторону Мейсона.
- И если вам понадобится адвокат, доктор, - даже не взглянув на полицейского, продолжал Мейсон, - на карточке есть номер моего телефона. Я не знаю, чего хотят эти господа, но на вашем месте я не стал бы отвечать на их вопросы.
Мейсон прошел мимо полицейских, не удостоив их взглядом.

Глава 10

Кабинет Мейсона наполняли лучи утреннего солнца. Зазвонил телефон и почти одновременно в дверь, выходящую в коридор, раздался условный стук.
Мейсон открыл дверь и впустил Пола Дрейка, Делла Стрит подняла трубку.
- Тебя к телефону, шеф! - сообщила секретарша.
Мейсон неторопливо пошел к аппарату, но вдруг передумал и сказал:
- Делла, узнай в чем там дело.
Дрейк вытащил из кармана газету и устало махнул рукой.
- Твоя клиентка оказалась слабовата...
Мейсон лишь усмехнулся в ответ.
Делла Стрит неожиданно бросила трубку на место.
- Что случилось, Делла? - спросил Мейсон.
- Звонил какой-то наглец из Отдела по раскрытию убийств. Ты бы слышал, с каким торжеством в голосе он сообщил, что Рода Монтейн только что подписала заявление в окружной прокуратуре. Она обвиняется в совершении убийства первой степени, так что они будут рады предоставить тебе свидание с клиенткой в любое время. Ни о каком Хабэас Корпус не может быть и речи.
- Почему ты не передала трубку мне? - спокойно спросил Мейсон.
- Потому что они хотели посмеяться над тобой!
- Хм, - улыбнулся адвокат. - Еще неизвестно кто в итоге над кем посмеется... Если еще кому-то захочется позабавиться подобным образом, то сразу же соединяй со мной. Я не слабонервная дамочка, нечего меня оберегать. - Он повернулся к Дрейку:
- Есть новости, Пол?
- Сколько угодно, - ухмыльнулся детектив. - В газетах не сообщают о том, что она подписала заявление, но недвусмысленно дают понять, что это будет сделано с минуты на минуту.
- Что Рода сказала им?
- Что Мокси пытался ее шантажировать, настаивал на том, чтобы она пришла к нему в два часа ночи. Поэтому она тайком от мужа улизнула из дома и поехала к Мокси. Там она звонила на протяжении нескольких минут, но ей никто не отвечал, поэтому она уехала домой.
- И после этого они потребовали объяснений, как ее ключи оказались в комнате, где было совершено убийство, верно?
- Совершенно верно. Она ответила, что была там днем, и, видимо, обронила их.
Мейсон невесело усмехнулся.
- А тем временем, - продолжал детектив, - Карл Монтейн настаивает, что он запер дверь гаража, когда ставил туда машину. Таким образом, Рода не могла бы поставить туда свой автомобиль, когда вернулась домой. Мало того, она сказала мужу, что забыла в машине сумочку, так что поздно вечером ей пришлось спускаться в гараж и отпирать дверь. Остается лишь надеяться, что кто-то из присяжных ей все же поверит...
- Нет, Пол. После того как обвинение ознакомит Суд с имеющимися в его распоряжении фактами, ей никто не поверит. Они заставили ее сделать самое опасное признание.
- Не понимаю.
- Не понимаешь? Проще всего ей было бы утверждать о вынужденной самообороне. Тут ей никто не смог бы возразить, поскольку единственный свидетель - мертв. Обвинение ничем не смогло бы опровергнуть ее историю.
Если бы Рода изложила ее в нужное время и в нужной форме, она завоевала бы симпатии не только присяжных, но и публики. Теперь же возможность ссылаться на самооборону отпала. Сейчас ей придется либо доказывать, что она так и не попала в квартиру Мокси, либо ее поймают на каких-то мелочах и обвинят в убийстве без смягчающих обстоятельств.
- Ты прав, Перри, я как-то не задумывался над ее показаниями.
Положение действительно скверное.
В кабинет вошла Делла Стрит и плотно закрыла за собой дверь.
- Шеф, тебя хочет видеть отец Карла...
- Кто? - удивленно переспросил Мейсон.
- Филипп Монтейн из Чикаго.
- Вот видишь, Пол, я же говорил, что он сам явится сюда, - усмехнулся адвокат. - Делла, что он из себя представляет?
- С первого взгляда не поймешь... Ему чуть больше шестидесяти, но глаза ясные и внимательные, как у хищной птицы. Коротко подстриженные седые волосы, небольшие усики, ничего не выражающее лицо, тонкие губы. Вид довольно респектабельный. Знает себе цену.
- Нам необходимо подобрать ключик к этому человеку, - сказал Мейсон, переводя взгляд с секретарши на детектива. - Я хочу повернуть дело так, чтобы ему пришлось заплатить за защиту Роды. Между прочим, я представлял его себе совсем другим. Думал, что это самодовольный эгоист, привыкший командовать людьми в силу своего богатства... Я рассчитывал напугать его скандалом в прессе, где будет фигурировать имя Монтейнов... - Он снова посмотрел на секретаршу. - Скажи хоть словечко, Делла!
Она улыбнулась и покачала головой.
- Давай, выкладывай! - настаивал Мейсон. - Ты же хорошо разбираешься в человеческих характерах. Мне интересно, какое он произвел на тебя впечатление.
- Обычными средствами ты с ним не справишься, шеф.
- И почему же?
- Потому что он уже тщательно продумал и спланировал свои действия.
Не знаю, что именно ему нужно, но могу поспорить, что он уже обдумывал, как подобрать ключик к тебе.
- Отлично! - сказал Мейсон с азартным блеском в глазах. - Я постараюсь его раскусить! - Он повернулся к Дрейку. - Знаешь, Пол, выйди отсюда через приемную, у тебя будет возможность посмотреть на этого миллионера из Чикаго. Возможно, впоследствии твоим людям придется следить за ним, так что тебе не помешает познакомиться с его внешностью.
- Хорошо, - кивнул Дрейк. - Если понадоблюсь, я буду у себя. - Он хитро подмигнул Мейсону, подошел к выходу в приемную, распахнул дверь и громко сказал с порога:
- Большое спасибо, господин адвокат. Если у меня возникнут новые затруднения, я обязательно обращусь к вам.
Когда Дрейк захлопнул дверь, Мейсон сказал Делле Стрит:
- Я думаю, что Филипп Монтейн сразу же попробует показать мне, что представляет собой важную персону и...
Внезапно дверь резко распахнулась, и в кабинет вошел взволнованный Пол Дрейк:
- Простите, господин адвокат, но я совсем забыл об одном серьезном моменте... - Он плотно закрыл за собой дверь и шагнул к столу Мейсона. Скажи, Перри, когда эта тип появился у нас в городе?
- Ты имеешь в виду Филиппа Монтейна?
- Да, того, что сидит в твоей приемной.
- По всей видимости, сразу же после того, как прочитал в газетах об убийстве Мокси. Младший Монтейн рассказывал мне, что отец страшно занят и...
- Если человек, сидящий в приемной, действительно Филипп Монтейн, сказал Дрейк, - то он приехал сюда еще до убийства Мокси.
Мейсон свистнул в удивлении.
- Помнишь, - продолжал Дрейк, - я рассказывал, что когда Рода вышла из твоего офиса, то я заметил, что за ней ведется слежка, и решил разобраться, что к чему?
- Ты хочешь сказать, - спросил Мейсон, - что за ней шел этот человек?
- Нет, - усмехнулся детектив. - Он сидел в машине, которая стояла у тротуара. У него такие глаза, от которых мало что может укрыться. Он видел меня, видел Роду и видел ее преследователя. Только не знаю, догадался ли он о наличии связи между нами троими.
- Ты уверен в своих словах, Пол? - спросил адвокат.
- Абсолютно.
- Но Карл утверждал, что отец из-за дел не может покинуть Чикаго.
- Значит, врал или папочка, или сынок.
- Скорей всего, папочка, - решил Мейсон. - Если бы Карл знал, что его отец в городе, он бы, когда приходил ко мне, притащил его с собой, чтобы тот оказал ему моральную поддержку. Он всю жизнь прячется за папочкину спину. Наверняка, старик приехал сюда, не предупредив сына.
- Но зачем?
- Пока не знаю, - ответил Мейсон. - Он тебя видел сейчас?
- Конечно. Более того, я уверен, что он меня помнит. Но, может быть, его все же обманули громкие крики, и он поверил, что я всего лишь твой клиент. Все, Перри, я смываюсь. Жаль, что у меня нет на него никаких данных.
- А вдруг этот человек вовсе не Филипп Монтейн? - вдруг предположил Мейсон.
Дрейк с сомнением покачал головой.
- Но с какой стати подставному лицу являться к нам, шеф? - спросила Делла Стрит.
- Окружной прокурор может допустить, что я попытаюсь нажать на старика, вот и направил сюда своего человека, чтобы выяснить мои намерения.
- Прошу тебя, шеф, будь осторожен.
- Но это означало бы, - заметил Дрейк, - что прокуратура следила за Родой еще до убийства Мокси. Знаешь, Перри, я бы посоветовал тебе сначала все разузнать об этом типе, а потом уже начинать серьезный разговор.
Мейсон кивнул на дверь.
- Ладно, Пол, покажи теперь столь же артистический выход.
Детектив приоткрыл дверь и проговорил, словно заканчивал фразу:
- ...рад, что подумал об этом именно сейчас. Это осложнение все время меня волновало. Еще раз огромное спасибо.
Дверь закрылась.
- Больше тянуть нельзя, Делла, - сказал Мейсон, - иначе у Монтейна появятся подозрения. Не исключено, что он запомнил Дрейка по прошлому разу. Естественно, он может подумать, что тот вернулся специально, чтобы предупредить меня. Так что приглашай его в кабинет.
Делла Стрит открыла дверь.
- Мистер Мейсон ждет вас, мистер Монтейн!
Монтейн вошел в кабинет и поклонился, не протягивая руки.
- Доброе утро, господин адвокат, - сказал он.
Мейсон показал на черное кресло для посетителей. Делла закрыла за собой дверь.
- Несомненно, господин адвокат, - сказал Монтейн, - вы догадываетесь, зачем я здесь?
- Я рад, что вы пришли, мистер Монтейн, - сказал Мейсон. - Мне очень хотелось с вами поговорить. Однако, ваш сын сказал мне, что вы заняты чрезвычайно серьезной финансовой операцией, поэтому... Видимо, вы бросили все, узнав про убийство, и...
- Да, я заказал частный самолет и прилетел вчера вечером.
- Значит, вы уже виделись с сыном?
- Я думаю, господин адвокат, - холодно сказал Филипп Монтейн, - что будет правильным сначала объяснить вам мое дело, а потом вы можете задавать вопросы.
- Как вам будет угодно, - согласился Мейсон.
- Давайте будем вполне откровенны и искренни друг с другом. Я финансист. Те адвокаты, с которыми я привык иметь дело, специализировались в вопросах финансового права. Вы - первый адвокат по уголовным делам, с которым мне довелось столкнуться. Мой сын с вами консультировался. Он очень заинтересован в том, чтобы его жена была полностью оправдана.
Однако, поскольку он Монтейн, то не желает лгать. Он не скажет ни больше, ни меньше, чем было на самом деле, независимо от того, во что эта правда ему обойдется.
- Пока я не услышал от вас ничего нового, - сказал Мейсон.
- Я подготавливаю почву.
- Это лишнее. Переходите к делу.
- Отлично. Мой сын нанял вас защищать и представлять его жену. Я понимаю, что вы ждете оплаты за свои услуги. У моего сына, в полном смысле слова, нет ничего. Следовательно, вы рассчитываете эти деньги получить с меня. Я не дурак и, как полагаю, вы тоже. Я не сомневаюсь в выборе сына. Я уверен, что он нашел отличного адвоката. Но я хочу, чтобы вы не ошибались в отношении меня. Если будут выполнены известные условия, я заплачу, и весьма щедро, за защиту Роды. Если же нет, то вы не получите с меня ни цента.
- Продолжайте, пожалуйста. Теперь вы говорите дело.
- К сожалению, есть вещи, которые я не могу рассказывать. Прокуратура предприняла ряд шагов, о которых вы не должны знать. Я связан словом. С другой стороны, мне известно, что вы человек чрезвычайно проницательный, господин адвокат.
- И что?
- Если я не могу рассказать вам об этих шагах, то вы ведь можете просто о них догадаться, и тогда мы смогли бы обо всем поговорить.
- Догадаться не сложно, - усмехнулся Мейсон. - Вы, видимо, имеете в виду положение, в силу которого, пока Рода и ваш сын считаются женой и мужем, обвинение не может использовать Карла в качестве свидетеля. Поэтому они предпримут меры, чтобы аннулировать их брак.
- Благодарю вас, господин адвокат, - улыбнулся посетитель. - Я надеялся, что вы упомянете об этом факте. Думаю, что вам ясна и моя позиция в данном вопросе.
- Вы считаете, что Рода не пара для вашего сына?
- Безусловно.

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- Почему?
- Она вышла за него только ради денег. Ее прошлое далеко не безупречно. Она продолжает назначать свидания своему бывшему мужу, а также врачу, находившемуся с ней в близких отношениях.
- Вы находите их отношения непристойными?
- Я этого не говорил... Да к тому же, это не имеет особого значения.
Вы задали мне вопрос, на который я дал вам откровенный ответ. Допускаю, что вы не согласны со мной, но каждый имеет право на собственную точку зрения...
- Я спросил вас только потому, что хотел разобраться в вашем отношении к сложившейся ситуации. Теперь мне ясно, что вы стремитесь любыми способами добиться признания этого брака незаконным. Что же касается меня, то, по вашему мнению, хотя я всеми мерами должен защищать Роду Монтейн, противодействовать расторжению брака мне не рекомендуется.
Далее, когда дело дойдет до перекрестного допроса вашего сына, мне нельзя выставлять его в смешном свете. Таким образом, если я выполню эти условия, то получу, как вы выразились, "щедрое вознаграждение". Если же нет - то ни цента. Не так ли?
- Вы несколько сгустили краски, - сказал Филипп Монтейн.
- Зато поставил все точки над "i".
- Что ж, вы все изложили совершенно точно. Разумеется, вы не знаете, о каком вознаграждении идет речь. Оно будет значительно больше того, которое вы до сих пор получали за равнозначное дело. Вы меня понимаете?
- Да, теперь я вас понял, - сухо сказал адвокат. - Подводя итог, можно сказать так: не торопись, Мейсон, с выводами. Ведь что получается?
Если Рода позволит окружному прокурору аннулировать ее брак с Карлом, вы, мистер Монтейн, согласны, чтобы ее оправдали в деле об убийстве. Если же она будет настаивать на законности брака, вы попытаетесь избавиться от нее, способствуя ее осуждению за убийство. Карл - человек слабовольный. Вы знаете об этом не хуже меня. Если Роду оправдают, и она останется его женой, то может оказаться не очень покладистой и сговорчивой. Если же она согласится отказаться от Карла, вы дадите денег на ее защиту. Если она станет цепляться за Карла, вы совместно с окружным прокурором сделаете все, чтобы осудить ее. Короче, вы любой ценой добиваетесь того, что устраивало бы вас. Разве не так?
- Вы несправедливы ко мне.
- Почему же? - поднял брови Мейсон. - Я вполне объективен.
- Зачем вам добиваться моих признаний в отношении ваших догадок?
- Чтобы знать определенно ваши намерения. Ведь ваши мотивы могут иметь решающее значение.
- Вы все еще не ответили, принимаете ли мое предложение?
- Ни в коем случае! - улыбнулся адвокат. - Я призван защищать Роду. Я считаю, что ей выгодно закрыть рот вашему сыну, настаивая на законности их брака. Поэтому я буду против его расторжения или признания незаконным.
- А вы уверены, что сумеете этого добиться?
- Вполне.
- Окружной прокурор убежден, что этот брак незаконен. Тут не может быть сомнений. Я приехал к вам только потому, что высоко ценю вашу изворотливость.
- Вы имеете в виду мою сообразительность или все же изворотливость? усмехнулся Мейсон.
- Изворотливость.
- Надеюсь, что мне удастся убедить вас, что помимо ловкости Бог наградил меня еще и умом. Давайте вернемся к анализу ваших мотивов. Вы гордитесь своим именем. Если Рода, являясь законной женой вашего сына, будет осуждена за убийство, это ляжет черным пятном на вашу фамилию.
Поэтому вы, естественно, будете всеми мерами способствовать ее оправданию.
Если же Рода не будет считаться вашей невесткой, то вам ее судьба совершенно безразлична. Ваше предложение мне еще раз доказывает, что вы не остановитесь ни перед чем, чтобы отторгнуть Роду из своей семьи. И все же я уверен, что вы понимаете, что Рода имеет большое влияние на вашего сына.
Такие вещи случайно не узнаются и получаются не из третьих рук. Отсюда следует сделать вывод, что вы выехали из Чикаго вовсе не вчера вечером, как только что сказали мне, а находитесь в нашем городе уже несколько дней, скрывая это и от сына, и от невестки. Я могу пойти дальше и предположить, что вами нанят детектив для слежки за Родой, чтобы выяснить, что она из себя представляет, чем занимается и какова ее сила влияния на Карла. Я догадываюсь, мистер Монтейн, что вы вынашиваете мысль о повторной женитьбе вашего сына, которая была бы выгодна для вас в финансовом отношении. Вот для чего вы стремитесь получить свободу для Карла.
- И все это вы вывели, анализируя мои мотивы? - бесстрастно сказал Филипп Монтейн, вставая с кресла.
- Разве я в чем-то ошибся? - улыбнулся Мейсон. - Разве мои рассуждения не верны?
- Рассуждаете вы просто превосходно! Значит, не зря этот детектив возвращался еще раз в ваш кабинет, когда увидел меня в приемной. Вероятно, он сообщил вам нечто интересное. Признаюсь, проделал он это весьма умно.
- В таком случае, вы действительно находитесь в нашем городе уже несколько дней и следите за Родой?!
- Я бы назвал это сбором необходимых сведений.
- Ваш сын знает об этом?
- Нет.
- Вы наняли детективов для слежки за Родой?
- Мне думается, что я ответил на ваши вопросы. Теперь мне остается предупредить вас, что вы сильно ошибаетесь, если воображаете, будто ничего не потеряете, отказавшись принять мои условия. Я могу оказаться основным вашим противником.
Мейсон распахнул дверь в приемную:
- Вы слышали мой окончательный ответ, - сказал он. - Если вы хотите начать войну, я не могу вам в этом воспрепятствовать и принимаю вызов.
Монтейн остановился в дверях, хотел было что-то сказать, но тут же шагнул за порог и хлопнул дверью.
Мейсон с минуту постоял в глубокой задумчивости, потом подошел к телефону и набрал номер кабинета Дрейка.
- Пол, - сказал он, когда тот поднял трубку, - нам нужно поторопиться. Здесь что-то нечисто. Давай пораскинем мозгами. Мокси был мошенником и специализировался на обмане женщин. Известно, что ему кто-то звонил незадолго до убийства. Этот "кто-то" требовал денег. Весьма вероятно, что это была женщина. Мы знаем, что как минимум один раз ради денег он согласился на брак. Слушай, Пол, необходимо проверить всю его жизнь. Нам известен целый ряд вымышленных имен, которыми он пользовался.
Отправь своих людей по гостиницам, отелям, частным пансионатам. Пусть поищут женщину, носящую одну из его многочисленных фамилий, которая сравнительно недавно приехала в город. Понимаешь, нам необходимо раньше полиции выяснить, кто же шантажировал Мокси!
- Разумно, - согласился детектив. - Ну, а что насчет Монтейна-старшего? За ним не следует установить наблюдение?
- Нет. От этого не будет никакого толку. Он не приходил ко мне в офис до тех пор, пока не подготовился. С этого момента его жизнь будет проходить у всех на виду. Мы можем следить за ним до Судного дня, но ничего не узнаем. Ибо все, что было задумано, уже организовано и осуществлено.
- Значит, я не ошибся, утверждая, что он здесь находится уже несколько дней?
- Да, Пол, ты был прав, - подтвердил Мейсон.
- Он это признал?
- Лишь после того, как я его прижал. Он тебя заметил и догадался, что ты детектив.
- Зачем он приходил к тебе?
- Об этом можно только догадываться. Не слишком-то он откровенничал.
И я уверен, что мы многого еще не знаем, Пол.
- Он, должно быть, следил за Родой до самой твоей конторы.
- Должно быть, - согласился Мейсон.
- Тогда Карл, обратившись к тебе, уже должен был знать от отца, что Рода у тебя побывала.
- Безусловно.
- В таком случае, папочка и сынок действовали заодно.
- Вполне возможно. Пол, нам придется пробиваться наугад, помня что боремся с организованной силой.
- Послушай, Перри, - возбужденно сказал Дрейк, - если Монтейн следил за Родой, он должен был знать о существовании Мокси!
- Он знал.
- И об их встрече в два часа ночи?
- Об этом он ничего не говорил.
- А ты его спрашивал?
- Нет, - усмехнулся Мейсон, - но спрошу.
- Когда?
- В подходящий момент. Знаешь, ты не забивай себе голову Монтейном.
Он умен и безжалостен. Со всей своей пресловутой семейной гордостью он, не задумываясь, жертвует жизнью Роды ради удовлетворения собственных интересов.
- Но ты не спускай с него глаз, не давай ему возможности вылезти из воды сухим.
- Не беспокойся, Пол! - рассмеялся Мейсон. - Не знаю, что меня сейчас больше интересует - утереть нос этому старому наглецу или научить проучить его недоросля.
Он положил трубку телефона на место.
Делла Стрит вошла в кабинет.
- Посыльный только что принес бумаги по делу Карла Монтейна, сказала она. - Заявление о признании брака незаконным. Кроме того, звонил доктор Миллсэйп и сообщил, что его всю ночь продержали в Управлении полиции, но ничего не добились. Похоже, он очень гордится собой.
- К сожалению, - мрачно сказал Мейсон, - для него еще ничего не закончилось.

Глава 11

Мейсон осторожно, придерживаясь в сгустившихся сумерках темной стороны улицы, подошел к подъезду Колмонт-апартментс. Респектабельная Норвалк Авеню поражала своей тишиной. С главного бульвара изредка доносились автомобильные гудки, да пронзительный визг тормозов машины, резко остановленной во время ночной прогулки.
Подъезд Колмонт-апартментс был погружен во тьму, зато Бейллэр-апартментс, находящийся рядом, сиял многочисленными огнями и манил сверканием стекол, через которые виднелся современный холл с телефонами, баром, смазливыми горничными и почтовыми ящиками. Этот блеск отражался на боковых улочках и незаметно подбирался к странному в своем одиночестве зданию, где был убит Греггори Мокси.
Мейсон минут пять постоял в тени подъезда, проверяя обманчивую тишину и прислушиваясь, не раздадутся ли рядом тяжелые шаги полицейского патруля.
Днем Мейсон обратился в агентство по продаже и сдаче внаем недвижимости и арендовал весь этот особняк. Три квартиры из четырех пустовали уже нескольких месяцев. Четвертую, с полной меблировкой, снимал Греггори Мокси.
Беспощадное время обрекало старинное здание на медленное разрушение.
Сейчас люди требовали для себя более современного жилища. Владельцы особняка с радостью согласились на предложение адвоката, не задавая никаких вопросов.
Мейсон вытащил из кармана все четыре ключа, которые ему торжественно вручили в агентстве.
Прикрыв полой пальто луч фонарика, Мейсон выбрал один из ключей, вставил в замочную скважину и снова прислушался.
Ключ легко повернулся два раза. Дверь открылась.
Мимо проехала легковая машина. Мейсон подождал, пока она не исчезла в дали.
Мейсон вошел в темный коридор и тут же прикрыл за собой дверь. Он на ощупь добрался до лестницы и стал подниматься наверх, держась рукой за перила и ставя ноги на самый край ступеньки, чтобы они не скрипели.
Квартира Мокси занимала южную половину второго этажа. Свет, проникавший в окна с улицы, представлял возможность разглядеть очертания мебели.
Квартира состояла из просторной прихожей, рядом с которой находилась гостиная, за ней кухня и коридор. Из коридора можно было попасть в спальню, а оттуда в ванную комнату.
Мейсон прошелся по квартире, сверяя меблировку комнат с фотографиями, которые он освещал фонариком. Он разыскивал окна, выходящие в сторону "Бейллэр-апартментс". Сейчас окна были закрыты на все шпингалеты. Он не стал их открывать и стоял у одного из окон, разглядывая темную квартиру напротив, в которой, как ему было известно, проживали Бенджамин Крейндейлл и его супруга.
После минутного раздумья, он прошел на кухню, осмотрел ее, удовлетворенно усмехнулся, подтвердив свою догадку, и вернулся обратно.
Задернув штору, адвокат проверил плотно ли она закрывает окно, опасаясь, как бы свет фонарика не выдал его присутствия, включил фонарик, достал из кармана отвертку, плоскогубцы, изоляционную ленту, небольшой моток электрического провода и приступил к работе.
Через четверть часа громкий звонок в прихожей был заменен на жужжащий зуммер. Работа была произведена профессионально, все следы замены уничтожены, мусор отправлен в канализацию.
Окинув придирчивым взглядом прихожую, Мейсон довольно улыбнулся, вышел из квартиры и закрыл дверь. Спустившись по лестнице, адвокат вышел из подъезда и осмотрелся. Не заметив ничего подозрительного, вернулся в вестибюль и открыл входную дверь квартиры первого этажа, расположенную под квартирой Мокси. Через пятнадцать минут и здесь обыкновенный электрический звонок был заменен на зуммер.
Следующим объектом была квартира на втором этаже, находящаяся напротив квартиры Греггори. Проведя аналогичную замену звонка, Мейсон уже собирался уходить из квартиры, когда луч фонарика неожиданно высветил на полу обгоревшую картонную спичку. Осмотрев при помощи фонарика пол, он обнаружил еще две такие же обгорелые спички. Они привели его к электрощиту с контрольными пробками, смонтированному в своеобразном портике. Точно такой же портик был и с южной стороны дома, которую занимал Мокси. Ловкий человек без особого труда мог перебраться через этот портик в ванную комнату квартиры Мокси, а оттуда в спальню и гостиную.
Мейсон решил самостоятельно проделать этот путь, и его попытка увенчалась успехом. Здесь он обнаружил еще пару обгорелых спичек, а потом и остатки книжечки, из которой были выломаны все спички. На этикетке книжечки был изображен пятиэтажный дом, под которым тянулась надпись:
"Привет из "Палас-отеля", лучшего в Сентервилле".
Мейсон носовым платком взял с пола картонку и положил ее в карман.
Наступила очередь последней квартиры, где он проделал ту же операцию.
Все электрозвонки в доме были заменены на глухо жужжащие зуммеры.
Мейсон положил снятые звонки в пакет из плотной коричневатой бумаги, аккуратно перевязал его упаковочной лентой и, взяв пакет под мышку, покинул Колмонт-апартментс.

Глава 12

С удовольствием вдыхая свежий утренний воздух, Мейсон заглянул в записную книжку, посмотрел на номера ближайших домов и остановился, когда увидел небольшой магазин с вывеской, на которой крупными буквами было написано: "Электрическая мастерская Отиса".
Мейсон открыл дверь. Где-то раздался мелодичный звонок. Адвокат остановился перед прилавком, заваленным электролампами, выключателями и прочей электроаппаратурой. Под потолком висело несколько десятков всевозможных люстр, светильников, фонарей и так далее. На стенах красовались бра всех форм и фасонов.
Открылась задняя дверь, и в помещение вошла, приветливо улыбаясь, молодая женщина.
- Я бы хотел видеть Сиднея Отиса, - сказал Мейсон.
- Вы что-то продаете? - улыбка мгновенно сошла с лица девушки.
- Передайте ему, что его хочет видеть адвокат Перри Мейсон.
В задней комнате послышался шум, что-то с грохотом полетело на пол, чьи-то быстрые шаги поспешили к двери. Дородная фигура в рабочем халате оттолкнула в сторону девушку и замерла у распахнутой двери. Радушная улыбка разлилась по лицу толстяка.
Можно было не сомневаться, что этот человек действительно добряк.
Хотя его халат давно не встречался со стиральной машиной, а голые по локоть руки были перепачканы мазутом, смотреть на него было одно удовольствие.
- Перри Мейсон! Какая честь! Вот уж не думал, что вы все еще помните меня!
- Я никогда не забываю своих присяжных, - рассмеялся Мейсон. - Как поживаете, Сидней?
Адвокат протянул хозяину руку.
Сидней Отис страшно смутился, потом обтер ладони о собственные штаны и обхватил пальцы адвоката обеими руками.
- Рад, очень рад видеть вас, господин адвокат!
- У меня к вам просьба, - прямо сказал Мейсон и посмотрел на девушку.
- Исчезни, Бетти, мне нужно поговорить с мистером Мейсоном, распорядился хозяин.
- Но, папа, я же...
- Ты слышала? Вот и исчезай!..
Его бас отдавался во всех закоулках домика, но выражение лица оставалось по-прежнему добродушным. Девушка неохотно повиновалась. Когда дверь за ней захлопнулась, Отис повернулся к адвокату.
- Где вы теперь живете, Отис? - спросил Мейсон.
- Раньше у нас была квартирка наверху, но теперь цены на жилье стали такими, что пришлось освободить кладовку и устроить там спальню для жены и дочки. Сам я сплю на раскладушке...
- Я арендовал на полгода целый дом, но получилось так, что я туда сейчас переселиться не могу. Предлагаю вам поселиться там.
- Да что вы, господин адвокат! Мне это не по карману!
- Вы меня не правильно поняли, - улыбнулся Мейсон. - Аренда за полгода уплачена вперед. Квартиры там славные. Вероятно, вы читали о Колмонт-апартментс на Норвалк Авеню. Там убили одного парня по имени Кейри. Это его настоящее имя, а в газетах он фигурирует под фамилией Мокси.
- Да, я читал об этом, - подтвердил Отис. - Полиция арестовала какую-то женщину, жену миллионера из Чикаго, верно?
- Так оно и есть, - кивнул адвокат. - Конечно, Сидней, вашей семье не обязательно знать, что там произошло убийство. Позднее они, конечно, все узнают от соседей, но к этому времени вы уже успеете переехать. Квартира удобная и я думаю, что вы в ней великолепно устроитесь. Окна выходят на юг, комнаты все время залиты солнцем.
- Это просто замечательно, но почему вы это делаете для меня, мистер Мейсон?
- Это вы кое-что должны сделать для меня, Сидней.
- Что же именно?
- Когда въедете в квартиру, а я хотел бы, чтобы это произошло завтра же, прошу заменить дверной звонок на собственный.
- Заменить дверной звонок? - недоуменно спросил хозяин магазина.
- Именно так, - улыбнулся Мейсон. - Снимите тот, что стоит, и поставьте другой. Причем, этот звонок должен быть только что купленным, иметь на себе торговую бирку. Устанавливая его, позовите двух свидетелей.
Пусть это будут даже члены вашей семьи, но они должны видеть, как вы снимаете старый звонок и устанавливаете новый. Однако никому не говорите, почему вы это делаете. Скажите, что вам не нравится его звук или еще что-нибудь.
- А если установить зуммер?
- Нет, поставьте звонок серийного производства, купленный в магазине.
- Хорошо, это не трудно - кивнул толстяк.
- И еще один важный момент, Сидней. Прежний звонок или зуммер прошу вас сохранить в целости, без повреждений. Поставьте на нем какую-нибудь отметку, чтобы потом его можно было отличить от других, если потребуется.
Сделайте царапину или отколите кусочек эмали, но так, чтобы дефект не выглядел нарочитым. Вы поняли?
- Разумеется, - кивнул Отис. - Только скажите, дело это законное?
- Абсолютно, - заверил Мейсон. - Я арендовал дом на полгода и уплатил деньги вперед. Если вас спросят, каким образом вы сняли эту квартиру, объясните, что когда узнали из газет об убийстве, то сообразили, что квартира будет сдаваться дешево. Вот вам ключи от и пятьдесят долларов на оплату расходов по переезду. Квартира полностью меблирована, но там хватит места и для тех вещей, которые вы захотите взять с собой.
Отис не раздумывая оттолкнул протянутые деньги, но Мейсон продолжал настаивать:
- Сидней, это же самая настоящая сделка, уверяю вас. Вы - мне, а я вам и никто из нас не останется в накладке.
Отис какое-то время пребывал в нерешительности. Вдруг на его лбу собрались морщины.
- В газетах что-то говорилось о том, будто соседи слышали, как звенел звонок в момент совершения убийства... Я не перепутал? Так оно и было?
Мейсон посмотрел электрику прямо в глаза и сказал:
- Вы не перепутали, Сидней.
- Благодарю за доверие, господин адвокат, - улыбнулся Отис, взяв из рук Мейсона деньги. - Мы переедем сегодня же.

Глава 13

Пол Дрейк сидел в приемной Мейсона и болтал с Деллой Стрит, когда адвокат открыл дверь и появился на пороге, приветливо кивнув присутствующим. Детектив ткнул пальцем газету, торчавшую из кармана Мейсона.
- Ты уже читал, Перри?
- Еще не успел, - покачал головой адвокат. - Что-то интересное?
Детектив молча кивнул. Мейсон заметил, что у Деллы очень озабоченное лицо.
- Рассказывай, Пол, - попросил он.
- Похоже, что окружной прокурор взял себе в штат профессионального журналиста...
- Что ты хочешь сказать?
- Каждое утро в газетах новости о твоей клиентке.
- И что на этот раз?
- Окружной прокурор намерен эксгумировать труп человека, похороненного под именем Греггори Лортона. Он надеется обнаружить признаки яда. Продолжает отрабатывать факт, что Рода была медсестрой, что подсыпала "Эйпрол" в шоколад Карлу, что если бы захотела подсыпать вместо снотворного яд, то ей это было бы совсем просто сделать.
- Они боятся, что не смогут использовать показания мужа на суде, вот и стараются раструбить в газетах историю с "Эйпролом", - усмехнулся Мейсон. - Понимаешь, Пол, мне кажется, что в данном случае цель этой газетной кампании состоит не столько в обработке общественного мнения против Роды, сколько против меня. Окружному прокурору доставляет удовольствие ежедневно вставлять мне шпильки. Ну ничего, отольются кошке мышкины слезы!
- А что ты можешь сделать, Перри?
- Многое, - улыбнулся адвокат. - Если окружной прокурор намерен судить Роду объективно и честно - это одно дело. Но коль скоро он заранее пытается создать у общественности предубежденное мнение, то я стану относиться к нему иначе.
- Будь осторожен, шеф, - сказала Делла. - Не исключено, что окружной прокурор как раз и стремится подтолкнуть тебя на необдуманные шаги.
- Делла, - улыбнулся Мейсон, - ты ведь знаешь, что мне частенько приходилось проходить через огонь, воду и каверзы окружного прокурора, не получив и царапины!
- Твои методы работы нам известны. Когда ты выходишь из себя, дело идет лучше, чем когда ты в спокойном состоянии, - согласился Дрейк. - Но без конца ходить по краю пропасти...
- Послушайте, осторожники, я могу вам обещать, что...
- И что же именно?
- Что я организую такую защиту, о которой вы еще и не слышали!
- Иначе говоря, ты уже начал принимать контрмеры?
- Я буду вести себя так, что они не поймут сразу, нападаю я или отступаю, - усмехнулся Мейсон. - Вы что, еще не сообразили, что борьба в данном случае идет не с окружным прокурором, а с человеком, который скрывается за его спиной? Пойдем в кабинет, Пол...
Они прошли в кабинет Мейсона. Дрейк уселся в излюбленное черное кресло и вынул из кармана записную книжку.
- Что-нибудь выяснил, Пол?
- Кое-что...
- Выкладывай!
- Ты мне поручил проверить прошлое Мокси...
- Ну и?
- Это оказалось довольно сложно. Действительно, он сидел в тюрьме и вышел оттуда нищим. Ему позарез были нужны деньги. Он был, как говорят, одиноким волком, поэтому трудно собрать подробные сведения. И все же мне кое-что удалось.
- Не тяни, Пол!
- Мы установили, что Мокси заказывал междугородный разговор с Сентервиллом. На его чемодане имеется наклейка "Палас-отеля" из Сентервилла. Тогда мы проверили регистрационную книгу этого отеля и выяснили, что фамилия Мокси в ней не значится. Однако, есть одна занимательная закономерность в его поведении... Ты, наверное, обратил внимание, что он меняет только фамилию, оставаясь всегда Греггори? Я считаю, что он поступал так на тот случай, если вдруг кто-то окликнет его просто по имени. В этом случае ему не придется мучительно вспоминать все свои клички и псевдонимы. Мы просмотрели регистрационную книгу в "Палас-отеле" и установили, что на протяжении двух месяцев там проживал некто Греггори Фриман, женатый на женщине по имени Дорис Фриман, в девичестве - Пейндэр. - Дрейк затянулся сигаретой, выпустил пару колец дыма и продолжал:
- Эта Дорис работала стенографисткой и бухгалтером на маслозаводе в Сентервилле. Она была неплохим работником и сумела скопить себе кое-какие средства, которые обратила в ценные и "неприкосновенные" бумаги... Потом вышла замуж, бросила работу и уехала с мужем. В Сентервилле у нее вроде бы не было никаких родственников, хотя сотрудники маслозавода говорили, что где-то на севере у нее был брат.
У Мейсона заблестели глаза.
- Отличная работа, Пол, - похвалил адвокат.
- Тогда мы обратились в электрокомпанию и попросили ознакомить нас со списком недавно подключенных абонентов на тот случай, если эта Дорис и Греггори Фриман живут где-то здесь. И что ты думаешь? Оказывается, две недели назад был подключен свет в квартире Дорис Фриман, поселившейся в Балбоа-апартамент на Западной Ордвей стрит, семьсот двадцать один, в шестьсот девятом номере. Живет она одна, и о ней пока ничего неизвестно.
- А нельзя ли что-нибудь выяснить о разговоре через местный коммутатор?
- Как ты думаешь, за что мои парни получают деньги? - усмехнулся Дрейк. - Мы сразу же выяснили, что в холле имеется свой коммутатор, возле которого постоянно кто-то дежурит. Работы у оператора не слишком много, поэтому они ведут учет всех телефонных переговоров с регистрацией квартир, из которых поступают заказы. Нам не хотелось обращаться с расспросами непосредственно к оператору, поэтому мы под благовидным предлогом затащили его в буфет, а мои парни тем временем заглянули в журнал. К сожалению, точное время в журнале не отмечается, указывается только дата. Так вот, шестнадцатого июня из квартиры номер шестьсот девять заказывали разговор с абонентом по номеру Юг, девять сорок три шестьдесят два. Поскольку этот вызов на шестнадцатое число записан первым, то можно предположить, что звонили вскоре после полуночи.
- Где этот журнал?
- Остался на месте. Но мы сфотографировали страницу, на которой произведена эта запись. Таким образом, если журнал вдруг пропадет перед судом, у нас останется вещественное доказательство.
- Прекрасно! - воскликнул Мейсон. - Не исключено, что нам придется использовать этот журнал на процессе. Кстати, Пол, есть ли у тебя толковый оперативник, которому можно было бы поручить ответственное дело? Надежный во всех отношениях?
- Разумеется. Рекомендую хотя бы Денни Спейра. Это он фотографировал журнал.
- Ты за него ручаешься?
- Он один из лучших моих оперативников. Ты же должен помнить, Перри.
Мы его использовали во время процесса Элитейринга.
- Хорошо, - кивнул Мейсон. - Пусть он придет ко мне... Впрочем, пошли его туда сам...
- В Балбоа-апартментс?
- Да.
- Будет сделано... Если у тебя больше поручений нет, Перри, тогда я пойду работать, - сказал Дрейк, поднимаясь.

Предыдущая страница 9 Следущая страница


Любопытная новобрачная 10

Глава 14

Пол Дрейк припарковал машину возле самого тротуара перед Балбоа-апартментс. Денни Спейр, неприметный мужчина в широкополой шляпе, нахлобученной на каштановые волосы с рыжеватым отливом, вопросительно посмотрел на Мейсона. Спейра никто не принял бы за детектива - настолько простодушно было его лицо с широко раскрытыми от удивления глазами и полуоткрытым ртом. Его внешность ассоциировалась с типичным провинциалом, приехавшим в большой город.
- Что конкретно я должен делать? - спросил Спейр.
- Мы поднимемся и позвоним у двери ее квартиры, - начал инструктировать Мейсон. - Вам же надо так рассчитать время, чтобы когда женщина откроет дверь, вы могли с независимым видом спуститься по лестнице и хорошо разглядеть ее. Но при этом нужно сделать так, чтобы она не обратила на вас внимания. Вы же должны как следует запомнить ее внешность.
На тот случай, если наш номер не пройдет, позднее вы позвоните у ее двери сами, придумав благовидный предлог. Например, что разыскиваете девушку, проживающую в этом доме. Впоследствии вам придется следить за этой женщиной. Мы оставляем вам машину, а сами уедем на такси. Все понятно?
- Вполне, - ответил Спейр.
- Возможно, она будет следить за нами, когда мы выйдем от нее. Она должна заволноваться, именно для этого мы и нанесем ей визит. Мне, правда, пока не ясно, одна она действовала, или у нее есть сообщник. А это важно.
- А если она позвонит по телефону?
- Она не станет этого делать. Мы постараемся внушить ей, что телефон прослушивается.
- Но если вы возбудите ее подозрения, то она будет ожидать за собой "хвост".
- Тут уж ничего не поделаешь. Вам придется пустить в ход все свое мастерство.
- Хорошо, - согласился оперативник. - Но тогда лучше объехать вокруг квартала и высадить меня на углу. Кто-нибудь из ее друзей или знакомых может увидеть нас из окна. В этом случае получится накладка.
Дрейк кивнул, принимая предложение Спейра.
Первыми вошли в вестибюль Мейсон и Дрейк, всем своим видом показывая, что они не торопятся и явились сюда просто нанести кому-то визит вежливости. Зато у идущего позади Спейра на лице было написано, что у него каждая минута на учете. В вестибюле находился какой-то толстяк, развалившийся в кресле. Он рассеянно посмотрел, как Спейр довольно невежливо толкнул Мейсона и Дрейка, торопясь к кабине лифта, что вполне естественно для занятого человека.
Мейсон и Дрейк вышли вместе, а Спейр поднялся еще на один этаж.
Покинув лифт, оперативник спустился на пролет лестницы и видел, как у одной из дверей звонили Мейсон и Дрейк.
Почти сразу же за дверью послышались шаги, и щелкнул замок. Дверь отворилась и на посетителей вопросительно посмотрела несимпатичная женщина лет двадцати пяти, с карими глазами и твердой линией губ.
- Вы Дорис Фриман? - довольно громко спросил Мейсон.
- Да. Что вы хотите?
Мейсон отошел в сторону, чтобы спускавшийся сверху Денни Спейр смог как следует разглядеть лицо женщины.
- Вряд ли коридор будет подходящим местом для нашего разговора, заметил адвокат.
- Вы продаете подписку на журналы? - спросила она.
- Нет.
- Значит, вы представители страховой компании?
- Тоже нет.
- Но вы что-то продаете?
- Нет.
- Чего же вы хотите? - удивилась Дорис Фриман.
- Задать вам несколько вопросов.
Тонкие губы женщины сжались еще решительнее. В глазах мелькнул страх.
- Кто вы такие?
- Собираем кое-какие данные.
- Не понимаю, о чем вы говорите!
Мейсон прошел мимо женщины в прихожую. Дрейк последовал за ним.
Хозяйка осталась стоять в дверях. На ней был аккуратный халат, облегающий ее довольно приятную фигуру с округлыми формами. На ней не было никакой косметики, прямые волосы зачесаны назад. Теперь она уже с явным испугом переводила взгляд с Мейсона на Дрейка и обратно.
- Так в чем же дело, господа?
Мейсон, который все это время довольно бесцеремонно рассматривал женщину, чуть заметно кивнул головой детективу.
- Важно, чтобы вы правдиво ответили на наши вопросы, - начал адвокат решительным тоном. - Если будете лгать, то у вас будут крупные неприятности. Вы понимаете?
- Да что вы хотите в конце концов?
- Вы замужем?
- Какое вам дело?
- Здесь спрашиваем мы! - властно сказал Мейсон. - Вам следует только отвечать на наши вопросы. Итак, вы замужем?
- Замужем.
- Где вы жили до приезда сюда?
- Я не намерена отвечать на такие вопросы!
- Ну что же, это самое лучшее доказательство ее вины, - усмехнулся Мейсон, бросив красноречивый взгляд на Дрейка.
- Да, но, возможно, этого будет недостаточно, - задумчиво сказал детектив.
- Вы ведь проживали в Сентервилле, не так ли? - обратился Мейсон к хозяйке квартиры. - Не стоит отпираться. Рано или поздно вам придется это признать.
- Разве жить в Сентервилле является преступлением? - спросила она.
- Чего тебе еще нужно? - повернулся Мейсон к Дрейку. - Если бы она не имела к этому отношения, то не стала бы запираться!
Дорис Фриман схватила себя за горло, словно у нее перехватило дыхание. Она шагнула к стулу, на котором лежали какие-то вещи, и буквально рухнула на него, словно у нее подкосились ноги.
- Чего вы... Чего вы хотите?
- Как имя вашего мужа?
- Фриман...
- Я спрашиваю имя.
- Сэм.
- Что вы рассказываете нам сказки, если мы отлично знаем, что его зовут Греггори?! - рассмеялся Мейсон, грозно посмотрев на женщину.
Она сразу сникла, словно душа покидала ее тело.
- Если уж вы так хотите знать, то телефонная компания расследует жалобу, поскольку ваш телефон был использован для шантажа!
- И вовсе не для шантажа, - слабо запротестовала она. - Это вовсе нельзя назвать шантажом.
- Но вы же пытались получить деньги?!
- Конечно, я пыталась получить деньги, но они принадлежали мне.
- Кто вам в этом помогал?
- Это вас не касается.
- Разве вам не известно, что в этих целях запрещено использовать телефон?
- Не понимаю... Почему?
- Скажите, какая невинность! - воскликнул Мейсон. - Вы требовали, чтобы человек уплатил вам деньги, угрожая ему черт знает чем!
- Мы этого не делали...
- Чего именно?
- Не звонили ему с требованием уплаты денег. Этого по телефону мы не говорили.
- Кто это - "мы"? - спросил Дрейк.
Мейсон бросил на него предостерегающий взгляд, но было уже поздно.
- Я говорю только о себе, - заявила женщина.
- И вы не знали, - с возмущением сказал Мейсон, - что требовать деньги по телефону не разрешается законом?
- Говорю же вам, что я не требовала денег!
- Наш оператор утверждает, что по телефону разговаривал мужчина, заявил Мейсон, пристально глядя ей в глаза.
Дорис молчала.
- Что вы на это скажете?
- Ничего. То есть, он мог ошибиться. Я тогда была простужена, поэтому говорила хриплым голосом.
Мейсон широким шагом пересек прихожую, снял трубку телефона, незаметно нажав на рычаг, чтобы на коммутаторе не появилось вызова, и потребовал:
- Дайте мне отдел расследований, номер шесть-два. - Подождав несколько секунд, он сказал:
- Говорит тридцатый. Мы находимся в квартире, откуда шестнадцатого июня звонили и требовали денег, угрожая расправой.
Квартира снята на имя Дорис Фриман. Она пытается выгородить своего сообщника-мужчину. Уверяет, будто не знала, что запрещено использовать телефоны в подобных целях. - Помолчав немного, он расхохотался:
- Вот именно! Так она и заявляет. Да, она приехала сюда из Сентервилла... Черт их знает, может, у них в штате и нет такого постановления, не знаю...
Трудно сказать... Что?! Зачем она вам?.. Как вы сказали?.. Вы имеете в виду, что звонили Греггори Мокси?.. Тому самому, которого недавно убили?..
Ясно, но в таком случае дело приобретает совершенно другую окраску и выходит за пределы нашей компетенции. Я считаю что лучше всего поставить в известность окружного прокурора... Да, да, понимаю... Проверю все разговоры, которые велись по этому телефону... Понимаю... Да, конечно, не мне вас учить. Хорошо... До свидания. - Мейсон положил трубку и повернулся к Дрейку. На его лице было такое естественнее удивление, что можно было позавидовать его артистическим способностям. - Ты знаешь, кому они тогда звонили?
- Слышал, как ты говорил шефу, - сказал Дрейк. - Это правда?
- Еще бы! - воскликнул Мейсон. - Звонили Греггори Мокси, всего за полчаса до его смерти.
- Что собирается делать шеф?
- Передать дело окружному прокурору, конечно. Черт побери, совсем не простое дельце, как я предполагал. Раз тут совершено убийство, то...
- Послушайте, я не имела ни малейшего представления, что законом запрещается использовать телефон для востребования своих же денег, - с истеричными нотками в голосе заговорила Дорис Фриман. - Эти деньги тот человек в свое время у меня похитил. Бессовестным, недостойным обманом. Я рада, что он мертв! Но мой телефонный звонок не имеет никакого отношения к убийству! Его убила Рода Монтейн. Разве вы не читаете газет?
- Миссис Фриман, дело не в этом, - усмехнулся Мейсон. - Возможно, Рода Монтейн действительно присутствовала в тот момент в квартире Мокси, но удар-то Греггори был нанесен не женской рукой, а мужской. Окружная прокуратура уже знает об этом. Тут не обошлось без сильного молодого мужчины. Ну, а у вас с вашим напарником был веский мотив для убийства. Вы позвонили Мокси за полчаса до убийства и предупредили, что если он не выложит деньги, то ему конец!
Мейсон пожал плечами и отвернулся от растерянной женщины, предоставив поле сражения Дрейку.
- Я бы посоветовал вам откровенно рассказать обо всем... - сказал детектив.
- На твоем месте я бы не вмешивался в это дело, - оборвал его Мейсон.
- Шеф намерен передать его окружному прокурору. Ему не понравится, если мы будем заниматься не своим делом. Так что прекрати эти разговоры.
Дрейк растерянно кивнул. Мужчины направились к выходу.
- Погодите, дайте я вам все объясню! - вскочила со стула Дорис Фриман. - Вы думаете вовсе не то, что было на самом деле! Мы не...
- Приберегите свои объяснения для окружного прокурора, - сказал Мейсон, открывая дверь и жестом предлагая Дрейку первым выйти в коридор.
- Но вы же ничего не поняли! - с отчаянием воскликнула Дорис. - Речь шла всего лишь о...
Мейсон буквально вытолкал Дрейка из прихожей и сам вышел следом. Не успели они дойти до лестницы, как Дорис Фриман уже выскочила на порог:
- Позвольте же мне все вам объяснить...
- Мы в такие дела не вмешиваемся, миссис Фриман, - крикнул ей Мейсон.
- Это не в нашей компетенции. Шеф передаст дело окружному прокурору, вот с ним и объясняйтесь.
Когда дверь лифта закрылась, Дрейк вопросительно посмотрел на Мейсона и сказал:
- А ведь она готова была нам все выложить!
- Ничего подобного, - улыбнулся Мейсон. - Она постаралась бы вызвать у нас сочувствие, жалуясь на Мокси. Но ни словом не обмолвилась бы о своем сообщнике. А мне нужен именно он. По моим расчетам, сейчас она отправится к нему.
- А он не живет вместе с ней?
- Маловероятно. Я полагаю, что это либо детектив, либо адвокат.
- Представляю себе, как возмутится адвокат, когда она расскажет ему о запрещении телефонных разговоров по вопросам шантажа! Постой! А не попросит она его придти к ней?
- Нет. Она побоится, что все ее телефонные разговоры прослушиваются.
Я уверен, что она сама отправится к нему.
- Ты считаешь, что она не заподозрила обмана?
- Не забывай, - улыбнулся Мейсон, - что она приезжая, а в каждом городе свои правила и законы. Если она и заподозрила что-то неладное, то только в том плане, что мы - полицейские агенты, желающие поставить ей ловушку.
Они вышли из подъезда, даже не посмотрев в сторону автомобиля, где за рулем седел Денни Спейр. Мужчины пересекли площадь и остановились на тротуаре, чтобы их хорошо было видна другая сторона улицы, и Дрейк принялся ловить такси.

Глава 15

Вышагивая из угла в угол по своему кабинету, Мейсон громко диктовал Делле Стрит текст заявления Роды Монтейн, в котором она требовала развода с Карлом Монтейном, с выплатой ей содержания в размере пятидесяти тысяч долларов в год и ежемесячного пособия в размере семи с половиной процентов от этой суммы.
- Шеф, ты считаешь, что она согласится подать это заявление? спросила Делла Стрит.
- Да, - ответил адвокат. - Я поговорю с ней и сумею ее убедить.
- То есть, вместо того, чтобы соглашаться на аннулирование брака, ты решил возбудить дело о разводе?
- Если бы брак аннулировали, Делла, - терпеливо пояснил Мейсон, - то Рода не получила бы никакого пособия. Не сомневайся, Филипп Монтейн это прекрасно понимает. Он стремится спасти свои деньги, а окружной прокурор хочет, чтобы Карл имел возможность давать свои показания на суде.
- Но если тебе удастся отклонить аннулирование брака, то он тоже не сможет давать показания.
- Совершенно верно.
- А в случае развода?
- Тоже нет.
- Но как же можно опротестовать аннулирование брака? В законе ясно сказано, что брак, заключенный при жизни одного из супругов... Я немного запуталась в формулировках. Одним словом, их брак недействителен.
- Весьма удобный закон для окружного прокурора, - улыбнулся Мейсон.
- Когда Рода выходила замуж за Карла Монтейна, ее первый муж был еще жив.
- Это я опровергну в пять минут, - заметил Мейсон, вновь принявшись вышагивать из угла в угол. - Меня сейчас волнует совсем другое... Делла, дай-ка мне как следует подумать. Ты ведь знаешь, что я люблю рассуждать вслух. Сиди и слушай, может быть, тебе придется кое-что записать. У телефона кто-нибудь дежурит?
- Да.
- Я жду звонка от Денни Спейра. Мне кажется, мы нашли людей, которые шантажировали Мокси... Но дело в том, что мне не хотелось бы, чтобы им были вручены повестки в суд. Я предпочел бы, чтобы они убрались из города и вообще из штата.
- А это не опасно? Тебя могут обвинить в мошенничестве. По-моему, лучше делать ставку на самооборону...
- Конечно, это было бы лучше, - согласился Мейсон. - Даже если бы не вышло добиться полного ее оправдания, обвинению не удалось бы ее осудить.
Но она сразу же попалась в ловушку, которую расставил ей окружной прокурор. Теперь ни о какой самообороне нельзя и заикаться. Рода заявила, что в момент убийства стояла перед входной дверью и с небольшими перерывами нажимала на кнопку звонка.
- Другими словами, она скрыла правду от полиции?
- Они поманили ее наживкой, и она проглотила ее вместе с крючком и удочкой, - невесело усмехнулся Мейсон. - Сама она еще не догадывается о собственном промахе, поскольку не в интересах окружного прокурора преждевременно дергать за удилище.
- Но почему она скрыла правду?
- Она не могла ее сообщить. Это один из тех случаев, когда правда звучит менее убедительно, чем ложь. В уголовных делах такое случается.
Бывает, что ловкий адвокат сочиняет для своего клиента столь правдоподобную историю, что ее безоговорочно принимают все присяжные. А вот когда обвиняемый невиновен, его история звучит не столь гладко и убедительно.
- Что же ты собираешься делать?
- Попытаюсь опровергнуть показания свидетелей обвинения, доказать их несостоятельность. Более того, я попытаюсь доказать ее алиби.
- Но как? Ты сам только что соглашался, что встреча Роды и Мокси состоялась, и свидетели смогут это подтвердить...
- Я пустил по воде хлеб, Делла, - улыбнулся Мейсон. - Посмотрим, что вернется обратно.
В дверь постучали. На пороге появилась Герти и быстро заговорила:
- Только что звонил Денни Спейр. Он утверждает, что работает у Пола Дрейка. Он просил позвать вас к телефону, а потом велел передать, чтобы вы как можно быстрее приехали в отель "Гринвуд", что на Мейнал Авеню, сорок шесть двадцать. Он будет вас ждать у входа. Он сказал, что пытался разыскать Пола Дрейка, но того нет в конторе, поэтому просил приехать вас.
Мейсон мгновенно схватил свою шляпу.
- Скажи, Герти, по его голосу не было заметно, что у него неприятности?
- Немного, - кивнула девушка.
- Отпечатай заявление на развод, Делла! - приказал адвокат и вышел из кабинета.
Когда адвокат спустился вниз и вышел из здания, ему сразу же удалось поймать свободное такси.
Денни Спейр стоял на тротуаре возле отеля и, увидев в машине Мейсона, показал жестом, чтобы водитель завернул за угол.
- Наконец-то и вы, мистер Мейсон! - облегченно вздохнул оперативник.
Вид у него был явно непрезентабельный: рубашка расстегнута, пуговицы у воротничка оторваны, галстук превратился в какой-то жгут. Под левым глазом красовался огромный синяк, а губы распухли и кровоточили.
- Что случилось, Денни? - спросил Мейсон.
- Да, нарвался тут... - Он натянул пониже шляпу, опустил ее поля и таким образом спрятал под ними синяк. - Это здесь, - кивнул он на пользующийся сомнительной славой отель "Гринвуд". - Входите и идите прямо к лестнице. Я знаю дорогу.
Миновав вращающиеся двери, они очутились в узком холле, по одному виду которого можно было сразу определить низкий класс гостиницы. Возле конторки крутилось несколько человек. Появление Мейсона и Спейра осталось незамеченным. Узенькая лестница вела наверх. Слева находился лифт, размерами не больше телефонной будки.
- Нам удобнее подняться по лестнице, - предупредил Спейр.
В коридоре третьего этажа Спейр без стука толкнул одну из дверей.
Комната оказалась темной, со спертым неприятным воздухом. Возле одной из стен стояла белого цвета кровать с хромированными шарами на спинках, прикрытая дырявым одеялом. На спинке кровати висели грязные носки. На прикроватной тумбочке была брошена кисточка для бритья и лезвие безопасной бритвы. На зеркале висел перекрученный галстук, а на полу валялась оберточная бумага, в какой обычно приносят белье из прачечной, и квитанция. Левее тумбочки была дверь, ведущая в кладовую. Весь пол был усеян щепками и мусором.
Спейр закрыл за собой дверь и обвел комнату красноречивым взглядом.
- Ну, разве это не свинарник?
- Что произошло? - спросил Мейсон.
- Вы с Дрейком, выйдя из Балбоа-апартментс, сели в такси и уехали. Я догадался, что женщина следит за вами из окна. Так оно и было на самом деле. Как только вы отъехали, она выбежала из подъезда и стала ловить такси. От нетерпения она чуть не сломала себе ногти на пальцах. Ей и в голову не приходило, что за ней могут следить. Усевшись в подошедшее такси, она даже не взглянула в заднее окно, так что я ехал за ней совершенно спокойно, не боясь потерять из вида. Подъехав к этому отелю, она расплатилась с водителем и отпустила машину. Правда, когда входила в отель, она как-то замешкалась. Не то чтобы она что-то заподозрила, но вид у нее был смущенный, словно она делала что-то недозволенное. Оглядевшись по сторонам, она быстро вошла в дверь. Я боялся привлечь ее внимание, поэтому подождал, пока она поднимется наверх. Табло показывало, что лифт находится на третьем этаже. Я сообразил, что это она только что поднялась.
Внизу болтались обычные пьянчуги, ничего особенного. Я тоже отправился на третий этаж, там устроился в темном углу пожарной лестницы и стал наблюдать за коридором. Минут через десять она вышла из номера, постояла на пороге, посмотрела в оба конца коридора и побежала вниз по лестнице. Я запомнил номер комнаты, дал ей возможность спуститься, а потом отправился следом. На этот раз она не брала такси, так что моя задача упростилась.
Она отправилась на остановку автобуса, идущего в направлении Балбоа-апартментс, и я понял, что ей просто жаль денег на такси. Поэтому я решил навестить того человека, к которому она приезжала. На этом я и погорел, мистер Мейсон.
- Он вас сразу расшифровал?
- Да нет. Я вел себя так, словно у меня в голове не так уж много мозгов...
- Продолжайте, - нетерпеливо попросил Мейсон.
- Я вернулся на третий этаж и постучал в эту комнату. Дверь распахнул здоровенный мужик, одетый в одну нижнюю майку. На кровати лежал чемодан.
Дрянной чемоданишка, с какими разъезжают провинциальные коммивояжеры.
Похоже, он укладывал вещи. На вид ему было лет тридцать... Плечи и руки обросли буграми мышц, словно он всю жизнь работал грузчиком. Но все же, я скорее принял бы его за механика гаража. Настроен он был явно враждебно. Я же подмигнул ему и сказал: "Когда твой приятель явится, скажи, что я приготовил товар. Это тебе не та сладенькая водичка, которую продают в аптеках, да и цена подходящая..." Он, конечно, захотел узнать, о чем я говорю. А я попробовал объяснить, что доставал кое-что человеку, который жил в этом номере две недели назад, и что принял его за напарника...
- Он клюнул?
- Можете не сомневаться. Пока мы с ним объяснялись, я его как следует разглядел. Так вот, его глаза, форма и носа и всего прочего очень похожи на внешние данные той женщины, за которой я следил.
- Иными словами, вы считаете, что они брат и сестра?
- Скорее всего. Я решил, что в такой обстановке медлить не нельзя. Я вспомнил ваш рассказ, что ее девичья фамилия Пейндэр и что она приехала из Сентервилла. А этот мужик по всем признакам намерен был захлопнуть дверь перед моим носом. Значит, мне нужно было его как-то обработать, чтобы он оттаял. Времени у меня было мало, поэтому я прямо так и ляпнул: "Послушай, парень, а ты, часом, не из Сентервилла?" Физиономия у него тут же перекосилась, и он спросил: "А ты кто такой?" Я улыбнулся ему от уха до уха, протянул руку и сказал: "Теперь я знаю, кто ты такой. Твоя фамилия Пейндэр, верно?" Вот тут он меня и подловил. Купил, как говорится, по дешевке... А ведь я-то посчитал его за простофилю... На секунду он все же растерялся, словно я хватил его обухом по голове, а потом схватил за руку и принялся трясти, словно грушу, приговаривая: "Ну, конечно, я тебя тоже помню, заходи в комнату..." Я вошел... Не буду рассказывать всех подробностей, только в конце концов он меня скрутил, как ребенка, засунул в рот кляп и затолкал в кладовку.
- Во время схватки вы потеряли сознание? - уточнил Мейсон.
- Сказать, что я потерял сознание, нельзя... Просто отключился на пару минут... Я же не ожидал нападения. Да и справиться с ним у меня шансов не было. Кулаками он работал быстрее, чем ваша секретарша своими пальчиками на клавишах машинки... Короче, очнулся я в кладовке, с ватными руками и ногами... Дверь была заложена какой-то железкой. Через дверь я слышал, как он выдвигал ящики шкафа и тумбочки, метался по комнате, продолжая складывать чемодан. Каждые две-три минуты он вызывал по телефону какого-то Гейрванса по номеру триста девяносто четыре восемьдесят один.
Подержит трубку возле уха, подождет, потом со злостью бросит на рычаг и снова бежит к чемодану. Кстати, в двери между досками была щель, так что я мог за ним наблюдать... Немного погодя, он так же настойчиво принялся звонить на коммутатор Балбоа-апартментс, требуя соединить его с миссис Фриман. Она, по-видимому, все еще не вернулась к себе...
- Я не совсем понимаю, зачем вы мне рассказываете все эти подробности, - заметил Мейсон.
- Я хочу, мистер Мейсон, чтобы вы имели ясное представление о происшедшем. Он продолжал звонить миссис Фриман и укладываться. Наконец, чемодан был собран и закрыт на замки. Я слышал, как застонали пружины, когда он опустился на край кровати. В конце концов ему повезло, миссис Фриман подошла к телефону. Он заорал: "Алло, Дорис?! Говорит Оскар..."
Вероятно, она предупредила, чтобы он не откровенничал по телефону, на что он закричал, что они все равно погорели, так что нечего стесняться, поскольку к нему явился детектив и назвал его по имени. Он устроил ей форменный скандал, упрекая, что это она привела к нему детектива на хвосте и, наверняка, наболтала лишнего тем шпикам, что были у нее утром.
Вероятно, с ней случилась истерика, потому что он вдруг стал говорить ласково, старался ее успокоить... Меня все же берет сомнение: уж очень откровенно они разговаривали, словно меня вообще не было за тонкой стенкой кладовки. Уж не водил ли он меня за нос? Получается, что либо он нахал, которому все ни по чем, либо он умен и заранее просчитал все ходы...
- Что потом?
- А что потом? Они всласть наговорились по телефону, а потом этот Оскар сказал, что им надо немедленно уматывать отсюда. Похоже, что ей не улыбалось ехать вместе с ним, но он настаивал, доказывая, что вдвоем они оставят полиции всего только один след, а если будут удирать порознь, то два. Он предупредил ее, что сейчас заедет за ней на такси, так что пусть она поторапливается со сборами...
- И как он поступил? - спросил адвокат.
- Он взял свой чемодан и вышел в коридор... Я стал крутиться и вертеться, пока не удалось ослабить веревки... Собственно, не веревки, а полосы разорванной простыни. Конечно, я мог бы свободно выбить дверь ногами, но мне не хотелось поднимать шума, поскольку понимал, что вы не для этого меня нанимали... С помощью ножа мне удалось расширить щель и без шума вынуть из пазов доски двери. Звонить через коммутатор я не стал, пришлось спуститься вниз и позвонить из автомата. Пола Дрейка не оказалось в конторе, но я дал описание и женщины, и мужчины одному из наших парней, так что он позаботится в отношении вокзалов и аэропорта.
- Возможно, они еще не покинули Балбоа-апартментс, когда вы звонили, - заметил Мейсон.
- Я на это и рассчитывал, поскольку уже порядочно наломал дров для одного дня. Если бы удалось выяснить, куда они намерены отправиться, то этого было бы достаточно. Именно поэтому я попросил вас лично приехать сюда. Мне почему-то казалось, что вы против того, чтобы этих людей задержали, не так ли?
- Да, я не хочу, чтобы их задержали, - задумчиво произнес Мейсон, но мне нужно знать, где их разыскать, если возникнет такая необходимость... Сейчас же пусть уезжают.
- Я очень сожалею, что так получилось, мистер Мейсон, - сказал детектив, посмотрев на часы. - Я рассказал вам все как было. Через полчаса можно будет позвонить в контору, к этому времени наши люди их найдут. Я думаю, что беглецы попытаются сесть на какой-нибудь поезд дальнего следования. Лететь самолетом они вряд ли отважатся.
- Хорошо, Денни, возвращаемся в контору, - ответил Мейсон. - Дрейк, должно быть, уже на месте. И не казните себя, все нормально, я узнал, что хотел.

Глава 16

- Встать, Суд идет, - выкрикнул бейлиф и все поднялись со своих мест.
Судья Фрэнк Монро вышел из своего кабинета, поднялся на возвышение, поправил на носу очки и внимательно осмотрел переполненный зал заседаний.

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

Бейлиф проговорил стандартную фразу, которой начинались все судебные процессы.
В ту самую минуту, когда молоток судьи опустился со стуком на стол, в противоположном конце зала отворилась дверь, и полицейские ввели Роду Монтейн. Через другую дверь ввели Карла.
Оба они содержались в тюрьме: Карл в качестве основного свидетеля, а Рода - как обвиняемая в убийстве. Сейчас они впервые увиделись после ареста.
- Слушается дело "Монтейн против Монтейн", - объявил судья Монро. Заместитель окружного прокурора Джон Лукас представляет истца, адвокат Перри Мейсон - ответчика.
- Карл! - не удержалась от восклицания Рода. Она сделала шаг ему навстречу, но ее тут же удержали полицейские.
Карл Монтейн, на лице которого заметны были следы бессонных ночей и тревожных дней, плотно сжал губы, уставился перед собой и прошел на свое место. Он так и не взглянул на свою жену, которая стояла с вытянутыми руками, не в силах поверить происходящему. У нее был такой жалкий и растерянный вид, что в зале заседаний поднялся ропот, который прекратился только после того, как судья Монро стукнул своим молоточком.
Рода прошла мимо стула, предназначенного для нее. В глазах ее стояли слезы. Один из полицейских помог ей сесть.
Мейсон молча смотрел на эту драматичную сцену. Ему хотелось, чтобы присутствующие в зале без подсказки с его стороны оценили ситуацию.
- Суд должен рассмотреть ходатайство обвинения об аннулировании брака Роды и Карла Монтейн на том основании, что в момент вступления в брак первый муж Роды был еще жив, - нарушил напряженное молчание судья Монро. В данный момент ни защите, ни обвинению не разрешается допрашивать свидетелей противоположной стороны для получения информации, которую в дальнейшем можно было бы использовать в суде по обвинению ответчицы в убийстве.
Джон Лукас бросил торжествующий взгляд в сторону Мейсона, поскольку заявление судьи связывало защитника по рукам и ногам.
Первым был вызван Карл Монтейн.
Возле Карла сидел Филипп Монтейн. Вставая с места, Карл оперся о плечо отца, потом гордо вскинул голову и твердыми шагами прошел на трибуну для свидетелей.
- Ваше имя Карл Монтейн?
- Да.
- Вы постоянно проживаете в этом городе?
- Да.
- Вы знакомы с обвиняемой Родой Монтейн?
- Да.
- Когда вы впервые с ней встретились?
- В больнице "Сэйнвисэйд". Она была нанята мной в качестве медсестры.
- Позднее вы зарегистрировали с ней брак?
- Да.
- Когда это было?
- Тринадцатого июня этого года.
- Вы можете приступить к допросу, господин адвокат, - повернулся Лукас к Мейсону.
Карл Монтейн внутренне сжался, приготовившись к напористому перекрестному допросу.
Лукас был начеку, боясь пропустить тот момент, когда он должен будет опротестовать вопросы защиты.
- У меня нет вопросов к свидетелю, - вежливо улыбнулся Мейсон.
Эта фраза поразила как свидетеля, так и обвинителя.
- Все, мистер Монтейн, - сказал судья Монро, - возвращайтесь на место.
- Ваша Честь! - вскочил Джон Лукас. - Согласно Кодексу гражданского процессуального права мы можем вызвать для допроса обвиняемую. Поэтому прошу Роду Монтейн подняться на место для свидетелей.
- Что вы хотите доказать при помощи показаний этой свидетельницы? спросил Мейсон.
- Согласитесь ли вы, - воинственно начал Лукас, - что до того, как вступить в брак с Карлом Монтейном, обвиняемая была в браке с другим мужчиной, по имени Греггори Лортон, он же Греггори Мокси, убитым шестнадцатого июня этого года?
- Да, - ответил Мейсон. - Я согласен с этим фактом.
Лукас еще больше изумился. Судья Монро, не впервые встречавшийся с Мейсоном, нахмурился, заподозрив подвох.
В зале оживленно зашевелились.
- Я хочу, - сказал Лукас, окидывая взглядом зал заседаний, допросить свидетельницу о личности человека, который был похоронен в феврале тысяча девятьсот двадцать девятого года под именем Греггори Лортона.
- В виду только что сделанного вами заявления, - с сарказмом улыбнулся Мейсон, - что тот Греггори Лортон, за которым была замужем обвиняемая, был жив в указанное время, Высокому Суду должно быть совершенно безразлично, кем был его однофамилец, умерший в феврале двадцать девятого года. Очень печально, что обвинение постаралось заранее сформировать общественное мнение, высказывая в печати предположение, что ответчица отравила этого человека.
- Да как вы... - вскочил со своего места обвинитель.
Удар молотка судьи заставил его сесть на место.
- Господин адвокат, ваше возражение принято, - сказал судья Монро. Что же касается вашего последнего замечания, то оно было совершенно неуместным.
- Прошу прощения у Высокого Суда, - сказал Мейсон.
- И у обвинения следовало бы, - добавил Лукас.
Мейсон промолчал.
Монро посмотрел поочередно на представителей обеих сторон и опустил голову, пряча улыбку.
- Продолжайте, господин обвинитель, - сказал он.
- У обвинения все, - сказал Лукас, опускаясь на место.
- Вызовите миссис Бетси Холман на место для свидетелей, - попросил Мейсон.
Молодая женщина в возрасте тридцати лет, с усталыми глазами, прошла на возвышение, подняла правую руку и произнесла присягу.
- Вызывали ли вас на дознание, - начал Мейсон, - которое происходило по поводу убийства Греггори Мокси, или Греггори Лортона, случившегося шестнадцатого июня этого года?
- Да, - ответила свидетельница.
- Вы видели его тело?
- Да.
- Вы узнали этого человека?
- Да.
- Кто это был?
- Человек, за которого я вышла замуж двадцатого января тысяча девятьсот двадцать пятого года.
Весь зал дружно ахнул.
Лукас приподнялся с кресла, снова опустился, но тут же снова встал.
После минутного колебания он сказал:
- Ваша Честь, это заявление явилось для меня полной неожиданностью.
Однако, должен заметить, что Высокому Суду должно быть безразлично, сколько раз, до женитьбы на Роде, этот человек вступал в брак. Возможно, у него был целый десяток жен. Рода могла бы подать в Суд на аннулирование ее брака. Поскольку она этого не сделала, ее брак остается в силе.
- Закон нашего штата гласит, - улыбнулся Мейсон, - что новый брак, в который вступило лицо при жизни его бывшего супруга или супруги, считается незаконным с самого начала. Совершенно очевидно, что Греггори Лортон не мог вступить в законный брак с Родой, поскольку его прежняя жена была жива. Следовательно, первый брак обвиняемой, являющийся фикцией, не препятствовал ей вступить в законный брак с Карлом Монтейном.
- Возражение обвинения отводится, - объявил судья Монро.
- Развелись ли вы с человеком, которого называют то Греггори Лортоном, то Греггори Мокси?
- Да, я развелась с ним.
Мейсон развернул свидетельство о расторжении брака и с поклоном передал его Лукасу.
- Обращаю внимание обвинения, что развод был оформлен уже после того, как обвиняемая вступила в брак с Греггори Лортоном. Прошу приобщить копию брачного свидетельства к делу.
- Предложение принято, - объявил судья.
- Приступайте к допросу, - предложил Мейсон обвинителю.
Лукас подошел к свидетельнице, внимательно посмотрел на нее и грозно спросил:
- Вы уверены, что в морге видели своего бывшего мужа?
- Да.
- Тогда у меня все, - сказал Лукас, пожимая плечами.
Судья попросил секретаря принести ему шестнадцатый том Калифорнийского свода законов, где рассматривалось положение о браке. Пока он искал соответствующую статью в толстенном справочнике, в зале царило оживление. Наконец, судья поднял голову.
- Ходатайство о расторжении брака Карла Монтейна и Роды Монтейн отклоняется. Их брак остается в силе. Заседание откладывается.
Повернувшись, Мейсон посмотрел на Филиппа Монтейна. Лицо старика оставалось бесстрастным, глаза смотрели холодно к враждебно.
У Лукаса был вид человека, свалившегося с высокого постамента. Карл был растерян. Только Филипп Монтейн сохранял высокомерное спокойствие.
Трудно было утверждать, что его удивил исход дела.
Зал заседания гудел. Корреспонденты названивали по телефонам.
Любители подобных развлечений собирались кучками, оживленно обменивались мнениями, отчаянно жестикулируя.
Мейсон обратился к бейлифу, все время находившемуся возле Роды:
- Прошу вас проводить миссис Монтейн в комнату для присяжных. Мне необходимо поговорить с ней. Если хотите, можете оставаться возле двери.
Он отвел Роду в отдельную комнату, придвинул ей удобное кресло, сам сел напротив и ободряюще улыбнулся.
- Что все это значит? - спросила она.
- Судья Монро признал ваш брак с Карлом действительным.
- И что же теперь?
- Теперь, - Мейсон вынул из кармана отпечатанное заявление о разводе, - вы потребуете развести вас на том основании, что он проявил исключительную жестокость, несправедливо обвинив вас в убийстве, не говоря уже о том, что неоднократно обращался с вами бесчеловечно. В вашем заявлении я перечислил эти случаи. Вам осталось только подписать его.
Слезы навернулись на глаза Роды.
- Но я вовсе не хочу с ним разводиться! Как вы не понимаете! Я учитываю его характер... И люблю его таким, какой он есть.
- Рода, вы уже дали свои показания, - склонился он к ней. - Они записаны у окружного прокурора и подписаны вами. Теперь отказаться от них невозможно, и вам придется придерживаться уже сказанного на предварительном допросе. Окружному прокурору пока еще неизвестно, кто стоял у подъезда и нажимал на кнопку звонка в квартиру Мокси. Но я отыскал этого человека. И даже не одного, а двоих. Один из них может лгать, хотя, возможно, оба говорят правду. Так или иначе, но заявление любого из них будет означать для вас смертный приговор.
Рода смотрела на него круглыми от ужаса глазами.
- Один из них, - продолжал Мейсон, - Оскар Пейндэр, человек из Сентервилла, пытавшийся вернуть деньги своей сестры. В свое время Мокси проделал с ней тот же трюк, что и с вами, оставив ее без сбережений.
- Мне о нем ничего неизвестно, - сказала молодая женщина. - А кто второй?
- Доктор Клод Миллсэйп, - ответил Мейсон. - Ему не спалось. Он знал о вашем свидании. Он оделся и поехал к дому Мокси. Вы были уже там. Света в окнах не было. Он позвонил. Ваша машина стояла за углом в переулке.
У Роды побелели губы.
- Клод Миллсэйп! - воскликнула она.
- Вы завязли в этой истории потому, что не послушались меня. Теперь извольте следовать моим инструкциям. Вы выиграли дело об аннулировании брака, ваш муж не может свидетельствовать против вас. Однако окружной прокурор сообщил газетам его показания. Он являлся основным свидетелем.
Как таковой, он содержался в таком месте, где я не мог до него добраться.
Мне не разрешили с ним поговорить, а корреспондент самой замшелой газетенки в городе имел право зайти к нему в любое время! Так вот, нам нужно опровергнуть сложившееся мнение. Для этого вам нужно получить развод, поводом для которого является то, что ваш муж с бесчеловечной жестокостью оболгал вас и обвинил в убийстве, в котором вы неповинны.
- И что тогда?
- Тогда я, во-первых, передам копию вашего заявления в газеты.
Во-вторых, и это главное, я вручу повестку Карлу Монтейну и заставлю его выступить в качестве свидетеля защиты! В-третьих, если Карл будет упорствовать в своем обвинении, вы получите значительное пособие. Ну, а если он откажется от своих показаний, я не знаю, как будет выглядеть окружной прокурор!
- Но я не хочу развода! - горячо заявила Рода Монтейн. - Я знаю, что во всем виновато его слабоволие. Я люблю его несмотря ни на что. Я хочу сделать из него человека. Он слишком долго смотрел на жизнь чужими глазами, привык во всем полагаться на своего отца и знаменитых предков. За неделю невозможно переделать человека. Это было бы равносильно тому, если бы я выбила из-под его ног подпорки и ждала, что он тут же зашагает на собственных ногах. Нельзя...
- Послушайте, - перебил ее Мейсон, - меня не интересуют ваши чувства к этому человеку. В данный момент вас обвиняют в убийстве. Окружной прокурор постарается добиться для вас смертного приговора. А за спиной окружного прокурора стоит человек, обладающий умом, огромной силой воли и абсолютно не знакомый с чувством жалости. Он готов потратить любые деньги, лишь бы вас осудили и отправили на электрический стул.
- Кого вы имеете в виду?
- Филиппа Монтейна.
- Боже мой!.. Нет, нет... Он не одобрял выбора сына, но он не стал бы...
Бейлиф возле двери осторожно кашлянул и сказал:
- Время истекло.
Мейсон положил перед Родой заявление на развод и протянул ей авторучку.
- Подпишите вот здесь.
- Но он же отец Карла, он не стал бы... - жалобно пробормотала Рода.
- Подписывайте! - властно повторил Мейсон.
Бейлиф шагнул в комнату. Рода нерешительно взяла ручку, расписалась и повернула к бейлифу заплаканное лицо.
- Я готова, - сказала она.

Глава 17

Мейсон сидел за столом и смотрел на Пола Дрейка, развалившего в кресле для посетителей - спиной детектив облокотился на один подлокотник, а ноги свесил через другой. Пальцы адвоката нервно выстукивали какой-то марш.
- Итак, твои люди догнали их на вокзале? - спросил наконец Мейсон.
- Да, - кивнул Дрейк. - За пять минут до отхода поезда. Один из парней сел в их вагон и дал мне телеграмму с одной из пригородных станций.
Я сел за телефон и распорядился, чтобы на каждой промежуточной станции в вагон садился другой человек и не спускал с них глаз.
- Надо добиться, чтобы они не возвращались.
- Мне Делла так и передала, - сказал детектив. - Только я не уверен, что понял ход твоих мыслей.
- Я хочу, чтобы они все время боялись преследования, - пояснил Мейсон. - Пусть твои люди иногда даже расшифровывают себя. Одновременно, я хочу, чтобы мне был известен каждый их шаг, их имена, под которыми они фигурируют в гостиницах. Мало того, мне нужны фотокопии регистрационных журналов.
- То есть, ты добиваешься, чтобы они знали, что кто-то идет по их следу? - уточнил Дрейк.
- Да, но делать это нужно умно. Пусть они считают, что преследователи плутают впотьмах, где-то поблизости. То есть, они должны все время испытывать опасение, что в любой момент их могут накрыть...
- Ничего не понимаю, - пожал плечами сыщик.
- Что же тут непонятного? - удивился Мейсон.
- Разумеется, это не мое дело, но мне кажется, что этот Пейндэр в момент убийства был или в квартире Мокси, или где-то рядом. Он же звонил сестре и сказал, что трезвонил у дверей Мокси около двух часов ночи. У него был мотив для убийства Греггори. Ведь мы знаем, что он угрожал Мокси по телефону. Вместо того, чтобы позволить ему смыться, я бы способствовал его задержанию и натравил бы на него свору газетчиков. Уж они бы живо распотрошили его, что способствовало бы созданию благоприятного мнения в отношении Роды.
- И что дальше? - спросил Мейсон.
- А дальше его бы вызвали в суд в качестве свидетеля.
- И что же?
- Ты вывернешь его наизнанку! Доказываешь присяжным, что он явился к Мокси требовать денег, угрожал ему и так далее.
- Все верно, - усмехнулся Мейсон. - А потом Пейндэр покажет под присягой, что Мокси действительно велел ему придти за деньгами, которые он должен был получить от Роды Монтейн, ну а когда он явился, то безрезультатно стоял в подъезде и пробовал дозвониться до Мокси, но ему никто не открыл дверь. Это совпадает с показаниями соседей. Прокурору остается только требовать у присяжных смертной казни для Роды за преднамеренное убийство без смягчающих обстоятельств.
- Пусть так, но какой смысл в том, что ты способствуешь их бегству?
- Рано или поздно, но окружной прокурор поймет всю серьезность того, что происходило в ту ночь в квартире Мокси. Ведь ясно, что в момент убийства Греггори кто-то отчаянно звонил у подъезда. Звонил так настойчиво, что разбудил людей в соседнем доме. И, вполне естественно, что этот человек не может быть убийцей, так как невозможно одновременно махать топором и звонить у входной двери. С другой стороны, у этого человека нет ни малейшего желания признаваться в том, что он находился рядом с местом преступления в момент убийства. И все же, как только окружной прокурор его основательно прижмет, он выложит все. Рода первой заявила, что она не смогла попасть в квартиру Мокси. К сожалению, все дело испортили ключи, найденные в квартире убитого. И все же присяжные могут ей поверить. Но если окружному прокурору удастся разыскать еще одного человека, который будет утверждать, что именно он звонил в подъезде в два часа ночи и докажет это фактами, то плохи наши дела. Поэтому-то я и не хочу, чтобы Пейндэр был арестован. Сейчас я могу настаивать, что настоящим убийцей является он. В конечном счете, если даже предположить, что он предстанет перед Судом, то уж после того, как он столько времени находится в бегах, проживая в десятке гостиниц под вымышленными именами, мне легче будет уличить его во лжи. Теперь тебе ясен мой план?
- В конце концов окружной прокурор все равно выйдет на этого Пейндэра и...
- При условии, что это будет выгодно мне.
- А тебе не кажется, Перри, что Пейндэром интересуется еще кто-то, кроме тебя?
- Из чего ты заключил?
- Мы же установили наблюдение за ними. Так вот, вчера вечером отель "Гринвуд" наводнила куча детективов. Они готовы были перевернуть все вверх ногами для установления местонахождения Пейндэров.
- Полицейские детективы? - заинтересовался Мейсон.
- Нет, из частного агентства. По каким-то соображениям, они не хотели привлекать внимание полиции.
- Их действительно было много?
- Вот именно, - кивнул Дрейк. - Я бы сказал, что кто-то не жалеет денег и не считается с затратами.
- Филипп Монтейн - серьезный противник, - сказал Мейсон, прищурив глаза. - Мне кажется, он в какой-то мере догадывается о моих намерениях.
Только вот каким образом он вышел на Пейндэра? Конечно, это не так уж и сложно...
- Ты считаешь, что старик Монтейн предпринимает определенные шаги тайком от окружной прокуратуры?
- Я в этом просто уверен.
- Зачем это ему?
- Он не хочет, чтобы Рода была оправдана.
- Почему он так добивается ее осуждения?
- Если ее оправдают, то она останется законной женой его сына, а у Филиппа Монтейна, как я подозреваю, совсем другие планы в отношении невестки.
- Но это не достаточно веское основание, чтобы добиваться смертной казни для женщины!
- Эх, Пол, я тоже так думал, когда Филипп Монтейн явился ко мне с предложением уплатить приличную сумму, если я соглашусь на действия, которые основательно ослабили бы позиции Роды.
- Перри, как ты думаешь, где действительно находился этот Пейндэр в момент убийства Мокси?
- Понимаешь, у меня нет полной уверенности, что он на самом деле не стоял у подъезда дома. Поэтому я должен встретить его во всеоружии, если придется вести перекрестный допрос.
- Я смотрю, ты не слишком-то веришь в невиновность своей клиентки.
Мейсон лишь усмехнулся в ответ.
В кабинет вошла Делла Стрит.
- Шеф, пришла Мэй Стрикленд, медсестра доктора Миллсэйпа, - сообщила секретарша. - Она плачет и уверяет, что у нее срочное дело.
- Плачет? - удивился Мейсон.
- Да. Плачет так сильно, что даже плохо видит.
Мейсон шагнул к двери.
- Увидимся позже, Перри, - сказал Дрейк, вставая с кресла.
- Пригласи ее, Делла, - кивнул Мейсон, когда за детективом закрылась дверь.
- Мисс Стрикленд, проходите, пожалуйста, - позвала Делла Стрит, открыв дверь в приемную.
Она помогла плачущей женщине дойти до кресла, усадила ее и встала рядом.
- Ну, в чем дело? - спросил адвокат.
Медсестра хотела заговорить, но ее душили слезы. Она то и дело прижимала платок к глазам. Мейсон бросил взгляд на Деллу, и та неслышно вышла из кабинета.
- Так что же случилось? - с сочувствием в голосе переспросил адвокат.
- Можете говорить совершенно откровенно. Мы одни.
- Вы... вы погубили доктора Миллсэйпа! - сквозь слезы сказала она.
- Да что произошло?
- Его похитили...
- Похитили?
- Да.
- Расскажите все по порядку, - потребовал Мейсон.
- Вчера вечером мы допоздна работали в кабинете. Чуть ли не до полуночи. Он обещал отвезти меня домой на машине. Мы поехали. Вдруг другая машина прижала нас к тротуару. В ней сидело двое мужчин. Ни одного из них я раньше не видела. У обоих было оружие. Направив пистолеты на доктора, они велели ему пересесть в их машину. И уехали.
- Что это была за машина?
- "Бьюик", седан.
- Вы запомнили ее номер?
- Нет.
- Какого она была цвета?
- Темного.
- Вам что-нибудь сказали?
- Нет.
- Что-нибудь потребовали?
- Нет, ничего.
- Вы сообщили полиции?
- Да.
- И что было дальше?
- Приехали полицейские, поговорили со мной, побывали на месте, где была остановлена наша машина. Осмотрели все кругом, но никаких следов не обнаружили. Доложили в Управление. Как я поняла, окружной прокурор решил, что это сделали вы.
- Что именно?
- Спрятали доктора Миллсэйпа, чтобы он не мог давать показания против Роды.
- А он намеревался показывать против?
- Этого я не знаю, - ответила посетительница. - Передаю вам то, что думает окружной прокурор.
- Откуда вам это известно?

Предыдущая страница 11 Следущая страница


Любопытная новобрачная 12

- Из характера тех вопросов, которые мне задавали.
- Вы испугались?
- Конечно.
- Что за оружие у них было?
- Пистолеты. Большие черные пистолеты.
Мейсон подошел к двери, убедился, что она плотно закрыта и принялся расхаживать по кабинету.
- Послушайте, - медленно начал он, - доктор намерен был давать показания?
- Нет.
- Вы точно знаете?
- Но ведь это не имеет никакого отношения к его похищению!
- Не уверен. Я рекомендовал ему отправиться в морское путешествие для укрепления здоровья...
- Он не мог. Окружной прокурор прислал ему какие-то бумаги.
Мейсон кивнул, продолжая расхаживать по кабинету, не спуская глаз с дрожащих плеч женщины. Неожиданно он шагнул к ней и буквально вырвал из рук платок. Женщина вскочила с кресла и схватила за руку адвоката, но тот уже успел почувствовать исходивший от платка запах. Рассмеявшись, он протянул платок женщине. По щекам у него тоже побежали слезы.
- Так вот что это такое! До того, как появиться у меня, вы смочили платок какой-то слезоточивой дрянью?
Она промолчала.
- А когда вы разговаривали с полицейскими, тоже использовали этот трюк?
- Тогда мне не нужно было к этому прибегать, - сказала она, едва удерживаясь от всхлипываний. - Они меня так напугали, что со мной приключилась истерика.
- Полиция поверила вашим сказкам?
- По-моему, да. Они решили, что эти двое из тех детективов, что работают на вас.
- Черт бы побрал вас и ваше снадобье! - рассмеялся адвокат. - Оно и меня заставляет лить слезы. Кстати, была ли на самом деле какая-то машина?
- Что вы имеете в виду? - История с похитителями была на самом деле?
- Нет, - честно ответила медсестра. - Просто доктор Миллсэйп уехал на некоторое время. Он не хотел выступать свидетелем на процессе и просил сказать вам об этом.
- Если случится что-нибудь серьезное, вы сумеете сообщить ему?
- В этом случае вы должны будете позвонить мне по телефону, но говорите отчетливо, чтобы я узнала вас по голосу, в противном случае я не поверю, что это вы.
Мейсон нажал кнопку звонка на столе. В дверях появилась Делла Стрит.
- Делла, проводи Мэй Стрикленд до остановки такси.
- Господи, шеф! - воскликнула Делла. - Ты плачешь?
- Не всем слезам стоит верить, Делла, - с некоторым трудом улыбнулся адвокат.

Глава 18

Судья Маркхэм, участник многих ожесточенных поединков в зале суда, прошел на свое место, сел и оглядел собравшихся.
- Слушается дело Народ против Роды Монтейн! - объявил он.
- Обвинение готово! - заявил Джон Лукас.
- Защита готова, - сказал Мейсон.
Рода Монтейн сидела рядом с адвокатом, одетая в привычный костюм кофейного цвета со светлой отделкой на вороте и обшлагах. Она нервничала, что было заметно по тем взглядам, которые она бросала в зал. И в то же время в ее облике было что-то такое, что заставляло предполагать о сохранении ею самообладания даже в том случае, если Суд признает ее виновной в совершении убийства первой степени.
Джон Лукас поднялся, коротко изложил суть дела и вопросительно посмотрел на судью Маркхэма.
После этого был утвержден состав Скамьи Присяжных. Каждый из присяжных по очереди заявил, что будет судить честно и объективно.
- Защита может задавать присяжным вопросы, - сказал судья Маркхэм.
- Ваша Честь, я считаю, что лучшего состава Суда мы не могли и желать.
Джон Лукас вскочил на ноги и недоверчиво спросил:
- Вы что же, не будете лично расспрашивать каждого присяжного?
Судья Маркхэм ударил по стелу молотком:
- Защитник совершенно четко изложил свои намерения!
Но даже бывалого судью поразила необычайная покладистость адвоката.
Он достаточно повидал выступлений Мейсона на процессах и понял, что тот готовит какой-то ход.
- Очень хорошо, - вздохнув, проворчал заместитель окружного прокурора. - Очень...
- Теперь вы можете приступить к проверке присяжных, - сказал судья, кивая Лукасу.
Обвинитель провел процедуру с особой тщательностью. Очевидно, он считал, что Мейсону удалось протащить в состав Скамьи Присяжных своих людей. Он не понимал, что у присутствующей публики росло предубеждение против него, придирающегося без видимых оснований к составу присяжных и пытающегося уличить их во лжи и пристрастности.
Постепенно лицо судьи Маркхэма приняло благодушное выражение.
Блестящими глазами он посматривал на Мейсона, разгадав его маневр. Он давно уяснил, что если Мейсон выглядит особенно наивным и бесстрастным, значит, нужно ждать жарких боев и неожиданных выпадов.
Наконец, заседание началось.
Джон Лукас выглядел возбужденным и напряженным. Мейсон казался изысканно вежливым и уверенным, что невиновность его клиентки будет доказана без особого труда.
Первым вызвали для дачи показаний офицера Гарри Экстера. Этот свидетель выступал с присущей полицейскому подозрительностью к адвокату защиты, опасаясь какого-нибудь подвоха с его стороны. Со скрупулезной дотошностью он рассказал, как прибыл в Колмонт-апартментс, как нашел там мужчину в бессознательном состоянии и какие меры им были приняты после этого.
Лукас предъявил для обозрения кольцо с ключами от гаража и машин.
- Вы хотели бы их осмотреть, господин адвокат? - спросил он.
Мейсон с безразличным видом покачал головой.
Экстер подтвердил, что это именно те ключи, которые были найдены в квартире убитого. После этого ключи были приобщены к делу в качестве вещественного доказательства со стороны обвинения. Далее, свидетель опознал фотографию комнаты, в которой был обнаружен труп, и сообщил некоторые подробности относительно положения тела и мебели. После этого к допросу приступил Мейсон. Он не повышал голоса и даже не поднял головы, продолжая сидеть в свободной позе человека, непринужденно говорившего на интересную тему.
- Был ли в комнате, где обнаружен убитый, будильник? - спросил Мейсон.
- Да, сэр.
- Какова его судьба?
- Он был изъят из квартиры в качестве вещественного доказательства.
- Вы бы узнали этот будильник, если бы вам его предъявили?
- Да.
Мейсон повернулся к Джону Лукасу:
- Будильник у вас?
- Да, - ответил тот, ничего не понимая.
- Будьте добры предъявить его Высокому Суду.
- Как только его доставят сюда, - ответил заместитель окружного прокурора.
- Чем привлек ваше внимание этот будильник? - спросил Мейсон у свидетеля.
- Он был поставлен на два часа ночи. Может быть, на два часа без нескольких минут.
- Часы шли?
- Да.
- Посмотрите на фотографию. Скажите, на ней изображен тот самый будильник?
- Да.
- Будьте добры, покажите фотографию членам Высокого Суда.
Свидетель обошел присяжных, поочередно показывая каждому будильник на фотографии.
- Могу ли я попросить представить Высокому Суду будильник в качестве вещественного доказательства? - вкрадчивым голосом спросил Мейсон.
- Его представят Высокому Суду, как только доставят сюда, - заверил Лукас.
- Я бы хотел задать несколько вопросов свидетелю по поводу этого будильника, - обратился Мейсон к судье Маркхэму, - имея его перед глазами как вещественное доказательство.
- Будильник не был представлен на процесс представителями обвинения, - объяснил судья Маркхэм. - Мне думается, не следует прерывать нашей работы. Как только будильник будет доставлен, я дам вам возможность допросить данного свидетеля.
- Хорошо, Ваша Честь, - согласился Мейсон. - Пока у меня вопросов нет.
Мейсон сел на свое место.
После этого в качестве свидетелей вызывались работники Отдела по раскрытию убийств и бригады скорой машины. Врач описал ранение, нанесенное пострадавшему топором, которое впоследствии стало причиной его смерти.
Наконец, обвинение предъявило Суду сам топор, на котором все еще видны были пятна крови и волосы, приставшие к лезвию.
Мейсон сидел совершенно неподвижно, словно происходившее его не касалось. Он не задал ни одного вопроса свидетелям, выступавшим один за другим.
После короткого перерыва в свидетельскую ложу был приглашен Фрэнк Лейн - веселый и энергичный молодой человек, работающий на бензозаправочной станции механиком, который обслуживал машину Роды в ночь на шестнадцатое июня.
- Когда она приехала к вам на станцию? - спросил Лукас.
- В час сорок пять, - ответил Лейн.
- Что она делала?
- Сидела за рулем машины "шевроле".
- Какая неисправность была у автомобиля?
- Спустила правая задняя покрышка.
- Что предприняла обвиняемая?
- Завела машину на территорию станции и попросила меня сменить покрышку.
- Как вы поступили?
- Заменил колесо на запасное. И только потом заметил, что и у этого колеса камера спущена. До меня донесся тихий свист - из камеры выходил воздух.
- Что вы предприняли?
- Она попросила поставить ей новое колесо, что я и сделал.
- Вы говорили с обвиняемой по поводу времени?
- Да, сэр.
- В каком плане?
- Я предложил ей завулканизироватъ камеру в ее присутствии, но она ответила, что у нее нет времени, что она опаздывает на свидание и не может ждать. За своими камерами она обещала заехать на следующий день.
- Вы выписали ей счет за работу?
- Да, сэр.
Джон Лукас достал из папки кусочек замасленной бумаги.
- Вот этот?
- Совершенно верно, сэр.
- В какое время обвиняемая уехала с вашей станции?
- В десять минут третьего.
- Вы уверены в этом?
- Уверен, сэр. Мы обязаны указывать время в журнале регистрации и по этим записям судят о проделанной нами работе.
- Обвиняемая говорила вам, что спешит на свидание?
- Да, я уже упоминал об этом.
- Она не говорила, на какое время у нее было назначено свидание?
- Говорила. На два часа ночи.
- А где именно, она не упоминала?
- Нет, сэр.
Джон Лукас повернулся к Мейсону с насмешливой улыбкой:
- Есть ли у вас какие-нибудь вопросы к этому свидетелю?
Мейсон хотя и не шевельнулся, но голос его прозвучал на весь зал:
- Обвиняемая приехала к вам на станцию в час сорок пять?
- Да.
- Точно в час сорок пять?
- Минута в минуту, сэр. Разница может быть на несколько секунд в ту или другую сторону. Я посмотрел на часы, когда она приехала.
- А уехала она в два десять?
- Да, в два часа десять минут, сэр.
- На протяжении этих двадцати пяти минут она не покидала территорию станции?
- Нет, сэр.
- Она наблюдала за вашей работой?
- Да, сэр.
- Вы все время ее видели?
- Да, она все время была рядом со мной.
- Вы не могли принять за нее кого-то другого?
- Нет, сэр.
- Вы уверены?
- Абсолютно.
- У меня все, - сказал Мейсон.
Лукас вызвал Бенджамина Крейндейлла.
- Ваше имя?
- Бенджамин Крейндейлл.
- Где вы живете, мистер Крейндейлл?
- В апартаментах "Бейллэр", Норвалк Авеню, триста восемь.
- Там же вы проживали и шестнадцатого июня?
- Конечно.
- Находились ли вы в своей квартире в ночь с пятнадцатого на шестнадцатое июня?
- Да, сэр.
- Я покажу вам схему, на которой вы увидите расположение своей квартиры и соответственно квартиры "В" в Колмонт-апартментс. Позднее я специально оговорю соответствие схемы оригиналам.
- У меня нет возражений в отношении этой схемы, - заявил Мейсон.
- Продолжайте, господин обвинитель, - попросил судья Маркхэм.
Свидетель подтвердил расположение обеих квартир и с помощью масштабной линейки вместе с Лукасом определил, что расстояние между квартирами не превышает двадцати футов.
- Обращаю внимание Высокого Суда, - вмешался Мейсон, - что на схеме не указана разница в высоте между окнами обоих зданий.
- Есть ли у вас вторая схема, где был бы показан боковой разрез зданий? - спросил судья у Лукаса.
- К сожалению, нет, Ваша Честь, - сказал Лукас с досадой.
- Замечание принято, - объявил судья Маркхэм.
- Не можете ли вы нам подсказать на основании собственного опыта наблюдений, каково расстояние по вертикали? - спросил Лукас у свидетеля.
- В футах и дюймах не могу.
После небольшого раздумья Лукас изменил вопрос:
- Футов двадцать будет, как вы думаете?
- Возражаю против наводящих и подсказывающих вопросов, - внес протест Мейсон.
- Возражение принято, - согласился судья Маркхэм.
- Ваша Честь, я снимаю данный вопрос, - сказал Лукас, - но прошу весь состав Суда отвезти на место происшествия, где они могут увидеть все собственными глазами.
- Защита не возражает, - заявил Мейсон.
- Хорошо, - после небольшого раздумья согласился судья Маркхэм. - В половине четвертого присяжных отвезут в Колмонт-апартментс.
Лукас торжествующе улыбнулся.
- Мистер Крейндейлл, - спросил он, - могли ли вы слышать то, что происходило в Колмонт-апартментс в ночь на шестнадцатое июня?
- Да, сэр.
- Что вы слышали?
- Телефонный звонок.
- Что еще?
- Разговор. Кто-то разговаривал по телефону.
- Вы узнали говорившего по голосу?
- Нет. Но говорил мужчина из квартиры "В" Колмонт-апартментс.
- Вы что-нибудь поняли из разговора?
- Было упомянуто женское имя Рода. В этом я твердо уверен. Он называл и фамилию, но очень неразборчиво. В ней было иностранное... необычное окончание "ейн". Он сказал, что эта женщина должна зайти к нему в два часа ночи и принести деньги.
- Что вы слышали еще?
- Я задремал, но потом меня снова разбудили странные звуки...
- Что за звуки?
- Шум борьбы... Что-то упало... Послышался удар... Какое-то поскрипывание... Потом какой-то шепот... А потом настойчивый звонок в дверь...
- Звонок повторялся?
- Да.
- Сколько раз?
- Не считал... Несколько...
- А когда звонили? До шума борьбы или после?
- В самый разгар... Когда послышался звук падения...
- Прошу задавать вопросы, - сказал Лукас Мейсону.
- Давайте уточним, - обратился Мейсон к свидетелю. - Итак, сначала вы услышала телефонный звонок, да?
- Да, сэр.
- Из чего вы заключили, что звонил именно телефон?
- Ну... По характеру звонка.
- Как он звонил?
- Ну... Все же знают, как звонит телефон. Подребезжит пару секунд, помолчит, потом снова подребезжит...
- Это вас и разбудило?
- Наверное... Ночь была темная и душная, окна были распахнуты. Я вообще сплю чутко. Сначала мне показалось, что это наш телефон...
- Рассказывайте не свои предположения, а то что видели, слышали и делали, - перебил его Мейсон. - Остальное нас не интересует.
- Я слышал, как звонил телефон, - голос свидетеля стал враждебным. Тогда я поднялся и прислушался... И понял, что звонок слышен из соседнего дома, то есть из Колмонт-апартментс. Голос был мужской... Мужчина говорил по телефону...
- Вскоре вы услышали звук борьбы?
- Да, сэр.
- На фоне дребезжания дверного звонка?

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

- Да.
- А может быть, это снова звонил телефон?
- Нет, сэр. Это исключается.
- Откуда такая уверенность?
- Звук звонка был совсем другим... В нем было больше вибрации...
Кроме того, интервалы между звонками были совершенно другими, более длинными... Не такими, как у телефона.
Со стороны было похоже, что этот ответ сильно разочаровал Мейсона.
- Вы можете присягнуть, что это были не телефонные звонки?
- За это я полностью ручаюсь.
- В этом вы уверены не меньше, чем во всех остальных своих показаниях?
- Да, сэр. Я абсолютно уверен.
- Знаете ли вы, сколько тогда было на часах?
- Около двух часов ночи... Точно не скажу. Через какое-то время, полностью проснувшись, я позвонил в полицию. Тогда на часах было два часа двадцать семь минут. Значит, прошло минут пятнадцать-двадцать. Повторяю, господин адвокат, за точность я не ручаюсь... Я дремал...
- Разве вам не известно, - медленно поднялся с места Мейсон, - что человеку, проживающему в апартаментах "Бейллэр", физически невозможно услышать дверной звонок в квартире "В" Колмонт-апартментс?
- Почему невозможно? Я же слышал! - возразил свидетель.
- Вы имеете в виду, что слышали звук звонка. Но почему вы решили, что это был звук именно дверного звонка?
- Потому что это ясно... Я его слышал!
- Почему же вам ясно?
- Я же не глухой! Я знаю, что такое дверной звонок!..
- Разве вам до этого приходилось слышать, как звучит дверной звонок в квартире "В" Колмонт-апартментс?
- Нет... Понимаете, ночь была душная и жаркая... Очень тихая... Ни ветра, ни грозы... Все окна были распахнуты...
- Прошу отвечать на вопрос. До этого вам приходилось слышать звук дверного звонка квартиры "В" Колмонт-апартментс? - повторил Мейсон.
- Не помню такого случая.
- После этого вы не проверяли на практике звучание звонка у соседей?
- Нет... С чего бы это я вдруг стал проверять... Но я сразу же понял, что это был звонок у двери...
- У меня все, - улыбнулся Мейсон, кивнув в сторону присяжных.
Лукас пожелал задать свидетелю несколько дополнительных вопросов.
- Независимо от того, каково расстояние между вашими домами в футах, вы могли бы определенно сказать, можно ли услышать дверной звонок у соседей?
- Возражаю, Ваша Честь! - Мейсон вскочил на ноги. - Вопрос, заданный в такой форме, подсказывает ответ! Свидетель только что показал, что до этого случая никогда не слышал звука дверного звонка у соседей. Поэтому нельзя спрашивать, можно ли его услышать на таком расстоянии. Дело Высокого Суда сделать подобный вывод. Поскольку мистер Крейндейлл никогда не слышал звонка в квартире Мокси, то может только предположительно высказать свое соображение по данному вопросу.
- Возражение принято, - постановил судья Маркхэм.
- Вы хорошо слышали телефонный звонок, мистер Крейндейлл? нахмурившись спросил Лукас.
- Да, сэр.
- Вы отчетливо его слышали?
- Совершенно отчетливо. Настолько, что в первый момент решил, что это звонит наш телефон.
- По вашему мнению, телефонный звонок сильно отличается от дверного?
- Вношу протест против наводящих вопросов! - возразил Мейсон.
- Протест принят, - сказал судья Маркхэм.
Немного подумав, Лукас нагнулся к своему помощнику и отдал какое-то распоряжение. На его лице появилась хитрая усмешка. Выпрямившись, он сказал:
- У меня все, у защиты есть еще вопросы?
- Нет, - покачал головой Мейсон.
- Объявляется перерыв, - объявил судья Маркхэм, - во время которого членов Скамьи Присяжных отвезут для осмотра места происшествия. В течение этого времени присяжные не должны формулировать или высказывать мнения по существу дела. Только когда дело будет полностью представлено им, они смогут приступить к составлению выводов. Присяжные не будут также дискутировать между собой и не позволят, чтобы о деле дискутировали в их присутствии. Обвиняемую следует отослать обратно в камеру.

Глава 19

Присяжных отвезли на место происшествия в Колмонт-апартментс. Им показали оба здания и окна квартир, после чего проводили в квартиру "В".
По указанию Джона Лукаса его помощник к этому времени договорился с Сиднеем Отисом и получил разрешение на осмотр квартиры. Лукас подошел к судье Маркхэму, отвел его в сторону и поманил пальцем Мейсона.
- Согласны ли вы проверить дверной звонок? - спросил заместитель окружного прокурора.
- Я не возражаю, - сказал Мейсон.
Полицейский нажал на звонок. Наверху послышалась не очень громкая трель.
- Поскольку эксперимент продолжается, то звонок следует снять, надлежащим образом идентифицировать и представить как вещественное доказательство, - заявил Мейсон.
- Хорошо, мы так и сделаем, - ответил Джон Лукас после небольшого раздумья. - Как зовут нынешнего хозяина этой квартиры?
- Сидней Отис, - ответил его помощник.
- Выпишите для него повестку, - распорядился Лукас. - Доставьте его в суд. Снимите звонок и тоже доставьте в суд... Тем временем мы проводим присяжных на второй этаж и покажем место преступления. Пусть они своими глазами увидят обстановку места убийства.
При этом он многозначительно посмотрел на сопровождавшего их полицейского.
Сначала присяжных провели в квартиру Крейндейлла. Когда все они столпились у раскрытых окон, из квартиры Отиса послышался настойчивый звонок.
- Это же равнозначно проведению следственного эксперимента, Ваша Честь! - возмущенно воскликнул Мейсон, схватив судью Маркхэма за руку. Такие вещи не делают без согласия защиты! Так вот о чем, господин обвинитель, вы шептались с полицейским перед отъездом и о чем напомнили ему только что!
- Вы меня обвиняете? - возмутился Лукас.
- Прекратите, господа, - вмешался судья Маркхэм. - Вы привлекаете внимание присяжных.
- В таком случае, мне придется просить членов Высокого Суда не обращать внимания на этот звонок, - заявил Мейсон.
- Что ж, - усмехнулся Лукас со злорадным огоньком в глазах, - из протокола такую запись можно убрать, но в головах присяжных она останется.
Так что не советую вам настаивать на физической невозможности услышать такой звонок.
Судья Маркхэм сочувственно посмотрел на Мейсона, а потом спросил:
- Настаиваете ли вы еще на какой-то проверке?
- Нет, - ответил Мейсон.
Лукас лишь покачал головой.
- В таком случае мы возвращаемся в суд.

***

- Заседание по делу Народ против Роды Монтейн продолжается! - объявил судья Маркхэм.
- Вызывается свидетельница Элен Крейндейлл, - сказал Джон Лукас.
Миссис Крейндейлл была одета с необыкновенной тщательностью, на ее лице застыло выражение понимания всей серьезности миссии, возложенной на нее судьбой. Ее показания во всем соответствовали показаниям мужа с той лишь разницей, что она не была такой сонной, когда в соседнем доме происходила борьба.
К тому времени, когда подошло время делать вечерний перерыв в заседании, Лукас успел закончить прямой допрос свидетельницы.
Мейсон поднялся на ноги.
- После того, как Ваша Честь отпустит присяжных на отдых, я бы хотел обсудить один аспект дела, что лучше сделать в отсутствие господ присяжных заседателей.
- Хорошо, - согласился судья Маркхэм. - Слушание дела откладывается до десяти часов утра. Присяжные не должны обсуждать это дело друг с другом или с кем-нибудь другим.
- Ваша Честь, - обратился Мейсон к судье, после того, как присяжные покинули зал суда, - Рода Монтейн написала заявление о разводе с Карлом Монтейном. Чтобы оформить соответствующие документы для Суда, мне необходимо получить показания ее нынешнего супруга. Чтобы ускорить события, я могу взять эти показания под присягой сегодня же вечером, на что испрашиваю разрешение Высокого Суда.
Джон Лукас, к которому вернулась вся его былая самоуверенность, сделал нетерпеливый жест.
- И дураку понятно, что вся эта затея с показаниями под присягой имеет своей целью добиться свидания со свидетелем до того, как он предстанет перед Судом! - высокомерно заявил он.
- Что же это за свидетель, - усмехнулся Мейсон, - которого приходится держать взаперти, из опасения, что он передумает и скажет Высокому Суду не то, что от него ждут?!
- Прекратите, господа! - приказал судья Маркхэм. - Защитник имеет право получить от свидетеля показания под присягой, раз они ему необходимы. Это вполне законно.
- Я прошу разрешения на стенографию показаний мистера Монтейна моей секретаршей мисс Деллой Стрит, человеком известным и надежным. Во избежание неприятностей и пересудов при этом будет присутствовать адвокат, представляющий интересы Карла Монтейна. Но если мистер Лукас сочтет необходимым тоже присутствовать, я...
- Я имею право присутствовать, если пожелаю, без вашего разрешения! рявкнул Лукас.
- Такого права у вас нет! - парировал Мейсон. - Это чисто гражданское дело и не имеет ничего общего с делом уголовным. Поэтому Карлу Монтейну пришлось нанять другого защитника.
Судья Маркхэм стукнул молотком по столу и сказал:
- Суд удаляется на перерыв, заседание возобновится завтра, в десять утра.
Джон Лукас, не скрывая своего торжества, заметил Мейсону с едкой насмешкой в голосе:
- Что-то вы сегодня выступили без присущего вам огонька, господин адвокат. Вам не удалось даже как следует допросить Крейндейллов в отношении дверного звонка.
- Вы забываете, что я еще не закончил перекрестный допрос, - вежливо ответил Мейсон.
Лукас издевательски рассмеялся ему в лицо, повернулся и ушел.
Мейсон покинул зал суда, прошел к телефону и позвонил в отель, где остановился Филипп Монтейн.
- Мистер Монтейн у себя? - спросил он.
Ему ответили, что мистер Монтейн еще не возвращался.
- Прошу передать ему от имени Перри Мейсона, что если завтра в семь тридцать вечера он придет ко мне в кабинет, то мы с ним сможем обсудить вопрос о разделе имущества по делу о разводе Роды Монтейн с его сыном. Вы не забудете?
- Обязательно передадим, - заверили его.
Следующий звонок был Делле Стрит.
- Делла, я просил передать старшему Монтейну, чтобы он завтра пришел ко мне в контору в семь тридцать вечера для обсуждения условий раздела имущества между Карлом и Родой. Но я не уверен, что ему это будет передано. Так что позвони ему попозже и проверь.
- Хорошо, шеф. Ты едешь в офис?
- Нет, - ответил Мейсон. - До завтрашнего утра я решил исчезнуть.
- Послушай, шеф, ты не забыл, что Карл Монтейн не сможет к тебе приехать, поскольку окружной прокурор держит его в тюрьме?
- Я помню, Делла, - усмехнулся адвокат.
- И все же ты настаиваешь, чтобы старший Монтейн приехал?
- Конечно!
- Хорошо, - ответила секретарша. - Я позабочусь, чтобы твое приглашение было ему передано.

***

Этим вечером Алекс Босвик, главный редактор газеты "Кроникл", знакомый с методами работы Мейсона и знающий, что его кажущаяся безучастность всегда предшествует взрыву бомбы замедленного действия, неожиданному и точно рассчитанному по времени, был поражен своеобразным подходом Мейсона, когда он расспрашивал о дверном звонке. Он немедленно направил двух своих самых пронырливых репортеров к окружному прокурору, чтобы добиться от него разъяснения важности этого самого звонка. Но тут же переменил свое распоряжение - они должны были расспросить самого Перри Мейсона.
Но адвокат словно испарился и появился лишь утром - свежевыбритый, элегантный, уверенный в себе и веселый. Он вошел в зал суда ровно за пять минут до начала заседания.
Первой в свидетельскую ложу снова поднялась миссис Крейндейлл.
Мейсон поднялся и обратился к Суду с просьбой позволить электрику установить сухие батареи, чтобы можно было проверить звонок, снятый с двери квартиры Мокси.
- Обвинение не возражает, - самодовольно заявил Джон Лукас. - У защиты должны быть возможности проведения перекрестного допроса самым тщательным образом.
- Очень хорошо! - сурово сказал судья Маркхэм, чтобы пресечь всякую попытку со стороны Лукаса заранее праздновать победу. - Приступаем к проверке дверного звонка.
- Вызовите Сиднея Отиса, - распорядился Лукас.
Толстяк поднялся на возвышение, кинул взгляд на Мейсона, тут же отвел глаза и больше уже не поднимал их.
- Ваше имя? - спросил его Джон Лукас.
- Сидней Отис.
- Где вы проживаете?
- Квартира "В" в Колмонт-апартментс, Норвалк Авеню, триста шестнадцать.
- Чем вы занимаетесь?
- Я электрик.
- Возраст?
- Сорок восемь лет.
- Когда вы въехали в квартиру, которую занимаете в данное время?
- Если не ошибаюсь, двадцатого июня.
- Вам знакомо устройство вашего дверного звонка?
- Да, сэр.
- Как электрик вы должны разбираться в таких вещах?
- Да, сэр.
- Скажите, с того момента как вы переехали в эту квартиру, звонок не менялся? Или, может быть, ремонтировался?
- Я его заменил.
- Что?! - не смог сдержать удивления заместитель окружного прокурора.
- Я сказал, что заменил его, - улыбнулся свидетель.
- Заменили?!
- Ну да, теперь там другой звонок.
- Как это понять? - на лице Лукаса появились растерянность и злость.
- Я же электрик, - просто ответил Сидней Отис. - Как только переехал в эту квартиру, поставил другой звонок. У меня есть небольшой запас...
У Лукаса вырвался вздох облегчения.
- Понятно, вы решили поставить привычный вам звонок, не так ли?
- Конечно. Мой намного лучше.
- Хорошо, - сказал пришедший в себя Лукас. - А тот, что вы сняли, у вас сохранился?
- А как же! Только это был не звонок, а зуммер.
В зале заседаний наступила напряженная, драматическая тишина. Взоры всех присутствующих были направлены на простодушную открытую физиономию Отиса.
Джон Лукас поднялся с места. Теперь кровь залила даже его шею, а косточки пальцев, вцепившихся в край стола, побелели от напряжения.
- Когда вы переехали в квартиру? - спросил он грозно.
- Двадцатого или двадцать первого июня, я точно не помню.
- И сразу же заменили зуммер на дверной звонок?
- Да, сэр. Звонок-то лучше слышно.
- Послушайте, вы ведь электрик?
- Да, сэр.
- Вам не приходилось бывать в остальных квартирах этого дома?
- Нет, сэр.
- Значит, вы не знаете, что в трех остальных квартирах стоят дверные звонки, и исключение составляет только квартира, в которую вы въехали?
- Я не совсем понял, что вы хотите сказать... Но если думаете, что в остальных квартирах стоят звонки, то ошибаетесь. Там тоже стоят зуммеры.
Во всяком случае, в нижней квартире, что под нами, точно стоит зуммер.
- Откуда вам знать, если вы там никогда не бывали? Кто вам об этом сказал?
- Дело в том, сэр, что когда я менял себе звонок, то надо было не перепутать проводку и я попробовал звонок у нижней квартиры. Там тоже зуммер. Про другие квартиры я ничего не могу сказать. Только, если уж здесь зуммеры, то и там, должно быть, они же.
- Хорошо, мы проверим! - буркнул Лукас и тут же повернулся к полицейскому:
- Сейчас же поезжайте туда и проверьте звонки во всех квартирах!
Судья Маркхэм стукнул по столу молотком:
- Господин заместитель окружного прокурора, до тех пор пока вы находитесь в стенах суда, вы должны с уважением относиться к показаниям свидетелей и уважать Суд!
Лукас буквально места себе не находил от гнева, но ему пришлось покорно наклонить голову, соглашаясь с замечанием судьи. Повернувшись к Мейсону, он сказал дрогнувшим голосом:
- Начинайте перекрестный допрос, господин адвокат.
- У меня, собственно, нет никаких вопросов, - пожал плечами Мейсон. Честно признаться, я сам несколько растерялся, поскольку собирался провести следственный эксперимент, но звонок, оказывается, не тот, что стоял в квартире Мокси.
Лукас посмотрел на свидетеля.
- Это все, вы можете идти, мистер Отис... Если Высокий Суд разрешит, я вызову следующего свидетеля...
- Вы забыли, что вчера я не успел до перерыва допросить миссис Крейндейлл, - улыбнулся Мейсон. - Таким образом, я хотел бы...
- Хорошо, господин адвокат, - улыбнулся судья Маркхэм. - Можете сделать это сейчас.
Миссис Крейндейлл снова стала перед трибуной свидетелей. Вид у нее был растерянный.
- Хочу вернуться к вопросу о звонке, который вы слышали во время борьбы в квартире Мокси, - начал Мейсон. - Готовы ли вы присягнуть, что это был не телефонный звонок?
- Да, я не думаю, что это был телефон, - ответила она.
- Почему вы так считаете?
- Потому что телефонный звонок звучит иначе. У него вызов равномерный, то есть короткие звонки перемежаются с равными промежутками тишины... Звучание чисто механическое, да и более пронзительное... А тут звук был какой-то вибрирующий...
- Так вот, миссис Крейндейлл, если выяснится, что и в квартире рядом с Мокси был не звонок, а зуммер, то каким же образом вы могли его слышать?
Это же совершенно невозможно.
Лукас вскочил на ноги.
- Я возражаю против поставленного вопроса, так как он несущественен, не допустим в качестве доказательства и не относится к делу.
- Возможно, - сказал судья Маркхэм, - но я его разрешаю. В данном случае он совершенно уместен и допустим, хотя формулировка и кажется мне несколько неудачной. Возражение отклонено.
- Я продолжаю считать, что это был звонок у двери, - настаивала на своем миссис Крейндейлл.
- Теперь я должен обратить ваше внимание на фотографию будильника. Вы видите его на снимке? Так вот, не считаете ли вы, что тот звонок, который вы слышали одновременно со звуками борьбы, был звонком будильника?
Лицо миссис Крейндейлл прояснилось.
- Вполне может быть!.. Наверно, так оно и было! Наверняка!
Мейсон обратился к судье Маркхэму.
- Теперь, Ваша Честь, я попрошу свидетельницу прослушать звонок будильника, поскольку в данный момент обвинение не располагает дверным звонком.
- У стороны обвинения есть возражения? - спросил Маркхэм у Лукаса.
- Можете не сомневаться, возражений сколько угодно! - хмуро ответил заместитель окружного прокурора. - Мы будем вести процесс так, как нам кажется правильным. Мы не позволим нас запугивать...
Судья дважды ударил молотком по столу.
- Сядьте, господин обвинитель. Ваши комментарии неуместны ни в качестве аргументов, ни как утверждения. Я считаю, что требование защиты о проведении эксперимента со звонками вполне закономерно. Поэтому я приказываю немедленно доставить упомянутый будильник в суд и не задерживать работу судопроизводства... Кстати, почему до сих пор будильник не доставлен? Где он находится?
- У бейлифа, Ваша Честь... - смутившись сказал Лукас. - Как вы не понимаете... Защита подстроила... организовала все таким образом, что...
- Прекратите, господин обвинитель! - рявкнул судья Маркхэм.
Очередной удар молотка восстановил тишину в зашумевшем зале. Однако отдельные всплески разговоров продолжали раздаваться в напряженной атмосфере. Шум не унимался, создавалось впечатление, что приближается гроза...
Бейлиф наконец доставил в зал злополучный будильник. Мейсон посмотрел на него и повертел в руках.
- На задней стенке будильника имеется наклейка, - сказал он, - на которой значится, что будильник взят из квартиры Греггори Мокси утром шестнадцатого июня этого года.
Судья Маркхэм согласно кивнул.
- Насколько я понимаю, я могу его использовать при перекрестном допросе свидетеля?
- Можете. Если у стороны обвинения имеются какие-то возражения, то пусть выскажут их сейчас.
Джон Лукас сидел неподвижно, словно не слышал слов судьи.
- Продолжайте, господин адвокат, - предложил судья Маркхэм, видя, что никакой реакции обвинителя не последовало.
Мейсон, держа будильник в руках, подошел к миссис Крейндейлл:
- Вы видите, что звонок установлен на два часа, верно? В данный момент часы стоят. Я их заведу, а потом пущу, и свидетельница может услышать звонок будильника, чтобы решить: этот звон она слышала тогда ночью или нет.

Предыдущая страница 13 Следущая страница


Любопытная новобрачная 14

- Хорошо, - сказал судья Маркхэм, - только все это проделайте на глазах присяжных. Мистер Лукас, если вы хотите подняться на возвышение, чтобы лучше видеть, прошу вас.
Лукас не пошевелился.
- Я отказываюсь в этом участвовать, - мрачно заявил он. - Все это против правил! Это очередной трюк Мейсона!
- Ваше замечание, господин обвинитель, - хмуро сказал судья, - очень напоминает оскорбление Суда. - Он кивнул Мейсону:
- Заводите будильник, господин адвокат!
Мейсон поклонился судье, дружелюбно улыбнулся присяжным и поднялся на возвышение. Он медленно завел будильник, так, чтобы всем были видны движения его рук. Когда стрелки часов подошли к цифре "два", механизм будильника сработал.
Мейсон поставил его на стол судьи, а сам отошел немного в сторону.
Будильник пронзительно зазвенел, запнулся и снова зазвенел. Так повторилось несколько раз. Надавив сверху на кнопку, Мейсон прекратил трезвон и тут же повернулся в сторону свидетельницы.
- Итак, миссис Крейндейлл, поскольку звонок, как мы выяснили, не мог быть дверным, вместе с тем, как вы утверждаете, он не был и звонком телефонным, то не допускаете ли вы, что то был звонок этого вот будильника? Не он ли звонил, когда в квартире Мокси началась борьба?
- Да! - кивнула головой свидетельница. - Я думаю, что так оно и было!
- Вы уверены?
- Да, все так и происходило.
- Готовы ли вы подтвердить это под присягой?
- Да, сэр.
- Скажите, вы также уверены в том, что слышали звон будильника, как во все остальных своих показаниях?
- Да, сэр.
Судья Маркхэм взял в руки будильник и принялся рассматривать его, хмуря брови. Он несколько раз повернул ключик, которым заводился механизм боя, потом поставил часы на стол и кончиками пальцев забарабанил по столу, поглядывая на Мейсона.
Мейсон поклонился в сторону Лукаса:
- Перекрестный допрос закончен, - сказал он и опустился на стул.
- У обвинения будут еще вопросы к свидетельницы? - спросил судья, посмотрев на Лукаса.
Тот вскочил на ноги:
- Значит, вы присягаете? - закричал он на свидетельницу. Присягаете, не взирая на свои прежние показания, утверждая теперь, что слышали звон будильника, а не дверной звонок?
Миссис Крейндейлл, которая по всем признакам не принадлежала к числу застенчивых и покладистых женщин, моментально насторожилась.
- Конечно, присягаю.
Смех Мейсона был добродушным, покровительственным и потому особенно оскорбительным.
- Ваша Честь, господин обвинитель забыл все на свете. Он, кажется, собирается подвергнуть перекрестному допросу свою собственную свидетельницу. Миссис Крейндейлл была вызвана не защитой, она - свидетель обвинения.
- Возражение принято, - сказал судья.
Лукас глубоко вздохнул, с трудом сохраняя самообладание.
- Значит, вы слышали звон будильника? - спросил он более спокойно.
- Да! - воинственно ответила свидетельница. По ее вздернутому подбородку и сердитому блеску глаз было видно, что теперь никто и ничто на свете не сможет ее переубедить.
Джон Лукас тут же опустился на место.
- У меня все!
- Ваша Честь! - обратился Мейсон к судье Маркхэму. - Могу ли я вызвать мистера Крейндейлла для повторного допроса?
- При данных обстоятельствах, Суд не возражает, - согласился судья Маркхэм.
Тишина в зале заседаний была настолько впечатляющей, что у несчастного Бенджамина Крейндейлла буквально подкашивались ноги, когда он поднимался на место для дачи свидетельских показаний.
- Вы слышали слова вашей супруги? - спросил Мейсон.
- Да, сэр.
- Слышали ли вы звон будильника?
- Да, сэр.
- Намерены ли вы опровергнуть заявление своей жены, утверждающей, что тогда ночью она слышала именно звонок этого будильника?
- Протестую! - вскочил со своего места Лукас. - Вопрос поставлен с явной подсказкой ответа, и защитник это знает!
- Протест поддерживаю, - кивнул судья Маркхэм. - Господин адвокат, ограничивайтесь вопросами в рамках закона. Подобная формулировка совершенно недопустима.
Мейсон выслушал замечание с покорным видом, но с его лица не сходила улыбка.
- Хорошо, Ваша Честь. - Он снова повернулся к свидетелю:
- В таком случае, мистер Крейндейлл, скажите мне следующее. Как уже установлено Судом, вы не могли слышать той ночью звук дверного звонка в квартире мистера Мокси. В то же время вы утверждаете, что это был не телефонный звонок. Таким образом, не думаете ли вы, что это был звонок будильника?
Мистер Крейндейлл тяжело вздохнул. Его глаза по многолетней привычке первым делом обратились за советом к супруге. Она ответила ему таким твердым взглядом, что каждому стало ясно, кто является главой в этой семье.
- Ваша Честь, данный вопрос спорный, - снова возразил Лукас, но уже не таким уверенным голосом. - Он допускает двойное толкование. Защитник таким образом формулирует вопросы, что они до некоторой степени являются подсказанным ответом. Он упорно ставит на первое место заявление миссис Крейндейлл, так что ответ мужа как бы зависит от мнения жены. Так не допрашивают свидетелей. Почему он просто и ясно не спросит, без всяких преамбул, слышал ли он звук дверного звонка или дребезжание будильника?
- А я считаю, Ваша Честь, мою манеру вести перекрестный допрос вполне законной, - твердо ответил Мейсон.
Прежде чем судья Маркхэм успел принять решение по спорному вопросу, мистер Крейндейлл заявил на весь зал:
- Если кто-то думает, что я стану возражать своей жене, то он просто ненормальный!
Зал разразился хохотом, который долго не могли утихомирить ни требовательные окрики бейлифа, ни стук молотка судьи. После напряжения предыдущих минут зрители рады были возможности стряхнуть с себя эмоциональную нагрузку.
Когда в зале все же было восстановлено подобие порядка при помощи угрозы освободить помещение, Джон Лукас сказал:
- Вы сами видите, Ваша Честь, как искусно Мейсон вбил этому свидетелю в голову мысль о том, что он подведет свою жену, если не станет показывать то, что угодно защитнику.
Эти слова произвели большое впечатление на мистера Крейндейлла, который сжав кулаки бросил на заместителя окружного прокурора сердитый взгляд, словно причислил его к своим личным врагам.
Судья Маркхэм, прекрасно разбиравшийся в человеческой психологии, против воли улыбнулся.
- Независимо от того, входило это в планы защиты или нет, но до свидетеля действительно дошла эта мысль. Тем не менее, я поддерживаю возражение обвинения. Господин адвокат, задавайте четкие и ясные вопросы, без всяких подсказывающих добавлений.
- Хорошо, Ваша Честь, - поклонился Мейсон и повернулся к свидетелю. Итак, мистер Крейндейлл, вы слышали тогда звук дверного звонка или же будильника?
- Будильника, - не задумываясь ответил мистер Крейндейлл.
- У меня больше нет вопросов к свидетелю, Ваша Честь, - сказал Мейсон, садясь на свое место.
Лукас шагнул к свидетелю, держа в левой руке будильник и так яростно им потрясая, что всем присутствующим было слышно, как внутри зазвенели металлические детали.
- Значит, вы намерены заверить присяжных, что слышали тогда звон этого будильника?
- Если в той комнате стоял этот будильник, - спокойно ответил мистер Крейндейлл, - значит, именно его я и слышал.
- А вовсе не дверной звонок?
- Я не мог бы его расслышать.
Лукас посмотрел на своего свидетеля с таким негодованием, словно тот только что совершил какой-то неблаговидный поступок.
- Что ж, у меня все, - сказал он.
Мистер Крейндейлл покинул свидетельскую ложу.
Джон Лукас, по-прежнему с будильником в руках, направился было в сторону Мейсона, но вдруг остановился, посмотрел на часы и раздраженно произнес:
- Ваша Честь, цель данного эксперимента совершенно очевидна.
Поскольку будильник был поставлен примерно на два часа ночи и зазвонил именно в тот момент, когда был убит Греггори Мокси, то обвиняемая Рода Монтейн не могла совершить преступления, так как свидетели обвинения показали, что в промежутке между без четверти двух и десяти минут третьего она находилась на территории авторемонтной станции. Таким образом, Ваша Честь, наиболее существенным моментом данного разбирательства, с точки зрения решения проблемы, является вопрос: а был ли в действительности будильник поставлен на два часа и звонил ли он в это время или находился на ограничителе? Защитник заявил, что он завел будильник заново, но это ничем не подтверждается, кроме его слов. Если будильник находился на ограничителе, то достаточно было одного поворота ключа и... все присутствующие услышали этот звонок. Поэтому я требую, чтобы данное вещественное доказательство было исключено из протокола и не принималось во внимание.
Судья Маркхэм жестом остановил Мейсона, намеревавшегося возразить Лукасу, поднялся и с негодованием посмотрел на заместителя окружного прокурора.
- С предъявленным доказательством защиты нельзя не считаться, сказал он громко, - поскольку супруги Крейндейлл совершенно определенно показали, что они слышали звон будильника. Независимо от тех средств, которыми их заставили дать эти показания, их утверждения являются законными и должны быть учтены при разбирательстве дела. Свидетели дали их под присягой и этим все сказано. Суд считает своим долгом упомянуть, что обвинению были предоставлены все возможности пресечь любые махинации со стороны защиты. Суд специально приглашал обвинение подняться на возвышение и проследить за тем, как мистер Мейсон заводил будильник. И поскольку обвинитель предпочел разыграть из себя обиженного, отказавшись от участия в эксперименте, то винить может только самого себя. Суд выносит представителю обвинения порицание за попытку дискредитировать представителя защиты и за небрежное отношение к своим обязанностям.
Напоминаю, что все действия защиты контролировались Судом. Что касается оценки показаний свидетелей, то ее сделают господа присяжные.
Джон Лукас продолжал стоять, вцепившись руками в край стола.
- Ваша Честь, - сказал он чуть слышно, - дело приняло совершенно неожиданный оборот. По всей вероятности, я действительно заслужил порицание Суда. Однако, я убедительно прошу отложить окончание слушания дела до завтрашнего утра.
- У зашиты есть возражения? - повернулся судья Маркхэм к Мейсону.
- Защита никаких возражений не имеет, - улыбнулся адвокат. - Как накануне заметил представитель обвинения, обе стороны должны иметь все условия для сбора доказательств. Поэтому защита с удовольствием предоставляет обвинению дополнительное время.
- Очень хорошо, - сказал судья Маркхэм с бесстрастным выражением на лице. - Слушание дела откладывается до десяти часов утра завтрашнего дня.
Присяжные не должны формулировать или высказывать свое мнение по существу дела и не должны позволять, чтобы дело обсуждали в их присутствии.
Обвиняемая остается под арестом.
После этого он повернулся и вышел из зала суда, прилагая неимоверные усилия, чтобы сохранить серьезным выражение лица и сдержать насмешливую улыбку.

Глава 20

Солнечный свет, льющийся из огромных окон кабинета адвоката освещал неподвижное, словно маска, лицо Филиппа Монтейна и такие же неподвижные, словно высеченные из гранита, черты адвоката.
Взволнованная происходящим Делла Стрит сидела за своим столом, держа перед собой раскрытый блокнот для стенографирования.
- Вы виделись сегодня со своим сыном, мистер Монтейн? - спросил Мейсон.
- Нет, - сохраняя собственное достоинство, усмехнулся миллионер. - Вы же знаете, господин адвокат, что мы не виделись. Окружной прокурор по-прежнему держит его в тюрьме, как основного свидетеля.
- А не вы ли, - как бы между прочим, спросил Мейсон, - посоветовали принять такие меры предосторожности?
- Конечно, нет.
- Не кажется ли вам странным, - заметил Мейсон, - что хотя по закону муж не может выступать в качестве свидетеля против жены, Карла до сих пор не освободили из-под ареста и все еще продолжают называть "основным свидетелем"?
- Я не задумывался над этим вопросом. Во всяком случае, я к этому делу не имею никакого отношения...
- Видите ли, мистер Монтейн, я все время думаю, что может скрываться за этой историей. И постепенно пришел к выводу, что кто-то старается помешать мне подвергнуть Карла перекрестному допросу.
Монтейн промолчал.
- Известно ли вам, что я виделся с ним сегодня днем? - продолжал Мейсон.
- Я знал, что вы намерены были получить от него показания под присягой по поводу возбуждения дела о разводе.
- Мистер Монтейн, - пристально глядя в глаза собеседнику, сказал Мейсон, - я хочу попросить мисс Стрит прочесть вам стенограмму моего разговора с Карлом.
Монтейн хотел было что-то возразить, но Мейсон сказал секретарше:
- Начинай, Делла.
- Мне прочитать то, что застенографировано у меня в блокноте с самого начала? - уточнила она.
- Да.
- И вопросы, и ответы?
- Да, читай все.
- Хорошо. Я начинаю:
"МЕЙСОН: Ваше имя Карл Монтейн?
МОНТЕЙН: Да.
МЕЙСОН: Вы женаты на Роде Монтейн?
МОНТЕЙН: Да.
МЕЙСОН: Известно ли вам, что Рода Монтейн подала заявление о разводе, обвиняя вас в жестокости?
МОНТЕЙН: Да.
МЕЙСОН: Вы понимаете, что в понятие "жестокость" входит прежде всего то, что вы ложно обвинили ее в убийстве?
МОНТЕЙН: Да.
МЕЙСОН: Это обвинение было ложным?
МОНТЕЙН: Нет.
МЕЙСОН: Значит, вы настаиваете на своем обвинении?
МОНТЕЙН: Да.
МЕЙСОН: Какие у вас имеются для этого основания?
МОНТЕЙН: Она пыталась добавить мне в шоколад несколько таблеток снотворного, желая усыпить меня, чтобы поехать на свидание к Мокси. Она тайком вывела из гаража машину, совершила убийство, возвратилась домой и забралась в постель, словно ничего не случилось...
МЕЙСОН: Разве вы ничего не знали о Мокси до того, как она отправилась к нему в два часа ночи?
МОНТЕЙН: Нет, не знал.
МЕЙСОН: А разве вы не нанимали детектива для наблюдения за своей женой? Он однажды проводил ее до моего офиса, это было как раз накануне убийства. Этот же человек следил за ней и до квартиры Греггори Мокси.
МОНТЕЙН: Вы ошибаетесь.
МЕЙСОН: Отвечая на вопросы, не забывайте, что вы даете показания под присягой.
МОНТЕЙН: Да, я нанял человека, чтобы он следил за Родой.
МЕЙСОН: Когда ваша жена выезжала из гаража где-то в половине второго ночи, одна из камер на ее машине была спущена, не так ли?
МОНТЕЙН: Да, так я понял.
МЕЙСОН: Запасная камера тоже была проколота гвоздем, не так ли?
МОНТЕЙН: Наверное...
МЕЙСОН: Мистер Монтейн, объясните мне, каким образом это могло случиться? Уж не нарочно ли это было сделано?
МОНТЕЙН: Я не знаю.
МЕЙСОН: Правда ли, что когда ваша жена вернулась домой, то не сумела закрыть дверь гаража?
МОНТЕЙН: Да.
МЕЙСОН: Однако, когда она выезжала из гаража, то свободно открыла и закрыла дверь. Чем это объяснить?
МОНТЕЙН: Не знаю.
МЕЙСОН: Да нет, вы все прекрасно знаете. Вы ведь слышали, как она открывала и закрывала дверь?
МОНТЕЙН: Да.
МЕЙСОН: Когда она выезжала из гаража, дверь закрылась свободно, не так ли?
МОНТЕЙН: Да.
МЕЙСОН: Правда ли, что причиной того, что ваша жена, возвратившись, не смогла закрыть дверь, было то, что этому мешал бампер вашей машины, которая размещалась в том же гараже?
МОНТЕЙН: Я так не думаю.
МЕЙСОН: Не является ли фактом то, что вы заранее знали о том, что ваша жена около двух часов ночи собиралась выехать из дома?
МОНТЕЙН: Нет.
МЕЙСОН: Вы признаете, что заглянули в сумочку жены и нашли там телеграмму, подписанную "Греггори"?
МОНТЕЙН: Да, но это было позднее.
МЕЙСОН: И на этой телеграмме был написан адрес Мокси?
МОНТЕЙН: Да.
МЕЙСОН: Вы заявляете, что не знали, что ваша жена собирается на свидание к Мокси? Значит, вы не решили попасть в дом Мокси заблаговременно, чтобы своими глазами увидеть, что там происходит? Не из-за этого ли вы решили задержать приезд туда жены, проколов камеры колес ее машины? Таким образом, у вас получался запас времени, и вы имели возможность первым приехать на место встречи. Как только ваша жена выехала из гаража, вы сели в свою машину и помчались на квартиру Мокси, понимая, что Рода вынуждена будет заехать на авторемонтную станцию, чтобы сменить колеса. Разве это не правда? Разве не вы перебрались через перила портика в доме Мокси, проникли в его квартиру и потом услышали, как Мокси требовал деньги от вашей жены? Разве вы не слышали, как ваша жена заявляла, что намерена сначала позвонить мне? Разве это не вы, испугавшись, что ваше имя будет втянуто в такую некрасивую историю, и это может помешать финансовым операциям вашего отца, выключили рубильник на распределительном щите и оставили дом без света? Разве не вы после этого ворвались в комнату Мокси, услышав шум борьбы, а потом торопливые шаги вашей жены, выскочившей в коридор? Разве не вы зажигали спички, освещая себе дорогу? Разве не вы, с помощью все тех же спичек, пытались выяснить, что же произошло? Разве не вы, увидев поднимавшегося с пола Мокси, схватили топор с каминной стойки и раскроили им голову Греггори? Разве не вы через минуту встретились в коридоре с другим мужчиной, с тем самым, который трезвонил у входной двери и, не получив ответа, пробрался в квартиру тем же путем, что и вы? Этого человека зовут Оскаром Пейндэром из Сентервилла. Он пытался встретиться с Мокси и получить с него деньги, которые Греггори выманил в свое время у его сестры. Разве у вас с ним не состоялся доверительный разговор, в ходе которого вы объяснили Пейндэру, что оба попали в весьма щекотливое положение? Разве вы не убеждали его, что нашли Мокси уже мертвым, но полиция может этому не поверить? Разве вы после этого не принялись заметать следы? Не принялись тряпкой стирать отпечатки пальцев со всех предметов, к которым могли прикасаться, в том числе с рукоятки топора и дверных ручек? Разве перед уходом вам не пришло в голову, что ваша жена могла спрятаться в соседней квартире? Разве не с этой целью вы обследовали коридор при помощи все тех же спичек, а когда спички кончились, вы включили рубильник и вместе с Пейндэром поспешили убраться из дома? Вы погнали машину на предельной скорости и опередили жену на несколько минут.
В спешке вы неудачно поставили свою машину в гараж, вот почему вашей жене не удалось полностью прикрыть дверь. Что вы на это скажете?
МОНТЕЙН: Господи! Господи... мистер Мейсон...
МЕЙСОН: Я жду ответа на свои вопросы.
МОНТЕЙН: Да! Да! Я столько времени возился с этими проклятыми дверями, что чуть не сошел с ума! Только вы ошибаетесь в отношении убийства... Я выключил рубильник, чтобы дать Роде возможность убежать... Я слышал шум борьбы, а потом падение тела... Я стал зажигать спички, чтобы поскорее найти дорогу и помочь Роде... Когда я вбежал в комнату, Мокси лежал на полу. Видимо, Роде удалось сильно толкнуть его, и он не удержался на ногах. Он был вне себя от ярости, когда увидел меня... С каким-то звериным ревом он вскочил на ноги и бросился на меня. Мне под руку попался топор, и я стал размахивать им, стараясь не подпустить его к себе... Все произошло совершенно случайно... Он сам подвернулся под топор... Я окликнул Роду, но она не ответила. У меня не осталось больше спичек, и я стал ощупью пробираться к выходу. Вот тут-то я и обронил ключи от гаража и машин, но в тот момент я этого не заметил... Тут кто-то зажег спичку...
Это и был Пейндэр. Все остальное было так, как вы сказали... В тот момент я не намеревался обвинять Роду. Я дал Пейндэру денег и потребовал, чтобы он немедленно уехал. Уже возвратившись домой, я увидел, что потерял ключи от гаража и сразу же догадался, где это произошло...
МЕЙСОН: Тогда вы поднялись к себе в спальню, взяли запасные ключи и завели машину в гараж, а как только жена вернулась и уснула, вы выкрали у нее из сумочки ключи, которые потом показывали у меня в кабинете, не так ли?
МОНТЕЙН: Да, сэр. Я был уверен, что Рода будет ссылаться на самооборону и Суд ей поверит. Поэтому я и обратился к вам перед тем, как заявить в полицию. Я не сомневался, что вы сумеете ее защитить. Я понимаю..."
Мейсон поднял руку:
- Достаточно, Делла! Остальное не так уж важно. Ты можешь быть свободна.
Делла Стрит встала, вышла из кабинета и плотно закрыла за собой дверь.
Мейсон внимательно посмотрел на посетителя. Лицо Филиппа Монтейна было белым, как мела, руки застыли на подлокотниках кресла. Он не проронил ни слова.
- Я уверен, - сказал Мейсон, - что вы читали утренние газеты. С вашей стороны было умно не присутствовать на последних заседаниях, но вы, безусловно, в курсе событий. Свидетели обвинения подтвердили алиби Роды и теперь каждому очевидно, что обвинение с нее будет снято. Я верю всему тому, что сказал ваш сын. Но поверят ли ему присяжные? Я очень сомневаюсь, учитывая его поведение в ходе расследования, когда он так бессовестно пытался переложить собственную вину на плечи жены. Мне кое-что известно о характере Карла. Узнал я это из разговоров с Родой. Он порывист и слабоволен, чему немало способствовало длительное злоупотребление наркотиками. Я знаю, что он боится вашего неодобрения больше, чем чего бы то ни было. Я знаю, что он ценит фамильную честь, именно к этому вы его приучали. Я согласен, что Мокси вполне заслужил свою смерть. Понимаю и то, что вашему сыну ни разу не доводилось в одиночку оказываться к критическом положении, он всегда мог опереться на вас. К Мокси он отправился потому, что вообразил, будто у того роман с его женой. Разобравшись в истине, он действовал импульсивно. Он в панике вернулся домой и тут обнаружил, что оставил на месте преступления связку ключей. Тогда, не испытывая ни малейших угрызений совести, он не только выкрал ключи у жены, тем самым навлекая на нее подозрение, но и сам же поспешил донести на нее в полицию.
Когда дело дошло до настоящей проверки, у вашего сына не оказалось ни благородства, ни честности, ни мужества... Он вел себя как последний подлец. А в самую тяжелую минуту для жены, он попросту отвернулся от нее.
Если бы на суде он выложил свою историю, ничего не скрывая, я уверен, он получил бы минимальное наказание, так как любой адвокат доказал бы необходимость самозащиты в данном случае. Да и Мокси не тот человек, который мог бы вызвать сочувствие. При нынешнем положении вещей вашему сыну нечего надеяться на снисхождение. Ему никто не поверит. Лично я не виню Карла за убийство. Я виню его за недостойное желание свалить вину на невинного человека. А во всем виноваты вы, мистер Монтейн. Я уверен, что вы или знали правду, или догадывались о ней. Вот почему вы обратились ко мне с предложением ослабить защиту Роды. Если честно, то именно это и заставило меня как следует задуматься о том, кто же является настоящим убийцей. Мне было непонятно, почему человек вашего ума и силы воли может пойти на столь низкий подкуп. Все рассуждения о фамильной чести и о том, что Рода не пара для вашего сына, являются недостаточно вескими причинами.
Ну, а потом я сообразил, что единственно серьезной причиной может быть только стремление спасти собственного сына.
- Что ж, - глубоко вздохнул Монтейн. - Должен признаться, что в свое время я допустил ошибку в вопросе воспитания сына, хотя давно понял, что он принадлежит к слабым натурам... Когда он телеграммой сообщил мне, что женился на медсестре, я захотел узнать, что из себя представляет эта женщина. Мне нужно было получить о ней такие сведения, которые убедили бы Карла, что его женитьба была большой ошибкой. Это с одной стороны. А с другой... Мне нужно было иметь что-то такое, что давало бы мне возможность держать ее на коротком поводке, если бы она все же осталась женой сына.
Для этой цели я и приехал сюда, тайком от Карла и остальных... По моему распоряжению за ней следили днем и ночью. Мне был известен каждый ее шаг.
Мои парни не были профессиональными детективами, но в их добросовестности я не сомневался, поскольку они находились у меня на службе...
- Но тот человек, - заметил Мейсон, - что сопровождал Роду до моей конторы, был до такой степени дилетантом, что можно только руками развести.
- Это было всего лишь досадным совпадением, - ответил Монтейн. Когда Рода вышла из вашего кабинета, за ней последовал мой человек и действовал настолько искусно, что даже ваш Пол Дрейк ничего не заметил.
Но, к сожалению, Карл стал что-то подозревать и по собственной инициативе нанял так называемого частного детектива для слежки за женой. С его помощью он узнал о существовании доктора... как там его?.. доктора Миллсэйпа.
- Да, - кивнул Мейсон. - Как только Карл упомянул в беседе имя доктора Миллсэйпа, я понял, что он узнал об этом с помощью частного детектива.
- Один из моих людей, - усмехнувшись, продолжил Монтейн, - находился на посту, когда Рода вышла из дома, направляясь на свидание с Мокси. Он последовал за ней, но вскоре потерял ее из виду. Учтите, было темно, а улицы путаны и плохо освещены, мой человек побоялся приблизиться к ней на короткое расстояние. Потеряв ее из виду, он решил вернуться назад и спрятаться во дворе. Он не видел, когда уехал Карл, но видел его возвращение. Карл на его глазах завел машину в гараж и вошел в дом.
- Естественно, вы понимали всю важность этих сведений?
- Как только мой человек сообщил мне о ночных событиях, я сразу же понял значение полученной информации. Но предпринимать что-либо было уже поздно. На улицах продавали утренние газеты, и Карл уже побывал в полиции.
В это утро я, как на грех, не велел себя будить, поскольку поздно лег накануне, и мой детектив не осмелился меня тревожить, чтобы сообщить новости. По сути дела, это был первый серьезный промах, допущенный моими агентами, хотя я и не имею права винить их за это. К тому же, если говорить честно, им не был ясен смысл происходящего вплоть до того момента, когда они прочитали в газетах о трагедии в квартире Мокси... А вообще-то, господин адвокат, все это пустые разговоры. Я полностью в ваших руках. Насколько я понимаю, вам нужны деньги. Что еще? Вы настаиваете на том, чтобы сообщить эти факты окружному прокурору?
Мейсон медленно покачал головой.
- Нет, я не намерен информировать окружного прокурора. Признание Карла было получено частным образом, и мы с Деллой разглашать его не собираемся. Адвокат, присутствовавший при нашей беседе и представляющий интересы Карла, тоже болтать не станет, поскольку должен оберегать его интересы в силу взятых на себя обязательств. Однако, я бы посоветовал заплатить ему щедрый гонорар на всякий случай, имея в виду, что ему придется защищать Карла в будущем. Что касается моего гонорара, то дело обстоит следующим образом: вы мне должны возместить расходы на защиту Роды. Но это не самое главное. Куда большую сумму вы должны выплатить самой Роде.
- Сколько?
- Ваш сын причинил своей жене непоправимое зло. Его еще мощно простить, сделав скидку на его слабоволие. Но то, что сделали ей вы - куда более страшно. Вы человек сильный и умный, с вас и спрос больше. Поэтому вы должны платить за все.
Мейсон не сводил взгляда с холодных глаз миллионера. Филипп Монтейн вынул из кармана чековую книжку. Его лицо по-прежнему ничего не выражало, губы были плотно сжаты.
- Я начинаю думать, - неожиданно сказал он, - что мы с сыном отвели в своей жизни слишком большое место нашим предкам. И теперь постороннему человеку приходится развенчивать нашу семью. - Неторопливо вынув из кармана авторучку, он старательно выписал два чека и протянул их Мейсону.
- Вы оказались на высоте, господин адвокат, я восхищен вами.

Глава 21

Мейсон стоял на пороге, приглашая Роду Монтейн пройти в кабинет. По лицу женщины было видно, в каком напряжении она жила последние дни.
Однако, щеки уже горели румянцем, а глаза сверкали огнем. Подойдя к столу, она остановилась и на ее глазах вдруг выступили слезы.
- Я вспомнила свой прошлый визит, - объяснила она, - и все то, что произошло потом. Если бы не вы, мистер Мейсон, меня бы осудили за убийство.
Мейсон жестом пригласил ее сесть, и когда она опустилась в черное кожаное кресло, тоже сел на свой стул.
- Я не нахожу слов, - продолжала Рода, - чтобы выразить вам свою благодарность. И мне так стыдно за себя - насколько бы вам было легче, если бы я с самого начала следовала вашим указаниям. Ведь я же понимала, что попала в сложную ситуацию! Вы сумели бы вызволить меня с меньшей затратой сил и энергии, если бы у меня хватило здравого смысла с самого начала довериться вам и рассказать всю правду... Понимаете, окружной прокурор все время твердил, что кто-то стоял в подъезде, когда убивали Мокси, вот я и уцепилась за эту мысль... Мне казалось, что самое удобное в моем положении - это утверждать, что именно я и звонила в этот момент у двери...
Мейсон открыл ящик стола, вынул оттуда чек и протянул молодой женщине. Она с удивлением посмотрела на него.
- Что это значит, мистер Мейсон?
- Это значит, что Филипп Монтейн намерен хотя бы отчасти загладить свою вину. Юридически это называется "разделом имущества между Карлом и Родой Монтейн". На самом же деле это возмещение, которое должен выплатить богатый человек за недостойное поведение.
- Я не понимаю...
- А этого и не требуется, - улыбнулся Мейсон. - Более того, Филипп Монтейн расплатился со мной, и я должен сказать, что он не поскупился. Так что все эти деньги, за небольшим исключением, принадлежат вам. Вы должны лишь сделать одну выплату.
- Какую именно? - поинтересовалась Рода.
- Речь идет о мисс Пейндэр, которая в свое время вышла за муж за Греггори. Он, как обычно, забрал у нее все сбережения и скрылся. Она приехала сюда, чтобы получить их обратно. Ей в этом взялся помогать ее брат. К нему у меня нет ни малейшей симпатии, но она достойна сочувствия.
Чтобы укрепить вашу защиту, мне нужно было, чтобы они как можно быстрее скрылись из города. Так вот, я хочу, чтобы вы из этих денег вернули мисс Пейндэр причитающуюся ей сумму. Те деньги, которые в свое время у нее выманил Греггори. Эта сумма была учтена при выписке чека.
- Но я все же не понимаю, почему отец Карла должен был выписать мне чек на такую огромную сумму?
- Я думаю, вы все поймете, если прочтете стенографию моей беседы с вашим мужем.
Адвокат нажал кнопку звонка. Делла Стрит тут же появилась в дверях кабинета, на мгновение замерла при виде Роды, а потом шагнула вперед и протянула руку для пожатия.
- Примите мои поздравления, миссис Монтейн, - поздоровалась Делла.

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

- Меня не с чем поздравлять, - улыбнулась Рода. - Вся заслуга принадлежит мистеру Мейсону.
- Его я тоже поздравляю, - улыбнулась Делла.
- Спасибо, Делла!
- Окружной прокурор закрыл дело? - спросила секретарша.
- Пришлось закрыть, - усмехнулся Мейсон. - Ты перепечатала стенограмму?
- Да.
- Я хочу, чтобы миссис Монтейн прочитала ее, после чего ты можешь ее уничтожить. Но стенографическую запись сохрани, всякое может случиться...
- Одну минуточку, - сказала Делла и вышла в приемную.
Вскоре она вернулась с несколькими листами машинописного текста.
- Первую часть вы можете пропустить, - сказал Мейсон, передавая стенограмму Роде, - сосредоточьтесь на второй половине, и вы все поймете.
Рода, нахмурившись, стала читать стенограмму. Ее глаза торопливо бегали по тексту, а лицо все больше и больше хмурилось...
- Шеф, а эта история с дверным звонком, - прошептала Делла на ухо адвокату. - В какой степени она была законной?
- А что? - безмятежно спросил он.
- Я все время боюсь, что в один прекрасный день ты зайдешь слишком далеко, и тебе не избежать крупных неприятностей.
- Возможно, - рассмеялся Мейсон, - что мои методы несколько нетрадиционны, но они всегда в рамках закона. При перекрестном допросе я имею право проводить любые эксперименты и построения, лишь бы добиться правды.
- Это так, шеф, - сказала Делла, - но окружной прокурор человек мстительный. Если он когда-нибудь узнает, что ты был в доме на Норвалк Авеню без разрешения владельца, то он...
Мейсон вынул из стола сложенный лист бумаги.
- Совсем забыл, Делла, - улыбнулся он. - Подшей это к делу Роды Монтейн.
Делла прочла документ.
- Как видишь, - заметил Мейсон, - это арендный лист на Колмонт-апартментс, Норвалк Авеню, триста шестнадцать. Решил вложить деньги в недвижимость.
- Мне следовало обо всем догадаться, - рассмеялась Делла Стрит.
Рода Монтейн вскочила с кресла и с негодованием бросила стенограмму на стол.
- Так вот каковы они, эти Монтейны! - воскликнула она. - Что ж, я окончательно излечилась! Я хотела стать женой и одновременно матерью для слабого мужчины. Теперь я понимаю, что мне нужен был не столько спутник по жизни, сколько ребенок, а мужчина не может быть ребенком... У Карла не хватило силы воли бороться с опасностями, и вот что из этого получилось...
Он решил свалить вину на меня, какая низость! Выкрал у меня ключи и донес полиции... А отец всеми силами старался добиться для меня смертного приговора... Подлецы, слов не могу найти, чтобы выразить... - ее взгляд упал на чек. - Я не возьму ни одного цента из этих денег! Я...
Она хотела разорвать чек пополам.
- Успокойтесь, - улыбнулся Мейсон, отбирая документ. - Пусть чек пока полежит у меня.
Грудь Роды высоко поднималась, ноздри раздувались, глаза блестели гневом. Она посмотрела на Деллу Стрит и спросила:
- Я могу кое кому позвонить от вас?
- Разумеется, миссис Монтейн.
- Будьте любезны, мисс Стрит, - улыбнулась молодая женщина, соедините меня с доктором Клодом Миллсэйпом...

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Посетительница нервничала - ее взгляд на мгновение остановился на известном адвокате по уголовным делам Перри Мейсоне, затем женщина посмотрела в сторону полок, заставленных юридической литературой.
  • Глава 2 (Страница 1)
    Делла Стрит, доверенная секретарша Мейсона вопросительно взглянула на адвоката, когда он вышел из личного кабинета в приемную.
  • Глава 3 (Страница 1)
    Мейсон вышел на улицу и поймал такси.
  • Глава 4 (Страница 2)
    Мастерская по оказанию типографских услуг находилась в небольшом доме, втиснувшимся между двумя огромными офисными зданиями.
  • Глава 5 (Страница 3)
    Мейсон положил трубку и подошел к прилавку.
  • Глава 6 (Страница 3)
    Припарковав автомобиль на стоянке, Мейсон неторопливо отправился к зданию, где располагался его офис.
  • Глава 7 (Страница 5)
    Мейсон бросил хмурый взгляд на часы и в третий раз нажал на кнопку звонка.
  • Глава 8 (Страница 7)
    Мейсон вышагивал из угла в угол по своему кабинету, словно запертый в клетке тигр.
  • Глава 9 (Страница 7)
    - Вы не имеете права туда входить! - возмущенно воскликнула медсестра доктора Миллсэйпа.
  • Глава 10 (Страница 8)
    Кабинет Мейсона наполняли лучи утреннего солнца.
  • Глава 11 (Страница 9)
    Мейсон осторожно, придерживаясь в сгустившихся сумерках темной стороны улицы, подошел к подъезду Колмонт-апартментс.
  • Глава 12 (Страница 9)
    С удовольствием вдыхая свежий утренний воздух, Мейсон заглянул в записную книжку, посмотрел на номера ближайших домов и остановился, когда увидел небольшой магазин с вывеской, на которой крупными буквами было написано: "Электрическая мастерская Отиса".
  • Глава 13 (Страница 9)
    Пол Дрейк сидел в приемной Мейсона и болтал с Деллой Стрит, когда адвокат открыл дверь и появился на пороге, приветливо кивнув присутствующим.
  • Глава 14 (Страница 10)
    Пол Дрейк припарковал машину возле самого тротуара перед Балбоа-апартментс.
  • Глава 15 (Страница 10)
    Вышагивая из угла в угол по своему кабинету, Мейсон громко диктовал Делле Стрит текст заявления Роды Монтейн, в котором она требовала развода с Карлом Монтейном, с выплатой ей содержания в размере пятидесяти тысяч долларов в год и ежемесячного пособия в размере семи с половиной процентов от этой суммы.
  • Глава 16 (Страница 10)
    - Встать, Суд идет, - выкрикнул бейлиф и все поднялись со своих мест.
  • Глава 17 (Страница 11)
    Мейсон сидел за столом и смотрел на Пола Дрейка, развалившего в кресле для посетителей - спиной детектив облокотился на один подлокотник, а ноги свесил через другой.
  • Глава 18 (Страница 12)
    Судья Маркхэм, участник многих ожесточенных поединков в зале суда, прошел на свое место, сел и оглядел собравшихся.
  • Глава 19 (Страница 13)
    Присяжных отвезли на место происшествия в Колмонт-апартментс.
    • *** (Страница 13)
      - Заседание по делу Народ против Роды Монтейн продолжается! - объявил судья Маркхэм.
    • *** (Страница 13)
      Этим вечером Алекс Босвик, главный редактор газеты "Кроникл", знакомый с методами работы Мейсона и знающий, что его кажущаяся безучастность всегда предшествует взрыву бомбы замедленного действия, неожиданному и точно рассчитанному по времени, был поражен своеобразным подходом Мейсона, когда он расспрашивал о дверном звонке.
  • Глава 20 (Страница 14)
    Солнечный свет, льющийся из огромных окон кабинета адвоката освещал неподвижное, словно маска, лицо Филиппа Монтейна и такие же неподвижные, словно высеченные из гранита, черты адвоката.
  • Глава 21 (Страница 14)
    Мейсон стоял на пороге, приглашая Роду Монтейн пройти в кабинет.


Эрл Гарднер

Любопытная новобрачная

Цикл: "Перри Мейсон"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin