Эрл Гарднер - Кот привратника

1 Эрл Гарднер

Глава 1

Перри Мейсон, адвокат-криминалист, нахмурившись глядел на своего помощника Карла Джексона. У краешка стола примостилась секретарша Делла Стрит - колени сдвинуты, карандаш нацелен на раскрытый блокнот; она спокойно и внимательно наблюдала за обоими. Мейсон держал в руке отпечатанный на машинке листок.
- Насчет кошки, значит? - спросил он.
- Да, сэр, - ответил Джексон. - Он настаивает на личной встрече с вами. Он ненормальный. Я бы не стал терять время, сэр.
- Кажется, вы говорили - он калека, на костыле? - припомнил Мейсон, задумчиво глядя в бумагу.
- Верно. Ему лет шестьдесят пять. Говорит - попал в автомобильную катастрофу года два назад. За рулем был его хозяин. Эштон - человек, который хочет вас видеть насчет своей кошки, - сломал бедро и повредил сухожилия на правой ноге. Лекстер, его хозяин, сломал правую ногу выше колена. Лекстер тоже был не молод, кажется, ему было шестьдесят два, когда он умер, но у него нога зажила. А у Эштона - нет. С тех пор он на костылях. Вероятно, поэтому Лекстер позаботился о своем привратнике в завещании. Он не оставил Эштону денег, но распорядился, чтобы наследники предоставили Эштону место привратника до тех пор, пока он сможет работать, а после - чтобы купили и обставили ему дом.
- Необычное завещание, Джексон, - нахмурился Перри Мейсон.
Молодой адвокат кивнул в знак согласия:
- Да, необычное. Этот Лекстер был юристом. У него трое внуков. Внучке он не оставил ничего. Два внука унаследовали состояние поровну.
- Как давно он умер?
- Недели две назад.
- Лекстер... Лекстер... Это о нем что-то было в газетах? Его смерть была связана с каким-то пожаром?
- Правильно, сэр. Питер Лекстер. Говорили, что он скупердяй. Он, конечно, был чудак. Жил в загородном доме в Карменсите. Ночью дом загорелся, и Лекстер погиб. Трое внуков и несколько слуг в это время находились в доме, им удалось спастись. Эштон говорит, что пожар начался в спальне Лекстера или рядом.
- Привратник был в это время там? - спросил Мейсон.
- Нет. Он сторожил городской дом.
- Внуки теперь живут в городе?
- Двое из них, наследники. Сэмюэль К. Лекстер и Фрэнк Оуфли. А внучка, Уинифред Лекстер, которую лишили наследства, там не живет.
Неизвестно, где она теперь.
- Эштон ждет в конторе? - спросил Мейсон. Глаза его сверкнули.
- Да, сэр. И никого не желает видеть, кроме вас.
- Так в чем же, собственно, состоит его дело?
- Сэм Лекстер признает, что, согласно завещанию, он обязан обеспечить Эштона работой привратника, но уверяет, что вовсе не обязан держать в доме его кошку. Эштон очень привязан к своей персидской кошке. Лекстер грозится, что, если Эштон не избавится от кошки, ее отравят. Я бы не стал отнимать у вас время, но ведь вы велели докладывать обо всех клиентах, которые приходят в контору. Вы же не хотите, чтобы мы сами брали на себя их дела.
- Верно, - кивнул Мейсон. - Никогда нельзя знать заранее, чем обернется то, что кажется пустяком. Помню, когда Фенвик занимался делом об убийстве, к нему обратился какой-то человек по поводу оскорбления. Фенвик хотел направить его к клерку - посетитель разозлился и ушел. А через два месяца после того, как клиент Фенвика был повешен, Фенвик узнал, что тот человек приходил к нему, чтобы привлечь к суду свидетеля обвинения - за оскорбление действием после автомобильного наезда. Если бы Фенвик тогда его принял, ему стало бы ясно, что свидетель обвинения не мог находиться там, где он, по его словам, был во время преступления.
Джексон уже слышал эту истерию. Он кивнул в знак внимания и спросил, как бы сожалея, что мистер Эштон отнимает слишком много времени:
- Значит, сказать мистеру Эштону, что мы не можем им заняться?
- Деньги у него есть? - спросил Мейсон.
- Не думаю. По завещанию он имеет постоянную работу, пятьдесят долларов в месяц, стол и квартиру.
- Он старый человек?
- Конечно. Я бы сказал - старый чудак.
- Но любит животных, - заметил Мейсон.
- Очень привязан к своей кошке, хотите вы сказать.
- Именно это я хотел сказать, - кивнул Мейсон.
Делла Стрит, больше знакомая с привычками Мейсона, чем Джексон, вступила в разговор с легкой фамильярностью человека, который давно работает в конторе и не слишком соблюдает формальности:
- Ты только что закончил дело об убийств, шеф. Почему бы не оставить контору на ассистентов, пока ты съездишь на Восток? Ты бы отдохнул.
Мейсон сверкнул на нее глазами:
- А кто же, черт возьми, позаботится о кошке мистера Эштона?
- Мистер Джексон.
- Он не хочет говорить с Джексоном.
- Тогда пусть ищет другого адвоката. Адвокатов в городе полным-полно.
Не станешь же ты тратить время на кошку?
- Старик, - задумчиво сказал Мейсон, - чудак... Вероятно, одинокий.
Его благодетель умер. Кошка - единственное живое существо, к которому он привязан. Большинство юристов только посмеются над ним. Нет, Делла, это одно из тех дел, которые кажутся пустяком адвокату, но много значат для клиента. Адвокат должен быть на стороне обездоленного.
Понимая, что произойдет, Делла Стрит кивнула Джексону:
- Попросите мистера Эштона войти.
Джексон слегка улыбнулся, собрал бумаги и вышел. Как только дверь, щелкнув, затворилась, пальцы Деллы Стрит сомкнулись вокруг левого запястья Мейсона:
- Ты берешь это дело, шеф, только потому, что знаешь: он не сможет заплатить хорошему адвокату.
- Можно же допустить, - нахмурился Мейсон, - чтоб иной раз появился хромой старик, ворчливый, с персидской кошкой и без денег.
В длинном коридоре застучал костыль, перемежаясь со звуками шагов.
Джексон открыл дверь с видом человека, который, посоветовав избежать неразумного шага, отказывается отвечать за последствия. Вошел пожилой мужчина, весь в морщинах, с тонкими губами, кустистыми седыми бровями, лысый и неулыбчивый.
- В третий раз к вам прихожу, - сказал он раздраженно.
Мейсон указал на стул:
- Садитесь, мистер Эштон. Извините, я расследовал дело об убийстве.
Как зовут вашу кошку?
- Клинкер. Он - кот, - сказал Эштон и уселся на большое черное кожаное кресло, держа перед собой костыль двумя руками.
- Почему Клинкер? - спросил Мейсон.
- Юмор такой. - Глаза и губы старика и не думали улыбаться.
- Юмор? - переспросил Мейсон.
- Да, я раньше в кочегарке работал. Клинкер там постоянно гремел и звенел . Я так его назвал, потому что вечно он грохотал и все опрокидывал.
- Любите его? - спросил Мейсон.
- Он единственный мой друг во всем мире, - хрипло сказал Эштон.
Мейсон поднял брови.
- Я ведь привратник. По-настоящему я не работаю. Дом много лет заперт. Хозяин жил в Карменсите. Мое дело - бродить кругом, убирать двор да подметать ступеньки. Раза три-четыре в год хозяин устраивал уборку, все остальное время комнаты заперты и ставни закрыты.
- Там никто не жил?
- Никто.
- Зачем же он арендовал дом?
- Так уж надо было.
- И хозяин оставил завещание?
- Да. По завещанию за мной остается место, пока я могу работать, а если не смогу - обо мне должны позаботиться.
- Наследники - двое внуков?
- Трое. Но в завещании упомянуты двое.
- Расскажите о ваших неприятностях, - предложил Мейсон.
- Хозяин сгорел во время пожара в загородном доме. Я об этом не знал, пока мне утром не позвонили по телефону. Владелец дома теперь - Сэм Лекстер. Он красивый мальчик, но не любит животных, а я не люблю тех, кто не умеет обращаться с ними.
- Кто был в доме во время пожара? - спросил Мейсон.
- Уинифред. То есть Уинифред Лекстер, внучка. Потом Сэм Лекстер и Фрэнк Оуфли - внуки. Миссис Пиксли была - экономка. И еще сиделка - Эдит де Во.
- Еще кто? - спросил Мейсон.
- Джим Брэндон, шофер. Ушлый парень. Знает, с какой стороны хлеб маслом намазан. Поглядели бы вы, как он Сэма Лекстера обхаживает.
Эштон даже стукнул по полу костылем, чтобы выразить отвращение.
- Еще кто?
Эштон пересчитал по пальцам тех, кого уже упомянул, и добавил:
- Нора Эддингтон.
- А она что за человек? - Мейсон, очевидно, наслаждался зрелищем этих разных характеров, увиденных циничными глазами Эштона.
- Корова она, - ответил Эштон. - Послушная, доверчивая, добрая большеглазая дурища. Но ее не было, когда дом загорелся. Она приходящая.
- Когда дом сгорел, работы для нее не осталось?
- Верно. Она после того и не приходила.
- Так ее можно и не считать. Она в деле не фигурирует.
- Можно бы, - сказал Эштон со значением, - если бы она не была влюблена в Брэндона. Воображает, что Джим на ней женится, как разбогатеет.
Ну, пробовал я объяснить ей кое-что насчет Джима Брэндона, да она и слушать не хочет.
- Откуда же вы так хорошо знаете этих людей, если вы живете в городском доме, а они - за городом?
- Так я ж туда, бывало, приезжал.
- Вы ездили на машине?
- Да.
- Машина ваша?
- Нет, хозяин держал ее возле дома для меня, чтоб я мог приезжать к нему за инструкциями. Он терпеть не мог сам ездить в город.
- Что за машина? - спросил Мейсон.
- Шевроле.
- Больная нога не мешает править машиной?
- Этой - нет. На ней есть дополнительный тормоз. Ручной.
Бросив многозначительный взгляд на Деллу Стрит, Мейсон снова повернулся к морщинистому лысому старику:
- Почему же Уинифред не упомянута в завещании?
- Никто не знает.
- Значит, вы сторожили городской дом?
- Именно так.
- Адрес городского дома?
- Ист Вашингтон, тридцать восемь двадцать четыре.
- Вы все еще живете там?
- Да, и еще Лекстер, Оуфли и слуги.
- Другими словами, когда сгорел дом в Карменсите они переехали в городской дом, так?
- Так. Они бы все равно переехали после смерти хозяина. Они не из тех, кому нравится жить в деревне. Городское любят.
- И они возражают против кота?
- Сэм Лекстер возражает. Он душеприказчик.
- В какой именно форме он возражает против кота?
- Сказал, чтоб я избавился от животного, иначе он его отравит.
- Причину объяснил?
- Не любит он кошек. А Клинкера особенно не любит. Я внизу сплю и окно держу открытым. Клинкер прыгает туда-сюда, знаете, небось: нельзя же кота взаперти держать. А у меня нога больная, не могу я много выходить.
Клинкер сам гуляет. Когда дождь, лапы у него пачкаются. Прыгнет в окно - и всю грязь мне на постель несет.
- Окно над вашей кроватью? - спросил Мейсон.
- Прямехонько над ней, там Клинкер и спит. Никому он не мешал. Сэм говорит: он белье портит, счета из прачечной большие. Счета! А уж он-то за ночь в клубе тратит - на десять лет хватит прачечную оплачивать!
- Он - свободный художник, значит? - добродушно спросил Мейсон.
- Был раньше, сейчас не совсем. Деньги-то не получить.
- Какие еще деньги?
- Ну, которые хозяин оставил.
- Мне показалось, вы упомянули, что он их поровну поделил между двумя внуками?
- Ну да - то, что они смогли найти.
- Так они не все нашли? - заинтересованно спросил Мейсон.
- Незадолго до пожара, - Эштон казалось, получал от своего рассказа удовольствие, - хозяин уладил свои дела. Получил наличными больше миллиона долларов. Никто не знает, что он сделал с деньгами. Сэм Лекстер считает, что он их где-то зарыл, но я-то лучше хозяина знаю. Думаю, он их в сейф положил под чужим именем. Не доверял он банкам. Банки, говорил, в лучшие времена твоими денежками пользуются и прибыль наживают, а в худшие объявляют, что очень, мол, жаль, но вернуть их они не могут. Года два назад он так деньги в банке потерял. Хватило с него.
- Миллион наличными? - переспросил Мейсон.
- Конечно, как же еще он мог их получить? - ощерился Эштон.
Перри Мейсон поглядел на Деллу Стрит и спросил Эштона:
- Вы сказали, Уинифред исчезла?
- Да, и я ее не осуждаю. Остальные с ней не церемонились.
- Сколько лет внукам?
- Сэму двадцать восемь, Фрэнку Оуфли двадцать шесть, Уинифред двадцать два - красавица! Стоит всех остальных, вместе взятых. Полгода назад хозяин по завещанию оставил ей все, а другим двум - по десять долларов. А за два дня до смерти сделал новое завещание.
- Жестоко по отношению к Уинифред, - нахмурился Мейсон.
В ответ Эштон буркнул что-то невнятное.
- Так сколько вы готовы потратить, чтобы отстоять свои права на Клинкера? - рискнул спросить Мейсон.
Эштон достал из кармана бумажник, полный банкнот.
- Я не скряга, - сказал он. - Хороший адвокат стоит дорого. Мне нужен самый лучший. Сколько это будет стоить?
Мейсон так и уставился на толстую пачку.
- Где вы взяли эти деньги? - спросил он с любопытством.
- Сэкономил. Я ничего не трачу, вот и скопилось за двадцать лет. Я их в банке держал, самом лучшем, - хозяин посоветовал. А как хозяин получил наличными, так и я получил.
- По совету мистера Лекстера? - Мейсон не сводил с Эштона глаз.
- Ну, если хотите, да.
- И желаете потратить деньги, чтобы сохранить кота?
- Я желаю разумную сумму потратить, не собираюсь же я на ветер деньги бросать. Хороший адвокат стоит денег, а к бедняку я обращаться не желаю.
- Если я вам скажу, что нужно заключить договор на пятьсот долларов?
- спросил Мейсон.
- Это слишком, - Эштон рассердился.
- А если двести пятьдесят?
- Нормально. Столько я заплачу. - Эштон начал отсчитывать.
- Минутку, - Мейсон засмеялся. - Может, и не придется тратить так много. Я только хотел проверить, насколько вы привязаны к своему коту.
- Очень привязан. Готов любые нормальные деньги отдать, чтобы поставить Сэма Лекстера на место, но разоряться не хочу.
- Инициалы Лекстера? - спросил Мейсон.
- Сэмюэль К.
- Возможно, - сказал Мейсон, - достаточно будет письма. Если так, вам это обойдется дешево. - Он повернулся к Делле Стрит. - Делла, напиши письмо Сэмюэлю К. Лекстеру, Ист Вашингтон, тридцать восемь двадцать четыре. Уважаемый сэр, мистер Эштон проконсультировался со мной... нет, минутку, Делла, лучше и здесь с инициалами. У меня записано - Чарльз Эштон... проконсультировался со мной относительно своих прав по завещанию покойного Питера Лекстера. Согласно завещанию, вы обязаны обеспечивать мистера Эштона работой привратника на то время, пока он в состоянии выполнять эту работу. Мистер Эштон желает иметь при себе кота. Место дает право держать животное. В данном случае это именно так, поскольку животное имелось при жизни завещателя. Если вы нанесете вред коту мистера Эштона, я вынужден буду констатировать, что вы нарушили волю покойного и, следовательно, наследство должно быть конфисковано.
Перри Мейсон улыбнулся Делле Стрит:
- Это его здорово заденет. Когда он поймет, что надо выбирать между наследством и каким-то котом, он решит не связываться. Оставьте бухгалтеру десять долларов, - повернулся он к Эштону. - Она даст вам квитанцию. Если что-то получится, я вам позвоню. Если вы обнаружите что-то новое, звоните в контору и спросите мисс Стрит - это моя секретарша. Можете передать информацию через нее.
Эштон вцепился руками в костыль, с трудом поднялся. Не сказав ни слова благодарности, даже не попрощавшись, он, хромая, вышел.
Делла Стрит удивленно уставилась на Мейсона:
- Возможно ли, чтобы внук лишился наследства, если он выбросит кота? - Случались и более странные вещи, - ответил Мейсон. - Все зависит от того, как составлено завещание. Если забота о привратнике - условие введения в наследство, я чего-то добьюсь. Все, что мне сейчас нужно, - это напугать мистера Сэмюэля Лекстера. Думаю, скоро он с нами свяжется. И тогда... Вот почему я так люблю свою работу - она дьявольски разнообразна... Кот привратника! - он усмехнулся.
Делла Стрит захлопнула блокнот и по дороге к себе задержалась у окна, глядя вниз на шумную улицу.
- Ты ему оставил двести сорок долларов, - сказал она, бесцельно глядя наружу, - а он даже не поблагодарил.
Ворвавшись в открытое окно, ветер растрепал ее волосы. Она высунулась по пояс, наслаждаясь свежим воздухом.
- Может, просто чудачество, - предположил Мейсон. - Он ведь старик...
Не высовывайся так, Делла... Не забывай, что он любит животных и что он далеко не молод. Что бы он ни говорил, ему не меньше семидесяти пяти...
Делла выпрямилась и грациозно повернулась к Перри Мейсону.
- Тебе, наверное, будет интересно узнать, - сказала она, - что кто-то следит за нашим любителем кошек.
Мейсон резко отодвинул стул, вскочил и приблизился к окну. Одной рукой он оперся о подоконник, другой обхватил Деллу Стрит за талию. Они вместе посмотрели вниз.
- Видишь? - спросила она. - Вон тот, в светлой фетровой шляпе. Он вышел из подъезда. Смотри, садится в машину.
- Новенький паккард, - задумчиво отметил Мейсон. - Почему ты думаешь, что он следит за Эштоном?
- Он так себя вел... Я уверена. Он выскочил из подъезда... Смотри, шеф, машина еле движется - чтобы не упустить Эштона из виду?
Эштон проковылял за угол налево. Машина двигалась за ним. Наблюдая за автомобилем, Мейсон хмуро заметил:
- Миллион долларов наличными - это же куча денег...

Глава 2

Утреннее солнце струилось в окно конторы Перри Мейсона, играло на кожаных корешках книг, отчего они становились не такими мрачными. Делла Стрит из своей комнаты принесла почту. Мейсон сложил газету, которую читал, а Делла Стрит уселась, вытащила доску секретера и нацелила ручку на раскрытый блокнот.
- Господи, да тут работы навалом, - жалобно сказал Перри Мейсон. Неохота мне работать. Отложить бы все это, да побездельничать. Хочу сделать что-нибудь недозволенное. Делла, ты что, воображаешь, что я служащий, консультирующий банки и отсуживающий поместья? Почему я изучил юриспруденцию? Единственно потому, что терпеть не могу рутину, а ты все больше и больше превращаешь мое дело в работу и все меньше и меньше оставляешь в ней приключений! Свое занятие я люблю лишь потому, что в нем масса приключений. Наблюдаешь за человеческой натурой как бы из-за кулис.
Публика из зала видит только тщательно отрепетированные позы актеров.
Адвокат же видит человека без грима.
- Если ты настаиваешь на мелких делах, - холодно сказала Делла, тебе придется организовать свое время, чтобы управиться с работой. В приемной ждет мистер Натэниэл Шастер.
- Шастер? - нахмурился Перри Мейсон. - Этот проклятый взяточник и любитель напустить туману? Изображает из себя великого адвоката, а сам бесчестнее тех жуликов, которых защищает. Если подкупить Суд - любой дурак может выиграть дело. Какого черта ему нужно?
- Он хочет тебя видеть в связи с письмом, которое ты написал. С ним его клиенты - мистер Сэмюэль К. Лекстер и мистер Фрэнк Оуфли.
- А, кот привратника! - адвокат внезапно расхохотался.
Она кивнула. Мейсон придвинул к себе груду почты.
- Ладно, - сказка он. - Соблюдая профессиональную вежливость, не будем заставлять ждать мистера Шастера. Проглядим только быстренько эти неотложные бумаги и посмотрим, не надо ли срочно ответить телеграфом.
Он развернул бандероль и нахмурился:
- Это еще что такое?
- Это из Нью-Йоркского бюро путешествий. Имеется одиночная каюта "люкс", остановки в Гонолулу, Иокогаме, Кобе, Шанхае, Гонконге и Маниле.
- Кто делал этот запрос?
- Я.
Мейсон отделил бумагу от остальной почты, уставился на нее и повторил:
- Пароходная компания, имеется одиночная каюта "люкс" на судне "Президент Кулидж" - Гонолулу, Иокогама, Кобе, Шанхай, Гонконг и Манила.
Делла Стрит продолжала задумчиво смотреть в блокнот.
Перри Мейсон рассмеялся и отпихнул бумаги.
- Ладно, пусть они подождут, - сказал он, - пока мы не разделаемся с Натэниэлом Шастером. Сиди здесь и, если я подтолкну коленом, начинай записывать. Шастер - скользкая личность. Хотел бы я, чтобы он починил свои зубы.
Она вопросительно подняла брови.
- У него вставная челюсть, - пояснил он, - и она протекает.
- Протекает? - не поняла она.

1 Следующая страница


Кот привратника 2

- Да. Если перевоплощения действительно существуют, то он, наверное, в прошлой жизни был китайцем-прачкой. Когда он хихикает, он обрызгивает собеседников, как китаец-прачка прыскает на белье, когда гладит. Обожает здороваться за руку. Я его терпеть не могу, но нельзя же оскорблять напрямую. Пусть только попробует выкинуть какой-нибудь фокус - я забуду об этикете и вышвырну его вон.
- Кот должен быть польщен, - сказала Делла. - Ведь столько занятых людей тратят время, чтобы решить, можно ли ему оставлять на постели следы грязных лапок.
Перри Мейсон расхохотался.
- Валяй, - сказал он, - растравляй рану! Ладно, я готов. Шастер постарается подзадорить своих клиентов на драку. Если я от нее уклонюсь он внушит им, что вынудил меня пойти на попятную, и сдерет с них хороший куш. Если я не отступлю, он скажет, что пострадает все наследство, и выкачает из них хороший процент. Вот что я получаю за тот блеф о конфискации наследства.
- Мог бы и мистер Джексон с ними поговорить, - предложила Делла.
Перри Мейсон добродушно усмехнулся:
- Нет уж, Джексон не привык, чтобы ему брызгали в лицо. Я-то с Шастером встречался. Пусть они войдут.
Он снял телефонную трубку и сказал секретарше в приемной:
- Попросите ко мне мистера Шастера.
Делла Стрит воззвала в последний раз:
- Пожалуйста, шеф, пусть дело возьмет Джексон. Ты ввяжешься в неприятности. Стоит ли тратить время на борьбу вокруг кота?
- Кошки и трупы, - сказал Мейсон. - Не одно, так другое. Я так давно занимаюсь трупами, что живая кошка может оказаться восхитительным разнообразием по сравнению...
Дверь открылась. Блондинка с большими голубыми глазами невыразительным голосом объявила:
- Мистер Шастер, мистер Лекстер, мистер Оуфли.
В комнату стремительно вошли трое мужчин. Во главе был Шастер подвижный и миниатюрный, он суетился, точно воробей, выглядывающий сквозь осенние листья.
- Доброе утро, господин адвокат. Тепло сегодня, верно?
Он суетливо прошелся по комнате, протягивая руку для пожатия. Нижняя губа его отвисла, открывая рот, полный зубов; между зубами виднелись щели.
Мейсон, возвышаясь над низеньким человечком, точно башня, подал ему руку и спросил:
- Давайте уточним. Который мистер Лекстер, а который мистер Оуфли?
- Да-да, конечно, конечно. Вот Сэм Лекстер - он душеприказчик... э-э, внук Питера Лекстера.
Высокий смуглый человек, черноглазый, с тщательно завитыми волосами, улыбнулся с той степенью любезности, которая говорила скорее об уравновешенности, чем об искренности. В руке он держал большую шляпу кремового цвета.
- А вот Фрэнк Оуфли. Фрэнк Оуфли - второй внук.
Оуфли был желтоволосым и толстогубым. Казалось, его лицо не способно изменять выражение. Его водянисто-голубые глаза напоминали сырых устриц.
Шляпы у него не было. Он ничего не сказал.
- Моя секретарша, мисс Стрит, - представил Деллу Перри Мейсон. - Если не возражаете, она будет присутствовать и запишет то, что я найду нужным.
Шастер хохотнул, брызнув слюной:
- А если будут возражения, я полагаю, она все равно останется?
Ха-ха-ха. Знаю вас, Мейсон. Помните, вы имеете дело с человеком, который вас знает. Вы - забияка. С вами приходится считаться. Для моих клиентов это дело принципиальное. Не могут они уступить слуге. Но придется повоевать. Я их предупреждал, что вы забияка. Они не могут сказать, что я не предупреждал!
- Садитесь, - сказал Мейсон.
Шастер кивнул своим клиентам, указывая на стулья. Сам он опустился в большое потертое кожаное кресло и почти утонул в нем. Он скрестил ноги, ослабил галстук, поправил манжеты и повторил:
- Для нас это дело принципа. Мы будем бороться до последнего. Дело ведь серьезное.
- Что - серьезное дело? - спросил Мейсон. - Ваше заявление, будто это условие завещания.
- А что же - дело принципа? - поинтересовался Мейсон.
- Кот, конечно, - удивился Шастер. - Не нужен он нам. Более того нам совершенно не нужно, чтобы какой-то привратник нами распоряжался. Не в свои дела он суется. Вы же понимаете, что, если прислуга не выполняет своих прямых обязанностей, недолго ее и уволить.
- А не приходило ли вам в голову, - Мейсон перевел взгляд с Шастера на внуков, - что вы делаете из мухи слона? Почему вы не позволяете бедняге Эштону держать кота? Кот не вечен, да и Эштон тоже. Ни к чему тратить кучу денег на адвокатов ради такого пустяка.
- Не спешите, Мейсон, не спешите, - перебил Шастер, скользя по гладкой коже сиденья, пока не оказался на краешке кресла. - Драка будет серьезная, драка будет тяжкая. Я своих клиентов предупредил. Вы человек предусмотрительный. Вы человек хитрый. Я бы даже сказал - изворотливый.
Надеюсь, вы ничего не имеете против такого выражения, многие из нас приняли бы его как комплимент, я сам принял бы. Мои клиенты много раз говорили: "Ну и изворотлив этот Шастер!" Разве я обижаюсь? Нет. Я принимаю это как комплимент.
Делла Стрит удивленно посмотрела на Мейсона - его лицо внезапно стало твердым как гранит. Шастер поспешно продолжил:
- Я предупреждал клиентов, что Уинифред попытается оспорить завещание. Я знал, что она воспользуется любыми средствами, но не могла же она объявить деда сумасшедшим, и вопрос о незаконном вмешательстве стоять не мог. Должна же она была сделать хоть что-то, что в ее силах, вот она и подсунула Эштона с его котом.
- Слушайте, мистер Шастер, - в голосе Мейсона звучал гнев, прекратите нести вздор! Все, что я хочу - это чтобы привратнику оставили его кота. Ни к чему вашим клиентам тратить деньги на тяжбы. Если мы начнем процесс, он может обойтись дороже, чем испачканные котом комплекты постельного белья за десять лет.
Шастер энергично тряхнул головой:
- Вот о том-то я им и говорил, господин адвокат. Худой мир лучше доброй ссоры. Хотите мириться - пожалуйста.
- На каких условиях? - спросил Мейсон.
Шастер ответил с быстротой, выдающей предварительную подготовку:
- Уинифред подписывает согласие не оспаривать завещание. Эштон подписывает бумагу о том, что признает подлинность завещания, что оно было составлено человеком в здравом уме и твердой памяти. Тогда пусть Эштон держит кошку.
- Насчет Уинифред мне ничего неизвестно, - с раздражением сказал Мейсон. - Я ее не встречал и не говорил с ней. Я не могу просить ее подписать что бы то ни было.
Шастер с торжеством посмотрел на своих клиентов:
- Говорил я вам, что он умник! Говорил, что будет драка!
- Уинифред тут ни при чем, - сказал Мейсон. - Давайте спустимся на землю. Я заинтересован только в этом чертовом коте.
Минутное молчание было прервано хихиканьем Шастера. Сэм Лекстер, наблюдая за растущей яростью Мейсона, вступил в разговор:
- Вы, конечно, не станете отрицать, что угрожали мне лишением наследства. Я понимаю, это исходит не от Эштона. Мы ждем, что Уинифред опротестует завещание.
- Я только хочу, - сказал Мейсон, - чтобы кота оставили в покое!
- И вы заставите Уинифред подписать отказ от наследства? - спросил Шастер.
- Черт побери, не будьте дураком! - Мейсон посмотрел в лицо Шастеру.
- Я не представляю интересы Уинифред. Я не знаю ее.
Шастер ликующе потер руки:
- Других условий у нас не может быть. Для нас это дело принципа. Лично я не думаю, что такое условие есть в завещании, но его можно рассмотреть и как спорное.
Мейсон вскочил, точно разъяренный бык против тявкающего терьера.
- Слушайте, вы, - сказал он Шастеру, - я не люблю бесплатно выходить из себя, но вы зашли достаточно далеко.
- Умно! - хихикнул Шастер. - Умно! Ну и хитрец!
Мейсон шагнул к нему:
- Черт вас возьми, вы отлично знаете, что я вовсе не представляю интересы Уинифред. Знаете, что мое письмо значило в точности то, что в нем написано. Но вы не могли раскошелить своих клиентов на дело о кошке, потому и придумали дело об оспаривании завещания. Еще и клиентов своих притащили! Раз я не знаком с Уинифред и не представляю ее интересов, как я могу заставить ее что-то подписать? Вы так запугали своих клиентов, что они теперь не успокоятся, пока не получат подпись Уинифред. А вам это сулит хороший, жирный гонорар.
- Клевета! - взвизгнул Шастер, выдираясь из кресла.
- Слушайте, - обратился Мейсон к внукам. - Я вам не опекун. Я не намерен выворачиваться наизнанку, спасая ваши деньги. Если вы согласны приютить этого кота, так и скажите. А не хотите - я заставлю Шастера заработать денежки, втянув вас в самую распроклятую тяжбу. Я не желаю, чтобы вас пугали мной и чтобы Шастер зарабатывал гонорар, рассиживая здесь и потирая руки.
- Осторожней! Осторожней! - Шастер буквально заплясал от негодования.
- Это нарушение профессиональной этики! Я вас привлеку за клевету.
- Привлекайте, - сказал Мейсон. - Катитесь отсюда вместе со своими клиентами. Или вы к двум часам известите меня о том, что кошка остается в доме, или будете иметь судебное преследование - все трое. И запомните одно: если уж я вступаю в драку, я бью тогда, когда никто этого не ждет. И не говорите потом, что я вас не предупреждал. Я жду до двух часов.
Убирайтесь.
- Вы меня не одурачите, Перри Мейсон, - выступил вперед Шастер. - Вы этим котом прикрываетесь. Уинифред хочет опротестовать...
Перри Мейсон быстро шагнул к нему. Маленький адвокат отступил и танцующей походкой направился к двери, открыл ее и вышел.
- Мы еще поборемся, - пообещал он через плечо. - Я драться умею не хуже вас, мистер Мейсон!
Сэмюэль Лекстер с минуту поколебался, как бы желая что-то сказать, затем повернулся и вышел, сопровождаемый Фрэнком Оуфли.
Перри Мейсон хмуро встретил улыбающийся взгляд Деллы Стрит.
- Валяй, - сказал он. - Начинай: "Я же тебе говорила...".
Она покачала головой:
- Побей хорошенько этого крючкотвора!
Мейсон поглядел на часы:
- Позвони Полу Дрейку, пусть он будет здесь в два тридцать.
- А Эштон?
- Нет, - сказал он. - Эштону и без того есть о чем беспокоиться.
Думаю, дело становится серьезным.

Глава 3

Часы на столе Перри Мейсона показывали два тридцать пять. Пол Дрейк, глава "Детективного Агентства Дрейка", развалился на кожаном кресле в излюбленной позе. Углы губ у него чуть дергались, придавая лицу насмешливое выражение, глаза были большие, проницательные и отличались стеклянным блеском.
- В чем беда на этот раз? - спросил он. - Я что-то не слыхал еще об одном убийстве.
- Речь идет не об убийство, Пол. На сей раз - о коте.
- Что?!
- Кот, персидский кот.
- Ладно, - вздохнул сыщик. - Пусть будет кот. В чем дело?
- У Питера Лекстера, - начал Мейсон, - был городской дом, в котором он не жил. Он жил в загородном имении в Карменсите. Загородный дом сгорел, и Питер вместе с ним. Он оставил внуков - Сэмюэля К. Лекстера и Фрэнка Оуфли - наследников по завещанию - и Уинифред Лекстер, которая не получила ничего. Лекстер завещал заботиться о Чарльзе Эштоне, привратнике, который должен быть обеспечен работой пожизненно. У Эштона есть кот. Сэмюэль Лекстер приказал ему от кота избавиться. Сочувствуя Эштону, я написал Лекстеру письмо и просил оставить кота. Лекстер отправился к Нату Шастеру.
Шастер увидел тут шанс поживиться и, внушив Лекстеру, будто я пытаюсь оспорить завещание, потребовал от меня массу нелепых условий. Когда же я отказался, он обыграл мой отказ. Наверняка получил хороший куш.
- Чего же ты хочешь? - спросил Дрейк.
- Оспорить завещание, - мрачно сказал Мейсон.
Детектив зажег сигарету и медленно поинтересовался:
- Оспорить завещание из-за кота, Перри?
- Из-за кота, но я собираюсь еще и побить Шастера. Он мне надоел. Он сутяга, взяточник и жулик. Он позорит нашу профессию. Он уже хвастался по всему городу, что, если когда-нибудь выступит против меня, то уж он-то мне покажет... Он мне надоел.
- У тебя есть копия завещания? - спросил Дрейк.
- Пока нет, но у меня есть копия, сделанная для подтверждения.
- Оно уже вступило в силу?
- Я так понял, что да. Тем не менее его можно оспорить.
- Что я должен делать?
- Для начала найди Уинифред. А потом раскопай все, что сможешь, насчет Питера Лекстера и его наследников.
Стеклянные глаза Пола оценивающе посмотрели на Мейсона.
- Коты могут приносить массу денег, - заметил детектив.
Лицо Мейсона оставалось серьезным.
- Не уверен, Пол, что тут есть случай заработать. Очевидно, Питер Лекстер был скрягой. Он не очень-то доверял банкам. Незадолго до смерти он получил наличными миллион долларов. Наследники не могут найти этот миллион.
- Может, деньги сгорели вместе с ним? - спросил Дрейк.
- Возможно, - согласился Мейсон. - Когда Эштон вышел из моей конторы, за ним следил какой-то человек - он ехал в новеньком зеленом паккарде.
- Не знаешь, кто был этот парень?
- Нет, я не рассмотрел лица. Видел только светлую фетровую шляпу и темный костюм. Возможно, за этим ничего нет, а возможно - есть. Вполне вероятно, что-то готовится против Уинифред Лекстер, а я собираюсь оспаривать завещание ради нее. Шастер столько болтал о том, что он со мной сделает, если окажется в суде против меня, что я должен дать ему шанс.
- Ты не можешь повредить Шастеру тяжбой, - сказал сыщик. - Он как раз ее и добивается. Твое дело - бороться за интересы своих клиентов, а Шастера - содрать денежки со своих.
- Ничего он не сдерет, если его клиенты потеряют деньги, - сказал Мейсон. - Предыдущее завещание было целиком в пользу Уинифред. Если я оспорю второе завещание, станет действительным прежнее.
- Собираешься взять клиенткой Уинифред? - спросил Дрейк.
- Мой клиент - кот, - упрямо покачал головой Мейсон. - Уинифред может мне понадобиться как свидетельница.
Дрейк поднялся.
- Зная тебя, - сказал он, - я предвижу, что ты потребуешь массу действий с моей стороны.
- И быстрых, - мрачно кивнул Мейсон. - Достань мне информацию по всем доступным пунктам: собственность, здравый рассудок, постороннее влияние словом, все.
Как только Дрейк закрыл за собой вверь, в нее небрежно постучал Джексон и вошел, неся несколько листков бумаги стандартного размера с отпечатанным на машинке текстом.
- Я сделал копию с завещания, - объявил он, - и как следует вчитался. Насчет кота, конечно, слабовато. Это ведь не условие, от которого зависит потеря наследства. Даже имущество нельзя описать. Просто желание завещателя.
- Что еще? - разочарованно спросил Мейсон.
- Очевидно, Питер Лекстер сам составил это завещание. Он изучал право. Все непрошибаемо, но имеется один особый параграф. Вот с ним мы можем кое-что сделать в смысле опротестования.
- Что же там такое? - спросил Мейсон.
Джексон взял завещание и прочел:
"При жизни я был окружен привязанностью не только своих родственников, но и тех, кто надеялся на мою щедрость, заслуженную каким-либо случайным обстоятельством. Я никогда не был в состоянии определить, какая часть этой привязанности была искренней, а какая происходила от желания проложить путь к моему завещанию. Если причина была в последнем, боюсь, мои наследники будут огорчены, ибо размеры моего состояния их не удовлетворят. Меня утешает одна мысль: те, кто с нетерпением ждал наследства, будут разочарованы, зато те, кто любил меня искренне, избегнут разочарования".
Джексон остановился и многозначительно посмотрел на Перри Мейсона.
Мейсон нахмурился:
- На какого дьявола он намекает? Лишил наследства Уинифред и оставил состояние другим внукам поровну. В этом параграфе нет ничего такого, чтобы понять его как-то иначе.
- Ничего, сэр, - согласился Джексон.
- Он куда-то упрятал миллион долларов наличными незадолго до смерти, но, даже если бы их нашли, - это тоже часть его состояния.
- Да, сэр.
- Если только он не сделал перед смертью подарок, - сообразил Мейсон.
- В этом случае подарком будет владеть тот, кому он сделан.
- Это особый случай, - уклончиво ответил Джексон. - Он ведь мог оставить этот дар по доверенности.
Мейсон медленно произнес:
- Не могу забыть о той пачке денег, которая была в кармане Чарльза Эштона, когда он обратился ко мне... И все же, Джексон, если Питер Лекстер дал Эштону деньги... вокруг них может затеяться тяжба - не взирая на то, есть доверенность или ее нет.
- Да, сэр, - согласился Джексон.
Мейсон не спеша кивнул и снял трубку телефона, соединявшего его с комнатой Деллы Стрит. Услышав ее голос, он сказал:
- Делла, свяжись с Полом Дрейком и попроси его включить в разыскания Чарльза Эштона. Особенно меня интересуют финансовые дела Эштона: имеет ли он банковский счет, зарегистрированы ли какие-то его налоги на собственность, имеет ли он собственность вообще, имеет ли срочный вклад, в каком размере платит налог на имущество - все, что можно выяснить.
- Да, шеф, - ответила Делла. - Информация нужна срочно?
- Срочно.
- Бюро путешествий сообщило, что будет держать каюту до десяти тридцати завтрашнего утра, - холодно и четко объявила Делла Стрит, а затем бросила трубку, предоставив Перри Мейсону ухмыляться в утративший признаки жизни микрофон.

Глава 4

Служащие давно ушли, а Перри Мейсон, засунув большие пальцы в проймы жилетки, расхаживал взад-вперед по кабинету. Перед ним на столе лежала копия завещания Питера Лекстера. Зазвонил телефон. Мейсон схватил трубку и услышал голос Пола Дрейка:
- Ты что-нибудь ел, Перри?
- Пока нет. Не могу есть, когда думаю.
- Хочешь послушать рапорт? - спросил детектив.
- Отлично.
- Он еще не полон, но главное я узнал.
- Хорошо, приходи.
- Наверное, я лучше все обдумаю, если ты придешь ко мне, - предложил Пол Дрейк. - Я на углу улиц Спринт и Мелтон. Здесь закусочная, и мы могли бы перекусить. У меня ни крошки не было во рту, пока я охотился за информацией.
Нахмурившись, Мейсон созерцал лежащее на столе завещание.
- Хорошо, - согласился он. - Еду.
Взяв такси, он добрался до того места, которое указал Дрейк.
Внимательно заглянув в глаза детективу, он сказал:
- Похоже, ты напал на след, Пол. У тебя вид кота, нализавшегося сливок.
- Разве? Сливок немного.
- Что нового?
- Расскажу, когда поедим. На голодный желудок говорить отказываюсь...
Господи, Перри, не влезай ты в это дело. Так на него накинулся, будто речь об убийстве. Всего-то навсего кот. Бьюсь об заклад: ты не заработаешь больше пятидесяти долларов.
- Точнее - десять, - засмеялся Мейсон.
- Вот так-то! - Дрейк обратился к воображаемой публике.
- Гонорар тут ни при чем. Адвокат доверяет клиенту. Сколько заплатит, столько и хорошо. Если клиент ничего не платит, не стоит браться за дело, но если платит - не имеет значения, пять центов или пять миллионов долларов. Адвокат должен все сделать для своего клиента.
- С такой теорией ты мог бы заниматься практикой, Перри, разве только частным образом... Вот и закусочная.
Мейсон остановился в дверях, с сомнением разглядывая освещенный зал.
Молодая темноволосая женщина со смеющимися глазами и полными яркими губами восседала над батареей вафельниц. Единственный посетитель расплачивался с ней. Она пробила в кассе чек, наградила посетителя сияющей улыбкой и начала вытирать стойку.
- Что-то я не уверен, что хочу вафель, - сказал Мейсон.
Сыщик взял его под руку и мягко втащил в зал.
- Конечно, хочешь!
Они уселись у стойки. Темные глаза пробежали по их лицам, полные яркие губы растянулись в улыбку.
- Две порции ветчины, - сказал Дрейк. - И вафли.
- Кофе? - спросила молодая женщина, выкладывая на тарелки ветчину и вафли.
- И кофе.
- Сразу?
Она налила две чашки кофе, добавила по ложечке сливок, поставила на блюдца. Расстелила бумажные салфетки, разложила приборы, поставила стаканы с водой и положила на тарелки масло. Загудели вафельницы - и Дрейк повысил голос:
- Ты думаешь, Перри, можно оспорить завещание Лекстера?
- Не знаю. В этом завещании есть что-то странное. Я три часа над ним думал.
- Забавно, что он лишил наследства любимую внучку, - продолжал сыщик громким голосом. - Сэм Лекстер гонялся за развлечениями, старику это не нравилось. Оуфли - парень замкнутый, неконтактный. Старик и его не очень-то любил.
Молодая женщина за прилавком перевернула ветчину и бросила на них быстрый взгляд.
- Завещание оспорить трудно? - спросил Дрейк.
- Ужасно, - утомленно признал Мейсон, - если пытаться его оспорить на основании постороннего влияния или душевной болезни. Но говорю тебе, Пол, я собираюсь это сделать!
На стойку со звоном швырнули тарелку. Мейсон поднял удивленный взгляд навстречу вспыхнувшим глазам и решительно сжатым губам.
- Послушайте, - сказала девушка, - что это за игра? Я вполне самостоятельна, в помощи не нуждаюсь, а вы являетесь...
Пол Дрейк сделал рукой жест с деланным безразличием человека, который устроил сенсацию, но хочет выдать ее за будничную работу.
- Перри, - сказал он, - познакомься с Уинифред Лекстер.
Столько искреннего удивления отразилось на лице Мейсона, что негодование растаяло в глазах девушки.
- Вы что - не знали? - спросила она и указала на вывеску за окном: Вы могли бы прочесть - "Вафли Уинни".
- Я не посмотрел на вывеску, - сказал Мейсон. - Меня привел сюда мой друг. Какова была идея, Пол? Выудить кролика из шляпы?
Поглаживая чашку кончиками пальцев, Дрейк слабо улыбнулся:
- Я хотел вас познакомить. Я хотел, чтобы мой друг увидел, как вы тут управляетесь, мисс Лекстер. Наверное, наследнице не следовало бы печь вафли?
- А я вовсе не наследница.
- Не говорите так уверенно, - сказал Дрейк. - Ведь это адвокат Перри Мейсон.
- Перри Мейсон? - повторила она. Глаза ее расширились.
- Слышали о нем? - поинтересовался Дрейк.
- А кто же не слышал? - Она покраснела.

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- Я хотел кое-что спросить о вашем дедушке, - сказал Мейсон. - Дрейка я нанял, чтобы найти вас.
Она сняла железную крышку с вафельницы, вынула две румяные вафли.
Быстро и ловко положила на них тающее масло, вручила каждому по вафле и по тарелочке с ветчиной.
- Еще кофе? - спросила она.
- Нет, и так все прекрасно, - заверил ее Мейсон.
Мейсон откусил вафлю - и на его лице отразилось удивление.
- Где вы научились так готовить? - поинтересовался он.
- Дедушке очень нравились такие вафли. Когда я осталась сама по себе, я решила, что можно этим зарабатывать. Сейчас-то спокойно, а час назад здесь такая толпа была, и после театра будет. Ну, и утром тоже.
- Кто управляется с торговлей утром? - спросил Мейсон.
- Я.
- И после театра?
Она кивнула:
- Я для себя работаю, наемной прислуги не держу, нет такого закона, чтобы ограничить мое рабочее время.
Дрейк подтолкнул Мейсона ногой под столом и сказал, почти не шевеля губами:
- Вот так птичка за окном!
Мейсон поднял глаза. Снаружи в преувеличенном приветствии отчаянно тряс головой, распустив губы вокруг редких зубов, Нат Шастер. Как только он понял, что Мейсон его видит, он отошел от витрины. Мейсон заметил, что Уинифред Лекстер растерялась.
- Вы с ним знакомы? - спросил он.
- Да. Покупатель. Закусывает здесь уже два или три дня. Сегодня он дал мне подписать какую-то бумагу.
Мейсон не спеша положил нож и вилку на край тарелки.
- Ах так? - сказал он. - Подписать бумагу?
- Да. Сказал, что я, конечно, помогу выполнить волю дедушки, даже если он меня не упомянул в завещании, он верит в мое благоразумие, я ведь в состоянии понять, что дедушка мог со своими деньгами делать что хотел, но другим внукам придется долго ждать, пока пройдет всякая бюрократическая волокита, а я могу помочь им и сэкономить время, если подпишу.
- Что это была за бумага?
- Не знаю. Что-то там говорилось о том, будто мне известно, что дед не был сумасшедшим, и что меня завещание удовлетворяет, и что я не стану его опротестовывать... Но я действительно не стану этого делать.
Дрейк многозначительно посмотрел на Мейсона.
- Он вам что-нибудь заплатил? - поинтересовался Мейсон.
- Он хотел дать мне доллар. Подошел и оставил на прилавке. Я подняла его на смех и сказала, что ничего мне не нужно, но он сказал, что я должна взять доллар, чтобы все было законно. Он очень милый. Сказал, что ему нравятся вафли и он будет рекламировать мое заведение.
Перри взглянул на вафлю.
- Да, - сказал он медленно. - Это он сделает.
Уинифред Лекстер положила руки на полку, где стояла батарея металлических вафельниц.
- Ладно, - она наклонила голову. - Теперь я вам кое-что скажу. Все равно. Я знала - того типа подослал Сэм Лекстер, и догадывалась, что он адвокат. Я понимала, что он меня заставляет подписывать эту бумагу потому, что боится, как бы из-за меня не вышло неприятностей. Не знаю уж, зачем вы здесь, но вы, наверное, хотите меня втянуть в какую-то тяжбу. Давайте поговорим в открытую. Дед был не дурак. Он знал, что делает. Он решил оставить состояние моим братьям. Ладно. Меня это вполне устраивает. Мы все трое давным-давно жили с ним. Мы привыкли, что он оплачивает наши счета. О деньгах мы не заботились. Мы не боялись ни депрессии, ни безработицы, ни паники на бирже. Денежки у деда водились - наличные. Он щедро нам их раздавал. И что из этого вышло? Мы были отгорожены от мира. Мы не знали, что вокруг происходит, и знать не хотели. Мы жили так, что к старости могли бы угодить в богадельню. У меня было двое мальчиков, которые за мной ухаживали. Не знаю, кто мне больше нравился. Оба были хороши. Потом дед умер, ничего мне не оставил. Мне пришлось начать работать. Я занялась делом и узнала кое-что о жизни. В этом заведении я увидела больше людей и получила больше радости от работы, чем за всю свою жизнь. И я избавилась от ревности двоюродных братьев, которые боялись, что я унаследую все. Один из моих поклонников сразу потерял ко мне интерес, как только понял, что у меня не будет собственного миллиона. Второй только о том и думает, как бы мне помочь. Так вот, подумайте: хочу ли я идти в Суд, поливая грязью деда и других внуков, чтобы заиметь состояние, которое мне вовсе не нужно?
Перри Мейсон протянул через стойку свою чашку:
- Налейте-ка мне еще кофе, Уинни, и я пришлю сюда всех своих друзей!
Ее сияющие глаза на минуту остановились на лице адвоката, усмотрев в нем нечто ей понятное. Она облегченно рассмеялась:
- Очень рада, что вы поняли. Я боялась, что не поймете.
Пол Дрейк прочистил горло:
- Слушайте, мисс Лекстер, прекрасно обладать такими чувствами, но не забывайте, что они могут измениться. Добывать деньги тяжело. Вас уже втянули в это дело, и вы что-то подписали.
Уинифред подала Мейсону чашку с кофе и подчеркнуто сказала:
- Объясните вашему другу, в чем дело, хорошо?
Мейсон прервал Пола Дрейка, сжав его руку мощными пальцами:
- Пол, ты не понял. Ты дьявольски расчетлив. Почему бы не забыть о деньгах и не посмеяться? Не стоит задумываться о будущем, когда есть настоящее. Важно не то, что ты сэкономишь, а то, что ты делаешь и как ты это делаете.
Уинифред кивнула. Детектив пожал плечами:
- Вы приближаете свои похороны.
Мейсон доел вафлю не спеша, чтобы почувствовать вкус.
- Вы будете иметь успех, - сказал он девушке, отдавая пустую тарелку.
- Я уже имею его: я нашла себя. С вас восемьдесят центов.
Мейсон вручил ей доллар.
- Сдачу положите под тарелочку, - сказал он улыбаясь. - Какие у вас отношения с Эштоном?
- Эштон - старый ворчун, - усмехнулась она, ловко манипулируя с кассовым аппаратом.
Мейсон сказал с тщательно рассчитанным участием:
- Так скверно, что он лишается своего кота.
Уинифред застыла над раскрытым ящиком с мелочью:
- Как это - лишается кота?
- Сэм не разрешает ему держать животное.
- Но по завещанию он должен разрешить! Он обязан держать Эштона!
- Но не его кота.
- Вы хотите сказать, что он запрещает Эштону держать Клинкера?
- Именно так.
- Но он не может выгнать Клинкера!
- Он грозится отравить его.
Мейсон, слегка подтолкнув Дрейка, направился к двери.
- Минутку, - окликнула она. - Надо же что-то делать! Он не должен...
Это же ужасно!
- Поглядим, что мы можем сделать, - пообещал Мейсон.
- Но постойте! Вы должны что-то предпринять! Может быть, я смогу помочь? Как вас найти?
Перри Мейсон дал ей карточку и сказал:
- Я адвокат Эштона. Если вы придумаете, как помочь, дайте мне знать.
И не подписывайте больше никаких бумаг.
Открылась уличная дверь. Молодой человек среднего роста улыбнулся Уинифред Лекстер, потом смерил Перри Мейсона оценивающим взглядом, скользнул глазами по Дрейку - и стал агрессивен. Он был на голову ниже детектива, но дерзко подскочил к нему и уставился немигающими серыми глазами:
- А ну, говорите, что вам здесь надо?
- Да просто вафель поесть, парень, - мирно сказал Дрейк.
- Это хороший клиент, Дуг, - вмешалась Уинифред.
- А ты откуда знаешь, что хороший? - молодой человек не спускал глаз с Пола Дрейка. - Он ко мне сегодня привязался, что будто бы хочет заключить какой-то контракт и ищет человека, понимающего в архитектуре. Я и пяти минут с ним не говорил, как понял, что ничего он в контрактах не понимает. Он детектив.
- Значит, вы лучше как детектив, чем я как деловой человек, улыбнулся ему Дрейк. - Ну и что?
Молодой человек повернулся к Уинифред.
- Вышвырнуть его, Уинни? - спросил он.
- Все в порядке, Дуг, - засмеялась она. - Поздоровайся с Перри Мейсоном, адвокатом. Это Дуглас Кин, мистер Мейсон.
- Перри Мейсон! - Выражение лица молодого человека изменилось. А-а...
Мейсон подал руку Кину:
- Рад познакомиться, мистер Кин. А это Пол Дрейк.
Как только Мейсон освободил руку Кина, ею завладел Дрейк:
- Ладно, парень, не помни зла. Работа есть работа.
Внимательные серые глаза оглядели обоих. Первоначальная робость сменилась решимостью.
- Поглядим, - сказал он. - Я собираюсь кое-что сообщить. Мы с Уинифред обручены. Если бы я мог ее прокормить, я бы хоть завтра женился на ней, но я не допущу, чтобы она меня содержала. Я архитектор, а вы знаете, как мало сейчас у архитекторов шансов получить работу. Но еще каких-нибудь два года - люди ощутят нехватку жилищ, и я как следует устроюсь...
Мейсон кивнул, видя энтузиазм на юном лице.
- Да, - сказал Пол Дрейк, - каких-нибудь два года...
- Не подумайте, что я жду сложа руки, - сказал Кин. - Я работаю на станции обслуживания и доволен своей работой. Сегодня у нас на станции большой босс побывал - хотя никто не знает толком, кто он такой. Так вот, он перед отъездом дал мне свою карточку и потрепал по плечу за отличную работу.
- Хороший вы мальчик, - сказал Мейсон.
- Да я просто потому вам говорю это, что хочу знать, чего вы добиваетесь.
Мейсон взглянул на Уинифред Лекстер. Она была полностью поглощена Дугласом Кином. Лицо ее светилось от гордости. Кин отступил на шаг, теперь он стоял между гостями и дверью.
- Ну, - сказал Кин, - я вам выложил свои карты, теперь выкладывайте свои. Питер Лекстер умер. Он не оставил Уинифред ни цента. Я-то рад, что это так. Она в его деньгах не нуждается. Она теперь лучше обеспечена, чем когда жила с дедом.
Рука Мейсона опустилась на плечо молодого человека.
- Мы и не пытаемся здесь поживиться, - сказал он.
- А что же вы тут околачиваетесь?
- Мне нужна информация, чтобы защитить моего клиента.
- Кто такой этот клиент?
- Хотите - верьте, хотите - нет, - ухмыльнулся Мейсон, - но это кот.
- Кто?!
- Чарли Эштон, Дуг, - вмешалась Уинифред. - Ты же знаешь, что кузины обязаны держать его привратником, но Сэм грозится отравить кота, а мистер Мейсон защищает Эштона, пытается доказать, что он вправе держать животное.
- Ты что - хочешь сказать, что Сэм Лекстер грозится отравить Клинкера? - Челюсти Кина сурово сжались.
Она кивнула.
- Ну, будь я проклят! - медленно произнес Кин и повернулся к Перри Мейсону. - Послушайте, - сказал он, - я хотел остаться в стороне, но, раз Сэм такое устраивает, спросите-ка его, что стало с колтсдорфскими бриллиантами!
- Дуг! - резко предостерегла Уинифред.
- Не останавливай меня, - повернулся он к ней. - Ты не знаешь того, что знаю я. А я знаю о Сэме кое-что, и это выйдет наружу. Не волнуйся, Уинни, я не собираюсь его выдавать. Эдит де Во...
Уинифред твердо перебила его:
- Мистер Мейсон занимается только котом, Дуг.
Кин рассмеялся резким, нервным смехом:
- Извини. Я, наверное, от всего этого устал. Я не выношу людей, которые способны отравить животное, а уж тут... Клинкер стоит десятка таких, как Сэм Лекстер. Ладно, не буду вмешиваться.
Пол Дрейк небрежно опустился на один из табуретов.
- Так что же такое выйдет наружу насчет Сэма Лекстера?
Мейсон положил руку ему на плечо:
- Минутку, Пол. Эти люди были с нами до конца откровенны, будем же и мы говорить со всей откровенностью. Вы хотите дать нам какую-то информацию? - повернулся Мейсон к Уинифред.
- Я не хочу вмешиваться, - покачала она головой, - и не хочу, чтобы вмешивался Дуг.
Мейсон взял Дрейка за руку и буквально потащил его по проходу между табуретками:
- Пойдем, Пол!
Когда дверь закрывалась, Уинифред улыбнулась им вслед и помахала рукой.
- Зачем мы ушли? - запротестовал Дрейк. - Этот парень что-то знает.
Он говорил с Эдит де Во.
- Кто такая Эдит де Во?
- Сиделка, которая жила в доме. Она-то уж может кое-что знать.
Мейсон, задумчиво оглядев улицу, сказал:
- Если только я увижу, что тут шляется Шастер, уж я его отделаю.
Вообрази только: этот взяточник является и заставляет ее подписывать подобную бумагу!
- Это в его духе, - сказал Дрейк. - Что ты можешь поделать? У тебя нет даже клиента, который мог бы опровергнуть завещание. Это завещание вроде бы золотое, да?
- Мой клиент - кот, - мрачно заявил Мейсон.
- А может кот опротестовать завещание? - спросил Дрейк.
Лицо Мейсона выражало решимость опытного борца.
- Будь я проклят, если знаю! - воскликнул он. - Пошли к Эдит де Во.
- Но как же ты опротестуешь завещание, если не защищаешь пострадавшую сторону? Двое заинтересованных лиц - наследники, а третье подписало отказ от своих нрав, - настаивал сыщик.
- Я уже предупредил, - сказал Мейсон. - Я бью неожиданно.

Глава 5

В такси сыщик сообщил Мейсону то, что узнал.
- Не все ясно с твоим клиентом Чарльзом Эштоном, - сказал он. - Они с Питером Лекстером попали в автомобильную аварию. Эштон здорово покалечился. Он пытался получить денежную компенсацию и не смог. Владелец другой машины не был застрахован и не имел ни цента. Эштон устроил скандал, говорил, что у него тоже ни цента нет.
- Это нормально, - заметил Мейсон. - У него мог быть миллион отложен, а он говорил бы то же самое.
Дрейк продолжал механическим голосом человека, который заинтересован больше в самих фактах, чем в их толковании:
- У него был банковский счет - единственный, насколько мы могли установить. В том банке он откладывал свое жалованье. Накопил долларов четыреста. После аварии он все потратил и остался еще должен врачам.
- Минутку, - удивился Мейсон, - разве Питер Лекстер не взял на себя расходы после аварии?
- Нет, но не спеши с выводами. Эштон говорил одному из своих друзей, что Лекстер хотел бы о нем позаботиться, но считал, что Эштону лучше покрыть расходы на врача и больницу из своего кармана, чтобы получить денежную компенсацию.
- Продолжай, - сказал Мейсон. - К чему ты клонишь?
- Незадолго до пожара Лекстер получил деньги наличными. Я не узнал сколько, но много. За три дня до пожара Эштон арендовал в банке два больших сейфа. Он взял их на свое имя, но сказал клерку, что у него есть сводный брат, который должен пользоваться сейфами в любое время. Клерк сказал, что сводный брат должен явиться и удостоверить свою подпись. Эштон заявил, что брат болен и не встает с постели, нельзя ли взять карточку, которую он подпишет. Обещал гарантировать подлинность подписи и исключал всякие претензии к банку. Ему выдали карточку, Эштон ушел и через час вернулся с подписанной карточкой.
- Подписанной именем?..
- Кламмерта, Уотсона Кламмерта.
- Кто такой Кламмерт? - спросил Мейсон. - Блеф какой-то?
- Нет, - сказал Дрейк. - Возможно, он и в самом деле брат Эштона. То есть был - он умер. Он не был зарегистрирован в городском управлении. Я навел справки. Уотсон Кламмерт получал водительские права. Я узнал адрес, съездил в больницу и выяснил, что Уотсон Кламмерт умер в течение двадцати четырех часов после того, как подписал банковскую карточку.
- Смерть чем-то подозрительна?
- Абсолютно ничем. Умер естественным образом, в больнице. При нем постоянно дежурили, но - тут-то и есть самое интересное - перед смертью он четыре дня находился в состоянии комы. Ни разу не приходил в сознание.
- Какого же черта он мог подписать?
- В том-то и дело, - монотонным голосом сказал Дрейк.
- Что еще о Кламмерте? - спросил Мейсон.
- Очевидно, они с Эштоном имели мало общего. Эштон много лет его не видел. Когда он узнал, что Кламмерт умирает в благотворительной больнице, он явился, чтобы ему помочь.
- Как вы это узнали? - Эштон много разговаривал с одной из сиделок. Когда он услышал, что Кламмерт тяжело болен, он сразу приковылял и ходил по больнице, пока не нашел Кламмерта, лежащего без сознания. Он раскошелился и сделал все, что мог: заплатил специалистам, нанял сиделок и сам дежурил у постели. Он дал инструкции сиделке, чтобы Кламмерт имел все, что только можно купить за деньги. Конечно, сиделка знала, что он умирает, и врачи знали, но они, естественно, дурачили Эштона, говоря ему, что есть один шанс из миллиона, и Эштон просил не упустить этот шанс. И еще: он поставил условие, что, если Кламмерт очнется, он не должен знать, кто его благодетель. Эштон объяснил сиделкам, что много лет назад они поссорились и с тех пор не виделись, - а из-за чего, как ты думаешь?
- Не знаю уж, Братец Кролик, - с раздражением сказал Мейсон, - из-за чего было поссориться Хромому Лису и Спящей Красавице?
- Из-за кота, - усмехнулся сыщик.
- Как из-за кота? - воскликнул Мейсон.
- Да, из-за кота по кличке Клинкер, он был еще котенком.
- О, дьявольщина!
- Насколько я могу судить, - продолжал Дрейк, - с того времени, как Эштон нашел своего брата, и до дня смерти Кламмерта он потратил около пятисот долларов на врачей и больничные расходы. Он за все платил наличными. Сиделка говорила, что он носил в бумажнике большие пачки денег.
Где же, черт возьми, Чарльз Эштон взял эти деньги?
- Будь ты проклят, Пол, - Мейсон состроил гримасу. - Мне вовсе не нужно, чтобы ты своими фактами компрометировал моего клиента. Надо подловить Сэма Лекстера.
- Факты, - сухо сказал Дрейк, - вроде обрывков картинки-головоломки.
Мне платят за то, что я их нахожу, тебе - за то, что ты их складываешь вместе. Если они окажутся не от той картинки, ты всегда сможешь засунуть ненужные туда, где их никто не найдет.
Мейсон хмыкнул, потом спросил задумчиво:
- Какого дьявола Эштону понадобилось, чтобы Кламмерт имел доступ к сейфам?
- Единственное, что приходит мне в голову, - сказал Дрейк, - что Эштон намеревался дать денег Кламмерту, если тот поправится, но встречаться с ним не хотел, поэтому собирался вручить ему ключ от сейфа, куда будет время от времени класть деньги, а Кламмерт - забирать.
- Не сходится, - сказал Мейсон. - Ведь Кламмерт должен был представить свою подпись, чтобы получить доступ к сейфу, а та подпись, которую Эштон выдал за кламмертову, не могла быть подлинной, потому что Кламмерт был без сознания.
- О'кей, - сказал Дрейк, - ты победил. Это я и хотел сказать, говоря, что факты - кусочки головоломки. Я их достаю, а ты складываешь.
- Кто-нибудь приходил в банк под именем Кламмерта?
- Нет. Эштон несколько раз пользовался сейфом, был там и вчера, и сегодня. Клерки не хотели об этом говорить, поэтому у меня создалось впечатление, что он вынул оттуда изрядную пачку денег.
- Откуда они знают, что берут из сейфа?
- Обычно они не знают, но один из клерков видел, как Эштон засовывал деньги в большую сумку. А твой клиент говорил что-нибудь о колтсдорфских бриллиантах? - поинтересовался сыщик.
- Нет, Пол. Мистер Эштон не говорил мне о колтсдорфских бриллиантах.
А что такое колтсдорфские бриллианты? Пол, это ты должен рассказать мне о них.
- Это единственные драгоценности, которыми владел Питер Лекстер, усмехнулся сыщик. - Бог знает, как они ему достались. Они были в числе камней, вывезенных из России каким-то аристократом. Питер Лекстер показывал их немногим друзьям. Это крупные, хорошо обработанные камни.
Бумажные купюры или ценные бумаги могли сгореть во время пожара, и следа бы от них не осталось. Но ведь и колтсдорфских бриллиантов не нашли.
- Трудно найти бриллианты в обломках сгоревшего дома, - сухо возразил Мейсон.
- Обломки чуть ли не гребенкой прочесали, просеяли золу и прочее. Но бриллиантов не обнаружили. На Питере Лекстере нашли кольцо с рубином, которое он обычно носил, а бриллиантов не было.
- Рассказывай дальше, - потребовал Мейсон. - Эштона видели с этими драгоценностями?
- Мне об этом неизвестно. Но есть другие факты. Например, незадолго до пожара Лекстер приценивался к одному имению. Он ездил осматривать усадьбу вместе с Эштоном. Дня два назад Эштон приезжал к владельцу и хотел купить имение, расплатившись тут же наличными.
- Ему отказали?
- Пока да, но я думаю, вопрос остался открытым.
- Похоже, я ворошу осиное гнездо, - задумчиво сказал Мейсон. Лекстер мог держать имение в тайне... Кажется, придется поговорить с Эштоном.
- Внуки в ярости, особенно Сэм, - тусклым голосом сказал Дрейк. Оуфли - спокойный и замкнутый малый. А Сэм увлекался гоночными машинами, поло, женщинами и прочее.
- Где же он брал деньги?
- У старика.
- Я думал, старик был скуп.
- Да, он был прижимист, но внуков баловал.
- Сколько он стоил?
- Никто не знает. Инвентаризация его поместья...
- Ладно, не будем об этом, - перебил Мейсон. - Меня интересует только кот.
- Накануне пожара в доме была ужасная ссора. Я точно не знаю, что случилось, но думаю, сиделка может рассказать. Я говорил со слугами - у них ничего не выудить. До сиделки я еще не добрался... А вот и ее дом.
- Как ее зовут? Дерфи?
- Нет, де Во - Эдит де Во. Квалифицированная сиделка и сестра. Фрэнк Оуфли очень ею интересовался, когда она ухаживала за стариком. Они и теперь иной раз видятся.
- С честными намерениями? - спросил Мейсон.
- Не спрашивай меня. Я детектив, а не полиция нравов. Идем.
Мейсон расплатился за такси. Они позвонили, дверь автоматически открылась, они прошли по длинному коридору в комнату первого этажа. В дверях их встретила рыжеволосая женщина с беспокойным взглядом, быстрыми, нервными движениями и приятной фигурой. На лице женщины отразилось разочарование.
- Ой, - сказала она, - а я ждала... Кто вы?
Детектив поклонялся и представился:
- Я Пол Дрейк. А это мистер Мейсон, мисс де Во.

Предыдущая страница 3 Следущая страница


Кот привратника 4

- Что вам нужно? - Речь ее была быстрой, слова почти сливались друг с другом.
- Мы хотели с вами поговорить, - сказал Мейсон.
- Насчет места, - поспешил добавить Пол Дрейк. - Вы ведь сиделка, правда?
- Что за место?
- Наверное, было бы удобнее говорить, если бы мы вошли, - осмелился предложить Пол.
Она поколебалась, оглядывая коридор, потом отступила со словами:
- Хорошо, вы можете войти, но только на несколько минут.
Комната была в таком состоянии, словно хозяйка только что закончила уборку. Прическа мисс де Во - волосок к волоску, ногти в полном порядке.
Похоже было, что она нарядилась в лучшее свое платье. Дрейк уселся и устроился поудобнее, будто собирался пробыть здесь несколько часов. Мейсон присел на ручку кресла, посмотрел на детектива и нахмурился.
- Возможно, это место - не совсем то, к чему вы привыкли, - сказал Дрейк. - Но не мешает о нем поговорить. Сколько вы берете за день?
- Вы хотите сказать - два-три дня?
- Нет, только один.
- Десять долларов, - твердо заявила она.
Дрейк достал бумажник, отсчитал десять долларов, но не отдал их сразу, а сказал:
- Работа не отнимет у вас больше часа, но я плачу за весь день.
Она нервно облизнула губы кончиком языка, быстро перевела взгляд с Мейсона на Дрейка. В ее голосе звучало подозрение:
- Так что же все-таки за работа?
- Мы хотим, чтобы вы припомнили несколько фактов, - Дрейк крутил купюры между пальцами. - У вас это отнимет десять-пятнадцать минут, а потом вы нам эти факты запишете.
Она спросила настороженно:
- Какие факты?
Сыщик наблюдал за ней стеклянными глазами. Протянул десять долларов.
- Мы хотим знать, что вам известно о Питере Лекстере.
Она вздрогнула, тревожно переводя взгляд с одного на другого:
- Вы что - сыщики?
Лицо Дрейка приобрело выражение игрока в гольф, который только что сделал точный удар.
- Можно и так назвать, - согласился он. - Нам нужны определенные сведения. Мы хотим знать факты - ничего, кроме фактов. Мы не собираемся ни во что вас втягивать.
- Нет, - она энергично покачала головой, - мистер Лекстер нанял меня как сиделку. Было бы неэтично выдавать его секреты.
Перри Мейсон, наклонившись вперед, взял нить разговора в свои руки:
- Дом загорелся, мисс де Во?
- Да, дом загорелся.
- И вы были в это время там?
- Да.
- Пожар начался быстро?
- Очень быстро. Я как раз проснулась. Почуяла дым и сначала подумала, что это печка. Потом решила проверить. Накинула халат и открыла дверь.
Южная сторона дома была в огне, я закричала, а через несколько минут...
Наверное, больше добавить нечего.
- Вы не знаете, дом был застрахован? - спросил Мейсон.
- Думаю, что да.
- А не знаете, была ли выплачена страховка?
- Думаю, что да. Наверное, ее выплатили мистеру Сэмюэлю Лекстеру.
Ведь он же душеприказчик?
- Был ли в доме кто-нибудь, кого вы не любили? - спросил Мейсон. Кто-то особенно неприятный вам?
- Почему вы задаете такой странный вопрос?
- Когда случается пожар, - не спеша сказал Мейсон, - во время которого кто-то гибнет, власти обычно устраивают расследование. Оно начинается с пожара, но не всегда пожаром оканчивается, и свидетелям лучше говорить все, что они знают.
Она подумала несколько секунд, глаза ее сверкнули:
- Вы хотите сказать, что если я не дам показаний, я попаду под подозрение, что подожгла дом, чтобы уничтожить кого-то, кто мне не нравился? Но это абсурд!
- Хорошо, поставим вопрос иначе, - согласился Мейсон. - Был в доме кто-то, кто вам нравился?
- Что вы под этим подразумеваете?
- Очень просто: нельзя, живя с людьми под одной крышей, не испытывать определенных привязанностей или неприязни. Предположим, что там был кто-то, кого вы не любили, а кого-то другого любили. Нам нужны факты о пожаре. Если мы получим их от вас - это одно, а если нам предоставит их человек, которого вы не любите, особенно если этот человек попытается свалить вину на того, кого вы любите, - совсем другое.
Она выпрямилась:
- Вы хотите сказать: Сэм Лекстер обвиняет Фрэнка Оуфли?
- Конечно, нет, - сказал Мейсон. - Я не делаю никаких заявлений. Я не даю информации. Я пришел ее получить. Пойдем, Пол, - он кивнул детективу и поднялся.
Эдит де Во вскочила со стула и кинулась к двери, загородив дорогу Мейсону:
- Подождите, я не поняла, что вам нужно! Я скажу все, что знаю!
- Нам нужно узнать многое, - задумчиво сказал Мейсон, словно сомневаясь, вернуться ли на место. - Не только о пожаре, но и о том, что ему предшествовало. Наверное, лучше спросить у кого-то другого. Нам нужно знать о жизни и привычках людей в доме, где вы были сиделкой... В конце концов, лучше вас от этого избавить.
- Нет, нет, не надо! Вернитесь. Я расскажу вам все, что знаю. Никаких тайн тут нет, и если уж вам надо знать, я расскажу. Если Сэм даже намекнул, что Фрэнк Оуфли как-то связан с пожаром, он просто хотел отвести подозрение от себя.
Мейсон вздохнул и с явной неохотой вернулся на свое место, снова уселся на подлокотник и сказал:
- Мы охотно послушаем несколько минут, но говорите живей, мисс де Во.
Время нам очень дорого.
- Я понимаю, - поспешно начала она. - Мне все время казалось, что есть что-то странное в этом пожаре. Я сказала это Фрэнку Оуфли, а он посоветовал мне молчать. Я пыталась разбудить мистера Лекстера - то есть старика. Пламя уже бушевало в той части дома. Я кричала и пробиралась ощупью наверх. Там было жарко и полно дыму, но на лестницу огонь еще не пробрался. За мной пошел Фрэнк. Говорил, что я ничего не смогу сделать. Мы стояли на лестнице и кричали, пытаясь разбудить мистера Лекстера, но не слышали ответа. По лестнице поднимались клубы черного дыма. Я оглянулась и увидела, что пламя пробивается к лестничной площадке и что надо выбираться. Мы вышли через северное крыло. Я задыхалась от дыма. Глаза у меня еще два или три дня были красные.
- Где был Сэм Лекстер?
- Я увидела его раньше, чем Фрэнка. Он бегал в пижаме и купальном халате с криком: "Пожар! Пожар!" Совсем, кажется, голову потерял.
- А пожарная команда?
- Она появилась, когда сгорело почти все. Дом ведь стоял в стороне.
- Дом был большой?
- Слишком большой! - живо отозвалась она - У прислуги было много работы.
- Какую держали прислугу?
- Миссис Пиксли, девушку по имени Нора - кажется, Эддингтон - и Джима Брэндона - шофера. Нора была вроде прислуги за все. Она в доме не жила, приходила к семи утри и оставалась до пяти. Миссис Пиксли готовила.
- А Чарльз Эштон, привратник, там бывал?
- Только иногда. Он же охранял городской дом. Он приезжал, когда мистер Лекстер его просил. В ночь пожара он был в городе.
- Где спал Питер Лекстер?
- На втором этаже, в южном крыле.
- В какое время начался пожар?
- Около половины второго. Я проснулась, очевидно, без четверти два.
Дом уже некоторое время горел.
- А почему вас наняли? Что было с мистером Лекстером?
- Он попал в автомобильную аварию, и нервы у него были не в порядке.
Временами он не мог спать, а снотворное не любил. Я - массажистка, вот и помогала ему во время нервных приступов. Горячая ванна с душем, потом массаж - и он мог уснуть. И с сердцем у него было неважно. Время от времени приходилось давать ему сердечные лекарства.
- Где была Уинифред?
- Она спала. Мы с трудом ее разбудили. Мне даже показалось, что она угорела. Дверь у нее была заперта. Чуть не сломали дверь, пока ее добудились.
- Где она находилась? В северном или в южном крыле?
- В центре дома, к востоку.
- А внуки? Где они спали?
- В центре дома, к западу.
- А слуги?
- Все в северном крыле.
- Если вы были медсестрой при мистере Лекстере и у него бывало неладно с сердцем, почему вы не спали там, где могли бы оказаться под рукой, если бы понадобилась ваша помощь?
- Но я и была под рукой. У него был электрический звонок, ему стоило всего лишь нажать на кнопку - и я тут же нажимала на свою, давая знать, что иду.
- И в его комнате звонил звонок?
- Да.
- Почему же вы не позвонили ему в ночь пожара?
- Звонила. Это было первое, что я сделала. Побежала назад к себе и несколько раз позвонила. Но ответного сигнала не было, и я начала подниматься по лестнице. Наверное, проводка сгорела.
- Понятно. Дыма было много?
- Да, центральная часть дома была буквально полна дыма.
- Накануне пожара что-то случилось?
- Вы о чем?
- Какой-то скандал, ссора?
- Нет... Не совсем. Что-то вышло у Питера Лекстера с Сэмом. Думаю, что Фрэнк ни при чем.
- А Уинифред?
- Вроде бы тоже. Не поладили старик с Сэмом Лекстером. Кажется, из-за игры Сэма в карты.
- Как вы думаете, из-за чего начался пожар? - спросил Мейсон.
- То есть - не поджог ли?
- Вы достаточно долго виляете, мисс де Во, - медленно произнес Мейсон. - Скажите, что вам известно об этом пожаре?
Она вздохнула. Глаза ее забегали.
- Может ли пожар начаться из-за того, что в топку парового отопления вывели газы из выхлопной трубы? - спросила она.
- Нет, - мотнул головой Дрейк. - Какого черта...
- Подождите, Пол, - вмешался Мейсон. - Давайте послушаем, что она хочет сказать.
- Неважно, раз пожар от этого не может случиться, - уклончиво ответила она.
Адвокат бросил предостерегающий взгляд на детектива и сказал серьезно:
- Возможно, что пожар мог начаться и от этого.
- Но разве могло загореться несколько часов спустя после того, как газы попали в топку?
- Так как же они попали в топку? - спросил Мейсон.
- Ну, было так. Гараж встроен в дом. Там находились три машины. Дом стоял на холме, гараж помещался в юго-западном углу, на склоне. Наверное, когда строили дом, в том месте получилась лишняя комната, и архитектор решил встроить туда гараж, чтобы не ставить отдельное здание.
- Да, - кивнул Мейсон, - я вас понимаю. Расскажите о выхлопных газах.
- Ну, - сказала она, - я гуляла и уже возвращалась в дом, когда услышала в гараже шум. Дверь гаража была закрыта, но там работал мотор. Я подумала, что кто-нибудь ушел и забыл выключить мотор, поэтому вошла сбоку есть маленькая дверь - и зажгла свет.
- И что же вы увидели? - склонился к ней Перри Мейсон.
- Сэма Лекстера, он сидел в своей машине.
- И мотор был включен?
- Да, он работал.
- Медленно, как на холостом ходу?
- Нет, быстро. Если бы он работал медленно, я бы и не услышала.
- А выхлопные газы как попадали в топку? - спросил Дрейк.
- Это странно. Я заметила, что какой-то шланг идет от машины к батарее. Там была газовая топка, от которой нагревались трубы, - в задней части гаража.
- Как вы поняли, что шланг от машины ведет к батарее?
- Я же его увидела. Из выхлопной трубы он шел по полу к батарее.
- Понял Сэм Лекстер, что вы увидели шланг? - спросил адвокат.
- Сэм Лекстер, - с расстановкой сказала она, - был пьян. Он выключил мотор и обругал меня.
- Что же он сказал?
- Он сказал: "Убирайтесь отсюда вон. Неужели в доме нет места, куда бы вы не совали свой нос?"
- А вы что сказали?
- Повернулась и ушла.
- Вы выключили свет, когда уходили?
- Нет, оставила - чтобы он мог оттуда выбраться.
- Почему вы решили, что он пьян?
- Он так развалился на сиденье... и по тону голоса.
Зрачки Мейсона в задумчивости сузились.
- Вы ясно видели его лицо? - спросил он.
Она на миг нахмурилась и сказала:
- А я не уверена, что видела его лицо. Он же носит большую кремовую шляпу, "стетсон", и когда я зажгла свет, то первое, что увидела, была эта шляпа. Я подошла к машине сбоку. Он склонился над рулем, когда я оказалась близко, и голова у него свесилась вниз... Вообще-то я его лица совсем не видела.
- А голос его вы узнали?
- Голос был хриплый, знаете, как у любого пьяного мужчины.
- Другими словами, - сказал Мейсон, - если дойдет до свидетельства в Суде, вы сможете поклясться, что определенно видели в машине Сэма Лекстера?
- Конечно, могла бы. Кто еще в доме носит такую шляпу?
- Значит, вы опознали шляпу, но не человека.
- То есть как?
- Эту шляпу мог надеть кто угодно.
- Да, - кисло согласилась она.
- Это может оказаться важным, - сказал Мейсон. - Откуда вы знаете, что за рулем сидел не Фрэнк Оуфли?
- Я знаю, что это был не он.
- Откуда?
- Ну, если угодно, я гуляла с Фрэнком Оуфли. Я оставила его на углу возле дома. Он вошел с парадного входа, а я - с заднего. Вот почему я проходила мимо гаража.
- А шофер... как его, Джим Брэндон? Это не мог быть он?
- Нет, если только он не надел шляпу Сэма Лекстера.
- Кому вы об этом рассказали?
- Фрэнку.
- Вы всегда зовете его по имени? - спросил Мейсон.
Она быстро отвела глаза, но тут же вызывающе повернулась к Мейсону:
- Да. Мы с Фрэнком большие друзья.
- Что он сказал, когда вы с ним поделились?
- Он сказал, что пожар из-за выхлопных газов не мог начаться, что я только все запутаю, если буду об этом говорить, и посоветовал молчать.
- Еще кому вы рассказали об этом?
- Другу Уинифред - но не Гарри Инмену...
- То есть Дугласу Кину?
- Да, Дугласу Кину.
- Кто такой Гарри Инмен?
- Он ухаживал за Уинифред. Кажется, она ему отдавала предпочтение, но он ее бросил, как горячую картофелину, как только понял, что она не получит денег.
- А что сказал Дуглас Кин, когда вы ему рассказали?
- Сказал, что считает это важным обстоятельством. Он задал мне массу вопросов: какая труба, куда вела... Он хотел знать, шла ли труба прямо в спальню Питера Лекстера.
- А она туда шла?
- Думаю, что да.
- А потом что?
- Он посоветовал мне заявить об этом.
- Вы это сделали?
- Нет еще. Я ждала... друга. Я хотела посоветоваться с ним, прежде чем что-то делать, чтобы не вышло неприятностей.
- В какое время вы застали в гараже Сэма Лекстера?
- Около половины одиннадцатого.
- За несколько часов до пожара?
- Да.
- Вошел ли Сэм в дом сразу после этого?
- Не знаю. Я так рассердилась на него, что вышла, чтобы его не ударить.
- Но он, очевидно, возвратился в дом до пожара: ведь он был в пижаме и халате, когда вы проснулись?
- Да, это так.
- А в машине он был совершенно одет?
- Кажется, да.
- Вы сказали, что зажгли свет?
- Да. А что?
- Свет в гараже, значит, был выключен?
- Да.
- И дверь закрыта?
- Да.
- Значит, последний, кто завел в гараж машину, должен был закрыть за собой дверь, так?
- Да, конечно.
- А выключатель был возле маленькой дверцы?
- В нескольких дюймах. А что?
- А вот что, - медленно произнес Мейсон. - Если Лекстер заехал на машине в гараж, он должен был выйти из машины, пойти к двери, закрыть ее, погасить свет и вернуться к машине. Ведь нельзя же въехать через закрытую дверь. А если он был так пьян, что не мог заглушить мотор, то он вряд ли способен был встать, закрыть дверь гаража, погасить свет и дойти до машины.
- Я об этом и не подумала, - кивнула она.
- Вы ждете друга, который должен дать вам совет?
- Да, он вот-вот явится.
- Не сообщите ли вы мне его имя?
- Не думаю, что нужно вдаваться в такие подробности.

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

- Это не Фрэнк Оуфли?
- Я отказываюсь отвечать.
- И не собираетесь делать заявление, пока ваш друг не даст вам совет?
- Это я решу сама. Я не полагаюсь полностью на друга.
- Но вам кажется, что пожар мог быть связан с выхлопной трубой?
- Я же не механик, я ничего не понимаю в автомобилях, не разбираюсь в выхлопных газах. Но знаю, что в газовой топке все время огонь, и мне кажется, что, если газ из карбюратора попал в топку, он мог взорваться.
Мейсон перебил ее вопросом:
- В гараже была только одна лампочка?
- Да, очень яркая, она висела посередине.
- А вы не думаете, что видели не шланг, а веревку?
- Нет, это был гибкий шланг, резиновый, и он шел от выхлопной трубы машины Сэма Лекстера к отверстию в отопительной трубе. Труба большая, покрытая асбестом. Нагретый воздух поднимался по ней в спальню Питера Лекстера и в гостиную.
Мейсон задумчиво кивнул и сказал:
- Вот что. Если вы надумаете сообщить полиции свою историю, я помогу вам связаться с оперативной группой.
- Я хотела бы этого, - просто сказала она.
- Хорошо, - пообещал Мейсон, - мы подумаем и сообщим вам, если у нас появится какая-то новая мысль. Тем временем вы можете дать нам знать, что именно советует вам ваш друг. Если решите заявить полиции, сообщите нам.
- Как мне вас найти? - спросила она.
Мейсон тронул Дрейка за руку, мягко подталкивая его к двери.
- Мы еще к вам зайдем сегодня, попозже.
Она улыбнулась:
- Я рада была рассказать вам все, что мне известно.
В коридоре детектив вопросительно посмотрел на адвоката.
- Ну что ж, - хмыкнул Мейсон, - проблема кота остается!
- Я так и понял, - заметил Дрейк. - Но мне не совсем понятно, каким будет твой следующий ход.
Мейсон понизил голос почти по шепота:
- Когда я увижу своего почтенного коллегу Шастера, я попрошу его прочесть пункт двести пятьдесят восьмой Кодекса о завещаниях, где сказано, что человек, осужденный за убийство, не имеет права наследовать имущество убитого и любая часть имущества, которую он должен был унаследовать, переходит к другому наследнику.
- Посмотрим, верно ли мы все поняли, - сказал Дрейк.
- Конечно, верно. Слепому ясно. От газовой топки отходит несколько труб, ведущих в разные комнаты дома. У каждой трубы - регулятор, чтобы можно было отключить те комнаты, в которых не живут. Сэм Лекстер совершил убийство очень простым способом. Он завел машину в гараж, надел на выхлопную трубу шланг, второй конец шланга присоединил к втулке на трубе, через которую нагретый воздух поступал в спальню Питера Лекстера. Потом сел в машину и завел мотор. Смертельный газ из двигателя через гибкий шланг пошел в отопительную трубу и поднялся в спальню Питера Лекстера.
Заметьте дьявольскую хитрость такого способа: Сэму пришлось только включить мотор, чтобы отправить безболезненную смерть в комнату, удаленную на много футов от работающего мотора, в комнату с запертой дверью. Затем он поджег дом. У людей, погибших при пожаре, обязательно находят в крови окись углерода. Это блестящий пример убийства, и, очевидно, единственная свидетельница - эта рыженькая сиделка, которая застала Сэма на месте преступления; и единственная причина, что она до сих пор жива, - то, что Сэм Лекстер решил, будто она не поняла того, что видела. Или он думает, что она не видела шланга.
Сыщик достал из кармана блок жевательной резинки и спросил:
- Что будем делать дальше?
- Свяжемся с окружным прокурором, - ответил Мейсон. - Он всегда уверяет, что адвокат-криминалист употребляет свои знания на то, чтобы помогать убийцам избавиться от наказания. Вот я его и озадачу: покажу ему убийство, которое я раскрыл, в то время как его люди начисто опозорились.
- Твое доказательство слишком слабо, чтобы навешивать обвинение в убийстве, - усомнился Дрейк.
- Ничуть не слабо, - отпарировал Мейсон. - Заметь: было четверть одиннадцатого вечера, уже стемнело. Ворота гаража были заперты. Сэм Лекстер притворился пьяным, когда поставил машину в гараж. Но он должен был выйти из машины, подойти к воротам, запереть их, снова сесть в машину и включить мотор. Он должен был присоединить шланг к своему двигателю и к трубе, по которой шел нагретый воздух в спальню его деда. А потом оставалось завести мотор. Возможно, мотору и не надо было работать долго.
Если я еще помню судебную медицину, в выхлопной трубе автомобиля моноокись углерода образуется в количестве один кубический фут в минуту при двадцати лошадиных силах. Гараж за пять минут может наполниться смертельным количеством газа. В атмосфере, содержащей всего две десятых процента газа, человек может погибнуть. Кровь мертвого будет ярко-алой. Газ этот так действует на кровь, что она не может снабжать ткани кислородом, эти же признаки отличают кровь человека, погибшего в горящем доме. Нельзя отказать Сэму Лекстеру в дьявольском уме. Если бы этой сиделке не случилось застать его, он совершил бы безукоризненное убийство.
- И ты все это хочешь передать в руки окружного прокурора? - перебил Дрейк, глядя на Перри Мейсона лишенными выражения глазами.
- Да.
- А не надо ли сначала проверить, какое отношение к этому имеет твой клиент?
- Нет, не думаю, - медленно сказал Мейсон. - Я не собираюсь покрывать своего клиента, если он замешан. Меня наняли, чтобы помочь ему сохранить за собой кота - и он его сохранит, во имя дьявола. Если он нашел принадлежащие наследникам деньги и присвоил их - это уже совершенно другое дело. И заметьте, что Питер Лекстер вполне мог подарить эти деньги Эштону перед смертью.
- Ерунда, - сказал детектив. - Пит Лекстер не ждал смерти. У него не было причин раздаривать деньги.
- Не будь таким уверенным, - возразил Мейсон. - У него была какая-то причина взять деньги наличными. Но довольно об этом рассуждать, Пол.
Главное сейчас - предъявить обвинение чужому клиенту, а не ставить своего в такое положение, когда он должен давать массу объяснений. Я свяжусь с Эштоном и скажу, что его кот в безопасности.
- Это называется - из пушки по воробьям, - засмеялся сыщик. - Мы нарвемся на неприятности, спасая жизнь коту.
- И доказывая Нату Шастеру, что меня на кривой не объедешь, - добавил Мейсон. - Не забудь этого аспекта дела, Пол.
- В аптеке за углом есть автомат, - вспомнил Дрейк.
- Ладно, Пол, позвоним Эштону и окружному прокурору.
Они завернули за угол. Мейсон опустил монетку, набрал номер Питера Лекстера и спросил Чарльза Эштона. Через несколько минут голос Эштона задребезжал в трубке.
- Говорит Перри Мейсон, мистер Эштон. Думаю, что насчет Клинкера можно больше не беспокоиться.
- Почему? - спросил Эштон.
- Думаю, что у Сэма Лекстера скоро забот будет по горло, - объяснил Мейсон. - Он будет занят. Пока не говорите ничего слугам, но возможно, что Сэма Лекстера вызовут к прокурору и зададут несколько вопросов.
Голос привратника проскрипел:
- Вы можете объяснить о чем?
- Нет. Я сказал все, что мог. Держите язык за зубами.
В голосе Эштона нарастало беспокойство:
- Минутку, мистер Мейсон. Я бы не хотел, чтобы вы заходили слишком далеко. Есть причины, по которым я не хочу, чтобы прокурор вмешивался и задавал вопросы.
- Вы наняли меня, чтобы вашего кота не отравили, - твердо сказал Мейсон. - Этим я и занимаюсь.
- Но это уже совсем другое дело, - сказал Эштон. - Мне нужно с вами увидеться.
- Тогда - завтра. А пока угостите Клинкера сливками от моего имени.
- Но я должен с вами увидеться, если прокурор начинает расследование.
- Хорошо, завтра приходите ко мне. - Мейсон повесил трубку. Он состроил легкую гримасу, поворачиваясь к сыщику. - Ох уж эти мне кошачьи дела, - сказал он. - Не стоят они таких хлопот. Попробуем разыскать окружного прокурора.
- Похоже, что совесть у твоего клиента нечиста? - спросил Дрейк.
- У моих клиентов не бывает нечистой совести, Пол, - пожал плечами Мейсон. - Кроме того, не забывай, что мой настоящий клиент - кот.
- Конечно, - хмыкнул Дрейк. - Но, отвлекаясь от главного, хотел бы я знать, где Эштон взял деньги... Слушай, Перри, начинается дождь. Если надо ехать, я бы хотел взять свою машину.
Отыскивая в справочнике номер окружного прокурора, Мейсон сказал:
- Очень жаль, Пол, нам в самом деле придется ехать, но у тебя нет возможности взять свою машину - мы спешим. Поедем на моей, с откидным верхом.
- Этого я и боялся, - простонал Дрейк. - Ты на ней мчишься по мокрым дорогом, как дьявол.

Глава 6

Во внешности Гамильтона Бергера, окружного прокурора, было что-то от огромного медведя. Прокурор был широк в плечах, с толстой шеей, а когда он двигал руками, под кожей ходуном ходили великолепные мускулы.
- Вы же знаете, Мейсон, - сказал он, - я рад каждой возможности сотрудничать с вами. Я вам уже говорил и снова повторю, что всегда боюсь обвинить невиновного, но не люблю, чтоб меня дурачили.
Мейсон сидел молча. Пол Дрейк, развалившись на стуле и широко расставив ноги, устремил стеклянные глаза на носки своих ботинок. При этом он умудрялся выглядеть усталым.
Бергер начал нервно шагать по комнате. Он слегка повернул голову как медведь, который принюхивается к ветру, - и сказал:
- Вы хороший адвокат, Мейсон.
Перри Мейсон сидел молча. Бергер повернулся на каблуках, пошел в другую сторону и продолжил, бросая слова через плечо:
- Но сыщик из вас лучше, чем адвокат. Когда вы настраиваете мозги на решение загадки, вы докапываетесь до истины. Однако это не мешает вам защищать клиентов-преступников.
Мейсон не ответил. Бергер совершил еще круг, потом внезапно остановился лицом к лицу с Мейсоном и поднял указательный палец:
- Если мои служащие узнают, что я собираюсь действовать на основании той информации, которую мне предоставили вы, они решат, что вы просто загребаете жар моими руками.
- Вот потому, - сказал Мейсон, - я пришел к вам лично, а не к вашим помощникам. Удобный случай для вас кое-что прояснить и показать, что нечто, казавшееся несчастным случаем, - на самом деле преднамеренное убийство. Я не прошу для себя ничего. Я даю вам шанс. Вы можете его использовать, или нет. Я этим интересуюсь исключительно ради кота. И, если хотите знать, мой гонорар - всего десять долларов.
Бергер достал сигару из жилетного кармана, надкусил кончик зубами, зажег спичку о кирпич камина и пустил клуб дыма.
- Хорошо, - вздохнул он. - Сегодня как раз дежурит доктор Джейсон. Я скажу ему. Если он найдет дело стоящим, мы начнем расследование. К тому времени, как дело получит огласку, я решу, взяться мне за него или устраниться.
Перри Мейсон зажег сигарету.
- Извините, - сказал Бергер, - я приглашу доктора Джейсона и позвоню Тому Глассмену, моему старшему следователю, вызову его прямо сейчас.
Когда закрылась дверь за прокурором, Пол Дрейк повернул к Мейсону свое лицо, выражавшее обычный для него бесхитростный юмор.
- Я заметил, что ты ничего не сказал ему о том, как внезапно разбогател твой клиент Чарльз Эштон.
- Я старался обратить внимание на факты, которые имеют отношение к убийству, - объяснил Мейсон.
Дрейк снова принялся созерцать свои ботинки.
- Если бы я был на месте окружного прокурора, - сказал он, - то не стал бы тебе подыгрывать, Перри.
- Когда человек играет со мной в мяч, он получает честную подачу, отпарировал Мейсон.
- Но Бог ему в помощь, если он попытается опередить тебя хоть на секунду, - сказал Дрейк мрачно.
Дверь отворилась, и с порога на них уставился доктор Джейсон высокий полный человек с темными глазами.
- Добрый вечер, мистер Мейсон, - поздоровался он. - Кажется, я не знаком с мистером Дрейком.
Дрейк не спеша соединил колени, поднялся и вяло протянул руку.
- Рад познакомиться, доктор, - сказал он. - Я столько о вас слышал от Перри Мейсона. Я часто вспоминаю, что он сказал, когда вы свидетельствовали душевную вменяемость его клиента.
- И что же? - спросил доктор Джейсон.
- Мейсон сказал, что вы, когда вцепитесь в мозг человека, напоминаете пиявку.
- Я бы хотел, чтобы он заявил это публично, - засмеялся доктор. - Это было бы для меня лучшей рекламой.
Прокурор Бергер указал на стулья и нервно затянулся сигарным дымом.
- Доктор, - сказал он. - Вот задача. Дом горит, найдено человеческое тело. Очевидно, человек сгорел в своей постели. Не было никаких подозрений по поводу его кончины. Затем появляются свидетели того, что человек, получающий материальную выгоду от его смерти, был в гараже и протягивал гибкий шланг от выхлопной трубы своей машины к отверстию в отопительной трубе, ведущей в спальню того человека. Пожар тоже мог произойти в результате поджога. Возможно ли, чтобы в комнату попало достаточно моноокиси углерода, чтобы вызвать смерть человека?
- Вполне возможно, - допустил доктор Джейсон, глаза его перебегали с Дрейка на Мейсона.
- Человек умер бы во сне?
- Вероятно. Угарный газ - очень коварный яд. Известно много случаев, когда люди задыхались от угарного газа, работая в запертых гаражах с включенным мотором. Они не могли выскочить на свежий воздух.
- Как определить, что человек умер от отравления угарным газом?
- Есть несколько способов. Самый простой - обратить внимание на цвет его крови. Кровь должна быть ярко-алой.
- Ну, а если человек сгорел во время пожара, могли бы вы определить присутствие угарного газа?
- Минуточку, - сказал доктор Джейсон. - Вы что-то путаете. Если человек сгорел, мы вполне можем ожидать что в его легких окажется угарный газ. Ведь не исключено, что человек задохнулся от моноокиси углерода во время пожара.
- В таком случае, доктор, возможно ли определить путем обследования тела, не убит ли этот человек вышеописанным способом до того, как загорелся дом?
- Задолго ли до пожара был отправлен в комнату газ? - Доктор посмотрел на Мейсона блестящими глазами.
- Часа за два-три.
- Я думаю, - медленно сказал доктор Джейсон Гамильтону Бергеру, можно определить это, если осмотреть тело. Конечно, результат в какой-то степени будет зависеть от условий, в каких находилось тело после пожара.
Но определить это вполне возможно. Волдыри, образующиеся от ожогов на живой ткани, сильно отличаются от тех, которые получатся, если огонь действует после смерти.
- Другими словами, будем осматривать тело? - спросил Бергер.
Доктор Джейсон кивнул. Бергер стремительно вскочил, как бы намереваясь преодолеть некое препятствие.
- Хорошо, - сказал он. - Раз уж мы в это дело ввязываемся, так сделаем его как следует. Приготовлю приказ, разрешающий нам эксгумацию тела.

Глава 7

Дождь тихо сыпал с полуночного неба, грустно стучал по мерцающим листьям деревьев; капли с шипением ударялись о колпаки газовых фонарей, освещавших пейзаж. Травянистый склон, усеянный мраморными надгробиями, из ярко освещенного круга уходил в таинственную темноту. Ветра не было. На широкие плечи Гамильтона Бергера было накинуто пальто с поднятым широким воротником. Прокурор проявлял признаки нетерпения.
- Вы что, побыстрей не можете? - спросил он.
Один из могильщиков бросил на него возмущенный взгляд:
- На высшей скорости работаем. А больше людей не привлечь - места нет. Да уже почти достали.
Он вытер мокрым рукавом пот со лба и снова принялся быстро копать.
Минуту спустя одна из лопат, судя по характерному звуку, наткнулась на твердое.
- Полегче, - предостерег второй могильщик. - Не позволяй подгонять тебя. Нам еще грязь надо счистить, а уж после поднимать. Веревки в ручки проденем - и тогда хватит им стоять да бездельничать, пусть с нами поработают, разомнутся.
Бергер проигнорировал это саркастическое замечание. Он наклонился и заглянул в яму. Перри Мейсон зажег сигарету и переступил промокшими ногами. Пол Дрейк бочком подобрался к нему и спросил:
- И ты не покраснеешь, если медик скажет, что тот тип и в самом деле сгорел заживо?
Мейсон в нетерпении потряс головой:
- Я только заявил о фактах. Думаю, они сами во всем разберутся. Если бы им поговорить с Эдит де Во, а потом привлечь к допросу Сэма Лекстера, у них было бы больше шансов что-то узнать.
- Да, - сказал Дрейк, - но тогда Бергеру пришлось бы начать расследование обстоятельств смерти Питера Лекстера. Он боится, что ты как раз этого и добиваешься, и будет увиливать, пока не увидит, что перед ним дело - только тогда он начнет действовать открыто. Он уже вступал в игру с тобой. И теперь, вроде обжегшегося ребенка, боится огня.
- Все-таки, - с презрением сказал Мейсон, - он слишком осторожен. Это дело ускользнет у него из рук, если он станет осторожничать. Он может бояться огня, но не может же он без огня испечь пирог. И даже после того не может он съесть пирог и одновременно сохранить его.
Том Глассмен, старший следователь, повел носом.
- Как бы уберечься от простуды в такую погодку, а, доктор? - спросил он.
- Лежать в теплой постели, - неприязненно ответил доктор Джейсон. Надо же было выбрать такую дождливую ночь! Сколько дней прошло после похорон, и никто не интересовался трупом, пока не пошел дождь.
- Сколько времени вам потребуется, чтобы осмотреть тело?
- Не так много. Будет зависеть от того, как поработал огонь.
- Давайте веревку, - скомандовал человек из могилы, - и приготовьтесь поднимать.
Через несколько секунд гроб резко подался вверх - все тянули за веревки. Вот он вышел на поверхность. Под него подставили доски. Гроб скользил по грязным мокрым доскам, пока не оказался на твердой почве. Один из рабочих обтер тряпкой грязь с крышки. Появилась отвертка. Через минуту крышка гроба была откинута назад и чей-то голос произнес:
- Вот, доктор, теперь оно ваше.
Доктор Джейсон выступил вперед, издал неопределенное восклицание, достал из кармана фонарик. Все столпились в кружок, но никто не поднес ближе газовый фонарь, так что гроб остался в тени.
- Каков ваш вывод, доктор? - спросил прокурор.
Карманный фонарик доктора Джейсона осветил внутренность гроба. Пальцы его дотронулись до обугленного тела.
- Трудно сказать. Он обгорел так, что вот-вот рассыплется. Придется поискать такой участок, где кожа была защищена одеждой.
- А как насчет угарного газа?
- Нет нужды проверять. Он все равно есть.
- Ладно, можете вы приступить к осмотру?
- Прямо сейчас? Здесь?
- Да.
- Это будет трудно, и заключение не будет окончательным.
- Разве вы не можете высказать догадку?
Доктор Джейсон покорно вздохнул.
- Отвечу через несколько минут, - сказал он.
Один из рабочих подошел с фонарем. Доктор выражал негодование по поводу погоды и неодобрение по поводу всей процедуры.
- Свет сюда... нет, не так близко... тень не должна падать внутрь...
Так, стойте там, - распоряжался доктор.
Он покопался в гробу, потом достал из кармана нож; четко раздался звук проходящего сквозь ткань лезвия. Через минуту он выпрямился и кивнул Гамильтону Бергеру:
- Вы хотели догадку?
- Да, именно.
Доктор Джейсон, сдвигая крышку на прежнее место, сказал:
- Начинайте расследование.
Гамильтон Бергер постоял, уставившись на гроб в задумчивости, потом кивнул и повернулся на каблуках.
- Отлично, - сказал он. - Начнем. Поедете с нами, мистер Мейсон.
Дрейк отправится следом в вашей машине. Вы, доктор, останьтесь.
Мейсон пошел за Бергером к прокурорской машине. За руль сел Том Глассмен. Все хмуро молчали. Дворники монотонно ходили по лобовому стеклу, их звук перекрывал шум мотора и шуршание шин.
- Мы едем к Лекстеру? - спросил наконец Мейсон.
- Да, - сказал Бергер, - в городской дом. Я хочу задать ему несколько вопросов.
- Собираетесь предъявить обвинение?
- Задам несколько прямых вопросов. Не думаю, что сразу предъявлю обвинение. Нужно сначала подготовиться. Я не буду пока спрашивать о шланге. Думаю, что вам, Мейсон, и вашему детективу лучше не присутствовать, когда мы будем задавать эти вопросы.
- Хорошо, - сказал Мейсон. - Мы сделали все, что могли. И я знаю, где есть теплая мягкая постель, горячий пунш и...
- Еще нет, - перебил Бергер. - Вы это дело начали, и вам надо быть в курсе.
Мейсон вздохнул и откинулся на подушки. Машина промчалась по пустым улицам и кривым переулком взобралась на холм.
- Где-то здесь, - объявил Бергер. - Участок большой. Старайся не включать фары без надобности, Том. Я хотел бы взглянуть на гараж, прежде чем мы кого-нибудь потревожим.
У поворота Глассмен сбавил скорость, остановил машину и выключил мотор. Не слышно было ни звука, лишь стук дождевых капель по крыше машины.
- Пока все нормально, - сказал Глассмен.
- Отмычки есть? - спросил Бергер.
- Конечно. Хотите, чтобы я открыл гараж?
- Да, я хотел бы взглянуть на машины.
Глассмен направил фары на висячий замок, которым запирался гараж, открыл дверцу и выбрался под дождь. Он достал из кармана связку ключей, через минуту кивнул Бергеру и отодвинул дверь.
- Осторожней, - предупредил Бергер. - Не захлопни двери. Нельзя поднимать тревогу раньше времени.
В гараже стояли три машины. Фонарик Глассмена по очереди осветил каждую. Глаза Мейсона сузились при взгляде на новенький паккард-седан.
Заметив выражение его лица, Бергер спросил:
- Что-то обнаружили, Мейсон?
Перри Мейсон отрицательно покачал головой. Фонарик Глассмена обследовал номера машин.
- Вот эта зарегистрирована на имя Сэмюэля К. Лекстера. - Он указал на двухместный автомобиль с несколькими запасными камерами, подвешенными с разных сторон. Это была мощная машина с низкой посадкой, блестевшая эмалью и хромированной сталью.
- Модель скоростная, - шепнул Бергер. - Поверни-ка фонарик сюда, к глушителю, Том.
Глассмен повернул луч света к выхлопной трубе, а Бергер наклонился рассмотреть ее.
- Что-то сюда присоединяли, - заметил он.
- Что ж, пошли, поговорим с Сэмюэлем Лекстером и поглядим, что он скажет, - предложил Глассмен.
Перри Мейсон, с безразличным видом прислонившись к стене гаража, разминал пальцами сигарету.
- Я, конечно, не хочу вмешиваться, но вы могли бы найти шланг. Если бы как следует поискали.
- Где? - спросил Бергер.
- Где-нибудь в машине.
- Что заставляет вас думать, что он там?
- Пожар, - пояснил Мейсон, - начался в спальне Лекстера или рядом.
Гараж от нее далеко. Машины, которые стояли в гараже, спасли от огня.
Кусок шланга - улика, и Лекстер, разумеется, не оставил бы его там, где его мощно найти. Возможно, конечно, что он его припрятал в другом месте, но есть шанс, что он в машине.
Глассмен без особого энтузиазма потянул за ручку, при помощи которой поднималось откидное сиденье, забрался в машину и посветил фонариком. Он поднял переднее сиденье, открыл щиток, обшарил заднюю часть машины.
- Вот какое-то запертое отделение, - подсказал Бергер.
- Это под клюшки для гольфа, - объяснил Глассмен.
- Посмотри, не подойдет ли сюда какой-то из ключей?
Глассмен попробовал ключи один за другим и покачал головой.
- Посмотри, нельзя ли отодвинуть ту штуку на переднем сиденье и заглянуть туда?

Предыдущая страница 5 Следущая страница


Кот привратника 6

Рессоры закачались под тяжелым телом Глассмена. Он глухо сказал:
- Тут что-то есть. Похоже на гибкий шланг.
- Отмычку, - возбужденно скомандовал Бергер. - Надо взглянуть.
Глассмен отомкнул замок со словами:
- Не очень аккуратно получилось. Будет жуткий скандал, если мы не правы.
- Начинаю думать, что мы правы, - мрачно заметил Бергер.
Глассмен протянул руку и достал футов двенадцать шланга. На одном конце к нему болтами были привинчены два ремешка. С другого конца резина была растянута в виде гриба.
- Ну, - сказал Бергер, - сейчас поднимем Лекстера.
- Хотите, чтобы мы подождали здесь? - спросил Мейсон.
- Нет, можете подняться в дом и посидеть в гостиной. Долго ждать не придется. Он, наверное, сознается, если вытащить его прямо из постели.
Дом стоял на холме. Гараж находился на небольшом расстоянии от дома.
Каменные ступени вели к усыпанной гравием дорожке. Асфальтированная дорога от гаража обходила вокруг дома, являясь одновременно подъездом к парадной двери и дорогой для подвоза к заднему ходу продуктов и прочего. Двигаясь молча, мужчины поднялись по ступенькам. Наверху Бергер остановился:
- Послушайте! Что это?
Из туманной тьмы исходил металлический звук, сопровождаемый характерным поскребываньем.
- Кто-то копает, - тихо сказал Мейсон. - Лопата ударяется о камни.
- Клянусь богом, Мейсон, - шепнул Бергер, - вы правы. Том, тебе лучше приготовить фонарик, а в карман положи пистолет - на всякий случай.
Бергер пошел впереди. Все четверо старались шагать как можно тише, но гравий дорожки скрипел под ногами. Глассмен шепнул:
- Лучше идти по траве, - и сошел с тропинки. Остальные последовали за ним. Трава была мокрая, почва сырая, и дальше они двигались в полной тишине.
В доме горели огни, освещая под окнами отдельные участки. Человек, который копал, держался от них в стороне.
- Там, за ползучим растением, - сказал Глассмен.
Он мог этого и не говорить, направление и так было ясно. Стебли растения дрожали от тяжести воды. Капли дождя каскадом стекали с листьев и попадали в поток света из застекленной двери. Снова застучала лопата.
- Яму закапывает, - заметил Мейсон.
Луч фонарика Глассмена пронзил темноту. Какая-то фигура отскочила и заметалась в тени растения, которое при свете фонаря оказалось розовым кустом. Глассмен скомандовал:
- Выходите, именем закона! Руки!
- Что вы тут делаете? - спросил приглушенный голос.
- Выходите! - повторил Глассмен.
В темноте, на фоне светящихся листьев, показалась фигура. Мокрая поверхность листвы отражала свет фонаря, и Мейсон рассмотрел лицо человека.
- Это франк Оуфли, - сказал он Бергеру.
- Кто вы такой? - шагнул вперед Бергер.
- Я Оуфли, Фрэнк Оуфли. Один из владельцев этого дома. А кто вы и что вы тут делаете?
- Проводим небольшое расследование, - отвечал Бергер. - Я - окружной прокурор. Это Том Глассмен, мой следователь. Зачем вы тут копаете?
Оуфли тихо выругался, вытащил из кармана телеграмму и протянул ее прокурору. Луч фонаря осветил телеграмму, разорванный рукав, исцарапанные руки, покрытые грязью.
- Напугали вы меня своим фонариком, - сказал он. - Я прыгнул в самые колючки. Ну, все равно, я и так весь исцарапался. Хороший же у меня вид!
Он оглядел свой костюм, рассмеялся, как бы извиняясь. Но четверо мужчин не обратили внимания на его вид. Они изучали телеграмму:
"КОЛТСДОРФСКИЕ БРИЛЛИАНТЫ СПРЯТАНЫ В КОСТЫЛЕ ЭШТОНА ТЧК БОЛЬШЕ ПОЛОВИНЫ ДЕДОВСКИХ ДЕНЕГ ЗАРЫТЫ ПОД ОКНОМ БИБЛИОТЕКИ ГДЕ РОЗОВЫЙ КУСТ ВЬЕТСЯ ПО РЕШЕТКЕ ТЧК МЕСТО ОТМЕЧЕНО ПАЛОЧКОЙ ВОТКНУТОЙ В ЗЕМЛЮ ТЧК ОНИ НЕ ГЛУБОКО ТЧК НЕ ДАЛЬШЕ НЕСКОЛЬКИХ ДЮЙМОВ".
Телеграмма была подписана "ДРУГ".
- Вроде телеграмма настоящая, - тихо сказал Глассмен. - Прошла через телеграф.
- Что же вы нашли? - спросил Бергер.
Оуфли шагнул вперед и тут впервые заметил Мейсона. Он мгновенно напрягся и спросил:
- А этот человек что тут делает?
- Он здесь по моей просьбе, - сказал Бергер. - Он адвокат Чарльза Эштона, привратника. У меня к Эштону несколько вопросов, и я хотел бы, чтобы Мейсон присутствовал. Так вы нашли что-нибудь там, где копали?
- Я нашел палочку, - Оуфли вытащил ее из кармана. - Она была в земле.
Я прокопал суглинок и гравий. Там ничего нет.
- Кто послал телеграмму?
- Вы могли бы это определить.
Бергер тихо сказал Глассмену:
- Том, перепиши номер, съезди на телеграф и попроси найти эту телеграмму. Разузнай все, что сможете. Достань адрес отправителя.
- Вы что, приехали из-за телеграммы? - спросил Оуфли. - Будь проклята эта ночь. Не стоило мне вылезать и копать тут, но вы понимаете, что я почувствовал после такого совета.
- Мы приехали в связи с другим делом, - объяснил Бергер. - Где Сэм Лекстер?
Оуфли вдруг заволновался:
- Нет его. А зачем он вам? - С минуту Оуфли колебался, затем спросил:
- Вы разговаривали с Эдит де Во?
- Нет, - сказал Бергер, - я не разговаривал.
- Я с ней говорил. - Мейсон внимательно посмотрел на Оуфли.
- Я так и знал, - сказал Оуфли. - Просто удивительно, до чего вы любите совать нос в чужие дела.
- Хватит, - остановил его Бергер. - Идемте в дом. А что там насчет бриллиантов, спрятанных в костыле Эштона?
- Вам об этом известно столько же, сколько и мне, - мрачно огрызнулся Оуфли.
- Сэма нет дома?
- Нет.
- А где он?
- Не знаю. На свидании, наверное.
- Ладно, - сказал Бергер. - Пойдемте.
Они поднялись на крыльцо. Оуфли достал связку ключей, открыл дверь и сказал:
- Извините, я на минутку, отмоюсь и переоденусь.
- Стой-ка, парень, - остановил его Глассмен, - тут ведь речь о полумиллионе монет. Мы, конечно, тебе верим, но не лучше ли проверить твои карманы и убедиться...
- Глассмен, - предостерег Бергер, - с мистером Оуфли не надо так обращаться. - Он повернулся к Оуфли:
- Извините мистера Глассмена за слишком резкие слова, но мне в голову пришла та же самая мысль, да и вам, без сомнении, тоже. Речь идет об огромной сумме. А если автор телеграммы поклянется под присягой, что вы откопали хотя бы часть этих денег?
- Я же ничего не нашел. А если и нашел бы, так они все равно мои, половина, во всяком случае...
- Не думаете ли вы, что вам лучше запастись свидетелями?
- А как это сделать?
- Подвергнуться добровольному обыску.
- Валяйте. - Лицо Оуфли помрачнело. - Обыскивайте.
Его обыскали. Бергер удовлетворенно кивнул:
- Может быть, позже вы будете рады сотрудничеству с нами.
- Не буду. Теперь можно пойти переодеться?
- Лучше не надо, - покачал головой Бергер. - Сядьте. Вы быстро обсохнете.
- Хорошо, - вздохнул Оуфли. - Выпьем по рюмочке. Вы, кажется, тоже побывали под дождем. Бурбон, ржаное или шотландское?
- Что ни выберешь, - заметил Мейсон, - все равно - виски.
Оуфли метнул на него подозрительный взгляд и позвонил. В дверях появился мужчина с синевато-багровым шрамом на правой щеке, придававшим ему выражение злобного торжества, и спросил:
- Вы звонили?
- Да, - сказал Оуфли. - Принесите виски, Джим. Бурбон, шотландское. И содовую.
Человек кивнул и удалился.
- Джим Брэндон, - объяснил Оуфли. - Он и за шофера, и за дворецкого.
- Каким образом он был ранен? - поинтересовался Бергер.
- Автомобильная авария, кажется... Это вы мистер Бергер, окружной прокурор?
- Да.
- Сожалею, что Эдит де Во сказала то, что сказала.
- Почему?
- Потому что пожар начался вовсе не от выхлопных газов. Это вообще невозможно.
- Где у вас телефон? - спросил Глассмен.
- В холле. Я покажу... или Джим покажет.
- Неважно, - следователь встал. - Я сам найду.
- Вы слышали об отравлениях угарным газом, мистер Оуфли? - спросил Бергер.
- Конечно.
- Вам известно, что угарный газ образуется в автомобиле, когда работает мотор?
- Причем тут угарный газ? Он же не воспламеняющийся...
- Зато он отравляющий.
Что-то в голосе Бергера заставило выгнуться брови Оуфли.
- Господи боже! - воскликнул он. - Не хотите же вы сказать... Нет, это невероятно! И я не могу поверить...
- Неважно, во что вы можете и во что не можете поверить, мистер Оуфли. Мы заходили в гараж и обыскали машину Сэма Лекстера. Мы нашли длинный шланг.
- Да, - сказал Оуфли, не удивляясь. - Эдит видела его.
- Так где же сейчас Сэм Лекстер?
- Не знаю. Уехал.
- Каким образом? Его машина в гараже.
- Да, - согласился Оуфли. - Шофер увез его в город на паккарде, потом пригнал машину назад. Не знаю уж, как Сэм вернется, разве что шевроле где-то там.
- Шевроле?
- Да. Служебная машина. Обычно на ней ездит Эштон. Она у нас для подвозки грузов и для всяких поручений.
- А у вас есть машина? - спросил Бергер.
- Есть. Бьюик, который стоит в гараже.
- А большой паккард?
- Его дед купил незадолго до смерти.
- Когда сгорел дом, машины спасли?
- Да, гараж был на углу. С краю.
- То есть пожар начался далеко от гаража?
- Да, похоже, он начался возле дедовой спальни.
- У вас есть соображения, как начался пожар?
- И не одно... Слушайте, мистер Бергер, я бы предпочел, чтобы вы поговорили об этом с Сэмом. Мое положение достаточно щекотливо... В конце концов, Сэм мне родственник. Говоря откровенно, я уже слышал рассказ Эдит де Во, но не придал ему значения. Угарный газ для меня, конечно, новость.
Я просто поверить не могу, что такое возможно. Должно быть какое-то объяснение.
Вошел Глассмен с телеграммой в левой руке.
- Телеграмма подлинная, - доложил он с порога. - Была отправлена по телефону, подпись "Друг", а номер телефона отправителя: шестьсот двадцать три девяносто восемь. Телефон зарегистрирован на заведение "Вафли Уинни".
- Чушь! - Мейсон вскочил.
- Хватит, Мейсон, - сказал Бергер. - Не вмешивайтесь.
- Какого дьявола! - взорвался Мейсон. - Вы мне не указ, мистер Бергер. Уинифред Лекстер не посылала этой телеграммы.
- Не стала бы Уинни посылать такую телеграмму, - подтвердил Оуфли, глядя на Глассмена. - Тут какая-то ошибка.
- Но она ее послала, - настаивал Глассмен.
- Черта лысого! - рявкнул Мейсон. - По телефону ее мог послать кто угодно.
- Да уж, - заметил Глассмен, - у ваших клиентов вечно какая-то конспирация...
- Вовсе она не моя клиентка, - сказал Мейсон.
- А кто же ваш клиент?
- Думаю, что кот, - ухмыльнулся Мейсон.
С минуту длилась тишина. Затем послышался шум автомобильного мотора.
На мгновение за окном сверкнули передние фары, затем повелительно взвыл сигнал. Джим Брэндон вошел в комнату с подносом, на котором стояли бутылки, стаканы и два сифона. Он поспешил поставить поднос и заторопился к двери, потому что сигнал взвыл снова.
- Это мистер Сэм Лекстер, - сказал он.
Бергер поймал его за рукав, когда Джим проходил мимо.
- Не надо так спешить, - предложил он.
Глассмен прошел по коридору и открыл парадную дверь, сигнал раздался снова.
- Выходите, Джим, - сказал он. - Посмотрите, что там нужно.
Джим Брэндон зажег свет на крыльце и вышел.
- Джим, - позвал его Сэм Лекстер, - я в аварию попал. Идите, поставьте машину.
Бергер отодвинул портьеру. Яркий свет с крыльца падал на несколько старомодный шевроле с поломанными дворниками, вдавленным крылом и смятым бампером. Сэм Лекстер выбирался с водительского места. Лицо его было поцарапано, правая рука перевязана окровавленным платком. Бергер пошел к двери. Прежде чем он добрался до нее, фары вновь высветили моросящий дождь. Подъехал большой седан с мягко гудящим мотором, он развернулся и остановился. Оттуда выпрыгнул на дорожку человек, повернулся и помчался прямо к дому, затем, заметив Сэма Лекстера, внезапно остановился.
Перри Мейсон хмыкнул и объяснил Бергеру:
- Перед нами никто иной, как наш выдающийся современник Нат Шастер. В течение следующего получаса вы будете иметь возможность установить, последовал ли он за Сэмом Лекстером потому, что знал о вашем присутствии здесь, или появился случайно.
Бормоча проклятия, Бергер устремился к крыльцу.
Шастер позвал резким и взволнованным голосом:
- Слыхали вы об этом? Нет, вы слыхали? Знаете, что они вытворяют?
Знаете, что произошло? У них приказ - вырыть тело вашего дедушки. И они выкопали его!
На залитом кровью лице Сэма Лекстера проступило удивление. Фрэнк Оуфли, стоящий возле Бергера, спросил:
- Это еще что за чертовщина?
- Спокойно! - предупредил Глассмен.
- Я только что узнал! Хотите ли вы, чтобы я предпринял законные шаги... - он умолк, увидев на крыльце фигуру Бергера.
- Входите, мистер Шастер, - предложил прокурор. - Если будете там стоять, вы совсем промокнете.
На лице Сэма Лекстера блестели капли дождя. Рана на его щеке кровоточила. Губы в волнении дергались.
- Что происходит? - спросил он.
- Я провожу расследование, - объяснил Бергер, - и хочу задать вам несколько вопросов. Не возражаете?
- Нет, конечно, - ответил Лекстер, - но меня удивляет то, как это делается. Откуда взялась нелепая идея выкапывать...
- Никаких вопросов! Никаких! - закричал Шастер. - И отвечать, только если я разрешу!
- Да ну вас, Шастер, - отмахнулся Сэм. - Я смогу ответить на любой вопрос прокурора.
- Не дурите, - простонал Шастер. - Вовсе это не расследование окружного прокурора, это все дело рук выскочки Мейсона! Все вокруг этого чертова кота. Не отвечайте им. Ничего не отвечайте. Прежде всего вас одурачат, а потом? Вы лишитесь наследства, Мейсон восторжествует, все получит Уинифред, даже кот будет смеяться...
- Замолчите, мистер Шастер, - приказал Бергер. - Я собираюсь говорить с Сэмом Лекстером и так, чтобы вы меня не перебивали. Заходите в дом, мистер Лекстер. Вам нужен доктор - осмотреть раны?
- Не думаю, - сказал Лекстер. - Меня занесло на телефонный столб.
Сильно тряхнуло, ушиб правую руку, но, наверное, достаточно промыть антисептиком и нормально перевязать. Не мешало бы, конечно, чтобы врач посмотрел, но я не хочу вас задерживать.
- Пожалуйста! - подбежал к нему Шастер. - Я вас умоляю! Прошу вас! Не делайте этого!
- Замолчите, - повторил Бергер и взял Сэма под руку.
Лекстер с Бергером вошли в дом, сразу за ними - Глассмен. Шастер медленно поднимался по ступенькам, точно старик, каждый шаг для которого тяжелая работа. Мейсон наблюдал, как трое мужчин пересекли гостиную и скрылись за дверью. Он уселся в гостиной. Дрейк достал из кармана сигарету, устроился на пуфике, скрестив ноги, и произнес:
- Ну, так-то.
Джим Брэндон, стоя в дверях, сказал Шастеру:
- Не знаю уж, надо ли вам входить.
- Не дурите, - сказал Шастер и понизил голос так, чтобы Мейсон и Дрейк ничего не услышали. Брэндон тоже понизил голос. Они продолжили разговор шепотом.
Зазвонил телефон. Через несколько минут толстая женщина с заспанными глазами прошла по коридору, застегивая халат. Она сняла трубку, сказала "алло" сонным и неприветливым голосом. Лице ее выразило удивление, и она произнесла:
- Да, мисс Уинифред... Конечно, я могу его позвать. Он, конечно, спит. Сказать ему, чтобы он попросил мистера Мейсона позвонить вам и...
Перри Мейсон бросился к телефону.
- Если кто-то спрашивает мистера Мейсона, - вмешался адвокат, - то я здесь.
- Это мисс Уинифред Лекстер. - Женщина подала ему трубку.
- Алло, - сказал Мейсон и услышал голос Уинифред, взволнованный, почти истеричный:
- Слава Богу, смогла вам дозвониться. Я не знала, где вас искать, так что хотела передать через Эштона... Случилось нечто ужасное! Вам надо немедленно приехать.
- Вообще-то я пока занят, - спокойно ответил Мейсон. - Вы можете в общих чертах объяснить, что случилось?
- Не знаю, но у Дугласа что-то серьезное. Вы помните Дугласа? Дуглас Кин.
- Что же с ним случилось?
- Не знаю, но я должна вас видеть.
- Я выйду отсюда минут через десять, - обещал ей Мейсон. - Это все, что я могу сделать. Здесь еще одно дело, в котором я заинтересован. Где вас искать?
- У меня в заведении. Витрины не горят, просто открывайте дверь и входите.
- Хорошо, я выхожу через десять минут, - твердо сказал Мейсон.
Он повесил трубку, а Шастер, оставив Брэндона у двери, пересек холл быстрыми нервными шагами и схватил Мейсона за полу пиджака.
- Вы этого не сделаете! - объявил он. - Вы не можете так уйти! Это чудовищно! Я буду жаловаться! Это шантаж!
Мейсон оттолкнул его рукой и сказал:
- Вернитесь лучше к своим лекциям, Шастер. Никто не может обвинить вас в их излишней сухости.
Мейсон достал из кармана платок и вытер лицо. Шастер возбужденно подпрыгнул, точно терьер, лающий на быка:
- Вы же знали, что нельзя нарушать завещание, завещание так же верно, как золото! Что вы натворили? Пытаетесь пришить моим клиентам дело об убийстве? Ничего не получится! Вы с вашим привратником наживете кучу неприятностей! Кучу! Вы слышите? Вы...
Его прервал окружной прокурор Бергер, вошедший в сопровождении Глассмена. Лицо Бергера выражало недоумение.
- Мейсон, - сказка он, - вы что-нибудь знаете о бриллиантах, которые находятся у вашего клиента Эштона?
- Нет, но мы можем его спросить, - предложил Мейсон.
- Кажется, надо с ним поговорить. Очевидно, он тут замешан.
Вмешался Шастер:
- Нарушение закона! Все подтасовано! Это Мейсон состряпал, чтобы нарушить волю покойного.
Мейсон вежливо улыбнулся:
- Я вас предупреждал, мистер Шастер, что всегда бью неожиданно?
- Вы хотите, чтобы я позвала привратника? - спросила пожилая женщина в халате.
Тут в комнату шаркающей походкой вошел Оуфли в халате и домашних туфлях.
- Вы кто? - спросил женщину Бергер.
- Экономка, - вмешался Оуфли, - миссис Пиксли.

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

- Лучше бы пойти допросить привратника, не предупреждая его специально, - предложил Бергер.
- Послушайте, - сказал Мейсон, - не кажется ли вам, что в данных обстоятельствах я должен быть в курсе того, что вы узнаете?
- Идемте, - пригласил Бергер. - Вы будете в курсе, но не перебивайте ни вопросами, ни советами.
Шастер заметался вокруг стола.
- Вы за ним хорошенько следите, - предупредил он. - Он все это дело из пальца высосал.
- Замолчите, - бросил Том Глассмен через плечо.
- Идемте, - сказал Бергер миссис Пиксли. - Покажите дорогу.
Женщина пошла по коридору, задники ее туфель шлепали на ходу. Пол Дрейк пристроился рядом с Перри Мейсоном. Оуфли отстал, чтобы поговорить с Шастером. Бергер держал под руку Сэма Лекстера.
- Странная женщина эта экономка, - тихо заметил Дрейк. - Все мягкое, кроме рта, а уж он такой жесткий! За счет остального.
- Под этой мягкостью, - ответил Мейсон, оглядывая фигуру женщины, масса силы. Мускулы скрыты под жиром, но она очень сильна. Обратите внимание, как она держится.
Женщина вела их по лестнице в подвальный этаж. Открыла дверь, прошлепала по цементному полу, остановилась перед следующей дверью и спросила:
- Постучать?
- Нет, только если заперто, - сказал ей Бергер.
Она повернула ручку и распахнула дверь. Мейсон не мог разглядеть внутренность комнаты, но он видел лицо экономки. При свете, падающем из комнаты, он увидел, как ее полное лицо застыло в диком ужасе. Ее твердые губы раскрылись - и он услышал крик.
Бергер выскочил вперед. Экономка покачнулась, воздела руки, колени ее задрожали и она начала оседать. Глассмен тоже устремился в комнату. Оуфли поддержал экономку под мышки.
- Спокойно, - сказал он. - Что случилось?
Мейсон протиснулся мимо них.
Кровать Чарльза Эштона стояла под открытым окном. Окно располагалось на уровне земли. Оно было подперто палкой, отверстие составляло пять-шесть дюймов, как раз столько, чтобы мог пройти кот. Кровать стояла прямо под окном, а на белом покрывале была масса грязных кошачьих следов - и на подушке тоже. В постели лежал Чарльз Эштон с искаженным лицом. Достаточно было взглянуть на выпученные глаза и высунутый язык, чтобы опытные люди поняли, отчего от умер.
Бергер повернулся к Глассмену:
- Не пускайте сюда никого. Позвоните в отдел убийств. Не выпускайте Сэма Лекстера из поля зрения, пока все не выяснится. Я буду здесь и все осмотрю. Начинайте!
Глассмен повернулся, задел плечом Мейсона и извинился. Мейсон вышел из комнаты. Глассмен захлопнул дверь:
- Пропустите меня к телефону. Мистер Оуфли, не пытайтесь удрать.
- Почему это я должен удирать? - обиделся Оуфли.
- Не делайте никаких заявлений! Не делайте никаких заявлений! истерически умолял Шастер. - Молчите, говорить предоставьте мне! Неужели не понимаете? Ведь это убийство! Не разговаривайте с ними. Не подходите к ним. Не...
- Закройте рот, - воинственно подступил к нему Глассмен, - или я сам заткну его!
Шастер увильнул от него, точно белка, беспрерывно бормоча:
- Никаких заявлений! Никаких заявлений! Разве вы не понимаете, что я ваш адвокат? Вы же не знаете, в чем вас хотят обвинить! Молчите! Дайте мне говорить вместе вас.
- В таких разговорах нет необходимости, - заверил его Оуфли. - Я так же хочу знать истину, как эти должностные лица. У вас истерика. Помолчите и успокойтесь.
Когда все поднимались по лестнице, Перри Мейсон, отстав, наклонился к Полу Дрейку.
- Побудь здесь, Пол, - попросил он, - посмотри, что будет. Постарайся увидеть все, что сможешь. А не сможешь увидеть - пусть работают твои уши.
- Смываешься? - спросил Дрейк.
- Есть еще срочные дела, - ответил Мейсон.
Поднявшись по ступеням, Глассмен поспешил к телефону. Мейсон повернул направо, прошел через кухню, спустился с крыльца и оказался в дождливой ночи.

Глава 8

Электровывеска, прославляющая "Вафли Уинни", не светилась. Над дверью горел ночник. Перри Мейсон повернул ручку - дверь отворилась. Мейсон закрыл ее за собой, прошел между стойкой и столиками и оказался перед еще одной открытой дверью. В комнате было темно. Он услышал, как всхлипывает женщина. Мейсон сказал "Хэлло!". Щелкнул выключатель. Комната осветилась мягким светом настольной лампы под розовым шелковым абажуром.
У стены стояла односпальная кровать. Видны были два стула, стол и книжный шкаф - грубо сколоченные деревянные ящики из-под консервов.
Самодельный шкаф был полон книг. Угол комнаты отгораживала портьера, за ней - через щель - Мейсон увидел душ, напоминавший гусиную шею. На стене висело несколько фотографий в рамках. Несмотря на скромную обстановку, в комнате царила атмосфера домашнего уюта. На столе - фотография Дугласа Кина в рамке.
Уинифред Лекстер сидела на кровати. Глаза ее были красны от слез.
Большой персидский кот свернулся у нее под боком, прижавшись к бедру девушки, и громко мурлыкал. Когда зажегся свет, кот грациозно повернулся и уставился на Мейсона ярко горящими глазами. Потом зажмурился, потянулся, зевнул и снова замурлыкал.
- Что случилось? - спросил Мейсон.
Девушка безнадежно указала на телефон, как бы желая все объяснить этим жестом.
- А я-то думала, что посмеюсь над жизнью, - сказала она.
Мейсон подвинул стул и сел рядом. Он видел, что девушка на грани истерики, и произнес с участием:
- Славная киска.
- Да, это Клинкер.
Мейсон поднял брови.
- Дуглас съездил и взял его.
- Зачем?
- Потому что боялся, что Сэм его отравит.
- Когда?
- Часов в десять. Я его послала.
- Он говорил с Эштоном?
- Нет, Эштона не было.
- Не возражаете, если я закурю?
- И я закурю. Вы, должно быть, считаете меня ужасным ребенком.
Мейсон достал из кармана пачку сигарет, серьезно протянул ей и подал спичку.
- Вовсе нет, - сказал он, зажигая сигарету для себя. - Здесь довольно одиноко, да?
- Пока нет, но будет, - сказала она.
- Расскажите мне, как только будете готовы, - предложил он.
- Я еще не готова, - голос у нее стал тверже, но в нем все еще звучали нотки истерики. - Я слишком долго сидела здесь в темноте - и все думала, думала...
- Хватит думать, - перебил он. - Давайте просто поговорим. В какое время Дуглас Кин уехал от Эштона?
- Часов в одиннадцать, наверное. А что?
- Он там был около часа?
- Да.
- А когда же начался дождь? До одиннадцати или после?
- Ой, раньше - еще до девяти.
- Вы можете точно сказать, когда именно Дуглас принес кота?
- Нет, я вафли готовила. А почему вы спрашиваете?
- Просто пытаюсь завязать разговор, - небрежно заметил Мейсон. - Я для вас слишком чужой человек, чтобы со мной откровенничать. Вот я и хочу, чтобы вы ко мне немного привыкли. Дугласа впустил кто-то из слуг?
- В городской дом? Нет, я дала Дугу свой ключ. Я не хотела, чтобы Сэм знал, что я беру кота. Дедушка дал мне ключ от дома. Я его так и не вернула.
- Почему вы не дали знать Эштону, что взяли кота? Ведь он будет беспокоиться?
- Он знал, что Дуг едет за Клинкером.
- Откуда?
- Я ему звонила.
- Когда?
- Перед тем, как Дуг ушел.
- А когда он ушел?
- Не знаю, мы договорились по телефону, что лучше мне пока подержать Клинкера у себя. Он сказал, что будет дома, когда Дуг приедет, и велел дать Дугу мой ключ, чтобы Сэм ничего не знал.
- Но Эштона не было, когда приехал Дуг?
- Нет. Дуг целый час ждал. Потом взял кота и уехал.
Мейсон, откинувшись на спинку стула, изучал клубящийся сигаретный дым.
- Клинкер всегда спит на постели Эштона, да?
- Да.
- Еще какие-то кошки есть?
- Вы имеете в виду - в доме?
- Да.
- Нет, наверное, нет. Клинкер любую кошку выжил бы. Он ужасно ревнивый, особенно дядю Чарльза ревнует.
- Дядю Чарльза?
- Я так иногда называю привратника.
- Довольно странный он, да?
- Странный, но хороший, если узнать его поближе.
- Честный?
- Конечно, честный.
- Скуповат малость, а?
- Был бы скуповат, если бы ему было что жалеть. Он долго служил у дедушки. Дедушка всегда не доверял банкам. Когда прошел тот бум с золотом, дед чуть не умер. Он ведь копил золото. Но тогда он пошел, сдал золото и получил бумажные деньги. Это был такой удар для дедушки. Он несколько недель не мог оправиться.
- Чудак, должно быть, был.
- Да, большой чудак - и такой славный: у него было чувство справедливости.
- Судя по его завещанию, этого не скажешь.
- Нет, - возразила она. - При данных обстоятельствах это было лучшее, что он мог сделать. Кажется, Гарри меня совсем загипнотизировал.
- Гарри? - переспросил Мейсон.
- Гарри Инмен. Он казался таким прямодушным, откровенным...
- Но он таким не был?
- Как только он понял, что я ничего не наследую по завещанию, он сразу взял назад все свои слова. Наверное, боялся, что я его женю на себе.
- Есть у него деньги?
- У него хорошее место. Он зарабатывает около шестисот долларов в год в какой-то страховой конторе.
- Дуглас Кин привязан к вам, да? - Мейсон осторожно перевел разговор на молодого человека, чей портрет стоял на столе.
- Да, привязан. Он молодец. Он самый прекрасный в мире. А я и не понимала до сих пор, сколько в нем хорошего - ведь слова ничего не значат, просто есть люди, которые умеют говорить лучше других.
Мейсон кивнул, ожидая, что она скажет еще.
- Я хотела вас видеть насчет Дугласа, - сказала она. - Случилось нечто ужасное, Дуглас боится, что меня втянут. Он сам как-то в этом замешан - не знаю, как именно.
- Что же случилось? - спросил Мейсон.
- Убийство. - И она зарыдала.
Мейсон подошел к кровати, сел рядом с ней и обнял ее за плечи. Кот оценивающе посмотрел на него, прижал уши, потом успокоился, но больше не мурлыкал.
- Ну, успокойтесь, - произнес Мейсон. - Скажите, что вы знаете.
- Я знаю только, что Дуглас позвонил. Он был ужасно взволнован.
Сказал, что кого-то убили и он не хочет, чтобы меня впутывали, поэтому он уедет и я его никогда не увижу. Он велел мне ничего не говорить и не упоминать его.
- Кого же убили?
- Он не сказал.
- Почему же он думает, что вас могут впутать?
- Наверное, потому, что я его знаю. Все так глупо. Я думаю, все это связано с дедушкиной смертью.
- Когда он вам звонил?
- Минут за пятнадцать до моего разговора с вами. Я пыталась дозвониться всюду - в вашу контору, на квартиру. Нигде никто не ответил, тогда я решила позвонить дяде Чарльзу. Он говорил, вы ему звонили - что-то насчет Сэма и окружного прокурора, вот я и решила, что он, возможно, еще будет с вами говорить.
- Вы знали, - спросил Мейсон, - что ваш дед был убит?
- Дедушка? - Глаза ее расширились. - Нет.
- Вам не показалось, что дом сгорел как-то странно?
- Почему? Огонь вспыхнул где-то возле дедушкиной спальни. Ночь была ветреная. Я подумала, что пожар начался из-за неисправной проводки.
- Вернемся к коту, - сказал Мейсон. - Он у вас часов с одиннадцати?
- Да, может быть, с начала двенадцатого.
Мейсон кивнул и взял кота на руки.
- Клинкер, - спросил он, - не хотел бы ты немного прокатиться?
- Что вы хотите этим сказать? - не поняла Уинифред.
Перри Мейсон, держа кота в руках и не спуская глаз с девушки, медленно произнес:
- Сегодня вечером был убит Чарльз Эштон. Я еще не знаю точно, в какое время. Его задушили, вероятно, когда он лег спать. Все покрывало и подушка были в грязных кошачьих следах, эти следы вели к самому лбу Эштона.
Она вскочила, глаза ее расширились, бескровные губы раскрылись, как будто она пыталась закричать. Но звука не было. Перри Мейсон бросил кота на кровать, обнял Уинифред, погладил по волосам.
- Успокойтесь, - сказал он ей. - Я возьму кота с собой. Если кто-нибудь станет вас допрашивать, не отвечайте ни на какие вопросы.
Она выскользнула из его объятий, села на кровать. Лицо ее выражало страдание.
- Он этого не делал, - повторяла она. - Не мог он. Я его знаю. Он мухи не обидит.
- Можете вы продержаться, - спросил он, - пока я избавлюсь от кота?
- Что вы хотите с ним сделать?
- Спрячу, пока все не уладится. Вы же понимаете, что значит - кошачьи следы на той кровати. Это значит, кот был там после убийства.
- Невероятно, - сказала она.
- Конечно, - ответил он, - но нам надо заставить других поверить, что это невозможно. Весь вопрос в том, сможете ли вы быть достаточно храброй, чтобы помочь мне.
Она кивнула. Перри Мейсон взял кота и направился к выходу.
- Послушайте, - сказала она, когда Мейсон взялся за ручку двери, понятно ли вам, что вы должны защищать Дугласа? Вот зачем я вам позвонила.
Вы должны его найти и поговорить с ним. Дуглас не виноват. Вы должны это доказать, и нечего ему собой жертвовать. Вы меня поняли?
- Понял, - сказал он серьезно.
Она подошла к нему и положила руки ему на плечи.
- Он умный, его не поймают, - сказала она. - Ну, не смотрите на меня так. Я вижу, вы думаете, его найдут, но вы не знаете, какой Дуглас умный.
Полиция никогда его не схватит. Но это значит, что ему придется скрываться, пока вы все не выясните... И я знаю, что должно случиться из-за меня. Полиция вообразит, что он захочет связаться со мной. За моим заведением будут наблюдать, прослушивать телефон - сделают все, чтобы заманить Дугласа в ловушку.
Мейсон кивнул и потрепал Уинифред по плечу свободной рукой.
- У меня есть немного денег, - продолжала она. - Дело хорошее, но я его только начинаю. Я могу заработать на жизнь - и чуть больше. Я буду платить вам помесячно. Отдам вам все, что заработаю. Мне ничего не нужно, только прокормиться, вафли да кофе...
- Потом поговорим, - прервал ее Мейсон. - Сначала разберемся, что к чему. Если Дуглас Кин виновен, ему лучше явиться с повинной.
- Но он невиновен. Этого не может быть.
- Ладно, но вам надо избавиться от кота. Иначе вы будете замешаны в этом убийстве. Понимаете?
Девушка молча кивнула.
- Мне нужна какая-нибудь коробка, чтобы нести кота.
Она кинулась к кладовке и вытащила большую шляпную коробку. Пальцем проткнула в крышке дырочки для воздуха.
- Я сама его посажу, - сказала она, - он тогда поймет... Клинкер, этот человек возьмет тебя с собой. Отправляйся с ним - и веди себя хорошо.
Будь хорошей кисой.
Она посадила кота в коробку, погладила его и накрыла крышкой.
Перевязала веревочкой и вручила коробку Мейсону. Адвокат взял коробку за веревочку и обнадеживающе улыбнулся:
- Будьте спокойны. Помните: не отвечайте на вопросы. Я дам о себе знать через некоторое время.
Мейсон вышел из дома на ветер и дождь. Кот в коробке беспокойно вертелся. Мейсон положил коробку на сиденье машины, сел за руль и завел мотор. Кот слабо мяукнул в знак протеста. Мейсон ласково поговорил с котом, проехал несколько кварталов, потом завернул за угол к открытой всю ночь аптеке. Остановил машину, вышел, взяв с собой коробку, и вошел в аптеку, где клерк во все глаза уставился на него.
Мейсон поставил коробку на пол телефонной будки и набрал номер Деллы Стрит. Через несколько минут он услышал ее сонный голос.
- Привет, Делла, - сказал он. - Просыпайся. Вымой лицо холодной водой, накинь на себя что-нибудь и будь готова открыть мне, когда я позвоню в твою квартиру. Я выезжаю.
- Который час?
- Около часу.
- Что случилось? - спросила она.
- Не могу объяснить по телефону.
По голосу было слышно, что она совершенно проснулась.
- Господи, шеф, я думала, что ночами ты работаешь только расследуя убийства. У тебя же дело о кошке. В какие неприятности ты мог попасть с кошкой?
- А вот попал, - он таинственно хмыкнул и повесил трубку.

Глава 9

Делла Стрит, в халате, накинутом поверх шелковой пижамы, сидела на краю постели и смотрела, как Перри Мейсон развязывает шляпную коробку.
- Это ты в час ночи вытащил меня из постели, чтобы показать последнюю модель шляпки? - спросила она.
Адвокат сказал, снимая веревочку с коробки:
- Что он устроил мне в телефонной будке!
Он снял крышку. Клинкер выпрямил лапы, выгнул спину, зевнул, фыркнул и прыгнул в кровать. Он с любопытством обнюхал Деллу Стрит и свернулся у нее под боком уютным меховым клубочком.
- Если ты собираешься заняться коллекционированием, - сказала Делла, - лучше собирай почтовые марки - для них нужно меньше места. - Она почесала кота за ушами.
- Я был бы польщен, - сказал Мейсон, - если бы он так признал меня, как тебя. Насколько мне известно, он любит немногих.
- Хочешь, чтобы он составил компанию коту привратника? - спросила она.
- Он и есть кот привратника.
- Почему бы тогда не оставить его привратнику?
- Когда я видел привратника в последний раз, он был мертв. Лицо его было ужасно. А по всей постели - грязные кошачьи следы.
- Кто это сделал? - Она вся напряглась.
- Не знаю.
- А что думает полиция?
- Не знаю. Не уверен, что им это уже известно.
- А что они подумают, когда до этого доберутся? - В привратнике заинтересованы несколько лиц. Есть основания предполагать, что у него было около миллиона долларов наличными. Часть их, возможно, заперта в банковском сейфе. За миллион люди многое готовы сделать. И есть еще ценные бриллианты, которые тоже могут находится у Эштона. Я приметил зеленый паккард, который следил за Эштоном у нашей конторы. Он стоит в гараже городского дома Питера Лекстера.
- Кого мы защищаем?
- Юного друга девушки, которая владеет закусочной.
- Контракт есть?
- Ты любишь вафли? - ответил он вопросом на вопрос.
- Слушай, шеф. - В глазах ее мелькнуло беспокойство. - Ты ведь не станешь без гонорара влезать в дело об убийстве?
- Кажется, я уже сделал это.
- Ну почему ты не сидишь в конторе и не ждешь, чтобы клиенты после ареста сами к тебе обращались, а потом ты защищал бы их в Суде. Вечно ты выскакиваешь... Откуда у тебя этот кот?

Предыдущая страница 7 Следущая страница


Кот привратника 8

- Мне его дали.
- Кто?
- Девушка, умеющая замечательно готовить вафли. Но об этом тебе полагается забыть.
- Ты что - хочешь, чтобы я оставила кота здесь?
- Вот именно.
- Тайно?
- По возможности. А если у тебя есть подруга, которая может его приютить, это было бы еще лучше. Полиция будет его искать. Полагаю, он будет фигурировать в деле.
- Умоляю, шеф, - сказала она, - не рискуй своей профессиональной репутацией, не ввязывайся в это дело. Уедем. Уплывем на Восток. Когда будут арестованные, появляйся и защищай кого хочешь, но не ввязывайся в это дело.
Глаза Перри Мейсона стали ласковыми, почти отцовскими. Он взял ее руку и погладил.
- Делла, - сказал он, - хорошая ты девушка. Но мне не суждено то, чего ты хочешь. На этом лайнере я мог бы наслаждаться дня три, а потом с ума сошел бы от безделья. Я буду работать так, что освобожусь от этого дела гораздо быстрее, чем от путешествия на Восток.
- Значит, собираешься заняться делом привратника?
- Я уже им занимаюсь.
- Думаешь, этого твоего подзащитного будут обвинять в убийстве?
- Возможно.
- Он тебе ничего не заплатил?
- К черту деньги! - Мейсон нетерпеливо тряхнул головой. - Если в убийстве обвиняют богатого, я хочу получить с него жирный кусок. Если же хорошие люди попали в беду и их обвиняют в убийстве, которого они не совершали, я должен доказать ложность обвинения.
- Откуда ты знаешь, что этот парнишка невиновен?
- По впечатлению, которое он на меня произвел при встрече.
- А если он виновен?
- Тогда мы найдем смягчающие обстоятельства, или склоним его к признанию и добьемся смягчения приговора, или я плохой адвокат.
- Ну что за парадоксы! - воскликнула она, но ни в глазах ее, ни в голосе не было упрека.
- Зачем же быть ортодоксальным? - усмехнулся Мейсон.
Она тоже усмехнулась и встала:
- Ты меня беспокоишь, как своевольный ребенок беспокоит свою мать. Ты - смесь ребенка и великана. Мне кажется, ты скоро превратишься в кого-то ужасного. Так и хочется сказать: "Не пей водицы!"
- Материнские чувства? - Мейсон улыбнулся еще шире. - Когда ты заполняла бланк, поступая на работу, я узнал, насколько ты моложе меня.
Лет на пятнадцать, кажется.
- Какая галантность! Изучая твои судебные протоколы, я могла бы выяснить, насколько ты мне льстишь.
- Береги кота, - сказал он, подходя к двери. - Не потеряй его. Зовут его Клинкер. Как бы не улизнул на улицу... Он нам может пригодиться.
- Неужели полиция станет искать его здесь?
- Не думаю. Во всяком случае, не сразу. Пока еще все не накалилось...
Пожелаешь мне не пить водицы?
В ее улыбке были гордость и нежность, она сказала:
- Ладно уж, испей, но не погружайся по самую макушку.
- Да я еще и ног не замочил, - уверил он ее. - Хотя мне кажется, что это случится.
Он тихо прикрыл вверь, вышел на улицу и поехал к Эдит де Во.
Входная дверь была заперта. Мейсон нажал кнопку звонка в квартиру Эдит де Во и держал на нем палец несколько секунд. Ответа не было. Он вынул из кармана связку ключей, поколебался, попробовал позвонить еще раз.
Снова безответно. Он подобрал ключ, замок щелкнул, он вошел в дом. Прошел по коридору к квартире Эдит де Во и тихо постучал. Ответа не было. Он постоял немного в хмуром раздумье, потом тронул ручку двери. Ручка повернулась, дверь отворилась, и он вошел в темную комнату.
- Мисс де Во? - позвал он.
Никто не ответил. Перри Мейсон зажег свет.
Эдит де Во лежала на полу. Окно, выходившее в переулок, было закрыто неплотно, постель была нетронута, а убитая лежала в пижаме очень тонкого шелка. Возле тела Мейсон увидел деревянный брусок дюймов восемнадцати длиной. Один его конец был расщеплен, на другом краснело пятно, говорившее о многом.
Тщательно закрыв за собой дверь, Мейсон наклонился над телом. На затылке была рана. Очевидно, деревянный брусок использовали как дубинку.
Дерево было хорошо отполировано, в диаметре около полутора дюймов. На красном пятне в верхней части бруска отчетливо виднелись отпечатки пальцев. Нижний конец блестел от лака.
Мейсон поспешно осмотрел квартиру. Заглянул в ванную. Она была пуста, но на умывальнике лежало окровавленное полотенце. Он подошел к камину. На решетке нашел золу, она была еще теплой. Мейсон взглянул на часы: час тридцать две. Дождь капал в неплотно притворенное окно. Подоконник блестел от влаги, вода стекала вниз по стене.
Мейсон опустился на колени перед распростертой фигурой, пощупал пульс. Поднялся, подошел к телефону, перехватил трубку носовым платком, позвонил в полицейский участок. Поспешно произнес измененным голосом:
- Женщина умирает от удара по голове. Пришлите скорую.
Когда он убедился, что его поняли, он дал адрес и повесил трубку.
Вытер дверную ручку платком - с обеих сторон, погасил свет, вышел в коридор, закрыл за собой входную дверь и пошел к парадной.
Проходя мимо одной из квартир, Мейсон услышал смех, стук фишек и характерный звук тасуемых карт. Он двинулся дальше и попал в общий вестибюль. Тут по него донесся звук подъезжающей машины. С минуту он колебался, затем приоткрыл дверь и выглянул.
На тротуар как раз вышел Гамильтон Бергер, стоя спиной к Перри Мейсону, он смотрел, как выходит из машины Том Глассмен. Мейсон отступил, тихонько закрыл дверь, повернулся и пошел по коридору. Остановился перед дверью, из-за которой доносились звуки игры в карты, и постучал.
Мейсон услышал, как отодвигают стул, затем по ту сторону двери наступила полная тишина. Он снова постучал, через минуту дверь приоткрылась и его спросили:
- Кто там?
- Я из соседней квартиры, - дружелюбно улыбнулся Мейсон, - ваш покер не дает мне уснуть. Как бы мне все-таки поспать - или, если ставки не слишком высоки, я бы присоединился к игре, мне все равно.
Мужчина с минуту колебался. Басовитый голос из комнаты сказал:
- Впусти его. Нам не помешает еще один игрок.
Дверь открылась, Мейсон вошел. Вокруг стола сидели трое. В комнате было душно.
- Какие ставки? - спросил Мейсон, тщательно закрывая дверь.
- Пятьдесят центов. Если до банка дойдет - доллар.
Мейсон достал из бумажника двадцать долларов:
- Можно мне, постороннему, внести двадцатку?
- Можно ли? - засмеялся мужчина с басовитым голосом. - Да они нам тут вроде манны небесной! Извините, что помешали вам уснуть. Мы не знали, что нас слышно.
- Ничего, чем спать, я лучше сыграю. Меня зовут Мейсон.
- А меня Хаммонд, - представился тот, который впустил адвоката.
Представились и остальные. Мейсон подвинул стул, взял фишки и услышал, что кто-то идет по коридору к квартире Эдит де Во. Минут через пятнадцать послышалась сирена скорой помощи. Игроки в растерянности переглянулись.
- Давайте-ка рассчитаемся, - сказал Мейсон. - Не попасть бы в свидетели.
- А вы случайно не сыщик? - подозрительно взглянул на него один из игроков.
- Никоим образом, - рассмеялся Мейсон.
Игроки прислушались. В коридоре послышались шаги. Хаммонд взял свой пиджак со спинки стула, надел и сказал:
- Ладно, ребята. Отложим до следующей недели. Все равно пора закругляться.
Сдавая фишки, Мейсон потянулся и зевнул, произнеся:
- Поехать, что ли, выпить кофе с вафлями?
- У меня машина. Может, вас подвезти?
Мейсон кивнул, они вышли вместе. Перед подъездом стояли две полицейские машины и скорая помощь.
- Интересно, что такое случилось, - заметил компаньон Мейсона. Ранили кого-то, что ли?
- Надо отсюда выбираться, - предложил Мейсон - Я не прочь сыграть ночью в покер, но терпеть не могу убивать время, отвечая на дурацкие вопросы этих идиотов-полицейских.
Его случайный попутчик кивнул:
- Машина за углом. Поехали.

Глава 10

Перри Мейсон распахнул дверь своей конторы и зажег свет. Он взглянул на часы, бросился к телефону, набрал номер агентства Дрейка; ночной дежурный сообщил, что Пола Дрейка нет и что он не звонил. Мейсон попросил передать Дрейку, чтобы тот связался с ним, и повесил трубку. Он просунул большие пальцы в проймы жилета и начал шагать взад-вперед по комнате, погруженный в свои мысли.
Через несколько минут кто-то тихо постучал. Перри Мейсон открыл, вошел Пол Дрейк и улыбнулся. Мейсон тщательно закрыл дверь, предложил сыщику сигарету, сам взял вторую и спросил:
- Есть новости, Пол?
- Масса.
- Что произошло, когда я ушел?
- Масса событий. Они спрашивали Шастера, но он так и не признался, кто ему настучал, что тело эксгумировали. Ну, я позвонил шастеровой секретарше, сказал, что меня обвиняют в убийстве и что мне немедленно нужен Шастер.
- И вы что-то от нее узнали?
- Она ждала, что Шастер позвонит в любую минуту. Сказала, что его кто-то срочно вызвал за час до моего звонка. Она точно не знает, по какому делу он уехал, но кажется, это убийство.
- Значит, не по поводу того, что вырыли тело.
- Очевидно, нет.
- Но он об этом знал, когда приехал к дому.
- Точно, знал, - согласился Дрейк.
Держа большие пальцы под мышками жилета, Мейсон молча побарабанил по груди кончиками остальных и сказал:
- То есть, Пол, ты хочешь сказать, что после того, как Шастер ответил на таинственный телефонный звонок, он вышел и встретился с кем-то, кто захотел, чтобы он помчался в дом Лекстера.
- Почему бы и нет? - сказал Дрейк. - Случались вещи и более странные.
Не появился же он из-за того, что хотел сообщить своим клиентам об эксгумации тела?
- Вероятно, нет, - задумчиво сказал Мейсон.
- Шастер хитер, - предостерег Дрейк. - Не надо его недооценивать.
- Не буду, - пообещал Мейсон. - Что ты еще узнал, Пол?
- Многое.
- Стреляй!
- Ты знал, что Фрэнк Оуфли и Эдит де Во были женаты?
Перри Мейсон замер на месте. Взгляд его стал очень внимательным.
- Четыре дня назад, - продолжал Дрейк, - они подали заявление на брачную лицензию. Они получили эту лицензию сегодня. Один из моих парней это усек. Мы ведем статистику браков, рождений, смертей и разводов, по алфавиту. Когда начинаем какое-то расследование, проверяем весь список.
- Сегодня ты хорошо поработал, Пол, - медленно сказал Мейсон. - Как же они избежали огласки?
- Дали фальшивые адреса. Оуфли снял на несколько дней квартиру в доме для холостяков и дал этот адрес для брачной лицензии.
- Ты уверен, что это он?
- Да, один из моих людей проверил по фотографии.
- Откуда ты знаешь, что они женаты?
- Абсолютной уверенности нет, но думаю, что это произошло сегодня ночью.
- Что заставляет тебя так думать?
- Оуфли звонил священнику и договорился о встрече. Это сообщила экономка - мне, не полиции.
- Оуфли в этом уже признался?
- Нет. Он сказал, что пошел встретиться с другом, и Бергер ему поверил.
- Ты узнал имя священника?
- Милтон. Я нашел номер его телефона. Можно узнать адрес в телефонной книге.
Мейсон снова зашагал по комнате, задумался.
- Неудобство Шастера, Пол, - заявил он, - в том, что он всегда хочет помочь полиции найти виновных. Если оставить Шастера в покое, виновными никогда не окажутся клиенты Шастера.
- На этот раз у обоих клиентов Шастера алиби, - сказал Дрейк.
- Ты о чем?
- Сэма Лекстера весь вечер не было дома. Он явился после того, как приехала полиция. Фрэнка Оуфли не было до одиннадцати. Эштон был убит примерно в десять тридцать.
- Как определили время?
- При вскрытии. Исследовали содержимое желудка. Известно, в какое время он обедал, а врачи знают, с какой скоростью происходит пищеварение.
Мейсон потянулся за шляпой:
- Поехали, Пол!
- Куда это?
- Так, кое-куда.
Дрейк натянул шляпу пониже на лоб, бросил в плевательницу наполовину выкуренную сигарету. На лифте они спустились вниз.
- У твоих дел есть одна особенность, - заметил Дрейк. - Никогда нельзя выспаться.
- Твоя машина здесь, Пол? - Мейсон направился к тротуару. - Мы поедем на Мельроз-авеню, тридцать девять шестьдесят один. Моя машина в гараже.
Сыщик задумчиво повторил адрес и вспомнил:
- Там же живет Дуглас Кин.
- Верно. Полиция его допрашивала?
- Нет. Они как раз выясняли имена и адреса, а я на всякий случай записал. Он ведь друг Уинни? Еще один был, по имени... Сейчас... - Он порылся в блокноте и сказал:
- Гарри Инмен.
- Точно, - сказал Мейсон. - Поехали. На твоей машине.
- О'кей, - согласился детектив. - Уж я-то себе машину подобрал - не привлекает внимания, никак не выделяется.
- Понятно, - улыбнулся Мейсон. - Таких в штате миллион. Сто тысяч из них новые, двести тысяч почти новые, а эта...
- Одна из семисот тысяч, - закончил детектив, открывая дверцу потрепанного неприметного автомобиля.
- Полиция скоро заинтересуется этим парнем? - спросил Дрейк, берясь за руль.
- У нас есть шанс, которым мы должны воспользоваться.
- В таком случае, - объявил детектив, - поставим машину за квартал или два и пойдем пешком.
Мейсон задумчиво кивнул:
- И надо, чтоб нам не помешали обыскать комнату.
- Мы что, замок будем взламывать? - Дрейк искоса посмотрел на него.
- Постараемся ничего не испортить, - ответил Мейсон.
- Значит, хочешь, чтобы я взял отмычку?
- Что-нибудь в этом роде.
- У меня есть в машине такая штучка, но где мы окажемся, если полиция нас накроет?
- Это жилье Дугласа Кина, - сказал Мейсон, - а он мой клиент, хотя и не знает этого. Я собираюсь войти к нему с целью защиты его интересов.
Кража со взломом, как ты понимаешь, состоит в незаконном вторжении в квартиру с преступными целями.
- Это слишком тонкие различия для меня, - сообщил Дрейк. Предоставлю тебе заботиться о том, чтобы мы не попали в тюрьму. Ладно, поехали.
Машина Дрейка была действительно неприметна ни по цвету, ни по модели. Когда она тронулась, Мейсон вздохнул.
- Кин фигурирует как подозреваемый? - спросил Дрейк.
- Вот мы и едем, чтобы всех обскакать, - сказал Мейсон.
- То есть он появится на сцене позже? - Мейсон не ответил, и Дрейк с усмешкой добавил:
- Кажется, я понял: чем меньше я знаю, тем для меня лучше, - и сосредоточился на машине.
Минут через пятнадцать он притормозил, внимательно оглядел улицу, погасил фары.
- Два квартала пройдем, - напомнил он. - Этого достаточно, чтобы машина не фигурировала в деле.
- При настоящей краже со взломом ты бы ее за милю оставил?
- И с включенным мотором, - энергично кивнул Дрейк. - Вы, адвокаты, слишком часто играете с законом, мне это не подходит.
- А я не адвокат, - ухмыльнулся Мейсон. - Так, немного. Я авантюрист.
Они быстро зашагали рядом, не говоря ни слова, следя беспокойными глазами, не появится ли машина полицейского патруля. Завернули за угол и прошли еще немного, Дрейк тронул адвоката за рукав:
- Вот здесь.
- Входную дверь открыть легко, - небрежно сказал Мейсон.
- Это нам ничего не стоит, - оптимистически согласился Дрейк. - Чем угодно откроем. Никого не видно? Прекрасно, подержи свое пальто так, чтобы закрыть свет фонарика.
Дрейк направил луч фонаря на дверь, достал из кармана ключи. Через минуту замок щелкнул, оба вошли в дом.
- Какой этаж? - спросил Дрейк.
- Третий. Квартира триста восемь.
Тихо поднялись по лестнице. В коридоре третьего этажа Дрейк окинул двери профессиональным взглядом.
- Замки пружинные, - заметил он.
Он нашел триста восьмой номер, остановился и шепнул:
- А что, если постучать?
Мейсон отрицательно покачал головой.
- Можно ускорить дело, отодвинув задвижку, - шепнул Дрейк.
- Тогда ускоряй, - лаконично ответил Мейсон.
Что-то лязгнуло между дверью и косяком. Дрейк достал инструмент, напоминающий узкий, длинный нож.
- Держи фонарик, Перри.
Мейсон взял фонарь. Дрейк просовывал инструмент в щель, когда Мейсон вдруг схватил его за руку и спросил шепотом:
- Что это?
Дрейк увидел странные отметины на дереве под пальцами Мейсона.
- Нас опередили, - сказал он. - Они, наверное, здесь.
Оба осмотрели то место, где дерево недавно было ободрано стальным инструментом.
- Скверная работа, - заметил Дрейк.
- Продолжай-ка, - скомандовал Мейсон.
- Что ж, ты командир, - согласился Дрейк. Он просунул инструмент в щель, подвигал. Замок щелкнул. Они вошли в комнату.
- Свет? - спросил Дрейк.
Мейсон кивнул и повернул выключатель.
- Прекрасное место, - сказал он, - чтобы оставить отпечатки.
- Это ты мне говоришь? - Дрейк взглянул на него с тем особым выражением, при котором во взгляде концентрируется весь юмор.
Мейсон осмотрел комнату и заметил:
- В кровати не спали.
- Постель перевернута, - удивился Дрейк, - и подушки разбросаны.
- Все равно, в ней не спали. Трудно изобразить морщинки, которые появляются на простыне от лежащего тела...
Дрейк осмотрел кровать и согласился.
Это была типичная холостяцкая квартира. Пепельницы, утыканные сигаретными окурками. Бутылки из-под виски, грязный стакан, грязные воротнички, на бюро валялся галстук. Еще несколько галстуков висели на подставке для зеркала. Через полуоткрытую дверцу в стенном шкафу виднелось несколько костюмов. Некоторые ящики комода были открыты. Мейсон порылся в них.
- Чемодан собирали в спешке, - заметил он. Он извлек из ящиков носовые платки, носки, рубашки, нижнее белье. - Осмотрим ванную, Пол.
- Что ты ищешь? - спросил Дрейк.
- Не знаю. Просто смотрю. - Он открыл дверь в ванную - и отпрянул.
Дрейк, глядя через его плечо, присвистнул и сказал:
- Если это твой клиент, лучше признай его виновным.

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

Кто-то, работавший в дикой панике, пытался, очевидно, уничтожить в ванной следы крови, но это плохо удалось. Раковина была покрыта красными пятнами. В ванну пускали сильную струю воды, и лужа еще не высохла. Она была специфического красновато-коричневого цвета. На проволоке, на которой держалась занавеска для душа, висели выстиранные брюки. Пару ботинок, очевидно, мыли с мылом, но этого оказалось недостаточно: на коже остались пятна.
- Теперь стенной шкаф, - сказал Мейсон.
Они вернулись к шкафу. Фонарик Дрейка, осветив темные углы, обнаружил кипу грязного белья. Дрейк снял белье с самого верха - луч высветил кровавые пятна.
- Вот оно, - сказал он.
Мейсон снова закинул белье в угол и резюмировал:
- Хорошо, Пол, мы закончили.
- Пожалуй, - согласился сыщик. - Какое определение подойдет к нашим действиям?
- А это, - сказал Мейсон, - зависит от того, буду ли давать определение я или окружной прокурор. Пошли отсюда.
Они выключили свет, вышли из квартиры и тщательно захлопнули за собой дверь.
- Пощупаем священника, - предложил Мейсон.
- Да он же нам не откроет, - сказал Дрейк. - Не впустит даже вопросы задать. Скорее всего, он вызовет полицию.
- Используем Деллу. Пусть думает, что это тайное венчание.
Дрейк привез адвоката в ресторан, откуда они позвонили Делле. Мейсону ответил заспанный голос.
- У меня входит в привычку будить тебя, Делла, - сказал он. - Ты бы не хотела тайно бежать с возлюбленным? - Он услышал ее быстрое, прерывистое дыхание. - То есть, - пояснил Мейсон, - надо, чтобы некая особа поверила, что ты собираешься бежать с возлюбленным.
- А, - сказала она без всякого выражения. - Так, да?
- Это скетч такой, - сказал ей Мейсон. - Надень что-нибудь, пока мы доедем. Это будет новое для тебя ощущение. Поедешь в машине, которая будет подпрыгивать на ухабах, так что не трудись принимать душ: сон с тебя и так соскочит.
Мейсон повесил трубку, а Дрейк протяжно зевнул и сказал:
- Первая ночь тяжелее всего, потом я привыкаю обходиться без сна.
Когда-нибудь, Перри, нас поймают и отправят в тюрьму. Какого черта ты не сидишь у себя в конторе и не ждешь, как другие адвокаты, чтобы дела сами к тебе приходили?
- По той же причине, по какой собака идет только по свежему следу, ответил Мейсон. - Я тоже люблю действовать по горячим следам.
- Да уж, горячие, - согласился сыщик. - Когда-нибудь мы здорово обожжемся.

Глава 11

Перри Мейсон надавил пальцем на звонок. Делла Стрит слегка толкнула Пола Дрейка и сказала:
- Скажи что-нибудь и улыбнись. Для любовного побега у тебя слишком серьезный вид. Неплохо бы тебе взять в руки пистолет. Встань ко мне поближе, шеф. Он, наверное, зажжет свет и выглянет.
Пол Дрейк мрачно заметил:
- Зачем же смеяться над браком? Брак - дело серьезное.
- Мне бы надо знать, - простонала Делла Стрит, - каково это разыграть тайный брак с парой убежденных холостяков. Шеф, ты так боишься, как бы рыбка не стащила твою приманку, что даже не решаешься приблизить удочку к воде.
Мейсон шагнул поближе к девушке и обнял ее.
- Беда в том, что у меня даже удочки нет, - сказал он.
В прихожей зажегся свет. Делла лягнула Пола Дрейка и приказала:
- Ну, смейтесь же!
Дрожащий свет упал на трио, и Делла разразилась легким смехом.
Детектив скроил страдальческую гримасу, потер ушибленное Деллой место и без всякого веселья произнес:
- Ха-ха!
Дверь приоткрылась на два или три дюйма, ее придерживала цепочка.
Мужчина пристально, с опаской посмотрел на них.
- Преподобный Милтон? - спросил Мейсон.
- Да.
- Мы хотели поговорить... это насчет брака...
Глаза мужчины выразили крайнее неодобрение.
- Сейчас не время для браков, - сказал он.
Мейсон вытащил из кармана бумажник, достал из него пятидолларовую бумажку, потом вторую, потом третью и четвертую:
- Извините, что мы вас разбудили.
Милтон снял цепочку, открыл дверь и пригласил:
- Входите. У вас есть лицензия?
Мейсон отступил в сторону, пропуская Деллу, потом они протиснулись в дверь вместе с Дрейком. Дрейк захлопнул дверь ногой. Мейсон загородил дверь от мужчины, который был в пижаме, халате и домашних туфлях.
- Сегодня вечером вам звонил человек по имени Оуфли.
- При чем же тут ваш брак? - удивился Милтон.
- Мы пришли к вам насчет этого брака, - сказал Мейсон.
- Сожалею. Вы ворвались сюда обманом. Я не желаю отвечать на вопросы насчет мистера Оуфли.
Перри Мейсон воинственно нахмурился и спросил:
- Как это - ворвались обманом?
- Вы же сказали, что хотите пожениться.
- Не говорил я этого, - возразил Мейсон. - Мы сказали, что хотим вас видеть насчет брака. То есть брака Оуфли и Эдит де Во.
- Вы этого не говорили.
- Зато теперь говорю.
- Сожалею, джентльмены, но мне нечего сказать.
Мейсон со значением посмотрел на Пола Дрейка, кивнул в сторону телефона, который висел на стене у двери, и сказал:
- Ладно, Дрейк, позвони в полицию.
Дрейк шагнул к телефону. Милтон сделал гримасу, облизнул губы кончиком языка и спросил:
- В полицию?
- Конечно, - подтвердил Мейсон.
- Кто вы такие?
- Этот человек - детектив, - кивнул Мейсон в сторону Дрейка.
- Послушайте, - нервно сказал Милтон, - я не хочу иметь неприятности...
- Я и не думаю, что хотите... Постой, Пол. Не звони в полицию.
Возможно, этот человек невиновен.
- Невиновен! - вспыхнул Милтон. - Конечно, я невиновен. Я выполнил обряд венчания, вот и все.
Лицо Мейсона выразило крайнее недоверие.
- И вы не знали, что у этой женщины жив муж? - спросил он.
- Конечно, не знал. Неужели вы думаете, что я обвенчал бы ее, зная, что она состоит в браке? - с негодованием произнес Милтон.
Делла Стрит шагнула вперед, взяла его под руку и сказала умиротворяюще:
- Все в порядке. Не расстраивайтесь. Шеф совсем не это хотел...
- Шеф? - не понял Милтон.
- Ах, простите, я не должна была так говорить...
- Так кто же вы и что вам надо? - спросил Милтон.
- Сначала отвечу на второй вопрос. Нам надо точно знать, в какое время вы обвенчали Эдит де Во и Фрэнка Оуфли.
- Они очень хотели, чтобы все осталось в секрете, - теперь Милтон заговорил охотно, - но я не знал, что она замужем. Мне позвонили примерно в девять и попросили приехать по определенному адресу. Тот, кто мне звонил, сказал, что это дело величайшей важности, но не сообщил, какое именно дело. Однако пообещал, что меня хорошо вознаградят. Я поехал - и нашел там мистера Оуфли, с которым встречался прежде, и молодую женщину, которую мне представили как мисс де Во. У них была законно оформленная брачная лицензия, и я, как священник, совершил обряд.
- Свидетели были?
- У соседей было какое-то сборище... возможно, они играли в карты.
Мистер Оуфли зашел к ним и попросил быть свидетелями.
- В какое время был выполнен обряд?
- Около девяти.
- Когда вы оттуда уехали?
- Через двадцать минут. Там было такое веселье... Эти люди были так милы, так сердечны... Невозможно было уехать сразу.
- Вам хорошо заплатили? - спросил Перри Мейсон.
- Да, очень, очень хорошо.
- Вы давно знаете Фрэнка Оуфли?
- Он несколько раз заходил в мою церковь.
- Он вас познакомил с той молодой женщиной?
- Да. И квартира была на ее имя - мисс Эдит де Во.
- Они вам сказали, почему держат свой брак в секрете?
- Нет. Я так понял, что кто-то из родных возражает. Молодая женщина, кажется, работает сиделкой, а мистер Оуфли из богатой семьи. Я не обратил на это особого внимания. Я выполнил обряд венчания и...
- Поцеловали невесту, - со смехом перебил Мейсон.
Преподобный Милтон не увидел здесь юмора. Он серьезно сказал:
- Вообще-то нет. Невеста сама меня поцеловала, когда я уходил.
Мейсон сделал знак Полу Дрейку и взялся за дверную ручку.
- Это все, - сказал он.
- Тут было многомужество?
- В свете того, что вы рассказали, - сказал Мейсон, - не думаю. Я только проверял. Браки, которые совершаются при таких странных обстоятельствах, всегда вызывают подозрение.
Трио поспешно вышло в ночь, оставив Милтона беспомощно моргать им вслед. Потом они услышали, как он захлопнул дверь, - звякнула цепочка, стукнул тяжелый болт.
- Я адвокат, - заметил Мейсон, - но редко забочусь о том, чтобы запереть собственную дверь. Этот тип вроде бы должен верить в людей, а нагромождает столько баррикад и запоров против грабителей.
- Да, - сказала Делла Стрит с нервным смешком, - зато тебя невесты не провожают до двери, чтобы поцеловать.
Мейсон хмыкнул, а Пол Дрейк спросил:
- Теперь куда?
- Если мы выдержим еще одно путешествие в твоей машине, поедем навестить Уинни.
- Ты знаешь, где ее найти ночью? - спросил Дрейк.
- Конечно. Она живет в задней половине своей закусочной. Мы ей позвоним и скажем, что едем. То есть я скажу, что еду. А вас я представлю потом.
- Тебе не прикопило в голову, - не спеша спросил Дрейк, - что обряд венчания происходил как раз в то время, когда Эштона убивали в его комнате, чтобы дать Оуфли и де Во железное алиби.
- Мне пришло в голову столько, - сказал Мейсон, - что я не собираюсь все это сейчас обсуждать. Поехали.
Они втиснулись в автомобиль Дрейка. По пути Мейсон остановил машину, чтобы позвонить Уинифред, потом, когда добрались до заведения Уинни, он сделал им знак молчать, поставил их в тени возле входной двери и постучал.
Через минуту над дверью зажегся свет и гибкая фигурка Уинифред, утопая в шелковом пеньюаре, скользнула ему навстречу.
- Что случилось? - спросила девушка, отодвигая засов.
- Вы знакомы с Полом Дрейком, - сказал Мейсон. - Он был со мной, когда я пришел сюда впервые. А это Делла Стрит, моя секретарша.
Уинифред разочарованно воскликнула:
- Но я не думала, что будут посторонние. Я не хочу, чтобы кому-нибудь стало известно...
- Все в порядке, - уверил ее Мейсон. - Никто ничего и не узнает. Мы хотим с вами поговорить.
Уинифред провела их по коридору в спальню, которая имела тот же вид, только теперь постель была смята.
- Где Дуглас Кин? - спросил Мейсон.
- Я все о нем сказала. - Она нахмурилась.
- Не хочу, чтобы вы думали, будто я нарушаю ваши тайны, - сказал Мейсон, - но этим людям необходимо знать, что происходит, потому что они помогают мне. Пол Дрейк - детектив, который работает на меня, а Делла Стрит - моя личная секретарша, она знает все. Им вы можете доверять. Я хочу знать, где Дуглас Кин.
Она быстро заморгала, будто собираясь заплакать, но твердо посмотрела на них:
- Не знаю, где он. Мне известно одно: он прислал мне записку, что уезжает туда, где его никто не найдет.
- Позвольте взглянуть на эту записку.
Она достала из-под подушки конверт, на котором было написано ее имя.
Больше не было ничего - ни адреса, ни марки. Вытащила из конверта сложенную бумажку. Поколебавшись, отдала ее Мейсону. Стоя посередине комнаты с непроницаемым видом, расставив ноги и расправив плечи, Мейсон прочел записку. Потом сказал:
- Я прочту вслух.
"Дорогая, против меня обстоятельства, с которыми я ничего не могу сделать. Я потерял голову и допустил ошибку, у меня не будет возможности ее исправить. Пожалуйста, верь, что я не виноват ни в каком преступлении, но тебе понадобится сильная вера, чтобы сохранить ее перед лицом доказательств, которые тебе предъявят. Ухожу из твоей жизни навсегда.
Полиция никогда меня не выследит. Не так я прост, чтобы угодить в их ловушки. Я улечу на самолете, никто меня не найдет. Колтсдорфские бриллианты спрятаны в костыле у Эштона. Напиши полиции анонимное письмо, пусть они найдут костыль. Я всегда буду любить тебя, но не хочу тебя втягивать. Попробуй заставить Эштона говорить - он может рассказать очень многое. Любящий тебя Дуглас".
Мейсон, не отрываясь, разглядывал письмо и вдруг резко повернулся лицом к Уинифред Лекстер:
- Вы не показывали мне этого письма, когда я был у вас раньше.
- Но у меня его еще не было.
- Когда вы его получили?
- Его подсунули под дверь.
- После того, как я ушел?
- Да, наверное. А может быть, вы его просто не заметили, когда уходили.
- Вы говорили, Дуглас вам звонил?
- Да.
- По телефону он не говорил о бриллиантах?
- Нет.
- Откуда он узнал, где бриллианты?
- Не знаю. Я знаю только то, что в записке.
- Вы его любите?
- Да.
- Помолвлены с ним?
- Мы собирались пожениться.
- Вы не называли его Дугласом.
- Вы о чем?
- У вас было для него особое имя.
Она опустила глаза и покраснела.
- Даже тогда, - продолжал Мейсон, - когда вы не называли его тем особым именем, вы не звали его Дугласом - вы звали его Дугом.
- Какая разница? - вскинулась она.
- Такая, - сказал Мейсон. - Если бы он написал это вам, он подписался бы "Дуг" или особым именем. Он сильнее выразил бы так свою любовь. Эта записка не была адресована вам, она предназначена для посторонних. Она написана для того, чтобы показывать ее другим.
Глаза ее расширились, губы плотно сжались.
- Записка - блеф. Дуглас вам позвонил и сказал, что он в западне. Он бы не уехал, не повидав вас. Он пришел попрощаться. Вы уговаривали его остаться. Вы сказали, что наняли меня и я все выясню. Вы просили его остаться, он отказался. Вы просили его, по крайней мере, быть там, где вы сможете связаться с ним, по тех пор, пока я не закончу расследование.
Лицо ее не изменило выражения, но она сжала правый кулак и медленно поднимала его, пока не коснулась им губ.
- Так что Дуглас, - безжалостно продолжал Мейсон, - согласился остаться где-то поблизости, пока полиции не станут известны факты и пока я не попробую объяснить эти факты в его пользу. Но вы хотели сбить полицию со следа, поэтому Дуглас Кин оставил эту записку, чтобы вы могли показать ее мне, а после - газетным репортерам. Говорите же! - Мейсон направил на нее указательный палец. - Не лгите своему адвокату! Черт вас возьми, как же я смогу вам помочь, когда вы скрываете от меня факты?
- Нет, - сказала она, - это не правда... Это... Ой!
Она бросилась на кровать и расплакалась.
Мейсон распахнул дверцу стенного шкафа, потом заглянул в душ. Он задумчиво нахмурился, потряс головой и сказал:
- Слишком она умна, чтобы спрятать его там, куда может заглянуть полиция. Пол, взгляни-ка на складе.
Мейсон шагнул к постели, поднял покрывало и сообщил:
- Одеяло только одно. Она отдала ему остальные.
Делла Стрит подошла к Уинифред обняла за плечи и ласково сказала:
- Милая, неужели вы не понимаете, что он хочет вам помочь? Он груб только потому, что время поджимает - ведь ему нужны факты, чтобы составить план действий.
Уинифред рыдала, положив голову на плечо Деллы Стрит.
- Неужели вы нам не скажете? - спросила Делла.
Уинифред покачала головой, перекатывая ее из стороны в сторону на плече Деллы.
Мейсон вышел в коридор, прошел между стойкой и залом, внимательно осматриваясь, затем шагнул за стойку и начал заглядывать во все углы и даже под прилавок. Пол Дрейк обследовал боковой коридор. Вдруг он резко присвистнул:
- Вот оно, Перри.
Уинифред вскрикнула, вскочила и помчалась по коридору, халат вздымался за ней волнами. Мейсон кинулся следом. Делла Стрит шла не спеша, замыкая шествие.
Дверь была открыта. За ней валялись сломанные ящики, старые бочки, банки с краской, запасы продуктов, сломанные стулья и всякая всячина, нужная для изготовления вафель. Один из углов был расчищен и замаскирован старыми чемоданами и стульями. Два одеяла были расстелены на полу, мешок из-под муки, набитый бумагами, служил подушкой. К одеялу булавкой был приколот лист бумаги. Фонарик Пола Дрейка ярким лучом осветил этот лист.
- Записка, - заметил Дрейк, - приколота к одеялу.
Уинифред потянулась за запиской, правая рука Перри Мейсона поспешно отстранила ее.
- Минутку, - сказал он. - Вы слишком вольно обращаетесь истиной. Уж эту первый прочту я.
Записка была написана такими каракулями, как будто ее нацарапали в темноте. Она гласила:
"Я не могу, милая Уинифред. Может быть, они бы меня и не нашли. Но если б я попался, у тебя были бы неприятности. Я не могу прятаться за тобой, будто за щитом. Может быть, если все обойдется, я и появлюсь. Но я знаю, что за тобой будут следить и проверять твою почту, так что теперь ты некоторое время обо мне не услышишь. Целую тебя бессчетно, любимая!
Навсегда твой Дуг".
Мейсон прочел записку вслух, сложил ее и сказал Делле:
- Займись ею, она сейчас в обморок упадет!
Уинифред действительно почти упала в добрые руки Деллы Стрит, но тут же выпрямилась. Глаза ее вспыхнули:
- Не надо было мне оставлять его одного! Надо было догадаться, что он так поступит!
Перри Мейсон направился к двери, отпихнув ящик, прошел по коридору в спальню Уинифред, снял телефонную трубку и набрал номер.
- Мне нужен окружной прокурор, - сказал он. - Говорит Перри Мейсон.
Мне нужно его видеть по неотложному делу. Где его найти?
В ответ в трубке раздался шум и треск. Мейсон, недовольно крякнув, повесил трубку. Набрал другой номер:
- Полицейский участок? Нет ли поблизости сержанта Холкомба? Алло, сержант Холкомб? Это Перри Мейсон. Да, я знаю, что поздно. Нет, спать мне еще не пора. Если вы хотите пошутить, так уж и быть, но если вы это всерьез - к черту! Я позвонил, чтобы сообщить вам: я персонально гарантирую, что Дуглас Кин сдастся полиции сегодня до пяти дня. Нет, не в Управлении. Это заставило бы вас объявить, что он скрывается от закона, и вы бы перехватили его. Я вам позвоню - найду откуда. Вы приедете туда и возьмете его. Не пытайтесь выведать информацию из газет, я им намерен сообщить... Да, он будет в моей власти в пять часов.
- Нет, нет! - закричала Уинифред Лекстер, кидаясь к телефону. - Вы не можете!
Перри Мейсон оттолкнул ее.
- В пять часов, - сказал он и повесил трубку.
Делла Стрит схватила девушку за одну руку, Пол Дрейк - за другую. Она боролась с ними, в глазах ее сверкал страх.
- Вы не можете этого сделать! - кричала она. - Вы не должны!
- Я сказал, что сделаю, - сурово возразил Мейсон. - И сделаю, будь я проклят!
- Вы нас предаете!
- Никого я не предаю. Вы хотели, чтоб я его защищал. Хорошо, я готов его защищать. Мальчик сам себя дурачит. Он еще ребенок. Он поддался панике и бежал. Кто-то сбил его с толку. Я собираюсь только вернуть его на правильный путь. Он прочтет газеты. Узнает, что я его защищаю. Что гарантирую его явку в полицию сегодня в пять. Он поймет, что я действую с вами заодно. Он сдастся.
- Шеф, - взмолилась Делла Стрит, - а если он не выйдет на тебя? Если прочтет и останется в своем убежище?
Мейсон пожал плечами.
- Пойдем, - сказал он Дрейку. - Поедем лучше в офис. Репортеры уже заготовили свои вопросы. - Он повернулся к Делле Стрит:

Предыдущая страница 9 Следущая страница


Кот привратника 10

- Останься здесь, пока девушка не успокоится. Не допускай, чтобы она впала в истерику. Как только можно будет ее оставить, приезжай в контору.
Делла Стрит щелкнула каблуками и насмешливо отсалютовала:
- Есть, шеф! - сказала она. Повернулась к Уинифред:
- Пойдемте, поспим, отдохнем...
- Отдохну-у-ла я уже-е-е! - Уинифред боролась с рыданиями. З-занимайтес-сь с-с-своими делами! К черту! Отправляйтесь в контору!

Глава 12

Электрический свет слабо мерцал в конторе Перри Мейсона. Наступил тот утренний час, когда железобетонные жилые кварталы города выглядят наименее живописно. Утренний ветерок являл собой разительный контраст спертому воздуху конторы. До восхода солнца оставалось полчаса. Света было достаточно, чтобы рассмотреть неуютность возведенных человеком конструкций. Перри Мейсон уселся на вращающийся стул, положил ноги на стол и закурил.
- Когда придут репортеры, Делла, пусть собираются в приемной и ждут.
Потом проведешь ко мне всех сразу.
Она кивнула. Беспокойство мелькнуло в ее глазах. Пол Дрейк вошел и уселся на край стола Мейсона.
- Обменяемся информацией, - предложил он.
- Это о чем? - Глаза Мейсона не выразили ничего.
- Мои люди сообщили, что убита Эдит де Во. Ее ударили по голове дубинкой. Это был отпиленный кусок костыля. Я, конечно, понял, что у тебя что-то на уме, когда мы поехали на квартиру к Дугласу Кину. Когда я увидел окровавленное белье, я понял, что это не после убийства Эштона.
- Но в то время, - Мейсон продолжал курить, - ты ничего не знал об убийстве Эдит де Во?
- Конечно же, нет.
- Хорошо бы это припомнить, - сказал Мейсон, - если тебя станут допрашивать.
- А ты знал?
Мейсон уставился на окно, за которым серел рассвет. Через несколько минут, когда стало очевидным, что он не собирается отвечать на вопрос, Дрейк продолжил:
- Знаешь ли ты человека по имени Бэбсон? Это мастер-краснодеревщик.
Делает разные работы по дереву, костыли тоже.
На лице Мейсона появился интерес.
- Недели две назад Эштон заглянул в мастерскую Бэбсона. Там изготовили его костыль. Эштон хотел, чтоб его переделали. Он просил пропилить сверху отверстие, укрепить его металлической трубкой и обить замшей. И чтобы это усовершенствование было скрыто под резиновой прокладкой.
- Это интересно, - заметил Мейсон.
- Дня три назад, - продолжал Дрейк, - Бэбсона спрашивали насчет этого костыля. Человек, назвавшийся Смитом, сказал, что он представляет страховую компанию, интересующуюся увечьем Эштона. Он желает знать, заказал ли Эштон новый костыль или хотел усовершенствовать старый. Бэбсон начал было рассказывать, потом передумал и стал расспрашивать Смита, после чего тот ушел.
- Есть описание Смита? - кратко спросил Мейсон.
- Рост - пять футов одиннадцать дюймов, сорок пять лет, вес сто восемьдесят фунтов, светлая фетровая шляпа, синий костюм, на лице шрам.
Ездит в зеленом паккарде.
- Когда поступил этот рапорт? - спросил Мейсон.
- Мне вручил его ночной дежурный, когда я проходил мимо агентства. Он некоторое время пролежал у меня на столе.
- Хорошо работаете, - одобрил Мейсон. - Как вышли на Бэбсона?
- Ты просил полные сведения об Эштоне, вот я и сказал парням.
Естественно, мы заинтересовались, где ему делали костыль.
- Что ж, - сказал Мейсон, - добавь в свой список еще одно имя - Джим Брэндон. Узнай о нем все, что можно. Не тратил ли он недавно больших денег...
- Уже сделано, - лаконично доложил Дрейк. - Теперь позволь мне спросить...
- О чем?
- А о том, на чьей ты стороне? Ведь ты позвонил в полицию и пообещал, что этот парень явится к ним?
- Так я же должен был это сделать, - нетерпеливо сказал Мейсон. - Или он виновен, или все подстроено. Если подстроено - самому ему не выкрутиться. Ему не удрать, его выследят. Он может попасть на виселицу.
Петля захлестнется, и я ничего не смогу сделать. Если он виновен, но сам сдастся и, как мужчина, признает свою вину, я, возможно, добьюсь для него пожизненного заключения.
- Но ты делаешь ставку на то, что он невиновен?
- Ставлю все, что у меня есть, на то, что он невиновен.
- В том-то и дело, шеф, - Делла Стрит разразилась негодованием, - что ты слишком многое поставил на карту. Ты рискуешь своей профессиональной репутацией, чтобы поддержать эмоционального парня, которого вовсе не знаешь.
Перри Мейсон невесело усмехнулся. Это была свирепая усмешка борца, который вышел на ринг против сильного противника, заслуживающего наказания.
- Конечно, я игрок, - сказал он. - Я хочу жить, пока живется. Мы многое слышали о людях, которые боятся умереть, и почти не знаем о тех, кто боится жить. Я верю в Уинифред и Дугласа Кина. У них сейчас тяжелый момент, они нуждаются в поддержке, и я собираюсь их поддержать.
- Слушай, Перри, еще не поздно отступить. - В голосе Дрейка была мольба. - Ты не знаешь этого парня. Факты против него. Он...
- Заткнись, Пол, - беззлобно сказал Мейсон. - Я не хуже тебя знаю, как подтасовывают факты. Я ставлю на карту все.
- Но почему ты рискуешь своей репутацией, ставя на невиновность парня, когда все доказывает его вину?
- Потому что я ставлю на карту все. Если я беру свои выводы назад, я беру назад и все остальное. Пытаюсь не ошибаться.
- На карту ставят все ради большого выигрыша, или большого проигрыша, - заметила Делла Стрит.
Мейсон ответил с нетерпеливым жестом, адресованным обоим:
- Черт возьми, а что может человек потерять? Не жизнь, потому что он ею не владеет. Он только берет ее в аренду. Он может потерять лишь деньги, а какого дьявола стоят деньги по сравнению с личностью? Это и есть один из способов прожить жизнь, все из нее извлечь. Человек ее сохраняет или лишается, поставив на карту все.
В приемной послышался шум, хлопнула дверь. Дрейк сделал знак Делле Стрит. Она встала и выскользнула из кабинета. Пол Дрейк закурил сигарету и сказал:
- Перри, ты - смесь мальчика и философа, непрактичного мечтателя, альтруистичного циника, доверчивого скептика... и, черт тебя возьми, как я завидую твоему восприятию жизни!
Делла Стрит открыла дверь и сообщила, понизив голос:
- Здесь сержант Холкомб и целая куча репортеров.
- Неужели Холкомб привел репортеров?
- Нет. Он хочет их опередить. Он, кажется, зол.
Мейсон улыбнулся и пустил к потолку кольцо дыма:
- Впусти джентльменов.
Делла Стрит осмелилась на ответную улыбку:
- Включая Холкомба?
- На этот раз - да, - сказал Мейсон.
Сержант Холкомб протиснулся в комнату. За ним вошли несколько человек и веерообразно расположились вдоль стены. Некоторые достали блокноты. У них был вид зрителей, наблюдающих призовую борьбу на открытой арене, которые не хотят пропустить ни одного удара, в чью бы пользу он ни был.
- Где Дуглас Кин? - требовательно спросил сержант Холкомб.
Перри Мейсон вдохнул полные легкие дыма и выпустил его из ноздрей двойным потоком.
- Не знаю, господин сержант, - сказал он тоном взрослого человека, увещевающего капризного ребенка.
- Что за дьявольщина! Вы должны знать!
Мейсон сделал безуспешную попытку пустить дым кольцами.
- Слишком спертый воздух, - объяснил он Полу Дрейку, так чтобы все могли слышать. - Кольца не получаются, когда в комнате слишком много людей.
Сержант Холкомб стукнул кулаком по столу Мейсона:
- Дьявол! Прошли те дни, когда вы, адвокаты, могли с законом шутки шутить. Вы же знаете, что теперь бывает с теми, кто укрывает людей, представляющих общественную угрозу.
- А Дуглас Кин представляет общественную угрозу? - невинно спросил Мейсон.
- Он убийца.
- В самом деле? Кого же он убил?
- Двоих. Чарльза Эштона и Эдит де Во.
Перри Мейсон прищелкнул языком.
- Ему бы не следовало этого делать, сержант, - сказал он.
Один из репортеров громко захихикал. Холкомб потемнел.
- Ладно, продолжайте, - сказал он. - Делайте что хотите, но я вас арестую за укрывательство преступника от закона.
- Разве он скрывается от закона?
- Явно скрывается.
- Он явится сегодня в пять. - Мейсон сделал затяжку.
- Мы возьмем его до того.
- Где же он? - Брови Мейсона поднялись.
- Не знаю! - проревел сержант. - Знал бы, так уже взял бы его.
Мейсон вздохнул, повернулся к Полу Дрейку и сказал:
- Он собирается схватить Кина до пяти, но утверждает, будто не знает, где Кин находится. Я предложил выдать Кина в пять, но он не верит, что я не знаю, где Кин. Тут нет логики.
- Вы бы не обещали, что этот человек будет в тюрьме к пяти, если бы не знали, где он сейчас. И вы собираетесь сорвать дело, скрывая его в убежище, - настаивал Холкомб.
Мейсон молча курил.
- Вы же адвокат. Вы знаете, каково наказание за соучастие. Знаете, что случается с людьми, которые помогают убийцам.
- Но предположим, - терпеливо вставил Мейсон, - выяснится, что он вовсе не убийца, а, Холкомб?
- Не убийца! - Холкомб почти визжал. - Не убийца! Вы знаете, какие доказательства против этого парня? Он поехал к Чарльзу Эштону. Он последний видел Чарльза Эштона в живых. У Эштона был кот, который обычно спал на его кровати. Дуглас Кин приехал за котом и забрал его. Свидетели видели, как он вошел в комнату и вышел оттуда с котом в руках. Но Эштон был убит до того, как кот исчез из комнаты. Кот вскочил в окно. На кровати остались следы его лап. Даже на лбу Эштона остались кошачьи следы - это доказывает, что убийство было совершено до того, как Кин ушел с котом.
Эштона убили после десяти и до одиннадцати. Кин появился в комнате Эштона незадолго до десяти, а ушел после одиннадцати.
Прикусив губу, Мейсон сказал:
- Можно было бы поднять целое дело против Кина, если бы вы были уверены, что именно кота Эштона он унес.
- Конечно, это был кот Эштона. Говорю вам, свидетели видели. Экономка видела. Она плохо спала и как раз выглянула в окно, когда уходил Кин. Она видела, что он нес кота. Джим Брэндон, шофер, ставил машину в гараж. Он разворачивался - и передние фары осветили Дугласа Кина. Он клянется, что Кин нес кота.
- То есть Клинкера?
- Да, Клинкера, если так зовут этого кота.
- При данных обстоятельствах, - сказал Мейсон, - решающее значение на суде будет иметь идентификация кота этими свидетелями. Кстати, сержант, где сейчас этот кот?
- Не знаю, - сказал сержант Холкомб и добавил многозначительно:
- А вы знаете?
- Не думаю, сержант, - медленно произнес Мейсон, - что Уголовным кодексом предусмотрено наказание за укрывательство кота. Вы, случайно, не обвиняете кота в убийстве?
- Нечего острить, - сказал сержант Холкомб. - Вы что, не знаете, для чего я здесь? Не знаете, зачем пришел к вам?
Мейсон поднял брови и покачал головой.
- Я пришел к вам, чтобы сказать, что Дуглас Кин обвиняется в убийстве. - Сержант снова стукнул по столу кулаком. - Я пришел сообщить вам, что мы готовим распоряжение об аресте Дугласа Кина. Я пришел вам сообщить, какие свидетельства есть против Дугласа Кина, так что, если вы будете продолжать укрывательство Кина, мы обвиним вас в моральном несоответствии вашей профессии и лишим адвокатской практики. Вот зачем я здесь. Я вам выложил все, что свидетельствует против Кина. Теперь, если вы предстанете перед Судом и будете апеллировать в Комитет или в квалификационную комиссию, вы не сможете отговориться, будто не знали, что Дуглас Кин преследуется за убийство, и будто вам неизвестны были факты, свидетельствующие против него.
- Хитро, сержант, - сказал Мейсон. - По правде сказать, очень хитро.
Вы не даете мне возможности защищаться, не так ли?
- Точно так. Вы или должны выдать Дугласа Кина, или будете арестованы и дисквалифицированы.
- Вы закончили? - спросил Мейсон. - Выложили все свои доказательства?
- Нет, я и половины не изложил.
- Я так понял, сержант, что вы намерены выложить мне все.
- Да, черт возьми, это именно так. - Голос сержанта, казалось, заполнил всю комнату. - Эдит де Во хотела видеть Дугласа Кина. Она позвонила ему в несколько мест, передала просьбу приехать. Кин поехал к ней. Хозяин дома как раз выходил на улицу, когда Дуглас Кин нажимал на звонок Эдит де Во. Когда хозяин открыл дверь, Кин воспользовался этим, чтобы войти. Хозяин, естественно, остановил его и спросил, куда он идет.
Кин ответил, что идет к мисс де Во, что она его об этом просила. Позже приехал окружной прокурор, чтобы допросить ее. Она лежала на полу без сознания. Ей нанесли смертельный удар дубинкой. Мы поехали на квартиру к Кину. Оказалось, что одежда, которая была на нем, вся в крови. Кровь была на рубашке, на воротнике, на ботинках, на брюках. Он пытался смыть кровь, но это ему не удалось. Он пытался сжечь кое-что из одежды, но даже это не получилось. Обрывки лежали в золе, и химическая реакция показала, что на них была человеческая кровь.
- А кот там был? - спросил Мейсон.
Холкомб с усилием сдержался:
- Нет, кота не было.
- Как же можно идентифицировать кота? - спросил Мейсон. - Ведь нет же способа снимать отпечатки у кота, так, сержант?
- Шутите, шутите, - мрачно сказал сержант. - Умничайте сколько душе угодно. Вы на жизнь зарабатываете тем, что защищаете убийц. Через два месяца вас дисквалифицируют. Мостовые будете гранить.
- До сих пор, - заметил Мейсон, - я убийц не защищал. Я защищал людей, обвиненных в убийстве. Надо бы понимать, сержант, что некоторая разница есть. Но насчет кота я серьезно. Предположим, и экономка, и шофер поклянутся, что Кин нес Клинкера. Предположим, я посажу перед свидетелями две дюжины персидских котов и попрошу указать Клинкера. Думаете, они смогут это сделать? А если и укажут на Клинкера, думаете, есть какой-то способ убедить присяжных, что они правы?
- Ах, вот вы на чем играете? - заметил Холкомб.
- Да нет же, сержант, - изысканно улыбнулся Мейсон. - Я не играю.
Просто я задал вам вопрос, вот и все.
Сержант Холкомб, опираясь на стол, так сжал его край, что кожа его рук побелела вокруг суставов.
- Мы знаем, Мейсон, чего от вас можно ожидать, - сказал он. - Полиция не так тупа, как вы воображаете. Как только вы позвонили, что собираетесь защищать Дугласа Кина, и сообщили, что он отдаст себя в руки полиции к пяти часам, я отправил ребят искать этого кота. Я случайно знал, куда их послать. Да будет вам известно: Клинкер в полицейском участке. Он был в квартире вашей эффектной секретарши, мисс Деллы Стрит. А в полиции кота опознали экономка и шофер и ему на шею привязали табличку. И в любое время, когда вы захотите жонглировать котами перед присяжными, вы можете не затруднять себя отпечатками или другими фокусами, потому что Клинкер с ярлычком на шее будет тут как тут.
Сержант Холкомб повернулся на каблуках и вышел в приемную.
С минуту лицо Перри Мейсона было мрачным и напряженным. Затем он слабо улыбнулся репортерам.
- Мы бы хотели вас спросить, - сказал один из них, - согласны ли вы...
- Джентльмены, - медленно сказал Мейсон, - вы имеете прекрасную историю. Отправляйтесь и публикуйте все как есть. - И он сжал губы с упрямством человека, который умеет молчать.

Глава 13

Перри Мейсон поднял голову от телефона и сказал Делле Стрит:
- Сейчас ко мне придут Нат Шастер и его клиенты Сэм Лекстер и Фрэнк Оуфли. Представление будет отличное. Впусти их, потом сядь у себя, включи селектор и запиши все, что сможешь.
- А к телефону подходить? - спросила она. - Отвечать тем, кто будет вас спрашивать?
- Безусловно. Может позвонить Дуглас Кин.
- А если он не позвонит, шеф? Вдруг он виновен? Может сержант Холкомб сделать то, чем он грозил?
- Вот в этом, - сказал Мейсон, - я их надую. Не волнуйся так, встречай Шастера. Возможно, он вытащит из рукава карты против нас.
- Это какие?
- Пришьет мне клевету.
- Как?
- Я же рассказал окружному прокурору то, что мне говорила Эдит де Во насчет выхлопной трубы.
- Но ты лишь передал то, что она сказала.
- Теперь я не смогу доказать, что она мне это говорила. Она мертва, а свидетелей не было. Идите, пригласи Шастера, и не забудь прослушать все и записать, чтобы потом давать свидетельские показания.
Она кивнула, выскользнула из комнаты и через минуту ввела Шастера, Лекстера и Оуфли. Шастер закусил губу сильно выдающимися вперед зубами, изображая на физиономии упрек:
- Господин адвокат, это вы информировали прокурора о том, что мой клиент Сэмюэль Лекстер виновен в убийстве своего деда Питера Лекстера?
- Хотите, чтобы я ответил "да" или "нет"? - небрежно спросил Мейсон.
- Отвечайте, - нахмурился Шастер.
- Нет.
- Вы не говорили, что Эдит де Во обвинила его?
- Нет.
- А мистер Бергер говорит: вы ему это сказали.
Мейсон промолчал.
- Бергер сказал Сэму, - продолжал Шастер, - будто Эдит де Во говорила вам, что машина Сэма была соединена шлангом с трубой, проведенной в спальню Питера Лекстера.
Лицо Мейсона оставалось неподвижным как гранит, он произнес:
- Возможно, он так сказал потому, что она так говорила и я об этом сообщил.
Шастер помигал, осмысливая ответ, потом с торжеством заявил:
- Вы сказали Бергеру, что она сделала такое обвинение?
- Это не было обвинением. Просто она сообщила, что видела, как Сэм сидел в машине с работающим мотором, а шланг шел к трубе отопления. Она мне это рассказала, а я сообщил Бергеру.
- Это ложь.
- Что именно ложь? - Мейсон угрожающе встал.
Шастер нервно отпрянул, вытягивая перед собой руку.
- Я хотел сказать - клевета, очернение репутации.
- Вам не приходило в голову, что эти сведения не подлежат разглашению? - спросил Мейсон.
- Только если они не были использованы во зло, - Шастер погрозил Мейсону, но укрылся за большим кожаным стулом. - А вы использовали во зло.
Пытались защитить своего клиента, Дугласа Кина.
- Ну и что? - спросил Мейсон.
- Мы требуем, чтобы вы отказались от своих слов.
- Кто этого хочет?
- Сэм Лекстер и я.
- Я сказал Бергеру только правду - так, как она была сказана мне. Я не ручался за факты. Я ручался только за то, что мне было сделано это сообщение.
- Мы требуем извинения.
- Идите вы к черту!
Вперед выступил Сэм Лекстер. Лицо его было бледно.
- Мистер Мейсон, - сказал он, - я вас не знаю, но ясно, что "подгнило что-то в королевстве Датском". Я слышал версию, по которой смерть деда связывают со мной. Это ложь, будь она проклята! Я слышал, вы приводили полицию для тайного осмотра моей машины и взламывали замок гаража. Кто-то без моего ведома вставлял в мою машину длинный шланг. Не знаю, как защитит меня закон - это зависит от мистера Шастера, - но я определенно потребую привлечения вас к ответственности за ваши действия.
Мейсон зевнул. Шастер положил руку на плечо Лекстеру.
- Давайте я буду говорить, - сказал он. - Я буду говорить. Не волнуйтесь. Спокойно, спокойно. Я сам с ним управлюсь.
Мейсон снова сел на вертящийся стул, откинулся назад и взял сигарету из пачки на столе.
- Еще что-нибудь? - спросил он, пощелкивая ногтем по кончику сигареты.
- Мистер Мейсон, - сказал Фрэнк Оуфли, - поймите мою ситуацию. Мои отношения с Эдит де Во больше не тайна. Перед смертью она оказала мне честь выйти за меня замуж. - Лицо его передернулось гримасой волнения, потом он продолжал:
- Она мне рассказала о том, что видела, но я не придал этому особого значения, пока окружной прокурор не объяснил мне, как легко было кому-то напустить угарного газа к деду в спальню. Это, конечно, было для меня большим ударом. Я хорошо знаю своего кузена. Я не могу поверить, что он способен на такое. Потом я вспомнил, что Эдит вовсе не говорила, что она определенно узнала Сэма. Человек, сидевший в машине, прятал лицо под широкими полями шляпы Сэма. Вот что заставило Эдит подумать, что в машине сидел Сэм. Значит, если вы заявили полиции, будто Эдит говорила, что в машине был Сэм, вы сделали заявление, которое расходится с тем, что она утверждала.
- Значит, такова ваша версия? - спросил Мейсон, глядя в лицо Фрэнку Оуфли.
- Такова моя версия. - Фрэнк Оуфли покраснел.
- Подумайте, мистер Мейсон, в каком вы положении, - сказал Шастер. Вы выдвигаете обвинение против моего клиента. Доказательств у вас нет. Вы не можете доказать, что именно сказала Эдит де Во, это только слухи.
Предсмертные заявления принимаются во внимание, если делающий их человек знает, что умирает, но это не было предсмертным заявлением. Когда она вам это говорила, она считала, что доживет до ста лет. Мой клиент может вас засудить. Он может вас опозорить, утопить - но он не станет этого делать, если вы возьмете свое заявление назад.
- Шастер имеет в виду, - пояснил Оуфли, - чтобы вы подчеркнули, что Эдит не знала, кто был в машине.
- Более того, - нахмурился Сэм Лекстер, - я хочу, чтобы вы взяли заявление назад и извинились. Вовсе не я сидел в машине, и вы это знаете.
Перри Мейсон протянул руку к длинному ряду книг, стоящему с краю стола, взял одну из них, раскрыл и сказал:
- Если уж речь зашла о законе, джентльмены, я вам его прочту. Пункт двести пятьдесят восьмой Уголовного кодекса гласит: "Тот, кто обвиняется в убийстве родственников, не может наследовать после них никакой доли имущества; та доля наследства, которую он получил бы, переходит к другому лицу согласно этой статье". Так что, Фрэнк Оуфли, подумайте.
Шастер с горячностью воскликнул, обрызгивая всех слюной:
- Что за трюки! Ну и план! Он хочет вас настроить друг против друга!
Не раскрывайте уши свои его словам, не раскрывайте сердца свои его мыслям, не раскрывайте...
Мейсон перебил его, обращаясь прямо к Фрэнку Оуфли:
- Вы хотели бы защитить своего кузена, но вы знаете не хуже меня, что Эдит де Во не так легко сделала бы ложные выводы. Возможно, она не видела лица того человека, но она видела его шляпу, слышала его голос - и решила, что это и был Сэм Лекстер.
- Она слышала его голос? - медленно повторил Оуфли, нахмурив лоб.
- Валяй, - горько сказал Сэм Лекстер, - действуй, Фрэнк, притворись, будто тебя убедили, но меня-то уж никто не одурачит. В ту же минуту, как этот адвокатишка подсказал тебе, что ты сможешь присвоить мою долю наследства, если меня обвинят в убийстве, я понял, что произойдет!
- Господа, господа! - завопил Шастер. - Не надо, не ссорьтесь! Это ловушка! Не поддавайтесь! Он заставит вас поругаться - и его проклятый кот унаследует поместье! Вот так замысел! Вот так замысел! Ну и шуточки!
Мейсон спросил, глядя на Сэма Лекстера:
- А как насчет шланга, найденного в вашей машине?
- Кто-то его подкинул, - гневно сказал Сэм. - Вы привели полицейских в гараж, они и нашли шланг после того, как вы им подсказали.

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- Вы думаете, это я подкинул шланг? - спросил Мейсон.
Шастер кинулся к Сэму Лекстеру, схватил его за полы пиджака, оттолкнул и закричал:
- Не отвечайте! Не отвечайте! Это опять ловушка. Он заставит вас обвинить его, а потом привлечет за клевету. Вы же не можете доказать, что он подкинул шланг, не говорите этого, не говорите ничего! Предоставьте мне вести переговоры!
Оуфли шагнул ближе к Лекстеру и сказал через плечо Шастера:
- Ты что, Сэм, хочешь мне пришить, что я его подкинул?
- А то нет? - с горечью произнес Сэм Лекстер. - Ты меня не одурачишь, Фрэнк. За полмиллиона долларов ты еще и не то проделаешь. Теперь-то я все вижу в новом свете.
- Не забывай, - с холодным достоинством произнес Оуфли, - что видела это Эдит де Во. Я-то не видел, а когда она мне рассказала, я не придал этому серьезного значения.
- Господа, господа, - умолял Шастер, поводя головой то в сторону Сэма, то Фрэнка Оуфли, - джентльмены, успокойтесь! Мы пришли сюда не за этим. Замолчите!
- Эдит Оуфли! - оскалился Сэм Лекстер, не обращая внимания на своего адвоката. - Не умерла бы она, я бы кое-что о ней сказал...
Оуфли в ярости оттолкнул Шастера правой рукой, а левой ударил Сэма в лицо.
- Господа, господа! - кричал Шастер. - Помните...
Левый кулак Сэма Лекстера, нацеленный в челюсть Оуфли, попал прямо в лицо Шастера, в то время как маленький адвокат тащил Сэма за пиджак.
Шастер со стоном рухнул на пол. Лекстер размахнулся правой, перевязанной рукой и нанес Оуфли удар по щеке. Оуфли размахнулся правой, Лекстер промазал левой. Шастер, лежа на полу, дергал их за брюки.
- Господа, господа, - умолял он, кровоточащие губы не давали ему возможности говорить громко.
Перри Мейсон положил ноги на стол, откинулся на спинку стула и затянулся сигаретой, не без веселья наблюдая эту суматоху.
Внезапно Оуфли отступил.
- Извини, Сэм, - сказал он, - я забыл, что у тебя рука ранена.
Между ними втиснулся Шастер, тщетно пытаясь оттолкнуть одного от другого. Тяжело дыша, они не обращали внимания на его попытки и стояли, глядя друг на друга.
- О моей руке не волнуйся, - горько сказал Сэм Лекстер, потом посмотрел на повязку. На ней показался красный след в том месте, где рана открылась.
- Не надо, не надо! - воскликнул Шастер. - У него масса таких трюков.
Разве я вас не предупреждал?
Грудь Оуфли тяжело вздымалась, лицо было красно, он сказал:
- Нечего болтать насчет Эдит, вот и все.
Он резко повернулся, прошел через комнату, распахнул дверь в коридор.
Поколебавшись, Шастер выбежал за ним крича:
- Мистер Оуфли! Мистер Оуфли! Вернитесь же, мистер Оуфли!
Оуфли отозвался через плечо:
- Идите вы к черту. Я своего адвоката найму.
Шастер в ужасе взглянул на Сэма Лекстера, потом повернулся к Мейсону и завизжал:
- Добились своего! Вы это нарочно. Вы их настроили друг против друга!
Вы отравили их подозрением! Вы пустили в ход Эдит де Во! Вы...
- Закройте дверь с той стороны, - спокойно прервал Мейсон.
Шастер взял под руку Сэма Лекстера.
- Идемте, - сказал он. - Нам полагается возмещение убытков.
- Он возьмет адвоката и свалит на меня смерть деда, - горько сказал Сэм. - Ну и дела.
Шастер потащил его через комнату.
- Не забудьте закрыть дверь, когда будете выходить, - напомнил Мейсон.
Шастер захлопнул дверь с такой силой, что стена чуть не обвалилась.
Картины все еще качались, когда дверь из приемной открыла Делла Стрит.
- Ты это нарочно сделал? - спросила она.
Мейсон, продолжая курить, сказал с отсутствующим видом:
- Бессмысленно было заставлять их обоих платить Шастеру. Ведь их интересы не совпадают. Они должны были это понять. У них будут разные адвокаты - так удобнее для Дугласа Кина.
Она вздохнула, как вздыхает мать, когда безнадежно избалованный ребенок спорит с ней, потом неожиданно рассмеялась и сказала:
- Ладно. Я все записала, даже звуки ударов. В приемной Уинифред Лекстер. Она принесла кота.
- Кота? - удивился Мейсон.
- Да, персидского кота.
В глазах Мейсона сверкнули чертики.
- Пусть войдет.
- А насчет того, что кота из моей квартиры забрала полиция, так это правда, - сообщила она. - Они сказали управляющей, что должны обыскать мою квартиру. Взяли у нее ключ.
- Ордер на обыск у них был?
- Не думаю.
- Прокол получается, Делла, - задумчиво сказал Мейсон, продолжая курить. - Жаль, я не подумал, что они нагрянут к тебе. Сержант Холкомб укрепляет свои позиции. Он просто завидует. Я его не осуждаю. Надо признать: мое поведение по отношению к нему может иной раз вызвать раздражение.
- Пожалуй, да.
- Я раздражаю его нарочно, - Мейсон усмехнулся, глядя на нее снизу вверх. - Впусти Уинифред и жди у себя. Можешь послушать.
Уинифред Лекстер несла в руках большого персидского кота. Подбородок у нее был вызывающе вздернут, взгляд дерзкий. Даже в том, как она держала голову, был вызов. Перри Мейсон терпеливо оглядел ее.
- Садитесь, - предложил он.
- Я вас обманула, - сказала она, останавливаясь возле стола.
- Насчет кота?
- Тот был не Клинкер. Вот этот Клинкер.
- Почему же вы мне солгали?
- Я позвонила дяде Чарльзу, привратнику, и сказала, что хочу его избавить от Клинкера, пусть он его отдаст мне. Он отказался. Тогда я решила, что лучше всего будет обмануть Сэма: пусть думает, что Клинкера там больше нет. Я сказала, что возьму Клинкера, и послала Дугласа Кина с другим котом, который похож на Клинкера. Мы бы подменили Клинкера другим котом, и если бы Сэм отравил кота, он бы отравил не Клинкера. Ясно?
- Сядьте-ка и расскажите все, - сердито сказал Мейсон.
- Вы мне верите?
- Послушаем дальше.
Она села на край мягкого кожаного стула. Кот начал вырываться. Она держала его, гладя по голове и почесывая за ушами. Когда кот успокоился, она поведала:
- Дуглас Кин поехал туда. Кота он взял с собой. Он немного подождал Эштона, потом вернулся ко мне за инструкциями. Кота он оставил у меня.
- Почему вы мне сказали, что тот кот - Клинкер?
- Потому что боялась - другие скажут, что Дуглас взял Клинкера, и я хотела проверить, как вы поступите и сочтете ли это серьезным. Я хотела видеть вашу реакцию.
Теперь Мейсон засмеялся. Кот изогнулся.
- Бога ради, - взмолился Мейсон, - отпустите вы этого кота. Где вы его взяли-то?
- О чем вы говорите? - Она уставилась на него. - Это Клинкер. Он меня очень любит.
Кот спрыгнул на пол.
- Это была бы хорошая версия, - произнес Мейсон бесстрастным голосом.
- Она помогла бы мне выпутаться и выручила бы Деллу Стрит. Коты, конечно, похожи. Но - нет, не пройдет. Рано или поздно они узнают, где вы взяли этого кота.
- Но это Клинкер. Я туда поехала и взяла его. Он до смерти перепугался, бедный котик, - столько шуму, а хозяин мертвый, и прочее...
- Нет, - сказал Мейсон. - Я не допущу, чтоб вы так поступили. Газеты уже продают, а в них сказано, что полиция нашла Клинкера в квартире моей секретарши...
- Они нашли кота и приняли его за Клинкера.
- Чушь! - сказал Мейсон добродушно. - Забирайте кота и отправляйтесь в свою вафельницу. Дуглас Кин собирается объявиться у меня и сдаваться?
- Не знаю, - ответила она со слезами на глазах.
Кот выгнул спину, потом начал обследовать контору.
- Кис-кис, пойдем, киска, - позвала его Уинифред.
Кот не обращал на нее внимания. Мейсон с сочувствием смотрел на заплаканное лицо.
- Если Дуглас Кин появится, - сказал он, - объясните ему, как важно для него подыграть мне.
- Н-не знаю. А вдруг его обвинят в-в-в убийстве и по-ве-есят?
- Вы что же, мне не верите? - Он похлопал ее по плечу.
Она подняла на него глаза.
- Хватит подбирать кошек и сочинять для Дугласа алиби, - ласково сказал ей Мейсон. - Вы только затрудняете мою работу. Обещаете, что больше не будете?
Губы ее подергались и успокоились. Она кивнула. Мейсон в последний раз похлопал ее по плечу, подошел к коту, поднял его и посадил в руки Уинифред.
- Поезжайте домой, - посоветовал он, - поспите.
Он открыл для нее дверь в коридор. Когда он снова ее закрыл, позади уже стояла Делла Стрит.
- Ужасный ребенок, - улыбнулся он.
Делла медленно кивнула головой.
- Как насчет того, чтобы посрезать углы? - спросил он.
- Ты о чем?
- Не хотела бы ты провести со мной медовый месяц?
- Медовый месяц? - она уставилась на него, вытаращив глаза.
Мейсон кивнул.
- Как это... ой...
- Хорошо, - улыбнулся адвокат. - Но сначала приляг на диван и отдохни. Если позвонит Дуглас Кин, скажи ему, что он должен мне подыграть.
Ты сможешь его убедить скорее, чем я. А я ненадолго пойду к Полу Дрейку.

Глава 14

В конторе Дрейка Перри Мейсон уселся к столу и сказал:
- Пол, я хочу, чтоб ты отправил свободных людей в агентство по продаже автомобилей и узнал, не была ли недавно новая машина продана Уотсону Кламмерту.
- Уотсон Кламмерт, - повторил Дрейк. - Где, к дьяволу, я слышал это имя? А, вспомнил. Это тот, у которого общий сейф с Чарльзом Эштоном!
- Думаю, полиция в тот сейф уже наведалась, - сказал Мейсон.
- Да, он оказался абсолютно пустым. Нашли только банковские упаковки из-под денег. Эштон, очевидно, взял банкноты и оставил обертки.
- Эштон или Кламмерт? - спросил Мейсон.
- Эштон. Банковские документы показывают, что Кламмерт ни разу не пользовался сейфом. Он - только имя, записанное на карточке.
- Как считает полиция - сколько денег было взято из сейфа?
- Они не знают. Много. Служащие видели, как Эштон засовывал в чемодан пачки банкнот.
- Ты проверил аварию, в которую попал Лекстер?
- Да. Он налетел на телеграфный столб, как и сказал. Из-за угла на него выскочил пьяный шофер.
- Есть свидетели?
- Да. Несколько человек слышали треск.
- Их имена записаны?
- Да. Они видели следы там, где Лекстер затормозил. Говорят, что он был на своей стороне дороги. Он казался возбужденным, но был абсолютно трезв.
- Где он был до того?
- Это я уточняю, Перри. Когда с ним говорили полицейские, они расследовали смерть Питера Лекстера, а позднее - смерть Чарльза Эштона. У Сэма отличное алиби касательно привратника. Он уехал из дома около девяти и не возвращался. Эштона убили между десятью и одиннадцатью. А потом допрашивали Шастера. Он дает Лекстеру алиби.
- Вот как?
- Да, - Дрейк кивнул. - Шастер утверждает, что Лекстер был у него в конторе.
- О чем они говорили?
- Шастер отказывается сообщить.
- Очень милое алиби, - презрительно сказал Мейсон.
- Постой, Перри, оно, кажется, подтверждается.
- Каким образом?
- Джим Брэндон, шофер. Он был с Лекстером. Отвез его в контору Шастера. Около одиннадцати Лекстер велел Брэндону ехать домой, сказал, что сам приедет позже. Брэндон уехал на зеленом паккарде. Тогда-то он и видел Кина. Вскоре после одиннадцати.
Мейсон начал шагать взад-вперед, большие пальцы уцепились за проймы жилета, голова склонилась вперед. Наконец он сказал тихим голосом человека, который думает вслух:
- Значит, Лекстер выехал из дому с Брэндоном, на зеленом паккарде, а вернулся на эштоновом шевроле. Как же, черт дери, он подцепил этот шевроле?
- Вот это мысль! - Дрейк весь напрягся.
- Пол, отправь-ка людей в дом, где жила Эдит де Во. Пусть поговорят со всеми жильцами. Не заметил ли кто из них эту машину перед домом?
Дрейк придвинул к себе бумагу и записал для памяти.
- Человек, который убил Эштона, - сказал детектив, - сделал это между десятью и одиннадцатью. Потом он должен был взять костыль Эштона и распилить его на куски. Потом он должен был поехать к Эдит де Во... Что ж, если Сэм Лекстер может доказать, что он был в конторе Шастера...
- Если Брэндон видел, как Дуглас Кин нес кота, где же был костыль Эштона? - перебил Мейсон. - Дуглас Кин его не нес.
- Это так, - задумчиво кивнул Дрейк. - Но Кин, конечно, мог выкинуть костыль в окно, ведь оно было всегда открыто для кота, а потом приехать на машине и подобрать его. Говорю тебе, Перри, ты попал в хорошенькую историю. Если Кин не явится, ты окажешься в луже. Если же явится, его могут повесить несмотря на все, что ты сделаешь.
Зазвонил телефон. Дрейк ответил и сказал:
- Это тебя, Перри.
Звонила Делла Стрит. Голос ее звучал взволнованно:
- Скорее возвращайся, шеф. Я только что говорила с Кином.
- Где он? - спросил Мейсон.
- Он звонил из автомата, скоро позвонит снова.
- Узнай, откуда он звонил, Пол, - сказал Мейсон, - быстро. А мне пора двигаться отсюда.
Он выскочил на улицу, поднялся по лестнице к своей конторе и побежал по коридору.
- Он собирается сдаваться? - спросил он Деллу Стрит, врываясь в приемную.
- Думаю, да. Он казался мрачным, но в полном порядке.
- Ты его убедила?
- Я сказала ему правду. Что ты делаешь для него все возможное, что он просто не имеет права предать тебя.
- Что он ответил?
- Посетовал как скверно, когда мужчина делает то, чего от него требует женщина.
- Ах вы, женщины! - простонал Мейсон.
Зазвонил телефон.
- Минутку, - остановила Мейсона Делла. - Знаешь, кто дежурит на улице возле конторы?
- Кто?
- Наш дружок - сержант Холкомб.
Мейсон нахмурился. Телефон прозвонил снова.
- Это серьезно? - спросила он.
- Да. Они попытаются его арестовать до того, как он отдастся в их руки, и скажут, что он скрывается от закона...
- Алло! - Мейсон снял телефонную трубку.
- Это Дуглас Кин, мистер Мейсон, - сказал мужской голос.
- Где вы сейчас?
- На углу Парковой и Седьмой.
- Часы у вас есть?
- Да.
- Сколько на них?
- Без тринадцати минут одиннадцать.
- Еще точнее? До секунд. Скажем, двенадцать минут тридцать секунд до одиннадцати.
- Я вам сообщу, когда у меня будет ровно без одиннадцати одиннадцать, - сказал Кин.
- Только точно, - попросил Мейсон, - потому что...
- Без одиннадцати! - перебил Дуглас Кин.
- Так, - сказал Мейсон, глядя на свои часы, - ваши отстают на двадцать пять секунд от моих. Но не переставляйте стрелки, я подведу свои.
Слушайте: полицейские пошлют за мной хвост, когда я отсюда выйду, в надежде, что я приведу их к вам. Идите к моей конторе и остановитесь на углу Седьмой - знаете это место?
- Да.
- Ровно в десять минут двенадцатого выйдите из-за угла и вскочите в первый же трамвай, идущий по Седьмой улице. Оплатите проезд, но в вагон не проходите - стойте возле кондуктора. Я буду рядом с трамваем, но не заговорю с вами и не подам виду, что знаю вас. Следом поедет девушка в открытой машине с откидным сиденьем. Она будет ехать на той же скорости.
Потом она вырвется вперед, и, когда я крикну "Прыгай!", вы прыгнете на откидное сиденье. Сможете?
- Конечно, смогу.
- Отлично, Дуглас! Могу я на вас положиться?
- Можете, - голос молодого человека освободился от угрюмых ноток. Дурака я свалял! Теперь я играю с вами.
- Отлично, - повторил Мейсон. - Помните: в десять минут двенадцатого.
Он повесил трубку, схватил шляпу и сказал Делле Стрит:
- Ты все слышала. Сможешь?
Делла Стрит уже надевала шляпку перед зеркалом.
- А как? - спросила она. - Я выхожу первая?
- Нет, первый я.
- А не хочешь, чтобы я вывела машину, пока ты дойдешь до угла?
- Верно. Холкомб будет следить за мной. Если я сяду в машину, и он сядет. Его машина стоит где-то рядом. Если он подумает, что я иду пешком, он пойдет за мной пешком.
- А что, если ты сядешь в трамвай?
- Не знаю. Сколько на твоих часах?
- Я их уже сверила по твоим.
- Умница! Пошли.
Мейсон пробежал по коридору, вскочил в лифт, и ему удалось, когда он вышел из вестибюля, прикинуться, что он просто гуляет.
Движение было сильное. Мейсон несколько раз предусмотрительно оглянулся, но не увидел сержанта Холкомба. Однако он знал, что сержант следит за ним. Мейсон прошел полквартала, остановился у магазина, посмотрел на часы, нахмурился и принялся рассматривать витрину, делая вид, что убивает время. Через минуту он снова взглянул на часы и повернулся лицом к улице. Он сделал несколько шагов, закурил, бросил сигарету и посмотрел на часы в третий раз. Прямо против того места, где стоял Мейсон, был островок безопасности. Мейсон небрежно пошел к перекрестку, словно ему нужно было убить еще несколько минут.
Его часы показывали десять минут двенадцатого.
Мейсон наблюдал за светофором. На углу появился трамвай. Светофор преградил ему путь. Мейсон сделал вид, будто собирается перейти улицу, потом, как бы передумав, в нерешительности остановился. Огни светофора переменились. Вагоновожатый позвонил и поехал через перекресток. Когда трамвай проезжал мимо него, Мейсон посмотрел на заднюю площадку. Дуглас Кин стоял рядом с кондуктором.
Мейсон услышал топот. Сержант Холкомб бежал к трамваю. Делла Стрит в открытой машине Мейсона ехала позади трамвая, задерживая поток машин. Как только Холкомб взобрался в трамвай, Делла подала машину вперед, откидное сиденье оказалось как раз перед Кином.
- Прыгай! - закричал Мейсон.
Кин прыгнул на откидное сиденье, приземлился на подушки, уцепившись за верх машины. Мейсон вскочил на подножку. Сержант Холкомб, который опускал плату за проезд в кассу возле кондуктора, закричал:
- Стойте! Вы арестованы!
- Быстрей, Делла, - скомандовал Мейсон, - проскочи перед носом у трамвая!
Делла дала газ, и машина дернулась вперед. Мейсон перекинул ногу и оказался у откидного сиденья.

Предыдущая страница 11 Следущая страница


Кот привратника 12

- В полицейский участок, - сказал он Делле.
Делла Стрит даже не удосужилась кивнуть. Она срезала угол, регулировщик засвистел, но она уже проехала полквартала. Правой рукой она нажимала на сигнал, а левой - вела машину.
Не обращая внимания на поток машин, Мейсон сосредоточился на Дугласе Кине.
- Рассказывайте, - сказал он, - и не тратьте слов даром. Наклонитесь к моему уху и кричите - я не должен упустить ни одного слова. Скажите мне главное.
- Мне позвонила Эдит де Во. Она уже говорила мне, что видела, как Сэм накачивал угарный газ в батарею. Она просила меня приехать к ней сейчас же. Сказала, что произошло что-то важное. Я поехал. Позвонил у двери, ответа не было, но как раз выходил управляющий. Он открыл дверь, и я вошел, но он меня остановил и спросил, кто я такой и куда иду. Я сказал.
Он поколебался, потом пропустил меня. Я прошел по коридору к комнате Эдит де Во. Она лежала на полу. Рядом была дубинка...
- Да-да, - перебил Мейсон. - Это неважно. Что дальше?
- Я поехал прямо домой. Кто-то уже побывал там. Один из моих костюмов был закапан кровью. Я сразу и не заметил.
- Это было после того как вы отвезли кота Уинифред?
- Да, от нее я поехал к себе. Там мне передали просьбу Эдит де Во приехать к ней.
- И к Эдит вы поехали из своей квартиры?
- Именно так.
- Много ли прошло времени, пока вы заметили, что ваш костюм запачкан кровью?
- Нет, не очень.
- Что вы тогда сделали?
- Это был какой-то кошмар! Я пытался отмыть пятна, но не смог.
- Почему вы не вызвали полицию, когда увидели, что Эдит де Во убита?
- Я просто голову потерял. Испугался, что во всем обвинят меня. Я очень испугался - и попросту убежал. Потом, когда я увидел, что весь костюм испачкан кровью... О-о-о, кошмар!
- Это вы убили Эштона?
- Конечно, нет. Я его даже не видел.
- Вы поехали туда за котом?
- Да.
- Вы были в комнате Эштона?
- Да.
- Вы что-то искали?
Кин заколебался. Делла Стрит резко повернула машину, чтобы избежать столкновения с грузовиком. Машина вышла из повиновения и задела телеграфный столб. Делла Стрит боролась с рулевым управлением. Пока Делла пыталась овладеть машиной, Мейсон бросил рассеянный взгляд на мостовую, наклонился к уху Дугласа Кина и спросил:
- Что вы искали, пока были в комнате?
Кин колебался.
- Ну, отвечайте же!
- Да, искал...
- Что?
- Вещественное доказательство.
- Доказательство чего?
- Не знаю. Было что-то странное в том, как Эштон тратил деньги. Джим Брэндон говорил, что у него в костыле бриллианты.
- Вы были в перчатках или оставили отпечатки?
- Должно быть, оставил.
- Слушайте, Кин, а Эштон-то там был? Он был уже мертв? Не скрываете ли вы чего?
- Нет, - сказал Кин. - Не было его. Я правду говорю.
- Вы ушли до того, как он появился?
- Это правда, мистер Мейсон. Помогите мне!
Делла Стрит овладела машиной. Перекрестки так и пролетали мимо. Она затормозила перед поворотом.
- Никому не рассказывайте того, что рассказали мне, - предупредил Мейсон. - Сейчас вы сдадитесь полиции. Говорите только при мне, иначе отказывайтесь от показаний. Это нужно, чтобы не подвести Уинифред. Если вы хоть слово скажете, вы ее втянете. Сможете вы ради нее помолчать?
Юноша кивнул. Машину занесло на повороте, взвизгнули тормоза, и они остановились перед полицейским участком. Мейсон схватил Кина за руку и потащил его из машины вверх по ступенькам. Когда он распахнул дверь, сержант Холкомб соскочил с подножки трамвая на мостовую и, держа в правой руке пистолет, помчался к входу в участок. Мейсон проволок Кина по коридору к двери с табличкой "Отдел убийств", распахнул ее и небрежно сказал сидящему за столом человеку:
- Это Дуглас Кин. Он явился отдать себя в руки полиции.
Дверь распахнулась. Сержант Холкомб ворвался в комнату.
- На этот раз вы мне попались, - сказал он Мейсону.
- На чем? - удивился Мейсон.
- На попытке к сопротивлению при аресте.
- Я не сопротивлялся аресту.
- Я пытался арестовать этого человека, вы увели его от меня. Неважно, что вы привезли его в участок: я его арестовал до того.
- Человека нельзя арестовать, - сказал Мейсон, - если он не взят под стражу. После того как его взяли, он может бежать, но человек не арестован, пока он не под стражей.
- Но вы ему помогали сопротивляться, так что я не мог осуществить арест. Вы за это ответите!
- Одно вы проглядели, сержант, - улыбнулся Мейсон. - Любой гражданин может арестовать преступника, если у него есть основания подозревать, что тот нарушил закон. Дугласа Кина арестовал я.
Сержант Холкомб убрал пистолет в кобуру. Человек за столом сказал:
- Ладно уж, сержант. Мейсон сдал его.
Сержант Холкомб без единого слова повернулся и пинком открыл дверь. В комнату ворвался газетный репортер. Он схватил Мейсона за руку.
- Могу я взять интервью у Кина? - спросил он.
- Конечно, - разрешил Мейсон. - Я вам слово в слово скажу то же, что и Дуглас. Он скажет, что стоит поразительно прекрасная погода для этого времени года, и это все, дорогой мой, аб-со-лют-но все.

Глава 15

Делла Стрит вела машину, а Мейсон посмеивался.
- Поверни налево, на Пятую улицу, Делла, - сказал он. - И поезжай прямо на вокзал.
- На вокзал? - переспросила она.
- В конторе слишком жарко - масса репортеров, полицейских, детективов, прокуроров и прочее. Мне нужен телефон - я пойду на вокзал, пока ты укладываешь вещи.
Она искусно объехала неосторожно переходящего улицу пешехода и взглянула на Мейсона исподлобья:
- Что ты хочешь сказать? Какие вещи?
- Пару чемоданов, - пояснил он. - Легкий саквояж, если он у тебя есть.
- У меня он есть.
- Все твои нарядные платья. Мы остановимся в дорогом отеле, и я хочу, чтобы ты хорошо выглядела: надо же сыграть роль!
- Какова же будет моя роль?
- Роль невесты.
- А как же муж? - спросила она, тормозя перед светофором.
- Он там только покажется, а потом его срочно вызовут в город, прервав медовый месяц.
Теперь она смотрела на него спокойными глазами, в которых плясал озорной огонек:
- Кто же будет этот муж?
- Вообще-то я не привык к свадебным путешествиям. - Он поклонился ей.
- Но я сделаю все, чтобы сыграть роль застенчивого жениха на те несколько минут, что мы будем регистрироваться в отеле, а тут меня как раз вызовут в город по неотложному делу.
Ее глаза задержались на его профиле. Впереди огни светофора менялись с красного на желтый, с желтого на зеленый. Протестующий хор автомобильных сирен привел Деллу в чувство. Голос ее дрогнул:
- Можно поверить, что ты сыграешь роль хорошо. Но естественно ли для молодожена так внезапно прерывать медовый месяц?
Рев сирен привлек ее внимание к тому, что поток машин справа промчался мимо, а поток слева задерживает она.
- Ах, да! - сказала она насмешливо. - Откуда же этим несчастным позади знать, что я - невеста, начинающая свадебное путешествие?
Делла дала газ и помчалась через перекресток с такой скоростью, что проехала полквартала, прежде чем протестующие водители позади осознали, что причина их задержки ликвидирована.
Мейсон зажег сигарету, предложил Делле. Она взяла ее, он раскурил для себя другую.
- Извини меня, Делла, - сказал он, - но ты - единственная моя знакомая, которой я могу доверять.
- Во время свадебного путешествия? - сухо спросила она.
- Во время свадебного путешествия, - бесстрастно ответил он.
Делла яростно вцепилась в руль, шины заскрипели, машина скользнула налево, к стоянке возле вокзала.
- Вовсе не обязательно по дороге собирать квитанции штрафов за нарушения, - заметил он.
- Заткнись! - огрызнулась она. - Я просто хочу собраться с мыслями. К чертям твои квитанции!
Она снизила скорость, осторожно проехала по улице, тщательно избегая столкновений со встречными машинами, и подъехала к стоянке перед вокзалом.
- Я найду тебя здесь? - спросила она.
- Да, - сказал он, - и побольше багажа!
- Как скажешь, шеф.
Он вышел из машины, обошел ее и остановился на тротуаре, сняв шляпу.
Делла сидела очень прямо. Юбку она приподняла, чтобы свободнее было управлять машиной, и ноги ее соблазнительно приоткрылись. Подбородок вздернулся, взгляд стал вызывающим.
- Что-нибудь еще? - улыбнулась она ему.
- Да, - сказал он, - порепетируй роль невесты в свадебном путешествии и перестань называть меня шефом.
- Отлично, дорогой... - сказала она и прижалась к его губам своими.
Прежде чем он опомнился, Делла отъехала, машина просвистела точно пуля, а Перри Мейсон остался стоять на тротуаре, моргая в удивлении. На его губах виднелись следы помады.
Мейсон услышал, как хихикнул мальчишка-газетчик. Адвокат коротко усмехнулся, вытер губы и устремился к телефонной будке.
Он позвонил Уинифред.
- Порядок, Уинифред, - сказал он. - Ваш друг оказался молодцом. Я так и знал.
- То есть... он на вас вышел?
- Он в тюрьме.
Она перевела дыхание.
- И он там не задержится, - пообещал ей Мейсон. - Не пытайтесь меня найти. В конторе меня не будет. Я вам позвоню, как только появятся новости. Не делайте никаких заявлений прессе, когда к вам начнут приставать репортеры. Захотят вас фотографировать, позируйте из-за стойки или перед ней. Если будете себя вести правильно, вашему заведению гарантирована прекрасная реклама.
- Реклама! - презрительно воскликнула она. - Мне нужен Дуглас. Я хочу его видеть.
- Нельзя. Если вас пропустят к нему, он будет говорить, а этого не нужно. А может, вас и не пустят. Думаю, что теперь я скоро все выясню.
- Вы ведь не думаете, что Дуглас виновен, правда?
- Молод еще, вот и потерял голову, - рассмеялся Мейсон. - Не осуждайте его. Все было подстроено.
- Подстроено?
- Конечно.
- Можно мне на вас сослаться, в случае, если... ну, знаете...
- Нет, нельзя. Следующие сорок восемь часов думайте только о вафлях.
До свидания. Я спешу на поезд, - он повесил трубку.
Мейсон опустил еще монетку и набрал номер агентства Дрейка. Трубку взял сам Дрейк.
- Масса новостей для тебя, Перри, - сказал он. - Хочешь все узнать по телефону?
- Стреляй!
- Была игра в покер - в том доме, где убита Эдит де Во. Игра шла на том же этаже.
- Ну так что?
- Один из игроков, прочитав об этом убийстве, счел своим долгом сообщить полиции о партии в покер и о таинственном джентльмене, который встрял в игру, говоря, что живет в соседней квартире. Как раз в это время явилась полиция, и у этого человека есть мысль, что тот тип связан с преступлением. Полицейские предъявили ему ряд фотографий, а когда он описал того типа - показали ему вашу фотографию, и он вас немедленно опознал.
- Мораль сей истории, - сказал Мейсон, - не играй в карты с незнакомыми. И как полицейские? Приняли это всерьез?
- Кажется, да. Сержант Холкомб весьма насторожился. Ты что, Перри, в самом деле там шлялся?
- Не могу же я все время сидеть в кабинете, - усмехнулся Мейсон. Это было после окончания рабочего дня.
- Д-да. Тебе бы надо это знать. Но есть еще забавная подробность.
Этот тип опознал другую фотографию - Сэма Лекстера. Говорит, что видел Сэма в коридоре примерно в одиннадцать пятнадцать. Ему устроили очную ставку с Сэмом, и он сразу его узнал.
- А что говорит Сэм?
- Ничего. Говорит только Шастер. Утверждает, что тот мужчина был пьян, что освещение в вестибюле плохое, что Сэма и близко не было, что Дуглас Кин похож на Сэма Лекстера, что тот человек видел Кина, что он был без очков и что он просто лгун.
- И это все, что он сказал? - усмехнулся Мейсон.
- Да, но дай ему время - и он что-нибудь еще придумает.
- Непременно. Сэма не арестовали?
- Его допрашивают у окружного прокурора.
- Без Шастера?
- Естественно, и Сэм молчит.
- Они знают, когда была убита Эдит де Во? - спросил Мейсон.
- Нет. Она была мертва, когда прибыла скорая. У нее был проломлен череп. Смерть наступила незадолго до приезда скорой, но когда был нанесен удар - другой вопрос. Она могла умереть мгновенно. Могла пролежать час или два без сознания. О свадьбе полиция знает. Есть показания Милтона, и Оуфли рассказал все. Венчание происходило около десяти. Игроки в покер пришли к ним и приняли участие в праздновании. Они находились там пятнадцать двадцать минут. Потом ушли. Оуфли говорит, что ушел без десяти одиннадцать.
- Как-то странно, что Оуфли оставил ее через час после церемонии, заметил Мейсон.
- Оуфли чист, - сказал Дрейк. - Полицейские проверили его версию. Он приехал домой минут в пять - десять двенадцатого. Это дает ему полное алиби в убийстве Эштона. Эштона убили ровно в десять тридцать. Четыре или пять человек могут показать, что Оуфли был в квартире Эдит де Во по крайней мере до десяти двадцати, и один человек видел, как он выходил из дома за несколько минут до одиннадцати. Экономка видела, что он явился домой в десять минут двенадцатого.
- Мог Оуфли ударить Эдит де Во по голове перед уходом?
- Нет, в одиннадцать она была жива. Она постучала к соседям, которые играли в покер, и попросила спичек.
- Любой мог войти в квартиру к Эдит де Во в тот вечер, - задумчиво сказал Мейсон. - У нее даже прием мог быть.
- Естественно, - сказал Дрейк. - А если учесть то, что она рассказала о Сэме Лекстере... Для Сэма все выглядит скверно. Единственное его алиби то, что он находился в конторе Шастера, когда был убит Эштон. Теперь выяснилось, что Шастер перепугался, когда Бергер отдал распоряжение эксгумировать тело Питера Лекстера, так что позвонил Сэму и вызвал его к себе в контору.
- А насчет того шевроле что-нибудь выяснилось? - спросил Мейсон.
- Не могу доказать, что это тот самый шевроле, - сказал Дрейк, - но человека два заметили старый шевви перед домом, где жила Эдит де Во, около одиннадцати. Один свидетель вспомнил, что за ним как раз стоял новенький бьюик, и он запомнил машины по контрасту.
- Не мог бы ты добиться, - медленно сказал Мейсон, - чтобы полиция спросила Сэма Лекстера, как случилось, что он выехал из дома в зеленом паккарде, а вернулся в шевроле привратника?
- Я уже пытался - это бесполезно. Лекстер молчит. Он делал таинственные намеки на какую-то замужнюю женщину, с которой он провел часок после того, как уехал от Шастера. Он не желает портить ее репутацию.
Мейсон от души рассмеялся:
- Господи, неужели Шастер еще не протер до дыр это алиби? Им пользуются все его клиенты последние десять лет.
- Иногда у присяжных это проходит, - напомнил Дрейк. - Но в любом случае, это может облегчить участь Дугласа Кина, если ты правильно этим воспользуешься.
- Воспользуюсь, - мрачно пообещал ему Мейсон. - А как машина Кламмерта? Что-нибудь нашли?
- Кое-что. Я обнаружил, что Уотсон Кламмерт купил бьюик-седан. Его номер - ZD-44. Номер двигателя я не узнал. Модель тридцать пять.
- Есть описание внешности этого человека?
- Нет. Но я над этим работаю.
- Хватит работы. Бросьте Уотсона Кламмерта. Собери своих людей, прекрати расследование. Ты отлично поработал, Пол. Теперь можешь немного поспать.
- То есть тебе больше ничего не нужно?
- Ничего. Для тебя дело закончено. Дальнейшее расследование только вызовет тревогу.
- Что ж, ты свое дело знаешь, Перри, - не спеша сказал Дрейк. - Да, вот еще. Я узнал в Управлении: полиция собирается провести предварительный допрос Дугласа Кина, и они хотят вызвать Сэма Лекстера как свидетеля. Они его спросят, где он был во время убийства. Лекстеру придется выбирать назвать женщину или сесть в тюрьму за неуважение к Суду.
- При данных обстоятельствах он, вероятно, отправится в тюрьму за неуважение к Суду и вызовет сочувствие прессы, - сказал Мейсон. - Еще что-нибудь?
- Эштон замешан во всяких делишках, - сообщил Дрейк. - Полицейские начинают думать, что его уличили в присвоении денег Лекстера. Это значит для тебя что-нибудь?
- Еще бы! Конечно. Это все меняет. Все дело теперь вращается вокруг Эштона, - ответил Мейсон.
Пол Дрейк задал еще какой-то вопрос, но адвокат притворился, будто не слышит, и сказал:
- Ну, я пошел на поезд, Пол. Пока.
Он повесил трубку, взглянул на часы и направился к ближайшему киоску, где продавали товары в дорогу. Купил несколько сумок и предметов туалета, потом пошел на телеграф и отправил телеграмму, адресованную Уотсону Кламмерту в отель Билтмор, Санта-Барбара.
"ВАШИ НЬЮ-ЙОРКСКИЕ ПАРТНЕРЫ МЕЖДУГОРОДНОМУ ТЕЛЕФОНУ СОВЕТУЮТ НОВУЮ ОТРАСЛЬ ПРЕДЛОЖЕННОЕ ВАМИ ПРЕЖДЕ ПОГИБЛО ТЧК ВАМ СОВЕРШЕННО ОБЯЗАТЕЛЬНО БЫТЬ КАК МОЖНО СКОРЕЕ ТЧК ПОЖАЛУЙСТА ЗАКАЖИТЕ САМОЛЕТ ИЗ САНТА-БАРБАРЫ В ЛОС-АНДЖЕЛЕС И ТАМ ПЕРВЫЙ ТРАНСКОНТИНЕНТАЛЬНЫЙ САМОЛЕТ ВОСТОК ЛУЧШЕ СКРЫТЬ ПОЕЗДКУ ОТ ПРОТИВНИКА БИЛЕТЫ ПРИОБРЕТАЙТЕ ВЫМЫШЛЕННЫМ ИМЕНЕМ ЖДУТ ВАШЕГО ПРИБЫТИЯ".
Без колебаний Мейсон подписал телеграмму именем юридической фирмы, пользующейся высокой финансовой и политической репутацией, ведущей только выгодные дела по утверждению завещаний. Заплатил за телеграмму и проследил, чтобы ее отправили. Взглянул на часы, потянулся, зевнул и снова пошел к телефонной будке. Нашел в справочнике телефон и адрес конторы Гамильтона Бергера, позвонил в телефонную компанию и сказал:
- Прошу вас, я хочу отправить телеграмму.
- Кому телеграмма? - спросил женский голос.
- Тельме Пиксли, Ист Вашингтон Стрит, тридцать восемь двадцать четыре.
- Текст телеграммы?
- Ваши личные качества и способности понравились, - медленно продиктовал Мейсон. - Ввиду того что недавно случилось, вы, возможно, останетесь без работы. Я бы хотел, чтобы вы работали у меня. Я холостяк, платить буду хорошо и относиться с уважением. Пожалуйста, приходите ко мне в контору с этой телеграммой, и мы обсудим условия.
- Какая подпись? - поинтересовался деловой женский голос.
- Гамильтон Бергер.
- Номер вашего телефона и адрес?
- Телефон девяносто шесть девятьсот сорок девять, адрес: Уэст Лейксайд, тридцать два девяносто семь.
- Благодарю вас, мистер Бергер, - ответил голос.
Мейсон повесил трубку, вышел из будки и остановился у главного входа на вокзал. Там он курил, пока Делла Стрит не поставила машину рядом; тогда Мейсон сделал знак носильщику в красной кепке. Носильщик взял багаж, с трупом разместив его на сиденье. Мейсон сказал Делле:
- Теперь я хочу купить новый бьюик-седан. Сначала остановимся у банка и возьмем деньги.
Вид у Деллы Стрит был свежий и деловой. Не было и намека на роль невесты, которую она начала играть при выезде с вокзала.
- О'кей, шеф, - сказала она.
Мейсон слегка улыбнулся, но промолчал.
Она врезалась в гущу машин и притормозила лишь у банка. Мейсон взглянул на часы - достаточно ли времени до закрытия банка, потом попросил:
- Встань у пожарного крана, Делла, я только выпишу чек.
Он взял чек на три тысячи долларов, положил его в карман, а когда снова сел в машину, сказал:
- Нам нужно агентство по продаже бьюиков, подальше от деловой части.
Вот список. Вот, это нам подойдет...
Мейсон откинулся назад и закурил. Делла молча вела машину.
- Здесь? - спросила она.
- Да.
- Мне войти?
- Нет, останься в машине. Другую я поведу сам.
Мейсон вошел в агентство по продаже автомобилей. Ему навстречу заспешил учтивый продавец.
- Интересуетесь новыми моделями? - улыбнулся он.
- Я хочу купить бьюик-седан тридцать пять. Сколько он стоит?
Продавец достал из кармана блокнот, уточнил стоимость.
- Если нужна демонстрация модели...
Он умолк в удивлении, видя, что Мейсон достает бумажник и отсчитывает деньги.
- Я хотел бы купить образцовую модель, - сказал он.
Продавец перевел дыхание:
- Да, я сейчас подготовлю документы. На чье имя?

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

- Кламмерт, Уотсон Кламмерт, - сказал Мейсон. - Я спешу. Мне нужно удостоверение - или что там полагается?
Через пятнадцать минут Мейсон выехал на новенькой машине из боковых ворот агентства. Он сделал едва заметный знак Делле Стрит, и она поехала за ним. Проехав квартал, Мейсон остановился и перегрузил багаж из открытой машины в бьюик-седан.
- Теперь, - сказал он, - притормозим у первого же гаража и оставим открытую машину. Поедешь на бьюике, а я - на этой.
- Когда начнется свадебное путешествие? - спросила она.
- Как только я из гаража выйду, - улыбнулся он.
- Ты хочешь настоящего свадебного путешествия?
Он резко вскинул на нее взгляд.
- Я хочу сказать, - глаза ее приобрели самое невинное выражение, тебе нужно, чтобы было похоже на настоящее свадебное путешествие?
- Конечно.
Она кивнула и усмехнулась.
Мейсон поехал по улице, потом завернул в гараж. Через несколько минут он вышел оттуда, засовывая в карман квитанцию.
- Следующий пункт нашего свадебного путешествия, - объявил он, Билтмор в Санта-Барбаре. Ты отныне - миссис Уотсон Кламмерт. Дальнейшие указания я дам по дороге. И ты должна выжать из машины все, на что она способна. Практиковалась в скоростной езде?
- В этом году - нет.
- Значит, надо воспользоваться случаем.
Он откинулся на подушки.
- Да, дорогой, - сказала она сдержанно и накала на акселератор так, что от бешеного рывка у Мейсона чуть не отскочила голова.

Глава 16

Ловкие коридорные проворно разгружали новенький бьюик.
Солнце, склоняясь в Тихий океан, высвечивало силуэты пальм, и они чернели на фоне золота океана и глубокой голубизны небес. Роскошный отель, казалось, сохранил спокойную торжественность времен испанских завоевателей.
- Идеальное местечко для медового месяца, - заметил Мейсон, сопровождая Деллу в отель.
Мейсон подошел к конторке. Клерк вручил ему регистрационный лист и авторучку. Мейсон записал имя - Уотсон Кламмерт - и тут же вздрогнул от восклицания позади и хихиканья. Он оглянулся. Делла Стрит вытрясла из своего жакета целый каскад риса прямо на пол. Клерк улыбнулся. Мейсон, видимо, ужасно смутился, но Делла озорно подмигнула ему, и он вздохнул, поворачиваясь к улыбающемуся клерку. Клерк взглянул на листок, увидел имя и повернулся к ящику под конторкой.
- Вам телеграмма, мистер Кламмерт, - сказал он.
Мейсон нахмурился и распечатал телеграмму. Подошла Делла Стрит, обхватила рукой его шею и уткнулась щекой в плечо. Прочитав телеграмму, она вскрикнула. Мейсон застонал от досады.
- Но ты не поедешь, дорогой! - протестовала Делла.
- Конечно, нет, - сказал он. - Я бы не поехал... но...
- Вечно эти дела, - она готова была расплакаться.
Клерк и коридорные изучали табло.
- В любом случае, - сказал Мейсон клерку, - мы пройдем в наш номер. И он направился к лифту.
- Но вы не сказали, что вам нужно, - окликнул его клерк. - У нас есть...
- Самый лучший номер, - рявкнул Мейсон. - И быстро.
- Да, мистер Кламмерт. - Клерк вручил ключ коридорному.
В ожидании лифта Делла Стрит начала плакать.
- Я знаю: ты поедешь... - рыдала она в платочек.
Мейсон выпрямился и нахмурился. Он бросил взгляд на свою багажную сумку. Из нее торчал старый башмак.
- Как, - удивился он, - какого дьявола...
Делла продолжала всхлипывать в платочек. Перед ними остановился лифт.
Отворилась дверь, Мейсон с Деллой вошли в сопровождении коридорного. Через пять минут они уже располагались в угловом номере с видом на спокойное синее море.
- Дьяволенок ты, - сказал Мейсон, как только закрылась дверь. - Что это за суматоха с рисом? А башмак зачем?
Глаза ее были абсолютно невинны.
- Я думала, ты хочешь, чтобы все выглядело убедительно, - сказала она. - Надо же было что-то сделать. Ты-то не больно похож на жениха никакой любви ко мне не продемонстрировал.
- Женихи не целуют невест в вестибюлях отелей, - возразил он. - А ты что, в самом деле плакала? Было очень похоже.
Делла Стрит проигнорировала его вопрос.
- Видишь ли, я ведь ни разу не была замужем. Я знаю лишь то, что читала и что рассказывали мне подруги. Что мы теперь будем делать? Пойдем под ручку любоваться закатом?
Мейсон схватил ее за плечи и слегка встряхнул:
- Хватит тебе, дьяволенок! Перестань дурачиться. Ты помнишь свою роль?
- Конечно.
Мейсон открыл чемодан, достал луковицу. Он с серьезным видом разрезал ее пополам, протянул половинку Делле и сказал:
- Понюхай.
Она скорчила гримасу отвращения, но провела луковицей перед глазами и под носом. Мейсон, стоя у телефона, наблюдал за действием луковицы. Делла Стрит бросила ее и достала платок. Мейсон снял трубку и попросил:
- Дайте клерка-администратора.
Делла подошла и уткнулась ему в плечо. Слышны были ее всхлипывания.
Мейсон сказал, услышав голос клерка:
- Говорит Уотсон Кламмерт. Мне нужно немедленно в аэропорт. Вы можете устроить, чтобы меня доставили туда?
- Хорошо, - сказал клерк. - Мистер Кламмерт, вы случайно забыли у меня на стойке свою телеграмму. Я велю коридорному ее принести.
- Хорошо, - согласился Мейсон. - Он заодно захватит вниз мой багаж. Я хочу выехать через десять минут. Это можно?
- Постараюсь, - пообещал клерк.
Делла Стрит терла покрасневшие глаза.
- Кончился медовый месяц, - всхлипывала она. - Я так и знала, что ты поедешь. Не лю-у-убишь ты меня-а-а!..
- Прибереги слезы для вестибюля, - улыбнулся ей Мейсон.
- Да-а, а откуда ты знаешь, что я не всерьез? - спросила она.
Он выглядел ошеломленным. Подошел ближе, постоял, глядя на стройную плачущую девушку.
- Дьяволенок, - сказал он, отнимая ее руки от лица.
Она смотрела на него с улыбкой, но по щекам текли слезы.
Взгляд Мейсона выражал полнейшее недоумение.
- Луковые слезы, - усмехнулась она.
В дверь постучали. Мейсон кинулся открывать. Мальчик вручил ему сложенную телеграмму и спросил:
- У вас багаж будет?
Мейсон указал на чемоданы. Мальчик взял их. Мейсон и Делла пошли следом за ним в вестибюль. Делле Стрит удавалось производить впечатление молодой женщины, которая только что плакала, которая сильно обижена и рассержена и которой наплевать на публику. С высокомерным видом посмотрела она на клерка. Клерк отвел глаза от ее зареванного лица. Она повернулась к мальчику, и его легкая улыбка увяла.
- Дорогая, помни о машине, - сказал Перри Мейсон. - Ты любишь гнать.
Но это новая машина. Не езди слишком быстро.
- Да, дорогой, - сказала Делла Стрит.
- И помни - если кто-нибудь позвонит, не говори, что меня нет. Скажи, что я не могу подойти к телефону, что у меня грипп, что я играю в поло все что угодно, только не говори, что я уехал.
- Да, дорогой.
- А я вернусь как только смогу. Мне не придется быть в Нью-йорке больше двух часов.
Делла отвернулась и промолчала. Вошел шофер такси. Клерк кивнул Перри Мейсону:
- Все устроено, мистер Кламмерт.
- Вот это обслуживание! - откликнулся адвокат.
Мейсон кивнул мальчику, пошел к двери, неловко обернулся и сказал Делле Стрит:
- До свидания, дорогая.
Она кинулась к Мейсону с распростертыми объятиями, обхватила за шею, нагнула его голову и неистово прижалась к нему, губы ее нашли его губы и приникли к ним в долгом поцелуе. Когда девушка отпустила его, лицо Перри Мейсона выражало растерянность. Он быстро придвинулся к ней.
- Делла, - сказал он, - ты...
Она оттолкнула его со словами:
- Поспеши, Уотсон, чтобы успеть на этот самолет. Ты же знаешь, как важно попасть в Нью-Йорк.
С минуту Мейсон стоял в нерешительности, затем повернулся и пошел через гостиничный вестибюль. Делла Стрит прижала к глазам платок и нетвердой походкой отправилась к лифту.
Клерк пожал плечами. В конце концов, это его не касается. Он здесь на службе. Клиент заказал билет на самолет, а клерк проследил, чтобы все было устроено.

Глава 17

Делла Стрит вбежала в вестибюль отеля.
- Ой! - кричала она. - Ой-ой-ой!
Клерк взглянул на нее, вышел из-за стойки:
- Что случилось, миссис Кламмерт? Не самолет? Быть не может, чтобы что-то с самолетом!
Она прижала кулаки к губам, покачала головой, глаза ее расширились.
Дважды она пыталась заговорить, и оба раза только глубоко вздыхала.
- Машина! - наконец произнесла она.
- Машина?
- Да. Новый бьюик Уотсона. Он так дорог ему!
- Да, я видел, - сказал клерк. - Очень красивая машина. Что же с ней случилось?
- Ее украли.
- Украли? Отсюда, с площадки? Невозможно!
- Да не с площадки! Я проехала немного по дороге, поставила машину и пошла посидеть на берегу. Я, наверное, ключи в ней забыла. Вернулась - а ее нет.
- Ну, мы ее найдем, - убежденно сказал клерк. - Какой номер?
Делла Стрит беспомощно покачала головой. Потом, охваченная внезапным озарением, сказала:
- Ой, знаю! Позвоните в автомобильное страховое агентство - за мой счет. Мы застраховали машину несколько дней назад. Они найдут документы. У моего мужа есть полис, но я не знаю, где он. Но вы им можете объяснить, что машина украдена, и они вам дадут номер - и номер двигателя тоже, все, что вам требуется.
Клерк уже действовал. Он сказал телефонистке:
- Дайте мне автомобильное страховое агентство по междугородной и вызовите шерифа. Сначала лучше агентство.
Пальцы телефонистки ловко заработали.
- Я доставляю вам столько беспокойства... - сказала Делла Стрит.
- Ничуть, миссис Кламмерт. Просто жаль, что ваше пребывание здесь омрачено происшествием.
Через несколько минут клерк уже держал в руке клочок бумаги, где карандашом был записан номер.
- Теперь шерифа, - попросил он телефонистку.
Поговорив с шерифом, он сказал Делле Стрит:
- Можете быть уверены - машину вам вернут, миссис Кламмерт.
- Спасибо большое. Ой, я так расстроена. Наверное, я соберу вещи и уеду в Лос-Анджелес, а потом вернусь, когда мой муж приедет. Не хочу я тут быть без него.
- Нам очень жаль вас потерять, - сказал клерк, - но я понимаю ваши чувства, миссис Кламмерт.
- Да, - решительно заявила Делла Стрит, - поеду-ка я в Лос-Анджелес!
- Куда вам сообщить насчет машины?
Она нахмурилась, потом сказала:
- Известите страховое агентство, и адвокаты моего мужа сообщат ему. Я думаю - это не так уж и серьезно. Ведь они должны снабдить нас новой машиной?
- Ну, вы получите назад свою, миссис Кламмерт. Возможно, кто-то просто взял ее, чтобы проехать несколько миль по дороге. Кончится бензин и он ее оставит на обочине или его задержит патруль.
- Ладно, - сказала Делла. - Надеюсь, страховое агентство позаботится обо всем. Вы все тут такие славные! Мне жаль, что я не могу остаться еще, но вы ведь понимаете...
Клерк заверил ее, что понимает, приготовил счет и проследил, чтобы багаж отправили на вокзал.

***

Перри Мейсон сидел у себя в конторе и читал почту, когда дверь отворилась и на пороге появилась Делла Стрит с шляпной картонкой в руке.
- А, Делла, - сказал он, - ну как там разочарованная невеста?
- Все в порядке, шеф, - холодно сказала она. - Машину ищут.
- Да, - сказал Мейсон, - я слышал донесения полиции.
- Клерк принял такое участие, - сообщила она. - Он помнит этот новый бьюик, такой красивый, и надеется, что его найдут. Объясни мне, зачем мы устроили всю эту суматоху - неужели только ради того, чтобы полиция считала машину украденной? Разве нельзя было просто по телефону...
Он улыбнулся и перебил ее:
- Ты не лишишь меня медового месяца, Делла?
- Ты его сам у себя отнял, - резко сказала она. - И потом, ты не ответил на мой вопрос.
- Я хотел, чтобы Уотсона Кламмерта арестовали, - объяснил он. - Я хотел так устроить арест, чтобы он выглядел профессиональным угонщиком машин. Я не мог этого добиться обычным способом, я же не могу допустить, чтобы обвинение было выдвинуто против меня самого... и не осмелился бы подписать жалобу фальшивым именем. Моя теория может оказаться неверной тогда я не должен оставлять след для полиции или для Кламмерта. Нам нужен был человек, который вызвал бы у полиции сочувствие и готовность помочь, не подписывая заявлений и не оставляя следов. Отель много значит для Санта-Барбары, и шериф Санта-Барбары пойдет на любое сотрудничество. Но отель Билтмор вряд ли стал бы действовать как кошачья лапа, достающая из огня каштаны, если бы мы не устроили так, что нельзя проверить наши личности. Лучший способ возбудить человеческий интерес - предоставить клерку место в партере и дать ему полюбоваться вашим прерванным романом и посочувствовать вам.
- Не объяснишь ли ты мне, что за каштаны хочешь достать из огня? спросила она.
- Не теперь. Ты приехала на поезде?
- Нет, мой багаж доставили из отеля на станцию, а там я наняла машину, которая довезла меня до дому.
- Хвостов не было?
- Нет.
- Умница! Они спешат с Дугласом Кином. Дело начинается сегодня в два.
Она даже вздрогнула.
- То есть ты хочешь сказать, что сегодня в два начинается предварительное слушание дела? Но уже без двадцати два.
- Я как раз собирался туда ехать, - кивнул он. - Хочешь со мной?
- Конечно, хочу.
- Оставь свою шляпку и поехали. Я все расскажу в такси.
- Но зачем им спешить? Ты не можешь их задержать?
- Думаю, - улыбнулся он, - все идет как надо. Пусть спешат.
- Зачем?
- Мне это нужно отчасти для того, чтобы добиться отсрочки приговора, а отчасти - чтобы свести счеты с сержантом Холкомбом.
- Каким образом?
- Если тайну раскроет сержант Холкомб, - улыбнулся Перри Мейсон, тем больше ему чести. Если ее раскрою я - тем больше чести мне.
- Думаешь, сержант Холкомб может что-то разъяснить?
- Думаю, это сделают за него. То есть машина, вероятно, приведена в движение. Осталось уже немного до того, чтобы ситуация прояснилась сама собой, но я хочу опередить всех. Ты меня знаешь - обожаю эффекты.
Глаза ее были гораздо выразительнее голоса, но и голос приобрел ту особую вибрирующую интонацию, которая возникала, когда девушка бывала охвачена волнением:
- Ты - справедливейший человек в мире! - И добавила с улыбкой:
- И самый негодный жених. Ты даже не представляешь, как сочувствовал мне клерк!

Глава 18

Зрители с шумом проталкивались в зал суда, заполняя его до отказа.
Дик Траслов, одни из самых надежных помощников Гамильтона Бергера, улыбнулся через стол Перри Мейсону.
- Шастер собирается объединиться с вами в этом деле? - спросил он.
- Он постарается выплевать побольше слюны до того, как мы закончим, сказал Мейсон. - Я видел его дня два назад: было яркое солнце - так у него вокруг рта прямо радуга светилась.
Траслов рассмеялся, потом понизил голос:
- Вот бы вы на Гамильтона Бергера поглядели - это было зрелище!
- А в чем дело?
- Конечно, - подмигнул ему Траслов, - я не хочу сплетничать, но шеф из себя выходит из-за вашего дурацкого спора, что у нас любой может послать телеграмму под чужим именем, если только знает адрес и телефон того лица, от которого действует.
Мейсону удалось изобразить невинность.
- Так что кто-то, - хмыкнул Траслов, - послал телеграмму экономке-вдове из дома Лекстеров и подписался именем Бергера.
- И что там было? - спросил Мейсон, глядя ему в глаза.
- Не оглядывайтесь, - предупредил Траслов, - она смотрит сюда.
Минутку... Ну вот, взгляните через левое плечо. Вон она стоит с телеграммой. Видите, как она жеманно улыбается? Она-то не сомневается, что это ничто иное, как предложение руки и сердца.
- А как считает окружной прокурор? - спросил Мейсон.
- Не могу вам сказать - разве что вы уши ватой заткнете.
- А не изменило ли это вашего убеждения относительно подлинности той телеграммы от Уинифред Лекстер? - улыбнулся Мейсон.
- Ну, у меня не было инструкций делать выводы, но боюсь, что на этот раз я вас поймал, Перри. Слишком много косвенных улик. Вы же не собираетесь ограничивать обвинение?
- Думаю, да, - ответил Мейсон.
- Десять против одного, что вы ничего не достигнете. Вы могли бы одурачить присяжных, но вам не удастся пройти через предварительное слушание.
Мейсон закурил, но тотчас бросил сигарету в плевательницу, потому что в зал суда вошел судья Пеннимейкер и занял свое место.
- Ваша Честь, предварительное прослушивание имеет целью определить, поднялся Дик Траслов, после того как всех призвали к порядку, - имеются ли основания для обвинения Дугласа Кина в убийстве, а именно в убийстве некоей Эдит де Во. Но для того чтобы найти мотив этого убийства, нам необходимо представить следственные материалы касательно убийства некоего Чарльза Эштона. Однако следует учесть, что любое доказательство, связанное со смертью Эштона, должно быть ограничено тем, чтобы сосредоточить внимание на мотивах убийства Эдит де Во, и мы не будем прибегать к этому расследованию для других целей.
- Есть возражения к такому порядку заседания? - спросил судья Пеннимейкер.
- Мы выскажем свои возражения в надлежащее время, - заметил Мейсон, по мере поступления вопросов.
- Я не собираюсь ограничивать обсуждение, - сказал Траслов. - Я только хочу объяснить Суду нашу позицию. Я считаю, что мог бы предупредить некоторые возражения защиты этим объяснением.
- Перейдем к делу, - заявил Пеннимейкер. - Обвиняемый в Суде?
- Сейчас его приведут, Ваша Честь, - сказал Траслов.
Бейлиф ввел в зал суда Дугласа Кина. Он выглядел бледным, но вошел, откинув голову назад и подняв подбородок. Мейсон прошел к нему через зал, пожал ему руку и одобрительно сказал:
- Садитесь, и держите хвост трубой. Недолго осталось ждать, чтобы все выяснилось.
- Первый свидетель обвинения, - объявил Траслов, - Том Глассмен.
Том Глассмен выступил вперед, принес присягу и дал показания, что он, помощник окружного прокурора, вечером двадцать третьего числа приехал в квартиру Эдит де Во, что в этой квартире на полу лежала женщина и на голове у нее были раны, а рядом лежала дубинка и на этой дубинке были пятна крови.
- Вот фотография, - сказал Траслов. - Узнаете ли вы на ней ту молодую женщину, которую видели тогда лежащей на полу?
- Да.
- Потом мы опять предъявим эту фотографию, - пояснил Траслов. Сейчас она нам служит только для опознания.
Он задал несколько предварительных вопросов, потом предложил Перри Мейсону:
- Можете начинать перекрестный допрос.
- Были ли отпечатки пальцев на той дубинке, которую вы обнаружили возле тела женщины? - спросил Мейсон. - Или их не было?
- Отпечаток был.
- Вы его сфотографировали?
- Да.

Предыдущая страница 13 Следущая страница


Кот привратника 14

- Вы взяли отпечатки пальцев обвиняемого?
- Да.
- Был ли тот отпечаток оставлен обвиняемым?
- Нет.
- Был ли это отпечаток Сэма Лекстера, Фрэнка Оуфли или кого-то из слуг дома Лекстеров?
- Нет.
- Вы пытались опознать этот отпечаток?
- Естественно.
- И вы не смогли этого сделать?
- Совершенно верно.
- Раньше, в тот же вечер, вы были у Лекстеров, не так ли?
- Да, был.
- Вы там обнаружили тело Чарльза Эштона, привратника?
- Да.
- Тело лежало на постели в комнате Эштона?
- Да.
- Эштон был мертв, так? И смерть произошла в результате удушения веревкой, наброшенной ему на шею и крепко стянутой?
- Совершенно верно.
- И на кровати были видны кошачьи следы?
- Да, сэр.
- Попытались ли вы установить, оставлены эти следы до или после смерти Чарльза Эштона?
- Да.
- Когда же они были оставлены - до или после?
На лице Траслова появилось выражение удивления.
- После, - ответил Том Глассмен.
- Я думал, - сказал Траслов с нервным смешком, - у нас тут чуть ли не драка будет, но теперь вижу, что все в порядке. Строго говоря, это не совсем перекрестный допрос, но у меня, конечно, нет возражений.
- Я хочу собрать все факты, - сказал Перри Мейсон. Он повернулся к свидетелю:
- Когда вы приехали в дом Лекстеров, Сэмюэля Лекстера там не было?
- Не было.
- Он появился позже?
- Совершенно верно.
- Его машина была повреждена, а правая рука ранена?
- Правильно.
- Но Фрэнк Оуфли был дома?
- Да, сэр.
- Где он находился, когда вы подъехали?
- Я не знаю, где он был тогда, потому что мы подъехали к гаражу, чтобы осмотреть машины. Но когда мы подъехали к основной террасе, на которой расположен дом, мы увидели, что какой-то человек копается в земле возле угла дома. Мы осветили его фонариками, и это оказался мистер Оуфли.
- Я закончил перекрестный допрос, - объявил Мейсон.
- Думаю, мы окончательно установим "Корпус Деликти" , Ваша Честь. - Траслов выглядел несколько сбитым с толку.
Мейсон откинулся на стуле с видом человека, которого совершенно не интересует дальнейшая процедура. Он не задавал вопросов, когда Траслов вызвал патологоанатома, а потом допросил свидетелей, которые опознали убитую и подтвердили, что они убеждены: предъявленная Трасловом дубинка часть костыля Эштона или, по крайней мере, отпилена от точно такого же костыля. Траслов вызвал Бэбсона, краснодеревщика, который определенно опознал кусок костыля по нескольким царапинам и показал, что Эштон просил его проделать в костыле отверстие и обить замшей. Потом, через других свидетелей, Траслов выяснил ценность колтсдорфских бриллиантов и тот факт, что Питер Лекстер очень любил их и никогда с ними не расставался.
- Вызовите Сэмюэля Лекстера, - объявил наконец Траслов.
Свидетельское место занял Сэм Лекстер.
- Ваше имя Сэмюэль Лекстер, вы проживаете в резиденции Лекстеров?
- Совершенно верно.
- Вы внук покойного Питера Лекстера? Вы жили в загородном доме несколько месяцев до того, как он сгорел, а после того переехали в городской дом?
- Да, это так.
- Вы были знакомы с Эдит де Во?
- Да, сэр.
- Вы видели ее тело в морге?
- Да, сэр.
- Это тело было то же самое, которое сфотографировано на снимке номер один?
- Да.
- И это была Эдит де Во?
- Совершенно верно.
- Где вы были вечером двадцать третьего числа от девяти до одиннадцати?
- Я отказываюсь отвечать.
- Вы не можете отказаться отвечать, - улыбнулся Траслов, - иначе вы или виновны, или не уважаете Суд. Версия насчет какой-то таинственной женщины тут не пройдет, Лекстер. Вы находитесь в Суде - и вы обязаны отвечать.
Вперед пробился Нат Шастер.
- С позволения Суда, - сказал он, - это выглядит как попытка оклеветать данного свидетеля путем посторонних вопросов. Он не обвиняется в убийстве, а потому никакой разницы не составляет, где он был, поскольку его не было на месте преступления.
- Вы представляете интересы мистера Лекстера? - спросил судья.
- Да, Ваша Честь.
- Я против этого вопроса не возражаю, - заметил Мейсон.
- Я настаиваю, чтобы свидетель ответил на данный вопрос, - сказал судья Пеннимейкер.
- Я отказываюсь отвечать...
Лицо судьи Пеннимейкера омрачилось.
- Дальше, - склонился Шастер, - скажите остальное.
- ...На том основании, что ответ может послужить к тому, чтобы обвинить меня, - Сэм сказал это так, словно вытвердил наизусть.
Шастер улыбнулся и повернулся к судье.
- Я хочу, чтобы Суд понял, - сказал он, - что ответ вовсе не послужит к обвинению его в данном преступлении, но имеется одно постановление муниципалитета, которое, возможно, нарушил данный свидетель, а потому я проинструктировал своего клиента, как защитить репутацию молодой женщины, вовлеченной в дело.
- Все это чепуха! - заявил Перри Мейсон.
Судья Пеннимейкер стукнул по столу молотком.
- Достаточно, господин адвокат! - предостерег он. - Вы не имеете права делать подобные заявления.
- Верно, Ваша Честь, - кивнул Перри Мейсон. - Но, с другой стороны, и адвокат мистера Лекстера не имеет права делать подобные заявления, раз они могут попасть в печать.
Шастер замахал руками:
- Ваша Честь, я отклоняю это обвинение!
Голос Траслова прервал начало истерики адвоката:
- Ваша Честь, я согласен с мистером Мейсоном. Однако все это несущественно. Предлагаю освободить данного свидетеля от ответственности за любое преступление, кроме убийства, и снова повторяю вопрос.
- Я снова отказываюсь, - упрямо повторил Лекстер, - на том основании, что ответ послужит поводом для моего обвинения.
- Вы не были в доме Лекстеров в то время, когда был убит Чарльз Эштон? - спросил Траслов.
- Нет, не был.
- Где вы были?
- Я был в конторе Натэниэла Шастера. Я пришел туда незадолго до десяти, а ушел после одиннадцати.
- Кто-нибудь был там с вами?
- Натэниэл Шастер.
- Еще кто?
- Джим Брэндон.
- Кто такой Джим Брэндон?
- Он работает шофером и дворецким.
- Принимал ли он участие в вашем разговоре с Шастером?
- Нет, он сидел в приемной.
- Когда он ушел?
- Без десяти одиннадцать. Я сказал, что он может ехать домой. Ему больше незачем было ждать.
- Что вы делали потом?
- Я оставался в конторе Шастера еще несколько минут.
- Куда вы потом отправились?
- Отказываюсь отвечать на том же основании - ответ послужит поводом для моего обвинения.
- Каким образом? И в каком преступлении?
- Я отказываюсь отвечать.
- Думаю, это все, - сказал Траслов неприязненно. - Я буду просить Высокий Суд расследовать это дело.
Лекстер уже повернулся, чтобы покинуть свидетельское место.
Победоносная улыбка Ната Шастера обнажала все его зубы.
- Минутку, - сказал Перри Мейсон. - У меня, кажется, есть право задать вопросы этому свидетелю.
- Но это ни к чему не приведет, - возразил Шастер.
- Сядьте, адвокат Шастер, - приказал судья Пеннимейкер. - Защитник Мейсон имеет право уточнить любое показание, данное свидетелем.
Мейсон повернулся к Сэму Лекстеру:
- Вы приехали в контору Шастера с Джимом Брэндоном?
- Так и есть. Да, сэр.
- И вы ехали в зеленом паккарде?
- Точно так.
- Вы знаете, где живет Дуглас Кин?
- Да.
- И вы знали об этом вечером двадцать третьего?
- Не припомню... Может, и знал.
- Разве вы к нему не приезжали до двадцать третьего?
- Наверное... возможно... да.
- После того, как вы уехали из конторы Шастера, вы не отправились к Эдит де Во?
- Я отказываюсь отвечать.
- А не стоял ли в то время шевроле, в котором обычно ездил привратник Чарльз Эштон, возле дома, где жила Эдит де Во?
Шастер беспокойно дернулся и как будто собрался что-то сказать.
- Я отказываюсь отвечать, - монотонно повторил Лекстер.
- Тогда скажите, - настаивал Мейсон, - вошли ли вы в квартиру Эдит де Во? Разве вы не обнаружили ее лежащей на полу без сознания? Разве вы не знали, что она недавно сделала заявление, из-за которого вас могли обвинить в убийстве вашего деда? Разве не по этой причине вы выскочили из комнаты, тле она лежала, сели в шевроле, помчались к дому Кина, позвонили Шастеру, объяснили ему, что случилось и что вы боитесь, как бы вас не обвинили в убийстве? Разве не для того, чтобы объяснить ранение руки, вы наехали на фонарный столб по пути домой?
Шастер вскочил, размахивая руками.
- Ложь, Ваша Честь! - закричал он. - Нагромождение лжи! Попытка очернить моего клиента!
Мейсон продолжал созерцать побледневшее лицо свидетеля.
- Если ответ на этот вопрос может послужить основанием для обвинения, так и скажите.
Напряженная тишина повисла над залом. Капельки пота выступили на лбу Лекстера. Он дважды прочистил горло и пробормотал:
- Я отказываюсь отвечать.
- На каком основании? - взревел Перри Мейсон громовым голосом.
- На том основании, что ответ может послужить причиной моего привлечения к обвинению.
- Достаточно, - Мейсон сделал резкое движение рукой.
Траслов наклонился к нему и шепнул:
- Ради всего святого, Мейсон, есть какая-то вероятность, что парень натворил то, что вы говорите, или вы просто хотите расположить Суд в пользу вашего клиента?
- Продолжайте вести дело, Траслов, - улыбнулся ему Мейсон. - Думаю, скоро истина восторжествует.
- Вызовите Фрэнка Оуфли, - сказал Траслов.
Оуфли занял свидетельское место, поспешно подтвердил свое имя, место жительства и отношение к покойному Питеру Лекстеру.
- Вечером двадцать третьего, - спросил Траслов, - вы копались в саду дома Лекстеров?
- Да.
- С какой целью? - спросил Мейсон.
- Протестую! - выкрикнул Шастер.
Перри Мейсон любезно улыбнулся и сказал:
- Ваша Честь, я представляю в этом деле обвиняемого. Мистер Шастер в Суде представительства не имеет. Если я своим вопросом не противоречу вопросу обвинения, свидетель обязан на этот вопрос ответить.
- Это так, - согласился судья Пеннимейкер. - Отвечайте на вопрос.
- Я искал большую сумму денег, которой не хватало после смерти моего деда, искал и другую собственность.
- Почему же вы искали?
- Потому что я получил телеграмму.
- Представляем эту телеграмму в качестве вещественного доказательства, - сказал Траслов, глядя на Перри Мейсона с таким видом, словно ждал, что тот будет возражать.
- Возражений нет, - сказал Мейсон. - Представьте ее в качестве вещественного доказательства.
Траслов развернул телеграмму и прочел вслух:
"КОЛТСДОРФСКИЕ БРИЛЛИАНТЫ СПРЯТАНЫ В КОСТЫЛЕ ЭШТОНА ТЧК БОЛЬШЕ ПОЛОВИНЫ ДЕДОВСКИХ ДЕНЕГ ЗАРЫТЫ ПОД ОКНОМ БИБЛИОТЕКИ ГДЕ РОЗОВЫЙ КУСТ ВЬЕТСЯ ПО РЕШЕТКЕ ТЧК МЕСТО ОТМЕЧЕНО ПАЛОЧКОЙ ВОТКНУТОЙ В ЗЕМЛЮ ТЧК ОНИ НЕ ГЛУБОКО ТЧК НЕ ДАЛЬШЕ НЕСКОЛЬКИХ ДЮЙМОВ".
- Нужно выяснить, - сказал Траслов, - была ли эта телеграмма отправлена по телефону и был ли это телефон Уинифред Лекстер, невесты обвиняемого.
Мейсон промолчал.
- Вы рыли в том самом месте? - спросил Траслов.
- Да.
- Вы были знакомы с Эдит де Во?
- Был.
- В каких отношениях вы были с ней, когда она умерла?
- Она была моей женой, - с усилием произнес свидетель.
- А теперь спросите его, - сказал Мейсон Траслову, - что говорила ему Эдит де Во насчет смерти его деда.
Траслов удивился, но сразу повернулся к свидетелю.
- Эдит де Во говорила вам о чем-нибудь, связанном со смертью вашего деда, о каких-то подозрительных обстоятельствах, которые она заметила в вечер пожара?
- Ваша Честь! - вскочил Нат Шастер. - Ваша Честь! Ваша Честь! Вопрос отводится! Это основано на слухах! Лишено основания...
Судья Пеннимейкер стукнул своим молотком.
- Сядьте, господин адвокат, - приказал он. - Вы нарушаете порядок: вы не имеете в этом деле представительства, разве только вы выступите защитником Сэма Лекстера.
- Я отвожу вопрос как раз в интересах Сэма Лекстера.
- Сэмюэль Лекстер не является какой-либо из сторон в этом деле.
Адвокат Мейсон и только он имеет право отводить вопросы. Я уже сообщал вам об этом.
- Но это грубое нарушение! Моего клиента обвиняют в убийстве, не давая ему возможности защищаться! Ну и ловчат эти два юриста! Начинают с того, что привлекают за убийство совсем другого человека, а потом обвиняют моего клиента, а я ничего не могу поделать, потому что они не отводят вопросы!
Судья Пеннимейкер помимо воли улыбнулся.
- Ситуация ироническая, господин адвокат, - сказал он, - но бесспорно в рамках законности. Сядьте и воздержитесь от того, чтобы прерывать ведение цела.
- Но он не должен отвечать. Иначе у него будут неприятности. Я ему советую не...
На этот раз судья не улыбался.
- Сядьте, - сказал он, - и успокойтесь, иначе вас выведут из зала и оштрафуют за неуважение к Суду. Ну?
Нат Шастер медленно сел.
- Сидите и молчите, - приказал судья Пеннимейкер. Потом повернулся к свидетелю:
- Отвечайте на вопрос. Разумеется, если нет возражений со стороны защиты. Если есть возражения, я подержу мнение о том, что данное свидетельство основано на одних слухах.
- Вопрос ни в коем случае не отводится, - изысканно вежливо заявил Мейсон.
Шастер приподнялся, потом снова сел с неприятной гримасой.
Фрэнк Оуфли медленно сказал:
- Моя жена мне говорила, что вечером того дня, когда был пожар, она шла мимо гаража. Она видела, что Сэм Лекстер сидел в машине, выхлопная труба была соединена с радиатором отопления при помощи шланга - через радиатор нагревалась спальня моего деда.
- Мотор работал? - спросил Траслов.
- Она говорила, что работал.
- Она вам говорила, кому еще она об этом рассказывала?
- Да.
- Кому же?
- Перри Мейсону, адвокату, и Дугласу Кину, обвиняемому.
- Достаточно, - сказал Траслов. - Спрашивайте вы, господин защитник.
Перри Мейсон почти светским тоном заметил:
- Мистер Оуфли, вы, кажется, были с Эдит де Во перед тем, как она обнаружила Сэмюэля Лекстера в машине в ночь пожара?
- Это так. Мы с ней гуляли и... строили планы на будущее... Свидетель внезапно осекся, отвел глаза, его лицо перекосила гримаса. Он с трудом овладел собой, потом посмотрел в глаза Перри Мейсону и сказал хриплым от волнения голосом:
- Я боялся, что дед не одобрит этого брака.
Наши встречи были тайными, но мы собирались пожениться как только будет возможность.
- Она была абсолютно уверена, что в машине сидел именно Сэмюэль Лекстер? - задал следующий вопрос Перри Мейсон.
- По-моему, да, - сказал Оуфли. - Хотя она говорила, что не рассмотрела его лица. У Сэма Лекстера заметная шляпа, ее-то она ясно видела.
- Он с ней говорил?
- Да, говорил, и ей показалось, что это был голос Сэма Лекстера.
Хотя, когда я ее расспрашивал, она припомнила, что голос звучал приглушенно из-за того, что человек наклонился над рулем.
- Известны ли вам какие-либо мотивы, по которым Сэм Лекстер хотел бы убить своего деда?
- Ну конечно. Завещание.
- Известны ли вам какие-либо мотивы, по которым он хотел бы убить Чарльза Эштона?
Нат Шастер изобразил на своей физиономии целую пантомиму, выражающую протест, но, вспомнив предупреждение судьи, остался на месте и промолчал.

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

- Нет, неизвестны, - ответил Оуфли.
- Знаете ли вы, где был Сэм Лекстер, когда убили Эштона?
- Нет, не знаю.
- А вы где были в это время?
- Я был у Эдит де Во.
- Совершали свадебный обряд? - спросил Мейсон.
Свидетелю было явно неприятно отвечать на этот вопрос.
- Кажется, его убили вскоре после нашего обряда, - сказал он.
- Простите, что я потревожил вашу рану, - мягко сказал Мейсон. - У меня все.
- У меня тоже все, - объявил Траслов.
Шастер с надеждой взглянул на членов Суда, судья Пеннимейкер отвернулся от него и повторил:
- Это все.
Траслов дружески подмигнул Мейсону и попросил:
- Вызовите Тельму Пиксли.
Вышла Тельма Пиксли и принесла присягу.
- Вам известен обвиняемый?
- Очень хорошо известен.
- Вы его видели двадцать третьего - в тот вечер, когда убили Чарльза Эштона?
- Видела.
- Что он делал? Заявляю членам Суда и Присяжным, что это выясняется исключительно для того, чтобы установить мотив следующего убийства. Думаю, тот факт, что костыль привратника был найден в квартире Эдит де Во, указывает...
- Возражений нет, - прервал его Перри Мейсон. - Свидетельница может отвечать на этот вопрос.
- Отвечайте на вопрос, - сказал судья Пеннимейкер.
- Я видела, как к дому подъехала машина обвиняемого. Он объехал дом вокруг, потом остановился за гаражом. Я ждала, что он позвонит, и собиралась впустить его, но у него был ключ от черного хода. Я видела, как он вошел. Я еще подумала: что это он там делает, даже подошла к своей двери и прислушалась. Он спустился по лестнице, и я услышала, как он открывает дверь Эштона.
- Вам известно, как долго он там оставался?
- Я видела, как он уходил.
- Во сколько он приехал?
- Незадолго до десяти.
- А когда уехал?
- После одиннадцати.
- Минут пять двенадцатого?
- Нет, наверное. Часы только одиннадцать пробили. Может, минуты две прошло - и я увидела, что он идет.
- Он что-нибудь нес?
- Кота.
- Вы могли ясно разглядеть этого кота?
- Да, это был Клинкер.
- То есть кот привратника?
- Да.
- Вы бы узнали этого кота, если бы его увидели?
- Конечно.
Траслов повернулся к приставу, который, очевидно, ждал сигнала.
Пристав вышел в соседнее помещение и вернулся с персидским котом, на шее которого был укреплен ярлычок.
- Это тот самый кот?
- Да, это Клинкер.
- Ваша Честь. - Траслов улыбнулся Перри Мейсону, - свидетельница опознала персидского кота, на шее которого укреплен ярлычок с надписью "Клинкер" и инициалами "Г.Б." - написано почерком Гамильтона Бергера.
Судья Пеннимейкер кивнул. Траслов повернулся к Мейсону и предложил:
- Переходите к перекрестному допросу, господин защитник.
- Вы достаточно хорошо видели кота, чтобы узнать его? - спросил Перри Мейсон.
- Да, - огрызнулась свидетельница. - Я бы Клинкера узнала где угодно, даже если бы кота подменили. Я бы Клинкера из...
Судья Пеннимейкер стукнул молотком. Зал разразился смехом.
- Последнее замечание можно не записывать, - сказал судья.
Мейсон кивнул. Он, казалось, потерял интерес к заседанию.
- Вопросов больше нет, - сказал он.
- Вызовите Джима Брэндона, - предложил Траслов.
Вошел Джим Брэндон. Лицо его казалось язвительным из-за шрама. Он принес присягу.
- Вы служите у Сэмюэля Лекстера? - спросил Траслов.
- И у мистера Оуфли, - добавил Брэндон. - Я служу шофером и дворецким.
- Вы были на службе вечером двадцать третьего?
- Да.
- В тот вечер вы видели ответчика?
- Да.
- Где?
- Возле гаража дома Лекстеров.
- Вы видели, что там стояла его машина?
- Она стояла ярдах в двадцати от дороги.
- Что делал обвиняемый, когда вы его увидели?
- Шел от дома с котом в руках.
- Вы узнали кота?
- Да, это был Клинкер.
- Кот с табличкой "Клинкер", который сейчас в зале?
- Да, это тот самый.
- Который был час?
- Около одиннадцати, может, чуть больше.
- Где вы были перед тем, как увидели обвиняемого?
- Я был в конторе мистера Шастера. Мистер Сэм Лекстер меня попросил отвезти его туда. Я приехал в контору незадолго до десяти и оставался там почти до одиннадцати, пока мистер Лекстер не сказал мне, что я могу ехать домой. Я и поехал, поставил машину, вошел в дом и оставался там.
- Мистер Оуфли был дома, когда вы приехали?
- Нет, сэр, он приехал минут через десять - пятнадцать.
- Обвиняемый нес костыль, когда вы его увидели?
- Нет, сэр.
- Вы уверены, что он нес именно Клинкера?
- Да, сэр, я его ясно разглядел при свете фар.
- Он что, вернулся потом в дом?
- Не знаю, думаю, что да.
- Почему вы это утверждаете? - спросил Мейсон.
- Я услышал, что по дорожке едет машина и что она остановилась против окна Эштона. Я подумал, что это машина ответчика, но не посмотрел. То есть звук мотора был похож на звук мотора машины обвиняемого.
- Долго там была эта машина?
- Две-три минуты. Достаточно долго, чтобы обвиняемый мог взять костыль и положить его в машину.
В зале послышались смешки.
- Так, - сказал Мейсон. - Если он вернулся, чтобы взять костыль, почему же сначала он захватил кота? Какой был смысл нести кота в руках, если он собирался вернуться на машине позже?
- Не знаю, - сказал свидетель поколебавшись.
- Уверен, что не знаете. - Мейсон встал. - У вас ведь был собственный интерес к Эштону, правда?
- У меня, сэр?
- Да, у вас.
- Да нет же, вовсе нет.
Мейсон пристально посмотрел на свидетеля, и Брэндон, неловко завертевшись на стуле, отвел глаза.
- Вы знаете, когда Эштон обратился ко мне насчет кота?
- Не могу сказать, - отвечал свидетель.
Мейсон, холодно глядя на него, напомнил:
- Вы под присягой, не забывайте. Когда Эштон приходил в мою контору, вы за ним следили, так ведь?
- Нет, сэр.
- У вас был зеленый паккард, - сказал Мейсон. - Вы его поставили перед моей конторой. Вы ждали, пока Эштон не вышел, и медленно поехали за ним, разве не так?
Свидетель облизнул губы и промолчал. Судья Пеннимейкер наклонился вперед, его лицо выражало интерес. Траслов, казалось, ничего не понимал.
- Ну, - сказал Мейсон, - отвечайте на вопрос.
- Да, сэр, - сказал наконец свидетель. - Это было так.
- И вы поехали к Бэбсону, столяру, и расспросили его насчет костыля Эштона?
Поколебавшись еще, Брэндон ответил:
- Да, сэр.
- Зачем вы это делали?
- Мне так велели.
- Кто?
- Фрэнк Оуфли.
- Он вам сказал, зачем ему это нужно?
- Нет, сэр. Он мне велел следить за Эштоном всякий раз, когда тот уедет из дому. Он просил узнавать, куда Эштон ходит, с кем видится и сколько денег тратит. Особенно его интересовали деньги.
- Когда он вам это велел?
- Двадцатого.
- А когда он сказал, что больше следить не нужно?
- Двадцать третьего, во время обеда.
Перри Мейсон вернулся на свое место и улыбнулся через стол Траслову.
- Это все, - сказал он.
Траслов поколебался, потом произнес:
- Я думаю - достаточно. Пусть войдет Роберт Джейсон.
Вошел доктор Роберт Джейсон, под присягой подтвердил факт, что тело Питера Лекстера было эксгумировано, что он произвел тщательный осмотр тела, имеющий целью определить, произошли ожоги до смерти или же после нее.
- К какому выводу вы пришли? - спросил Траслов.
- Тело почти превратилось в уголь, однако в нескольких местах его защищала одежда. Если смерть наступает от сгорания, там, где одежда плотно прикрывает тело, повреждений меньше - это установленный факт. Я смог осмотреть эти участки и сделал свои выводы.
- Каково же было ваше заключение?
- Что смерть наступила до пожара.
- Спрашивайте, - разрешил Траслов Мейсону.
- Каково ваше заключение - наступила ли смерть от ожогов или от удушения угарным газом? - спросил Мейсон.
- Угарный газ обычно присутствует при любом сгорании.
- Значит, практически невозможно определить, умер ли человек от удушья из-за того, что к нему в комнату накачали угарного газа из выхлопной трубы автомобиля, или он задохнулся и сгорел во время пожара?
Это так?
- Приблизительно так. Да, сэр.
- Вы делали рентген скелета?
- Нет. Зачем?
- Интересно было бы знать, есть ли признаки того, что правая нога покойного была сломана.
Доктор Джейсон нахмурился, а Траслов спросил:
- Какое это имеет значение?
- Я бы просто хотел, чтобы сделали такую проверку, - сказал Мейсон. Нужно бы это знать, не говоря уже о том, есть ли налицо признаки отравления угарным газом.
- Но свидетель только что показал, - вставил судья Пеннимейкер, - что такое вещественное доказательство присутствует в любом случае, отчего бы ни умер этот человек.
- Он этого не говорил, - настаивал Мейсон. - Он лишь показал, что такое доказательство должно быть налицо, если смерть наступила от сгорания или от удушения угарным газом. Я хотел бы, чтобы данный свидетель немедленно установил эти два факта и вернулся в зал суда.
- Я могу позвонить в клинику и попросить своего ассистента произвести исследование, - предложил доктор Джейсон.
- Вполне достаточно, - согласился Перри Мейсон.
- Это будет нарушением, - напомнил судья Пеннимейкер.
- Знаю, Ваша Честь, но час поздний, а мне хотелось бы прояснить дело сегодня. Ведь это не окончательное заседание. Цель сегодняшнего разбирательства - установить, совершено ли преступление и есть ли основания обвинять ответчика.
- Хорошо, - согласился судья, - можете это сделать, доктор.
Доктор Джейсон покинул свидетельское место.
К решетке, отделяющей членов коллегии от публики, протолкалась Делла Стрит и подошла поближе к Мейсону.
- Минутку, извините меня, - Перри Мейсон подошел к решетке.
- Я звонила в страховую компанию, - шепнула ему Делла. - Они сообщили, что полиция в Санта-Фе, Нью-Мексико, обнаружила мою машину. Ее вел человек, который клянется, что он Уотсон Кламмерт, но не может этого доказать иначе как при помощи квитанций, удостоверяющих, что он купил эту машину и заплатил за нее как Уотсон Кламмерт. Прелестная подробность - они считают его грабителем банка, потому что в машине нашли чемодан, в котором миллион долларов наличными.
- Что ж, - вздохнул Мейсон. - Значит, мы кое-чего добились.
- Вызывается свидетельница Уинифред Лекстер, - объявил Траслов. Чуть понизив голос, он обратился к судье:
- Суд, без сомнения, согласится с нами, что эта свидетельница настроена иначе, чем другие, и возьмет на себя основной допрос?
- Можете допрашивать свидетельницу, - разрешил судья Пеннимейкер. Если будет необходимость, мы изменим порядок.
Уинифред Лекстер вышла с таким видом, с каким принцесса подошла бы к палачу. Она подняла правую руку, принесла присягу и заняла свидетельское кресло.
- Ваше имя Уинифред Лекстер и вы помолвлены с обвиняемым?
- Да.
- Вы были знакомы с Чарльзом Эштоном?
- Была.
- Вам известен кот, находящийся в суде, с табличкой "Клинкер"?
Уинифред Лекстер прикусила губу и сказала:
- Мне знаком кот привратника.
- Это и есть кот привратника, о котором вы говорите?
Уинифред Лекстер вопросительно взглянула на Перри Мейсона, но Перри Мейсон молчал. Она глубоко вздохнула, поколебалась, уже готова была отрицательно качнуть головой, но кот с утробным мяуканьем соскочил со стола, перебежал через зал, прыгнул к ней на колени и уютно свернулся клубочком. В публике послышались смешки. Судья стукнул молотком. Девушка снова взглянула на Мейсона.
- Отвечайте, Уинифред, - сказал адвокат. - И говорите правду.
- Да, - сказала она. - Это Клинкер.
- Клинкер был у вас в ту ночь, когда убили привратника?
- Отвечайте, - сказал Мейсон, потому что она снова беспомощно взглянула на него.
- Не буду я отвечать!
- Отвечайте на вопрос, Уинифред, - повторил Мейсон.
- Да, он был у меня. - Она покосилась на Мейсона.
- Кто дал вам кота?
- Мой друг отдал мне кота, а я его отдала Перри Мейсону. - Теперь она говорила резко. - То есть Перри Мейсон взял его с собой. Он сказал, что полиция не должна найти кота у меня.
Публика беспокойно зашевелилась.
- Этим другом был Дуглас Кин? - спросил Траслов.
- Я отказываюсь отвечать.
- Отвечайте, - приказал Мейсон.
- Да, - сказала она.
- Можете задавать вопросы, - предложил Мейсону Траслов.
- У меня нет вопросов, - сказал Мейсон.
Поднялся Траслов и заговорил - холодно и официально:
- Ваша Честь! Мне жаль, что приходится это признать, но выясняется, что убийство Эдит де Во связано с убийством Чарльза Эштона. Убийца, скорее всего, взял костыль из комнаты Эштона и принес его туда, где была убита Эдит де Во. Он, вероятно, распилил костыль, взял бриллианты и использовал кусок костыля как дубинку, нанеся им роковую рану Эдит де Во. Значит, необходимо доказать, что Эштон был убит до того, как из дома Лекстеров взяли кота, и что после убийства кот не возвращался в дом Лекстеров. Таким образом, я считаю, что сторона, предъявляющая иск, обязана выяснить судьбу кота с момента, когда он попал во владение обвиняемого, и до того времени, когда его обнаружила полиция. А потому я попрошу занять свидетельское место Деллу Стрит.
От удивления Делла Стрит перевела дыхание.
- Давай, Делла, - сказал Перри Мейсон.
Делла Стрит выступила вперед и принесла присягу.
- Ваше имя Делла Стрит, и вы секретарь Перри Мейсона, являющегося в данном деле защитником обвиняемого. Приехал ли к вам на квартиру двадцать третьего Перри Мейсон и привез ли кота по кличке Клинкер, который сейчас находится в зале суда?
- Не знаю, - вызывающе ответила она.
- Не знаете? - переспросил Траслов. - Что вы хотите сказать?
- Хочу сказать, что не знаю.
- Почему же вы не знаете?
- Потому что не знаю, тот ли это кот, который принадлежал привратнику.
- Но Уинифред Лекстер говорит, что тот.
- Я не отвечаю за показания Уинифред Лекстер, я даю свои показания под присягой.
- Но этот кот явно знаком с Уинифред Лекстер.
- Я не отвечаю за круг знакомых этого кота, - ледяным тоном ответила Делла Траслову.
Публика захохотала. Судья Пеннимейкер улыбнулся, но призвал всех к порядку.
- Но вы признаете, что Перри Мейсон принес вам какого-то кота?
- Ничего подобного я не признаю. Вопрос неуместен, если он не имеет отношения к убийству, а он не имеет с ним ничего общего, если только это не кот привратника, а я об этом понятия не имею. Думаю, что вам лучше задать этот вопрос мистеру Мейсону.
Мейсон улыбнулся, а Траслов заявил:
- Вызываю в качестве свидетеля Перри Мейсона. Я понимаю: это несколько необычно, но ведь не совсем обычно и принимать столь активное участие в делах своих клиентов, как это делает Перри Мейсон. Я не собираюсь расспрашивать его о каких-то конфиденциальных секретах его клиентов, я хочу только спросить, что он сделал, чтобы скрыть преступление.
- Прекрасно, - скомандовал судья Пеннимейкер. - Перри Мейсон, займите свидетельское место.
Мейсон повиновался, произнес присягу и сел. Судья Пеннимейкер посмотрел на него с сочувствием, потом сказал Траслову:

Предыдущая страница 15 Следущая страница


Кот привратника 16

- В конце концов, господин обвинитель, хотя вы и отмечаете, что методы мистера Мейсона вести дела клиентов нуждаются в оправдании, факт остается фактом: адвокат Мейсон является квалифицированным юристом. Никто не ограничивает круг его клиентов. По моим подозрениям может оказаться, что он также представляет интересы Уинифред Лекстер, тогда Суд должен отнестись как к уважаемой им тайне ко всему, что Уинифред Лекстер могла ему сказать. Как вы метко заявили, методы адвоката Мейсона, возможно, не совсем обычны, но вы должны согласиться, что его история - длинная цепь успехов, которые достигнуты не путем защиты виновных, но благодаря поразительно оригинальным методам доказательства невиновности его клиентов.
- Я о прошлом не говорю, - мрачно сказал Траслов. - Я говорю о настоящем.
- Благодарю за поддержку, Ваша Честь, - улыбнулся Мейсон. - Но я полагаю, что она вряд ли будет необходимой.
- Ваше имя Перри Мейсон? - спросил Траслов. - Вы адвокат?
- Это так, господин обвинитель.
- Вы защитник Дугласа Кина?
- Да.
- Вы приезжали ночью двадцать третьего в закусочную, принадлежащую Уинифред Лекстер?
- Приезжал.
- Вы взяли оттуда кота?
- Взял.
- Что вы потом с ним сделали?
- Я скажу даже больше того, что вы спрашиваете, мистер Траслов, улыбнулся Перри Мейсон. - Мне дали кота с уверением, что это Клинкер, кот привратника, и Уинифред Лекстер заявила мне, что кот находится у нее с начала двенадцатого, когда его доставил к ней Дуглас Кин, ответчик по этому делу. Я сказал мисс Лекстер, что очень важно, чтобы полиция не нашла у нее кота, взял его и отвез к моей секретарше.
- Зачем вы так поступили? - спросил Траслов.
- Затем, - сказал Перри Мейсон, - чтобы кот не смог убежать и вернуться в дом Лекстеров.
Целая минута прошла, пока Траслов понял значение сказанного Мейсоном.
Он нахмурился и переспросил:
- Что?
- Чтобы кот не смог вернуться в дом Лекстеров.
- Не понимаю, - сказал Траслов.
- Другими словами, - спокойно объяснил Перри Мейсон, - я хотел доказать, что кошачьи следы, покрывавшие постель, в которой Чарльз Эштон был найден мертвым, были оставлены после того, как Дуглас Кин покинул этот дом.
Траслов нахмурился. Он даже забыл, что должен допрашивать - он пытался понять логику Мейсона.
- Но это не дает преимуществ вашему клиенту, - сказал он.
- Дает до некоторой степени, - отвечал Мейсон. - Это проясняет ситуацию и дает возможность найти настоящего убийцу.
Траслов больше не спрашивал, он стоял с растерянным лицом, ожидая, когда Мейсон продолжит, а судья Пеннимейкер даже наклонился вперед, боясь пропустить хоть слово.
- Я действовал в убеждении, - сказал Мейсон, - что Кин невиновен. Я не мог доказать его невиновность иначе, как доказав виновность кого-то другого. Полиция пришла к выводу, что Кин лжет. Эштон, несомненно, был убит в десять тридцать. Кин, несомненно, в десять тридцать был в комнате Эштона, где впоследствии было найдено тело. На покрывале были кошачьи следы. Полиция пришла к выводу, что следы оставлены Клинкером. Но Кин сказал, что ушел из дома после одиннадцати, взяв с собой Клинкера, и что в то время, когда он уходил тела Эштона в комнате не было. Вместо того чтобы принять точку зрения полиции, я решил действовать исходя из того, что Кин говорит правду. Тогда следы на постели не мог оставить Клинкер, в таком случае в десять тридцать Эштон не мог быть на том месте, где позже нашли его тело. Да, но так как он определенно был убит в десять тридцать, становится очевидным, что он был убит в каком-то другом месте. В этом случае следы должны быть оставлены другим котом или кошкой, не Клинкером.
Додумавшись до этого, я вдруг понял, как важно знать о каждой минуте Клинкера, начиная с того момента, когда Кин взял его из дома. Я не мог придумать ничего лучшего, чем взять кота себе и держать там, где убийца не сможет его найти.
- Почему, - спросил Траслов, - вы хотите доказать, что именно этого кота, Клинкера, взял из дому ваш клиент?
- Потому что, - сказал Мейсон, - Клинкер - единственный кот в округе.
Более того, Клинкер разгонял других котов по соседству. Поэтому, если Кин говорит правду, тело Эштона должны были привезти в дом после того, как он был убит. Для того чтобы подумали, будто Эштона убили в постели, и чтобы возбудить подозрение против Дугласа Кина, кто-то должен был выйти ночью, найти кота, принести его в дом, посадить этого кота в кровать, где лежало тело Эштона - кстати, чувствительный нос кота должен был различить там запах Клинкера, - и заставить кота наследить на покрывале. Если так и было, любой, кто знаком с кошачьими повадками, поймет, что кот должен был сопротивляться и что в результате такого сопротивления на руках убийцы остались глубокие царапины. А потому я осмотрел всех подозреваемых, чтобы найти у кого оцарапаны руки. Когда я обнаружил этого человека, я узнал, что он решил скрыть эти царапины, добавив к ним новые при обстоятельствах, которые объяснили бы наличие царапин на руках. Скажем, раскопки вокруг розового куста, очевидно, в попытке разыскать сокровища. Это сделано явно не для того, чтобы найти состояние в миллион долларов. Вот я и пришел к выводу, что раскопки делались единственно с целью оправдать царапины на руках, уверяя, что это из-за шипов розы.
Глаза Траслова почти выскочили из орбит.
- Вы думаете - Фрэнк Оуфли? Но Фрэнк Оуфли был с Эдит де Во в то время, когда убили Чарльза Эштона.
- Да, - сказал Мейсон. - Я не прерывал допроса только потому, что хотел услышать это утверждение из его собственных уст. Эштон был убит вовсе не в своей постели, а в квартире Эдит де Во. Это единственное возможное объяснение фактам дела. Вспомните: Эштон был хилым и высохшим стариком, а дорожка для машин проходит прямо у окна над его кроватью.
Сильный человек легко мог бы опустить тело Эштона в окно.
- Минутку, - Траслов вдруг осознал происходящее. - Ведь вы находитесь на свидетельском месте, а начинаете объяснять дело.
- Вызванный как свидетель обвинения, - любезно пояснил Мейсон, - я пытаюсь ответить на ваш вопрос и объяснить, зачем я взял кота из закусочной Уинифред Лекстер и спрятал там, где ни одна из сторон не могла его найти, пока его не взяла полиция. А для того чтобы полиция его сохранила, я заставил полицию поверить, будто, захватив кота, они могут нанести ущерб моему клиенту и, возможно, помешать моей деятельности как адвоката.
Судья Пеннимейкер сказал с улыбкой:
- Я думаю, адвокат Мейсон дает спорный ответ, но Суд, безусловно, выслушает его. Продолжайте объяснение, мистер Мейсон.
- Я был уверен, - Перри Мейсон повернулся к Суду, - что Питер Лекстер не умер.
Судья Пеннимейкер тряхнул головой, приводя свои чувства в порядок.
- Уверены в чем? - переспросил он.
- В том, что Питер Лекстер не умер. Все указывало на то, что Эдит де Во и Фрэнк Оуфли замышляли лишить его жизни, напустив угарного газа в его спальню. Расследование показывает, что Чарльз Эштон, привратник, бывший преданным слугой, получил от Питера Лекстера большую сумму денег и знаменитые колтсдорфские бриллианты, отданные ему на сохранение. Причиной было то, что Питер Лекстер заранее знал: его дом сгорит. Иными словами или Питер Лекстер, или Чарльз Эштон знали о том, что кто-то предпримет попытку убийства. Эдит де Во говорила мне, что это сделал Сэм Лекстер, но я склонен полагать, что это была часть заранее продуманного плана, по которому она и Фрэнк Оуфли сговорились убить Питера Лекстера, а затем, обвинив в убийстве Сэма, лишить его доли наследства, оставив единственным наследником Фрэнка Оуфли. Питер Лекстер решил предоставить заговорщикам возможность осуществить их план. Он решил исчезнуть, но у него были и другие причины к этому. Возможно, одной из причин было желание показать Уинифред Лекстер, как будут себя вести два претендента на ее любовь, если она окажется лишенной наследства. И вот Эштон, привратник, доверенное лицо Питера Лекстера, отправился в благотворительную больницу. Он нашел там некоего Уотсона Кламмерта, умирающего, человека без родственников и без собственности. Эштон предоставил этому человеку лучшую медицинскую помощь, заранее зная, что случай безнадежный. Он таким образом заставил врачей поверить в родство с больным, так что не возникло никаких вопросов, когда Эштон впоследствии взял тело. Без сомнения, заговорщики ждали удобного случая для выполнения своего плана, а Питер Лекстер лишал их такой возможности, пока не закончил свои приготовления - достал тело и взял капитал наличными, чтобы мнимые наследники не захватили наследство. Уотсон Кламмерт имел водительские права и документы, так что Питеру Лекстеру было легче принять имя Уотсона Кламмерта, нежели совсем новое. Когда все было готово, он дал заговорщикам сжечь загородный дом. Напустив в спальню угарного газа, они устроили пожар, потом предъявили завещание, а Питер Лекстер смотрел на них со стороны и смеялся над ними. Вы понимаете, Ваша Честь, что я сейчас привожу доводы, которые не имеют отношения к моим действиям. Все это допущения, но допущения разумные. Поскольку Оуфли не присутствовал там, где нашли тело Эштона, в то время, когда Эштон был убит, у него есть алиби. На самом же деле ничто не говорит о том, что Эштон был убит в том самом месте, где нашли его тело. Думаю, что его убили в квартире Эдит де Во. Полагаю, что он туда поехал или же его заманили заговорщики, когда они поняли, что Эштону известно об их заговоре. Думаю, что они оба поверили в смерть Питера Лекстера. Считаю, что они убили Эштона, распилили костыль, взяли бриллианты и положили тело в стоящую под окном машину Оуфли. Затем Фрэнк Оуфли поехал в дом Лекстеров - через некоторое время после того, как оттуда уехал обвиняемый с котом, и опустил тело в окно, которое обычно оставлялось открытым для кота. Убийца знал, что Клинкер спит на кровати. Он хотел, чтобы все выглядело, как всегда. Он поискал Клинкера и выяснил, что несколько минут назад кота увез Дуглас Кин. Он тотчас сообразил, какое обвинение он может сфабриковать против Кина, если на постели найдут кошачьи следы. Он нашел кота и заставил его оставить следы на кровати - правда, кот исцарапал ему все руки. Теперь нужно было правдоподобно объяснить царапины. Оуфли отправил себе телеграмму, а чтобы все выглядело убедительным, он послал ее от имени Уинифред Лекстер. Затем Оуфли покопался вокруг розового куста и якобы оцарапал руки шипами. Теперь, Ваша Честь, мы подошли к той части данного дела, которая требует размышлений. Как только я понял, что некий Уотсон Кламмерт имел доступ к банковскому сейфу Эштона, я догадался, что Питер Лекстер взял имя Уотсона Кламмерта, возможно, чтобы пользоваться его водительскими правами, не получая новые. Я не знаю, что именно произошло в квартире Эдит де Во вскоре после одиннадцати, но могу предположить. Оуфли помог ей убить привратника. Потом он увез тело, оставив костыль в квартире. Костыль они распилили и намеревались сжечь, взяв оттуда бриллианты. Сэм Лекстер отправился в контору своего адвоката в зеленом паккарде. Домой он вернулся в шевроле привратника. Стало быть, он обнаружил, что шевроле стоит в каком-то месте, которое он посетил, уехав из конторы Шастера. Он бы не взял машину, если бы не знал, что привратник мертв, или если бы не был охвачен паникой. Я убежден, что они с Шастером обсуждали козни Эдит де Во против него. Думаю, Шастеру стало известно, что происходит, по каким-то замечаниям Оуфли. Думаю, что Сэм Лекстер отправился к Эдит де Во с ведома или без ведома Ната Шастера. Сэм Лекстер вошел в квартиру и увидел, что Эдит умирает. Он в панике убежал, и вполне естественно предположить, что он позвонил своему адвокату. Не буду вдаваться в то, что он сказал Шастеру и что Шастер сказал ему, но остается факт, что была сделана попытка свалить все на Дугласа Кина. Ввиду заявлений, сделанных ранее Эдит де Во против Сэма Лекстера, Сэм понял: если узнают, что он был в ее квартире в то время, когда происходило убийство, он будет привлечен к ответственности. Возникает вопрос: кто же убил Эдит де Во? Не знаю. Но я знаю, что Питер Лекстер под именем Уотсона Кламмерта купил новый бьюик-седан, знаю, что свидетели видели новый бьюик-седан - он остановился за шевроле привратника перед домом, где жила Эдит де Во. Это было около одиннадцати - или чуть позже. Версия такова.
Питер Лекстер отправился туда, чтобы дождаться, когда выйдет Эштон.
Немного выждав, Питер Лекстер отправился в квартиру Эдит де Во. Он увидел странные вещи: костыль привратника распилен и его пытаются сжечь в камине; возможно, бриллианты открыто лежали на столе. Не думаю, что Лекстер намеренно ударил Эдит де Во дубинкой. Не следует забывать, что Лекстер пожилой человек, а Эдит де Во была здоровая, сильная и хитрая. Не исключено, что это она напала на него. Лекстер схватил то оружие, которое подвернулось под руку: он выхватил из камина кусок горящего костыля. Мы можем предполагать, что костыль только что загорелся, потому что за несколько минут до того Эдит де Во заходила в соседнюю комнату попросить спички. Я думаю, что полиция обнаружит: отпечатки пальца оставил на дубинке Питер Лекстер, он же Уотсон Кламмерт.
Перри Мейсон умолк и улыбнулся удивленному заместителю прокурора.
Через зал протискивался доктор Джейсон. Он был крайне взволнован.
- Тот человек не сгорел, - сказал он, - и не погиб от угарного газа.
Он умер естественной смертью, а правая нога вовсе не была сломана. Это не тело Питера Лекстера.
Через боковую дверь в зал ворвался окружной прокурор Гамильтон Бергер.
- Ваша Честь, - провозгласил он, - немедленно прекратите это судебное расследование. Человек по имени Уотсон Кламмерт, арестованный за угон машины, прислал в окружную прокуратуру телеграмму, утверждающую, что он на самом деле Питер Лекстер и что он знает: Чарльза Эштона убили Фрэнк Оуфли и Эдит де Во и что он, Питер Лекстер, ворвавшись в квартиру Эдит де Во, дабы удостовериться в этом убийстве, нанес удар, которым убил Эдит де Во.
Охваченный паникой, он убежал. Теперь он хочет вернуться и держать ответ.
В зале началось кромешное столпотворение.
Уинифред Лекстер с радостным криком устремилась к Дугласу Кину, который был готов принять ее в свои объятия. Перри Мейсон улыбнулся потрясенному судье Пеннимейкеру, протянул руку и запустил пальцы в шерсть коту.
- Так-то, Клинкер, - сказал он.

Глава 19

Перри Мейсон сидел у себя в конторе. Делла Стрит смотрела на него через стол удивленными глазами.
- Собираешься защищать Питера Лекстера? - спросила она.
- Да, если против него возбудят дело.
- Не понимаю, как ты обо всем догадался.
- Я не догадался, - сказал он, - сначала. Но позже у меня появилось сильное подозрение. Заметь, как Оуфли женился на Эдит де Во. Он говорил, что, пока жил у Питера Лекстера, он вынужден был скрывать свои отношения с ней из-за того, что дед возражал. Но ведь он считал, что Питер Лекстер погиб во время пожара. Не было никакой необходимости в тайной брачной церемонии. Можно было не возвращаться в дом Лекстеров, а ехать в свадебное путешествие. Тогда я понял, что они спешили обвенчаться по иной причине: жену нельзя допрашивать против мужа без его согласия, и муж не может давать показания против жены. Они знали: их конспирация может быть раскрыта, и это означает, что они догадались, что Эштону известно об их тайне. Они считали Питера Лекстера мертвым. Так что знать обо всем мог только Эштон. Но самым важным ключом к тайне является костыль. Версия обвинения была такова: человек, убивший Эштона, принес костыль в квартиру Эдит де Во, а после убил Эдит. Но это было бы невозможно, если бы Эдит де Во не была соучастницей в убийстве Эштона, потому что костыль был целым, когда его принесли к ней. Его распилили у нее в квартире, а куски сожгли в камине. Это указывает на то, что Эштон был в этой квартире, а костыль распилили уже после того, как убили привратника.
- А что было бы с тобой, если бы полиция не арестовала старика? спросила Делла.
- Вот уж не знаю, - ответил Мейсон. - Возможно, я смог бы доказать всю эту версию, а возможно - нет. Но думаю, что уж как-нибудь я сложил бы вместе все факты.
- А почему же ты раньше не предъявил обвинение Оуфли? - спросила Делла.
- По нескольким причинам, - медленно ответил Мейсон. - Во-первых, я хотел, чтобы Дуглас Кин прошел через все. Во-вторых, я хотел устроить из этого хороший спектакль. - Он хмыкнул. - Да если б я только намекнул о чем-то полиции, они бы повели дело так, что Кин никогда не был бы оправдан. Они бы ему подстроили ложное обвинение. Вот я и хотел, чтобы Оуфли показал под присягой, что был с Эдит де Во, когда убили Чарльза Эштона. Я не пойду защищать клиента, если не уверен, что он не подходит под определение "невиновен". Я хочу создать себе определенную репутацию у публики и у окружного прокурора. Я хочу, чтоб им неповадно было со мной связываться.
- И еще одна причина, - добавила Делла, - не из самых последних: ты любишь кататься по тонкому льду и тебе нравится заставлять одних людей играть против других, при этом используя их игры.
- Возможно, - засмеялся он. - Я уже говорил тебе, что люблю играть в такие игры, где меня ни в чем не ограничивают.
- А почему ты не попросил Дрейка найти Уотсона Кламмерта?
- Он мог не успеть. Ему бы, скорее всего, помешали. На сегодняшний день у нас наилучшим образом организован розыск угнанных автомобилей в страховых компаниях. Они разработали совершенную систему координации.
Поэтому я устроил так, чтобы Уотсона Кламмерта арестовали за угон автомобиля. Это дало самые быстрые результаты, сделало возможным его арест и заставило признаться. В конце концов, организовать это было довольно просто. Мы устроились в Билтмор-отеле в качестве молодоженов, сделали так, чтобы клерк увидел нашу новенькую машину и заинтересовался нами, а затем ты спрятала бьюик и заявила, что она украдена, - и таким образом запустила механизм, способный задержать Кламмерта. Хотя он был вне подозрений. Он ехал в машине, которую купил под чужим именем. Но его арест был делом нескольких часов.
- Что ж, - заметила Делла Стрит, - видит бог, ваши методы нешаблонны, но я бы сказала, что они при этом эффективны.
Он улыбнулся ей.
- Теперь, - сказала она, - когда мы закончили это дело, в нашем распоряжении есть новенький бьюик. Что мы с ним сделаем? Продадим? Или продать открытую машину?
- Нет, - не спеша сказал Мейсон. - Оставим обе.
Она подняла брови.
- Понимаешь ли, - пояснил он, - это очень удобная машина - на случай, если мне захочется еще когда-нибудь отправиться в свадебное путешествие...
А пока что - нет ли чего-нибудь интересного в этой груде бумаг?
Он указал на стопку бумаг на своем столе. Ее быстрые пальцы порылись в документах и вытащили один.
- Вот, - сказала она, - этот клиент уже говорил с Джексоном. Он хочет посоветоваться с тобой.
Лицо Мейсона не выразило большого интереса.
- Это о лунатике, - продолжала Делла. - Если лунатик совершает убийство во сне, ответственен ли он за это преступление?
Зрачки Мейсона мгновенно сфокусировались. На лице отразился глубокий интерес. Он поднял телефонную трубку и сказал секретарше в приемной:
- Герти, пришлите ко мне Джексона. Скажите, пусть захватит все материалы по делу о лунатике.
Через минуту Джексон отворил дверь. Мейсон указал ему на стул.
Джексон тотчас приступил к делу:
- К нам приходила некая мисс Хаммер, сэр. Это дело чрезвычайной деликатности. Несколько месяцев назад ее дядюшка был лунатиком. Сознание этого факта заставляло его страшно нервничать. Он постоянно боялся совершить какое-нибудь преступление во сне. Он лечился и полагал, что выздоровел. В то время он жил в Чикаго. Медицине известен тот факт, что на лунатиков действует полнолуние, так что, когда оно приближается, мисс Хаммер принимает меры предосторожности, чтобы ее дядюшка не ходил во сне.
Она запирает дверь его спальни снаружи, хотя он об этом не подозревает.
Теперь почти полнолуние. Вчера утром мисс Хаммер обнаружила у дядюшки под подушкой нож для резки мяса с костяной ручкой. Его домашние туфли были покрыты пылью, как будто он в них куда-то ходил. Нож был взят из буфета в столовой. Она положила нож на место и ничего не сказала дяде.
Мейсон посмотрел на него заинтересованно.
- Мне послышалось, дверь спальни была заперта? - заметил он.
- Так и было. Она все еще была заперта утром. Каким образом он ухитрился достать нож - для нее загадка. Она собирается пригласить хорошего психиатра. Она хочет лечить дядюшку от лунатизма, но чтобы он не знал, от чего его лечат, и она намерена посоветоваться с вами, как следует поступить. Она считает, что его нужно арестовать по какому-нибудь ложному обвинению, и думает посадить его в тюрьму за превышение скорости на дороге. А потом, когда полнолуние пройдет, он временно будет вне опасности. После она собирается увезти его в путешествие, чтобы он сменил обстановку.
Мейсон задумчиво кивнул.
- А если, - сказал он, - этот человек действительно совершил преступление, находясь в состоянии лунатизма, или совершит таковое отличная проблема встанет перед окружным прокурором! Закон предусматривает, что убийство должно быть совершено с заранее обдуманным намерением, лишь тогда оно является тяжким преступлением. Не может быть преступлением то, в чем не было злонамерения. Предположим, Джексон, этот человек кого-то убьет - ведь обвинители должны будет доказать заранее обдуманное злостное намерение. Они не смогут этого сделать, если человек убил во сне.
- Конечно, сэр, - мягко вставил Джексон. - Будет необходимо убедить Суд, что этот человек действительно ходил во сне. Это можно будет сделать, если взять свидетельницей эту племянницу и... Но, конечно, невозможно предвидеть, как поступит Суд.
- Говорите все, Джексон, - потребовал Мейсон. - Есть ли что-то подозрительное в этой племяннице?
- Н-н-нет, - сказал Джексон и плотно сжал губы.
Мейсон радостно улыбнулся:
- Дозвонитесь до нее. Я приму ее, как только она сможет сюда приехать. - Он повернулся к Делле Стрит, все еще улыбаясь. - Заведи папку, - сказал он, - для нового дела. Назови его - "Дело племянницы лунатика".

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Перри Мейсон, адвокат-криминалист, нахмурившись глядел на своего помощника Карла Джексона.
  • Глава 2 (Страница 1)
    Утреннее солнце струилось в окно конторы Перри Мейсона, играло на кожаных корешках книг, отчего они становились не такими мрачными.
  • Глава 3 (Страница 2)
    Часы на столе Перри Мейсона показывали два тридцать пять.
  • Глава 4 (Страница 2)
    Служащие давно ушли, а Перри Мейсон, засунув большие пальцы в проймы жилетки, расхаживал взад-вперед по кабинету.
  • Глава 5 (Страница 3)
    В такси сыщик сообщил Мейсону то, что узнал.
  • Глава 6 (Страница 5)
    Во внешности Гамильтона Бергера, окружного прокурора, было что-то от огромного медведя.
  • Глава 7 (Страница 5)
    Дождь тихо сыпал с полуночного неба, грустно стучал по мерцающим листьям деревьев; капли с шипением ударялись о колпаки газовых фонарей, освещавших пейзаж.
  • Глава 8 (Страница 7)
    Электровывеска, прославляющая "Вафли Уинни", не светилась.
  • Глава 9 (Страница 7)
    Делла Стрит, в халате, накинутом поверх шелковой пижамы, сидела на краю постели и смотрела, как Перри Мейсон развязывает шляпную коробку.
  • Глава 10 (Страница 8)
    Перри Мейсон распахнул дверь своей конторы и зажег свет.
  • Глава 11 (Страница 9)
    Перри Мейсон надавил пальцем на звонок.
  • Глава 12 (Страница 10)
    Электрический свет слабо мерцал в конторе Перри Мейсона.
  • Глава 13 (Страница 10)
    Перри Мейсон поднял голову от телефона и сказал Делле Стрит: - Сейчас ко мне придут Нат Шастер и его клиенты Сэм Лекстер и Фрэнк Оуфли.
  • Глава 14 (Страница 11)
    В конторе Дрейка Перри Мейсон уселся к столу и сказал: - Пол, я хочу, чтоб ты отправил свободных людей в агентство по продаже автомобилей и узнал, не была ли недавно новая машина продана Уотсону Кламмерту.
  • Глава 15 (Страница 12)
    Делла Стрит вела машину, а Мейсон посмеивался.
  • Глава 16 (Страница 13)
    Ловкие коридорные проворно разгружали новенький бьюик.
  • Глава 17 (Страница 13)
    Делла Стрит вбежала в вестибюль отеля.
    • *** (Страница 13)
      Перри Мейсон сидел у себя в конторе и читал почту, когда дверь отворилась и на пороге появилась Делла Стрит с шляпной картонкой в руке.
  • Глава 18 (Страница 13)
    Зрители с шумом проталкивались в зал суда, заполняя его до отказа.
  • Глава 19 (Страница 16)
    Перри Мейсон сидел у себя в конторе.


Эрл Гарднер

Кот привратника

Цикл: "Перри Мейсон"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin