Эрл Гарднер - Дело зеленоглазой сестрички

1 Эрл Гарднер

ДЕЛО ЗЕЛЕНОГЛАЗОЙ СЕСТРИЧКИ Эрл Стэнли ГАРДНЕР Перевод с английского А. Т. Делавера. Scan&spellcheck - tymond   ONLINE БИБЛИОТЕКА http://www.bestlibrary.ru  

Глава 1

Делла Стрит, личный секретарь Перри Мейсона, протянула адвокату пахнущую духами визитную карточку.
- Если вы собираетесь иметь дело с этой женщиной, - сказала она, - то лучше сначала потребуйте у нее гонорар. Мне кажется, она за десять центов любому глаза выцарапает.
- Другими словами, она тебе не понравилась, - уточнил Мейсон.
- Я этого не говорила. Мейсон посмотрел на карточку.
- "Сильвия Бэйн Этвуд", - прочитал он вслух. - Она мисс или миссис, Делла?
- Миссис Этвуд, женщина с глазами зелеными и холодными, как металл, и с фальшивыми манерами, которыми она пытается сгладить невыгодное впечатление от этих глаз. Представляю, как ей всю жизнь приходится притворяться.
- Что ей нужно?
- Этот вопрос касается бизнеса, - жеманно заговорила Делла, передразнивая клиентку. - Вопрос слишком сложный, чтобы обсуждать его с неопытным юристом.
- Вот как?
- Именно так. Весьма горда и высокомерна, весьма раздражительна. И вращается в кругах, где нет места простым секретаршам.
Мейсон рассмеялся:
- Ладно, пригласи ее, Делла.
- Она взглянет на вас своими зелеными глазами, - предупредила Делла, - и начнет извиваться, как кошка, готовая прыгнуть вам на колени.
Мейсон вновь засмеялся.
- Ладно, Делла, ты мне ее прекрасно описала, и я не думаю, что эта женщина мне понравится. Давай теперь посмотрим на нее.
Делла Стрит вышла в приемную и через минуту вернулась с Сильвией Бэйн Этвуд.
Зеленые глаза окинули адвоката оценивающим взглядом, и тут же их прикрыли скромно опущенные ресницы.
- Мистер Мейсон, - начала она, - я чувствую себя немного неловко, обращаясь к вам по такому простому и незначительному вопросу, но мой отец всегда говорил, что, обращаясь к адвокату, нужно выбирать лучшего из них, ведь все лучшее практически обходится нам дешевле...
- Благодарю за комплимент. - Мейсон пожал протянутую руку и пригласил:
- Садитесь, пожалуйста. Чем могу быть полезен?
Взгляд зеленых глаз вновь стал испытующим, и миссис Этвуд опустилась в кресло для клиентов. Она холодно и враждебно посмотрела на Деллу Стрит, не скрывая раздражения от присутствия секретарши, потом по-кошачьи повертелась в кресле, устраиваясь поудобнее.
- Продолжайте, - предложил Мейсон. - Буду рад помочь вам. И пусть вас не смущает присутствие мисс Стрит. Она обычно стенографирует мои беседы с клиентами и хранит записи в нашей закрытой картотеке; в случае необходимости эти записи помогают мне вспомнить какие-то детали.
- Мой вопрос очень прост, - заговорила миссис Этвуд тихим и каким-то недовольным голосом.
Мейсон исподтишка весело подмигнул Делле Стрит.
- В таком случае, миссис Этвуд, вряд ли я вам понадоблюсь. Уверен, что с простым вопросом вам лучше обратиться к адвокату, который занят меньше моего и который...
- О, нет, нет, нет! - резко прервала она. - Я лишь хотела сказать, что вопрос несложен для вас, но может оказаться трудным для другого юриста. Пожалуйста, мистер Мейсон!
- Хорошо, расскажите мне о нем.
- Дело касается моей семьи. - Вы вдова?
- Да.
- У вас есть дети?
- Нет.
- А ваша семья?
- У меня есть сестра по имени Хэтти Бэйн, брат Джаррет. Его жену зовут Фибэ. Отец мой, Нед Бэйн, сейчас прикован к постели. У него больное сердце, и ему необходимы тишина и полный покой.
- Продолжайте.
- Я по своему характеру авантюристка, мистер Мейсон, - сказала она вызывающе. - Хэтти же - домоседка. Я всегда обожала риск, а Хэтти сидела дома и заботилась о семье. Я вышла замуж. Когда муж умер, он оставил мне довольно большое наследство.
- И вы вернулись домой?
- Боже, конечно нет! Домашнюю атмосферу я нахожу несколько... э... унылой. Я предпочитаю жить своей жизнью. У меня есть собственная квартира в этом городе. Но я люблю свою семью и поддерживаю с ней тесные отношения.
- А ваша мать?
- Она умерла около года назад после долгой болезни. Делла Стрит посмотрела на Мейсона, который, поджав губы, задумчиво разглядывал Сильвию Этвуд.
- А кто ухаживал за вашей матерью во время ее болезни? - спросил он.
- Хэтти. Она и слышать не хотела о сиделке. Все делала сама. Для матери она была просто спасением. Видите ли, я любила маму ничуть не меньше Хэтти, но уход за ней был бы мне не по силам. Я скорее отдала бы последний цент сиделке.
- Понятно, - сухо сказал Мейсон. - Это имеет отношение к делу, которое вас беспокоит?
- Нет.
- Тогда продолжайте и расскажите мне о нем.
- Я боюсь, мистер Мейсон, что имею дело с людьми, которые не совсем честны со мной.
- Что им нужно?
- Деньги.
- Это шантаж?
- Ну, если и шантаж, то так искусно замаскированный, что его трудно назвать этим словом.
- Расскажите о нем. - Началось все несколько лет назад, когда нефть Техаса начала играть важную роль в жизни штата.
Мейсон ободряюще кивнул.
- Мой отец разорился на операциях с недвижимостью. В то время он водил дружбу с одной оригинальной личностью по имени Джереми Джосая Фрич.
- Вот так имя! - заметил Мейсон.
- Обычно его зовут просто Джей-Джей.
Мейсон кивнул.
- У Фрича были деньги. Мой отец владел опционом {приобретаемое право покупать ценности в течение оговоренного срока} на большой участок земли, где надеялся найти нефть, хотя участок и находился довольно далеко от так называемого нефтяного пояса. Джей-Джей согласился купить этот участок для отца, при условии, что тот вложит все свои деньги в разведывательную скважину, место для которой указал Джей-Джей. - Это условие было выполнено?
- Да. Но скважина оказалась сухой, однако отец все еще не терял надежды. Естественно, цена этой земли упала. Отец заложил все свое имущество Фричу за опцион на эту землю. Он взял ссуду у других людей, которые были заинтересованы в разведывании недр этого района. Отец пробурил новую скважину. На этот раз там, где, по его мнению, была нефть, хотя Джей-Джей смеялся над ним и называл новый проект "глупостью Бэйна".
- И что же эта скважина?
- Она открыла новое месторождение нефти. Люди говорили, что отцу просто повезло: он случайно наткнулся на нефть. Как бы там ни было, он сумел отдать все долги и выкупить землю у Джей-Джей.
Мейсон кивнул.
- Но в основе всего, - продолжала Сильвия, - лежали деньги, которые дал отцу Джей-Джей.
- Это была ссуда?
- Не совсем так. Отец с Джей-Джей выступали как партнеры, и главное, мистер Мейсон, в том, что своим состоянием наша семья и обязана этому партнерству с Дж.Дж. Фричем.
- И это уже имеет значение? Она кивнула.
- Выяснилось, что Джей-Джей ограбил банк. Вам приходилось слышать об одном дерзком ограблении банка, известном как "Дело финансового инспектора"?
Мейсон покачал головой.
- Оно наделало шуму несколько лет назад. Человек с поддельными документами финансового инспектора явился в один из крупных банков. Он сумел все устроить так, что наличные резервы были сосредоточены в одном легкодоступном месте, и отключил сигнализацию. После этого в банк проникли двое его сообщников и, угрожая служащим оружием, вынесли из банка полмиллиона долларов.
- И вы как-то связываете это ограбление с вашим делом?
- Именно. Банк считает Джей-Джей одним из участников этой банды, а деньги за опцион - частью украденной у них суммы.
- Ваш отец участвовал в ограблении?
- Нет, конечно нет. Но владельцы банка могут заявить, что он знал об этом. Тогда он автоматически становится их соучастником, и банк может предъявить права на нефтяной участок.
- Банк уже заявил об этом?
- Банк может заявить. Очевидно, сейчас, хотя мне трудно это утверждать - после длительных и упорных поисков было установлено, что отпечатки пальцев Дж.Дж. Фрича на его водительских правах совпадают с отпечатками того финансового инспектора.
- Это выяснилось через столько лет? - удивился Мейсон.
Сильвия кивнула.
- Откуда вы это узнали?
- От человека по имени Броган.
- Кто такой Броган?
- Джордж Броган - частный детектив.
- Что-то я никогда не слышал о Джордже Брогане, - нахмурился Мейсон.
- Он сыщик, и, насколько мне известно, у него сомнительная репутация.
- Это начинает походить на не совсем обычный вид шантажа.
- Итак, - продолжала Сильвия, - если банк установит факт хищения денег Фричем и докажет, что моему отцу об этом было известно, то он вправе забрать у нас землю, заявив, что отец стал невольным соучастником или кем-то в этом роде. Это сложный юридический вопрос, а я не сильна в юриспруденции.
- Банк уже пытался сделать это?
- Нет, но от мистера Брогана я узнала, что банк сделает это, как только станет располагать определенной информацией.
- Расскажите поподробней о Брогане.
- Знаете, мистер Броган хочет убедить нас, что он не представляет интересов Фрича.
- А где находится Фрич?
- Он отсутствует.
- Вы хотите сказать - скрывается?
- Не совсем так. По словам Брогана, он именно "отсутствует".
- Что нужно Фричу?
- Ему нужны деньги.
- Сколько?
- Много.
- Типичный шантаж.
- Я согласна, что это похоже на шантаж.
- А что происходит в данный момент?
- Джордж Броган хочет, чтобы мы наняли его в качестве советчика.
- Сколько денег он просит?
- Он говорит, что для себя попросит небольшую сумму, но, по его словам, Джей-Джей очень нуждается в деньгах, а поскольку Броган невысокого мнения о моральных качествах Фрича, то единственный способ избавить нас от неприятностей - добиться того, чтобы показания Джей-Джей не компрометировали бы нашу семью.
- И что вы намерены делать?
- Выплатить нужную сумму.
- Почему?
- Потому что дело не только в деньгах - речь идет о репутации всей нашей семьи.
- Мне кажется, вы о чем-то умолчали, - сказал Мейсон. - Должно быть, опустили еще что-то важное.
- У Джорджа Брогана есть магнитофонная пленка с записью разговора Фрича с моим отцом.
- Когда происходил этот разговор?
- Около трех лет назад.
- Как пленка оказалась у Брогана?
- Очевидно, Фрич разговаривал с отцом в своем офисе, где был магнитофон.
- Вы слушали эту запись?
- Не полностью. Броган дал мне услышать лишь несколько слов.
- Запись подлинная?
- Голос похож на отцовский.
- Похож или отцовский?
- Не знаю. Я боялась спросить отца. В таком состоянии его нельзя беспокоить.
Мейсон кивнул Делле Стрит:
- Позвони в сыскное агентство Дрейка и позови Пола.
- Не надо, прошу вас! - воскликнула Сильвия Этвуд. - С меня хватит частных детективов. Я сыта ими по горло.
- Дрейк - вполне порядочный детектив. Я хочу поговорить с ним о Брогане.
Быстрые пальцы Деллы Стрит набрали номер телефона частной линии, не соединенной с коммутатором. Через мгновенье она кивнула Мейсону.
- Привет, Пол, - сказал тот в трубку. - Это Перри. Мне нужна информация о Джордже Брогане, частном детективе. Знаешь о таком?.. Да? Тогда я слушаю.
Прошло около минуты.
- Спасибо, Пол, - поблагодарил Мейсон. - Тут у меня одно дело... Итак, - повернулся он к Сильвии, - этот Броган большой оригинал. Он водит дорогую машину, состоит членом загородного клуба и яхт-клуба, имеет шикарную квартиру. Три или четыре раза он чуть не погорел из-за потери лицензии. Никто толком не знает, как он зарабатывает деньги.
- Разве в клубе у него нет деловых контактов? - спросила Сильвия.
- Согласно моим источникам те, кто его знает, предпочитают не иметь с ним дела.
- Другими словами, ваш знакомый сказал, что Броган шантажист высокого класса.
Мейсон улыбнулся:
- Если б он и сказал это, я бы скрыл от вас.
- Тогда это говорю вам я.
- Вы, как клиент, конечно, можете сказать такое своему адвокату, но я не имею права.
- Разве не то же самое сказал ваш друг мистер Дрейк?
Мейсон вновь усмехнулся и покачал головой.
- Вы упомянули о взаимоотношениях адвоката и клиента, - сказала Сильвия. - Можно ли считать, что вы готовы стать моим адвокатом?
- Да. И чтобы подтвердить это документально, вы сейчас заплатите мне гонорар в размере пятисот долларов. Потому что, прежде чем я сделаю следующий шаг, у меня не должно быть неясностей относительно того, кого я представляю и как собираюсь действовать.
- Каким же будет ваш следующий шаг? Мейсон многозначительно молчал.
- Но я не ношу с собой таких денег, - спохватилась Сильвия.
- Можете выписать чек.
Поколебавшись несколько мгновений, она достала из сумочки чековую книжку и выписала чек. Мейсон внимательно осмотрел его.
- Напишите на обороте: "В качестве гонорара за будущие юридические услуги", - попросил он и затем передал чек Делле Стрит, поставившей на нем печать. - Вы не против того, чтобы я действовал по своему усмотрению? - спросил Мейсон у Сильвии, придвигая к себе телефонный аппарат.
- Мне важен результат.
- Найди в справочнике номер телефона Брогана и соедини меня с ним, - обратился Мейсон к Делле Стрит.
- Я не думаю, что вам следует разговаривать с мистером Броганом, - вмешалась Сильвия.
- Кто-то должен поговорить с ним.
- Я ведь уже говорила.
- Вам не следует продолжать этот разговор.
- Но он утверждает, что просто хочет помочь мне. Он обещает отчитаться за каждый истраченный цент. Деньги, по его словам, нужны для того, чтобы заставить молчать Фрича.
- А тем временем, - саркастически заметил Мейсон, - Фрич передаст ему пленку с записью разговора с вашим отцом.
- Фрич ведь должен что-то делать, чтобы превратить свою информацию в деньги.
Делла Стрит кивнула Перри Мейсону. Тот взял трубку.
- Хэлло, Броган, это Перри Мейсон. Мне нужно встретиться с вами... Это насчет моей клиентки Сильвии Бэйн Этвуд... Да... Я хотел бы послушать эту запись... Нет, я хочу прослушать ее целиком... Почему?.. Нет, на большую сумму не рассчитывайте... Ладно, передайте мистеру Фричу, что он не получит ни цента, пока я не прослушаю всю эту запись и не смогу убедиться, что она подлинная... Не говорите чепухи. Передайте вашему другу Фричу, что теперь он имеет дело с адвокатом... Ладно, пусть он вам не друг, все равно передайте... Именно, каждое слово на этой пленке... Иначе ему грозят неприятности... Прежде чем советовать своему клиенту купить лошадь, я сам должен видеть эту лошадь, всю, от гривы до хвоста... Правильно. Когда?.. Нет, не смогу, буду занят в суде... Хорошо, давайте прямо сейчас. Я буду свободен через десять минут... Почему?.. Ладно, тогда у вас. Не важно... Через час?.. Договорились. Сейчас я иду к Брогану, чтобы послушать эту пленку, - сказал Сильвии Мейсон, положив трубку. - Вам необходимо при этом присутствовать. Послушайте внимательно и тогда скажете мне, действительно ли это голос вашего отца. Добавлю, что я не люблю шантажистов.
- Вы думаете, это шантаж?
- Во всяком случае, нечто очень ему близкое. И потом вот что имейте еще в виду: когда я приду к Брогану, у меня будет слуховой аппарат. Я притворюсь тугоухим, а вы мне в этом подыграйте.
- К чему вам слуховой аппарат?
- Возможно, затем, - улыбнулся Мейсон, - чтобы лучше слышать. Через час мы с вами должны быть у Брогана. Встретимся здесь через сорок пять минут. Отсюда до его дома четверть часа езды. И никому не рассказывайте о предстоящей встрече.
Она кивнула.
- А теперь, - продолжал Мейсон, - давайте представим, что запись эта подлинная и разговор между Фричем и вашим отцом, где мистер Бэйн говорит, что ему известно происхождение денег, действительно имел место. Что вы предпримете в этом случае?
- Заплатим, если вы не найдете другого выхода.
- Сколько вы собираетесь заплатить? Она задумалась и отвела глаза.
- Сколько? - повторил Мейсон.
- Если придется, столько, сколько он потребует.
- А потом?
- А потом я должна быть уверена, что у них нет больше доказательств, что все доказательства в наших руках.
- А как вы собираетесь добиться этого?
- Не знаю. Поэтому я и пришла к вам.
- С одной пленки можно сделать сколько угодно копий, - заметил Мейсон. - И если техника хорошая, то все они будут не хуже оригинала.
- Мистер Броган утверждает, что запись существует только в одном экземпляре и что с нее не было сделано ни одной копии.
- Как он это докажет?
- Он сказал, что мы можем положиться на его слово.
- И вы верите этому?
- Я ведь дала вам пятьсот долларов, не так ли? - многозначительно сказала Сильвия. - Это все, что я могу ответить.
- Вы правы, - согласился Мейсон. - Ладно, постараемся сделать все, что в наших силах.
- Я буду здесь через сорок пять минут.
- Уже через сорок. Ровно через сорок.
- Очень хорошо. - Сильвия поднялась и вышла из офиса.
Когда дверь за ней закрылась, Делла вопросительно глянула на Мейсона.
- Во-первых, - пояснил он, - я хочу выяснить, действительно ли это голос ее отца. Я хочу удовлетворить свое любопытство.
- Как вы сделаете это?

1 Следующая страница


Дело зеленоглазой сестрички 2

- Я буду слушать пленку, пока не запомню голоса. Потом встречусь с Недом Бэйном, поговорю с ним о погоде или еще о чем-нибудь и сравню его голос с голосом на пленке. Я использую метод сравнения. Замедлю скорость воспроизведения записи разговора с Фричем и то же самое проделаю с записью подлинного голоса Бэйна. А потом увеличу скорость и сравню обе записи.
- Но я не понимаю, как вы сможете долго изучать пленку, хранящуюся у Брогана? Не думаете ли вы, что он позволит вам взять ее с собой или сделать копию?
Мейсон улыбнулся.
- Ты забыла о моем недостатке. О том, что я плохо слышу.
Он открыл ящик стола, достал небольшую продолговатую металлическую коробочку и положил в карман своего пиджака. Затем к волосам над правым ухом прикрепил миниатюрное устройство с микрофоном.
- Хорошо, - сказала Делла Стрит, - это поможет вам лучше слышать, но как все-таки вы собираетесь изучать эту запись?
- Конечно, - сказал Мейсон, - проводов не увидишь, они проходят через отверстия в моем кармане и в плече пиджака.
- Я все еще не понимаю, - запротестовала Делла. Мейсон достал из ящика стола небольшой динамик, положил его на стол, подключил к устройству в своем кармане и щелкнул включателем.
Делла Стрит услышала, как ее собственный удивительно живой голос произнес: "Хорошо, это поможет вам лучше слышать, но как все-таки вы собираетесь изучать эту запись?"
Мейсон улыбнулся, увидев испуг на лице Деллы. Он отсоединил громкоговоритель и положил его обратно в стол.
- Это небольшое устройство, - объяснил он, - сделано в Германии. Оно позволяет в течение двух с половиной часов производить запись на проволоке, которая настолько тонка, что не видна невооруженным глазом. Если нет помех, чистота записи удивительная. Когда я буду слушать пленку в квартире Брогана, я с помощью этого устройства сделаю ее копию, с ней мы и будем экспериментировать.
- А какое у него питание? - спросила Делла.
- Обычные батарейки, как для радиоприемника или слухового аппарата.
- А если Броган заметит?
- Не заметит.
- Ну а если все-таки заметит?
- Ну и что же из того?
- Он может... ну, он может очень разозлиться.
- Я тоже, - улыбнулся Мейсон.

Глава 2

Мейсон вошел в офис сыскного агентства Дрейка.
- Пол здесь? - спросил он секретаршу в приемной. Она кивнула.
- Занят?
- Говорит по телефону. Я скажу ему, что вы пришли. Через минуту, связавшись с Дрейком, девушка кивнула Мейсону.
- Идите, он ждет.
Мейсон открыл дверь в невысокой перегородке и прошел по коридору, вдоль которого был расположен ряд небольших комнатушек, своего рода кабинетов, где детективы работали над своими отчетами.
Кабинет Дрейка находился в дальнем конце коридора. Когда Мейсон вошел, Дрейк беседовал с кем-то по телефону.
Он жестом пригласил Мейсона сесть, закончил разговор и с улыбкой повернулся к адвокату.
Мейсон опустился в жесткое деревянное кресло и посмотрел на детектива через стол, уставленный полудюжиной телефонов.
- Почему бы тебе не приобрести более приличное кресло для клиентов? - спросил он.
- Да чтобы они долго не засиживались, - усмехнулся Дрейк. - Я не зарабатываю таких бешеных денег, как ты. А у меня полно работы. Сейчас я веду целую дюжину дел. Мои люди звонят мне с отчетами, получают инструкции. Почему ты спрашивал меня о Брогане? Ты случайно с ним не спутался?
Мейсон достал из кармана портсигар, открыл его и предложил Дрейку сигарету.
Шеф сыскного агентства, высокий, медлительный в движениях, с невозмутимо безразличным выражением лица, лениво протянул руку, взял сигарету и чиркнул спичкой.
- Если ты столкнулся с Броганом, - продолжал он, - то теперь узнаешь, что такое искусство шантажа!
- Да, я с ним столкнулся, - подтвердил Мейсон.
- Тогда лучше передай свои деньги на хранение Делле Стрит.
- С ним что-нибудь не так? - Все.
- Ты не сказал мне этого по телефону.
- Я стараюсь поменьше говорить по телефону, но я намекнул тебе.
- Ну и что ты теперь о нем скажешь?
- Он шантажист. Его не могут поймать, но он шантажист.
- Почему же его не могут поймать?
- Он дьявольски умен и никогда сам не выступает в роли шантажиста. Например, к нему попадает конфиденциальная информация. Проходит год или полтора, и, когда все об этом уже забыли, к Брогану якобы приходит некто и требует, чтобы клиент Брогана выплатил мзду.
Конечно, Броган сразу идет к этому клиенту. Он встревожен, он обвиняет клиента в том, что тот проговорился. Клиент в свою очередь уверяет Брогана, что это не так, что информация абсолютно конфиденциальна. Тогда Броган, устраивает клиенту допрос. Он спрашивает, не проговорился ли тот жене или любовнице, не узнала ли случаем об этом его секретарша, не доверился ли он своему бухгалтеру, не проговорился ли он в клубе. Разумеется, за полтора года человек кому-нибудь что-нибудь да расскажет. Если нет, то Броган убедит его, что он рассказал. После этого Брогана нанимают, чтобы он уладил дело.
Броган быстренько изучает вопрос и убеждает клиента, что единственный выход - это заплатить вымогателю, что он, Броган, благодаря своей репутации и связям в преступном мире может уладить все так, что заплатить придется лишь полцены, что он не только получит назад улики, но и нагонит такого страху на шантажиста, что тот не посмеет больше требовать денег.
- А потом? - поинтересовался Мейсон.
- Потом клиент дает Брогану половину той суммы, которую, по словам Брогана, вначале требовал вымогатель; деньги исчезают, Броган передает улики клиенту и просит оплатить свою работу, называя довольно приемлемую при данных обстоятельствах сумму.
- А куда деваются остальные деньги?
- Львиную их долю Броган присваивает себе, но этого не докажешь. Это пытались сделать много раз, но уличить Брогана так и не смогли. Я сказал тебе, что он очень хитер.
- А что происходит, если вымогатель вновь начинает требовать деньги?
- В том-то и дело, что он не требует. Поэтому Броган и выходит сухим из воды. Когда имеешь дело с Броганом, рецидивов не бывает. Он утверждает, что сумел напугать вымогателя, но совершенно очевидно, что он с самого начала действовал с ним заодно. Я не рассказал тебе этого по телефону, потому что ты мог случайно проговориться клиенту. Да другому я бы вообще не рискнул это рассказать.
- Похоже, у меня с ним будет интересная встреча, - сказал Мейсон.
- Когда?
- Примерно через двадцать минут.
- Будь осторожен, Перри.
- Не беспокойся. А теперь, Пол, послушай, что тебе надо будет сделать. Ты знаешь Брогана?
- Ты имеешь в виду лично?
- Да.
- Конечно.
- А у тебя есть детективы, которые тоже знают его?
- Возможно, найдется несколько. Сколько у меня времени?
- Не очень много. Минут пятнадцать.
- Ты всегда куда-то торопишься.
- Тебе ведь платят за спешность, не так ли? - улыбнулся Мейсон.
Дрейк согласно кивнул.
- Мы встречаемся с Броганом у него на квартире, - сказал Мейсон. - Поставь пару детективов у дверей его дома. Хорошо бы именно тех, кто его знает. Если нет, то опиши им его поподробнее. Возможно, что после моего ухода Броган сам поспешно уйдет куда-то. Наблюдайте как следует. Мне нужно знать, куда он пойдет и с кем встретится. И если с человеком по имени Фрич, то приставь детектива и к нему.
- О'кей, - сказал Дрейк, снимая трубку. - Сделаем.
Дрейк назвал своей секретарше двух детективов и велел немедленно разыскать их. Положив трубку, он сказал Мейсону:
- Какое дело у тебя к нему?
- Речь идет о магнитофонной пленке с записью одного разговора. Возможно, запись поддельная, но я собираюсь ее послушать. Броган утверждает, что ничего не знал об этой пленке, пока к нему не пришел некий Дж.Дж. и не сказал, что владеет уликой, которая может вконец разорить семью по фамилии Бэйн. Броган говорит, что Фричу нужны деньги, и он хочет заставить Бэйна дать ему эти деньги. В противном случае Фрич намеревается с помощью этой пленки полностью разорить его. И после этого, хочешь - верь, хочешь - нет, Фрич передал эту пленку Брогану. Разумеется, Броган очень разволновался. Он пошел к одному из членов этой семьи, богатой женщине, рассказал ей обо всем и спросил, что она собирается делать. Пообещал сделать для нее все возможное, но только не уничтожить пленку, поскольку связан с Фричем словом. Броган говорит, что находит общий язык даже с уголовниками именно потому, что они его уважают как человека слова.
Дрейк усмехнулся сквозь облако сигаретного дыма:
- Это же явная брехня, Перри.
- Будь я проклят, если ты не прав, - согласился Мейсон.
- Могу предположить, что Броган обещал твоей клиентке уладить все за полцены и уверял, что если семья Бэйн довериться ему, то они могут быть спокойны больше у них денег никто не потребует.
- Что-то в этом духе. Я еще не слышал всей его трепотни. Скоро сам буду с ним разговаривать.
- Ему не понравится, что ты взялся за это дело.
- Знаю.
- Он встретит тебя с распростертыми объятиями, но при случае воткнет тебе нож в спину.
- Буду глядеть в оба и искать возможность испортить его хитрую игру.
- У тебя не будет такой возможности.
- Почему?
- Потому что Броган осторожен и ему известна твоя репутация. Он уважает талант и не станет рисковать.
- Если я доберусь до этой пленки, то уничтожу ее без всяких колебаний.
- Конечно, - согласился Дрейк, - но у тебя на это нет никаких шансов. Ты недооцениваешь Брогана. Повторяю, этот парень умен, его никак не удается прижать. Сейчас он преуспевает и живет в свое удовольствие.
- О'кей, - сказал Мейсон. - Посылай своих людей. Я должен знать, что произойдет после того, как я уйду от Брогана.
- Почему он пригласил тебя домой, а не в свой офис?
- Не знаю. Возможно, не доверяет кому-то из своих помощников.
- Он никому не доверяет. Скорее причина в том, что он провернул уже в своем офисе слишком много сделок.
Мейсон пожал плечами.
- Во всяком случае, встреча состоится у него дома.
- И долго ты будешь у него?
- Не знаю, возможно, около часа.
- Хорошо, за это время я успею расставить своих людей и буду держать этот дом под наблюдением.
- О'кей. Я на тебя надеюсь. Зазвонил телефон.
- Хэлло, - сказал Дрейк, подняв трубку. - У меня для тебя срочная работа. Ты знаешь Джорджа Брогана. Нужно понаблюдать за ним. - И, прикрыв мембрану ладонью, обратился к Мейсону:
- Все в порядке, Перри. Мои люди приступают к делу.
- О'кей, Пол, я на тебя надеюсь.

Глава 3

Точно в назначенное время Перри Мейсон и его клиентка вышли из лифта на этаже, где находилась квартира Брогана.
На звонок Мейсона дверь почти сразу открыл мужчина лет сорока. С коротким туловищем, длинными конечностями и толстой шеей, он очень напоминал паука. Лысина на его голове была прикрыта небольшим париком, волосы которого были заметно темнее, чем на висках.
- Хэлло, мистер Мейсон, - сказал Броган, широко улыбаясь и глядя на Мейсона бесцветными, навыкате глазами. Он схватил руку Мейсона и с воодушевлением потряс ее. - Очень рад вас видеть, мистер Мейсон! Я много слышал о вас. С большим интересом, даже с восхищением слежу за вашими делами. Я действительно рад нашей встрече и надеюсь хоть чем-нибудь быть вам полезным. Вам и мистеру Бэйну. Как вы поживаете, миссис Этвуд? Очень приятно вас видеть. Прошу вас, проходите.
Броган провел их в роскошную гостиную, плотно закрыл дверь, повернул ручку запора и накинул цепочку, не позволяющую двери открываться больше чем на пару дюймов.
- Приходится быть осторожным, - пояснил он. - Сами знаете, мистер Мейсон, дело довольно запутанное. И мне не хотелось, чтобы сюда ввалилась куча сыщиков. Вы ведь понимаете мою роль в этом деле, мистер Мейсон?
- Не уверен, что понимаю. Скорее не понимаю, - ответил Мейсон.
- Присаживайтесь. Устраивайтесь поудобнее. Я предпочел встретиться с вами в своей квартире - ведь никогда не знаешь, что может случиться в офисе. Там нас в любую минуту могли бы прервать. Только дома можно по-настоящему уединиться. - Он заметил у адвоката слуховой аппарат и несколько повысил голос:
- Буду с вами совершенно откровенным, мистер Мейсон. Я храню катушку с пленкой в сейфе, в банке. Приходится принимать меры предосторожности. Например, когда эта катушка со мной, я всегда вооружен. - Броган отогнул полу пиджака, чтобы они увидели кобуру с пистолетом у него под мышкой. - Вы ведь знаете, мистер Мейсон, как это бывает, - хихикнул Броган.
- Теперь вижу, - отозвался Мейсон.
- Ха-ха-ха, - рассмеялся Броган. - Вы большой шутник, мистер Мейсон. Итак, мистер Мейсон, я выступаю в этом деле как бы в роли посредника. Случилось так, что мистер Фрич мне доверился, то есть я поставил его в такое положение, что он был вынужден мне довериться.
Он ухмыльнулся и покивал головой.
- Это поставило вас в довольно необычное положение, не так ли? - спросил Мейсон.
- О, я всегда в необычном положении. Меня это не беспокоит. Люди меня не понимают, но я мало чем отличаюсь от вас, мистер Мейсон. Я защищаю своих клиентов. Это мое кредо. Когда речь идет об их интересах, меня мало волнуют правила игры. Я и с вами встретился, чтобы защитить интересы своего клиента, и буду делать это при любых обстоятельствах.
- Кто же является вашим клиентом? - поинтересовался Мейсон.
- Как кто? Вы.
- Я этого не знал.
- Ну как же! Вы работаете на миссис Этвуд, и я полагаю, что тоже работаю на нее, то есть я хотел бы получить разрешение работать на нее и счел бы это за честь.
- А что вы намерены делать? - спросил Мейсон.
- Я сделаю все, что вы найдете нужным. Однако есть одно "но", мистер Мейсон. В своей работе мне приходится иметь дело со всяким народом. Порой это порядочные люди, порой жулики, но я всегда твердо придерживаюсь своих правил. Я хозяин своего слова. Я заверил мистера Фрича, что с этой записью ничего не случится и я отдам ее третьему лицу лишь тогда, когда это будет выгодно ему, Фричу.
Конечно, мне пришлось потрудиться, прежде чем Фрич передал мне на хранение вещь, представляющую собой единственную улику. Понятно, он не хотел расставаться с этой записью, но я убедил его в том, что никто не захочет помогать ему, если он не будет отвечать доверием.
- Эта пленка - оригинал? - спросил Мейсон. - Нет ли еще копий?
Лицо Брогана посерьезнело. - Можете быть в этом уверены.
- Почему мы должны вам верить на слово?
- Потому что я давно занимаюсь подобными делами и знаю в них толк. Я совершенно уверен, что пленка - единственная.
- А какую роль играет тут мистер Фрич? Кстати, он ваш клиент?
- Мистер Мейсон, я заверяю вас, что не возьму у мистера Фрича ни цента и не собираюсь представлять его интересы. За это дело я взялся лишь потому, что хочу защитить интересы ни в чем не повинных людей. Что касается Фрича, то он мне не нравится, я не одобряю его методов и не собираюсь на него работать. Я не хочу иметь с ним ничего общего, не желаю, чтобы меня с ним отождествляли. По-моему, действия этого человека очень похожи на шантаж.
Я намерен выступить как посредник. Я собираюсь представлять интересы миссис Этвуд, чтобы помочь ей получить улику, которая может поставить ее семью в затруднительное положение.
- Допустим, мы купим эту пленку, - сказал Мейсон. - Будет ли это рассматриваться как сокрытие улики в уголовном деле?
Броган перестал улыбаться и окинул адвоката внимательным взглядом.
- Боже мой, мистер Мейсон, - сказал он, - по правде говоря, эта мысль никогда не приходила мне в голову.
- Возможно, об этом стоит подумать.
- Ну, конечно. Я ведь не адвокат, я всего лишь детектив и буду участвовать в этом деле, если меня попросят, только как посредник и постараюсь сделать для семьи Бэйна все, что в моих силах. А уж теперь, когда этим делом занялись вы, мистер Мейсон, вам и решать, насколько законна эта сделка.
Конечно, мы с вами оба понимаем, что означает сокрытие улики, но знаем также, что в уничтожении подделки нет ничего преступного. Лично я, мистер Мейсон, твердо убежден, что притязания Фрича беспочвенны и что эта запись - подделка, но, боюсь, такая подделка, которая способна убедить судью или присяжных. Надеюсь, что этого не произойдет, но кто знает.
Разумеется, мистер Фрич не провоцирует нас на уничтожение улики. Ему нужно, чтобы мистер Бэйн или миссис Этвуд, если она не желает беспокоить отца, дали ему сумму, необходимую для защиты себя от обвинения, которое, по его утверждению, совершенно ошибочно.
- Это обвинение лишено силы на основании закона о сроках давности, не так ли?
- Думаю, вы правы, мистер Мейсон, но, повторяю, я не адвокат. Мистер Фрич полагает обвинение напраслиной и считает, что его старый друг, мистер Бэйн, обязан раскошелиться для проведения расследования и защиты.
- А кто будет вести расследование? Вы?
- Этого я не знаю, мистер Мейсон. Вы все норовите поставить телегу впереди лошади. Разумеется, не исключено, что мистер Фрич предложит это мне. Но если он пожелает после окончательного завершения нашего с вами дела нанять меня, думаю, что я приму его предложение. Но я вообще не намерен обсуждать с ним этот вопрос до завершения сделки с семьей Бэйнов.
- Какую сумму хочет Фрич?
- Ровно столько, сколько понадобится на проведение расследования и снятия с него обвинения. Для этого ему придется возобновить многие старые связи, порыться в старых бумагах. Это нелегко. Фрич считает, что минимальная сумма - это двадцать пять тысяч долларов.
- Это большие деньги, - сказал Мейсон.
- Ну, я уже сказал, что расследование потребует немалого труда.
- И все же цена слишком высока.
- Что ж, возможно. Если миссис Этвуд поручит мне ведение переговоров с Фричем, я попытаюсь склонить его к меньшей сумме.
- Допустим, после того как эти деньги будут уплачены, что дальше?
- Этого я опять-таки не могу знать, мистер Мейсон. Честно говоря, я почти не разговаривал с Фричем об этом. Когда Фрич пришел ко мне, я сразу сказал ему, что не стану работать на него ни за какие деньги, но пообещал предложить свои услуги миссис Этвуд. Я также предупредил Фрича, что в случае согласия миссис Этвуд я буду действовать исключительно в ее интересах, и если приду к выводу, что запись поддельная, то постараюсь доказать это.
- И что вам ответил Фрич?
- Он сказал, что если я гарантирую сохранность пленки, то могу взять ее себе и предпринимать любые шаги, чтобы доказать ее подлинность. Теперь, думаю, вам понятна моя позиция.
- Очень понятна, - холодно сказал Мейсон.
- Давайте теперь послушаем пленку.
Броган смерил Мейсона оценивающим и недобрым взглядом.
- Не будем зря терять время, - повторил Мейсон. - Лучше послушаем.
- Я думаю, сперва нам нужно как следует понять друг друга, мистер Мейсон. Мы ничего не добьемся нашей словесной перепалкой. Вы адвокат и деловой человек. Полагаю, вы уже получили гонорар от миссис Этвуд. Я тоже попросил бы миссис Этвуд дать мне задаток, чтобы я мог действовать от ее имени; вас же, как ее адвоката, попрошу поддержать меня.
- Другими словами, вы хотите обезопасить себя.
- Вы абсолютно правы.
- Ладно. Но все же давайте послушаем пленку. Насколько я понял, на это вы имеете право.
- Да, но не более.
- Тогда начнем.
Броган поставил на стол магнитофон, воткнул вилку в розетку и, подойдя к стене, надавил на нее. Казавшаяся сплошной, стена подалась, открыв доступ к сейфу. Набрав комбинацию цифр, Броган достал из открытого сейфа магнитофонную катушку с пленкой и положил ее рядом с магнитофоном.
- Вынужден повторить, мистер Мейсон, что на карту поставлена моя профессиональная репутация. Я заверил мистера Фрича, что, пока пленка находится у меня, с ней ничего не случится. Прошу вас и миссис Этвуд оставаться по ту сторону стола и не подходить к магнитофону. Не пытайтесь трогать или рассматривать пленку. Надеюсь, вы будете соблюдать эти условия.
- Мне не хочется подвергать сомнению чье-либо гостеприимство, но я бы не отказался от глотка виски, - сказал Мейсон.
- О, простите, - воскликнул Броган. - Я так увлекся, что совсем забыл о своих обязанностях хозяина. Что вы будете пить, миссис Этвуд?
- Виски с содовой.
- Я бы выпил виски с водой, - сказал Мейсон, - и, если вы не против, я сам приготовлю себе напиток.
- Конечно, конечно, - улыбнулся Броган, обнажив крупные зубы. - Я вас понимаю, адвокат. Вы обязаны быть подозрительным. И извините, если я тоже буду подозрительным. Вы сказали, что хотите сами приготовить себе виски, и я ловлю вас на слове. Если вы, мистер Мейсон и миссис Этвуд, пройдете со мной в кухню, у нас не возникнет никаких проблем. Другими словами, я не хочу, чтобы в мое отсутствие пленка была испорчена. Итак, кухня за дверью. Пожалуйста, вот сюда.
Мейсон и миссис Этвуд послушно направились к двери.
- Когда-нибудь, - сказал Броган, - я поставлю в гостиной небольшой бар, где будет и лед, но сейчас весь лед в холодильнике, на кухне. Так что не обижайтесь, мистер Мейсон.
На кухне Броган нашел бокалы, достал из холодильника поднос с ледяными кубиками, затем, подойдя к буфету, открыл дверцу, и гости увидели полки, заставленные яркими разноцветными бутылками.
- Неплохой ассортимент, - заметил Мейсон.
- Да, конечно, адвокат. Значительную часть своего дохода я получаю, скупая обанкротившиеся предприятия. Несколько месяцев назад мне удалось купить разорившийся ресторан и получить на этой сделке не плохую прибыль. Выгодно продав здание и инвентарь, я вернул свои деньги. Разумеется, я мог бы продать и вино, чтобы прибыль была еще выше, но тогда мне пришлось бы платить подоходный налог. А так мои счета сбалансированы, а вино, доставшееся мне фактически бесплатно, проведено в моих бухгалтерских книгах по весьма скромным ценам.
И Джордж Броган, довольный не только собой, но и возможностью продемонстрировать Мейсону свою деловую хватку и законность своей деятельности, потер руки.
- Прошу вас, господа, - пригласил он, - готовьте ваше виски. Каждый наливает себе сам. У каждого свой миксер. Каждый пьет из своего бокала, не опуская его на стол. Мне бы не хотелось, чтобы вы бросили в мой бокал наркотик, мистер Мейсон, и не хотелось бы, чтобы вы думали, будто это могу сделать я.
Они бросили в бокалы лед, налили виски, Мейсон добавил из крана немного воды.
- За здоровье присутствующих, - произнес Броган.
- Горе нашим врагам, - поправил его Мейсон, поднося бокал к губам.
Броган разразился сухим кудахтающим смехом:
- Ну, вы и остряк, мистер Мейсон! Впрочем, я этого ожидал. Ну что, теперь пойдем в гостиную и послушаем запись?
Мейсон быстро направился к двери.
- Минутку, минутку, - неожиданно резко сказал Броган. - Мне кажется, вы меня не совсем поняли, мистер Мейсон. Я выйду отсюда первым. Вы не должны находиться в комнате с магнитофоном, когда меня там нет. Ни минуты. Понимаете?
- О, извините, - сказал Мейсон. - Мне как раз надо добавить в виски немного воды.
Он опять шагнул к раковине.
Броган прошествовал в гостиную, за ним последовала миссис Этвуд.
Над раковиной на магнитном держателе шириной около трех и длиной около восьми дюймов висели ножи. Их было восемь.
Мейсон собрал ножи, снял со стены магнит и сунул его в карман, затем быстрым шагом направился в гостиную и вошел туда почти сразу за миссис Этвуд.
- Вы будете находиться там, я - здесь, - напомнил Броган. - Тогда у вас не возникнет искушения как-то повредить пленку, мистер Мейсон. Понимаете, я на все сто процентов на вашей стороне, но я вынужден защищать свою репутацию.
- Это достойно похвалы, - согласился Мейсон. - Каждый из нас понимает позицию другого. Если я сумею сорвать план Фрича, то сорву его.
Он поставил свой бокал на стол, сел в придвинутое кресло, незаметно достав из кармана магнит, сунул его под скатерть. Он отпил глоток из бокала и поставил его напротив магнитофона. Потихоньку двигая бокал из стороны в сторону, он на несколько дюймов придвинул магнит к магнитофону.
- Начинайте, мы готовы, - сказал Мейсон. Броган щелкнул включателем и отошел от стола, ни на минуту не упуская из виду Мейсона и Сильвию.
Магнитофон издал несколько свистящих звуков, затем комнату заполнили удивительно ясные и отчетливые голоса. В течение минут пятнадцати Мейсон и Сильвия слушали разговор между Дж.Дж. Фричем и Недом Бэйном. Речь шла об их товариществе, основанном ими в пору молодости. Из этого разговора становилось понятным, что Нед Бэйн, несомненно, знал о происхождении денег, которые ссудил ему Фрич.
- Ну, - в голосе Брогана звучали нотки триумфа, - вы удовлетворены?
- Чем именно? - осведомился Мейсон.
- Тем, что это голос мистера Бэйна, - быстро справился с собой Броган. - Если нет, - обернулся он к миссис Этвуд, - мы сразу же обратимся в полицию, и Фрича арестуют за попытку шантажа.
- А если это действительно голос ее отца? - спросил Мейсон.
- Тогда нам, конечно, придется быть более осторожными.
Мейсон встал, опершись рукой о стол, наклонился над магнитофоном, делая вид, что рассматривает пленку, продолжая тем временем двигать спрятанный под скатертью магнит вперед.
- Постойте, постойте, мистер Мейсон, - воскликнул Броган встревоженно, - больше не приближайтесь к пленке.
- Я хочу убедиться, что она не склеена из разных кусков, - объяснил Мейсон. Его пальцы еще дальше подтолкнули магнит.
- Склеена? Какое это имеет значение?

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- Большое.
- Нет, могу вас заверить, что она цельная, и я не понимаю, куда вы клоните.
Броган смотал пленку на катушку и снял ее с магнитофона.
Мейсон резко наклонился вперед, в последний раз подтолкнув магнит.
Позвольте мне все же взглянуть на пленку, Броган.
- Прошу вас, отойдите назад, Мейсон, - сказал Броган, положив катушку на стол, - тогда я покажу вам пленку.
- Конечно, - сказал Мейсон, отступив на шаг. - Я хочу убедиться, что она не склеена.
- В конце концов, это дело касается нас обоих, - раздраженно сказал Броган. - Вы представляете своего клиента, я надеюсь, что буду представлять его же. У нас общие интересы. Поэтому давайте обсудим все как взрослые, разумные люди и не будем устраивать скандал.
Броган вставил карандаш в отверстие в центре катушки и начал разматывать пленку. Несколько футов ее опустилось на пол.
- Теперь вы видите, что она не склеена?
- Этого недостаточно, - возразил Мейсон. Броган размотал еще десять или пятнадцать футов пленки, затем указательным пальцем свободной руки намотал ее обратно на катушку.
- Этого достаточно, - сказал он. - На большее я не имею права. Вы сами видите, что с пленкой все в порядке. Запись подлинная и оригинальная. Сейчас я положу катушку обратно в сейф, и мы поговорим.
Сильвия Этвуд широко раскрыла глаза, заметив, что Мейсон что-то кладет в свой карман. Мейсон приложил палец к губам.
- Хорошо, - согласился он. - Если вы не против, Броган, я приготовлю себе еще выпить, а потом мы сядем и поговорим о деле.
Он вошел в кухню, быстро прикрепил магнит на место, повесил ножи и уже наливал себе виски, когда в дверях показались Броган и миссис Этвуд.
- Угощайтесь, - сказал Броган. - Прошу прощения, если показался вам слишком подозрительным, но, если честно, я вас немного побаиваюсь. У вас репутация чертовски умного человека, а я уважаю умных людей.
- Ладно, давайте перейдем к делу, - отмахнулся Мейсон. - Вы сказали, что Фрич хочет получить двадцать пять тысяч долларов, а какую сумму мы ему предложим?
- Думаю, двадцать, - сказал Броган, прищурившись. - Если я буду действовать от имени миссис Этвуд, то, пожалуй, сумею сэкономить ей тысяч пять.
- На каких условиях?
- Условиях?! О чем вы, мистер Мейсон? Меня устроит разумное вознаграждение. Я готов полностью доверить ведение этого дела вам как адвокату, который набил руку на подобного рода делах, умеет оценить сложность ситуации и знает, сколько стоит такая улика.
Мейсон задумчиво потягивал виски.
- Вот что, Броган, я не посоветую своей клиентке нанять вас, пока не уверюсь, что запись на пленке подлинная. Вы не разрешаете мне к ней притрагиваться. Тогда включите пленку еще разок и разрешите мне сесть там, откуда я смогу видеть пленку и убедиться, что она не склеена.
- Но почему это вас так волнует? Какое это имеет значение?
- Большое. Эта запись может представлять собой обрывки двух разговоров, соединенных таким образом, что ответы мистера Бэйна даны на совершенно другие вопросы.
Откинув голову назад, Броган расхохотался:
- Это весьма оригинальная идея, Мейсон. Сомневаюсь, что такое вообще возможно.
- Я точно знаю, что возможно, и потому прошу поставить пленку еще раз. Я прослушаю ее, сидя рядом с вами.
Броган покачал головой.
- Я не могу допустить этого, но поверну магнитофон, и вы, оставаясь на своем месте, сможете видеть пленку.
- Это меня устраивает, но все равно я хочу послушать ее еще раз, чтобы запомнить голос Неда Бэйна.
- Ну, пожалуйста, - сказал Броган.
Он вернулся в гостиную и вновь проделал всю процедуру с пленкой, повернув магнитофон так, чтобы Мейсон видел ее внутреннюю сторону; нажав на включатель, он отступил в сторону, скрестив руки и бросая настороженные взгляды.
Магнитофон издал несколько звуков. Пленка медленно разматывалась, но стояла полная тишина.
- Ну, - спросил Мейсон, - в чем там дело? Включите его как следует. Может, вы не правильно заправили пленку?
Неожиданно Брогана охватила паника. Он склонился над магнитофоном и стал крутить ручки.
- Осторожнее, не сотрите случайно запись, - предупредил Мейсон.
Броган резко выключил магнитофон, осмотрел его и вновь пропустил пленку через воспроизводящую звук головку.
- Исключено, - сказал он. - Я прослушал на этой машине тысячи пленок. Я знаю, что делаю. Не мешайте, Мейсон.
- Я просто хотел вам помочь.
- Обойдусь без вашей помощи.
Броган снова включил магнитофон на воспроизведение. И вновь воцарилась тишина. Спустя довольно долгое время послышались очень слабые звуки голосов, различить их было невозможно.
Броган повернул ручку громкости до предела.
Пленка бесшумно разматывалась. Временами сквозь тишину прорывались отдельные, совсем неслышные слова.
- О Боже, - вырвалось у Брогана. На лбу у него выступили капельки пота. Неожиданно он подозрительно глянул на Мейсона. - Что вы сделали с магнитофоном? - выкрикнул он.
- Что же я мог с ним сделать?
- Будь я проклят, если знаю.
Он выключил магнитофон и перемотал пленку рукой.
- Мне кажется, вы каким-то образом испортили магнитную головку. Но вы этим ничего не добьетесь, Мейсон. Я достану другой магнитофон, я...
- Делайте что хотите. А когда исправите магнитофон, позвоните мне. Прежде чем рекомендовать вас миссис Этвуд для ведения переговоров с мистером Фричем, я хочу убедиться, что эта запись подлинная.
- Не беспокойтесь насчет ее подлинности. - Броган с трудом сдерживал себя, вытирая со лба пот.
- Ладно, хватит с этим. Надеюсь, вы позвоните мне, когда почините магнитофон или достанете новый.
- Конечно. - Броган с трудом сохранял видимость спокойствия. - Я уверен, что все будет в порядке, мистер Мейсон.
- Отлично. Позвоните мне, и мы договоримся о новой встрече. А сейчас у меня дела в суде.
Броган проводил гостей к двери и отворил запоры.
- Спасибо, что пришли, - проговорил он. - Скоро время ленча. Жаль, что не могу пригласить вас на ленч. Сейчас займусь магнитофоном. Нужно выяснить, черт возьми, что с ним произошло. - Его бесцветные глаза впились в Мейсона. - Что, черт возьми, с ним произошло? Не думаю, что это повлияло на запись, мистер Мейсон, но трюк был чертовски хитрый. Хотел бы я знать, что это за трюк.
- Трюк? - переспросил Мейсон.
- Это ваше слово, - сказал Броган и, немного помедлив, захлопнул дверь.
Стоя в коридоре, Мейсон и Сильвия Этвуд слышали, как звякнула цепочка и щелкнул замок.
- Такие вот дела, - обронил Мейсон.
- Мистер Мейсон, - прошептала Сильвия, - что же вы сделали? Что положили в карман? Что за предмет был под скатертью на столе?

***

Мейсон посмотрел на нее с невинным видом.
- Не имею ни о чем представления. Неожиданно она лукаво улыбнулась.
- Ну конечно, вы ничего не знаете.
- Да, ничего. Я найду вас, когда Броган позвонит.
- Вы думаете, это будет скоро?
- Ну конечно. До завтра он все исправит и вновь станет любезным и почтительным. Он будет уверять, что это был лишь небольшой дефект в магнитофоне.
- Мистер Мейсон, ну скажите, ради Бога, что вы сделали? Мне показалось, что вы стерли запись на этой пленке.
- Как я мог это сделать, если Броган глаз с меня не спускал? - удивленно поднял брови Мейсон.
Они направились к лифту.
- Думаю, в данный момент случившееся очень беспокоит мистера Брогана, - сказала миссис Этвуд.
- Особенно если вспомнить его слова о том, что копий этой записи не существует, - усмехнулся Мейсон.
- Мне кажется, ваш слуховой аппарат здорово помог вам сегодня. Вы часто его надеваете?
- Что-то мне нездоровится, - увильнул от ответа Мейсон и, открыв дверь лифта, отступил, пропустив даму вперед.

Глава 4

Личный кабинет Мейсона очень напоминал студию звукозаписи.
На столе лежал миниатюрный проволочный магнитофон, соединенный с обычным катушечным магнитофоном, готовым к записи. Тут же стоял крохотный громкоговоритель, позволявший Мейсону и Делле Стрит слушать запись.
- Качество действительно очень хорошее, - сказала Делла. Мейсон кивнул. - Что вы скажете о Брогане?
- Ему придется раскрыть свои карты. Он непременно побежит к Фричу, и тогда люди Дрейка поработают. Он...
Мейсон замолчал, услышав условный стук в дверь. Делла Стрит открыла дверь.
Долговязый Пол Дрейк был явно в хорошем расположении духа.
- Черт возьми, ребята, чем это вы тут занимаетесь? - спросил он, закрывая за собой дверь.
Мейсон усмехнулся.
- На этот немецкий магнитофон я записал свою беседу с твоим приятелем Броганом и, между прочим, сделал копию нужной мне записи.
Дрейк послушал запись.
- Кажется, неплохо получилось. А зачем тебе второй магнитофон?
- Перепишу с проволоки на пленку. Пленкой буду пользоваться, а проволоку спрячу как оригинальную улику.
Дрейк послушал еще и усмехнулся.
- Кажется, ты его перехитрил. Вы успели прослушать всю его запись?
- Да. Я попросил поставить ее дважды. А что поделывает Броган? Он еще не привел твоих людей к Фричу?
- Еще нет. Он даже не выходил из дома.
- Ты хочешь сказать, он еще не выходил из своей квартиры? - удивленно спросил Мейсон.
- Да, не выходил. Мои люди все еще там.
- Сколько же времени они там?..
- Много. Они были там еще до того, как вы с миссис Этвуд ушли. Они видели, как вы уходили.
Мейсон нахмурился, потом улыбнулся.
- Видно, Броган все еще пытается выяснить, что произошло с его записью, и не решается сообщить об этом Фричу.
- Черт побери, Перри, что же в самом деле произошло?
Мейсон усмехнулся.
- Я испортил Брогану улику. Честно говоря, идея пришла ко мне совершенно неожиданно. Я попросил у него выпить, в надежде, что он выйдет из комнаты, а я тем временем гляну на пленку и выясню, не склеена ли она. Но он был очень осторожен.
- Естественно, - сказал Дрейк. - Черт возьми, Перри, этот парень не решался оставить тебя одного ни на минуту, по его меркам - ты вполне мог схватить ее и выбросить в окно.
- Знаю. Он заставил нас выйти на кухню и так боялся, что я подкину в его бокал наркотик, что предложил нам самим готовить себе напитки. Я случайно заметил над раковиной магнитный держатель для ножей, и вот тогда меня осенило. Я сумел покинуть кухню последним, снял ножи, взял со стены магнит и незаметно подсунул его под скатерть на столе, туда, где, как я предполагал, он положит катушку с пленкой. Он ничего не заметил. Когда я заявил, что хочу взглянуть на пленку, он любезно стал вращать катушку, находившуюся в магнитном поле. Разумеется, вся запись на ней стерлась.
- Как это? - недоверчиво спросил Дрейк. - Что-то я не пойму.
Мейсон улыбнулся и пояснил:
- Магнитная запись - это всего лишь молекулы, определенным образом расположенные на магнитной пленке. Можно стереть запись или сделать новую, воздействуя на пленку магнитным полем. Когда пленка проходит через головку, старая запись стирается и сразу делается новая. Повертев подковообразный магнит вокруг катушки с пленкой, можно стереть всю запись, но плоский магнит действует еще лучше.
- Черт возьми, я и не знал, что такое возможно. Конечно, я знал, что голос записывается в результате пульсации магнитного поля. А как на это отреагировал Броган? Держу пари, у него начался припадок.
- Действительно, с минуту он был в панике. Затем, видимо вспомнив, что может сделать еще одну копию, он проводил нас, заверив, что причина в неисправности магнитофона.
- Он подозревает, что это твоя работа?
- Он подозревает, что я что-то сделал, но не знает, что именно, и это его сильно беспокоит.
- А у него нет другой записи?
- Эта запись была поддельная.
- Что ты имеешь в виду?
- А вот что. Фрич, вероятно, как-то вызвал Бэйна на большой разговор. Они говорили обо всем: о политике, о минувших годах, о бизнесе, о фермерском хозяйстве, о нефти и так далее. Потом Фрич пошел в студию звукозаписи, где опытный специалист помог ему изготовить оригинальную подделку.
- Опять ничего не понимаю.
- Хорошо, Пол. Допустим, во время их разговора Фрич спрашивает Бэйна: "Помнишь, какого большого оленя мы с тобой подстрелили на вершине горы?" - и Бэйн отвечает: "Помню, как будто это было вчера, и никогда этого не забуду, Джей-Джей". Фрич идет в студию звукозаписи, и на другой пленке ему записывают такой вопрос: "Ты помнишь, Нед, как я достал деньги для твоей скважины, ограбив тот банк?" В студии отрезают часть пленки с первым вопросом Фрича и, оставив ответ Бэйна, приклеивают его к пленке со вторым вопросом Фрича. Нам же кажется, что Бейн отвечает именно на этот вопрос.
- Значит, весь их разговор сделан таким образом?
- Вот именно.
- И эта пленка состоит из нескольких кусков?
- Оригинал - да, но, послушав разговор, можно этого не заметить. Умелый звукотехник сократил оригинал примерно до двадцатиминутной беседы с четырьмя или пятью уличающими Бэйна фразами. Затем эту беседу переписали на новую пленку, которую сейчас выдают за оригинал.
- Как ты собираешься это доказать?
- Конечно, это будет непросто. Но у меня есть хорошая зацепка. И тут мне помог звукотехник.
- Что ты имеешь в виду?
- Подлинный разговор Фрича с Бэйном происходил в обычной комнате. Там голоса отражаются от стен. Когда говорит Нед Бэйн, слышно слабое эхо, иногда оно слышно и при словах Фрича. Но когда Фрич задает те вопросы, на которые Бэйн дает компрометирующие ответы, никакого эха не слышно. Значит, Фрич задавал вопросы в студии звукозаписи, стены которой не отражают звук, и, вопреки всем его стараниям, разница в звучании заметна даже неспециалисту.
Кроме того, очень внимательно слушая эту запись, я заметил, что Нед Бэйн сам нигде не упоминает об этих деньгах - он только подтверждает то, что говорит Фрич. Поэтому, думаю, в случае необходимости мы сможем доказать, что запись поддельная, но нам придется немного выждать.
- Почему?
- Я думаю, как только мы ушли, Броган позвонил Фричу и сказал примерно следующее: "Мейсон ухитрился стереть разговор на нашей пленке. Нам нужно записать еще одну копию. Старую пленку мы уничтожим. Я скажу Мейсону, что магнитофон был неисправен. Если даже Мейсон мне не поверит, он ничего не сможет сделать и доказать". Потом они запишут новую копию и будут утверждать, что именно ее я слушал, что дело не в пленке, а в магнитофоне. Дрейк задумался.
- Ты и вправду не сможешь доказать, что это будет новая запись, Перри?
- Нет.
- Тогда чего ты добился, стерев старую запись?
- Броган теперь свяжется с Фричем и поможет нам на него выйти. Им придется делать новую запись с оригинала, который они хранят, по всей вероятности, в банке. Следуя за Броганом, а затем за Фричем, мы узнаем, какой это банк. Потом мы вызовем Фрича и попросим его принести катушку с пленкой, которая находится в сейфе таком-то хранилища банка такого-то. Это напугает их до смерти, так как им будет неизвестна степень нашей осведомленности.
- Но Броган еще не выходил из своей квартиры.
- Возможно, он не может связаться с Фричем.
- А твоя клиентка знает, что ты испортил эту запись?
- Да, но она не знает, как мне это удалось. Броган тоже не знает, и это его пугает. Он очень старался выведать у меня это.
- Ладно, мои люди на местах. Я только хотел уточнить у тебя кое-что. Ты уверен, что можно уловить разницу в звучании, когда Фрич задает свои коварные вопросы?
- По-моему, даже запись на этом вот миниатюрном магнитофоне достаточно хороша, чтобы услышать разницу. Конечно, нужно помнить, что запись велась с громкоговорителя и была сделана в квартире, а не в студии, но более высокое качество звучания вопросов Фрича все равно заметно. - Мейсон включил магнитофон на воспроизведение. - Видишь, качество звучания этой части разговора почти одинаково - это потому, что голоса Фрича и Бэйна одинаково отражаются от стен, - пояснил он Дрейку. - Здесь они говорят о фермерском хозяйстве. Теперь послушай вот это.
"Интересно, что будет, если кто-нибудь узнает, что я ограбил банк?" - неожиданно произнес голос Фрича.
Спокойно, словно речь шла о самом заурядном деле, Бэйн ответил: "А как они об этом узнают, Джей-Джей?"
Мейсон выключил магнитофон.
- Тебе понятно, что я имел в виду. Пол?
- Не уверен. Я очень хорошо слышал вопрос Фрича, но меня удивил ответ Бэйна - слишком уж тон беззаботный.
- Это потому, что разговор шел совсем о другом. Сейчас я включу еще раз. Слушай внимательно. Даже на этой копии можно уловить разницу. Фрич задавал свои вопросы в студии.
Дрейк слушал, закрыв глаза, и на этот раз, когда Мейсон выключил магнитофон, Пол кивнул.
- Теперь я уловил, Перри. Действительно, разница в качестве заметна.
- Конечно, на оригинале она еще заметнее.
- Они смогут исправить это, если додумаются?
- Конечно. Они могут записать новый оригинал в обычной комнате и сделать новую копию. Но как бы они ни старались, в повторной записи вопросы будут отличаться от прежних темпом, тоном, интонацией. В этом и состоит выгода обладания моей копией. Если они хоть чуть-чуть изменят ее или Фрич изменит свои вопросы, я предъявлю ее и докажу, что это две разные записи. На это я рассчитывал, идя утром к Брогану. Я надеялся, что сделаю копию первой записи и заставлю их записать новую подделку, чем-то отличную от первой. Тогда я смог бы раскрыть всю их кухню.
- Конечно, это гораздо убедительнее, чем ссылаться только на разницу в звучании, - согласился Дрейк.
- Возможно, так оно и будет, но я не смог устоять перед искушением стереть запись под носом у Брогана.
- Он станет уважать тебя еще больше. Он... Зазвонил телефон. Делла Стрит подняла трубку и, прикрыв ладонью мембрану, сказала:
- Вас спрашивает мистер Броган, шеф.
- Я поговорю с ним, - улыбнулся Мейсон. - Пусть Герти соединит его со мной. Хэлло, - сказал он в трубку.
- Хочу вам сообщить, что причина заключалась в неисправности магнитофона, - произнес голос Брогана.
- Я так и думал, - холодно сказал Мейсон. - Надеюсь, с пленкой все в порядке.
- Конечно. Просто был нарушен контакт, и звук не проходил в громкоговоритель. Сейчас магнитофон отремонтирован и готов к работе.
- Отлично. Где вы сейчас находитесь? У себя дома?
- Дома? - удивился Броган. - Конечно же нет, я в своем офисе.
- О, а я думал, что вы до сих пор возитесь с магнитофоном.
- Я отвез его в мастерскую, где и обнаружили причину поломки.
- То есть вы больше не слушали вашу пленку?
- Нет, но я слушал другую и знаю, что магнитофон работает.
- А вы уверены, что в результате поломки ваша запись не стерлась? Вы ведь не включали ее?
- Очень ненадолго, чтобы убедиться, что она цела.
- И как?
- Звучит как колокольчик. Великолепная запись.
- Извините, Броган, но мне нужно еще раз послушать ее, чтобы убедиться в этом.
- Пожалуйста.
- Когда и где?
- Чем раньше, тем лучше. Давайте завтра в девять утра у меня. Это не слишком рано?
- Нет. Меня устраивают утренние часы. Я буду в девять.
- Благодарю. - Броган повесил трубку.
Мейсон повернулся к Полу Дрейку и изложил ему суть разговора:
- Понимаешь, Пол, он говорит, что отвозил магнитофон в мастерскую, а нам известно, что он не выходил из дома. Это означает, что оригинал у него в квартире, что у него несколько магнитофонов и что он уже сделал новую копию.
- Значит, оригинал у него, а не у Фрича? - переспросил Дрейк.
- Очевидно, так оно и есть.
- Моим людям оставаться на своих местах?
- Да. Брогана нужно держать под наблюдением, хотя мы уже знаем, что оригинал у него.
Вновь зазвонил телефон. Делла Стрит взяла трубку.
- Да, Герти, кто там?.. Минутку, Герти. Это Сильвия Этвуд, шеф. Она говорит, у нее важное дело. Хочет поговорить с вами прямо сейчас.
- Хэлло, - сказал Мейсон, взяв трубку.
- Мистер Мейсон, вы должны приехать немедленно. Произошло нечто ужасное. - Голос Сильвии звучал резко и возбужденно.
- Что такое?
- Фрич только что позвонил отцу и потребовал, чтобы он отказался от ваших услуг, иначе он передаст свою информацию банку. Фрич заявил, что не считает себя обязанным хранить верность отцу и теперь будет действовать только в своих интересах. Сначала отец не понял, о чем идет речь, но потом догадался и ужасно расстроился. Теперь он знает, что нас пытаются шантажировать. Мы подумали, что вы сможете успокоить отца, подействуете на него лучше, чем любое лекарство.
- Вы хотите, чтобы я встретился с ним?
- Да, прошу вас. И как можно скорее. Если можно, прямо сейчас. Я звоню из города, но смогу заехать за вами через пять минут и отвезти к отцу.
- Погодите. - Мейсон нахмурился, на мгновение задумался. - Хорошо, приезжайте. Я поеду с вами. Почему Фрич вдруг выкинул этот номер? - положив трубку, обратился он к Дрейку.
- Какой еще номер?
- Позвонил Неду Бэйну и потребовал, чтобы тот отказался от моих услуг.
- А что тут такого?
- Пойми, самое большое влияние на эту семью Фрич мог иметь, оставляя Неда Бэйна с его больным сердцем в неведении относительно происходящего. Сейчас Фрич сознательно выбросил свою карту. Очевидно, это была козырная карта. Но почему он это сделал?
- Потому что надеется извлечь из этого какую-то выгоду.
- Понятно, но вопрос в том, какую выгоду? Дрейк пожал плечами.
- Через пять минут здесь будет Сильвия Этвуд. Я поеду с ней и постараюсь успокоить ее отца, - обратился Мейсон к Делле. - А твои люди, Пол, пусть не спускают глаз с дома Брогана. Броган определенно говорил с Фричем. Возможно, по телефону, раз он не выходил из квартиры. Но, конечно, Фрич мог и сам прийти к Брогану.
- Ты знаешь Фрича? Мейсон покачал головой.
- У нас есть описание его внешности?
- Вероятно, мы сможем его достать, - сказал Мейсон, - но вряд ли оно что-нибудь нам даст. Я полагал, что Броган пойдет к Фричу и что оригинал у Фрича. Очевидно, все обстоит наоборот. Вероятно, Фрич приходил к Брогану и оригинал находится у Брогана.

Предыдущая страница 3 Следущая страница


Дело зеленоглазой сестрички 4

- Похоже, что так. Броган - автор всего этого сценария.
- Ну что ж, будем исходить теперь из такого предположения, - заключил Мейсон.

Глава 5

Сидя справа от Сильвии Этвуд, Мейсон с одобрением наблюдал, как умело она ведет машину.
Время от времени Сильвия украдкой поглядывала на четкий профиль Мейсона, на его волевое, невозмутимое лицо и вновь продолжала наблюдать за дорогой.
Когда они миновали самую трудную часть пути и ехали по бульвару, она сказала с горечью:
- Фрич отбросил наконец маску и показал свое истинное лицо шантажиста, грязного, злобного шантажиста.
Мейсон утвердительно кивнул.
- Но он не сможет причинить вред отцу, - продолжала Сильвия, - не навредив самому себе. Ему придется сознаться, что он ограбил банк.
- Был одним из участников банды, - поправил ее Мейсон.
- Для нас это не имеет никакого значения. Ведь весь вопрос в том, знал ли отец, что эти деньги украдены, но мне кажется, теперь Фрич полностью изменил свою позицию. Раньше он старался защитить себя и свое доброе имя, теперь он стал на путь примитивного и явного шантажа.
- Шантаж никогда не бывает явным и очень редко - примитивным.
- Согласна, но почему он действует так открыто?
- Потому что какой-то очень ловкий юрист напомнил им, что существует закон о сроках давности, и они решили, что Фричу уже не угрожает судебное преследование. Возможно, поэтому полиция не арестовала Фрича. Теперь банк может попытаться вернуть свои деньги только через гражданский иск.
- Разве закон о сроках давности не распространяется на банки?
- Тут мы сталкиваемся с очень необычной и сложной правовой ситуацией. В некоторых случаях срок давности отсчитывается не с момента совершения, а с момента раскрытия преступления.
- О адвокаты! Вы такие формалисты.
- Хочешь иметь хороший закон - соблюдай формальности. Как только проводишь границу между истиной и ложью, возникают пограничные инциденты. Представьте себя на границе Мексики и США. Полшага сюда - и вы в Соединенных Штатах, полшага туда - и вы в Мексике и подчиняетесь ее законам. Другими словами, между двумя разными сводами законов всего один шаг.
- Ну, это понятно.
- Вам это понятно, потому что вы ясно можете видеть границу между Соединенными Штатами и Мексикой. Адвокат столь же ясно должен видеть пограничные линии в законах и быстро определять, по какую сторону границы он находится. Кстати, расскажите поподробнее о вашей семье, ведь мне предстоит с ней видеться.
- У меня изумительный отец. Он просто замечательный человек. Но сейчас он болен.
- У вас, вы говорили, есть сестра?
- Да. Хэтти прекрасная девушка, мистер Мейсон. Скоро вы ее увидите. Я уже говорила вам, что она домоседка, но у нее прекрасный характер. Когда мой будущий муж начал за мной ухаживать, Хэтти настояла, чтобы я вышла замуж, а сама осталась дома и стала заботиться о семье, ухаживать за родителями и вести хозяйство. Повторяю, она замечательная девушка, и теперь ей тоже улыбнулось счастье.
- Расскажите мне об этом.
- Его зовут Эдисон Леверинг Доил. Вы его тоже увидите. Он очень умен. Думаю, у него большое будущее. Я так рада за Хэтти и в то же время так боюсь за нее. Боюсь, что Хэтти не будет счастлива с Эдисоном. Боюсь, это разобьет ей сердце, но не знаю, чем ей помочь.
- Вы чего-то не договариваете.
- Хорошо. Буду с вами совершенно откровенна, мистер Мейсон. Может, раньше я этого не замечала, а может, на Хэтти повлияла уединенная и ограниченная жизнь. Однако... Не знаю даже, как выразиться... Жизнь оказывает на всех нас определенное влияние. Мы не замечаем, как пролетающие минуты формируют нашу натуру. Нельзя спрятаться в свою скорлупу и переждать. Но я все что-то не то говорю. Я так и знала, что не сумею объяснить.
- Вы хотите сказать, что Хэтти стала несколько скучной, серой и робкой?
- Вы говорите ужасные вещи, мистер Мейсон, но... Я не могу точно выразить то, что чувствую. Представьте себе двух девушек. Представьте, если сможете, что одна из них любит мужскую компанию, старается нравиться мужчинам, она всегда занята, мужчины обращают на нее внимание, и ей это приятно. Она хорошо одевается, посещает косметические кабинеты, путешествует, видит очаровательных женщин и, естественно, постепенно сама становится... э... довольно привлекательной.
- Продолжайте.
- А теперь предположим, что другая девушка постоянно сидит дома. У нее нет времени, чтобы посещать косметический кабинет и парикмахерскую, да ей это и не нужно - все равно ее никто не видит. Она сама делает себе прическу. Она не бывает на вечеринках. Все время проводит с пожилыми людьми, общается только с ними. Она... ну, вы представляете, что будет с ней через год-другой такой жизни?
- Вы хотите сказать, что домоседки постепенно теряют свое очарование?
- Они не стараются его сохранить.
- Но вы только что сказали, что Хэтти улыбнулось счастье.
- Я надеюсь, что она его сохранит, но, знаете, мужчина обычно слишком многого ждет от женщины. Ему нужна супруга, ему нужна хозяйка, мать его детей, ему, наконец, нужна спутница жизни, и еще ему нужно... счастье.
- Вы хотите сказать, что Эдисон Доил был счастлив с Хэтти, пока не встретил вас и не сравнил ее с вами?
- Боже, откуда вы знаете?
- Вы ведь это и пытаетесь мне объяснить.
- Ну, не совсем это, но... Боже, как раз это я хотела от вас скрыть. Даже не могу... Даже не знаю...
- Это вас беспокоит? - спросил Мейсон, когда она притихла.
- В каком-то смысле.
- Расскажите еще о себе. Вы вышли замуж и были счастливы?
- Я вышла замуж за Сэма Этвуда. Мы были счастливы. Это было прекрасное время. Потом Сэм умер. Его смерть была для меня большим потрясением. Но я быстро приспосабливаюсь к новым условиям. Сэм оставил мне акции, ценные бумаги, недвижимость. Он умел вкладывать деньги. Я сама сделала несколько выгодных вложений. Да, я была счастлива.
- Когда умер ваш муж?
- Около полутора лет назад.
- Чем вы занимались это время?
- Я путешествовала. Я всегда любила путешествовать. После смерти Сэма мне ничто не мешало заниматься этим.
- А раньше вы не путешествовали?
- Немного. Мой муж был очень занят делами, и ему было не до поездок. Его смерть была для меня страшным ударом. Мне нужно было сменить обстановку, встретить новых людей, нужны были новые впечатления. Поэтому я путешествовала.
- Как долго вы находитесь дома?
- Около тридцати дней.
- Вы вернулись и узнали, что Хэтти и Эдисон Доил помолвлены?
- Ну, не совсем помолвлены, но они встречались, и мне кажется, они понимают друг друга...
- И когда вы вернулись из своих поездок, вы посмотрели на Хэтти другими глазами?
- Мистер Мейсон, я была потрясена. Я не понимала... Это так трудно выразить, что я и не стану пытаться.
- А Эдисон Доил в свою очередь увидел в вас свою будущую очаровательную свояченицу, стал уделять вам внимание, и вы решили, что он сравнивает вас с Хэтти.
- Я не уверена в этом, мистер Мейсон, но мне нравится Эдисон. Он замечательный парень. По-моему, он слишком серьезно относится к жизни. Думаю, его надо встряхнуть. Иначе после женитьбы он может стать заурядным обывателем. И потому его следует вытащить из его скорлупы...
- Чем он занимается?
- Он архитектор.
- Вы много времени проводите дома?
- Я стараюсь немного бывать с отцом. Мне бы хотелось снять часть забот с плеч Хэтти, чтобы у нее было больше свободного времени. Думаю, ей с Эдисоном надо больше бывать в обществе, уделять больше внимания своей внешности и одежде. Но у отца такое слабое сердце, что он может умереть в любую минуту, боюсь, жить ему осталось недолго, и думаю, Хэтти хочет быть с ним рядом, чтобы прийти по первому его зову.
- А вы?
- Я иначе смотрю на это, мистер Мейсон. Отец может умереть завтра, но может и прожить еще пять лет. А у меня свои проблемы. У меня собственная квартира, друзья, своя жизнь. Я стараюсь хорошо одеваться и хорошо выглядеть. Советую и Хэтти нанять сиделку и тоже побольше заниматься собой.
- Она не хочет?
- Она не хочет и в последнее время... О, я не знаю. Иногда мне кажется, что она... что мы, наверно, по-разному смотрим на вещи.
- Возможно, она ревнует вас к своему приятелю, видя, что он стал обращать на вас внимание?
Что вы, мистер Мейсон, Хэтти не умеет ревновать. Она может обижаться, но ревновать - нет - Ну?
- Видите ли, мистер Мейсон, я не собираюсь разыгрывать из себя перед Эдисоном скромную родственницу. Я отношусь к нему как к будущему зятю, но люблю жизнь и веселье, я с ним шутила и смеялась и... Но, кажется, мы с вами вступили в ту область, которая не имеет отношения к делу, мистер Мейсон. Вы можете сделать поспешные выводы. Лучше подождите, пока не увидите все сами.
- Расскажите о других членах вашей семьи.
- Джаррет - археолог. Он вечно занят своими раскопками. Сейчас он находится на Юкатане.
- А его жена?
- Она ужасно богата и до отвращения высокомерна.
- Другими словами, она вас не любит.
- Я тоже не питаю к ней симпатий, но она подходит Джаррету. Благодаря ее деньгам он имеет возможность разъезжать по свету и ползать по развалинам с увеличительным стеклом в руке.
- Если я правильно вас понял, он больше похож на Хэтти, чем на вас.
- Он не похож ни на кого, кроме самого себя. Это личность. Он будет спокойно сидеть и смотреть на вас через свои толстые очки, когда вы будете перед ним расстилаться, и не проронит ни слова. Иногда он слушает, что ему говорят, и тогда удивительно быстро все запоминает. Чаще его мысли витают где-то в облаках, и он не обращает ни малейшего внимания на слова собеседника. Это смущает, поскольку никогда не знаешь, слушает он или нет.
- Они с женой счастливы?
- Думаю, да. Она управляет им, но он этого не замечает. Ей нравится быть женой археолога и путешествовать по свету.
- Ей это нравится?
- О, она старается усвоить что-то из азов археологии, чтобы прослыть образованной дамой среди людей, ничего не смыслящих в этом деле. Вместе с тем она ухитряется проводить много времени в Париже, Риме, Каире, Рио и других фешенебельных местах. Она едет туда и ждет, пока Джаррет оборудует для нее новую "штаб-квартиру". Теперь вам все известно, мистер Мейсон.
Мейсон внезапно переменил тему разговора:
- Если банк возбудит дело против вашего отца и сумеет доказать свои права на земельный участок, это не опасно для Джаррета, поскольку у него богатая жена, не опасно для вас, состоятельной женщины, но это очень опасно для Хэтти.
- Если исходить из этой точки зрения, то вы правы, но есть еще одно общее для всех обстоятельство - доброе имя семьи. Фибэ в состоянии содержать археолога и делает это с удовольствием, но ей вряд ли понравится быть замужем за сыном грабителя. И я тоже дорожу своей репутацией. - А Хэтти?
- Конечно, для Хэтти это будет значить много.
- А для Эдисона?
- Что вы имеете в виду?
- Эдисон - разумный человек. Он понимает, что однажды ваш отец умрет и Хэтти получит довольно большое наследство.
- Он не из таких.
- Я не говорю, что он женится по расчету, но все же это, бесспорно, имеет для него значение.
- Как вы любите все опошлять.
- Если я правильно вас понял, - Мейсон вновь поменял тему разговора, - ваш брат еще ничего не знает об этом деле с Фричем.
- Уже знает. Вчера ночью я разговаривала с ним по телефону.
- Вы все ему рассказали?
- Да.
- К чему такая поспешность?
- Я собираюсь вложить свои деньги, чтобы сохранить наш земельный участок, и надеюсь в будущем получить их обратно. Я должна быть уверена, что мои действия получат одобрение всех членов нашей семьи.
- Он вас одобрил?
- Не совсем, - горько усмехнулась она. - Я думаю, он считает меня эгоисткой. Короче говоря, он просил меня поговорить с Хэтти и обещал одобрить все, с чем она будет согласна. Но сначала он хочет знать сумму и долю, которую ему предстоит внести.
- Вы ее назвали?
- Да, - едко произнесла она. - Он ждал, что я сама внесу всю сумму, и клонил к этому, но был столь откровенен, что я вышла из себя и сказала, что ему придется внести третью часть всех денег.
- И что он ответил?
- Он был немногословен. Но иногда его молчание красноречивее слов. Разумеется, он попросит денег у Фибэ и ему придется рассказать о их назначении. Я его понимаю. Меня в семье считают эгоисткой, но Джаррет ничем не лучше меня. Он ни разу и пальцем не пошевелил, чтобы помочь родителям. Он женился на деньгах и преспокойно отправился фотографировать развалины и копаться в затхлых гробницах.
Если б он вел себя поскромнее, я сама бы внесла все деньги, но теперь пусть он их поищет. Надеюсь, у него хватит ума не рассказывать обо всем Фибэ, а впрочем, мне все безразлично.
- Что ж, - сказал Мейсон, - мне все ясно. Миссис Этвуд на большой скорости свернула направо, проехала еще три квартала и резко затормозила напротив старинного двухэтажного здания неопределенного стиля.
- Приехали?
- Да.
- Вы здесь когда-нибудь жили?
- Я родилась здесь. Теперь этот дом стал никому не нужен, но мы любим его. И вот что, мистер Перри Мейсон, если вы и дальше собираетесь разговаривать со мной таким тоном, то мы с вами вряд ли поладим. Я не люблю, когда люди строят из себя святош и прозрачно намекают, что мне следовало остаться дома и принести себя в жертву семье, тогда как уже одни мои ноги притягивают и возбуждают мужчин.
- Так уж и возбуждают?
Она метнула на него дерзкий взгляд, вытянула ноги, сжала колено и высоко задрала юбку.
- А вы этого не думаете? - вызывающе спросила она и резко добавила:
- Вы будите во мне дьявола, мистер Перри Мейсон. Пойдемте.
Они подошли к большому парадному крыльцу с решетчатым карнизом - такие строили лет тридцать назад.
- Ау, мы идем, - открывая дверь, крикнула Сильвия. - Все готовы? Проходите, мистер Мейсон... - Она на мгновение остановилась и, придержав дверь, полупримирительно-полувызывающе произнесла:
- Извините меня. Я не всегда эксгибиционистка и не всегда такая злюка. А вот и Хэтти.
Хэтти Бэйн выглядела утомленной. Поникшие плечи, опущенные уголки рта, тревожный взгляд больших темных глаз под высоким лбом, увенчанным строго зачесанными назад черными как смоль волосами.
Она подала адвокату руку.
- Я очень рада, что вы занялись этим делом, мистер Мейсон. Трудно выразить, какое это утешение для нас.
- Как отец? - спросила Сильвия.
- Ничего хорошего. Он очень расстроен. Кажется, это лекарство ему мало помогает. Эдисон здесь.
Мейсон заметил, как зажглись глаза Сильвии. В прихожую вошел стройный, крепкого сложения молодой человек.
- Меня звали? - с улыбкой подходя к Мейсону и протягивая ему руку, спросил он.
- Это Эдисон Доил, мистер Мейсон.
- Очень рад встрече с вами, мистер Мейсон, - приветливо сказал Доил. - Я много слышал о вас и с интересом следил за вашими делами. Конечно, причина, приведшая вас в этот дом, не очень приятна, но все равно для нас это большая честь.
- Я тоже рад вас видеть. Если не ошибаюсь, вы архитектор?
- Да, у меня есть лицензия и свой офис. Есть даже небольшое дело. - Доил вновь улыбнулся добродушной заразительной улыбкой.
Мейсон наблюдал, как обе женщины смотрят на Эдисона. На лице Сильвии было написано: "Он и вправду прелесть".
В глазах Хэтти Бэйн за выражением глубокой привязанности проглядывала тревога.
- Проходите в комнаты, - пригласила Сильвия. - Где отец, Хэтти?
- У себя.
- Лежит?
- Нет. Он начинает нервничать, когда много лежит. Врач дал ему лекарство, но отец, кажется, никак не может успокоиться. Я очень рада вам, мистер Мейсон. Думаю, вы его успокоите. Пройдемте к нему.
Они миновали гостиную и направились по коридору.
- Кабинет и спальня отца раньше были наверху, - на ходу объясняла Сильвия, - но, когда он заболел, врач запретил ему подниматься по лестнице, и мы перевели его на первый этаж.
Остановившись у двери, она постучала.
- Войдите, - произнес мужской голос в ответ на стук в дверь.
- Хэлло, папа, как ты себя чувствуешь?
Беззаботный и искренний тон Сильвии был явно по душе седому мужчине, сидевшему в кресле, опираясь на подушки.
- Сильвия! Я думал, ты занимаешься делом.
- Я и занималась им, папа. Вот знакомься, Перри Мейсон, знаменитый адвокат.
- Извините, что не встаю, - сказал Бэйн и продолжал с волнением:
- Очень рад, мистер Мейсон. Я так много слышал о вас. Ваш визит для меня сюрприз. Видно, Сильвия послушалась моего совета: в каждой профессии нужно выбирать лучших.
- Благодарю вас, мистер Бэйн. Я не отниму у вас много времени. Вам надо экономить свои силы. Я только хотел сказать, что работаю над вашим делом и надеюсь внести в него ясность.
- Фрич - мошенник, - сказал Бэйн. - Когда-то я считал его другом, а он, оказывается, водил меня за нос.
- Не беспокойтесь, мы им займемся.
- Я надеюсь на это, - кивнул Бэйн. - Я очень нервничаю из-за всей этой истории. Я знаю, что долго не протяну, мне хочется оставить свою семью хорошо обеспеченной. Но чувство собственного достоинства для меня важнее денег. Если мы пойдем на компромисс с этим жуликом, это будет означать, что я действовал с ним заодно, и это надолго запятнает честь нашей семьи. Это слишком высокая цена за финансовое благополучие, мистер Мейсон.
Мейсон понимающе кивнул.
- Где Хэтти, Сильвия? - осведомился Нед Бэйн.
- Она шла вслед за нами.
- Вероятно, Эдисону все известно.
- Только не от меня.
- Ну что ж, тут ничего не поделаешь. В конце концов...
В комнату торопливо вошла Хэтти.
- Вам звонят из вашего офиса, мистер Мейсон. Говорят, что очень срочно.
- Прошу меня извинить, - начал Мейсон.
- Я...
- Здесь есть телефон. - Бэйн указал на небольшой столик возле кресла. Он нажал кнопку, из столика выдвинулась полочка с телефоном. - Это отвод из другой комнаты.
- Благодарю вас. Если не возражаете, я поговорю прямо отсюда.
В трубке послышался возбужденный голос Деллы Стрит:
- Шеф, звонил человек Пола Дрейка. Срочно нужно описание внешности Фрича. Здесь у меня сам Пол.
Мейсон повернулся к Неду Бэйну:
- Смогли бы вы описать, как выглядит Фрич?
- Конечно. Он невысок, худощав, с обветренным лицом, широкими скулами и глубоко посаженными серыми глазами. Сутулится. Любит носить широкополые техасские шляпы.
- Сколько ему лет?
- Что-то около пятидесяти пяти. - Вес?
- Не более ста тридцати фунтов.
Мейсон пересказывал Делле слова Бэйна, слыша, как она повторяет их Полу Дрейку.
- Не кладите трубку, мистер Мейсон, - предупредила она.
Раздался голос Дрейка:
- Хэлло, Перри.
- Хэлло, Пол.
- Кажется, мы нашли разгадку, Перри.
- Что такое?
- Твой приятель Броган только что вышел из своей квартиры. Судя по вашему описанию, с ним был Фрич.
- Постой, постой. Это значит, что он пришел к Брогану и... Возможно, это означает, что Фрич живет в одном доме с Броганом и даже на одном этаже...
- Так оно и есть, - прервал его Дрейк. - Мы проверили. Его квартира находится прямо напротив квартиры Брогана.
- Под каким именем он живет?
- Под именем Фрэнка Риди.
Тогда это самое обычное ординарное вымогательство. Броган создает прикрытие, разыгрывая из себя глубоко порядочного человека, а Фрича держит в тени. Это для нас уже кое-что. Твои люди следят за ними?
- Конечно. Один из двоих наблюдает за Фричем, другой - за Броганом. Они оба знают, что нам нужны сведения о мужчине в техасской шляпе, который вышел из дома вместе с Броганом, Я их заранее предупредил, что в этом деле замешан техасец, и просил сообщать о каждом человеке лет за пятьдесят, похожем на техасца, если он придет к Брогану.
- Спасибо, Пол. Если понадобится, возьми еще людей. Нужно знать, что они замышляют.
- О'кей, мы продолжаем наблюдение.
- Как они выглядели, Пол? Какие у них были лица?
- Они весело улыбались, будто вспомнили смешной анекдот.
- Пусть забавляются, скоро посмеемся над ними мы. - Мейсон положил трубку и, увидев обращенное к нему встревоженное лицо Бэйна, ободряюще улыбнулся:
- Все в порядке, мистер Бэйн. Все идет как надо.
- Скажите, зачем понадобилось описание внешности Фрича?
- Мы нашли его.
Бэйн от волнения приподнялся в кресле.
- Где? Где этот вероломный мошенник?
- Он живет в квартире напротив квартиры Брогана и зарегистрирован под именем Фрэнка Риди; я уверен, что в его квартире полно всякой звуковой и звукозаписывающей техники. Да, насколько мне помнится, мистер Бэйн, у Фрича с вами состоялся длительный разговор, касавшийся фермерского хозяйства и других вещей. Вы вспоминали прошлое.
- Я прекрасно помню этот разговор, - кивнул Бэйн. - Мы проговорили около двух часов.
- Он записал этот разговор на магнитофонную пленку и выбрал оттуда нужные ему ваши ответы. Затем отправился в студию звукозаписи и с помощью опытного специалиста смонтировал новую пленку так, что большая часть беседы осталась нетронутой, но вместо прежних безобидных фраз вставил другие, содержащие улики против вас. Затем весь этот разговор был переписан на новую пленку, названную оригиналом вашей с Фричем беседы.
- Мне нельзя волноваться и сердиться, - вздохнул Бэйн. - В противном случае я рискую тут же отдать концы. Беда в том, что и спокойным я оставаться не могу. Что они собираются делать с этой пленкой?
- Они могут только попытаться вас шантажировать, а в случае неудачи постараются пойти на сделку с пострадавшим банком. И тогда наступит пора действовать Брогану. Он может представиться частным детективом, способным раздобыть для банка информацию. Он предложит свои услуги за минимальное вознаграждение и пообещает найти улику, которая позволит банку предъявить вам иск.
- Я не могу этого допустить ни в коем случае, мистер Мейсон.
- Почему, собственно? Возможно, как раз лучше придать это дело огласке в суде.
- Для меня такой выход неприемлем. Газеты раструбят об этом по всей стране. Станут думать, что я и впрямь был соучастником Фрича в этом ограблении. Если истина и восторжествует, то огласка уже успеет покрыть позором нашу семью. Уж лучше заплатить и отделаться от этих мошенников.

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

- Но вы никогда не отделаетесь от них. Поймите это. У них есть "оригинал", с которого можно записать много копий. Броган уверял меня, что существует только одна пленка - та, которую мы слышали, но теперь я уверен, что это была копия.
- Не волнуйся, папа, оставь этих жуликов мистеру Мейсону, - примирительно сказала Сильвия. - Он найдет способ их унять. Положись на него.
- Пожалуй, я так и сделаю, но мне хотелось бы послушать запись и убедиться, что это мой голос.
- Это твой голос, папа, - сказала Сильвия.
- Это ваш голос, - подтвердил Мейсон, - но вам не следует беспокоиться, я уверен, мы расстроим их планы. Они сфабриковали эту запись, но, мистер Бэйн, на этой пленке в том, что вы говорите, нет ничего уличающего лично вас. Провокационные вопросы задает Фрич. Вы в своих ответах лишь соглашаетесь с ним. Завтра в девять утра я буду у Брогана и еще раз послушаю эту запись.
Веки Бэйна начали опускаться, он кивнул, закрыл глаза и уронил голову на грудь. Дыхание его было ровным и спокойным.
Вернувшаяся в комнату Хэтти приложила к губам палец. Все тихонько, на цыпочках вышли оттуда, прикрыв за собой дверь.
- Врач дал ему сердечное и еще успокаивающее, - пояснила Хэтти, - но отец был расстроен и не мог уснуть. Разговор с вами хорошо подействовал на него, мистер Мейсон. Я заметила, что он успокаивается, беседуя с вами. А ты, Сильвия?
- Да, конечно.
- Я сейчас еду в свой офис, - сказал Мейсон. - Не присоединитесь ли вы ко мне завтра в девять утра, миссис Этвуд?
- С удовольствием. Но это для меня слишком рано, если я поеду отсюда. Давайте встретимся... сейчас, минутку... А что, если я приеду прямо к Брогану? Как вы на это смотрите?
- Отлично, встретимся там.
- Значит, завтра в девять. А сейчас я отвезу вас в офис, мистер Мейсон.
- Послушайте, - вмешался Эдисон Доил. - Я как раз собираюсь в верхнюю часть города и с удовольствием подвезу мистера Мейсона. Вам лучше остаться с отцом.
- Пожалуй, так, - нерешительно сказала Сильвия. - Отцу может понадобиться моя помощь. Вы не против, мистер Мейсон?
- Конечно нет. Надеюсь, нам удалось как-то успокоить вашего отца.
- О, я уверена в этом, - заявила Хэтти. - Папа очень переживал. Он знает о Фриче нечто такое, чего не знаем мы и что его сильно пугает. По-моему, Фрич очень решительный и опасный человек.
- Для вас было неожиданностью, что он позвонил мистеру Бэйну? - спросил Доил, обращаясь к Хэтти.
- Это говорит о том, что он в безвыходном положении, - сказал Мейсон.
- Боюсь, я не очень-то все это поняла, - ответила Хэтти растерянно.
- Пойми одно, - вмешалась Сильвия, - как только за это взялся мистер Мейсон, они поняли, что обречены на поражение, и тогда Джей-Джей позвонил отцу и пытался его запугать, не думая о последствиях.
- Тогда надо задать ему хорошую взбучку, - возмутился Эдисон Доил. - Выходит, он в сговоре с этим своим частным детективом.
- Разумеется, - сказал Мейсон. - Он и живет рядом с Броганом под именем Фрэнка Риди. Но если мы доберемся до главной улики, в чем я не сомневаюсь, то их арестуют за преступный сговор.
- Папа будет против этого, - возразила Хэтти. - Он не захочет никакой огласки.
- Ну, пойдемте, мистер Мейсон, - прервал разговор Доил. - Мой автомобиль не самая последняя модель, но как-нибудь довезет нас.
- У меня к вам вопрос, касающийся правовой стороны этого дела, мистер Мейсон, - сказал Доил, усевшись за руль старенького автомобиля.
- Пожалуйста.
- Как можно доказать подлинность этой записи или то, что она - подделка?
- На основании показаний Фрича. Другими словами, Фрич выйдет на свидетельское место и под присягой подтвердит, что этот разговор имел место и что он записал его на пленку, чтобы защитить себя.
- Но ведь Фрич мошенник?
- Несомненно.
- И шантажист?
- Несомненно.
- А если Фрич почему-либо не явится для дачи показаний, то эту пленку нельзя будет использовать?
- Совершенно верно. Фрич непременно должен будет показать, что на пленке записан подлинный разговор, происходивший между ним и Бэйном.
- А во время перекрестного допроса Фричу придется признать, что он ограбил банк?
- По-видимому, да.
- Но вы ведь при перекрестном допросе разобьете его в пух и прах.
- Постарался бы, но дело в том, что передача этого дела в суд вызовет ту нежелательную огласку, которая беспокоит мистера Бэйна.
- Вы правы. Я думаю, что Бэйн боится не за себя. Он прежде всего думает о дочерях - двух прекрасных девушках. И над ними нависла такая опасность... Нет, мы не должны допустить этого, мистер Мейсон!
Мейсон кивнул, соглашаясь.
- Такие прекрасные девушки! - повторил Доил. - Возьмите Хэтти, преданную семье, внимательную и скромную. Ну а Сильвия Этвуд в рекламе не нуждается. Она настоящая красавица. Сколько в ней радости, энергии: с ней чувствуешь себя другим человеком. Признаться, я очень серьезно отношусь к жизни, мистер Мейсон, и мало что вижу, кроме чертежной доски. Возможно, я стану хорошим архитектором, но ведь жизнь-то проходит.
- Вы скоро убедитесь, что трудились недаром.
- Вы, конечно, правы, но когда видишь, что случается с людьми, которые воспринимают жизнь слишком серьезно, и сравниваешь с такими, как Сильвия... Не знаю, мистер Мейсон, наверно, жизнь нужно расходовать, как деньги. Их нельзя только копить - ничего хорошего из этого не выйдет. Так и жизнь нужно проживать, ведь нет ничего более преходящего, чем секунды, которые отсчитывает стрелка часов. Они невозвратимы. Их надо беречь. Ими надо пользоваться.
- Все не так просто. Молодой человек должен готовить себя к будущему. Вы должны заложить фундамент для достойной жизни. Время, отданное учебе, - это тот же вклад в будущее, что и деньги в банке.
Через мгновение Мейсон прервал наступившее молчание:
- Полагаю, девушки рассказали вам обо всем, касающемся их семьи?
- Это Хэтти. Она ужасно чистосердечная и очень откровенна со мной. Она хочет, чтобы я все знал до... ну, до того, как я свяжу себя определенными обязательствами по отношению к ней. - Он горько усмехнулся.
- Извините. Я не хотел вмешиваться в ваши личные дела.
- Нет-нет, что вы. Я рад возможности излить душу. Я все сделаю для дочерей мистера Бэйна, все сделаю.
Всю оставшуюся дорогу они молчали. Высадив адвоката у здания, где находился его офис, Доил с чувством пожал ему руку.
- Я очень рад, что встретился с вами, мистер Мейсон, очень. Когда вы рядом, чувствуешь себя в полной безопасности.
- Не переоценивайте меня, - рассмеялся Мейсон. - Я думаю, мы сдвинулись с мертвой точки, но пока это все.

Глава 6

Было без десяти девять утра, когда Мейсон припарковал свою машину возле многоквартирного дома. Делла Стрит открыла дверцу и выпорхнула из нее.
- Мне подняться с вами? - спросила она Мейсона.
Он кивнул.
- И что я должна буду делать?
- Будь внимательна и все запоминай.
- Как вы объясните мистеру Брогану мое присутствие?
- Нам ничего не нужно объяснять Брогану. Теперь будет объяснять он.
- То есть я буду с вами в качестве свидетельницы?
- Правильно.
- Но у вас есть Сильвия Этвуд.
- Да, но мне нужен свидетель, на которого я смогу целиком положиться.
- А на нее - нет?
- Еще не знаю. Ладно, давай поднимемся. Сильвия уже здесь. Видишь, впереди ее машина.
Когда они вошли в дом и поднялись к квартире Брогана, Делла Стрит, шедшая чуть впереди, сказала:
- Здесь письмо, шеф. Оно адресовано вам. Мейсон посмотрел на дверь. К ней кнопкой был приколот конверт с надписью на нем красным карандашом: "Мистеру Перри Мейсону".
Делла вопросительно посмотрела на адвоката и, вынув из незаклеенного конверта записку, начала читать, держа ее так, чтобы текст был виден и адвокату.
Текст был следующий:
"Мистер Мейсон, изредка я позволяю себе поиграть с друзьями в покер. Как раз этой ночью мы с ними условились о встрече. Начинаем мы рано, кажется, в десять вечера, и я надеюсь закончить игру вовремя, чтобы успеть к нашей с вами встрече. Но если я все же задержусь, смело заходите в квартиру и чувствуйте себя как дома. Я оставляю дверь открытой. Если не появлюсь ровно в девять, то опоздаю не больше чем на десять минут.
Джордж Броган".
Мейсон некоторое время задумчиво разглядывал записку, потом аккуратно сложил ее и сунул обратно в конверт. Потом, чиркнув зажигалкой, стал искать отверстие, проделанное кнопкой.
- Вам что-то не нравится? - спросила Делла.
- Это ловушка. Я хочу найти отверстие от кнопки и вновь приколоть конверт, чтобы никто не смог доказать, что мы читали записку. Мы... ох...
- Что случилось?
- Здесь два отверстия. Кто-то уже прочитал записку приколол ее обратно, не догадавшись воткнуть кнопку в первое отверстие.
- Что же нам делать?
- Уж третье-то отверстие мы не проколем. Мы вернем конверт на место, но... Броган весьма хитер и мог сам проколоть второе отверстие, чтобы сбить нас с толку. А раз так, то я просто положу записку в карман. - С этими словами Мейсон воткнул кнопку в филенку, а конверт сунул в карман.
- Заходить будем? - спросила Делла.
Мейсон покачал головой.
- Я сказал тебе, это ловушка. Ему нужно, чтобы мы зашли и обыскали его квартиру. Представь, что мы входим в квартиру и обнаруживаем там вскрытый сейф...
- Значит, будем ждать здесь?
- Пожалуй. Теперь он в любом случае заявит, что мы заходили к нему в квартиру и... Да, лучше подождем его здесь и скажем все, что думаем о его ловушке и... минутку, где-то здесь должна быть Сильвия. Она...
Мейсон замолчал, потому что в квартире Брогана что-то с громким стуком упало на пол.
- Что это? - испуганно спросила Делла.
- Не знаю. Мне показалось, что кто-то...
Он не закончил, потому что из квартиры Брогана раздался душераздирающий крик.
Делла Стрит инстинктивно подняла руку в перчатке, собираясь открыть дверь.
Мейсон отвел ее руку.
- Но, шеф, кому-то грозит опасность. Это был ужасный крик. Это...
Дверь распахнулась, и в коридор выбежала женщина. Увидев Мейсона и Деллу Стрит, она замерла в испуге.
- Миссис Этвуд, - спокойно обратился к ней Мейсон, - вы, кажется, ходили в разведку.
- О, это вы! - воскликнула та. - Слава Богу. О, скорее, Боже праведный...
- Что такое? - спросил Мейсон.
- Там Фрич. Его убили. Тело запихнули в буфет. Оно вывалилось оттуда вперед лицом.
Мейсон вытащил из кармана платок, обернул им руку, взялся за ручку двери и захлопнул дверь.
- Вы не снимали в квартире перчатки? - спросил он у Сильвии.
Она покачала головой. Ее лицо побледнело под косметикой, а румяна ярко пылали даже в тусклом освещении коридора.
- Они все время были на мне.
- Вы уверены, что это Фрич и что он мертв?
- Боже мой, да. Он выпал...
- Как он был одет?
- Он был раздет.
- Голый?
- В нижнем белье.
- Без носков? И без туфель? Она кивнула.
Делла Стрит взволнованно посмотрела на Мейсона.
- Может, нам... Мейсон покачал головой.
- Говорю тебе, это ловушка, мы в нее попали. Теперь давай выбираться.
Рукой, покрытой платком, он взялся за ручку двери противоположной квартиры и повернул ее.
Ручка легко подалась. Дверь открылась. Мейсон повернулся к женщинам.
- Слушайте меня внимательно и постарайтесь запомнить все, что я вам скажу. Броган появится с минуты на минуту. Он будет взволнован, сделает вид, что торопился, и скажет, что задержался из-за того, что играл в покер. Вы скажете ему, что я внизу ищу место для машины. Естественно, он подумает, что мы приехали вместе, вы вышли, а я теперь кружу вокруг дома в поисках стоянки и скоро присоединюсь к вам.
- А если он начнет задавать нам вопросы? - спросила Делла.
- Я приду раньше, чем он успеет начать, если вы исполните то, что я вам скажу. Делла, вот записка, которая была на двери. Держи ее в руке, будто только что прочла. Скажи Брогану, что из этой записки узнала, что его квартира не заперта, и, сообщив ему, что я внизу, сразу же открывай дверь и спокойно заходи внутрь, предупредив Брогана, что я скоро буду. Теперь слушайте вы, миссис Этвуд, - обратился Мейсон к Сильвии. - Пока Делла и Броган будут беседовать, не поворачиваясь отступите к двери Фрича и дважды нажмите на кнопку звонка. Сделайте два коротких быстрых звонка и сразу идите за Деллой и Джорджем Броганом в его квартиру. Постарайтесь войти последней.
- А вдруг Броган пропустит нас вперед?
- Не думаю. Броган жулик и шантажист. Он никогда не был джентльменом. Его не интересуют тонкости этикета.
- А что будете делать вы?
- Есть только один шанс из ста, что я найду катушку с пленкой до прихода Брогана. Услышав ваш сигнал, я выжду секунды три, выйду, закрою за собой дверь и позвоню в квартиру Брогана, а может, успею войти до того, как вы закроете дверь его квартиры. Тогда Броган не сможет сказать, что я был в другом месте. Возможно, он поверит, что я искал место для машины. Ну, девочки, вы все поняли?
- Я поняла, - сказала Делла Стрит.
- Я только не поняла, как... - начала Сильвия Этвуд.
- И не надо понимать, - быстро сказала Делла. - Делайте то, что вам сказал мистер Мейсон. Вперед, шеф.
Мейсон открыл дверь квартиры Фрича, вошел, заперев за собой дверь.
Шторы на окнах были опущены. Всюду горел свет, в углу светился экран телевизора, передающего рекламу.
Мейсон миновал гостиную и оказался в спальне. Там тоже шторы были задернуты, кровать аккуратно застелена; похоже было, что на ней этой ночью никто не спал. На кресле возле кровати лежал халат, под креслом стояла пара тапочек.
Мейсон заглянул в ванную. И тут все было в порядке и горел свет.
Мейсон открыл дверь кухни.
Здесь в глаза ему сразу бросилось нечто необычное: все полки были уставлены консервами. Мейсон открыл холодильник. Он был набит продуктами. У стены стоял морозильник - громадный ящик длиной около семи футов.
Подняв крышку морозильника, Мейсон присвистнул от удивления. Ящик тоже был набит до краев замороженными продуктами. Свертки с мясом, пакетики мороженого, замороженные клубника и вишня, пакеты с замороженными овощами с бисквитным тестом, готовым для выпечки, масло, несколько пирогов и тортов.
Очевидно, Фрич приготовился к длительной осаде. Он мог запереться в квартире и полностью изолировать себя от мира. При необходимости он мог бы оставаться дома несколько месяцев.
Покинув кухню, Мейсон вернулся в гостиную и заглянул в огромный шкаф. Там было много одежды, обуви и звукозаписывающей техники. В шкафу в спальне находились обычные предметы мужской одежды.
Когда Мейсон решил осмотреть комод, раздались два резких коротких звонка.
Мейсон подбежал к входной двери и прислушался. Послышался женский голос, потом мужской бас. Он выждал три секунды и осторожно открыл дверь.
Дверь квартиры напротив как раз закрывалась. В дверном проеме стояла Сильвия Этвуд.
Мейсон выскочил в коридор, захлопнул дверь квартиры Фрича и вошел в квартиру Брогана со словами, обращенными к Сильвии Этвуд:
- Надеюсь, я не опоздал.
Джордж Броган, увидев Мейсона, ухмыльнулся, подошел к окну и, подняв шторы, впустил в комнату утренние солнечные лучи.
Вид у Брогана был довольно жалкий. Лицо его потемнело от густой щетины. Воротник рубашки помят и грязен. Лицо, вероятно после бессонной ночи, посерело и отекло. Воспаленные глаза смотрели устало. От него разило спиртным.
- Простите, Мейсон, - сказал Броган, - вы читали мою записку?
Адвокат удивленно посмотрел на него.
- Вот она, шеф, - сказал Делла Стрит, протягивая Мейсону бумажку. - Она была прикреплена к двери.
Броган внимательно посмотрел на Деллу.
- Мисс Стрит, мой личный секретарь, - представил ее Мейсон. - Сегодня я взял ее с собой. Она подошла немного раньше, чем я.
- О, - произнес Броган и, поклонившись, пробормотал обычные при знакомстве слова приветствия; его глаза воровато и испуганно наблюдали за читавшим записку Мейсоном.
- Мне очень жаль, Мейсон, - сказал Броган, когда адвокат окончил читать. - Обычно я прихожу на деловые встречи вовремя, но сегодня... Ну, вы сами видите, я даже не побрился. По дороге сюда я выжимал из машины всю скорость. Остановился, только чтобы выпить чашку кофе и перекусить. У меня разболелась голова, и без кофе я бы сейчас вообще ни на что не годился. Но как бы там ни было, я опоздал только, - он глянул на часы, - на пять минут. Я надеялся закончить игру пораньше, но вы знаете, как это бывает, Мейсон: начал проигрывать, разозлился и забыл про время. Потом мне повезло, я вернул свои деньги и даже выиграл немного и... ну, когда попадаешь в такую ситуацию, то думаешь: "Сыграю-ка я еще одну партию". Так партия за партией я откладывал свой уход, пока времени осталось совсем в обрез. Я прошу прощения. Присаживайтесь. Надеюсь, женщины простят мне мой внешний вид.
Знаю, о чем вы думали и думаете, Мейсон. Думаете, что это не магнитофон испортился, а что-то случилось с записью. Я сейчас поставлю ее для вас еще разок, и вы увидите, что с ней все в порядке. Но сначала, если вы не против, я приготовлю немного крепкого кофе...
Броган направился на кухню. Сильвия Этвуд метнула на Мейсона предостерегающий взгляд.
Броган вошел в кухню и остановился, застыв на месте.
- Что случилось? - спросил следовавший за ним Мейсон.
Броган медленно повернулся, закрыл за собой дверь, подошел к Мейсону и остановился, глядя на него холодным, осуждающим взглядом.
- Черт возьми, что это значит, Мейсон?
- О чем вы?
- Я оставил эту записку на двери. Квартира была открыта всю ночь. Вы пришли утром и прочитали записку. Вы... Вот что мне надо сейчас делать.
Броган бросился к телефону, схватил телефонную трубку и набрал номер.
- Скорее соедините меня с главным полицейским управлением, - произнес он. - Совершено убийство. У меня сейчас находятся три человека. Возможно, кто-то из них является убийцей.

Глава 7

Сержант Голкомб из отдела расследования убийств мог при желании без особых усилий быть крайне неприятным, саркастичным и своенравным.
На этот раз он был в особенном ударе.
Послушайте, - сердито сказал Мейсон, - я не могу ждать здесь целый день. Я сижу уже два часа.
Сержант Голкомб, оккупировавший квартиру управляющего домом, лишил свидетелей возможности общаться друг с другом и теперь допрашивал Перри Мейсона. Его глаза зловеще поблескивали.
- Не морочьте мне голову, - сказал он. - Со мной этот номер не пройдет. Вы перестарались и нашли слишком много трупов.
- Я не находил этот труп.
- Это вы так говорите.
- Кто сказал, что я его нашел?
- Вопросы здесь задаю я.
- Тогда задавайте их.
- Вы были знакомы с Дж. Фричем при его жизни?
- Я ни разу не видел этого человека.
- При каких обстоятельствах обнаружили его тело?
- Джордж Броган пошел в кухню, чтобы приготовить кофе, вернулся и вызвал полицию.
- Что вы тут делали?
- У меня с Броганом была назначена встреча.
- С какой целью?
- Обсудить один деловой вопрос.
- Расскажите мне о нем. Мейсон покачал головой.
- Почему?
- Это конфиденциальный вопрос.
- Ничто не может быть конфиденциальным, когда речь идет об убийстве.
- Тут мы с вами расходимся во мнении. Мы расходились раньше и, смею предположить, будем расходиться в будущем.
- Мне известно, что, когда вы впервые приходили к Брогану, то притворились глухим и на вас был слуховой аппарат. Дайте мне взглянуть.
- На нем ничего не записано. Я не включал его. Я ждал, когда моя беседа с Джорджем Броганом...
- Дайте мне взглянуть.
Мейсон достал магнитофон из кармана и передал сержанту.
Голкомб разглядывал его несколько минут, потом открыл свой портфель и положил туда магнитофон.
- После осмотра вам его вернут. На слово я вам не верю.
- Нет там сейчас никакой записи.
- А какая запись была раньше?
- Это мое дело или, скорее, дело моего клиента.
- Я могу это выяснить, - пригрозил Голкомб.
- Пожалуйста, выясняйте.
- Броган говорит, что оставил вам записку на своей двери.
Мейсон кивнул.
- Эта записка находилась у Деллы Стрит, вашей секретарши.
- Что она вам сказала? Голкомб усмехнулся.
- Вопросы задаю я.

Предыдущая страница 5 Следущая страница


Дело зеленоглазой сестрички 6

- Очень хорошо. - Мейсон сжал губы и нахмурился. - Тогда не теряйте времени, задавайте.
- Не забывайте, что вы адвокат, судебный исполнитель, - продолжал Голкомб. - Неужели вы думаете, что вам удастся сознательно утаить какие-то сведения?
- При вступлении в должность я поклялся, что буду защищать своих клиентов. И я буду защищать их по мере сил. Вам не удастся меня запугать и получить сведения, которые я не считаю нужным разглашать.
- Это ваша клиентка убила Фрича?
- Откуда, черт возьми, я могу это знать?
- То есть как это? - удивился Голкомб.
- Я сказал, что не знаю.
- Почему? - Голкомб прищурился. - Что заставляет вас ее подозревать?
- Я ее не подозреваю.
- Но ваши слова означают, что вы не исключаете возможность того, что Фрича убила ваша клиентка.
- Конечно, такая возможность существует.
- Но точно вы не знаете?
- Не знаю.
- Почему?
- Потому что мне не позволили поговорить с моей клиенткой, мне ни с кем не позволили поговорить.
- Неужели вы думаете, что я настолько глуп, чтобы дать вам возможность сочинить удобную для вас историю, а меня оставить с носом? Я не настолько наивен.
- А неужели вы думаете, что я настолько глуп, чтобы дать вам сведения, касающиеся моей клиентки, предварительно не посоветовавшись с ней?
Лицо Голкомба потемнело.
- Я либо вытяну из вас эти сведения, либо вы пожалеете, что не дали мне их.
- Не теряйте времени. Спрашивайте.
- Что вы здесь делали?
- У меня была назначена встреча. - С кем?
- С Джорджем Броганом.
- На какое время?
- На девять утра.
- И когда вы сюда пришли?
- Я не смотрел на часы.
- Броган оставил на двери записку.
- Кажется, так.
- Ваша секретарша говорит, что прочитала ее.
- Благодарю.
- За что?
- За то, что сообщили мне слова моей секретарши.
- Я сообщил вам не все, что она сказала.
- Тогда беру свои слова назад.
- Это вам ничего не даст.
- Вам тоже.
- Когда вы впервые узнали, что Фрич убит?
- Я до сих пор не знаю, что он убит.
- Я сказал вам.
- Я слышал.
- Вы мне не верите?
- Я этого не говорил.
- Вы подразумевали это.
Мейсон пожал плечами и закурил сигарету.
- Когда вы последний раз видели Фрича живым?
- Я ни разу не видел его живым.
- Когда вы впервые увидели его тело?
- Я не видел его тела.
- Какие у вас отношения с миссис Сильвией Бэйн Этвуд?
- Она моя клиентка.
- Когда она пришла сюда?
- Не знаю.
- Под словом "сюда" я подразумеваю квартиру Брогана.
- Не знаю.
- Что она вам сказала?
- У меня не было возможности поговорить с ней.
- Я не об этом вас спрашиваю.
- А я вам отвечаю на вопрос.
- Она сказала вам, когда пришла в квартиру Брогана?
- Повторяю, у меня не было возможности спросить ее.
- Мне нужны точные, конкретные сведения.
- Я даю их вам.
- Когда пришла сюда ваша секретарша?
- У меня не было возможности поговорить с ней.
- Она пришла с вами, не так ли?
- У меня не было возможности поговорить с ней.
- Она не является вашей клиенткой, она только ваша секретарша.
- Откуда мне знать, что она не моя клиентка? Откуда мне знать, что вы собираетесь делать? Вы дошли до того, что готовы обвинить ее в предумышленном убийстве.
- Ей-богу, Мейсон, - Голкомб вскочил на ноги, - у меня хватит смелости, чтобы обвинить вас в преднамеренном убийстве, не сомневайтесь.
- Вы мне угрожаете?
- Да, черт возьми, - закричал Голкомб, - я вам угрожаю и сделаю это!
- Прекрасно. Ввиду заявления, которое вы только что сделали, я отказываюсь от дачи каких-либо показаний до консультации с адвокатом.
- С адвокатом?! - завопил Голкомб. - Вы сами адвокат, и чертовски хороший адвокат, хотя мне и неприятно это признавать.
- Самый лучший адвокат не может быть своим собственным клиентом. Если мне будет предъявлено обвинение в убийстве, я должен посоветоваться с адвокатом.
- Откуда я могу знать, предъявят ли вам обвинение в убийстве?
- Вы сказали, что сделаете это.
- И сделаю, если приду к выводу, что улик для этого достаточно.
- Ну и как, достаточно?
- Пока не знаю.
- В таком случае я не знаю, захочу ли давать вам показания. Я уже сказал, что на девять часов у меня была назначена встреча с Броганом, что я пришел на эту встречу. Возможно, я пришел на несколько минут раньше, возможно, немного опоздал. Я просто не догадался посмотреть на часы, даже не знаю, точно ли они ходят. Я знаю, что Броган оставил для меня на двери записку, где предлагал войти в его квартиру и подождать. Я задержался на улице. Когда я пришел, то увидел, что моя секретарша, Делла Стрит, заходит в квартиру Брогана, он идет за ней, а Сильвия Этвуд замыкает шествие. Я успел как раз вовремя, чтобы пойти следом и закрыть за нами дверь.
Броган сразу начал нам объяснять, что всю ночь играл в покер, что ужасно торопился на обратном пути и остановился только для того, чтобы выпить чашку кофе. Он сказал, что чувствует себя не совсем хорошо, и извинился за опоздание. Я не смотрел на часы, но из его слов понял, что было уже начало десятого.
- Тогда вы сами опоздали на эту встречу, - сделал вывод Голкомб.
Мейсон промолчал.
- Вы сразу пошли к Брогану после того, как припарковали машину?
- После того как припарковал машину?
- Да.
- Да.
Голкомб нахмурился.
- Что-то в вашей истории не все сходится. Мейсон пожал плечами.
- Вы сразу пошли к Брогану?
- Конечно, а куда же еще?
- Вам пришлось искать место для припарковки машины. Женщины поднялись раньше вас.
Мейсон зевнул.
- Они поднялись раньше вас? Мейсон улыбнулся.
- Я уже дал показания, сержант Голкомб. Ввиду того, что вы намерены обвинить меня в предумышленном убийстве, я отказываюсь от дачи дальнейших показаний, пока мне не предоставят адвоката. Полагаю, я в своем рассказе не упустил ничего, что могло бы помочь вам в расследовании, и у вас нет оснований думать, что я утаиваю от вас какую-то информацию. Но я не намерен раскрывать свои профессиональные тайны.
- По какому делу вы пришли к Брогану?
- Я не скажу вам этого.
- Вы можете сказать, является ли миссис Этвуд вашей клиенткой?
- Да.
- Что вы для нее делали?
- Оказывал услуги юридического характера.
- Какие именно? Мейсон пожал плечами.
- Броган говорит, что речь шла о какой-то магнитофонной записи.
- Неужели?
- Он сказал, что нигде не мог найти эту запись. Он думает, что ее взяли у него вы.
- Ну и ну.
- Вы взяли магнитную пленку в квартире Брогана?
- Нет.
- Вы знали, что Фрич жил в квартире напротив Брогана под именем Фрэнка Риди?
- Вы хотите сказать, что Фрич жил рядом с Броганом? - удивленно спросил Мейсон.
- Именно так.
Мейсон поднял брови и присвистнул.
- Значит, не знали? Мейсон промолчал.
- Ну, говорите же.
- Я уже все сказал.
- Вы не ответили на мои вопросы.
- Я не намерен отвечать на все ваши вопросы. Мне нужно их разграничить.
- И где же вы хотите провести эту грань? Только выражайтесь яснее, я записываю ваши слова.
- Я провожу очень четкую демаркационную линию, сержант Голкомб. Ваши вопросы сводятся к двум основным категориям.
- Хорошо. К каким?
- Те, на которые я хочу отвечать, и те, на которые я не хочу и не буду отвечать.
Лицо Голкомба налилось кровью.
- Очень интересную позицию занимает адвокат, черт возьми!
- А что вы мне предложите?
- Я советую вам отвечать на все вопросы, в противном случае вы попадете в чертовски трудную ситуацию.
- Я уже это слышал. Вы даже обрисовали мне эту ситуацию, пообещав обвинить меня в предумышленном убийстве. Так вот, сержант, я внимательно и терпеливо слушал вас, я находился здесь в то время, как допрашивали других свидетелей. Я считаю, что вы совершили большую глупость, распорядившись никого не выпускать из этого дома. Я - адвокат. В этом городе у меня есть офис. Вы всегда можете найти меня там. А сейчас я ухожу.
- Это вы так полагаете.
- Повторяю, я сейчас встану и уйду отсюда, если, конечно, вы не удержите меня силой. Но сделать это вы можете только после моего ареста. Если я арестован, то прошу предъявить мне официальное обвинение, чтобы я мог найти себе поручителя.
- За умышленное убийство не отпускают под поручительство.
- Отлично. Тогда предъявите мне обвинение в умышленном убийстве.
- Я еще не готов к этому.
- В таком случае, сержант, прощайте. Когда обвинение будет готово, вы меня найдете.
Мейсон поднялся и подошел к двери.
- Сидеть, - заорал Голкомб. - Я еще не все сказал.
- Зато я все сказал. - Мейсон открыл дверь.
- Держи его, - крикнул Голкомб полицейскому, - и веди его обратно.
Полицейский схватил Мейсона за руку.
- Если вы собираетесь предъявить мне обвинение в предумышленном убийстве, сержант Голкомб, то я подожду, - сказал Мейсон. - Если хотите взять меня под стражу, то отвезите в главное полицейское управление. Если собираетесь удерживать меня здесь насильно, не арестовав, или арестуете, не предъявив никакого обвинения, я буду вынужден возбудить против вас дело за незаконный арест и оскорбление действием. Теперь решайте.
Полицейский отпустил руку Мейсона и растерянно посмотрел на Голкомба.
- Держи его, он запугивает нас.
- Вы предъявите мне обвинение?
- Вот что я вам скажу, - гневно бросил Голкомб. - Ваш рассказ не совпадает с тем, что я слышал от других свидетелей. Мне кажется, вы все-таки побывали в квартире Брогана.
- Повторяю, я вошел в его квартиру после того, как туда вошел он сам и эти две женщины.
- Вы в первый раз вошли?
- Сегодня - в первый. Но я уже был там вчера.
- Вы лжете.
- Идите вы к черту. - Мейсон вновь пошел к двери. Полицейский шагнул за ним.
Внезапно сержант Голкомб изменил свои намерения.
- Ладно, пусть идет, - произнес он устало и упал в кресло.

Глава 8

В офисе Мейсона Пол Дрейк занял свое излюбленное положение в большом мягком кожаном кресле: перекинул ноги через один подлокотник и уперся спиной в другой, сцепив пальцы на затылке.
- Ну, давай рассказывай, как все было, - сказал Мейсон.
- Фрича убили несколькими ударами пешни для колки льда. Наружного кровотечения почти не было, зато внутреннее было довольно сильным - два удара пронзили сердце.
- Сколько ранений было нанесено?
- Восемь.
- Кто-то хорошо постарался.
- Действительно. Хотя с таким пустяковым оружием, как пешня...
- Пешню нашли?
- Еще нет.
- У Брогана есть холодильник старого типа?
- Нет. Броган пользуется электрическим холодильником и бросает в напитки готовые ледяные кубики. То же самое делал Фрич. Полицейские не совсем уверены, что это была пешня, они лишь предполагают это. Но я скажу тебе то, что еще не пришло в голову полицейским.
- Слушаю.
- В доме Неда Бэйна тоже имеется электрический холодильник, но на веранде есть старомодный ящик для льда - иногда Неду Бэйну бывает необходим лед куском. Примерно пятьдесят фунтов в неделю.
- Голкомб еще не был у Бэйнов?
- Нет.
- Делла сейчас там.
- Может быть, ей поискать пешню?
- Когда совершено убийство, Пол? - спросил Мейсон, помолчав.
- Видимо, между полуночью и тремя часами ночи. Врач, производивший вскрытие, говорит, что абсолютно уверен в том, что убийство совершено не раньше полуночи и не позднее трех часов ночи.
Мейсон задумчиво прищурил глаза.
- Где ты был вчера ночью в это время, Перри?
- В постели.
- Вот что значит быть холостяком. Тебе нужно жениться. Теперь у тебя нет алиби, лишь твое ничем не подкрепленное слово.
- У входа в мой дом круглосуточно дежурит человек.
- Он бы увидел, если бы ты выходил?
- Думаю, да.
- И если бы вернулся? Мейсон кивнул.
- Возможно, его сейчас допрашивают.
- Они что, серьезно думают, что это я убил Фрича? - недоверчиво спросил Мейсон.
- Ты знаешь, у Брогана безупречное алиби.
- Каким бы безупречным оно ни было, я ему не верю. Все это очень похоже на заговор с целью возбудить против меня дело. Как-то слишком уж вовремя Брогану подвернулась эта игра в покер. Я думаю, Броган и убил Фрича.
Дрейк покачал головой.
- Говорю тебе, у него алиби. Он начал играть в десять вечера и не трогался с места до пяти утра. Он сильно проигрывал. В пять часов он выходил, чтобы принести деньги, и отсутствовал минут сорок пять. Вернувшись, вновь начал играть и около восьми пытался уйти, заявив, что в девять у него важная встреча и ему надо побриться и сменить рубашку.
- Когда же он ушел?
Точно никто не знает, но примерно в половине девятого. Он где-то позавтракал и вернулся к себе в тот момент, когда у двери стояли Делла Стрит и Сильвия Этвуд. Что рассказала им Делла, Перри?
- Ничего. Она заявила им, что, являясь моей секретаршей, всегда обладает конфиденциальной информацией, касающейся моих клиентов, а поскольку не знает деталей этого дела, то может невольно раскрыть информацию, противоречащую интересам моей клиентки. Поэтому она отказалась от дачи каких-либо показаний.
- Умница. Наверно, ей досталось от Голкомба.
- Конечно. Он всячески пытался заставить ее говорить, а она, приветливо улыбаясь, отвечала, что будет рада дать Голкомбу любую информацию, если он позволит ей посоветоваться со мной и выяснить, какая информация является конфиденциальной. В результате он узнал от нее лишь то, что она утром встала, оделась и подождала, пока я за ней заехал. Она не сказала даже, в какое время это происходило.
Дрейк кивнул.
- А что Сильвия Этвуд?
- Сильвию допрашивали первой. Она дала показания, и Голкомб отпустил ее. Я позвонил ей и попросил приехать, но ее еще нет.
- Ты расспрашивал ее по телефону?
- Только в общих чертах. Делла не позволяет мне говорить лишнего.
Ты, наверно, все же спросил Сильвию, что она рассказала Голкомбу?
- Да. Она рассказала ему то же, что и Брогану. Как она поднялась к квартире Брогана, как увидела там Деллу Стрит, читающую записку, где говорилось, что, если хозяин задержится, мы можем сами войти в квартиру, как Делла не хотела входить, но Сильвия сказала: "Давайте зайдем". Тебя в этот момент с ними не было?
- Сильвия сказала Голкомбу, что Броган появился как раз во время их с Деллой беседы, а я парковал машину и пришел сразу после Брогана.
- Полицейские отыскали какого-то жильца, квартирующего на одном этаже с Броганом, который утверждает, что незадолго до девяти утра слышал в одной из квартир женский крик, - сказал Дрейк. - Этот свидетель полагает, что крик раздался в квартире Брогана. Соседи, проживающие этажом ниже, тоже слышали, как в квартире Брогана упало что-то тяжелое и раздался женский крик, и тоже утверждают, что это произошло незадолго до девяти. Они запомнили время, поскольку ждали начала радиопередачи.

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

Свидетель с первого этажа видел, как миссис Этвуд пыталась припарковать свою машину и потратила уйму времени, втискиваясь в узкое пространство между двумя другими машинами. Когда появился владелец одной из машин и уехал, миссис Этвуд поставила свою машину на освободившееся место. Этот свидетель говорит, что тогда было полдевятого.
- Половина девятого?! - воскликнул Мейсон.
- Да.
- А что говорит человек, который уступил ей место для парковки?
- Он считает, что было без двадцати девять. Он поехал в верхнюю часть города и добрался до своего офиса без пяти девять. В этот час езда туда занимает пятнадцать минут.
Мейсон задумался.
- Похоже, - продолжал Дрейк, - твой приятель Броган раскололся и рассказал полицейским о вашем деле.
- Что он им сказал?
- Сказал, что у Фрича имелась магнитофонная запись, которую можно было использовать против Неда Бэйна, и что ты вел переговоры о выкупе этой записи, являвшейся уликой.
Лицо Мейсона потемнело.
- Броган сказал также, что, когда он вчера включил для тебя эту запись и ты прослушал ее, что-то внезапно случилось с магнитофоном, когда ты захотел послушать ее вторично, чтобы убедиться, что она не поддельная и за нее стоит платить. Он решил, что магнитофон испортился, но на самом деле ты как-то ухитрился стереть запись. Броган сказал Голкомбу, что сообщил обо всем Фричу, что вначале тот был очень обеспокоен, но в конце концов дал слово все уладить, велел Брогану назначить встречу с тобой на девять утра, пообещав за ночь отыскать новую копию.
- Каким образом?
- Броган утверждает, что этого он не знает.
- Прикидывается невинной овечкой.
- Разумеется, Броган пытается убедить всех, что ни о каком шантаже не могло быть и речи. Он утверждает также, что в момент первой встречи с тобой его магнитофонная запись была копией, что он только узнал об этом и понял, что оригинал находится у Фрича.
- Они нашли оригинал?
- Нет, хотя перевернули квартиру Фрича вверх дном. Нашли только много чистой пленки и несколько магнитофонов.
- Следовательно, если оригинал был у Фрича, то он исчез?
- Да. Это не твоя ли работа, Перри? Мейсон усмехнулся.
- Я спрашиваю тебя не из любопытства, я считаю, что тебе грозит опасность.
- Я никогда не раскрываю своих карт.
- Как хочешь, Перри, только, ради Бога, постарайся не давать показаний, противоречащих фактам: я думаю, Голкомб подстроил тебе ловушку, и боюсь, ты уже попал в нее.
Значит, мне надо из нее выбираться.
- Это может оказаться нелегким делом. Скажи, а Деллу ни в чем не подозревают?
- Думаю, нет. Я велел ей побывать у Бэйнов и узнать, как там обстоят дела, до того как семью начнет Допрашивать Голкомб.
- Возможно, Делла и выяснит там что-то. Голкомб пока занят другим - обрабатывает Брогана и собирает материалы против тебя.
Что ему еще остается, - спокойно сказал Мейсон.
- Голкомб умеет это делать, и Брогану сейчас не позавидуешь. Разумеется, они продолжают обыскивать квартиру Фрича. Тебе известно, что этот парень готовился к осаде? Он мог месяцами не выходить из своей квартиры.
Мейсон вопросительно приподнял брови.
- Запасов продовольствия ему хватило бы на год. В холодильнике и в морозильнике столько продуктов, что он жил бы, как король. Чего там только не было! Мясо, картошка, фрукты, овощи, мороженое, печенье, мука, бекон, яйца, масло... И вот еще что, Перри: я не знаю всех деталей, но в квартире Брогана нашли отпечатки пальцев. Они не принадлежат ни Фричу, ни Брогану. Кто-то побывал там и все обшарил.
- Черт возьми, - сказал Мейсон. Дрейк внимательно посмотрел на него.
- Надеюсь, ты не сглупил и не оставил там своих отпечатков, Перри?
- Говорю тебе, я не был там, я был там вчера.
- Конечно, отпечатки могли быть оставлены и вчера, но могли и в момент убийства.
Наступившую тишину прервал резкий звонок телефона.
Мейсон схватил трубку.
- Извини, Пол. Этого номера нет в справочнике, он известен только тебе и Делле.
- Шеф, скорее садитесь в машину и приезжайте сюда, - раздался в трубке взволнованный голос Деллы.
- Куда?
- К Бэйнам.
- Что случилось?
- Нед Бэйн умер, и у меня есть еще информация, которую вам следует узнать раньше сержанта Голкомба.
- О Господи, еще новая работа для Голкомба?
- Нет, Бэйн умер своей смертью, но ее в известном смысле можно связать...
- Жди меня. Я сейчас буду. - Мейсон бросил трубку и обратился к Дрейку:
- Ни на шаг не отходи от телефона, Пол. Ты мне можешь срочно понадобиться. Я уезжаю к Бэйнам.
- Что, еще один труп?
- Да, но на этот раз естественная смерть.
- Попробуй докажи это Голкомбу.
- Я ничего не собираюсь ему доказывать. Узнай все, что сможешь, о Фриче и Брогане. Возьми столько людей, сколько будет нужно. Не жалей сил. Я поехал.
Мейсон схватил шляпу, выскочил из комнаты и, спустившись на лифте в холл, устремился на улицу, к своей машине.
Через пятнадцать минут он уже взбегал по цементной дорожке к старомодному крыльцу дома Бэйнов.
- Входите, шеф, - сказала, открывая дверь, ожидавшая Мейсона Делла Стрит. - Врач уже здесь.
- Какой врач, Делла?
- Доктор Флэшер. Он лечил мистера Бэйна. А вот и он.
Появилась Сильвия Этвуд в сопровождении высокого, с усталым лицом мужчины лет пятидесяти с лишком, глядевшего на Мейсона из-под густых бровей. Внезапно лицо его оживилось.
- О, это вы, мистер Мейсон, - произнес он, - мне сказали, что вы приедете.
- Это доктор Флэшер, мистер Мейсон, - представила Сильвия. Они обменялись рукопожатиями.
- А это мой брат, Джаррет Бэйн.
Высокий, крупный, неторопливый в движениях мужчина глянул на Мейсона сквозь толстые очки и крепко пожал ему руку.
- Рад встретиться с вами, мистер Мейсон.
- Это для меня сюрприз, - сказал Мейсон. - Я думал, вы сейчас заняты развалинами на Юкатане.
- Я и был на Юкатане, но мне позвонила Сильвия, и я решил, что мне надо быть здесь. Я успел закончить работу и тут же явился.
- Вы быстро добрались. Когда вы приехали?
- Сегодня утром, - быстро ответила за брата Сильвия.
- У меня еще не было возможности поговорить с тобой, Сильвия, - прервал Джаррет. - Ты получила телеграмму и думаешь, что я приехал утром, но я...
Мейсон посмотрел на часы.
- Расскажите мне о мистере Бэйне, - обратился он к доктору Флэшеру, стараясь выглядеть спокойным, но почти физически ощущая внутри себя пролетающие секунды.
Что я могу сказать, мистер Мейсон. У него была сильно ослаблена сердечная мышца. Единственное, что я мог сделать, - это помимо лекарств прописать ему абсолютный покой, в надежде, что функция мышцы несколько восстановится, но любое возбуждение могло стать фатальным, и... как видите, мистер Мейсон, человека нет...
- Доктор Флэшер считает, что смерть была вполне естественной и ее следовало ожидать, - вмешалась в их разговор Сильвия Этвуд. - Доктор Флэшер подпишет свидетельство о смерти, и тогда отпадет необходимость собирать всякие другие бумаги.
- Вы установили причину смерти? - спросил Мейсон.
- Да, конечно. Сердечная недостаточность. Кроме того, у мистера Бэйна была очаговая инфекция, ухудшавшая его состояние. Начни я лечение несколько лет назад, все могло бы обернуться по-другому, но... Сердечная недостаточность - довольно распространенная болезнь среди тех, кто в молодости много времени проводил на свежем воздухе, а потом по каким-то причинам изменил образ жизни и заперся в четырех стенах.
- Надеюсь, наш разговор не причиняет вам боль, - обратился Мейсон к Сильвии Этвуд. - Я задаю эти вопросы не из праздного любопытства.
- Я понимаю. Я потрясена. Мне будет очень не хватать отца. Для меня это невосполнимая потеря, но она не была неожиданной. Мне кажется, я понимаю причину ваших расспросов, мистер Мейсон.
- Очевидно, он умер спокойно и не испытывал боли, - сказал доктор Флэшер. - Рядом с ним был телефон. Судя по всему, он не пытался дотянуться до него. Он умер тихо, возможно, во сне.
Хоть это как-то утешает, - сказала Сильвия Этвуд.
- Я с большим интересом слежу за вашей карьерой, мистер Мейсон, - продолжал доктор Флэшер, не спуская глаз с Перри Мейсона. - Я не ожидал увидеть вас здесь, хотя миссис Этвуд и сказала мне, что консультировалась с вами. Я полагаю, вы будете заниматься правовыми вопросами, касающимися состояния мистера Бэйна.
- Я думаю, - ответил Мейсон, - сейчас немного рано говорить об этом, но я приехал сюда сразу, как только узнал о происшедшем. Я встречался с мистером Бэйном и действительно улаживаю кое-какие дела этой семьи.
- Да, конечно. Извините за неуместный вопрос. Я глубоко сожалею о случившемся, но избежать этого было нельзя. Но надо сказать, миссис Этвуд, что такой быстрый конец все же был для меня несколько неожидан, потому что вчера мне показалось, что состояние мистера Бэйна улучшается.
- Когда он умер, доктор? - спросил Мейсон.
- Вероятно, в пять-шесть часов утра. В подобных случаях не обязательно определять точное время.
- Да, я тоже так думаю. Скажите, вскрытие будет?
- О, надеюсь, что не будет! - воскликнула Сильвия. - Доктор, скажите, что никакого вскрытия не будет.
- Нет-нет, не беспокойтесь, моя дорогая. Я подпишу свидетельство о смерти, вы сообщите в похоронное бюро. Или предпочтете, чтобы это сделал я?
- Вы знаете какого-нибудь честного и надежного владельца похоронного бюро? - спросила Сильвия.
- Да, конечно, моя дорогая. Я охотно сделаю это для вас.
- Думаю, это будет самое лучшее, а как считаешь ты, Джаррет?
Джаррет Бэйн со смутной улыбкой на лице стоял скрестив руки на груди и молча смотрел на всех каким-то отсутствующим взглядом.
Ты так не думаешь, Джаррет? - переспросила Сильвия.
- А? Что ты сказала? Извините.
- Что доктор Флэшер найдет хорошего владельца похоронного бюро.
- О, да-да, конечно.
Бросив взгляд на Мейсона, Сильвия вновь обратилась к доктору Флэшеру:
- Это ужасное событие. Я боюсь за Хэтти и...
- Она была в шоке, - сказал доктор. - Я сделал ей укол, ввел хорошую дозу снотворного. Пусть поспит, и не надо ее беспокоить.
Сильвия быстро кивнула. Она вновь метнула взгляд на Мейсона и обратилась к доктору Флэшеру:
- Я думаю, нам следует выполнить все процедуры, связанные с похоронами, возможно быстрее. Пожалуйста, доктор, объясните это владельцу похоронного бюро. Мне хотелось бы, чтобы тело перенесли, забальзамировали и сделали все тому подобное до того, как Хэтти проснется.
- Я знаю одного очень хорошего владельца похоронного бюро. Я уведомлю его, - пообещал доктор Флэшер.
- Прямо сейчас? - спросила Сильвия.
- О да, конечно. Как только вернусь в свой офис.
- И не возникнет никаких затруднений, никаких проволочек и формальностей?
- Нет, моя дорогая. Не беспокойтесь, не расстраивайте себя. Я сделаю все, что обещал, и вы сможете готовиться к похоронам.
- Вы замечательный человек, доктор Флэшер, просто замечательный. - Сильвия подошла к врачу и крепко пожала ему руку.
Доктор Флэшер повернулся к Мейсону, улыбнулся и помахал рукой.
- Приятно было с вами познакомиться, адвокат. До встречи.
Мейсон кивнул в ответ.
Сильвия проводила врача до двери. Мейсон некоторое время наблюдал за ней, потом повернулся к Джаррету.
- Вы потрясены? - спросил он.
- О да, конечно. Бедный отец. Я всегда говорил ему, чтобы он побольше жалел себя, но он вечно был занят, куда-то торопился. Непонятно только - куда. После того как побываешь на развалинах городов, построенных людьми, которые жили, любили и умерли тысячи лет назад, и увидишь джунгли, окружившие теперь их храмы, разрушившие их произведения искусства, уничтожившие их культуру, начинаешь понимать, что жизнь должна быть не вечной погоней за богатством, а достойным и неторопливым путешествием в мир мудрости и универсальных знаний. Прошу извинить меня, мистер Мейсон. Мы еще увидимся, - прервал Джаррет Бэйн свою тираду и медленно удалился.
- Надо же, он витает в облаках, - тихонько сказала Мейсону Делла. - А Сильвия что-то хитрит.
- С чего ты взяла?
- Не знаю, но мне кажется. Вот она идет.
Сильвия, проводив доктора Флэшера, торопливо подошла к Мейсону и коснулась его руки дрожащими от волнения пальцами.
- Мне нужно видеть вас, - проговорила она напряженным полушепотом.
- Я перед вами.
Зеленые глаза метнули недобрый взгляд на Деллу Стрит.
- Надеюсь, с похоронами не будет никакой задержки, никакого вскрытия, никаких проволочек?
- Нет, если доктор Флэшер подпишет свидетельство о смерти и власти не сделают официального запроса.
- От этого полицейского сержанта всего можно ожидать.
- Этот, конечно, может, - кивнул Мейсон. - Но, по-моему, я был вам нужен. Скажите, что вас беспокоит.
Сильвия оглянулась по сторонам, бросила еще один взгляд в сторону Деллы и прошептала:
- Это сделал отец. - Что?
- Убил Фрича.
- Как?! - воскликнул Мейсон.
- Да, отец, - повторила она.
- Послушайте, - сказал Мейсон, - давайте разберемся. Ваш отец лежал дома в постели. Фрич, очевидно, был убит между полуночью и тремя часами ночи и...
- Мистер Мейсон, еще раз говорю вам: это сделал отец. Я знаю это и, если будет нужно, смогу доказать. Мне не хотелось бы этого делать, но вы должны знать, что это факт, и, по-моему, его не следует скрывать. Боюсь, что, если попытаемся скрыть, попадем в трудное положение.
- Я не думаю, - холодно возразил Мейсон, - что, едва узнав о смерти вашего отца, вы захотите сообщить властям, что он убил человека, труп которого вы обнаружили сегодня утром.
- Никто не знает, что его обнаружила я, - резко возразила Сильвия. - Я сказала полиции, что мы все встретились у квартиры Брогана. Вы ведь сами этого хотели?
- Вы это сказали Голкомбу?
- Да.
- В таком случае будем придерживаться этой версии.
- Конечно.
- Но, разумеется, вы должны сделать все, чтобы не запятнать память о вашем отце и...
- Послушайте, мистер Мейсон, мы с вами практичные люди. Может случиться, что я на какое-то время буду лишена возможности говорить с вами.
- Почему?
- Не прикидывайтесь наивным, мистер Мейсон. Траур накладывает на меня определенные обязанности, я не смогу обсуждать наши с вами дела в присутствии посторонних людей, среди которых я должна находиться. Можете считать меня плохой дочерью, но отец думал о том, что вы рассказали ему о Фриче и Брогане, и не мог уснуть. Вчера ночью, примерно минут в двадцать первого, он встал с постели и сел за руль. Ему нельзя было водить машину, выходить на улицу, нельзя было волноваться, но он принял лекарство, которое улучшило его самочувствие настолько, что ему хватило сил сделать то, что он считал нужным. Он поехал к Фричу, чтобы сказать ему, что он лжец и негодяй, и потребовать у него эту запись.
- Какую? Ту, что была у Брогана?
- Нет. Какой вы непонятливый, мистер Мейсон. Ту, о которой вы рассказали отцу - склеенный из разных кусков оригинал.
- Продолжайте.
- Они с Фричем поспорили. Видимо, отец вспылил. Теперь уже никто не узнает, что там произошло, но мне точно известно, что отец был там. Он вернулся в половине второго или в два, поставил машину и лег спать. Видимо, нагрузка на сердце оказалась слишком сильной. Он переволновался и... удивительно, что отец не умер по дороге, но как-то добрался домой.
- Дальше, - сказал Мейсон, не пытаясь скрыть своего скептицизма.
- Вот так все и было. Отец убил Фрича. Я не могу сама известить об этом власти, об этом должны позаботиться вы.
- Я?
- Да. Ведь кто-то должен сделать это.
- Почему бы не позволить полиции самой выяснить это?
- Они могут не докопаться и могут... ну, они могут обвинить кого-нибудь другого.
- Вас, к примеру?
- Возможно.
- Ваш отец мертв. Он не может защитить себя, не может ничего возразить. Откуда вы знаете, что вчера между полуночью и тремя часами ночи он выходил из дому?
- Знаю, потому что следовала за ним. - Куда?
- В тот многоквартирный дом.
- Почему вы его не остановили?
- Я... сначала я хотела остановить его, но потом решила, что будет лучше, если отец отведет душу и сделает то, что считает нужным. По правде сказать, мистер Мейсон, я не была уверена, я не могла быть уверена, что... что между отцом и Фричем не было никаких связей. Даже если вы правы в отношении этой магнитофонной записи и Фрич действительно ее подделал, все равно должно было существовать что-то, что связывало их. О, я долго думала, прежде чем пришла к решению не препятствовать отцу в его действиях.
- Кто-нибудь, кроме вас, видел, что ваш отец выходил из дому?
Она покачала головой.
- Кому-нибудь, кроме вас, известно, что он уезжал? Сильвия опять покачала головой.
- Боюсь, - холодно сказал Мейсон, - что понадобится еще какое-то существенное доказательство, которое...
Сильвия приблизилась к нему.
- Мистер Мейсон, у меня есть такое доказательство.
- Скажите какое.
- За несколько минут до прихода доктора Флэшера я зашла к отцу, чтобы попрощаться с ним. Я хотела поправить подушку под его головой и подсунула туда руку. Под подушкой я нашла одну вещь.
- Какую?
- Катушку с магнитофонной пленкой.
- Это правда? - воскликнул Мейсон.
- Конечно да. Это был оригинал, записанный Фричем. Как вы и предполагали, пленка склеена в местах соединения кусков. Отец сумел отыскать ее, привез с собой и положил под подушку.
- Что вы с ней сделали?
- Я спрятала ее в надежном месте... в единственном месте, где какое-то время ее не смогут обнаружить. Я хочу передать ее вам, и вы решите, что с ней делать.
Пожалуйста, мистер Мейсон, поймите меня правильно. Отца уже нет в живых. Мне неизвестно, убил ли он Фрича при самозащите, но то, что убил он, - бесспорно. Отцу уже не грозит наказание. И мы обязательно должны дать властям повод для расследования в отношении отца. Я не хочу сама давать им этот повод, но, если возникнет необходимость, мне придется рассказать им.
- Значит, у вас есть эта пленка. Что еще есть у вас?
- Разве этого недостаточно?
- У вас есть что-нибудь еще? Я хочу знать все.
- У меня есть... у меня есть пешня для колки льда.
- Где вы ее взяли?
- Сегодня утром, когда тело вывалилось из буфета прямо к моим ногам... Это было ужасно! Отвратительно!
- Не волнуйтесь. Оставьте эту роль на будущее. Где была пешня?
- В теле Фрича.
- В какой его части?
- В груди.
- Что вы с ней сделали?
- Вытащила и положила в сумочку.
- Зачем вы это сделали?
- Это была пешня из нашего дома.
- Почему вы так думаете?
- Я узнала ее. Наша пешня особенная. Нам ее подарил Эдисон Доил. Это большие пешни с металлическим ободком вокруг верхнего конца, так что их можно использовать в качестве молотка для размельчения льда.
- Вы говорите так, будто их у вас несколько.
- Вы правы. Эдисон купил три пешни. Он еще шутил, говоря, что одну отдаст нам, вторую оставит себе, а третью спрячет, чтобы подарить ее на свадьбу той из нас, которая первой выйдет замуж.
- И вы узнали пешню?
- Да.
- Когда обнаружили тело?
- Да. Понимаете, мистер Мейсон, в тот момент я хотела любой ценой выгородить отца. Я не знала, что он уже отправился на суд Всевышнего. И хотя мне было страшно притрагиваться к этой пешне, я вытащила ее и положила в сумочку. Потом я побежала к двери и увидела вас и мисс Деллу Стрит.
- Сержант Голкомб не обыскивал вас?
- О, конечно, обыскивал, но тогда ее у меня уже не было.
- Что вы с ней сделали?
- Сунула в свернутый пожарный шланг на первом этаже. Никто бы не догадался искать ее там, и я легко могла забрать ее, когда допрос закончится.
- Итак, вы обнаружили тело и владеете орудием убийства.
- Да, это так. Я надежно спрятала пешню, но хотела спросить вас, что мне с ней делать...
Позади них раздались шаги. К ним торопливо подошел Эдисон Доил.
- Хэлло, мистер Мейсон, - поздоровался он и сразу же обратился к миссис Этвуд:
- Что это за чертовщина, Сильвия?

Предыдущая страница 7 Следущая страница


Дело зеленоглазой сестрички 8

- Что такое?
Доил поднял руку, в которой держал катушку с магнитофонной пленкой.
- Где ты ее взял? - гневно воскликнула Сильвия.
- В комоде у Хэтти.
- Зачем ты туда полез?
- Доктор Флэшер посоветовал мне посидеть с Хэтти, пока она не уснет. Вы знаете, что он сделал ей укол. Лицо Хэтти было заплакано, и, когда она заснула, я стал искать платок. Открыл верхний ящик комода и нашел это.
- О, Эдисон, - укоризненно сказала Сильвия, - ты... Тебе не следовало этого делать. Я нашла катушку с пленкой у отца под подушкой. Я оставила ее в комнате Хэтти и собиралась спросить мистера Мейсона, что мне с ней делать. Я не хотела, чтобы кто-нибудь узнал о ней до того, как я поговорю с мистером Мейсоном...
Сильвия вдруг закрыла лицо руками и разрыдалась.
- Ну-ну, не плачь. - Доил обнял ее за плечи и похлопал по руке. - Все хорошо, Сильвия. Мистер Мейсон здесь. Он скажет нам, что делать. Бедная девочка, у тебя совсем расшатались нервы.
Плечи Сильвии тряслись от рыданий. Делла Стрит молча протянула руку и забрала у Эдисона Доила катушку с пленкой.
Доил быстро и непринужденно обнял вздрагивающую Сильвию и прижал к себе.
- Бедное дитя, ты так много перенесла.
- О, Эдисон, спасибо, что ты меня утешил, - всхлипнула, успокаиваясь, Сильвия. - Мистер Мейсон, позаботьтесь, пожалуйста... обо всем.
- Все будет хорошо, - сказал Эдисон. - Пойдем со мной. Тебе надо отдохнуть и прийти в себя.
Он бросил на Мейсона многозначительный взгляд, обнял Сильвию за талию и вывел ее из комнаты.
- Вот такие дела, - сказала Делла Стрит, глядя на катушку с пленкой.
- Нам нужно убедиться, что это оригинал, - сказал Мейсон.
- Вы хотите прослушать ее?
- Да. И если окажется, что это действительно склеенная пленка, мы попадем в чертовски затруднительное положение.
- А если нет?
- Мы в любом случае окажемся в трудном положении, - усмехнулся Мейсон.
- И поскольку вы не женщина, - упавшим голосом произнесла Делла, - вы не сможете разрыдаться на плече сержанта Голкомба, чтобы он заботливо уложил вас в постель.
- Зато он может упрятать меня в каталажку, - сказал Мейсон, - и не сомневайся, он сделает это с большим удовольствием.
- Вы спросили ее про орудие убийства?
- К счастью, она не сказала мне, что сделала с ним. Я думаю, вымыла и положила в холодильник.
- А вы хотите узнать точнее? Мейсон покачал головой.
- Если я узнаю это, то стану косвенным соучастником преступления и меня смогут обвинить в сокрытии улик. Эта пленка тоже является уликой, но уликой, не относящейся к убийству. Орудие убийства - это совсем другое. Пусть наша зеленоглазая кокетка сама думает об этом.
- У нее нет времени. Она слишком занята тем, чтобы вконец очаровать приятеля своей сестры.
- Да нет, она просто совершенствует на нем свои чары.
- Это ваше мнение. Ладно, поспешим, шеф. Если мы хотим послушать пленку, надо успеть сделать это до того, как будет совершено очередное убийство.
- Очередное убийство? Сколько, по-твоему, их уже было?
- До сих пор я насчитала два.

Глава 9

Мейсон проводил Деллу Стрит к месту, где стояли их машины.
- Садись в свою машину, Делла, и поезжай вслед за мной в офис.
- Дайте ее мне, шеф. - Что?
- Катушку с пленкой. Мейсон покачал головой.
- Они не будут меня обыскивать, шеф.
- Ты забыла, что сама причастна к этому делу. Сегодня утром ты была у Брогана.
- Шеф, мне бы не хотелось...
- Все в порядке, Делла. Иногда адвокат должен рисковать во имя безопасности своего клиента.
- И кто ваш клиент? - резко спросила она.
- Формально это Сильвия Этвуд, но в конечном счете, я думаю, мы с тобой представляем справедливость.
- Лично я не думаю, что Сильвия и справедливость одно и то же.
- Возможно, ты права. Мы постараемся это выяснить. Итак, встретимся у офиса. Смотри, чтобы тебя не оштрафовали за превышение скорости. Я поеду быстро.
- Буду висеть у вас на хвосте.
Мейсон сел за руль и отъехал от обочины, время от времени поглядывая в зеркало заднего обзора, чтобы убедиться, что Делла не отстает от него.
Обе машины остановились у офиса.
- О'кей, Делла, добрались без приключений, - сказал Мейсон, выходя из своей машины.
- Пока без приключений, - отозвалась Делла.
Они молча поднялись в лифте и прошли по коридору в личный кабинет Мейсона. По комнате они двигались молча, как заговорщики. Делла достала из шкафа магнитофон, подсоединила его к сети и поставила поданную ей Мейсоном катушку, вопросительно глянув на него.
- Сделай потише, - кивнув, сказал Мейсон. Когда раздался голос Фрича, Делла быстро убавила громкость.
Они сидели молча, слушая разговор двух людей, которых уже не было в живых, но голоса которых на пленке звучали как живые.
- О'кей, Делла. Выключай, - минут через пять сказал Мейсон. - Мне все ясно. Несомненно, эта запись поддельная.
- Да, ясно слышна разница в звучании тех вопросов, которые Фрич задавал в студии, и...
Послышался звук открываемой двери.
- Я никого не принимаю, Герти, - резко крикнул Мейсон.
Дверь медленно продолжала открываться.
Делла вскочила с кресла и с тревогой бросилась к двери.
Та наконец раскрылась. На пороге стоял лейтенант Артур Трэгг из отдела расследования убийств.
- Хэлло, Перри, - сказал он. - Хэлло, мисс Стрит.
- Вы?! - воскликнул Мейсон.
Делла быстро выдернула шнур из розетки, смотала ленту и собиралась закрыть магнитофон.
- Не закрывайте, - сказал Трэгг.
- Как это понимать? - спросил Мейсон.
- А вот так. У меня есть ордер на обыск вот этого офиса.
- И что, черт возьми, вы надеетесь здесь найти?
- Извините, Мейсон. Меня самого тяготит эта миссия. Я пришел вместо Голкомба, потому что не хочу неприятностей и боюсь, что Голкомб может выполнить ее еще хуже.
- На каком основании выдан ордер?
- Я разыскиваю некую склеенную магнитофонную пленку, украденную сегодня утром из квартиры Фрича. Двое моих ребят сейчас развлекают в приемной вашу секретаршу. Она была уверена, что вы отсутствуете, и потому даже не попыталась предупредить вас.
- Мы только что пришли, - объяснил Мейсон, - и я не успел сообщить ей, что мы в офисе.
- Я так и подумал. Я подошел к вашей двери с этим ордером, услышал звук магнитофона, приоткрыл дверь и немного подслушал. Если вы не против, я сейчас заберу эту пленку как улику, объясняющую мотив убийства Фрича. И если вы сможете меня спокойно выслушать, Перри, я рискну сообщить вам весьма важную информацию, хотя этим ставлю себя под удар.
Мейсон хотел что-то сказать, но, увидев выражение лица Трэгга, удержался.
- Слушаю, - сказал он.
- Над вами сгустились тучи. Вы и раньше попадали в трудные ситуации, но выходили из них. На этот раз вам придется основательно потрудиться для этого.
- Дальше.
- Ваша клиентка, Сильвия Этвуд, сегодня примерно без двадцати девять утра пришла к Джорджу Брогану для встречи, назначенной ровно на девять часов. Она явилась на двадцать минут раньше, вошла в его квартиру и начала там рыскать.
- И поэтому надо мной сгустились тучи?
- Выслушайте меня до конца, - усмехнулся Трэгг. - Сильвия Этвуд, - продолжал он, - вошла в квартиру, как я сказал, примерно без двадцати девять. Она искала там магнитофонную катушку с пленкой, где был записан разговор между ее отцом и Фричем, ту самую пленку, которую вы только что слушали.
- Продолжайте.
- Она в конце концов признается, что уже почти в девять подошла к буфету, открыла дверцу, дико закричала и выбежала из квартиры, столкнувшись с вами и вашей секретаршей.
- Любопытно, - заметил Мейсон. - Вы хотите сказать, что, пробыв в квартире двадцать минут, Сильвия Этвуд неожиданно обнаружила там тело Фрича?
- Нет, в том-то и дело, что не хочу. Это она хочет. Она знала, что в девять утра вы с Деллой Стрит будете у двери Брогана. Услышав, что вы пришли, она подошла к буфету, влезла на стул, потом спрыгнула с него с громким стуком и, испустив вопль, выбежала из квартиры.
- Продолжайте, Трэгг, я слушаю.
- Она сказала вам, что обнаружила в квартире тело Фрича. Вы велели ей и Делле стоять возле двери с запиской Брогана, сделав вид, что они только что пришли. Вы сказали женщинам, что пойдете в квартиру Фрича и постараетесь отыскать катушку с пленкой, что шансов найти ее - один из ста, и попросили, как только появится Броган, два раза нажать на кнопку звонка квартиры Фрича. Услышав этот сигнал, вы должны были осторожно подойти к двери, прислушаться и, подождав, пока женщины и Броган войдут в квартиру, быстро войти за ними, притворившись, что парковали на улице машину.
Мейсон прищурился.
- Ну как? - спросил Трэгг.
- Учитывая подробности нашего разговора, которые вы воспроизводите, могу предположить, что вы услышали разговор из уст тех, кто присутствовал при нем.
- Вы правы, хотя, повторяю, я не имел права рассказывать вам об этом.
- И при данных обстоятельствах, - продолжал Мейсон, - рассказать обо всем этом могла только Сильвия Этвуд. Но она - моя клиентка, и поэтому я не стану комментировать, насколько правдивы ее слова и что побудило ее говорить.
- Вы не правы.
- В чем?
- В предположении, что свидетелем, давшим эти показания, была Сильвия Этвуд.
- Кто же тогда был этим свидетелем?
- Перри Мейсон.
- А, понятно. Я говорил во сне, - пошутил Мейсон.
- Нет. Просто Броган устроил вам ловушку. Он хотел узнать, что вы и миссис Этвуд на самом деле думаете об этой пленке. Собираетесь ли заплатить за нее или будете бороться. Для этого он и организовал игру в покер и не ночевал дома. Он оставил дверь своей квартиры открытой, а к двери приколол известную вам записку. Он так искусно запрятал в квартире магнитофон с микрофоном, что тот мог записывать все звуки внутри квартиры и в коридоре. Он подключил к магнитофону электронные часы, те, что используют для включения радио или телевизора, и поставил их на восемь пятьдесят. Вы бы удивились, услышав, насколько хорошо слышен звук прыжка Сильвии Этвуд, ее крик и весь ваш разговор. Джордж Броган уже раскололся. Он все рассказал Голкомбу и отдал ему пленку.
- Понятно, - спокойно сказал Мейсон. - От комментариев воздерживаюсь.
- Я ожидал этого. В общем-то, я хорошо отношусь к вам, Мейсон, хотя считаю, что ваши методы слишком уж хитроумны и что вы чересчур далеко заходите, защищая интересы своих клиентов. Вы и прежде ходили по острию ножа, и мне не хочется, чтобы над вами вновь нависла опасность угодить за решетку. Я рассказал вам все как друг, чтобы вы случаем не дали показаний, противоречащих фактам. Помните, что эти факты могут быть установлены на основании ваших собственных слов и слов Деллы Стрит и Сильвии Этвуд.
- Благодарю.
- Не стоит благодарности. А теперь, воспользовавшись этим ордером, я заберу эту катушку с пленкой, которую вы сумели найти в квартире Фрича.
- А если я ее там не находил? Трэгг усмехнулся.
- Это глупо, Мейсон. На пленке Брогана вы сами говорили, что идете искать эту штуку, и поэтому теперь бессмысленно отрицать, что вы ее там нашли. Кстати, именно благодаря этой брогановской пленке я смог получить ордер на обыск вашего офиса. Поначалу никто не горел желанием выписать мне его, но, прослушав эту пленку, выписали без разговоров. Я решил сам распорядиться этим ордером, потому что боялся, как бы Голкомб не заманил вас в ловушку, запутав в противоречивых показаниях.
Мейсон встал из-за стола и, подойдя к Трэггу, пожал ему руку.
- А теперь, сказал Трэгг, я забираю эту пленку.
- Действуйте. И кстати, Трэгг, раз вы этим занялись, проверьте, где провел Броган весь вчерашний вечер. Проверьте до минуты.
- Уже проверил. У него железное алиби. Он играл в покер с семью партнерами. Один из них оказался другом начальника полиции.
- Когда началась игра?
- Примерно в десять вечера и продолжалась до ухода Брогана утром в пятнадцать минут девятого. Он заявил, что у него важная встреча и ему нужно спешить, чтобы выпить чашку кофе, перекусить и привести себя в порядок. Он хотел уйти в семь, но задержался, потому что выигрывал.
- Он никуда не отлучался?
- Он уходил примерно в пять утра. Проиграв все деньги, он съездил и занял их у какого-то приятеля. Вернулся около половины шестого и принес пятнадцать тысяч долларов. Убийство же было совершено в промежутке от полуночи до трех часов ночи.
- Вы уверены в этом?
- Да. По крайней мере, в этом уверен врач, который производил вскрытие. Помните об этом, Перри, и постарайтесь не попасть впросак.
- Еще раз спасибо за добрый совет.
- Не за что.
Взяв катушку, Трэгг дал Мейсону расписку и покинул офис. Делла Стрит посмотрела на Мейсона широко открытыми глазами. Мейсон пожал плечами.
- Шеф, почему вы не рассказали, где взяли пленку?
- Еще рано.
- Но потом вам никто не поверит.
- Мне и сейчас не поверят.
- Но, шеф, если вы сейчас все не расскажете, Сильвия не сможет вам помочь. Они подумают, что вы с ней в сговоре. Вам нужно подумать о себе, рассказать всю правду, позвонить Сильвии и Эдисону и...
- Мы ничего не будем рассказывать полиции, - прервал ее Мейсон. - Здесь офис адвоката, а не справочное бюро.
- У вас могут быть неприятности.
- Ну и пусть. Я и раньше терпел неудачи, вытерплю и на этот раз.
- Что же нам делать? Мейсон указал на телефон.
- Позвони Сильвии Этвуд и попроси ее приехать сюда как можно скорее.

Глава 10

Сильвия Этвуд сидела в кресле для клиентов в офисе Мейсона. Ее глаза неотрывно следили за адвокатом. Она смотрела на Мейсона внимательным взглядом игрока в покер, оценивающего партнера, который только что высыпал на кон кучу фишек.
- Продолжайте, - сказала она.
- Я все сказал. Мы слушали эту пленку, и в это время вошел Трэгг с ордером на обыск.
- Значит, пленка сейчас в полиции?
- Да.
- Вам следовало сделать то, что я вам посоветовала, мистер Мейсон. Сказать, что пленку взял мой отец и на нем лежит ответственность за то, что произошло.
- То есть за смерть Фрича?
- Да.
- Я не мог этого сказать, потому что не знаю, как все было на самом деле. Поэтому и попросил вас приехать сюда. Мне нужно точно знать, как все было. До мельчайших подробностей. Расскажите мне все и следите за тем, что говорите, - Делла Стрит будет записывать, а кроме того, я включу магнитофон, и он зафиксирует на пленке каждое ваше слово.
- Я ваша клиентка, - сердито заявила Сильвия. - Вы не имеете права обращаться со мной как с подозреваемой.
- Вы - моя клиентка, но это не мешает вам быть и подозреваемой. Начинайте.
- Хорошо. Я расскажу вам всю правду, чистую правду. Вчера вечером, после разговора с вами, отец был очень расстроен.
- Естественно. Но только расстроил его не я, а звонок Фрича.
- Поймите меня правильно, мистер Мейсон. Я вас ни в чем не обвиняю. Действительно, разговор с вами его очень успокоил. Я просто смотрю на все это с точки зрения последовательности во времени. Именно после вашего ухода мы поняли, что отец очень нервничает. Мы хотели позвать доктора Флэшера, но не смогли его найти - у него был срочный вызов. Но еще раньше он оставил лекарство, и мы дали его отцу. Но он продолжал нервничать и не мог уснуть, хотя время от времени Дремал и даже засыпал на полчаса, хотя мы с Хэтти си-Дели у него в комнате. К десяти часам он успокоился.
- Дальше.
- Незадолго до этого приходил Эдисон Доил. Разумеется, ему известно все, что происходит в нашей семье. Мы решили, что будем дежурить возле отца по очереди.
Мейсон понимающе кивнул.
- Эдисону обязательно нужно было к утру закончить какие-то чертежи. Он сказал, что вернется в офис и поработает там примерно до полуночи, а потом присоединится к нам.
Мейсон снова кивнул.
- Мы договорились, что Хэтти ляжет спать, я посижу с отцом, пока он не уснет, а затем сама прилягу на пару часиков. Ключ от черного хода мы оставили под ковриком, чтобы Эдисон, вернувшись, сам смог войти в дом. Он рассчитывал, что это будет в час или два ночи.
Эдисон должен был на цыпочках пройти в комнату для гостей и лечь спать. Я завела будильник так, чтобы просыпаться каждые полтора часа, и, таким образом, я могла бы присматривать за отцом. Если бы он спал, мне не нужно было бы беспокоить других, а если бы его мучила бессонница, я позвала бы Эдисона и он часа два понаблюдал бы за отцом. Потом дежурила бы снова я.
Мы решили дать Хэтти выспаться, поскольку она была на пределе сил; рассчитывали разбудить ее лишь в крайнем случае и заставили ее принять снотворное. Хэтти легла. В доме стало совершенно тихо. Я заглянула к отцу, и мне показалось, что он спит. Перед тем как лечь, я решила проверить, все ли двери заперты. И тогда-то я услышала из гаража шум мотора. Очень тихо, с не зажженными фарами машина выехала из гаража. Я подбежала к окну и увидела в машине отца.
- Вы уверены?
- Абсолютно. Но я еще и проверила. Побежала в комнату отца. Одеяло на кровати было отброшено, отца в постели не было.
- Что вы сделали тогда?
- Подбежала к своей машине и двинулась за ним.
- Почему вы не остановили отца?
- Не знаю, мистер Мейсон. Мне хотелось понять, что у него на уме и... ну, видимо, тут сыграло роль любопытство. Я знала, что отец не вышел бы из дома без крайней необходимости, и мне нужно было проследить, куда он едет.
- Куда он поехал?
- Я вам уже говорила. Он направился прямо к тому многоквартирному дому, где живет Броган, и вошел туда. Я подождала, надеясь, что через несколько минут он вернется. Примерно через полчаса я забеспокоилась и тоже вошла. Знаете, в такого рода домах двери всегда открыты. В холле никто не дежурит. Можно просто и незаметно добраться до любой квартиры. Я вошла и направилась к лифту, который, как я заметила, находился на этаже, где живет Броган. Я была уверена, что отец там. Хотела нажать на кнопку, но услышала, что лифт опускается. Тогда я побежала к лестнице и поднялась на следующую площадку. Оттуда услышала, что кто-то выходит из лифта, и подумала, что это отец. Быстро спустившись вниз, я увидела на фоне двери фигуру человека, но это был не отец. Во всяком случае, мне так показалось. Мне показалось, что это была женщина.
- Продолжайте.
- Я поднялась в лифте, прошла по коридору и остановилась у квартиры Брогана. Я прислушалась, но все было тихо. Вернувшись к лифту, я прождала там с полчаса и вновь, уже ближе, подошла к двери квартиры Брогана и на этот раз увидала записку, адресованную вам. Из нее я узнала, что дверь не заперта. Я приколола записку обратно, стараясь попасть кнопкой в прежнее отверстие, но освещение было плохим, и я не уверена, что мне это удалось. Потом я толкнула дверь, и она открылась. Я хотела только посмотреть, там ли отец, и вошла в квартиру. В гостиной горел свет, но никого не было.
- И Фрича?
- Нет. Конечно, он, вернее, его тело находилось в буфете, но, я этого не знала, мистер Мейсон.
- Вы не заглядывали в буфет?
- В тот раз нет. Не найдя в квартире никого, я решила, что отец, возможно, находится в квартире напротив, у Фрича. Там дверь оказалась запертой; когда я позвонила, никто не откликнулся. В конце концов я решила, что меня подвело зрение и что из дому вышел мой отец. На улице машины отца не было, и я вернулась домой. Отец в своей комнате спал крепким сном. Я поднялась наверх и тоже легла. Утром я оделась, заехала в ресторан позавтракать и явилась к Брогану, где У нас с вами была назначена встреча, на двадцать минут раньше условленного, потому что знала о незапертой двери.
- Вы кого-нибудь встретили, вернувшись ночью домой?
- Нет. Эдисон к тому времени улегся. Джаррет, который прилетел рано утром, тоже спал. Домой он приехал на машине, взятой напрокат.
- Вы кому-нибудь рассказывали обо всем этом?
- Пока нет, но собираюсь рассказать. Потому что мне больше ничего не остается, мистер Мейсон. Если Фрич был убит в часы, названные полицией, значит, это произошло, когда в доме находился отец. Поймите меня правильно, мистер Мейсон. Пока отец был жив, я делала все, чтобы уберечь его от всяких подозрений, даже вытащила из трупа Фрича орудие убийства. Представьте, в каком положении я оказалась бы, поймай меня с этой пешней сержант Голкомб.
- Я думал об этом.
- И я без колебаний пошла на этот риск. Но сейчас, когда отец умер, было бы большой глупостью с нашей стороны продолжать рисковать, скрывая факты. Поймите, они могут обвинить в этом убийстве одного из нас! А я ведь нашла эту пленку у отца под подушкой, но решила спрятать ее в надежном месте до того, как поговорю с вами. Я была в панике. Я знала, что доктор Флэшер сделал Хэтти укол и велел ей лечь спать. Я тихонько вошла в ее комнату в тот момент, когда она раздевалась, и незаметно спрятала пленку в верхний ящик комода, где лежат ее носовые платки. Я была уверена, что пленка там в безопасности, поскольку думала, что Хэтти сразу уснет и никто не посмеет ее тревожить. Но даже после укола Хэтти успокоилась не сразу. Доктор Флэшер велел Эдисону посидеть с ней и поговорить о вещах, не связанных со смертью отца. Остальное вы знаете.
- Сегодня утром Броган записал наш разговор у его квартиры на магнитофон, - сказал Мейсон. - Пленку он передал полиции. Им известно, что вы обнаружили тело Фрича. Им известно, что я заявил, что иду в квартиру Фрича, чтобы найти там катушку с пленкой.
Сильвия Этвуд несколько минут раздумывала.
- Это упрощает дело, - сказала она, поднимаясь с кресла. - Теперь я знаю, что мне делать.
- Погодите, - остановил ее Мейсон. - Ничего вы не знаете. Если хотите, чтобы я представлял ваши интересы, то должны следовать моим советам.
- Но вы не представляете моих интересов.
- Вы ведь наняли меня.
- Для того чтобы вы представляли интересы моей семьи, а не мои. У меня нет никаких проблем и тем более не будет, когда я исполню то, что задумала.
- Вы обманываете себя, если думаете, что у вас все в порядке.
- Не смешите меня, мистер Мейсон. Лично я считаю, что вы слишком консервативны и слишком долго держали меня в неведении относительно своих планов в этом деле. Вам следовало передать все сведения полиции.
- Как Хэтти? - спросил Мейсон.
- Она еще спит и, возможно, проспит до ночи. Доктор Флэшер считает это необходимым для нее.
- Давайте говорить откровенно, - переменил тему Мейсон. - Я хочу знать всю правду о Фриче. Что произошло, когда вы его обнаружили?
- Я уже все вам рассказала.
- Повторите еще раз.
- Я искала отца. Хотела узнать, разговаривал ли он с Фричем в его собственной квартире или у Брогана. Я была уверена, что вы с Деллой Стрит придете раньше Брогана. А он не мог предположить, что я приду к нему значительно раньше девяти, поскольку не знал, что я прочитала его записку еще ночью.
Я поднялась к Брогану примерно без двадцати девять и стала осматривать квартиру. Скажу честно, я искала эту пленку. Поэтому не сняла перчатки и не оставила отпечатков пальцев. Я открыла дверцу буфета, вернее, повернула его ручку, дверца тут же распахнулась - должно быть, тело давило на нее изнутри. Это было ужасно, ужасно. Это...
- Прекратите. Скажите, тело было жестким? Оно начало коченеть?
- Я... я не уверена. Кажется, руки, согнутые в локтях, были очень твердые, но ноги, по-моему, были раскинуты. На спине, чуть повыше майки, что-то вроде синяка. Мистер Мейсон, никто не должен знать, что пешня была у меня в руках.
- Где она сейчас?
- Может, вам лучше не знать об этом? Я хочу ее забрать. Я сделаю с ней все необходимое.
- Одну минуту. Куда вы сейчас идете? - остановил Мейсон, когда Сильвия Этвуд взяла в руки сумочку.
Она посмотрела на Мейсона невинным взглядом широко открытых глаз:
- Как куда? Домой, разумеется. Мне нужно быть рядом с Хэтти.
Она быстрым шагом пошла к двери.
- Подождите, - сказал Мейсон.
- У меня нет времени ждать, - ответила Сильвия и открыла дверь.

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

Глава 11

Пол Дрейк позвонил Мейсону около трех часов.
- Слыхал новость, Перри?
- Какую?
- По сведениям из неназванного, но достоверного источника, полиции стало известно, что вчера ночью Нед Бэйн покинул свой дом, встретился с Фричем и, по всей вероятности, убил его, чтобы завладеть оригиналом записи, которую Фрич использовал, пытаясь шантажировать Бэйна и получить от него крупную сумму денег.
- Об этом сообщили по радио в новостях?
- Да. Только что объявили по радио. Не ты ли этот "достоверный источник"?
- Нет.
- Довольно ловкий ход - свалить убийство на покойника, а живые уйдут от ответственности.
Это не моя работа. Что-нибудь еще, Пол?
- В результате - опять же передаю услышанное по радио - тщательно спланированного и энергично проведенного расследования полиция обнаружила упомянутый оригинал записи. Отработав целый ряд улик, полиция пришла к выводу, что пленка с этой записью находится у известного городского адвоката. Полицейские, получив ордер на обыск, пришли в офис этого адвоката и нашли адвоката и его привлекательную секретаршу слушающими как раз эту запись, ставшую важной уликой в деле.
- Имя адвоката было названо?
- Нет. Но диктор сообщил, что его инициалы П. М. - Веселенькое дельце. Спасибо, что позвонил, Пол.
Тайное стало явным, - сказал Мейсон Делле Стрит, положив трубку. - Посмотрим, как будут развиваться события дальше.
- Сильвия Этвуд все рассказала полиции?
- Полиция заявила, что это стало им известно из достоверного, но скрытого источника информации.
- Полиция проводит расследование? Мейсон кивнул.
- Сильвия могла хотя бы оказать нам любезность и предупредить, что собирается иметь дело с полицией.
- Сильвия Этвуд, - сказал Мейсон, встав из-за стола и расхаживая по комнате, - считает теперь себя опытнее своего адвоката.
- Не своего, а семейного адвоката, - поправила Делла.
- Верно, - усмехнулся Мейсон, продолжая мерить комнату шагами.
- Но в таком случае с вас снимут подозрение, не правда ли, шеф?
- Возможно, если полиция ей поверит. Но на это, я думаю, есть всего один шанс из десяти.
- Как вы думаете, они ей поверят?
- Они заподозрят, что Сильвия состряпала эту историю, чтобы выпутаться самой и помочь мне выйти из затруднительного положения. Общественность возмутится тем, что она так торопится возложить вину за убийство на своего отца, которого еще даже не успели похоронить. И это плохо отразится на нашей репутации, Делла.
- Боюсь, что уже отразилось, - сердито сказала Делла. - Как только представлю себе эту Сильвию с ее холодными глазами позирующей перед фотокамерой, как подумаю о том, что, едва узнав о смерти отца, она окрестила его убийцей... Нет, шеф, она это неспроста делает, как вы думаете?
Мейсон угрюмо кивнул.
- Конечно, - продолжала Делла, - у нее была эта пленка и...
- Ты хочешь сказать, была пленка у меня?
- Но это она дала ее вам.
- Боюсь, этого нам говорить не следует.
- Но почему?
- Не могу. Сильвия - наша клиентка. Конечно, есть еще Эдисон Доил. Он может сказать полиции, где нашел пленку, но полицейские уже публично заявили, что они сумели разыскать пленку благодаря своим умелым действиям, после того как я стащил ее из квартиры Фрича. Если они будут настаивать на этом, а потом выяснится, что пленку дал мне нашедший ее человек, то им придется покраснеть. А сержант Голкомб вряд ли захочет краснеть. Трэгг в любом случае докопается до истины, но Голкомб будет вовсю стараться доказать, что это я пробрался в квартиру Фрича и украл пленку.
- А что будет с вами?
- Я, как всегда, окажусь в нелегком положении, но мы должны защищать своих клиентов, Делла, невзирая ни на что.
- Вы думаете, Броган действительно записал на пленку наш разговор возле его квартиры?
- Конечно. Трэгг не смог бы повторить его так точно, если бы не слышал его.
На столе Деллы Стрит зазвонил телефон.
- Скажи Герти, сегодня я никого не принимаю, - велел Мейсон Делле Стрит. - Скажи, чтобы не соединяла со мной никого, кроме самых нужных мне абонентов. Скажи, я занят срочным делом чрезвычайной важности.
- Герти, мистер Мейсон... - только и успела произнести Делла в трубку. - Что?.. Кто?.. Минутку. Пришел Джаррет Бэйн, - повернулась она к Мейсону, - он хочет вас видеть и, кажется, он очень взволнован.
- Он один?
- Да.
- Я приму его. Приведи его, Делла.
Джаррет Бэйн с негодующим видом решительно вошел в кабинет Мейсона.
- Добрый вечер, мистер Бэйн, - поздоровался Мейсон. - Присаживайтесь. Расскажите, что привело вас ко мне.
Бэйн не сел, он прямо-таки навис над столом адвоката, глядя на него сверкающими сердитыми глазами.
- Кому это понадобилось обвинять моего отца в убийстве Фрича?
- Понятия не имею, - ответил Мейсон. - Я сам только что узнал об этом и о неизвестном, но достоверном источнике информации.
- Разве этот неизвестный источник не вы? Мейсон покачал головой.
Бэйн еще с минуту сердито глядел на Мейсона, потом, словно разом обессилев, опустился в кресло.
- Я должен был догадаться, - проговорил он, презрительно морщась, - что этот источник - Сильвия.
- Вы думаете, это ваша сестра все рассказала полиции?
- Конечно, она. Она должна была сделать это или через вас, или сама. Я только час назад узнал, что пленку нашли в комоде у Хэтти. Жаль, что мне сразу не сказали об этом. Меня, наверное, считают этаким чудаком-ученым, мистер Мейсон. Я действительно не всегда поддерживаю разные пустопорожние разговоры, но... Боже, если бы только Сильвия поговорила со мной...
- А что бы от этого изменилось? - осведомился Мейсон.
- Как что изменилось бы, черт возьми?! Отец вчера ночью не выходил из дома. Все эти обвинения - вздор.
- Откуда вам это известно?
- Я разговаривал с ним.
- Вы разговаривали с ним?! - воскликнул Мейсон. - Но я думал, что вы приехали домой в начале пятого утра и уже не застали отца в живых.
- Это не так. Никто не удосужился поговорить со мной. Сильвию это не интересовало, а Хэтти спала после укола.
- Вы действительно его видели?
- Конечно, видел. Для этого я и приехал домой. Сильвия сообщила мне по телефону, что отец плохо себя чувствует, что не разрешился еще вопрос с магнитофонной записью и любой неблагоприятный поворот событий может оказаться для отца фатальным. Конечно, я должен был приехать, и я приехал. У меня был свой ключ, я открыл дверь и вошел. Конечно, я не хотел беспокоить отца в такой час и хотел найти кого-нибудь из своих сестер.
- Дальше. - Мейсон сгорал от любопытства.
- Я не нашел ни одну из них. Мне показалось странным, что рядом с больным отцом никого нет.
Мейсон и Делла Стрит обменялись многозначительными взглядами.
- Продолжайте, - сказал Мейсон. - Расскажите все в подробностях.
- Хорошо. Наш дом большой. В нем множество комнат, в том числе несколько для гостей. Стараясь не шуметь, я дотащил свои сумки до первой комнаты и увидел, что это была комната Сильвии. На комоде лежали ее вещи - сумочка с косметикой и прочие женские штучки, на спинке кровати висела ночная рубашка.
Тогда я пошел в другую комнату для гостей и положил там свои вещи, потом спустился вниз, собираясь разбудить Хэтти. Дверь ее комнаты была приоткрыта. Я тихонько постучал, но никто не отозвался. Я прислушался и, ничего не услышав, вошел в комнату. Включил свет и увидел, что Хэтти в комнате не было. Тут я испугался за отца. Я на цыпочках прошел по коридору к его комнате и, приоткрыв дверь, заглянул туда. Отец лежа читал. Услышав звук открывающейся двери, он повернулся, увидел меня и удивленно спросил: "Джаррет, откуда ты взялся?"
- Он вас не ждал?
- Конечно нет. Меня никто не ждал. Я послал телеграмму, что прилетаю в четыре утра, но ее принесли только утром.
- Но вы прибыли раньше?
- Да. Мне удалось вылететь раньше другим самолетом. Прилетев из Нового Орлеана в Даллас на самолете местной авиалинии, я сел на прямой самолет и был здесь раньше, чем если бы ждал в Новом Орлеане самолета, на который у меня было забронировано место. Мы с отцом поговорили немного, и... ну, я заметил, что отец очень взволнован. Он сказал, что никак не мог как следует уснуть. Врач дал ему успокоительное, но, задремав, он тут же проснулся и очень разнервничался. К счастью, он не подозревал, что находится в доме один. Мне он сказал, что в случае необходимости может позвонить в колокольчик и одна из дочерей тут же появится. Но сейчас все нужное было у него под рукой, и он решил немного почитать.
- Дальше.
- Я просидел у отца около получаса. Думая, что ему ничего не известно, я избегал разговора о шантаже, но он сам заговорил об этом. Он рассказал, что ему звонил и угрожал Фрич, что уладить это дело взялись вы, и все такое. Я уговорил отца принять еще одну таблетку и сказал, что увижусь с ним утром. Решив, что после таблетки отцу надо успокоиться, я сослался на усталость и покинул его.
- Что было потом?
- Потом я пошел на кухню, съел бутерброд и выпил стакан молока. В это время появился Эдисон Доил.
- Вы встречались с ним раньше?
- Нет. Я находился далеко от дома, но... конечно, слышал о нем и знал, что он интересуется Хэтти. Эдисон сказал мне, что Сильвия и Хэтти немного беспокоились за отца и решили поочередно дежурить всю ночь, чтобы заглядывать к нему примерно через каждый час. Кажется, Эдисон подумал, что я отпустил своих сестер спать и присматриваю за отцом сам.
- Вы сказали ему, что их обеих нет дома? Джаррет покачал головой.
- Это его не касалось, и я ему ничего не стал говорить. Он же сказал, что пришел помогать Сильвии и Хэтти ухаживать за отцом. У Эдисона была срочная работа, и он простоял у чертежной доски весь день и вечер. От напряжения у него воспалились глаза, и я посоветовал ему подняться наверх и лечь спать.
- В какой из комнат?
- В третьей комнате для гостей.
- Он послушался?
- Да. Мне не пришлось его долго упрашивать.
- И что потом?
- Когда Доил ушел, я опять на цыпочках прошел по коридору, приоткрыл дверь и посмотрел на отца. Горел только ночник. Отец спокойно спал. Я вернулся в свою комнату, меня тоже начало клонить в сон, и я подумал, что быть с отцом сейчас нет необходимости. Я был уверен, что сестры вот-вот вернутся, и поднялся к себе, чтобы улечься. Будильник должен был прозвенеть через полтора часа, и я решил тогда вновь посмотреть, как там отец.
- И что было потом?
- Я уже начал раздеваться, когда услышал, как открывается дверь черного хода. Я спустился и увидел Хэтти.
- Вы уверены, что это была Хэтти?
- Да.
- Как она была одета?
- На ней была клетчатая юбка, еще, по-видимому, пальто, потому что я слышал, как она открывала дверцу шкафа в прихожей.
- Вы с ней разговаривали?
- Она сразу пошла в свою комнату. Я даже не окликнул ее и не сказал ей ни слова. В тот момент я почувствовал сильную усталость. Я был с дороги и не спал всю ночь. Я уже беседовал с отцом и знал, что Хэтти начнет рассказывать мне, какой замечательный Эдисон Доил, как она счастлива и как беспокоится за отца. Поэтому я решил на время отложить эти разговоры. Я люблю Хэтти, но не терплю душещипательные беседы, меня не трогает безрассудная любовь молодых влюбленных. Все, что Хэтти хотела мне рассказать, можно было рассказать утром.
- Продолжайте.
- Я опять поднялся наверх, наконец разделся и принял душ. Я уже выключил свет и лег в постель, когда услышал, что возле дома хлопнула дверца машины. Я подошел к окну и увидел машину Сильвии. Сама она шла по дорожке к дому. Я еще раз подумал, что все в порядке, что Сильвия тоже присматривает за отцом, отключил будильник и заснул.
- И долго вы проспали?
- Довольно долго. Я встал только в десять утра. К тому времени принесли мою телеграмму, где сообщалось, что я прилетаю в четыре утра. Очевидно, все домашние подумали, что я приехал в пятом часу и лег спать.
- Но ведь Эдисон Доил знал, когда вы приехали.
- Эдисон Доил знал, что я уже был дома, когда пришел он, - около часа ночи или чуть позднее. Но, понимаете, он встал без пятнадцати восемь и поспешил в свой офис на встречу с клиентом. Во всяком случае, он говорил мне, что таковы его планы на утро.
Я проснулся в десять часов утра, побрился, спустился вниз и позавтракал. Встретился с Хэтти, немного поговорил с ней, но она была занята уборкой. Потом я узнал, что, получив мою телеграмму, она решила, что я прилетел в четыре утра. Она сказала мне, что отец еще спит. Мне нужно было позвонить кое-кому, а Хэтти, как я уже сказал, занималась уборкой и готовила завтрак для отца. И затем... я не знаю точно, вероятно, где-то около одиннадцати она вошла к отцу с завтраком и узнала, что он умер. Понятно, поднялся переполох. Мы побежали искать доктора Флэшера, и, когда он пришел, дом стал наполняться людьми. Пришла мисс Стрит, даже не помню, когда пришли вы. Сильвия ходила на встречу, назначенную на девять утра, и вернулась в самый разгар переполоха. Кто-то позвонил Эдисону Дойлу, и он быстро пришел. Доктор Флэшер сделал Хэтти укол и уложил ее спать, и... ну, в общем, это все. Мейсон кивнул.
- Теперь ко мне вернулась способность логически мыслить, - продолжал Джаррет, - и я понял, что произошло. Хэтти куда-то уходила. Было холодно, и она, вероятно, накинула пальто отца. Сильвия, возможно, думала, что следует за отцом. Вероятно, она заглянула к нему в комнату, когда он находился в ванной; не могу утверждать, но точно знаю, что отец не выходил из дома и не убивал Фрича, а тот, кто называет отца убийцей, лжет.
- А что вы скажете об этой пленке?
- Которая, по слухам, находилась у отца под подушкой?
Мейсон кивнул.
- Я не думаю, что пленка с записью была у отца, когда я беседовал с ним. Ее могли положить туда позже. И должен вам вот что сказать, мистер Мейсон. Сильвия - эта та еще штучка. Она считает себя умнее других, ей нравится плести интриги и проделывать всякие махинации. С ней всегда рискуешь угодить в неприятную историю. Я должен вас об этом предупредить. Ей нравится, так сказать, быть мисс Интригой. Я плохо разбираюсь в законах, но зато хорошо знаю Сильвию и уверен, что ее склонность к махинациям и подтасовкам может чертовски запутать дело об убийстве. Думаю, что я прав.
- Чертовски правы, - усмехнулся Мейсон. Наступила тишина, лишь Мейсон барабанил пальцами по столу. Потом он предложил Джаррету:
- Давайте попытаемся теперь точно установить время с момента вашего появления дома.
- Давайте. Мой самолет прибыл без пятнадцати двенадцать вечера. Мне понадобилось пятнадцать минут, чтобы получить багаж. Я взял напрокат машину, которая ждала меня в аэропорту. Домой я приехал примерно в половине первого ночи.
- Вы хоть раз посмотрели на часы?
- Помнится, было... о, примерно час ночи, когда я сидел у отца. Мы поговорили немного, и я, думая, что ему надо поспать, начал зевать и говорить, что я устал.
- Как долго вы пробыли там после этого? Я имею в виду - у отца.
- Не долго. Возможно, несколько минут.
- Потом вы пошли в кухню, съели бутерброд, выпили молоко, и потом явился Эдисон Доил?
- Правильно.
- У него был ключ?
- Он сказал, что Хэтти оставила для него ключ от черного хода под ковриком, думаю, он там и лежал. Во всяком случае, он открыл дверь и вошел. Я помню звук захлопывающейся двери. Там пружинный замок, который открывается обычным ключом.
Мейсон вновь забарабанил пальцами по столу, вперив в него хмурый и задумчивый взгляд.
- Как нам теперь быть? - спросил Джаррет Бэйн. - Похоже, Сильвия пытается запутать это дело. Она уже начала предпринимать кое-какие шаги. Лично я думаю, что она затеяла игру, которую не сможет завершить.
- Нам еще надо подумать о Хэтти. Да и о Сильвии тоже.
- О Сильвии не беспокойтесь. Она сама о себе позаботится. Она уже ухитрилась навредить Хэтти и запятнать память об отце. Я люблю ее как сестру, но некоторые ее поступки приводят меня в бешенство. Вот сейчас, к примеру, она пустила эти дурацкие слухи об отце, но, если меня спросят, я смогу доказать, что все это ложь.
Мейсон внимательно посмотрел на Бэйна.
- Возможно, полицейским не придет в голову допросить вас. К вам могут вообще не обратиться.
- Исключено, мистер Мейсон, - покачал головой Джаррет Бэйн. - Мне жаль, но я не позволю скомпрометировать имя отца. Однако вы первый, кому я рассказал это.
- А кто будет следующим?
- У меня назначена встреча с одним парнем из полицейского управления. Сейчас скажу, кто это. - Джаррет достал из кармана визитную карточку и посмотрел на нее. - Лейтенант Трэгг из отдела расследования убийств. Вы с ним знакомы?
- Я с ним знаком, - тяжело вздохнул Мейсон, откинувшись в кресле.
- Ну, тогда я пошел в полицейское управление, - поднялся Джаррет. - Уже поздно. Он, наверно, заждался. Всего доброго, мистер Мейсон.
- С нами происходит что-то ужасное, шеф, - сказала Делла, когда дверь за Джарретом захлопнулась. - Мне хочется кричать.
- Кому не хочется? - криво усмехнулся Мейсон.

Глава 12

В дверь офиса Мейсона постучали каким-то нервным, почти истеричным стуком.
- Если это Сильвия, впусти ее, - сказал Мейсон Делле Стрит.
Та приоткрыла дверь, потом распахнула ее и посторонилась.
- Проходите, миссис Этвуд.
У Сильвии Этвуд были заплаканные глаза. Она возбужденно проговорила:
- О, слава Богу, я нашла вас, мистер Мейсон. Слава Богу! Я долго звонила вам по телефону, но никто не брал трубку.
- После пяти коммутатор отключается, - пояснил Мейсон.
- Мне не дали другого номера. Сказали, его нет в справочнике. О, мистер Мейсон, я совершила страшный, ужасный поступок! Я ошиблась насчет отца, мистер Мейсон. Это, наверно, Хэтти поднималась в квартиру Брогана. Она могла надеть отцовское пальто. Когда этот человек спускался в лифте, а я стояла на лестнице... в общем, я вам уже говорила, что это была женщина.
- На ней по-прежнему было пальто?
- Нет. Она держала его в руках.
- И вы не пошли за ней, а поднялись наверх?
- Поднялась и стала ждать возле квартиры Брогана. Я вам уже все рассказывала. Я была уверена, что следую за отцом.
- Ладно. Теперь нам нужно выслушать Хэтти.
- Боюсь, не получится, - покачала головой Сильвия. - Во всяком случае, пока мы не решим, как действовать. Сейчас Хэтти в полиции.
- В полиции?! - воскликнул Мейсон. - Но ведь доктор...
- Ее разбудили, арестовали и увезли. Бедная девочка даже не поняла, что происходит.
- Она была под действием лекарства, и они не имели права на это. Кто это сделал?
- Сержант Голкомб.
- Продолжайте.
- Они... они нашли пешню. Ту, которой убили Фрича.
- Где?
- В комоде у Хэтти. Под платками. В том же ящике, где я спрятала пленку, но только ее я положила сверху.
- Теперь это не важно, - холодно сказал Мейсон.
- Я знаю, что вы обо мне думаете, мистер Мейсон. Наверно, вы считаете меня легкомысленной дурочкой, но... теперь уже поздно, и нам нужно действовать сообща. - Она раскрыла сумочку и достала чековую книжку. - Я дала вам чек на пятьсот долларов в качестве предварительного гонорара. Сейчас я выпишу вам еще полторы тысячи. Я хочу, чтобы вы... чтобы вы представляли интересы Хэтти. И пожалуйста, мистер Мейсон, помните, что я не хочу предпринимать ничего такого, что может омрачить память об отце, но все же Фрич был шантажистом и заслуживал смерти. Если бы вся эта история происходила в Техасе лет двадцать назад, отец не задумываясь пристрелил бы Фрича на виду у всех, и ни один судья не тронул бы его.
- Но это произошло в наши дни и не в Техасе. И ваше утверждение, что ваш отец убил Фрича, оказалось явным заблуждением.
- Я знаю, но, повторяю, отца уже нет. Его не смогут наказать, и все-таки лучше оставить пятно на его памяти, чем допустить, чтобы с одной из нас - я имею в виду Хэтти - стряслась беда. Я пытаюсь вам объяснить, мистер Мейсон, что, кроме вас, никто не знает, что я сделала для отца. Никто не знает подробностей. Конечно, Джаррет осложнит нашу задачу. Но стоит послать ему телеграмму, что где-нибудь в джунглях сделано какое-то археологическое открытие, как он немедленно умчится туда. Даже похороны его не остановят. Он видел столько мертвых цивилизаций, что смерть одного человека для него...
- Послушайте, - сказал Мейсон, - вы тоже натворили уже достаточно дел и не надо добавлять еще, не надо посылать Джаррету никаких телеграмм.
- Что вы, мистер Мейсон! Я не сделаю этого. Теперь я предоставлю делать все вам.
И чего вы хотите от меня? Зачем выписали этот чек?
- Я хочу, чтобы вы защищали Хэтти.
- Напиши на обороте, - обратился Мейсон к Делле Стрит, - что этот чек выписан в качестве оплаты для защиты Хэтти Бэйн, что я могу действовать по своему усмотрению и, если представится такая возможность, вправе разоблачить убийцу, кем бы он ни оказался. Подчеркни: "кем бы он ни оказался". Вас это устраивает? - Мейсон пытливо посмотрел на Сильвию Этвуд.
Зеленые глаза устояли под его взглядом.
- Вполне, мистер Мейсон.
Мейсон, продолжая смотреть Сильвии в глаза, проговорил:
- Мы попали в неприятную ситуацию отчасти из-за вашего страстного желания выступать, как выразился ваш брат, в роли мисс Интриги. Постарайтесь не совершать теперь других поступков, которые могут осложнить дело.
- Вы ужасно консервативны, мистер Мейсон. Если бы Джаррет не сказал вам, что виделся с отцом, никто не смог бы доказать, что отец не ездил к Фричу. Я готова поклясться, что следовала в ту ночь за отцом.
- Благодарю за комплимент, - усмехнулся Мейсон.
- За какой комплимент?
- За то, что считаете меня консервативным. Как-нибудь скажите это полицейским, ладно?
- Вы смеетесь надо мной.
- Нет. Вы опасная женщина, и я хочу лишь, чтобы вы помалкивали и не лезли в чужие дела.
- Вы действительно ужасный человек. Вы послушали Джаррета, поверили ему. Но еще до завершения этого вы будете благодарить меня за то, что я многое предвидела и поступала так, как вам со своими устаревшими представлениями о профессиональной этике не пришло бы и в голову.
Она вышла из офиса выпрямившись, с высоко поднятой головой.
- Не дай Бог, чтобы она еще что-нибудь выкинула! - воскликнул Мейсон.
- Готовы держать пари? - спросила Делла.
- О Боже, нет, - простонал Мейсон.

Глава 13

Перри Мейсон побывал в тюрьме. Он сидел в комнате для посетителей и смотрел на Хэтти Бэйн.
Их разделяла толстая стеклянная перегородка, но они слышали друг друга благодаря переговорному устройству с микрофоном и миниатюрным динамикам с каждой стороны. Без этой техники они чувствовали бы себя представителями разных миров.
На лице Хэтти Бэйн читались и горе, причиненное смертью отца, и нервное напряжение последних дней, и шок от ареста и тюремного заключения.
- Как вы себя чувствуете? - спросил Мейсон.
- Неважно. А как я выгляжу?
- Неплохо.
- На фотографиях в газетах я прямо страшилище. Они взяли меня, когда еще действовало лекарство, и я совсем еще не отдохнула.
- С вами беседовали?
- Конечно. Я отвечала на их вопросы, - простодушно сказала Хэтти.
- Теперь расскажите мне, как все происходило. В ночь убийства вы ездили к Фричу?
- Да.
- В какое время?
- После того, как в доме все успокоилось. Я подождала, пока уснет отец и ляжет Сильвия.
- Зачем вы поехали туда, Хэтти?
- Я хотела заключить с Фричем сделку.
- И заключили?
- Нет.
- Где вы с ним встретились? В квартире Брогана?

Предыдущая страница 9 Следущая страница


Дело зеленоглазой сестрички 10

- Нет, у него. Он вел себя отвратительно. Всячески оскорблял отца. Он вызвал у меня чувство омерзения.
- Вы рассказали об этом полиции?
- Конечно.
- Теперь расскажите мне во всех подробностях.
- Я подъехала к этому дому и поднялась на этаж, где Фрич снимал квартиру под именем Фрэнка Риди.
- Вы знали Фрича?
- О да. Я познакомилась с ним много лет назад, когда они с отцом вместе занимались бизнесом.
- Продолжайте.
- Я позвонила в дверь. Мне пришлось нажать на кнопку несколько раз, прежде чем...
- Это была квартира Риди?
- Да.
- Ну а что вы скажете о квартире напротив, которую занимает Джордж Броган?
- Фрич повел меня туда. Я поняла, что он не хотел, чтобы я заходила в его квартиру. По-моему, там кто-то был. Он сразу подтолкнул меня к квартире Брогана.
- Постарайтесь вспомнить: вы не заметили на двери квартиры Брогана приколотого конверта?
- Я не уверена, мистер Мейсон. Припоминаю, что да, кажется, что-то было. Но не уверена.
- Хорошо. Что произошло в квартире Брогана?
- Я сказала Фричу, что раскрою свои карты, заявила, что вы можете доказать, что он шантажист и что его магнитофонная запись подделана. Потом я сказала ему, что своими низкими поступками он убивает отца и делает только хуже себе, и просила его быть человеком.
- И что он?
- Он стал меня оскорблять. А потом просто вытолкал меня из квартиры и сказал, что мы пожалеем, если не откажемся от ваших, мистер Мейсон, услуг. После этого я вернулась домой и легла спать.
- Вы надевали пальто отца?
- Да. Когда я вышла из дому, то вспомнила, что в волнении не взяла свою накидку. Я вернулась, открыла шкаф и схватила первое, что попало мне в руки.
- Вы все это рассказали полиции?
- Конечно. Она должна проводить расследование и задавать вопросы, и каждый порядочный гражданин обязан ей помогать.
Мейсон задумчиво помолчал. Хэтти Бэйн внимательно смотрела на него своими темными глазами.
- Мы можем попытаться опровергнуть ваши показания, - вздохнул Мейсон. - На основании того, что вы находились под действием лекарства.
- Не надо ничего опровергать. Я хочу, чтобы все знали правду.
- В какое время все это происходило?
- Между полуночью и... я вернулась где-то в половине второго или в половине третьего. Я не смотрела на часы.
- А когда вы ушли от Фрича?
- Я не могу назвать точное время.
- Теперь послушайте меня, - сказал Мейсон. - Не давайте никому больше никаких показаний. Я постараюсь добиться, чтобы ваше дело в самое ближайшее время было рассмотрено в суде. Но до того мне нужно хотя бы упорядочить имеющиеся у меня сведения. Надеюсь, вы не лжете, чтобы защитить отца?
Она покачала головой.
- Ладно, сделаем все, что в наших силах.
- У меня даже нет денег, чтобы заплатить вам, мистер Мейсон, если, конечно, вы не подождете, пока я получу свою часть наследства отца.
- Ваша сестра выплатила мне гонорар, чтобы я представлял ваши интересы.
- Вы будете делать то, что скажет Сильвия? - В глазах Хэтти появилось странное выражение. - Моя защита будет в ее руках.
- Вашу защиту по мере моих сил буду вести я, - твердо сказал Мейсон. - Я буду работать для вас, и только для вас. Взгляните на меня, мисс Бэйн. Посмотрите мне в глаза. Вы поняли меня?
- Да.
- Хорошо. Теперь вы - мой клиент, я - ваш адвокат. И больше ничей. Я представляю только вас.
- Спасибо, мистер Мейсон.

Глава 14

Зал суда был битком набит публикой, с нетерпением ожидающей начала предстоящего сражения.
Судья Кейлор вышел из кабинета и занял свое место. Судебный пристав ударом гонга возвестил о начале суда.
"Дело министерства юстиции против Хэрриет Бэйн", - объявил Кейлор.
- Обвинение готово к слушанию дела, - отозвался Делберт Мун, помощник окружного прокурора.
- Защита готова, - сказал Мейсон.
- Открывается предварительное слушание по обвинению в предумышленном убийстве, - произнес судья Кейлор.
Поднялся Делберт Мун, обходительный и остроумный молодой человек и толковый юрист, один из представителей нового поколения судебных советников в реорганизованном штате окружного прокурора.
- Если суд позволит, я вызову в качестве моего первого свидетеля мистера Джорджа Брогана.
Джордж Броган произнес слова присяги и сообщил клерку свое имя, профессию и адрес.
- Вы были знакомы с человеком по имени Фрич при его жизни? - спросил Мун.
- Да, сэр.
- Где он сейчас находится?
- Он умер.
- Откуда вы знаете, что он умер?
- Я видел его тело.
- У меня все.
Броган собрался вернуться в зал.
- Подождите, - подал голос Мейсон, - я хочу провести перекрестный допрос.
- Если суд позволит, - сказал Мун, - я специально подготовил свои вопросы таким образом, чтобы данный свидетель, который в дальнейшем будет выступать как важный свидетель обвинения, в данный момент давал показания, относящиеся к составу преступления. Я настаиваю, чтобы защитник ограничил свой перекрестный допрос именно этой стороной дела.
- Я не думаю, что обвинителю следует учить меня, как мне проводить перекрестный допрос, - сказал Мейсон. - Осмелюсь напомнить, что, по установленной процедуре, он должен выслушать мои вопросы и опротестовать те из них, которые сочтет не правомерными.
- Продолжайте, - слегка улыбнулся судья Кейлор.
- Вы, мистер Броган, сказали, что видели тело Фрича? - спросил Мейсон.
- Да, сказал.
- Когда вы его видели?
- Я видел его в морге.
- Кто присутствовал при этом?
- Сержант Голкомб из отдела по расследованию убийств и доктор Гановер, производивший вскрытие.
- Вы знали Фрича при жизни?
- Да, сэр.
- В течение какого времени?
- Много лет.
- Вы можете сказать точнее?
- Нет, сэр, не могу. Я познакомился с ним давно.
- Пять лет?
- Да.
- Десять?
- Возможно.
- Пятнадцать?
- Не знаю.
- Но больше десяти лет назад?
- Не могу сказать.
- Вы можете припомнить, где и когда впервые встретили мистера Фрича?
- Нет, сэр, я не помню.
- Вы утверждаете, что видели тело мистера Фрича в морге?
- Да, сэр.
- Вы видели его впервые?
- Ваша честь, я возражаю, - обратился к судье Мун. - Свидетель Броган был вызван лишь для того, чтобы установить факт его знакомства с Фричем и подтвердить, что Фрич мертв. Нашим следующим свидетелем будет доктор Гановер, медицинский эксперт, который докажет, что мистер Фрич умер насильственной смертью от руки третьего лица. Далее мы сможем продолжать слушание в установленном порядке, чтобы установить наличие связи между обвиняемой и смертью Фрича. Следовательно, сейчас вопрос защитника не правомерен. В дальнейшем, когда свидетель Броган даст более подробные показания, касающиеся других сторон этого дела, защитник Мейсон сможет задать этот вопрос.
- Этот вопрос вполне правомерен и сейчас, - возразил Мейсон. - Вы спросили свидетеля, видел ли он тело Фрича. Я спрашиваю его, когда он видел тело и когда увидел его впервые?
- Возражение отклоняется, - сказал судья Кейлор.
- Когда вы впервые увидели тело Фрича? - повторил Мейсон.
Броган немного поерзал, посмотрел в зал поверх Мейсона и опустил голову.
- Вы не можете ответить на этот вопрос? - спросил Мейсон.
- Мне нужно собраться с мыслями, чтобы вспомнить.
- Что ж, вспоминайте. Не торопитесь, можете подумать.
Броган несколько помедлил, бросил взгляд на помощника прокурора и сказал:
- Насколько я помню, это было приблизительно минут пять десятого утра седьмого числа этого месяца.
- Где находилось тело?
- Оно лежало на полу в моей квартире, напротив буфета, где я храню вино.
- В каком положении находилось тело?
- С позволения суда, - вмешался Мун, - я опять вынужден возразить. Эти вопросы могут быть заданы, когда мистера Брогана вызовут в качестве свидетеля на более поздней стадии слушания дела. В настоящее время они неуместны.
- Во время прямого допроса свидетеля спросили, знал ли он Фрича и видел ли он его тело, - сказал Мейсон. - Теперь я прошу его описать это тело. Я имею на это право.
- Я тоже так считаю, - согласился судья Кейлор. - Возражение отклоняется.
- Отвечайте на вопрос, - обратился к Брогану Мейсон.
- Верхняя часть уже затвердела, - сказал Броган. - Она была немного согнутой, то есть были согнуты и прижаты к бокам локти. На Фриче было нижнее белье. Это все.
- Вы больше ничего не помните?
- На теле имелось несколько колотых ран.
- Вы их заметили в тот раз, когда оно лежало в вашей квартире?
- Нет, сэр, но я заметил небольшие пятна застывшей крови на майке.
- Какая была майка?
- Полосатая, без рукавов, спортивного типа.
- Что вы можете сказать о цвете тела?
- Оно было сероватым, трупного цвета.
- Вы видели спину? Какого цвета была спина?
- На спине... теперь я припомнил, на спине, кажется, был синяк... пониже шеи, между лопатками.
- Он был виден под майкой.
- Да, сэр. Голова была слегка повернута. Тело лежало на спине.
- Вы имеете в виду вашу квартиру?
- Да, сэр.
- Теперь давайте перейдем к тому моменту, когда вы увидели тело вторично. Где оно находилось?
- В морге.
- В каком положении оно было в этот раз?
- Оно было вытянутым.
- Вы его узнали?
- Да, сэр.
- Это было до или после вскрытия?
- Перед вскрытием.
- Мистер Броган, - сказал Мейсон, - когда я спросил вас, где вы впервые видели тело, вы явно замешкались. Помните?
- О, если суд позволит, - сказал Мун, - я считаю этот вопрос совершенно не правомерным, и кроме того, я не заметил, чтобы свидетель замешкался.
- Все-таки свидетель помедлил с ответом, - возразил Мейсон. - И кроме того, когда я задал ему вопрос, он заявил, что ему надо собраться с мыслями, чтобы вспомнить.
- Я считаю, что защитник прав, - сказал судья Кейлор.
Почему вы помедлили с ответом? - спросил Мейсон.
- Я хотел собраться с мыслями.
- У вас что, путались мысли?
- Я хотел найти подходящее выражение им.
- Почему вы задумались, когда я спросил вас, где вы впервые увидели тело?
- Я боялся ошибиться.
- Благодарю вас. Теперь я вновь хочу задать вам несколько вопросов относительно вашего знакомства с Фричем. Вы можете вспомнить, когда встретили его в первый раз?
- Нет, сэр.
- Вы оказывали мистеру Фричу какие-либо услуги?
- Я... Нет, мистеру Фричу - нет.
- Он консультировался с вами по какому-либо вопросу незадолго до своей смерти?
- Я скажу так, мистер Мейсон. Я знаю, куда вы клоните, и...
- Не надо угадывать мои мысли. Я престо задал вам вопрос и жду на него ответа.
- Хорошо. Я не представлял интересов Фрича.
- А чьи интересы вы представляли?
- Ничьи.
- Вы пытались убедить Сильвию Этвуд, сестру обвиняемой, нанять для услуг вас?
- Да, сэр.
- С какой целью?
- Чтобы помочь ей завладеть некоей магнитофонной записью, которая, как мне казалось, могла скомпрометировать семью Бэйнов.
- Кто первым обратился к вам в связи с этим?
- Я сам обратился к миссис Этвуд.
- А кто сначала обратился к вам?
- Мистер Фрич.
- Чего он хотел?
- Потребовать деньги у семьи Бэйнов в обмен на эту запись.
- Вы слушали эту запись?
- Да, сэр.
- Вам было известно, что существует несколько пленок с этой записью?
- Но... Их было... Я думаю, оригинал был один.
- Но вы ведь знали, что с него сделана одна или несколько копий?
Мун поднялся со своего кресла и обратился к судье:
- Ваша честь, я совершенно уверен, что перекрестный допрос свернул с правильного пути. Защитник во время перекрестного допроса моего свидетеля пытается приводить свои доводы. У защитника будет возможность поговорить насчет этой записи, когда его вызовут на свидетельское место и попросят объяснить, каким образом пленка с этой записью попала к нему.
Судья Кейлор сказал:
- Суд просит обвинителя воздерживаться от неуместных и язвительных выпадов. Возражение принимается.
Мейсон улыбнулся, глядя на испуганное лицо Брогана.
- Благодарю вас, мистер Броган. У меня все. На свидетельское место вышел доктор Гановер.
- Скажите, доктор Гановер, - обратился к нему Мун, когда были выполнены все формальности, - вы присутствовали при опознании тела мистером Броганом, который только что давал показания в качестве свидетеля?
- Да, сэр, присутствовал.
- Это было именно то тело, которое Броган назвал телом Фрича?
- Да, сэр.
- Когда вы впервые увидели это тело, доктор?
- Примерно без двадцати десять утром седьмого числа.
- В тот момент вы проводили предварительный осмотр, чтобы определить время наступления смерти?
- Да, сэр.
- Что показал этот осмотр?
- Что смерть наступила между полуночью и тремя часами ночи тех же суток.
- В дальнейшем вы производили вскрытие этого тела?
- Да, сэр.
- Я попрошу вас, доктор, просто и доступно объяснить суду, что явилось причиной смерти.
- Причиной смерти явились восемь колотых ран, нанесенных в грудную полость. Четыре раны были нанесены спереди, и две из них прошли через сердце. Еще четыре раны были нанесены сзади, одна из них прошла через сердце и две через легкое. Один удар попал в лопатку и не проник в тело глубже.
- Эти ранения явились причиной смерти?
- Да, сэр.
- Смерть была мгновенной?
- Это зависит от того, что вы понимаете под словом "мгновенная". Я бы сказал, что мгновенным последствием этих ранений было то, что этот человек упал вперед и оказался беззащитным. Смерть наступила через довольно короткий промежуток времени.
- Скажите, знакомы ли вы с явлением под названием "трупные пятна".
- Да, сэр, конечно.
- Пожалуйста, объясните, что означает это понятие.
- Хорошо, сэр. После наступления смерти кровь прекращает циркулировать и имеет тенденцию оседать в нижней части тела. Сосуды в этой части переполняются кровью, и в результате застоя крови происходит изменение цвета этой части тела. Неискушенный в медицине может принять такое пятно за синяк.
Где прежде всего образуются трупные пятна, доктор?
- Я уже сказал: на тех частях тела, где прежде всего скапливается кровь. Но я имею в виду не анатомическое строение тела, а его положение. К примеру, если тело лежит на спине, то трупные пятна появятся над мышцами спины.
- Могут трупные пятна появиться на спине, если тело лежит на животе?
- Нет, сэр.
- А если тело находится в сидячем положении, могут трупные пятна появиться между лопатками или на шее?
- Нет, сэр.
- Вы обнаружили трупные пятна на теле Фрича?
- Да, сэр, обнаружил. Очень ясно выраженные трупные пятна.

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- Где они располагались? Попрошу вас, доктор, сообщить это суду, по возможности избегая употребления специальных анатомических терминов.
Доктор Гановер согнул руку и коснулся ею своих лопаток.
- Трупные пятна были вот тут, между лопатками, и еще в двух или трех местах на спине.
- О чем это говорит вам как врачу и опытному патологоанатому, доктор?
- О том, что тело лежало на спине.
- А что вы можете сказать о трупном окоченении?
- Когда я осматривал тело, окоченение уже охватило руки и плечи, но еще не дошло до ног.
- Это было сразу после обнаружения тела?
- Да, сэр.
- Вернемся к трупным пятнам. Когда они начинают появляться, доктор?
- В большинстве случаев через час или два после наступления смерти.
- А что вы можете сказать о начале трупного окоченения?
- Трупное окоченение охватывает в первую очередь лицо и челюсти. Начинается оно через три - пять часов после смерти, постепенно распространяется вниз, охватывая шею, грудь, руки, живот и, наконец, ноги. Все тело коченеет обычно через восемь - двенадцать часов после смерти. Однако трупное окоченение - фактор непостоянный, он зависит от ряда условий, в определенной степени от температуры.
- С учетом всего сказанного, доктор, вы можете определить время наступления смерти данного человека?
- Да, сэр. Я могу определить, что смерть наступила между полуночью и тремя часами ночи.
- Адвокат может задавать вопросы, - сказал Мун.
- Доктор, вы установили время наступления смерти, - начал Мейсон, - исходя только из распространения трупного окоченения?
- Нет, сэр.
- На основании трупных пятен?
- Разумеется, нет.
- Давайте предположим, что тело пролежало в одном положении достаточно долго, чтобы на нем появились трупные пятна. Изменится ли расположение этих пятен, если изменить положение тела?
- Конечно нет. Когда кровь оседает, в тканях появляется определенное количество сгустков крови, которые сохраняются, даже если положение тела изменится. Если тело найдено с трупными пятнами на верхней его части, то врач может быть уверен, что кто-то перевернул его несколько часов спустя после наступления смерти. И опять-таки под верхней частью я подразумеваю не анатомическое строение, а положение тела.

***

- Понятно, - сказал Мейсон. - Как я понял, доктор, заключение о времени смерти вы сделали не только на основании трупных пятен.
- Вы правы, сэр. Трупные пятна и трупное окоченение не являются факторами постоянными. Если, скажем, человек умирает после схватки или после значительных мышечных усилий, трупное окоченение может развиться довольно быстро. Я считаю недопустимым делать вывод о времени наступления смерти, основываясь только на развитии трупного окоченения. Понятно, я говорю о том случае, когда время смерти устанавливается через короткий промежуток в один, два или три часа после ее наступления. Если прошло более длительное время, то на основании окоченения можно получить довольно точный результат - например, установить шестичасовой интервал, в течение которого могла наступить смерть.
- Но в данном случае вы установили трехчасовой интервал?
- Да, сэр.
- Я не хочу сам делать каких-либо выводов, доктор, но хочу задать вам вопрос. Вы относитесь к обвиняемой по этому делу с предубеждением?
Доктор Гановер нахмурился.
- Я могу иметь свое собственное мнение относительно виновности или невиновности обвиняемой.
- Вы считаете ее виновной?
- Да.
- Вы в этом уверены?
- Да.
- Вы пришли к этому выводу в результате проведенного вами исследования?
- В результате своего исследования и в результате расследования, проведенного другими.
- И как всякому гражданину, вам бы не хотелось, чтобы обвиняемая ушла от наказания?
- Вы правы.
- То есть, давая свои показания, вы старались выстроить их так, чтобы заранее вызвать у присутствующих предубеждение против обвиняемой?
- Нет, сэр, это совсем не так.
- Я не говорю об искажении вами фактов, доктор. Я говорю о той манере, в какой вы давали показания.
- Понимаю, сэр.
- А теперь, доктор, скажите, какие факторы вы принимали во внимание, когда установили, что смерть наступила в течение названных вами трех часов?
- Я рассматривал прежде всего два фактора - степень переваренности пищи в желудке и температуру тела. Температурный фактор я считаю абсолютным показателем.
- Вы не упомянули об этих факторах на прямом допросе, доктор.
- Меня о них не спрашивали.
- Скажите, доктор, а вы предполагали, что на прямом допросе вас не спросят об этом?
- О, ваша честь, - сказал Мун, - я считаю такого рода перекрестный допрос не правомерным. Защитник вдается в несущественные подробности, уводит свидетеля и нас в область, далекую от существа дела.
- Неверно, - возразил Мейсон. - Я просто хочу показать, что данный свидетель пристрастен.
- Он же прямо сказал, что считает обвиняемую виновной и желает, чтобы она понесла наказание, - парировал Мун.
- Это так, - согласился Мейсон, - но я собираюсь доказать, что во время прямого допроса доктор Гановер намеренно не упомянул о двух только что названных им факторах, позволяющих установить время наступления смерти, поскольку он и обвинитель решили, что, не назвав их на прямом допросе, они спровоцируют меня на то, чтоб во время перекрестного допроса я сам задал вопросы, касающиеся времени совершения убийства. Он надеялся получить таким образом стратегическое преимущество и убедительнее опровергнуть доводы защиты.
- Возражение отклоняется, - сказал судья Кейлор.
- Вы можете ответить мне, прав ли я, доктор? Доктор Гановер вдруг потерял свою прежнюю уверенность:
- Ну... я, разумеется, обсуждал свои показания с властями.
- Под властями вы имеете в виду помощника окружного прокурора?
- И полицию тоже.
- Но вместе с помощником прокурора?
- Да, сэр.
- Давала ли вам полиция советы относительно того, как вы должны, строить свои показания?
Доктор Гановер сразу клюнул на приманку.
- Нет, сэр. Они не давали мне никаких советов. Это ничем не оправданная инсинуация.
- А помощник окружного прокурора? Доктор Гановер растерялся:
- Мы лишь в самых общих чертах обсудили содержание моих показаний.
- И может быть, условились во время прямого допроса ограничиться минимумом показаний и просто заявить, что смерть наступила между полуночью и тремя часами ночи, сознательно воздерживаясь от более конкретных разъяснений, чтобы на перекрестном допросе втоптать меня в грязь.
- Я не уверен, что использовалось выражение "втоптать в грязь".
- А его эквивалент?
- Хорошо, я скажу. Мне дали указание... нет, я не так выразился, никак не подберу нужного слова... Короче, было оговорено, что подробности насчет времени убийства я придержу до перекрестного допроса.
- Чтобы втоптать меня в грязь? Доктор Гановер улыбнулся.
- Повторяю, в нашем разговоре не произносилось это грубое выражение.
- Хорошо, а какое произносилось? Доктор Гановер опустил глаза и замолчал.
- О, ваша честь, - возмутился Мун, - я думаю, что такие детали не имеют значения. Доктор Гановер ответил на все вопросы защитника.
- Я думаю, что имею право знать именно детали, поскольку они могут иметь прямое отношение к позиции данного свидетеля.
- Возражение отклоняется.
- Какое выражение, доктор, употреблялось в вашем разговоре?
- Разбить вас в пух и прах, - выпалил доктор Гановер.
- Не считаете ли вы, что различие между этими двумя выражениями только формальное?
- Я возражаю против этого вопроса как несущественного, - сказал Мун.
- Возражение принимается, - заявил судья Кейлор, - факты говорят сами за себя.
- Итак, - сказал Мейсон, внезапно меняя тактику, - вы показали, что нанесенные Фричу ранения не вызвали мгновенной смерти, а лишь заставили его упасть и сделали беззащитным?
- Да, сэр, показал. Таково мое мнение.
- Почему вы думаете, что он упал вперед, а не назад?
- Полагаю, что сначала были нанесены ранения спереди, а когда человек упал лицом вниз, были нанесены еще четыре удара.
- Почему вы думаете, что все происходило именно так?
- Потому что это само собой разумеется.
- А почему вы считаете, что это само собой разумеется?
- Ну, честно говоря, эти раны не позволяют судить, в какой последовательности они были нанесены. Можно лишь утверждать, что все они были нанесены почти одновременно, но если после первого удара в сердце человек упал лицом вперед, то остальные ранения можно было нанести ему только в спину.
- Но первые четыре удара могли быть нанесены и сзади, и человек в этом случае упал бы на спину. Остальные четыре удара были бы нанесены в грудь.
- Пусть так, если вам этого хочется.
- Единственное, чего я хочу, это доказать, что вы не установили последовательности ранений и ваши показания относительно этого являются лишь предположениями.
- Я полагал, что ранения были нанесены сначала в грудь, но я опасаюсь утверждать это.
- И однако вы только что заявили, что расположение трупных пятен указывает на то, что тело лежало на спине, не так ли?
- Ну... когда человек перестал двигаться, да.
- И смерть предполагает это?
- По-моему, да.
То есть ваша экспертиза позволяет считать, что первые четыре ранения были нанесены в спину?
- Вероятно.
- Я хочу знать определенно: позволяют ли результаты вашей экспертизы сделать такой вывод?
- Да, полагаю, позволяют.
- Не надо предположений. Да или нет?
- Да, но этих результатов недостаточно, чтобы сделать окончательный вывод.
- Выходит, вы не знаете, в каком положении находился человек при наступлении смерти?
- Не знаю, сэр.
- Но вы допускаете, что после смерти тело могло быть перенесено с одного места на другое?
- Нет, сэр. Я так не думаю.
- Значит, напали на него сзади?
- Не стану отрицать этого, мистер Мейсон.
- Не надо отрицать, отвечайте.
- Ну... я не знаю.
- Значит, вы не знаете, упал ли человек лицом вперед?
- Не знаю.
- Вы обследовали тело на предмет отравления?
- Я обследовал тело, чтобы установить причину смерти. И установил, что этой причиной явились восемь колотых ран, о которых я уже говорил.
- Вы пришли к выводу, что их оказалось достаточно для наступления смерти?
- Да, сэр.
- Как вы думаете, кроме этих ран, могла ли существовать какая-нибудь другая причина смерти - яд, например?
- Нет, сэр. Мне известно, что ранения были нанесены, когда человек был жив. Мне известно, что в результате ранений должна была наступить смерть. Поэтому я полагаю, что причиной смерти явились эти ранения. Имелся ли еще какой-то фактор, повлиявший на смертельный исход, мне неизвестно.
- Итак, доктор, вы заявили, что смерть наступила между полуночью и тремя часами ночи седьмого числа.
- Да, сэр.
- Насколько точно вы это определили?
- Поймите же, мистер Мейсон, я не могу точно назвать час, когда наступила смерть, но могу определить интервал времени, в течение которого она должна была наступить. Я готов утверждать, что смерть наступила не раньше полуночи и не позднее трех часов ночи седьмого числа. Вероятнее всего, это случилось около часа ночи, но для большей верности я назвал этот трехчасовой промежуток.
- Как вы это установили?
- Я уже говорил, что главным образом измерением температуры тела и сравнением ее с некоторыми данными, касающимися скорости охлаждения тела.
- И это, - улыбнулся Мейсон, - как раз та часть ваших показаний, которую вы с обвинением решили приберечь для перекрестного допроса?
- Ну да.
- Что ж, расскажите, что подразумевается под скоростью охлаждения.
- Среднюю нормальную температуру тела в момент смерти, особенно насильственной смерти, можно принять равной 98,6 градуса по Фаренгейту. Тело охлаждается со скоростью примерно полутора градусов в час в зависимости от внешних условий. Замечу, что речь идет о первых двенадцати часах после смерти.
- Почему вы выделили насильственную смерть?
- Потому что при естественной смерти температура тела может быть повышенной. Если, к примеру, температура была равна 103 градусам и человек умер естественной смертью, то здесь нужны одни расчеты времени смерти. Но если человек здоров и умирает насильственной смертью, мы смело можем принять температуру тела равной 98,6.
- То есть в данном случае вы установили время наступления смерти по температуре тела?
- Главным образом. Кроме того, я учитывал распространение трупного окоченения, состояние пищи в пищеварительном тракте и трупные пятна.
- Вы приняли во внимание то, что тело было без верхней одежды?
- Да, сэр. Я принял во внимание различные температурные элементы: температуру воздуха и тот факт, что тело было раздетым.
- А вы уверены, что в момент смерти тело было раздетым?
- Я допускаю, что да.
- Такое же приблизительное допущение, доктор, вы сделали относительно последовательности нанесения ранений, основываясь лишь на том, что показалось вам наиболее вероятным.
- Нет, сэр. Мы тщательно осмотрели одежду в шкафу в квартире покойного.
- Это напротив квартиры Брогана?
- Да, сэр. Мы внимательно осмотрели всю одежду.
- Что вас интересовало?
- Отверстия от оружия или пятна крови.
- Вы обнаружили что-нибудь?
- Нет, сэр.
- То есть, другими словами, вы хотите сказать, что перед смертью Фрич расхаживал по квартире Брогана в майке и трусах?
- Нет, сэр, не хочу и не могу этого утверждать. Но я могу утверждать, что если человек был в обычной своей одежде и ее сняли с него тотчас же после смерти, то это бы не повлияло на мои расчеты времени наступления смерти по температуре тела. Я сделал значительную поправку в виде трехчасового интервала и абсолютно уверен, что смерть наступила не раньше полуночи и не позднее трех часов ночи.
- Вы уверены в невозможности наступления смерти до полуночи?
- Да.
- А позднее трех часов ночи?
- Да, сэр, уверен.
- Вы готовы поручиться в этом своей репутацией врача?
- Да, сэр. Заявляю это со всей ответственностью.
- Благодарю вас, доктор. У меня все, - заключил Мейсон.
- Один момент, доктор, - сказал Мун. - Я тоже хочу задать вам несколько вопросов, касающихся тех же обстоятельств, которыми интересовался и мистер Мейсон. Итак, доктор, где вы впервые увидели тело Фрича?
- Оно лежало на полу в квартире Джорджа Брогана.
- В каком месте?
- Прямо перед буфетом, и должен напомнить, что человек, утверждающий, что нашел это тело, заявил, будто оно выпало из буфета, когда открыли дверцу.
- Одну минуту, - вмешался Мейсон. - Я прошу изъять из показаний эту последнюю часть ответа как основанную только на слухах.
- Возражение принимается. Просьба обоснованна, - заявил судья Кейлор.
Мун, понимая справедливость возражения, продолжал как ни в чем не бывало:
- Как по-вашему, доктор, возможно ли вообще такое, чтобы это тело засунули в буфет и, когда дверцу открыли, оно выпало бы оттуда?
- Нет, сэр. Это предположение опровергается в первую очередь положением рук. Трупное окоченение протекало при согнутых руках. Локти были прижаты к бокам, ладони почти упирались в подбородок. Однако ничто не указывало на то, что руки были связаны. Это говорит о том, что после наступления смерти тело не могло находиться в вертикальном положении в буфете или еще где-то. В последнем случае руки бы свисали и трупное окоченение зафиксировало бы их в этом положении. Тот факт, что руки были подняты, а локти прижаты к бокам, свидетельствует, что тело лежало на спине, а не находилось в вертикальном положении, удерживаемое чем-то. Только в этом случае руки могли окоченеть в том положении, в каком мы их нашли.
- У вас есть другие причины так думать?
- Да, сэр. Это расположение трупных пятен. Я уже говорил.
- Благодарю, доктор. У меня все.
- Извините, - сказал Мейсон, - у меня есть еще несколько вопросов к доктору.
- Пожалуйста, задавайте.
- Доктор, вы обсуждали свои показания с обвинителем?
- Да, сэр.
- И договорились, что во время перекрестного допроса попытаетесь упомянуть о том, что человек, нашедший тело, заявил, что оно выпало из буфета.
- Но так оно и было. Я сам слышал.
- В тот день, когда нашли тело?
- Позднее. Я беседовал с этим человеком.
- Но вы условились упомянуть об этом на перекрестном допросе?
- Ну... я... только сказал, что это утверждение явно не соответствует действительности, и мистер Мун предложил, чтобы я при случае указал на это во время перекрестного допроса.
- В случае возможности, не так ли? Вы условились об этом?
- Ваша честь, мне кажется, мы уже много раз все это слышали, - сказал Мун. - Я готов признать, что этот свидетель находится на стороне обвинения.
- Тогда, - сказал Мейсон, - я не буду настаивать на ответе на этот вопрос. Мне нужно только, чтобы суд понял, что показания данного свидетеля играют на руку обвинению.
- Я не это имел в виду, - сказал Мун.
- Зато это имею в виду я, - парировал Мейсон, - и не отступлюсь от его допроса, пока все не убедятся в справедливости моих слов.
- Ну, продолжайте, - устало проговорил Мун.
- Давайте, наконец, покончим с этим вопросом. Он несуществен, и меня совершенно не интересует.
- Могло ли быть так, доктор, чтобы тело поместили в буфет с поднятыми руками и, когда дверцу закрыли, руки остались бы поднятыми? - спросил Мейсон.
- Тогда было бы невозможно закрыть дверцу, предварительно не связав рук, - сказал доктор Гановер, - но и в этом случае расположение трупных пятен было бы совершенно другим. Учитывая это, можно считать, что после наступления смерти тело лежало на спине примерно в том положении, в каком его обнаружила полиция.
- Вы обследовали ковер, чтобы обнаружить кровь?
- Вы имеете в виду ковер перед буфетом?
- Ковер, на котором лежало тело.
- Да, сэр, обследовал.
- Вы нашли кровь?
- Нет.
- У меня все, доктор.
- Минутку, доктор, - сказал Мун. - Вы рассчитываете, что обнаружите кровь?
- Не обязательно. Кровотечение было небольшим из-за узости ран, которые почти сразу закрылись. Имело место внутреннее кровотечение, но наружного почти не было. Вполне вероятно, что всю кровь впитал материал майки.
- У меня все, доктор.
- Еще один вопрос, доктор, - сказал Мейсон, улыбнувшись. - Вы обычно пользуетесь очень эффективным и точным методом для определения наличия крови, не так ли?
- Да, сэр.
- Этот метод позволяет обнаружить даже микроскопическое количество крови?
- Да. Кроме того, он помогает обнаружить и некоторые другие вещества.
- Вы обследовали ковер с помощью этого метода?
- Нет, сэр. Мы просто осмотрели поверхность ковра, но следов крови не обнаружили.

Предыдущая страница 11 Следущая страница


Дело зеленоглазой сестрички 12

- Почему вы не воспользовались тем методом?
- Честно говоря, мы тогда не думали об этом, мистер Мейсон. Когда полицейские впервые увидели тело, они предположили, что, как и утверждал обнаруживший тело человек, оно вывалилось из буфета, когда открылась дверца. И только после экспертизы стало ясно, что это утверждение не соответствует истине. К тому времени этот ковер уже основательно потоптали, и в офисе обвинителя решили, что теперь искать там какие-либо улики и тем более всерьез говорить о них в суде - дело напрасное.
- У меня все, - сказал Мейсон.
- Это все, доктор, - подтвердил Мун.
Доктор Гановер с явным облегчением покинул свидетельское место.
- В качестве следующего свидетеля обвинения вызывается миссис Эрма Лортон, - сказал Делберт Мун.
На свидетельском месте появилась высокая, тощая женщина с близко посаженными глазами и тонкой ниточкой решительного рта. Она назвала свое имя и сообщила, что проживает в "Мендон-Эпартментс".
- Это тот многоквартирный дом, в котором находятся квартиры мистера Брогана и мистера Фрича?
- Да, сэр.
- Я попрошу вас мысленно вернуться в ночь с шестого на седьмое число, миссис Лортон, - сказал Мун, поднимаясь с места. Он разгладил пиджак, поправил волосы и обвел взглядом публику, всем своим видом как бы обещая ей сенсационную новость.
- Да, сэр.
- Что вы делали около половины первого ночи седьмого числа?
- Я находилась в своей квартире.
- А чем вы конкретно занимались?
- Я собиралась ложиться спать, но ждала, когда придет соседка.
- Кто эта соседка?
- Женщина, которая живет в соседней квартире.
- Какой номер вашей квартиры?
- Шестьсот семь.
- А квартиры соседки?
- Шестьсот девять.
- Расскажите подробней о вашей соседке.
- Это молодая женщина. Моя знакомая.
- Она вам небезразлична? Между вами установились доверительные отношения? Вы можете сказать только "да" или "нет".
- Да.
- Настолько доверительные, что вы заинтересовались тем, когда она в ту ночь вернется домой?
- Да, сэр.
- И не ложились спать именно поэтому?
- Да.
- И каков был результат ваших наблюдений?
- Дверь моей квартиры была чуть приоткрыта. Я прислушивалась к шуму лифта. И без двадцати пяти час...
- Вы услышали шум лифта?
- Да, сэр.
Что было потом?
- Я услышала, как дверь лифта отворилась и в коридоре раздались шаги. Я решила, что это моя знакомая, и хотела дать ей знать, что не сплю, - на тот случай, если ей понадобится какая-нибудь помощь, - и открыла дверь, чтобы окликнуть ее. Но я не услышала шагов, приближающихся к моей квартире, и поняла, что кто-то стоит у лифта и смотрит на номера квартир, и выглянула из двери.
- Вы можете назвать человека, которого увидели?
- Да, сэр. Это обвиняемая в настоящем процессе.
- Та, что сидит сейчас рядом с адвокатом Мейсоном?
- Да, сэр.
- Если суд позволит, я попрошу обвиняемую встать.
- Встаньте, - сказал судья. Хэрриет Бэйн поднялась.
- Это та женщина? - спросил Мун.
- Да. сэр. Это она.
- Вы видели, куда она направилась тогда?
- Да, сэр. Я продолжала наблюдать за ней. Она направилась в конец коридора, к квартире, которую снимал Фрэнк Риди.
- Вы имеете в виду мужчину, которого знали тогда как Фрэнка Риди?
- Да, сэр.
- Теперь вам известно его настоящее имя?
- Да, сэр.
- Назовите его.
- Дж. Дж. Фрич.
- Посмотрите на эту вот фотографию покойного Фрича и скажите, этого ли человека вы при его жизни знали как Фрэнка Риди.
- Да, это он.
- Я прошу зафиксировать опознание, ваша честь. А теперь, миссис Лортон, скажите, что делала обвиняемая?
- Она позвонила у дверей.
- Квартиры Фрича?
- Да. Она позвонила два или три раза. И мистер Риди, то есть мистер Фрич, открыл дверь и впустил ее.
- Вы видели, как она выходила из этой квартиры?
- Нет, сэр.
- Вы продолжали какое-то время наблюдать?
- Да, сэр.
- Как долго?
- Минут десять.
- А потом?
- Наконец вернулась моя знакомая, сказала мне, что все у нее утряслось, и я легла спать.
- Можете начинать перекрестный допрос, - сказал Мун.
- Вы без труда опознали обвиняемую? - улыбнулся свидетельнице Мейсон.
- Да, сэр.
- У вас отличное зрение?
- Да, сэр, я хорошо вижу.
- Вы носите очки?
- Нет, сэр.
- Вы никогда их не надеваете?
- Только когда читаю.
- Вы всегда надеваете их, когда читаете?
- Да.
- Вы видите без очков?
- Да, сэр.
- Но читать без них не можете?
- Да, сэр.
- Для чтения вам необходимы очки?
- Да, сэр. Необходимы. Я уже вам говорила, - ответила женщина раздражённо.
- А сейчас на вас нет очков?
- Вы же видите, сэр, - нет.
- Но вы смогли опознать обвиняемую, когда она встала?
- Да, сэр.
- Сегодня вы впервые после той ночи увидели обвиняемую?
- Нет, сэр.
- Вы видели ее в тюрьме?
- Да, сэр.
- Среди других женщин?
- Нет, сэр. Она была одна.
- Ее вам показали?
- Да, сэр. - Кто?
- Сержант Голкомб.
- И что сказал вам сержант Голкомб?
- Если суд позволит, я возражаю против такого вопроса как не правомерного и основанного на слухах, - сказал Мун.
- Возражение принимается, - решил судья Кейлор.
- Вам кто-нибудь тогда указал на обвиняемую?
- Я сама указала на нее.
- Вы сказали, что эта женщина является обвиняемой?
- Да, сэр.
- Но кто первым обратил на нее ваше внимание?
- Ну конечно, полицейские, они хотели знать, опознаю ли я ее. Для этого меня и повезли в тюрьму.
В зале послышался смех.
- Значит, сначала полицейские указали вам на обвиняемую, а затем вы указали на нее полицейским?
- Да, я подтвердила, что именно ее видела в нашем доме.
- Вам ее только показали?
- Да, сэр.
- И вам сообщили, что эта женщина - Хэрриет Бэйн, арестованная за убийство Фрича?
- Да, сэр.
- А теперь скажите, как вы смогли без очков опознать Фрича на фотографии?
- Я... Мне было видно.
- Вы видели достаточно хорошо, чтобы опознать его?
- Да, сэр.
Мейсон взял со стола книгу со сводом законов и протянул ее свидетельнице.
- Пожалуйста, прочитайте один абзац, любой абзац вот на этой странице. Прочитайте без очков.
Она взяла книгу, прищурилась, поднесла ближе к глазам, затем отнесла подальше.
- Я не могу прочитать без очков, - сказала она. - Я плохо различаю буквы.
- А как же вы различили черты лица на фотографии?
- Я знала, чья это фотография, - гордо заявила она.
- Откуда?
- Помощник окружного прокурора, мистер Мун, сказал мне, что это фотография Фрича, - снисходительно пояснила женщина.
- Благодарю вас, - опять улыбнулся Мейсон. - У меня все.
Мун, для которого такой поворот дела был явно неожиданным, сердито спросил свидетельницу:
- Но ведь несмотря на то, что на вас нет очков, вы видели эту фотографию достаточно хорошо, чтобы узнать на ней человека, который был вам известен как Фрэнк Риди, не правда ли?
- Возражаю против этого вопроса как наводящего, - сказал Мейсон.
- Я задаю его после перекрестного допроса, ваша честь, - сказал Мун.
- Не имеет значения, - возразил Мейсон. - Нельзя подсказывать своему свидетелю.
- Вам лучше по-иному сформулировать вопрос, - посоветовал судья Кейлор.
- Но, ваша честь, после перекрестного допроса часто появляется необходимость заострить внимание свидетеля на определенной части его показаний - той части, которую желательно опровергнуть.
- Задавайте вопросы, - сказал Мейсон, - только не подсказывайте.
- Вы не имеете права мне указывать.
- Похоже, и судья не имеет права. Суд уже вынес решение.
- Ну, полноте, джентльмены, - вмешался судья Кейлор, - не нужно личных выпадов. Суд принял возражение адвоката. Сформулируйте ваш вопрос иначе, мистер помощник окружного прокурора.
- Вы видели эту фотографию? - спросил Мун свидетельницу.
- Да, сэр.
- Вы опознали человека на ней?
- Да, сэр.
- У меня все.
- Минутку, - сказал Мейсон. - Как вы ее опознали, миссис Лортон? Вы не смогли прочитать ни строчки в книге, которую я вам дал, но сумели различить лицо на фотокарточке?
- Я знала про эту фотокарточку, поскольку мистер Мун предупредил меня, что на суде я должна буду ее опознать.
- И вы поверили ему на слово?
- Разумеется.
- И когда полицейские указали вам на обвиняемую по этому делу и сказали, что это ее вы видели тогда в коридоре, вы тоже поверили им на слово?
- Но это совсем другое дело. Насчет нее я уверена.
- Следовательно, насчет человека на фотографии вы не были уверены?
- Возможно, я сомневалась, но я не могла не поверить мистеру Муну. Он раньше дважды показывал мне эту фотокарточку, и я ее опознала.
Мейсон улыбнулся.
- Откуда вы знаете, что это именно та фотокарточка?
- Полагаю, я могу верить слову окружного прокурора! - взвизгнула она.
- Как и слову сержанта полиции?
- Да.
- У меня все.
- У меня тоже все, - раздраженно сказал Мун. - Сейчас мы покончим с этим делом. Позовите Фрэнка Хэзвелла.
Фрэнк Хэзвелл - высокий, худощавый мужчина, медлительный и добродушный на вид, удобно устроился в кресле для свидетелей, будто собирался оставаться в нем долго.
Предварительный допрос показал, что он - эксперт по дактилоскопии и что он искал в квартире Джорджа Брогана скрытые отпечатки пальцев. Он обнаружил и сфотографировал много таких отпечатков.
Мун вновь поднялся, чтобы обратить на себя внимание публики: высокий, стройный, с роскошными, зачесанными назад волосами, он явно рисовался и гордился своей внешностью.
- Итак, мистер Хэзвелл, - начал он, - вы смогли идентифицировать какие-либо из обнаруженных вами отпечатков пальцев?
- Да, сэр, смог.
- Обнаружили ли вы отпечатки, принадлежащие кому-либо из присутствующих на этом процессе?
- Да, сэр. - Чьи?
- Я обнаружил отпечатки пальцев Перри Мейсона. Волна смеха прокатилась по залу суда, несмотря на призывы судебного пристава соблюдать порядок. Даже судья Кейлор позволил себе улыбнуться.
- Где вы обнаружили их?
- В трех местах.
- А именно?
- На поверхности стола в гостиной, на лезвии ножа в кухне и на магнитном держателе для ножей, который висел над раковиной.
- Как вы идентифицировали эти отпечатки?
- Мистер Мейсон еще ранее предоставил нам отпечатки своих пальцев в связи с другим делом об убийстве.
- Какие еще отпечатки вы обнаружили?
- Я обнаружил отпечатки пальцев Хэрриет Бэйн.
- Которая является обвиняемой в данном деле?
- Да, сэр.
- Как вы это выяснили?
- Путем сравнения обнаруженных отпечатков с отпечатками, снятыми непосредственно с ее пальцев.
- Где вы обнаружили отпечатки ее пальцев?
- Мне удобнее всего пояснить это путем демонстрации фотоснимка гостиной и места, где было обнаружено тело. Небольшие белые кружки на этом снимке приблизительно указывают места, где я обнаружил отпечатки пальцев обвиняемой.
- Мы хотели бы представить этот снимок в качестве доказательства. Я покажу их защитнику и...
- Не утруждайте себя, - сказал Мейсон. - Я охотно признаю этот фотоснимок в качестве доказательства.
- Начинайте перекрестный допрос, - оборвал его Мун.
- Вы обнаружили только три моих отпечатка? - недоверчиво спросил Мейсон.
- Да, сэр.
- Почему так мало? Я находился в этой квартире довольно долго.
- Видите ли, мистер Мейсон, искать скрытые отпечатки пальцев - это все равно что охотиться за дичью в лесу: там может водиться много дичи, но не всегда удается ее подстрелить. Необходимо, чтобы отпечаток был оставлен на поверхности, которая сохранит его скрытое изображение, и проявлять его надо в течение определенного времени.
- Какого времени?
- Ну, это зависит от многих переменных: от погодных условий, влажности, характера поверхности, где оставлен отпечаток. В данном случае я могу сказать, мистер Мейсон, что эти отпечатки оставлены не ранее чем за семьдесят два часа до их обнаружения.
- Не раньше?
- Не думаю, мистер Мейсон. Конечно, я определяю время приблизительно, но при данных обстоятельствах наиболее вероятен этот промежуток времени.
- Следовательно, ваша экспертиза показала, что обвиняемая находилась в квартире Брогана какое-то время, не ранее чем за семьдесят два часа до их обнаружения?
- Да, сэр.
- И то, что я также побывал там в период этих же семидесяти двух часов?
- Да, сэр.
- Вы обнаружили отпечатки пальцев Сильвии Этвуд, сестры обвиняемой?
- Да, сэр.
- Следовательно, и она какое-то время находилась в этой квартире в период этих семидесяти двух часов?
- Да, сэр.
- Вы обнаружили отпечатки пальцев покойного Фрича?
- Да, сэр.
- Много?
- Довольно много.

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

- Значит, и он побывал в этой квартире в период упомянутых семидесяти двух часов?
- Да, сэр.
- Вы обнаружили отпечатки пальцев Джорджа Брогана?
- Конечно.
- И он был в этой квартире в период семидесяти двух часов до их обнаружения?
- Да, сэр.
- А теперь будьте добры, скажите нам, не обнаружили ли вы в этой квартире отпечатки пальцев сержанта Голкомба из отдела расследования убийств?
Хэзвелл осклабился.
- Да, сэр.
- Стало быть, и сержант Голкомб побывал в этой квартире в период семидесяти двух часов до вашего обследования?
- Да, сэр.
- Скажите, пожалуйста, при вашем обследовании вы обнаружили что-нибудь, что указывало бы на пребывание в этой квартире сержанта Голкомба до совершения убийства?
- Нет, сэр. Могу только утверждать, что я обнаружил отпечатки его пальцев.
- А вы можете утверждать, что в этой квартире до совершения убийства находилась обвиняемая?
- Нет, сэр. Только то, что я обнаружил ее отпечатки.
- А как вы ответите на этот же вопрос в отношении меня?
- Скажу то же самое.
- Итак, из ваших показаний - я говорю только о ваших показаниях - следует, что оснований думать, что убийство совершено обвиняемой, не больше, чем относительно меня или сержанта Голкомба?
- Ну, знаете, мистер Мейсон, я не могу...
- Возражаю против этого вопроса как спорного, - сказал Мун.
- Конечно, этот вопрос в какой-то мере спорен, - сказал судья Кейлор. - Однако защитник лишь пытается указать на фактор времени. Думаю, я могу позволить ему это.
- Что вы ответите? - спросил Мейсон.
- Вероятно, вы правы. Я не могу сказать, когда именно за эти семьдесят два часа были оставлены отпечатки. Я только знаю, что обвиняемая находилась в этой квартире в пределах этого срока.
- И то же в отношении меня?
- Да, сэр.
- И в отношении сержанта Голкомба?
- Да, сэр.
- То есть оснований думать, что сержант Голкомб был в этой квартире и совершил убийство, ровно столько же, сколько для обвинения в убийстве мисс Бэйн?
- Но мне, конечно, известно, что сержант Голкомб был в этой квартире после совершения убийства.
- А вам известно, был ли он там до убийства?
- Нет, сэр.
- Вам известно, была ли обвиняемая в этой квартире после убийства?
- Я понимаю, что вы имеете в виду... э... минутку. Если начистоту, то должен сказать, что мне это неизвестно.
- Благодарю вас, - сказал Мейсон. - У меня все. Мун замялся, словно раздумывал, не задать ли свидетелю еще вопрос, потом отказался от этого.
- У меня тоже все. - сказал Мун. - А теперь, ваша честь, я хочу вновь вызвать Джорджа Брогана, чтобы он дал показания относительно совершенно другой стороны этого дела. Если суд позволит, эти показания станут основанием для представления в качестве доказательства той магнитофонной пленки с записью, которая являлась предметом предварительного следствия и была обнаружена полицией только благодаря обыску у адвоката Мейсона.
Броган вновь занял свидетельское место. Было видно, что он настроен отнюдь не оптимистично.
- Скажите, мистер Броган, - начал Мун, - беседовали ли вы до седьмого числа этого месяца с мистером Перри Мейсоном?
- Да, сэр. Беседовал.
- И где состоялась эта беседа?
- В моей квартире.
- Имела ли эта беседа отношение к кому-нибудь из семьи Бэйнов?
- Да, сэр, имела. Она касалась прав собственности, которые важны или потенциально важны для каждого из членов этой семьи.
- Эта беседа имела какое-либо отношение к деятельности убитого мистера Фрича?
- Да, имела, сэр.
- Вы можете описать, не вдаваясь в подробности, ваш разговор с мистером Мейсоном? Просто передайте общий смысл ваших переговоров.
Броган глубоко вздохнул и поерзал в кресле. Судья Кейлор взглянул на Мейсона и повернулся к Муну.
- Не слишком ли далеко мы ушли от существа дела?
- Нет, ваша честь. Ответ должен подтвердить мотив убийства и дать основание для представления в качестве ранее упомянутой улики магнитофонной пленки, которую полиция обнаружила в офисе Перри Мейсона.
- Нет возражений? - Судья Кейлор бросил взгляд на Мейсона, который с невозмутимым видом вертел в руках карандаш.
- Никаких возражений, - ответил тот с вежливой улыбкой.
- Очень хорошо. Продолжайте, - сказал судья Кейлор. - Однако я попрошу всех быть по возможности лаконичными. Я думаю, если обвинение находит нужным указать на мотивировку преступления, будет достаточно, если свидетель расскажет о происходивших переговорах в общих чертах.
- Вы слышали, что сказал судья? - обратился Мун к Брогану. - Расскажите коротко о ваших беседах с Мейсоном.
- Мне стало известно, - начал Броган, - что мистер Фрич был замешан в одном темном деле и успешно скрывал это в течение многих лет. Он утверждал, что между ним и Недом Бэйном, отцом обвиняемой, существовала какая-то связь. Подтверждение этого могло бы привести к потере семьей Бэйнов значительной части ее собственности. Я решил, что могу быть полезен Бэйнам, и предложил им свои услуги.
- Сразу всем?
- Нет. Одному из членов этой семьи.
- Кому?
- Миссис Сильвии Этвуд.
- Вы имеете в виду сестру обвиняемой?
- Да, сэр.
- Что происходило дальше?
- Миссис Этвуд наняла для ведения дела мистера Мейсона. Мистер Мейсон навестил меня, и я попытался объяснить ему, что в сложившихся обстоятельствах действую в качестве посредника, но в то же время представляю только семью Бэйнов и не имею и не хочу иметь ничего общего с мистером Фричем.
- Почему вы заняли такую позицию?
- По причине чисто этического характера. Речь шла об этике бизнеса.
- Действия мистера Фрича показались вам неэтичными?
- Да.
- В каком смысле?
- Честно говоря, я понял, что это откровенный шантаж, и не захотел стать его участником.
- Но вы вступили в переговоры с миссис Этвуд?
- Да, сэр.
- И она в свою очередь наняла мистера Мейсона?
- Да, сэр.
- Фигурировала ли в ваших переговорах некая магнитофонная пленка с записью?
- Да, сэр.
- О какой записи шла речь?
- Предположительно это была запись разговора между мистером Фричем и мистером Бэйном, отцом обвиняемой.
- Как развивались события дальше?
- Мистер Мейсон и миссис Этвуд пришли ко мне домой, чтобы прослушать запись этого разговора, и я предоставил им такую возможность.
- Каким образом эта запись оказалась у вас?
- Мистер Фрич дал мне ее. Он полагал, что в его интересах ознакомить мистера Мейсона и миссис Этвуд с подробностями его притязаний. Как только он узнал, что за это дело взялся мистер Мейсон, он понял, что если хочет выиграть его, то ему придется выложить свои козыри.
- Дальше.
- Я заверил мистера Фрича, что, хотя и не собираюсь представлять его интересы, готов поручиться своим добрым именем за то, что у меня с его записью ничего не случится.
- С ней что-нибудь случилось?
- Да.
- Что?
- Она была испорчена.
- Каким образом?
- Я сам хотел бы это знать. Полагаю, что мистер Мейсон имел при себе какое-то хитрое устройство, создающее магнитное поле.
- Объясните подробнее.
- Мы вновь вторгаемся в область предположений, не имеющих прямого отношения к нашему делу, - сказал судья Кейлор, взглянув на Мейсона.
- С позволения суда, - возразил Мун, - эти показания объясняют нам мотивы преступления и дают основание для предоставления этой пленки в качестве доказательства.
Что ж, в таком случае продолжайте, - сказал судья Кейлор. - Свидетель, отвечайте на вопрос.
- Не знаю, как мистер Мейсон сделал это, - повторил Броган. - На нем была какая-то штучка, которую он выдал за слуховой аппарат. Предполагаю, что с ее помощью ему удалось стереть запись при прослушивании. Когда мистер Мейсон попросил меня включить эту пленку второй раз, оказалось, что записи на ней нет.
- И что вы сделали, обнаружив это?
- Я уверил мистера Мейсона, что испортился магнитофон, и сказал, что мне нужно время для его ремонта.
- Почему вы решили, что испортился магнитофон?
- Я не мог поверить, что испорчена пленка и мне придется объяснять мистеру Фричу, что меня провели. Я знал, как он поведет себя.
- Значит, тогда вы полагали, что стертая запись являлась единственной записью разговора между Фричем и Бэйном?
- Да, сэр. Я так думал.
- Сейчас вы изменили свое мнение?
- Да, сэр, изменил.
- Почему?
- Я вынужден был сообщить мистеру Фричу о том, что произошло. И тогда я узнал, что запись, которую я считал оригиналом, в чем меня неоднократно заверял сам мистер Фрич, на самом деле была копией с оригинала.
- Где находился этот оригинал?
- У мистера Фрича.
- И что мистер Фрич сказал вам по этому поводу?
- Вы хотите получить ответ на этот вопрос в присутствии обвиняемой и ее защитника? - спросил судья Кейлор.
- Нет, ваша честь. Я только пытаюсь показать...
- У меня нет никаких возражений, ваша честь, - заверил Мейсон. - Пусть обвинитель говорит, что ему угодно.
- Ну что ж, в таком случае суд разрешает свидетелю дать показания по этому вопросу. Я допускаю, что обвинителю известны какие-то факты, знакомые суду, но мне кажется маловероятным, что обвиняемая имеет непосредственное отношение к разговору между мистером Фричем и данным свидетелем, скорее всего она и не слышала об этом разговоре.
Все в полном порядке, ваша честь, - сказал Мейсон.
- Очень хорошо, - отрезал судья. - Отвечайте на вопрос, мистер Броган.
- Фрич заявил мне, - сказал Броган, - что предвидел возможность неприятных случайностей с оригиналом и поэтому вместо оригинала дал мне копию, оставив оригинал у себя в надежном месте. Он сказал, что сделает для меня новую копию.
- Как вы отнеслись к этому?
- Я был очень смущен, поскольку уверял мистера Мейсона и миссис Этвуд, что они слышат оригинал и что других пленок не существует, как и заверил меня мистер Фрич.
- Мистер Фрич сам сказал вам, что у него есть оригинал?
- Да, сэр, сам.
- Вам приходилось видеть этот оригинал?
- Да, сэр.
- Была ли у той пленки какая-либо особенность?
- Да, сэр.
- Какая же?
- Она состояла из нескольких склеенных между собой кусков.
- И мистер Фрич сделал новую копию?
- Да, сэр.
- Как вы отнеслись к этому?
- Я был очень обеспокоен, так как понял, что попал в очень неприятное положение.
- Почему?
- Если бы представители семьи Бэйнов договорились с мистером Фричем о передаче им за определенную сумму этой записи, оригинал бы остался у Фрича и по-прежнему представлял бы для них угрозу.
- Насколько я понял, в этом записанном на пленку разговоре было нечто такое, чему семья Бэйнов не хотела давать огласку?
- Да, сэр.
- А вы не заметили случайно, находился ли у мистера Фрича этот склеенный оригинал шестого числа этого месяца?
- Заметил, сэр.
- И где он был?
- В его квартире.
- В каком месте он хранил его?
- Этого я не знаю. Фрич вышел из комнаты, принес его и показал мне. И показал магнитофон, на котором мог делать записи.
- Итак, на девять часов утра седьмого числа у вас с мистером Мейсоном была назначена встреча?
- Да, сэр.
- И с миссис Этвуд?
- Да, сэр.
- Вы находились в девять часов в своей квартире?
- В девять - нет. Нет, сэр.
- Будьте добры, расскажите суду, где вы были и что делали.
- Мне было очень интересно узнать, что думают мистер Мейсон и миссис Этвуд по поводу прослушанной ими накануне записи, и очень хотелось выяснить, как удалось мистеру Мейсону стереть запись, не прикоснувшись к пленке. Поэтому на вечер шестого числа я договорился с приятелем играть в покер, решил нарочно не ночевать дома и прийти на встречу, опоздав минут на пять или десять. Я специально оставил дверь своей квартиры незапертой и приколол к ней конверт с запиской, адресованной мистеру Перри Мейсону, в которой уведомлял его, что могу задержаться, играя в покер, и предлагал ему войти в мою квартиру и подождать меня там.
- Что еще вы сделали?
- Я спрятал магнитофон с микрофоном в месте, где была возможность записать разговор, происходящий в коридоре перед дверью в квартиру или в самой квартире.
- Что вы сделали для того, чтобы этот магнитофон в нужное время включился?
- Я воспользовался электрическими часами.
- Вы можете объяснить это подробнее?
- Да, сэр. Существуют часы, которые работают с помощью электричества и ходят очень точно. На них имеется приспособление, подобное обычному будильнику. В установленное время это устройство вырабатывает электрический сигнал, который может включить любой прибор. Я установил эти часы на без десяти девять, чтобы именно тогда они включили магнитофон. На магнитофон я поставил катушку с пленкой длительностью в тридцать минут, на которую мог быть записан разговор людей, стоящих возле квартиры или находящихся в квартире. Микрофон я спрятал в дверной фрамуге.
- Сколько времени работал магнитофон?
- До двадцати минут десятого. Включился он ровно без десяти девять. Я надеялся вернуться не позднее двадцати минут десятого. Мне хотелось, прежде чем появиться самому, дать моим посетителям лишних пять - десять минут, чтобы они как следует увлеклись беседой.
- Значит, ваше отсутствие было преднамеренным?
- Да, сэр.
- И вы появились неожиданно?
- Да, сэр.
- В какое время?
- Примерно в пять минут десятого.
- И увидели там мистера Мейсона?
- Мистера Мейсона, миссис Этвуд и секретаршу мистера Мейсона, кажется, мисс Стрит.
- И вы все вошли в квартиру?
- Да, сэр.
- Что дальше?
- Тогда я и обнаружил тело Фрича.
- Скажите, вы включали свой магнитофон, чтобы узнать, о чем говорили ваши гости?
- Да, сэр. Включал.
- Скажите, в своем разговоре они уже упоминали о трупе Фрича?
- Да, сэр.
- Делал мистер Мейсон какие-либо комментарии по этому поводу?
- Да, сэр.
- Он давал какие-нибудь советы женщинам?
- Да, сэр.
- Говорил ли мистер Мейсон, что собирается искать пленку с оригиналом записи, находившуюся, по его мнению, у мистера Фрича?
- Да, сэр, говорил.
- Эта запись у вас с собой?
- Да, сэр.
- Голоса можно узнать?
- Да, сэр.
- Если суд позволит, - сказал Мун, - я хочу представить сейчас пленку с этой записью. У меня здесь есть магнитофон, на котором ее можно будет послушать, и полагаю, суду будет это интересно.
- Есть возражения? - спросил судья Кейлор.
- Есть, и много, - сказал Мейсон. - Эта запись не имеет никакого отношения к совершенному преступлению. Она никоим образом не касается Хэтти Бэйн, которой в тот момент не было с нами. Она не могла знать и о сути разговора.
Зато там был ее адвокат, - заметил Мун.
- Тогда я еще не был ее адвокатом, и нельзя связывать ее словами, которые я произнес до того, как стал им, иначе вы с тем же успехом можете использовать и сказанное мною десять лет назад.
- Я полагаю, мы все же имеем право представить эту пленку в качестве доказательства, - сказал Мун. - Она имеет важное значение.
- При определенных условиях можете, - ответил Мейсон. - Прежде всего вы должны спросить одного из участников разговора, имел ли этот разговор место. Если он подтвердит это, то все, на этом можно ставить точку. Если же станет отрицать, что такой разговор состоялся, вы будете иметь право предъявить свою пленку и подвергнуть сомнению показания, но для этого вам придется доказать, что часы работали, что запись действительно была сделана в указанное время, и кроме того, кто-то должен узнать на этой записи голос человека, показания которого вы желаете оспорить. Но даже и после этого ваша запись не может служить доказательством фактов.
- Я думаю, адвокат прав, - сказал судья Кейлор.
- Если суд позволит, - раздраженно бросил Мун, - я надеюсь с помощью этой записи показать, что мистер Мейсон, зная, что мистер Фрич уже мертв, незаконно проник в квартиру покойного, чтобы в нарушение закона найти склеенный оригинал записи.
- И на основании этого вы подозреваете меня в убийстве Фрича? - спросил Мейсон.
- В конце концов, вы могли быть соучастником, - отрезал Мун.
- Скажите, какую пленку вы хотите представить? - спросил судья Кейлор.
- В данный момент ту, которая записывалась у двери квартиры Брогана, когда тело уже обнаружили и мистер Мейсон заявил, что собирается осуществить незаконный обыск квартиры Фрича.
- Возражение принимается, - вынес постановление судья Кейлор. - Никто из участников этого разговора не привлекался к ответственности по данному делу, и не было подтверждено, что разговор состоялся в присутствии обвиняемой.
- Я также хочу представить пленку с записью, которую Броган назвал оригиналом записи Фрича, - сказал Мун.
- Сначала вы должны обосновать свою просьбу.
- Мне кажется, я уже сделал это, ваша честь.
- Данный свидетель лишь заявил, что такая пленка есть. Он не опознал ее.
- Если суд послушает ее, то убедится, что она сама несет в себе доказательство своей подлинности.
Судья Кейлор покачал головой.
- Ее должен опознать какой-то свидетель.
- Но Броган может подтвердить, что эта пленка внешне походит на ту, что была у Фрича.

Предыдущая страница 13 Следущая страница


Дело зеленоглазой сестрички 14

- Посмотрите в окно, - посоветовал Мейсон. - Внизу на стоянке вы увидите сотни машин одной модели. Все они схожи по внешнему виду. Но если вы захотите опознать какую-то из них, то вам придется рассматривать ее индивидуальную, а не общую характеристику.
- Не надо меня учить, - огрызнулся Мун.
- Кто-то же должен это делать, - улыбнулся Мейсон.
- Прекратите, адвокат, - сурово сказал судья Кейлор. - Суд не намерен выслушивать ваши саркастические замечания.
- Я только ответил на грубость, - сказал Мейсон.
- Защитнику не подобает отвечать на грубость тем же. Извольте соблюдать порядок на слушании. Итак, джентльмены, я терпеливо выслушал показания. Если эту пленку собираются предъявлять в качестве доказательства, то ее должен опознать какой-то свидетель. В данный момент я предлагаю не задерживаться на этом вопросе.
- Пока все, мистер Броган, - сказал Мун. - Я вызову вас после того, как вы послушаете эту запись.
- Я хочу задать свидетелю несколько вопросов, - сказал Мейсон.
Задавайте, мистер Мейсон, - разрешил судья Кейлор.
Мейсон поднялся, обошел стол защиты и остановился, ожидая, когда Броган посмотрит на него.
Броган поднял глаза, натолкнулся на твердый взгляд адвоката, увидел словно высеченное из гранита лицо и опустил глаза.
Воцарилась красноречивая тишина.
- Спрашивайте, - сказал судья Кейлор.
- Вам было известно, что Фрич когда-то ограбил банк? - спросил Мейсон.
- Я полагал, что такая вероятность существует.
- Вы уже знали Фрича в то время?
- Я... я думаю, знал.
- Вам было известно, какую сумму хотел получить Фрич в обмен на свое молчание относительно подробностей этого ограбления?
- Я знал, что он хотел получить значительную сумму денег.
- Вы намеревались действовать в качестве посредника и вести переговоры о выплате этой суммы?
- Не в том смысле, который подразумевает ваш вопрос.
- Тогда в каком?
- Я хотел сделать все, чтобы помочь мистеру Бэйну... семье Бэйнов.
- Вы знали Бэйнов?
- Лично - нет.
- Почему вам так хотелось им помочь?
- Просто я подумал, что они... ну, я подумал, что им нужно...
- Вы подумали, что их шантажируют?
- Да.
- Так шантажировали их или нет?
- Ну, как сказать. Ситуация была довольно необычной.
- И вы решили принять участие в шантаже?
- Нет, сэр.
- Вы хотели взять у Бэйнов деньги и передать их Фричу?
- Ваше утверждение - лишь голый факт. Оно не объясняет мотивов моих поступков, а эти мотивы я считаю достойными одобрения.
- Ответьте на вопрос, - сказал Мейсон. - Вы хотели взять у Бэйнов деньги и передать их Фричу?
- Да, если вы хотите такого ответа.
- Вы знали, что это шантаж?
- Я считал это равносильным шантажу.
- Вы пришли к выводу, что Фрич может дать ограбленному банку определенную информацию, из которой станет ясно, что деньги, украденные в этом банке, были использованы мистером Бэйном для покупки земельного участка. В дальнейшем участок приобрел большую стоимость благодаря открытому там нефтяному месторождению. Фрич утверждал, что мистер Бэйн, используя эти деньги, знал, что они украдены в банке. Я правильно говорю?
- По существу, вы правы.
- Теперь скажите: вас не было дома в ночь убийства?
- Да, не было.
- Вы были близко знакомы с мистером Фричем?
- Я в каком-то смысле сотрудничал с ним. Мистеру Фричу были нужны деньги, и он думал, что я смогу помочь ему достать их.
- И вы пытались достать для него деньги?
- Я пытался уладить это дело.
- Под выражением "уладить дело" вы подразумеваете вынудить семью Бэйнов заплатить кругленькую сумму денег за молчание Фрича?
- Ну... для того чтобы уладить дело.
- Квартира Фрича находится напротив вашей?
- Да, сэр.
- Кто снял для него эту квартиру?
- Фрич предполагал, что может надолго сойти со сцены, не так ли?
- Я не знаю, что у него было на уме.
- Он не советовался с вами? Свидетель замешкался.
- Да, кажется, он как-то раз действительно говорил мне что-то об этом.
- Вы время от времени бывали у Фрича?
- Да, сэр.
- И он заходил к вам?
- Да, сэр.
- У него были ключи от вашей квартиры? - Ну...
- Были или нет?
- Да, были.
- У вас был ключ от его квартиры?
- Он просил меня...
- У вас был ключ от его квартиры?
- Да, сэр.
- Вы тоже заходили туда иногда?
- Да, сэр.
- Вам было известно, что он хотел превратить свою квартиру в тайное убежище?
- Что вы имеете в виду?
- Было ли вам известно, в частности, что он купил большой морозильник, наполнив его большим количеством продуктов, чтобы при необходимости не выходить из дому и не показываться на глаза людям?
- Да, сэр.
- Вы знаете, сколько стоит такой морозильник?
- Кажется, около семисот долларов.
- И продуктов в нем было на кругленькую сумму?
- Думаю, да.
- Они стоят больше ста долларов?
- Думаю, да.
- Больше двухсот долларов?
- Я думаю, примерно... примерно триста - триста пятьдесят долларов.
- Кто дал ему эти деньги? Броган смущенно заерзал в кресле.
- Конечно, я был в щекотливом положении и...
- Это вы дали ему деньги на покупку морозильника и продуктов?
- Я просто дал ему взаймы определенную сумму денег.
- Какую сумму?
- Две тысячи долларов.
- А вам известно, что эти деньги или значительная их часть пошли на оплату расходов, связанных с вселением в эту квартиру, покупкой телевизора, морозильника и продовольствия?
- Да, сэр. Я предполагал это.
- То есть в то же самое время, когда вы заявили нам о своих высоких этических принципах, вы финансировали противозаконную деятельность Фрича?
- Я смотрю на это иначе.
- Зато я смотрю на это именно так.
- Вы имеете право иметь собственное мнение, и я - тоже.
- Теперь скажите, в ночь убийства вы намеренно не вернулись домой?
- Да, сэр.
- Вы играли в покер?
- Да, сэр.
- Вы сможете доказать, что в эту ночь вы были именно там, где говорите?
- Конечно. Я смогу доказать, где я был этой ночью и утром примерно до двадцати минут девятого.
- Где вы были после этого времени?
- Я остановился и вышел из машины, чтобы перекусить. Честно говоря, я даже не запомнил названия ресторана. Это был первый попавшийся мне по дороге ресторан. Он был открыт. Я заглянул туда, увидел свободные столики, позавтракал там и выпил чашку кофе.
- Вы играли в покер всю ночь, то есть всю ночь с шестого на седьмое и утро седьмого числа до двадцати минут девятого?
- Да, сэр.
- Сколько партнеров у вас было?
- Семь человек, и каждый из них подтвердит мои слова.
- Вы нарочно организовали эту игру в покер?
- Не совсем так, сэр. Я... возможно, у меня были причины организовать ее.
- Организовать, чтобы не ночевать дома, заманить нас с миссис Этвуд в вашу квартиру и записать на пленку наш разговор?
- Возможно, вы правы. У меня было несколько причин для этого.
- И эта - одна из них.
- Да.
- Больше всего вас интересовало, собираемся ли мы заплатить Фричу за эту запись?
- Больше всего меня интересовало, как вы сумели стереть запись на пленке, не приближаясь к ней.
- Но вы намеренно отсутствовали в то время, когда должно было совершиться убийство?
- Да, сэр. Я... постойте, постойте! Не ловите меня на слове.
- Тогда почему вы сказали "да"?
- Это вы сказали. Вынудили меня сказать.
- Вам хотелось иметь алиби, не так ли?
- У меня безупречное алиби, мистер Мейсон. Вы не сможете впутать меня в это убийство, как бы ни старались.
- Почему?
- Потому что убийство было совершено в то время, когда со мной играли в покер семь человек.
- Вы отлучались, чтобы принести деньги, не так ли?
- Верно.
- В какое время?
- Около пяти утра... Я отлучался только на двадцать минут.
- Куда вы ездили?
- К своему другу.
- К какому другу?
- Я не хочу говорить.
- Почему?
- Не хочу его впутывать в это дело.
- Зачем вы к нему ездили?
- Я взял у него пятнадцать тысяч долларов.
- Когда точно вы появились у него?
- В пять утра, мистер Мейсон, - сердито бросил Броган. - Через два часа после того предела времени, когда, по словам врача, мог быть убит Фрич.
- Место, где вы играли в покер, далеко от вашего дома?
- Приблизительно в пяти кварталах.
- Туда можно добраться за пять минут?
- Думаю, можно, если на дороге не будет пробок.
- Надеюсь, в пять утра на дороге не было пробок?
- Нет, - язвительно ответил Броган. - Я мог выехать оттуда в пять утра и приехать домой в пять минут шестого, мог находиться там до пятнадцати минут шестого, мог, наконец, вернуться и возобновить игру в двадцать минут шестого. А теперь подумайте, мистер Мейсон, мог ли я совершить убийство, которое произошло между полуночью и тремя часами ночи, если оставлял игру даже ровно в пять часов? Мне не под силу повернуть время вспять.
- Свидетелю следует воздерживаться от вопросов защитнику, - произнес с некоторым раздражением судья Кейлор, - свидетель не должен оспаривать его доводы, свидетелю следует ограничиться ответами на вопросы.
- Ваша честь, - произнес Мейсон, - если суд не против, то я хотел бы ответить на вопрос свидетеля.
Судья Кейлор посмотрел на Мейсона так, будто не поверил своим ушам.
- Все обстоит очень просто, - продолжал Мейсон, - свидетель приехал домой, заколол Фрича пешней для колки льда, вытащил из морозильника съестные припасы, положил туда тело убитого, закрыл крышку и вернулся к своим партнерам по игре. Закончив игру в двадцать минут девятого, он примчался домой, вынул тело Фрича из морозильника, запихал его в свой буфет, побросал продукты назад в морозильник, погулял до девяти по улице и вернулся домой, заявив, что запоздал из-за того, что по дороге завтракал. В этом случае все факты совпадали бы с теми, что мы имеем сейчас. Температура тела изменилась бы как раз настолько, что врач, производивший вскрытие, ошибся бы и заявил, что смерть наступила около часа ночи, а не на четыре часа позднее.
Мейсон вернулся на свое место, откинулся на спинку вращающегося кресла и улыбнулся.
Судья Кейлор подался вперед и широко раскрытыми глазами поочередно посмотрел на свидетеля, на Мейсона и на помощника прокурора.
- Это ложь! - закричал Джордж Броган. - Я не совершал ничего подобного!
- Мы возражаем против заявления защитника, - завопил Мун. - Оно ничем не доказано. Оно противоречит логике.
- Покажите, чем противоречит, - возразил Мейсон. В зале суда неожиданно поднялся такой шум, что судебному приставу с трудом удалось восстановить относительную тишину.
- У вас есть хоть какие-то основания, чтобы выдвигать столь ошеломляющее обвинение, мистер Мейсон?
- Это не обвинение. Просто свидетель задал мне вопрос, как он мог совершить это убийство, и я ответил ему.
- Это невозможно, - обратился к суду Мун.
- Почему?
- Опытный врач не мог совершить такую ошибку в определении времени убийства.
- Позовите его на свидетельское место и спросите, - предложил Мейсон.
В зале воцарилась напряженная тишина.
- Есть еще вопросы к этому свидетелю? - неуверенно спросил судья Кейлор.
- Еще один-два вопроса, - сказал Мейсон.
- Очень хорошо, продолжайте, - распорядился судья Кейлор, явно растерянный.
- Вы знали, что несколько лет назад Фрич ограбил банк? - спросил Мейсон.
- Я знал, что он находится под подозрением.
- А то, что было украдено приблизительно пятьсот тысяч долларов?
- Я слышал об этом.
- Фрич в одиночку ограбил этот банк?
- Я не знаю.
- Вы не слышали, у него были сообщники?
- Что-то такое слышал. У него, кажется, был один или двое сообщников.
- Скажите, мистер Броган, вы участвовали в этом ограблении? - спросил Мейсон так небрежно, что публика в зале не сразу уловила всю важность вопроса.
Броган начал было подниматься со стула, но вновь опустился на него.
В зале надолго воцарилась тишина.
- Если суд позволит, - взорвался Мун, - это оскорбительный вопрос. Он не основан на фактах. Это выстрел наугад. Он задан лишь для того, чтобы смутить и унизить свидетеля.
- Пусть он все-таки ответит на него, - сказал Мейсон. - Пусть заявит под присягой, что не был участником этой банды. Само по себе это преступление за давностью сроков уже не подлежит наказанию, но, если Броган заявит сейчас под присягой, что не был участником этой банды, против него можно выдвинуть обвинение за лжесвидетельство.
В зале вновь наступила тишина.
- Я возражаю против этого вопроса, - сказал Мун. - Это...
- Отклоняется. - отрезал судья Кейлор и сурово посмотрел на погрустневшего свидетеля.
- Вы слышали вопрос? - спросил он.
- Да, сэр.
- Вы поняли его?
- Да, сэр.
- Отвечайте.
- Я не буду отвечать на этот вопрос, - помедлив, сказал Броган.
- Суд требует, чтобы вы ответили на него. Броган покачал головой:
- Я не буду.
- Почему? - спросил Мейсон.
- Потому что ответ может быть обращен против меня.
Мейсон улыбнулся помрачневшему помощнику окружного прокурора и снова повернулся к Брогану:
- Вам не везло, когда вы играли в покер, мистер Броган?
- Я уже сказал вам, что я проигрывал.
- И вы уходили в пять часов, чтобы принести деньги?
- Да, сэр.
- И вернулись с крупной суммой?
- Да, сэр.
- Вы можете нам сказать, где вы взяли деньги?
- Я уже сказал, что взял их у друга.
- Вы отказываетесь назвать его имя?
- Отказываюсь.
- Почему?
- Потому что, думаю, не обязан называть его.
- Я считаю этот вопрос неуместным и не правомерным, - сказал Мун.

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

Мейсон повернулся к судье Кейлору.
- Велите свидетелю ответить на этот вопрос, и он откажется, потому что ответ может быть использован против него.
- Я возражаю, - сказал Мун. - Вопрос не правомерен.
Судья Кейлор проговорил, внимательно глядя на свидетеля:
- Я отклоняю возражение. Отвечайте на вопрос, свидетель.
Броган упрямо затряс головой.
- Вы будете отвечать на вопрос? - спросил Мейсон.
- Нет, сэр.
- Почему?
- Вы сами сказали, мистер Мейсон, что ответ будет использован против меня.
- Ответьте тогда - человек, у которого вы взяли деньги, является вашим близким другом?
- Да, сэр.
- Возможно, самым близким?
- Возможно.
- Иными словами, вы взяли эти деньги у самого себя. Вы и есть тот друг. Вы оставили игру и пришли к себе домой, чтобы взять деньги в потайном сейфе, спрятанном за стеной, не так ли?
Броган опять беспокойно заерзал на стуле.
- Отвечайте же на вопрос, - сердито сказал судья Кейлор.
Броган умоляюще посмотрел на судью.
- Неужели вы не видите, ваша честь, что адвокат во что бы то ни стало хочет пришить мне это убийство. Я не в силах с ним бороться.
- Но вы обязаны ответить на вопрос, - не уступал Кейлор. - Если вы находились в это время в своей квартире и взяли там деньги, то так и скажите.
- Я не обязан говорить, - возразил Броган. - Я отказываюсь отвечать.
- На каком основании?
- На том, что ответ может быть использован против меня.
- Больше вопросов не будет, мистер Броган, - усмехнулся Мейсон. - У меня все.
- Это все, мистер Броган. Освободите свидетельское место, - распорядился Мун и с покрасневшим от злости лицом продолжал:
- Если суд позволит, я заявляю, что инсинуации - не доказательство. Гнусные измышления не означают реальных фактов. Но я знаю, почему они прозвучали, и, я думаю, суд тоже знает. Я намерен предотвратить появление в прессе искажающих правду сообщений, на что, я уверен, рассчитывает защитник. Я собираюсь вновь вызвать доктора Гановера, чтобы раз и навсегда опровергнуть всякие домыслы.
- Прекрасно, позовите его, - согласился Мейсон. Он встал и кивнул Делле Стрит, сидевшей в глубине зала.
Та вышла из зала и вскоре вернулась со стопкой книг. Она положила их на стол перед Мейсоном, затем принесла еще одну стопку.
Доктор Гановер, занявший свидетельское место, посмотрел на внушительный ряд книг, поставленных так, чтобы свидетель мог видеть на корешках их названия.
- Итак, - сказал Мун, - я задам доктору Гановеру всего один вопрос. Скажите, доктор, возможно ли, что то состояние, в котором вы нашли тело, было достигнуто искусственным путем - пребыванием тела в морозильнике? Другими словами, могло ли вообще случиться, что Фрича убили в пять часов утра, потом его тело в течение двух-трех часов продержали в морозильнике, а вы в результате этих манипуляций определили время наступления смерти между полуночью и тремя часами ночи?
- Минутку, - прервал Мейсон. - Прежде чем вы ответите на этот вопрос, доктор, я хотел бы задать вам, если позволит суд, несколько вопросов, касающихся вашей профессиональной квалификации.
- Очень хорошо, - сказал судья Кейлор. - Это ваше право.
Мейсон поднял одну из книг.
- Вы когда-нибудь слышали о книге доктора Лемойна Снайдера под названием "Расследование убийства", доктор Гановер?
- Да, сэр.
- Как ее оценивают специалисты?
- Как превосходную.
- Является ли она авторитетным источником в области судебной медицины?
- Да, является.
- Вы когда-нибудь слышали о книге профессора Глэстера "Судебная медицина и токсикология"?
- Конечно.
- Какая у нее репутация?
- Тоже превосходная.
- Является ли она авторитетным источником в области судебной медицины?
- Да.
Мейсон начал открывать названные книги на страницах, отмеченных закладками. Доктор Гановер как загипнотизированный наблюдал за адвокатом, укладывавшим раскрытые книги одна на другую, пока на столе не выросла довольно внушительная стопа.
- Я хочу возразить против вопроса обвинителя, - пояснил Мейсон, - на том основании, что он должным образом не обоснован, строится на недоказанных положениях и игнорирует реальные факты.
- Какими фактами я пренебрег? - спросил Мун.
- Прежде всего вы опустили тот факт, что доктор Гановер в своих показаниях частично опирался на состояние пищи в органах пищеварения, которая, по его мнению, принималась в обычное время. Я хочу подчеркнуть, что доктор Гановер не мог знать, когда принималась пища, и поэтому его заключение основывается почти полностью на температуре тела.
Я также хочу обратить ваше внимание на то, что ваша свидетельница миссис Лортон, на показания которой вы так рассчитывали, прямо сказала, что, когда обвиняемая подошла к квартире Фрича, известного свидетельнице как Фрэнк Риди, тот открыл дверь и впустил ее. Она не сказала, что "дверь открыл какой-то мужчина", она сказала, что Фрич сам открыл дверь и впустил ее. Из этого следует, что Фрич был одет как обычно. Если свидетельница смогла узнать его, она обязательно бы заметила, что он пригласил к себе женщину, будучи в нижнем белье. Поэтому совершенно ясно, что единственным критерием, которым руководствовался доктор Гановер при определении времени наступления смерти, была температура тела, и, поскольку мы теперь знаем, что Фрич был в обычной одежде, когда к нему приходила мисс Бэйн, а смерть встретил в нижнем белье, я предлагаю запретить свидетелю отвечать на заданный обвинителем вопрос в том виде, в каком он поставлен.
- О, я могу сформулировать его иначе, - сказал Мун. - Я поставлю его прямо. Возьму, так сказать, быка за рога. Доктор Гановер, учитывая лишь те факты, которые вам известны, допуская, что вы не знаете, когда Фрич принимал пищу, обнаруженную у него в желудке, основывая ваше заключение лишь на температуре тела, в состоянии ли вы сказать, возможно ли предполагать, что Фрич встретил смерть позднее трех часов ночи, если установленная вами температура тела была достигнута нахождением тела в морозильнике?
- Учитывая при этом, - заметил Мейсон, - что такая версия прекрасно объясняет и положение рук убитого после окоченения.
- Я не нуждаюсь в подсказках, - раздраженно сказал Мун.
- Я только хочу обратить на это внимание доктора, - усмехнулся Мейсон, - поскольку на карту поставлена его профессиональная репутация. Хочу также напомнить свидетелю и обвинителю, что, прежде чем будет принято какое-то решение, нужно выяснить, что произошло на самом деле.
- Не пытайтесь угрожать свидетелю, - закричал Мун.
- Я не угрожаю, я только предупреждаю его.
- Отвечайте на вопрос, - обратился Мун к доктору Гановеру.
Тот провел рукой по лысине, еще раз взглянул на раскрытые книги и произнес:
- Конечно, это довольно трудный вопрос.
- Чем трудный? - осведомился Мун.
- Я уже говорил, - пояснил Гановер, - что при определении времени наступления смерти по температуре тела необходимо учитывать, как был одет покойный и какова была температура окружающей среды. Когда я определил, что смерть наступила между полуночью и тремя часами ночи, я учитывал, что, если не считать майки и трусов, тело было раздетым. Я также принял во внимание лишь температуру в квартире, где было обнаружено тело. Должен сказать, что если меняется любой из этих постоянных факторов, то, естественно, изменятся и мои выводы.
- Но неужели это может привести к такой разнице в определении времени? - удивился Мун.
Доктор Гановер, невольно вынудивший обвинителя перейти к обороне, тихо проронил:
- Боюсь, мистер Мун, вам следовало сказать мне, какая температура была внутри этого морозильника.
- Я этого не знаю, - сказал Мун.
- Тогда я не могу ответить на этот вопрос, - вежливо улыбнулся доктор Гановер, довольный тем, что нашел путь к спасению своей чести.
- Но мы можем это выяснить, - сказал Мун. - Если суд позволит, я предлагаю суду взглянуть на место преступления, прежде чем кто-то сумеет исказить улики. Предлагаю отложить заседание суда, чтобы прямо сейчас взглянуть на этот морозильник. Предлагаю и доктору Гановеру вместе с нами осмотреть предполагаемое место преступления.
- Я думаю, суд пожелает осмотреть место преступления, - объявил Кейлор. - Это кажется вполне разумным при данных обстоятельствах.
- Минутку, ваша честь, - сказал Мун. - Я полагаю, весь этот эффектный дивертисмент был организован с единственной целью - отсрочить тот неприятный момент, когда мистеру Перри Мейсону придется объяснять, как попала к нему склеенная пленка с оригиналом записи, из-за которой произошло это убийство. Я полагаю, все это - лишь отчаянная попытка защитника отвлечь внимание суда и помешать ему спросить мистера Мейсона, что он делал в квартире Фрича в девять часов утра седьмого числа. У нас есть запись разговора мистера Мейсона, подтверждающая, что он сам вошел в квартиру Фрича с целью обыска. Прежде чем мы туда направимся, я предлагаю суду послушать эту запись. Мейсон рассмеялся.
- Эта запись практически бесполезна для суда. Ее можно использовать только для того, чтобы оспорить мои показания. Оспорить же их можно лишь в том случае, когда сказанное мною здесь будет противоречить тому, что записано на этой пленке.
- Позвольте вас спросить, - сказал Мун, - входили вы или нет в квартиру Фрича в девять утра седьмого числа?
- Давайте сначала определим, - ответил Мейсон, - сколько времени прошло к тому моменту после совершения убийства. Четыре или шесть часов?
- Это было по меньшей мере через шесть часов после крайнего срока возможного убийства, - закричал Мун. - Так сказал доктор Гановер, и я буду придерживаться его показаний, пока он их не изменит.
- Мне показалось, он уже изменил их, - сказал Мейсон. - Несмотря на это, вы все еще пытаетесь связать действия обвиняемой с моими действиями, совершенными шесть часов спустя после убийства, в котором Хэтти Бэйн обвиняется, когда, как я вас заверил, я еще не представлял ее интересов. Вы хотите обвинить меня в даче ложных показаний, представив суду запись разговора, о котором обвиняемая ничего не знала и который происходил в ее отсутствие.
Судья Кейлор покачал головой.
- Боюсь, мистер Мун, возражение адвоката придется принять. Разумеется, если вы хотите использовать эту запись для доказательства нарушения профессиональной этики, сокрытия доказательств, то вы имеете на это право, но сейчас вы можете ее использовать, только чтобы оспорить показания свидетеля, а усомниться в ответе свидетеля вы можете только в том случае, если ответ дан на прямо относящийся к делу вопрос.
- Итак, - заключил Мейсон улыбаясь, - я предлагаю взглянуть на место преступления.
Судья Кейлор кивнул.
- Суд прекращает заседание на время осмотра места преступления.
Удар молотка судебного пристава явился сигналом к началу настоящего столпотворения: зрители повскакали с мест, начались споры, раздались выкрики и замечания в адрес участников процесса, некоторые из присутствующих протиснулись вперед, чтобы пожать руку Мейсону.
Хэтти Бэйн посмотрела на Мейсона широко открытыми испуганными глазами:
- Это... что все это означает?.. Хорошо для меня или плохо?
- Вам придется потерпеть, - сказал ей Мейсон, - и вернуться под опеку надзирательницы.
- Надолго?
- Судя по тому, как идут дела, ненадолго, - улыбнувшись, успокоил он.

Глава 15

Сержант Голкомб с потемневшим от гнева лицом открыл дверь квартиры Фрича.
- Конечно, - сказал судья Кейлор, - в таких случаях показания, как правило, слушаются в суде, при осмотре места преступления показаний не дают, однако, поскольку здесь нет присяжных, я не считаю необходимым соблюдать это правило. Итак, мистер Мейсон, вы ссылались на некий морозильник.
Мейсон кивнул.
- Покажите мне его, сержант, - обратился судья к Голкомбу.
Сержант Голкомб направился к морозильнику и поднял крышку.
- Насколько я понял, мистер Мейсон, - сказал судья, - вы считаете, что тело находилось в этом морозильнике.
- Хочу обратить внимание суда на то, что он достаточно большой, чтобы вместить человека, - сказал Мейсон.
- Таких морозильников здесь тысяча в радиусе ста метров, - выпалил Голкомб.
- Прекратите, сержант, - сказал судья Кейлор. - Я просто хочу узнать мнение мистера Мейсона. Ну, мистер Мейсон, есть хоть какое-нибудь основание считать, что тело находилось в этом морозильнике. Такая возможность существует - ящик достаточно велик, но вы должны опираться на нечто более весомое, чем просто возможность.
- В первую очередь давайте взглянем вот на это, - сказал Мейсон.
Он взял из морозильника картонный пакет с мороженым, вскрыл его, достал из буфета чайную ложку и воткнул ее в мороженое.
- Вы понимаете, что я имею в виду? - спросил он судью Кейлора.
- Я не уверен, что понимаю, - нахмурился тот.
- Это мороженое растаяло, а затем было вновь заморожено. Видите вот эти кристаллы? Масса должна быть однородной, без всяких кристаллов.
- Понятно, понятно. - В голосе судьи Кейлора прозвучала заинтересованность.
- Дайте-ка я попробую.
Он погрузил ложку в мороженое. Захрустели образовавшиеся там кристаллы.
- Видите, объем мороженого уменьшился, и оно состоит из хлопьев, вместо того чтобы быть однородной массой, - пояснил Мейсон.
- Сержант, - резко сказал судья Кейлор, - вскройте еще один пакет с мороженым.
Тот повиновался.
- То же самое состояние, - констатировал Мейсон. Судья Кейлор проверил мороженое ложкой.
- Еще один, сержант. Результат был тот же.
- Очень интересно, - протянул судья. - Совершенно очевидно, что это мороженое оттаивало и вновь замерзало.
- Морозильник мог не работать, - сказал Голкомб. - Я не помню, но, возможно, мы отключали его, когда осматривали квартиру.
- Вы отключали морозильник, сержант? - спросил Кейлор.
- Не помню.
- Вы должны помнить то, что делаете, - отрезал судья. Он повернулся к Мейсону и с интересом спросил:
- Есть ли у вас какие-нибудь другие свидетельства, мистер Мейсон?
- Конечно. Достаньте из морозильника эти вот свертки. Проверьте, нет ли на дне ящика пятен крови.
- Он явно позирует, - произнес Мун. - Он делает это, чтобы отвлечь...
- Сержант, - спросил судья Кейлор, - вы вытаскивали продукты из морозильника, когда осматривали квартиру?
- Мы ничего здесь не трогали, - ответил Голкомб. - Мы только искали отпечатки пальцев.
- Доставайте свертки, - приказал судья Кейлор.
- Но они начнут таять, и мистер Мейсон скажет...
- Доставайте, - приказал судья. - Мы уже установили, что мороженое довольно долго лежало вне морозильника и успело растаять, по крайней мере частично. Сейчас доставайте все остальное, и поглядим на дно морозильника.
Сержант Голкомб начал вынимать пакеты и свертки, нарочито небрежно бросая их на пол, мешая в одну кучу замороженные мясо, овощи, фрукты...
Когда на пол упал последний сверток и судья Кейлор нагнулся и заглянул внутрь, показалось дно морозильника.
- Что это там, сержант?
- Место, куда накапала кровь из замороженного мяса, - ответил Голкомб.
- Из замороженного мяса никогда не течет кровь, - отрезал судья Кейлор. - Я хочу... Где доктор Гановер?
- Он скоро будет, - сказал Мун. - Он...
- Срочно найдите его. Примите все меры предосторожности, чтобы не испортить это пятно. Пригласите специалистов из полиции. Нужно выяснить, не человеческая ли это кровь. Если пятно достаточно велико, пусть эту кровь сравнят с кровью Фрича.
- Откуда вы знали, что здесь есть пятно, мистер Мейсон? - обратился судья Кейлор к Мейсону.
- Я не знал, я только предполагал, ваша честь.
- Вы здорово рисковали, - сказал Кейлор, одобрительно глядя на Мейсона.
- Что ж мне еще оставалось делать, ваша честь? - улыбнулся Мейсон.
Улыбка тронула уголки сурового рта Кейлора.
- Думаю, кое-что у вас оставалось про запас, адвокат, - сказал он и отвернулся.
- Посмотрите, - Мейсон указал на груду пакетов с продуктами на полу, - на одном из этих свертков тоже имеются пятна крови. Если ваша честь вызовет сюда дактилоскописта, то, возможно, он обнаружит на этом свертке скрытые отпечатки пальцев.
- Это пятна от рук мясника, который заворачивал мясо, - перебил Голкомб. - Это...
- Дайте взглянуть мне, - сказал Кейлор. Посмотрев на сверток, он резко выпрямился. - Пусть все покинут эту квартиру. Опечатайте ее. Приведите сюда дактилоскописта и медицинского эксперта из полиции. Я дам им указания, как надо искать улики в этой квартире. - Увидев мрачное лицо Голкомба, судья добавил:
- А вы, сержант, получите выговор.

Глава 16

Мейсон, Делла Стрит и Пол Дрейк сидели в кабинете Мейсона. Время от времени адвокат поглядывал на часы.
- Они не торопятся, - сказал он.
- Не тревожься, - успокоил Дрейк. - Они просто стараются возможно лучше выполнить свою работу. Поверь мне, сейчас они действительно из кожи лезут. Судья Кейлор очень разозлен.
Мейсон поднялся и начал нетерпеливо ходить по кабинету.
- Не могу понять, как ты это вычислил, - сказал Дрейк.
- Я не вычислил это, поэтому сейчас и волнуюсь. Мне пришлось рискнуть. Сильвия Этвуд хитрая и расчетливая женщина, но она могла говорить правду, когда сказала, что труп вывалился из буфета и упал на пол. Я сам слышал ее крик и стук от падения тела.
Трупные пятна находились на спине. Следовательно, тело должно было лежать на спине, но оно не могло лежать на спине, если вывалилось из буфета. Возникает вопрос: кому понадобилось переносить тело? Единственный возможный ответ заключается в том, что кому-то не захотелось, чтобы тело обнаружили там, где оно лежало, когда появились трупные пятна. Это означает, что кому-то, предположительно убийце, было выгодно, чтобы тело обнаружили не в том месте, где оно лежало прежде. На теле Фрича было только нижнее белье. В квартире Брогана не оказалось никакой одежды, принадлежащей Фричу. Поэтому разумно предположить, что Фрич был убит в своей квартире. Вероятно, он собирался ложиться спать, а может, он уже лег и...
- Но постель была застелена. На ней не спали, - сказал Дрейк.
Мейсон улыбнулся:
- Ее могли застелить потом.
- Продолжай, - сказал Дрейк.
- Допуская, что тело переносили, и исходя из необычного положения, в котором оно было найдено, можно сделать вывод, что оно находилось в каком-то узком пространстве...
- Этим узким пространством и мог быть буфет, - заметил Дрейк.
- Но тогда трупные пятна должны были появиться скорее на ногах, чем на шее, и руки были бы опущены.
- Да, наверно, ты прав, - согласился Дрейк.
- Таким образом, мы пришли к выводу, что тело переносили с места на место. Хэтти Бэйн не смогла бы перенести Фрича. Не смогла бы этого сделать и Сильвия Этвуд. Более того, им было бы невыгодно переносить тело. Человек, который перенес тело, имел для этого основания. И оно, по моему мнению, заключалось в том, что он хотел создать себе алиби. Он хотел создать себе алиби, изменив нормальную скорость охлаждения тела.
- Ты думаешь, Брогану хватило бы времени на все это? - спросил Дрейк.
- Давай рассуждать так, Пол, - задумчиво сказал Мейсон. - Кто-то перенес тело, и сделал это с определенной целью. Наиболее логично предположить, что этот человек хотел иметь алиби на время между полуночью и двумя или тремя часами ночи, но у него нет алиби на более позднее время.
Этот человек достаточно сильный, чтобы поднять и перенести тело. Этого человека Фрич впустил в квартиру, когда сам был в нижнем белье. Нам известно, что кто-то застелил постель и прибрал квартиру Фрича, возможно, для того, чтобы мы подумали, что Фрич был убит раньше, чем лег спать.
- Почему ты так думаешь? - спросил Дрейк.
- Потому что тело, вероятно, положили в морозильник. В этом случае врач, производивший вскрытие, сделал бы вывод, что убийство совершено раньше, чем оно произошло на самом деле. Но даже этот врач считает, что смерть могла наступить в полночь. Когда я пришел в квартиру Фрича утром, там работал телевизор. Вряд ли Фрич включил его после полуночи - в это время программы уже заканчиваются. Из этого следует: либо Фрич был убит до полуночи, либо после убийства кто-то нарочно включил телевизор.
Дрейк кивнул.
- А раз Хэтти видела его живым после полуночи, значит, верным является второе предположение.
- Да, это логично, - согласился Дрейк.
- Таким образом, - продолжал Мейсон, - одним из тех, кто отвечает описанию нашего гипотетического убийцы, является Броган, но тут в наши рассуждения вкрадывается один сомнительный момент.
- Какой?
- У Брогана не было причин убивать Фрича.
- Почему ты так думаешь? Разве Фрич не был зол на него и?..
- За что Фричу было злиться за него? Ведь Броган хотел помочь Фричу выманить деньги у Бэйнов.
- Но он мог украсть у Фрича эту запись и...
- Нет, не мог. Вместе со смертью Фрича исчезла и угроза состоянию Бэйнов. Сама по себе эта запись ничего не доказывает. Она могла лишь подтвердить показания Фрича. Фрич мог использовать эту запись, заявив, что Бэйн был его сообщником и знал, что деньги, уплаченные за приобретенную землю, были украдены в банке. Но без показаний Фрича эта запись не имеет никакой юридической силы.
- Ей-богу, ты прав! - воскликнул Дрейк. Резко зазвонил телефон.
Делла Стрит быстро взяла трубку.
- Слушаю. Хэлло. Да, офис мистера Мейсона... О, минутку. Это тебя, Пол.
- Хэлло. Да... Черт возьми!.. Ты уверен? - проговорил Дрейк в трубку. - Хороший отпечаток?.. Кровь той же группы?.. О'кей, спасибо. Держи меня в курсе. - Он положил трубку и улыбнулся Мейсону:
- Ты попал в "яблочко", Перри.
- Это почему?
- Пятна крови на дне морозильника - это кровь человека. И группа соответствует группе крови Фрича это редкая группа крови, и потому это очень важно. На окровавленных свертках с продуктами нашли хорошо сохранившиеся отпечатки пальцев. Кровь на свертках тоже совпадает с кровью Фрича. Отпечатки пальцев сфотографировали, но пока не могут определить, чьи они. Они не принадлежат ни Сильвии Этвуд, ни Хэтти Бэйн, ни Неду Бэйну. И они не твои, Перри, и не Джорджа Брогана.
Мейсон улыбнулся и закурил сигарету.
- Есть предположения? - спросил Дрейк.
- Есть, и немало.
- Например?
- Давайте рассуждать так, - сказал Мейсон. - Нас интересует человек, который имеет алиби на время убийства, но, возможно, и на более позднее время. Нас интересует человек, обладающий достаточной силой, чтобы поднять тело Фрича. Кроме того, этот человек должен быть достаточно образованным, чтобы знать, что, определяя время смерти, врач будет основываться и на температуре тела.
Нам нужно еще разобраться и в мотивах убийства. Нас интересует, кому выгодно было найти оригинал этой записи. Нас интересует человек довольно жестокий, чтобы заколоть Фрича, и, наконец, нам нужен человек, имевший доступ к пешне в доме Бэйнов.
Интересен и выбор орудия убийства. Выбор пешни говорит о том, что убийца воспользовался первым попавшимся на глаза оружием, не думая о его эффективности. Пешня попала ему в руки случайно, скажем, вскоре после полуночи в день убийства.
Нас интересует человек, сумевший создать себе алиби на весь вечер шестого и примерно до трех ночи седьмого числа, имевший возможность после этого поехать к Фричу и убить его, оставить тело в морозильнике до восьми утра и затем перепрятать в другое место. Разумеется, открытая квартира Брогана оказалась для этого идеальным местом. Итак, Пол, наш убийца силен физически, безжалостен, хладнокровен, образован, заинтересован в богатстве Бэйнов, и он имел доступ к этой пешне.
- Боже мой, - воскликнула Делла Стрит. - Вы же затягиваете петлю на шее Джаррета Бэйна!
Мейсон посмотрел на нее, на изумленное лицо Пола Дрейка, глубоко затянулся сигаретным дымом, выпустил его и сказал:
- Ну и что?
- О Господи! - воскликнул Дрейк. - Ведь если хорошенько подумать, это единственно возможное решение. Он приехал домой, поговорил с отцом, узнал об этой подделанной записи и склеенной ленте. Эдисон Доил дает ему алиби на время в районе двух часов. Затем, по его словам, он ложится спать и спит примерно до десяти часов утра. О Господи!
Мейсон пояснил:
- Джаррету ничто не могло помешать примерно в половине четвертого ночи поехать к Фричу, воткнуть ему в спину пешню, вынуть все из морозильника, засунуть туда Фрича, уехать, вернуться в восемь утра, затащить Фрича в буфет, где, по его мнению, тело должны были обнаружить я и Сильвия Этвуд, когда мы придем на встречу с Броганом в девять часов. После этого он поспешно побросал продукты обратно в морозильник и...
- Минутку, - перебил его Пол Дрейк. - Ты рассуждаешь правильно, но что ты скажешь об Эдисоне Дойле? Он тоже уходил ночью, у него алиби на время в районе полуночи, но он не...
- Вспомни его комплекцию, - сказал Мейсон. - Ты можешь представить, что он достает Фрича из морозильника, тащит его в квартиру напротив и запихивает в буфет? Доил слабоват для этого. Зато Джаррет - громадный неуклюжий гигант с бычьей шеей, мощными плечами и с тем необычным, крайне отрешенным состоянием духа, который характерен для многих ученых.
- Что же нам делать теперь? - спросил Пол Дрейк. Мейсон повернулся к Делле Стрит.
- Позвони Бэйнам и пригласи к телефону Джаррета Бэйна.
Поговорив по телефону, Делла Стрит широко открытыми глазами испуганно взглянула на Мейсона.

Предыдущая страница 15 Следущая страница


Дело зеленоглазой сестрички 16

- Что такое? - спросил Мейсон.
- Джаррета не будет даже на похоронах, - сказала Делла. - Вам он просил передать, что сожалеет, но ничем не может помочь мертвым, что он помогает только живым. Он сказал, что получил телеграмму о новых археологических находках и сейчас отбывает самолетом. Мейсон потушил сигарету.
- Что ж, если он уедет, его нелегко будет найти. Дрейк нахмурился.
- Полицейские, - сказал он, - хотят пришить это убийство Брогану. Они утверждают, что отпечатки оставил сообщник Брогана и что Броган все это подстроил специально, чтобы запутать их.
Мейсон усмехнулся.
- Вы не хотите предупредить полицию, чтобы она оставила Брогана в покое и задержала Джаррета Бэйна, пока он не исчез в джунглях? - осведомилась Делла Стрит.
- Есть высшая справедливость, Делла, - улыбнулся Мейсон. - Пусть Броган немного помучается. Для обвинения его в этом убийстве у них недостаточно улик. Было достаточно, чтобы арестовать его, но не хватит, чтобы осудить за убийство. Что касается Джаррета Бэйна, то пусть полицейские сами решают свои проблемы. Наша задача очень конкретная и очень ограниченная, Делла. Мы представляли интересы Хэтти Бэйн, которая уже освобождена из-под стражи.
- Хэтти Бэйн и ее зеленоглазую сестричку, - поправила Делла.
- О, кстати, - с улыбкой сказал Мейсон. - Зеленоглазая сестричка! Маленькая мисс Интрига! Мы не должны о ней забывать!
- О Господи! - воскликнула Делла. - Эта телеграмма о новых находках, позвавшая Джаррета в джунгли! Вы помните, она говорила...
Делла умолкла и вновь внимательно посмотрела на Мейсона.
Адвокат закурил еще одну сигарету.
- Маленькая мисс Интрига, - сказал он.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Делла Стрит, личный секретарь Перри Мейсона, протянула адвокату пахнущую духами визитную карточку.
  • Глава 2 (Страница 2)
    Мейсон вошел в офис сыскного агентства Дрейка.
  • Глава 3 (Страница 2)
    Точно в назначенное время Перри Мейсон и его клиентка вышли из лифта на этаже, где находилась квартира Брогана.
    • *** (Страница 3)
      Мейсон посмотрел на нее с невинным видом.
  • Глава 4 (Страница 3)
    Личный кабинет Мейсона очень напоминал студию звукозаписи.
  • Глава 5 (Страница 4)
    Сидя справа от Сильвии Этвуд, Мейсон с одобрением наблюдал, как умело она ведет машину.
  • Глава 6 (Страница 5)
    Было без десяти девять утра, когда Мейсон припарковал свою машину возле многоквартирного дома.
  • Глава 7 (Страница 5)
    Сержант Голкомб из отдела расследования убийств мог при желании без особых усилий быть крайне неприятным, саркастичным и своенравным.
  • Глава 8 (Страница 6)
    В офисе Мейсона Пол Дрейк занял свое излюбленное положение в большом мягком кожаном кресле: перекинул ноги через один подлокотник и уперся спиной в другой, сцепив пальцы на затылке.
  • Глава 9 (Страница 8)
    Мейсон проводил Деллу Стрит к месту, где стояли их машины.
  • Глава 10 (Страница 8)
    Сильвия Этвуд сидела в кресле для клиентов в офисе Мейсона.
  • Глава 11 (Страница 9)
    Пол Дрейк позвонил Мейсону около трех часов.
  • Глава 12 (Страница 9)
    В дверь офиса Мейсона постучали каким-то нервным, почти истеричным стуком.
  • Глава 13 (Страница 9)
    Перри Мейсон побывал в тюрьме.
  • Глава 14 (Страница 10)
    Зал суда был битком набит публикой, с нетерпением ожидающей начала предстоящего сражения.
    • *** (Страница 11)
      - Понятно, - сказал Мейсон.
  • Глава 15 (Страница 15)
    Сержант Голкомб с потемневшим от гнева лицом открыл дверь квартиры Фрича.
  • Глава 16 (Страница 15)
    Мейсон, Делла Стрит и Пол Дрейк сидели в кабинете Мейсона.


Эрл Гарднер

Дело зеленоглазой сестрички

Цикл: "Перри Мейсон"

Перевод с английского А. Т. Делавера

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin