Эрл Гарднер - Дело заикающегося епископа

1 Эрл Гарднер

Глава 1

Перри Мейсон внимательно посмотрел на фигуру, в нерешительности замершую на пороге его кабинета.
- Входите, епископ, прошу вас.
Облаченный в широкую черную одежду приземистый человек, слегка поклонившись, подошел к креслу. Белый отложной воротник сутаны священнослужителя подчеркивал темный загар лица и холодный блеск серых глаз.
Короткие ноги, обутые в черные, сильно поношенные башмаки, ступали твердо и уверенно, и, приглядевшись к посетителю, Мейсон подумал: походка не изменилась бы, даже если бы эти ноги несли торс своего владельца к электрическому стулу.
Епископ сел в кресло.
- Сигарету? - предложил Мейсон, придвигая посетителю коробку.
Епископ потянулся было за сигаретой, но тут же отрицательно покачал головой.
- В течение последнего часа я только и делал, что курил. Еще пара затяжек, и со мной все будет кончено. - Он проговорил эти слова, слегка запинаясь, как будто ему было трудно их произнести.
Затем епископ вообще замолчал, вероятно, для того, чтобы справиться с волнением и взять себя в руки. И действительно, после минутной паузы его голос стал таким же твердым, как пальцы пианиста, который, допустив фальшь, тут же спешит компенсировать ее дополнительной экспрессией.
- Если вы не против, я бы закурил свою трубку.
- Курите на здоровье, - сказал Мейсон.
Он отметил про себя, что трубка, появившаяся из левого кармана посетителя, очень подходит ее владельцу.
- Секретарша сказала мне, что вы епископ Вильям Меллори из Сиднея и что вы хотите проконсультироваться со мной по делу об убийстве человека, - сказал адвокат, стараясь облегчить задачу своего визитера.
Епископ кивнул, достал, из кармана кожаный кисет, набил мелким табаком инкрустированную трубку, сунул ее в рот, крепко зажал зубами и зажег спичку. Наблюдая за его действиями, Мейсон так и не понял, загородил ли он пламя спички ладонями для того, чтобы справиться с дрожью пальцев, или же сказывалась многолетняя привычка закуривать на ветру.
Когда трепещущее пламя осветило высокий лоб, плоское лицо с высокими скулами и упрямым подбородком, Мейсон слегка сдвинул брови, пытаясь разобраться в своих первых впечатлениях.
- Расскажите мне все, - сказал Мейсон.
Епископ Меллори выпустил несколько сизых облачков дыма. Он не относился к тем людям, которые при подобных обстоятельствах стали бы ерзать на стуле, но все же все его поведение говорило о крайней озабоченности.
- Боюсь, - наконец произнес он, - что мое юридическое образование весьма поверхностно. Мне хотелось бы знать, существуют ли смягчающие обстоятельства в отношении убийства человека.
Как только он запнулся вторично, его зубы крепко стиснули деревянный черенок трубки, а несколько быстро выпущенных к потолку струек голубоватого дыма сказали не только о том, что он нервничает, но также и о том, что его раздражает, что он никак не справится со своим волнением.
- По всей вероятности, - медленно заговорил Мейсон, - вы имеете в виду так называемый срок давности в отношении некоторых видов преступлений. В нашем штате любые преступления, кроме убийства, растраты общественных денег и подделки общественных документов, преследуются законом в течение трех лет после совершения преступления.
- Допустим, что полиция не нашла лицо, совершившее преступление, - проговорил Меллори, впиваясь глазами в лицо адвоката, слегка затуманенное дымом из трубки.
- Если подозреваемый жил за пределами штата, то время его отсутствия не входит в эти три года.
Епископ быстро отвел в сторону глаза, но не настолько быстро, чтобы Мейсон не заметил мелькнувшее в них разочарование. Мейсон продолжал говорить ровным тоном, совсем как доктор, старающийся успокоить больного перед предстоящей ему тяжелой операцией.
- Понимаете ли, дело в том, что по истечении трех лет и обвиняемому трудно бывает привести убедительные доказательства своей невиновности или непричастности к расследуемому преступлению, но и обвинению не менее трудно найти улики, бесспорно доказывающие его вину. Вот почему для всех преступлений, за исключением самых тяжелых, закон и установил срок давности. Это юридическое ограничение, но существует также и практическое. Поэтому, даже если прокурор по закону имеет право возбудить уголовное дело против того или иного лица, зачастую он не решается это сделать после нескольких лет, прошедших со дня совершения преступления. Кому хочется проигрывать процесс?
Он замолчал. Епископ тоже ничего не говорил - очевидно, подбирал в уме необходимые слова, чтобы четко выразить свои мысли. Мейсон заявил:
- В конце-то концов, епископ, клиент, советующийся с адвокатом, ничем не отличается от больного, пришедшего на консультацию к врачу. Так что говорите все начистоту: не надо ходить вокруг да около и задавать абстрактные вопросы.
Епископ Меллори торопливо спросил:
- Так вы считаете, что если преступление совершено даже двадцать два года тому назад, то окружной прокурор имеет право привлечь виновного к ответственности и возбудить против него судебное дело, если виновный не жил все это время в штате?
Ему так не терпелось услышать ответ Мейсона, что он не смутился от своего заикания и не слишком гладкой речи.
- Все зависит от того, посчитает окружной прокурор преступление преднамеренным убийством или же несчастным случаем, - сказал Мейсон.
- Это было непредумышленное убийство, нечаянное убийство. Но был выдан ордер на арест, и виновнику пришлось скрыться.
- При каких обстоятельствах все произошло?
- Человек ехал в автомобиле и врезался в другую машину. Было заявлено, что она... это... была пьяна.
- Двадцать два года назад? - переспросил Мейсон. Епископ кивнул.
- Двадцать два года назад таких аварий было немного, - заметил Мейсон, внимательно разглядывая Меллори.
- Верно, - согласился епископ, - но все произошло в одном из отдаленных округов, где прокурор был излишне рьяным и усердным.
- Что вы имеете в виду?
- То, что он постарался использовать все зацепки, которые предусмотрел закон.
Кивнув головой, Мейсон спросил:
- Скажите, епископ, случайно не вы этот обвиняемый? Удивление на лице епископа, вне всякого сомнения, было подлинным.
- Я в то время находился в Австралии, - ответил он.
- Двадцать два года, - произнес Мейсон.
Он прищурил глаза и задумался, размышляя вслух:
- Это очень долгий срок даже для самого придирчивого окружного прокурора. Более того, окружные прокуроры приходят и уходят, так что за эти двадцать лет в политической системе того округа наверняка произошли изменения.
Епископ рассеянно кивнул головой, словно политические перемены если и имели какое-то отношение к обсуждаемой проблеме, то весьма незначительное.
- Поэтому, - ровным голосом продолжал Мейсон, - если вы все еще озабочены этой историей, то думаю, что за ней скрывается нечто большее, чем просто излишне придирчивый окружной прокурор.
Глаза епископа Меллори широко распахнулись, он в упор посмотрел на Мейсона и пробормотал:
- Вы очень умный адвокат, мистер Мейсон.
Мейсон помолчал несколько секунд, прежде чем сказал:
- Может быть, вы мне расскажете все остальное? Епископ снова затянулся из трубки.
- Вам приходилось браться за дела, в основе которых лежит непредвиденная случайность?
- Иногда.
- Стали бы вы защищать бедняка от обвинения миллионера?
Мейсон ответил очень серьезно:
- Я стал бы отстаивать интересы моего клиента даже против самого дьявола.
Епископ продолжал дымить, внимательно разглядывая адвоката, видимо стараясь отыскать правильный метод подхода к нему. Затем он вынул изо рта трубку, спрятал ее в ладонях, кашлянул и спросил:
- Вы знаете Ренволда К. Браунли?
- Я слышал о нем.
- Вы когда-нибудь работали на него? Точнее, принадлежит он к вашим клиентам? С вами хотят проконсультироваться по делу против Ренволда Браунли. Речь идет о миллионе, если не больше. Я точно не знаю сколько. Вам предстоит драка с самого начала. Если вы выиграете, то получите гонорар - двести-триста тысяч долларов. Должен сразу предупредить, что с Браунли трудно справиться. Дело обещает быть неприятным. Вам придется защищать права женщины, которой причинили величайшее зло, причем единственным шансом выйти победителем будут мои свидетельские показания. Мейсон насторожился.
- И что же?
Епископ Меллори покачал головой.
- Поймите меня правильно. Для себя я ничего не прошу. Мне ничего не нужно. Я просто хочу, чтобы восторжествовала справедливость. Но если мне предстоит быть главным свидетелем по делу, поверят ли моим показаниям, если узнают, что я проявляю особый интерес к одной стороне?
- Сейчас трудно сказать что-либо определенное. Епископ взял трубку, набил табак, сунул изогнутый черенок трубки в рот, кивнул головой и сказал:
- Думаю, что сомнения будут. Мейсон молчал.
- Поэтому, - продолжал епископ, раскуривая трубку, - я не хочу, чтобы кто-нибудь знал, что я был у вас. Естественно, я не стану отрицать, если меня спросят. Но и в том случае, если меня спросят в суде, заинтересован ли я лично в данном деле, я отвечу правду... Но для всех причастных к данной историй было бы лучше, если бы подобного вопроса мне не задали. Далее. Я позвоню вам через час и сообщу, куда вам надо приехать, чтобы встретиться со мной и с теми людьми, которые хотят выиграть процесс. Их рассказ может показаться вам не правдоподобным, но клянусь, они говорят правду от первого слова до последнего. Это непростое дело об очень богатом человеке, человеке жестоком и безжалостном. Пока я сказал все, - заключил епископ. - Сейчас я ухожу и исчезну до того дня, когда вы вызовете меня в суд как свидетеля для дачи показаний. Вам придется потрудиться, чтобы найти меня, мистер Мейсон. Но мне кажется, я могу не беспокоиться, вы обязательно разыщете меня.
Епископ тряхнул головой. Видно было, что он вполне удовлетворен положением вещей. Затем он резко вскочил с места, короткие ноги затопали к выходу. Открыв дверь в коридор, епископ повернулся, поклонился Мейсону и, с шумом захлопнув за собой дверь, вышел.
Делла Стрит в секретарской с микрофона стенографировала беседу. Она тотчас вошла к Мейсону.
- Как вам все это нравится, шеф?
Мейсон стоял посреди кабинета, широко расставив ноги, засунув руки в карманы брюк и уставившись глазами на рисунок ковра.
- Провалиться мне на этом месте, если бы я знал, Делла, - медленно произнес Мейсон.
И
- Но какое он сам произвел на вас впечатление?
- Если он действительно епископ, то весьма светский человек. Прокуренная трубка, широкая одежда, не сковывающая движений... Да, он производит впечатление опытного, очень эрудированного человека, обладающего широким кругозором и не боящегося высказывать свое собственное мнение. Ты обратила внимание, как он подчеркнул, что не станет лгать, если противная сторона задаст определенные вопросы? Мне предстоит повести дело так, чтобы они не были заданы.
- Почему вы сказали "если он епископ"?
Мейсон покачал головой:
- Епископы не запинаются и не заикаются.
- Не поняла...
- Епископам приходится очень много выступать, это люди, обладающие исключительным красноречием, они ежедневно выступают перед народом. Если человек заикается, он вряд ли станет министром, скорее из него получится адвокат, хотя ты сама понимаешь, насколько и это не правдоподобно. Ну, допустим, что, несмотря на дефект, он все же пробился в министры, но епископом он никогда не будет.
- Понятно, - сказала Делла. - Так что же вы думаете?
- Этот человек может быть чертовски умным самозванцем, хотя я и не исключаю, что он на самом деле епископ, только переживший какой-то эмоциональный шок. В учебниках по судебной медицине описаны случаи заикания у взрослых после неожиданного эмоционального потрясения.
- Послушайте, Перри, если вы намереваетесь всерьез отнестись к заявлению этого человека и начать борьбу с мультимиллионером Ренволдом К. Браунли, вам лучше сначала выяснить, на самом ли деле ваш посетитель епископ или самозванец? Мне кажется, это весьма важно.
Мейсон кивнул головой.
- Я сам думаю об этом. Позвони-ка в Детективное агентство Дрейка и попроси Пола бросить все дела и приехать к нам.

Глава 2

Пол Дрейк боком скользнул в большое мягкое кресло, перекинув ноги через подлокотник, и уставился на Перри Мейсона своими слегка выпученными глазами. Глаза Пола были похожи на стеклянные глаза манекенов в универсальном магазине и придавали его цветущему лицу какое-то особое, бесстрастное выражение. Кончики губ приподнялись кверху, можно было подумать, что он над кем-то издевается. Его наружность была настолько далека от общепринятого представления о частном детективе, что Пол Дрейк часто добивался поразительных результатов в расследовании.
Перри Мейсон, засунув большие пальцы в петли отворотов пиджака и шагая взад и вперед по кабинету, бросал слова через плечо:
- Ко мне пришел на консультацию человек, назвавшийся Вильямом Меллори из Сиднея, епископом англиканской церкви. Он неразговорчив, с внешностью, и манерами светского человека, но я могу с уверенностью сказать, он не любитель закрытых помещений. Ты понимаешь, что я имею в виду: загорелое лицо, кожа, огрубевшая от ветра. Не знаю, когда он приехал. Он хотел узнать, что ждет человека, в пьяном виде задавившего кого-то черт знает где двадцать с лишним лет назад.
- Опиши, как он выглядит, - попросил детектив.
- На вид ему пятьдесят три - пятьдесят пять лет, футов шесть или семь дюймов, носит сутану, курит трубку, изредка сигареты, глаза серые, волосы темные, густые, с сединой на висках, производит впечатление человека компетентного, слегка заикается.
- Заикается? - переспросил Дрейк.
- Совершенно Верно.
- Ты хочешь сказать, что он епископ и что он заикается? - Да.
- Епископы не заикаются, Перри.
- В том-то все и дело. Заикание, я думаю, появилось недавно в результате какого-то эмоционального шока. Я хочу докопаться, в чем тут было дело.
- Как он сам воспринимает свое заикание?
- Точно так же, как и игрок в гольф. Допускает обидные ошибки, которые вообще-то для него не характерны.
- Мне все это не нравится, Перри. Это очень подозрительно. Откуда ты знаешь, что он действительно епископ? Или ты поверил ему на слово?
- Ты совершенно прав, - сразу же согласился с ним Мейсон.
- Тебе лучше всего поручить мне последить за ним и выяснить, кто он такой.
- Именно для этого я тебя и вызвал, Пол. Епископ собирается через час позвонить, и мне придется сказать "да" или "нет" о деле, затрагивающем огромные деньги. Если он действительно епископ, я склонен ответить положительно. Если же это какай-то мистификация, тогда я, естественно, откажусь.
- Какое дело?
- Что-то сверхконфиденциальное. Имеет непосредственное отношение к миллионам Ренволда К. Браунли, и если верить словам епископа, то мой гонорар составит несколько сот тысяч долларов.
Дрейк присвистнул от удивления:
- Вот это да...
- Кроме того, здесь всплывает старое уголовное дело о смерти человека по вине водителя, севшего за руль в нетрезвом состоянии.
- Когда это произошло?
- Двадцать два года назад, Пол.
У детектива поднялись брови вверх.
- Я знаю, двадцать два года назад подобных дел почти не было. Более того, все это случилось в каком-то глухом месте. Мне необходимо немедленно выяснить, что это за история. Усади всех своих людей за работу. Начни с округов Ориндж, Сен-Бернардино, Риверсайд и Керн. Да, и напомни мне про Наптча. Полагаю, что обвиняемым была женщина. По моим подсчетам, это произошло в 1914 году. Дело так и не было доведено до конца. Свяжись со своим австралийским корреспондентом в Сиднее, пусть он узнает все о епископе Вильяме Меллори. Проверь корабельные записи, выясни, когда Мел-лори прибыл из Австралии в Калифорнию. Наконец, проверь все центральные отели, не остановился ли там Вильям Мел-лори, епископ. Брось на это дело столько людей, сколько сочтешь нужным, но узнай все. И, главное, побыстрее, время не терпит.
Дрейк шумно вздохнул и сказал:
- Сразу видно, что у тебя время не терпит. Как будто у тебя бывает иначе. Ты требуешь, чтобы недельная работа была выполнена за час!
Можно было подумать, что Мейсон не слышал последних слов детектива.
- Больше же всего меня интересует, с кем он поддерживает связь, - продолжал он. - Так что постарайся выйти на него как можно быстрее. Установи наблюдение за всеми людьми, с которыми он общается.
Дрейк опустился еще ниже в кресло - теперь он опирался поясницей в полированную ручку кресла. Потом повернулся, поднялся, расправил широкие плечи и выгнул грудь колесом.
- О’кей, Перри, я пошел.
У самой двери детектив обернулся:
- Допустим, я выясню, что этот тип не тот, за кого себя выдает, ты станешь выводить его на чистую воду?
- Я? Ни в коем случае! - ответил Мейсон, подмигивая. - Я спутаю его по рукам и ногам, но докопаюсь, кто скрывается за обличием епископа.
- Давай поспорим, что он не имеет никакого отношения к церкви.
- Лицо у него честное, Пол.
- Как и у большей Части авантюристов. Вот почему они и преуспевают в своих махинациях, - горячился Дрейк.
- Мне не кажется таким уж невероятным, чтобы у настоящего епископа было честное лицо. Катись-ка ты поживее отсюда и принимайся за работу, а то слишком уж ты разболтался, - разозлился Мейсон.
Но Дрейк не уходил.
- Так ты не хочешь заключить со мной пари, а, Перри? Мейсон потянулся за томом свода законов, явно намереваясь запустить его в Дрейка.
Детектив все понял, хлопнул дверью и сбежал по лестнице.
Зазвонил телефон.
Мейсон поднял трубку. Говорила секретарша Делла Стрит:
- Шеф, пришел шофер такси. Мне кажется, вам стоит его принять, он сам кое-что вам расскажет.
- Шофер такси?
- Да.
- Какого черта ему от меня нужно?
- Денег.
- Ты считаешь, что мне надо его принять? - Да.
- Не можешь ли ты коротко объяснить, в чем там дело? - Нет.
- Ты хочешь сказать, он рядом и слышит наш разговор? - Да.
- О’кей. Пусть войдет.
Мейсон не успел положить на рычаг трубку, как дверь распахнулась и Делла Стрит впустила извиняющегося, но очень настойчивого таксиста.
- Этот водитель подвозил к нам в офис епископа Меллори, - пояснила Делла.
Шофер торопливо заговорил:
- Этот человек попросил меня подождать перед конторой, но у вас стоянка запрещена. Полицейский сразу же велел мне очистить место. Я отъехал и стал ждать пассажира, а тот как сквозь землю провалился. Счетчик в машине я не выключил. Время идет, а пассажира нет. Я пошел к лифтеру. К счастью, тот его запомнил. Он рассказал, что мой пассажир спрашивал, где помещается ваша контора, поэтому я к вам и пришел. На вид ему пятьдесят - пятьдесят пять лет, небольшого роста, коренастый, одет в черную сутану с круглым белым воротником...
Мейсон быстро спросил:
- Вы утверждаете, что он не выходил из здания?
- Я его не видел, а смотрел во все глаза, можете мне поверить. Да и лифтер сказал, что он не спускался. Но я-то его хорошо запомнил. На счетчике у меня три восемьдесят, и кто мне теперь заплатит?
- Где вы посадили этого человека? Шофер задумался.
Мейсон вытащил из кармана несколько бумажек, отыскал пятидолларовую и, подмигнув, протянул шоферу.
- Я хочу избавить себя от непредусмотренного расхода, но и вы не оставьте меня внакладе. Я-то ведь не ездил в такси.
Тогда шофер сказал:
- Он сел возле отеля "Ригал".
- И вы повезли его сразу сюда?
- Да.
- Он спешил?
- Еще как.
Мейсон протянул шоферу деньги.
- Мне кажется, вам не стоит его ждать.
- Да у меня нет особого желания задерживаться здесь. Уж больно злой полицейский на этой улице, - весело ответил водитель, отсчитывая сдачу. - Спасибо, что заплатили мне. С вашей стороны это чертовски благородно! Мне про вас рассказывали наши ребята, мол, человек вы честный, дело свое знаете вдоль и поперек и никогда не стараетесь сделать так, чтобы победил тот, у кого карман набит потуже. Если вам когда-нибудь понадобится моя помощь, рассчитывайте на меня. Я тоже не подведу. Меня зовут Винтере, Джек Винтере.
- Отлично, Джек. Кто знает, может, и впрямь придет такой день, когда придется вас пригласить выступить перед присяжными, а чтобы ваша память не ослабела и вы не позабыли о своих благих намерениях, оставьте сдачу себе. Идет? Купите сигарет или чего-нибудь покрепче.
- Идет! - широко улыбаясь, ответил шофер, поклонился и, насвистывая, сбежал по лестнице.
Мейсон поднял телефонную трубку и вызвал Пола Дрейка:
- Пол, проверь отель "Ригал". Наш клиент мог там зарегистрироваться как Вильям Меллори. Позвони сразу же, если его обнаружишь, обязательно установи наблюдение за теми, с кем он общается.
Делла Стрит, одетая в серый приталенный костюм и ярко-красную блузку, выглядела не многоопытным деловым секретарем, а весьма привлекательной, легкомысленной молодой женщиной. Она кокетливо просунула голову к нему в кабинет:
- Шеф, Джексон желает с вами поговорить по делу. Можете ли вы уделить ему несколько минут?
Мейсон кивнул:
- Пусть войдет.
Он сразу же заперся вместе с клерком и стал отрабатывать текст апелляции против приговора жюри в иске о нанесении телесных повреждений. Делла Стрит несколько раз старалась подписать какую-нибудь бумагу или подчистить те огрехи, которые всегда встречаются в текущей работе. Она знала своего шефа и чувствовала, что в скором времени адвокат с головой окунется в настоящее серьезное дело, которое потребует от него всю энергию и душевные силы. Значит, все второстепенное будет отложено на неопределенный срок. Во всяком случае, раньше всегда так было.
Перри Мейсон как раз указывал клерку на те слабые места в позиции противника, которые можно использовать в апелляции, когда Делла Стрит постучалась в кабинет со словами:
- Звонит Пол Дрейк, шеф. Говорит, что это очень важно. Мейсон кивнул, снял телефонную трубку и услышал торопливый голос Дрейка, который выпалил:
- Перри, звоню из отеля "Ригал", если ты еще не потерял интерес к епископу, то давай-ка приезжай сюда.
- Еду!
Мейсон положил трубку, взял шляпу.
- Делла, можешь идти домой. Он посмотрел на часы.
- Если мне что-нибудь понадобится, позвоню тебе домой. Джексон, продолжайте работать в том направлении, которое мы только что наметили. Когда закончите апелляцию, покажите мне.
Он вскочил в лифт, выбежал на улицу и увидел пустое такси как раз напротив конторы. В отеле "Ригал" он уже был через пятнадцать минут. Дрейк ждал его в вестибюле вместе с каким-то лысым типом, у которого меж толстых губ торчала короткая черная сигара.
- Познакомьтесь, это Джим Поли, местный детектив, - сказал Дрейк.
Поли протянул руку:
- Как поживаете, Мейсон?
Глаза его откровенно, с живейшим интересом разглядывали адвоката.
- Поли мой старый приятель, - сказал Дрейк. Он незаметно подмигнул Мейсону. - Искуснейший детектив, вряд ли найдется второй такой в нашем городе. Я пытался нанять его, но всегда не хватало денег. У него трезвая голова на плечах. Он дал пару раз мне советы, которые оправдали себя. Этого человека, Перри, нельзя упустить. Когда-нибудь в одном из твоих дел он тебе, здорово поможет!
Поли передвинул сигару в самый угол рта и скромно сказал:
- Я вовсе не гений, просто шевелю мозгами когда положено. Ничего не принимаю на веру. Руководствуюсь соображениями здравого смысла.
Пол Дрейк хлопнул по плечу местного детектива:
- Вот он весь в этом. Скромность. Ты ни за что не поверишь, но это он поймал Изопов, шайку изобретательных воров, орудовавших в отелях с отмычками. Конечно, лавры достались полиции, но выследил их Джим. Так вот, Перри, мы кое-что обнаружили, то есть Джим обнаружил. Джим, расскажи все сам.
Местный детектив толстыми коротенькими пальцами не спеша вытащил изо рта помятую сигару и заговорил тихо и многозначительно, будто больше всего его беспокоило, что их разговор кто-нибудь может подслушать:
- Вильям Меллори действительно остановился в отеле. Весьма странный тип. Отсюда он уехал на такси, торопился, но кто-то на другом такси поехал следом. Никто, кроме меня, не обратил на это внимания. Это моя обязанность. Я дока в этих штучках, меня не проведешь. Я заметил этого типа в то самое мгновение, когда он отъехал с тротуара. Видел, как он что-то сказал шоферу, кивнув головой в сторону отъехавшего Меллори. Мне не нужно было слышать, что он сказал. Даже если бы его слова были предъявлены в письменной форме, их смысл не стал бы мне яснее. Поэтому я решил повнимательнее присмотреться к этому Меллори. За ним наблюдать мог кто угодно, от частного детектива до сотрудника Федерального бюро расследований. Отель "Ригал" тихий, спокойный, в высшей степени респектабельный, и нам не хотелось бы иметь среди своих постояльцев людей, за которыми ведется слежка. Поэтому я решил поговорить с епископом, как только он возвратится назад, и сообщить ему, что нам срочно понадобилась его комната. Когда он пришел, в вестибюле находилась рыжеволосая девушка. Увидев его, она вскочила со стула и почтительно поздоровалась. Он слегка поклонился ей и поспешил к лифту. Походка у него удивительно забавная, ножки коротенькие, он ступает, не сгибая их, а переваливаясь с боку на бок, как утка. Естественно, джентльмены, я решил, что девушка в вестибюле ожидает его, и подумал, что он не задержится в номере дольше пяти минут и сразу же спустится к ней. Он же не пригласил ее с собой. Вы понимаете, это непросто - сразу же заявить клиенту, чтобы он освободил помещение. Некоторые выходят из себя, грозят подать в суд за оскорбление личности. Конечно, их слова по большей части пустая болтовня, но все равно это крайне неприятно. Вот я и решил, что будет гораздо проще, если эта рыжая поднимется к нему в номер и я в ее присутствии передам ему требование администрации. Он наверняка шуметь не станет.
Мейсон кивнул, а Дрейк пробормотал совершенно серьезно:
- Я же говорил тебе, Перри, что он голова! Очень сообразителен. Все учтет и продумает в наилучшем виде!
Поли скромно улыбнулся и продолжал:
- Действительно, через несколько минут рыжеволосая встает со стула и поднимается наверх. Я решил, пусть они минут десять поговорят, а уж потом я и пойду к нему в номер. Но прошло каких-то три-четыре минуты, вижу, она спускается вниз, с шумом отодвигает двери лифта, проходит через вестибюль с таким видом, как будто за ней гонятся с пистолетом. Я хотел было спросить, что случилось, но вовремя сообразил: не мое это дело. Хватит мне неприятностей с Меллори. И подумал: пусть идет с миром. К тому же она не проживает в отеле. И если поднимет скандал, то я сам окажусь в дурацком положении. Я сразу поднялся в шестьсот второй номер, который занимает Меллори. А там стулья перевернуты, зеркало разбито, Меллори лежит на кровати без признаков жизни. Покойник, решил я, увидев его. Борьба наверняка была шумной, но случилось так, что в это время ни в соседних номерах, ни напротив никого не было. Первым делом, понятно, я к нему. Схватил руку, пульс очень слабый, убеждаюсь, что сердце стучит, покойник-то еще, оказывается, не совсем покойник. Тогда я хватаю телефонную трубку и прошу Мейми на коммутаторе вызвать "скорую помощь". Минут через пять "скорая" приезжает, и они начинают его откачивать.
- Он пришел в сознание? - спросил Мейсон.
- Нет, - сказал Поли. - Разумеется, я не хотел, чтобы про этот случай пронюхали журналисты и прославили наш отель в газетах, поэтому я уговорил санитаров из "скорой" спустить Меллори на грузовом лифте и уехать по боковой аллее. Теперь еще один странный момент: только "скорая" уехала, прибыла вторая. Мейми уверяет, что она вызывала только одну, но записи доказывают, что из отеля поступило два вызова. Оба раза звонили молодые женщины, сообщили в больнице. Вот и пораскиньте мозгами: как это могло случиться? Разве что эта рыжеволосая сначала уложила его, а потом сама же вызвала машину "Скорой помощи".
Мейсон согласно кивнул головой.
Поли сунул изжеванный, влажный конец сигары в рот и чиркнул спичку.
Воспользовавшись тем, что, прикуривая, он наклонился, Мейсон, вопросительно приподняв брови, многозначительно посмотрел на Дрейка.
Дрейк кивнул, отвечая на молчаливый вопрос адвоката, а вслух произнес:
- Я подумал, не захочешь ли ты посмотреть, как работает настоящий детектив, Перри. Джим намерен подняться наверх и проверить комнату Меллори. Уж он-то докопается, чьих рук это дело. Как только я увидел, что ты подъезжаешь сюда, и зная, как ты дотошно работаешь над своими делами, я решил, тебе будет любопытно понаблюдать за действиями опытного детектива.
Поли выпустил несколько белых облачков дыма и самодовольно сказал: ,
- Ах, не расхваливайте меня, я вовсе не гений. Просто знаю свое дело, только и всего.

1 Следующая страница


Дело заикающегося епископа 2

- Конечно! - с искренним энтузиазмом воскликнул Мейсон. - Мне бы очень хотелось понаблюдать за работой настоящего детектива.
Поли напустил на себя важность.
- Конечно, полиции может не понравиться, если я возьму с собой посторонних в комнату Меллори. Они предпочитают, чтобы профессионалы-детективы держались в стороне и терпеливо смотрели на то, как куча полицейских орудует на месте преступления, затаптывая следы и уничтожая улики. Они всегда воображают себя такими умниками, для которых найти преступников - дело пустяковое. Если вы, друзья, обещаете ни до чего не дотрагиваться, мы поднимемся вместе наверх и быстренько все осмотрим. Возможно, я сумею предоставить мистеру Мейсону какие-нибудь улики.
Он подошел к лифту, указательным пальцем с грязным обгрызенным ногтем нажал на кнопку звонка и слегка откинул голову назад, чтобы дым от его изжеванной сигары не попадал ему в глаза. Через минуту кабина лифта спустилась вниз. Детектив вошел первым, едва только распахнулась дверь. Мейсон задержался, чтобы спросить у Дрейка:
- Кто-нибудь из твоих людей находится в отеле, Пол? Дрейк кивнул и прошел в лифт.
- Шестой, - скомандовал Поли. Лифт взмыл вверх, остановился. Поли сделал широкий жест рукой:
- Сюда, ребята.
И уверенно зашагал по длинному коридору. Дрейк тихонько сообщил на ходу:
- Один из моих парней сумел увязаться за рыжеволосой девушкой, но не дай Бог, если Поли что-нибудь заподозрит!
Они прошли почти в самый конец коридора. Местный детектив достал отмычку, открыл дверь и на пороге еще раз предупредил:
- Только ни до чего не дотрагивайтесь!
Стол был перевернут, коврики сбиты в угол, торшер валялся на полу, матовая лампочка разбита вдребезги, и ее мелкие осколки блестели крошечными льдинками на фоне ковра. Разбившееся на многочисленные мелкие кусочки зеркало валялось на паркете, только пустая рамка сиротливо свисала с крюка. Глэдстонская сумка с ярлыком "Монтери" лежала на полу, из нее были вытащены кое-какие предметы облачения духовного лица. Небольшой сундук для перевозки верхней одежды тоже был раскрыт. Портативная пишущая машинка, перевернутая кареткой вниз, валялась на полу, на ее футляре был приклеен такой же ярлык - "Монтери". Дверца шкафа распахнута наполовину, внутри три или четыре костюма.
Глаза Мейсона остановились на портфеле для бумаг. Замок на нем был вырезан с трех сторон и теперь болтался на куске кожи. "
- Рыжеволосая пыталась обчистить епископа, - уверенно заявил Поли. - Он поймал ее за руку. Тогда она ударила его по голове, он потерял сознание, она стала рыться в его вещах, по всей вероятности, искала деньги.
- В таком случае эта рыжеволосая должна быть опытной преступницей, - заметил Мейсон.
Поли сурово усмехнулся и, показав рукой на беспорядок, спросил:
- А разве это ни о чем не говорит? Мейсон кивнул головой.
- Самое первое, что мне надлежит сделать, - с важным видом продолжал Поли, доставая из кармана карандаш, - это переписать вещи, которые находятся в комнате. Когда епископ придет в себя, он непременно заявит, что у него пропали вещи после того, как его забрали в больницу, что отель не принимает никаких мер по охране личного имущества постояльцев. Ох, тут надо держать ухо востро, я изучил все эти трюки досконально, мне их положено знать, чтобы не нажить всяких неприятностей.
- Я кое-что хочу сказать, - перебил его Дрейк. - Понимаешь, Перри, некоторые считают, что вот такой детектив при гостинице вовсе не должен обладать большим опытом и умом, потому что ему нечасто приходится оказываться в настоящих переделках, но лично я считаю, что работа местного детектива весьма ответственная и сложная! Она требует смелости, находчивости, смекалки.
Мейсон еще раз согласно кивнул и сказал:
- Мне думается, Пол, что нам лучше уйти отсюда и не мешать Джиму.
- А я считал, что вы захотите побыть тут, пока я буду производить осмотр.
- Мне очень было интересно наблюдать, как вы приметесь за дело, - ответил Мейсон. - Насколько я понимаю, вы сейчас приступите к подробной описи имущества.
- Совершенно верно.
- Неужели вы не упустите ни единой мелочи, находящейся в комнате?
- Безусловно. И вы поразитесь, как быстро я с этим справлюсь.
Мейсон покачал головой.
- Мне бы хотелось взглянуть на эту опись, когда она будет закончена, чтобы разобраться, по какому принципу вы работаете и как характеризуете предметы в описи.
Поли вытащил из кармана записную книжку и сказал:
- Нет ничего проще.
- Через час мы заедем, - сказал Мейсон. - А пока огромное вам спасибо, мне доставило истинное удовольствие видеть вас за работой. Не думаю, что кто-то, кроме вас, обратил внимание на эту девушку в вестибюле.
Поли энергично закивал головой.
- О, она чертовски умна, эта штучка. Неторопливо встала с места, слегка повела бровями, этим ограничились ее сигналы. По всей вероятности, она познакомилась с ним где-то раньше и договорилась о свидании уже в отеле.
- Ну, пошли.
Мейсон слегка подтолкнул Дрейка под бок. Поли провел их до лифта, после чего возвратился в номер, чтобы заняться описью. Дрейк объяснил:
- Я не был уверен, Перри, что тебе захочется играть с этим малым, но все же решил, нельзя упускать такой возможности. Он настоящий напыщенный индюк, но здесь он на месте, свое дело великолепно знает. Лестью от него можно добиться чего угодно.
- Мне самому хотелось взглянуть на комнату, - ответил Мейсон. - Другой возможности у нас не было бы. Я предполагаю, что за епископом следили, и он это заметил. Он решил избавиться от хвоста, поэтому оставил водителя такси дожидаться его перед входом, а сам незаметно улизнул через другой выход. Те типы, которые установили за ним наблюдение, рассчитывали, что епископ задержится и они успеют проверить его багаж. Но епископ вернулся в разгар обыска - и произошла драка.
- Ну, а какова роль рыжеволосой красотки в вестибюле?
- Это-то мы и должны выяснить. Надеюсь, что твои парни ее не упустили.
- Надеюсь. Здесь был Чарли Дауне, я просил его установить наблюдение за любым человеком, который будет интересоваться епископом. Сейчас позвоню в офис и узнаю, было ли от него сообщение.
Дрейк позвонил из будки телефона-автомата в вестибюле, разговор продолжался несколько минут, а когда он вышел наружу, на его физиономии играла довольная улыбка.
- Чарли звонил несколько минут назад. Он на Адамс-стрит, наблюдает за многоквартирным домом. Туда прошла рыжеволосая красотка.
- О’кей, - сказал Мейсон, - поехали!
Машина Дрейка находилась на стоянке вблизи от отеля. Он сел за руль, и машина рванула с места. Дрейк показывал чудеса водительского искусства, лавируя в потоке машин. Добравшись до нужного дома по Адамс-стрит, он поставил свою машину за "шевроле" старого образца, припаркованного у обочины. В ту же минуту рядом с машиной появился человек и подошел к ним.
- Что ты выяснил? - спросил Дрейк.
Чарли Дауне, высоченный тип с наружностью гангстера, вынул изо рта сигарету, встал боком к ним, так что они видели только его профиль, и стал рассказывать, в то время как его глаза оставались прикованными к дому напротив. Через секунду он снова сунул сигарету между зубов, и она поднималась то вверх, то вниз при каждом сказанном им слове.
- Увидев рыжеволосую красотку, епископ явно смутился. Он подал ей едва заметный знак и отправился к себе наверх в номер. Через несколько минут красотка тоже встала с места. Я не пошел следом, но обратил внимание на то, что указатель этажа на лифте показывал шестой этаж, когда лифт остановился. Девушка быстро возвратилась, вид у нее был крайне взволнованный. Она буквально выскочила из отеля, перебежала на другую сторону в аптеку, позвонила из автомата. Потом остановила первое же свободное такси и приехала в этот дом.
- Предпринимала ли она попытки скрыться от тебя?
- Нет.
- А в какой квартире она живет?
- Она заглянула в нижний почтовый ящик справа. Я проверил имя на этом ящике. Дженис Ситон, а номер триста двадцать восемь. Лифт находится на третьем этаже. Я спустился и позвонил вам в офис, чтобы получить дальнейшие указания.
- Молодец, - похвалил его Дрейк, - ты неплохо поработал. Побудь-ка еще здесь, Чарли. Если она выйдет, перехвати ее, а мы поднимемся наверх.
Дауне кивнул и забрался обратно в машину. Дрейк, заметив, что Мейсон с недоумением рассматривает старенький "шевроле", рассмеялся:
- Единственно подходящая машина для сыщика. Настолько незаметная, что на нее никто не обратит внимания, в то же время весьма надежная и безотказная. На ней можно поехать куда угодно, а если сыщику понадобится кого-нибудь прижать к обочине, то лишняя вмятина в крыле погоды не сделает.
- А мотор у нее, наверное, далеко не из слабеньких?
- Само собой.
- Полагаю, мы не станем звонить этой крошке?
- Чего ради? Зачем предоставлять человеку возможность подготовить сцену? Нет, я считаю, лучше навалиться на нее, как тысяча кирпичей. Давай-ка позвоним кому-нибудь из жильцов.
Он не глядя нажал на пару звонков, пока не раздался электрический зуммер, возвещая, что запирающее устройство на двери отошло и путь свободен.
Дрейк придержал дверь, пропуская в холл адвоката, потом они поднялись вверх по лестнице. Дойдя до 328-й квартиры, они постояли с минуту перед дверью, прислушиваясь. До их слуха долетал неясный шум, торопливые шаги.
- Собирают вещи, - сказал Дрейк.
Мейсон кивнул головой и кончиками пальцев тихонько постучал в дверь.
Женский голос, слабый, тоненький, испуганно откликнулся:
- Кто это? Мейсон ответил:
- Срочная доставка почтового отправления.
- Подсуньте под дверь.
- Вы должны доплатить два цента.
- Одну минутку, - отозвался женский голос. Топот шагов около двери.
Была предпринята бесплодная попытка подсунуть монетку под дверь. Мейсон шумно запротестовал:
- Что это за глупости? Я почтальон, а не мальчишка-рассыльный. Откройте двери и заберите пакет.
Щелкнула задвижка, дверь немного приоткрылась, но этого было достаточно для того, чтобы Мейсон успел просунуть в щель ногу.
Женщина испуганно вскрикнула и попыталась захлопнуть дверь, но Мейсон без труда распахнул ее, заявив:
- Не пугайтесь, Дженис. Мы просто хотим с вами поговорить. Он уже увидел раскрытый чемодан на кровати, второй, большего размера, стоял посреди комнаты, на кресле лежала куча одежды.
- Я вижу, что вы собрались путешествовать?
- Кто вы такие и какое у вас право силой вламываться в мой дом? Где срочное почтовое отправление?
Мейсон, указав рукой на свободный стул, повернулся к Дрейку:
- Садись, Пол, устраивайся поудобнее.
Детектив уселся. Мейсон опустился на краешек кровати. Девушка смотрела на них огромными, расширенными от ужаса голубыми глазами. Волосы у нее были цвета красной меди, а кожа отличалась той бархатистой белизной, которая характерна для рыжеволосых людей. Она была стройной, с великолепной фигурой спортсменки и казалась безумно испуганной.
- Вы тоже могли бы присесть, - сказал ей Мейсон.
- Кто вы такие? Почему вы ворвались силой в мой дом? - опять спросила девушка, стараясь сохранять спокойствие.
- Мы хотим спросить вас о епископе Меллори.
- Я не знаю, о ком вы говорите. Я не знакома ни с каким епископом.
- Вы были только что в отеле "Ригал".
- Ничего подобного! - закричала она, весьма естественно изображая свое возмущение.
- Вы поднимались в комнату епископа, местный детектив заметил вас в вестибюле, он видел, как вы подали епископу условный знак, когда он вошел. Мы смогли бы, возможно, помочь вам, конечно, если вы перестанете упорствовать и расскажете правду.
Дрейк добавил:
- Полагаю, вы понимаете, в каком вы оказались положении. Насколько нам известно, вы последней видели епископа в живых.
Девушка сжала в кулак пальцы, стиснув их с такой силой, что все косточки побелели. Глаза ее потемнели от ужаса.
- В живых... - пролепетала она. - Он умер?
- А вы думаете, он жив? - спросил Пол.
Девушка упала в кресло и залилась слезами. Мейсон сочувственно посмотрел на нее и тихонько шепнул Дрейку:
- Не надо так нажимать. Дрейк возразил:
- Нечего с ней миндальничать, Перри. Если их сразу же не загнать в угол, они будут запираться, врать и вилять до бесконечности. Оставь это мне.
Он подошел к девушке, положил ладонь на ее лоб, откинул немного назад ее голову и отобрал у нее носовой платок.
- Это вы его убили?
- Нет! - закричала она. - Говорю вам. я его не знаю. Я не знаю, о чем вы говорите, и, кроме того, он не умер...
Мейсон подмигнул Полу.
- Разреши-ка мне самому с ней поговорить, Пол. Послушайте, Дженис, вышло так, что за епископом Меллори наблюдали сразу несколько человек. Я не собираюсь вам объяснять, что это за люди и почему их заинтересовал епископ, важно то, что за ним следили. Несколько человек видели, как он вошел в отель. Вы сидели в вестибюле и подали ему условный знак. Он махнул в ответ, показывая, чтобы вы немного обождали. Поднялся к себе в комнату. Минут через пять-шесть вы прошли в лифт и вскоре вернулись назад. Вы были страшно взволнованны, а все это время за вами наблюдали мои люди, специальность которых - запоминать людей. У вас нет ни единого шанса опровергнуть их показания. Дальше. После того как вы вышли из отеля, вы заскочили в аптеку напротив и вызвали "скорую". Таким образом, вы оказались в гуще событий. Я хочу помочь вам выбраться из этой неприятной ситуации.
- Кто вы? - спросила девушка.
- Друг епископа Меллори.
- Почему я должна вам верить?
- В настоящий момент вам придется поверить мне на слово.
- Мне нужно нечто большее.
- О’кей, в таком случае я ваш друг.
- Почему этому я должна поверить?
- Потому, что я сижу здесь и разговариваю с вами, вместо того чтобы позвонить в полицейское управление.
- Он не умер? - спросила она.
- Нет, не умер.
Дрейк нахмурился и сказал с досадой:
- Таким путем ты никогда не добьешься правды, Перри. Теперь она начнет изворачиваться и лгать.
Девушка повернулась к Дрейку и закричала:
- Замолчите! С вашим коллегой я договорюсь гораздо быстрее, чем с вами.
Дрейк не сдавался:
- Мне известен такой тип. Их надо держать в страхе Божием, не давать опомниться, иначе они начинают придумывать способы отвертеться, нельзя с ними играть начистоту, откроешь перед ними свои карты, а они тут же и выскользнут у тебя из-под пальцев.
Девушка, не обращая никакого внимания на слова Дрейка, повернулась к Мейсону и сказала:
- Я буду с вами совершенно откровенна. Я ответила на объявление в газете.
- И таким образом познакомились с епископом?
- Да.
- Что это было за объявление?
Она поколебалась с минуту, потом вздернула подбородок и сказала:
- Он искал опытную медсестру, на которую можно положиться.
- Так вы дипломированная медсестра?
- Да.
- Сколько других сестер откликнулись на это объявление?
- Не знаю.
- А когда вы на него ответили?
- Вчера.
- Епископ сообщил вам свое имя и адрес?
- Нет, только номер почтового ящика.
- Итак, вы ответили на объявление, что было потом?
- Епископ позвонил мне, сказал, что ему понравилось мое письмо, теперь он хотел бы переговорить со мной лично.
- Когда это было?
- Вчера поздно вечером.
- Итак, вы сегодня поехали в отель на встречу с епископом.
- Нет, я ходила в отель вчера, и он меня нанял.
- Он вам сказал для чего?
- Сказал, что мне придется ухаживать за больным.
- Вы утверждаете, что вы дипломированная сестра? - вмешался Дрейк.
- Да.
- Покажите мне свидетельство.
Девушка открыла чемодан, достала из него конверт из твердой манильской бумаги, подала его Дрейку и снова повернулась к Мейсону. Теперь она держалась увереннее, выглядела более спокойной, хотя и было видно, что это стоило ей больших усилий.
- У вас есть копия этого объявления? - спросил Мейсон. На секунду она отвела глаза, потом ответила довольно неуверенно:
- Нет...
- В какой газете оно было помещено?
- Не могу припомнить. В одной из вечерних, пару дней назад. Кто-то из моих знакомых обратил мое внимание на это объявление.
- Итак, епископ Меллори вас нанял? - повторил свой вопрос Мейсон.
- Да.
- Он рассказал вам, чем болен человек, за которым вы должны ухаживать?
- Нет. Но из его слов поняла, что речь идет о сумасшествии в семье или что-то в этом роде.
- А почему вы укладываете свои вещи? - спросил Дрейк, возвращая ей конверт.
- Потому что епископ мне сказал, что я должна буду поехать с ним в путешествие. С ним и с больным.
- Сказал - куда?
- Нет.
- И он просил вас ждать его в гостинице?
- Да. Причем я не должна была заговаривать с ним в вестибюле. Мы договорились, что он кивнет мне, если все будет в порядке, и тогда минут через пять мне можно будет подняться к нему в номер.
- Для чего такая таинственность?
- Не знаю. Он ничего не объяснил, а я не спрашивала. Он епископ, значит, у меня нет оснований сомневаться в правильности его поступков. Ну и потом, он положил мне хорошее жалованье. Кроме того, вы же знаете, как бывает с душевнобольными, они впадают в ярость, если догадываются, что находятся под наблюдением.
- Итак, вы поднялись наверх в номер к епископу, - повторил Мейсон. - И что вы там увидели?
- В комнате царил страшный беспорядок. Епископ лежал на полу. У него была контузия. Пульс был слабый, но постоянный. Я подняла его, положила на кровать. Можете поверить, это была очень трудная работа.
- Вы видели кого-нибудь в комнате?
- Нет.
- Дверь была заперта или открыта?
- Приоткрыта на пару дюймов.
- Видели ли вы кого-нибудь в коридоре?
- Вы хотите сказать, когда я поднималась наверх, чтобы пройти в номер к епископу?
- Да.
- Нет.
- Не заметили ли вы, чтобы кто-нибудь спускался на лифте в то самое время, когда вы поднимались наверх?
- Нет.
- Почему вы не сказали о случившемся администратору отеля?
- Я не видела в этом необходимости. Все равно они не смогли бы ничего сделать. Я вышла из отеля и вызвала "скорую".
- А потом поспешили сюда и приготовились удрать? - насмешливо спросил Пол.
- Я вовсе не готовилась удирать, но стала собирать свои вещи, чтобы отправиться в путешествие. Как мне сказал епископ, мой пациент должен был отплыть на "Монтери".
- Каковы ваши планы теперь?
- Буду ждать вестей от епископа. Не думаю, что контузия у него серьезная. Через час, максимум через два он придет в себя, если, конечно, не будет склеротических осложнений.
Мейсон встал.
- О’кей, Пол, я думаю, она рассказала нам все, что ей известно. Пошли.
Дрейк удивился:
- Неужели, Перри, ты собираешься ее отпустить, поверив всей этой ерунде, которую она здесь наговорила?
Глаза адвоката укоризненно посмотрели на Дрейка.
- Вся беда в том, Пол, что ты так часто имел дело с проходимцами и жуликами, что совершенно не знаешь, как обращаться с женщиной, которая не собирается тебя обманывать.
Дрейк вздрогнул и сказал:
- Твоя взяла. Пошли!
Дженис вплотную подошла к Перри Мейсону, положила пальчики ему в руку и дружески сжала ее.
- Огромное вам спасибо за то, что вы вели себя по-джентльменски.
Они вышли в коридор, услышали, как за ними захлопнулась дверь и в замочной скважине звякнул поворачиваемый ключ.
Дрейк спросил Мейсона:
- Какого черта ты был с ней таким мягким, Перри? Мы смогли бы в два счета выяснить что-нибудь существенное, если бы внушили ей, что ее подозревают в убийстве епископа.
- Таким образом нам удастся разузнать гораздо больше, Пол, поверь мне. Эта девушка что-то замышляет. Если только она что-то заподозрит, мы никогда этого не узнаем. Но если она поверила, что сумела нас провести и заморочила нам головы, она выведет нас на настоящий след. Отправь-ка на работу пару сообразительных молодчиков. Подмасли нашего приятеля-детектива из отеля "Ригал", не скупись на комплименты, попробуй узнать, не обратил ли он внимание на человека или на людей, которые спускались сверху в тот момент, когда Дженис поднималась наверх в лифте, не сомневаюсь, что он или они появились в вестибюле до того, как местный детектив пошел за Дженис к лифту.
- Что еще, Перри?
- За девушкой надо установить постоянное наблюдение и не выпускать ее из виду, куда бы она ни направилась. Поторопись с тем заданием, которое я дал тебе раньше. Помнишь? Транспортное преступление, наезд на человека, причастность к этому епископа, ну все. Узнай, в какую больницу отвезли епископа, выясни, как он себя чувствует.
- Ставлю четыре против одного, что он не тот, за кого себя выдает, - не сдавался Дрейк.
Мейсон усмехнулся:
- Пока я не готов заключить пари. Держи меня в курсе событий, звони в любое время суток.

Глава 3

В пять часов вечера все эскалаторы метрополитена были запружены толпой людей, закончивших работу и спешащих домой. Внизу - на платформе - они сливались в единый человеческий поток, который электропоезда разносили во все концы города и выбрасывали на улицы и проспекты.
С улицы доносились полицейские свистки, регулирующие движение транспорта, гудки автомобилей, нетерпеливые сигналы автобусов, звонки трамваев и гул голосов.
Делла Стрит сидела за своим столом, раскладывая документы по папкам. Она подняла голову, услышав стук двери, и увидела хмурую физиономию Перри Мейсона, который входил в офис.

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- Ну как, состоялась у вас встреча с епископом Меллори, вам удалось выяснить, что это за странная история?
Адвокат покачал головой:
- Нет, епископ не в состоянии ходить на свидания. Он временно вышел из игры, и, думаю, на довольно продолжительное время. Принеси-ка, пожалуйста, все вчерашние газеты. Они требуют проверки, особенно нужно обратить внимание на объявления с предложениями работы.
Она пошла к двери в юридическую библиотеку, но на полпути остановилась и спросила:
- Не могли бы вы в двух словах рассказать, что произошло, шеф?
Мейсон кивнул:
- Конечно. Мы проследили епископа до отеля. Кто-то уложил его спать, хлопнув по голове мешком с песком. Мы устремились в погоню за рыжеволосой красавицей, которая усыпила нашу бдительность занимательной сказкой. Но она несколько раз проговаривалась, потому как не могла достаточно быстро придумать правдоподобную ложь.
- Что мы ищем в газетах? - деловито спросила Делла.
- Рыжеволосая заявила, что она познакомилась с епископом, ответив на помещенное им в газете объявление. Возможно, это правда, епископ в нашем городе чужой и мог дать объявление в газете. Во всяком случае, нам необходимо проверить эту ниточку, наверное, она нас куда-то приведет. Смотри раздел "Требуется обслуживающий персонал". Возможно, и правда было объявление о том, что кому-то нужна молодая, не обремененная семьей медсестра, согласная отправиться в путешествие. Ее, кстати, зовут Дженис Ситон.
- Но для чего епископу Меллори потребовалась медсестра?
- Сейчас-то она ему нужна на самом деле. Мейсон усмехнулся.
- Кто знает, не предвидел ли он это и не принял ли заранее кое-какие меры. Он ей якобы сказал, что предстоит путешествие с больным.
Каждый жест Деллы Стрит говорил о многолетнем опыте секретарши. Делла скрылась за дверями библиотеки, чтобы через минуту появиться вновь с охапкой газет. Мейсон освободил место на письменном столе, достал сигарету и сказал:
- О’кей, приступим.
Они просмотрели раздел объявлений с предложениями работы во всех газетах. Минут через пятнадцать Мейсон, поморгав глазами, спросил:
- - Ты что-нибудь нашла, Делла?
Она покачала головой, дочитала до конца еще столбец с объявлениями и, тяжело вздохнув, ответила:
- Ничего подходящего, шеф.
Мейсон потер ладонями щеки и пожаловался:
- Представляю, с каким злорадством на меня набросится Пол Дрейк. Я решил, что мы сумеем добиться большего, если отпустим ее на длинный поводок. Более того, я самоуверенно заявил, что отлично различаю, когда люди врут, а когда говорят правду.
- Вам показалось, что об объявлении в газете рыжая говорила правду?
- Да, я был в этом уверен. Не все в ее рассказе было истиной, но все же я полагал, что объявление - та путеводная ниточка, которая поможет нам выбраться из тьмы к свету.
- Почему вы так решили?
- Ты же знаешь, как бывает, когда людям приходится сочинять на ходу, когда нет времени обдумать ответ. В таком случае они обязательно мешают правду с вымыслом, это гораздо легче, чем придумывать все решительно от начала до конца. В тот момент, когда речь идет о том, в чем они абсолютно уверены, голос у них звучит ровно и гладко, но вот когда правда становится "опасной" и надо что-то измыслить, человек начинает запинаться. Рассказ о знакомстве через газетное объявление прозвучал очень правдоподобно.
Мейсон встал из-за стола и принялся расхаживать по кабинету, засунув большие пальцы за отвороты пиджака и наклонив голову немного вперед.
- Самое же неприятное, - продолжал он, - что Пол Дрейк хотел ее поприжать, оказать на нее психическое давление, уверял, что, если она испугается, мы скорее добьемся правды. Возможно, на этот раз он был прав. Но ведь ты знаешь, что собой представляют рыжеволосые женщины! Им не занимать решительности. И эта тоже сумеет постоять за себя. Я подумал, что она сначала вспылит, а потом закатит истерику. Ну и решил, что нам удастся добиться большего, если мы предоставим ей видимость свободы, проявим к ней чуткость и не обрушимся на нее с пустыми угрозами и двусмысленными намеками.
Зазвонил телефон.
Делла Стрит, глаза которой все еще были прикованы к одной из газет, автоматически сняла трубку и произнесла официальным тоном:
- Офис Перри Мейсона. - И тут же передала трубку адвокату. - Пол Дрейк.
Мейсон спросил:
- Что нового, Пол?
В тягучем голосе детектива явно проскальзывало волнение.
- Я откопал сведения о том давнишнем случае автомобильного происшествия. Во всяком случае, я надеюсь, что это именно то, что мы ищем. Женщина и мужчина поехали в Санта-Энн пожениться. На обратном пути в Лос-Анджелес машину вела женщина. Она выпила несколько рюмок, не справилась с управлением и врезалась в машину одного старого хозяина ранчо. Этому человеку было около восьмидесяти лет. Самое непонятное заключается в следующем: в то время не было проведено расследования дорожного происшествия. Записали имя женщины, ее адрес. Старик умер через пару дней, а через четыре месяца был издан приказ об аресте женщины по обвинению в убийстве. Мне вся эта история кажется весьма подозрительной.
- Кто была женщина?
- Некая Джулия Брэннер, но в то время ее имя было миссис Оскар Браунли, а Оскар Браунли - сын Ренволда К. Браунли.
Мейсон тихонько присвистнул:
- Скажи, Пол, а не было ли какой-нибудь скандальной истории в связи с его женитьбой?
- Не забывай, все это произошло в тысяча девятьсот четырнадцатом году. Браунли нажил свои миллионы в каких-то крупных биржевых спекуляциях, а перед великим экономическим кризисом двадцать девятого года у него хватило ума не пускаться в сомнительные авантюры и попридержать денежки. Ренволд Браунли занимался недвижимым имуществом. Он утроил, если не учетверил свой капитал.
- Неужели они не могли арестовать женщину, если она на самом деле виновна?
- Нет. После ссоры со старым Ренволдом они с Оскаром уехали, и никто не знал куда. Примерно через год Оскар возвратился. Тем временем дела у старого Браунли шли все лучше и лучше, он попутно начал спекулировать на бирже.
- Где Оскар в настоящее время? Он жив?
- Нет, умер два или три года назад.
- У него осталась дочка, не так ли?
- Да, но в отношении дочки тоже не все ясно. По-моему, тут тоже какая-то тайна. Ренволд души не чаял в Оскаре. Но внучку он признал только лишь после смерти сына. Он не одобрял женитьбы Оскара и, по всей вероятности, считал девочку скорее ошибкой матери, чем отпрыском своего сына. Только два года назад он отыскал внучку и поселил ее у себя. Большого шума по этому поводу не было поднято. Девушка просто переехала к Ренволду.
Мейсон нахмурился, задумавшись, прижал трубку у уха левой рукой, пальцами же правой автоматически выстукивал какое-то подобие марша на крышке стола.
- Получается, мать девушки, которая сейчас купается в роскоши, живя в резиденции Ренволда Браунли на Беверли-Хиллз, скрывается от закона? Это она должна быть арестована по обвинению в убийстве человека в Ориндж-Каунти двадцать два года назад?
- Верно.
- Знаешь, Пол, эта история начинает меня здорово интересовать. А что слышно о епископе?
- Веб еще не пришел в себя в Ресивинг-госпитале, но дежурный хирург сказал, что ничего серьезного нет. Как только он придет в сознание, его переведут в частную больницу. Я узнаю куда и сообщу тебе.
- За мисс Ситон ты установил наблюдение?
- Можешь не сомневаться. Двое моих людей караулят ее дом: один у парадного выхода, второй у черного. Очень жаль, что ты не разрешил мне воспользоваться моим методом, Перри. Мы бы заставили ее оправдываться, и тогда...
- Ты плохо разбираешься в рыжеволосых, Пол. Все будет хорошо. Узнай все, что возможно, о семье Браунли и позвони мне, как только у тебя появится что-нибудь новое.
- Да, я кое-что узнал о епископе. Он приплыл шесть дней назад на "Монтери" и прожил четыре дня в "Палас-отеле" в Сан-Франциско. Затем он приехал в наш город.
- Ну что ж, посмотрим, удастся ли тебе что-нибудь в Сан-Франциско узнать: кто навещал его в отеле и все прочее. Повторяю, держи меня в курсе всех новостей. Я пробуду в конторе еще около часа. Потом мы с Деллой отправимся куда-нибудь поесть.
Мейсон положил на место телефонную трубку и возобновил свое хождение по кабинету. Однако не успел он сделать пару поворотов, как Делла Стрит возбужденно сказала:
- Обождите, шеф! Вы оказались правы. Вот оно! - Что?
- Объявление.
Адвокат подошел к столу своей секретарши, опустил руку ей на плечо, наклонился, глядя на объявление, которое она подчеркнула карандашом.
В нем было написано:
"Если дочь Чарльза В. и Грейс Ситон, которая раньше жила в Рино, Невада, свяжется с ящиком ХУЗ Лос-Анджелесского Игхаминера, она узнает нечто весьма важное для себя".
Мейсон присвистнул и спросил:
- В колонке личных сообщений, а?
Делла Стрит кивнула, подмигнула ему и сказала:
- Как видите, у меня оказалось гораздо больше доверия к вашему чутью, чем у вас самого. Раз вам показалось, что она сказала правду в отношении объявления, я решила, что мне стоит покопаться в газетах более тщательно. Вот поэтому, не обнаружив ничего подходящего в разделах о предложениях работы, я просмотрела личные объявления.
- Давай теперь посмотрим "Тайме", нет ли там чего-нибудь еще. Когда было помещено это объявление?
- Вчера.
Мейсон взял "Тайме" за то же число, быстро проверил колонку личных объявлений и, присвистнув от удивления, протянул газету Делле.
- Посмотри-ка сюда.
Они, не сговариваясь, принялись читать вслух:
- "Требуется информация, которая поможет мне связаться с Дженис Ситон, которой исполнится двадцать два года девятнадцатого февраля. Она дипломированная медсестра, рыжеволосая, голубоглазая, привлекательная, рост пять футов один дюйм. Является дочерью Чарльза В. Ситона, который погиб шесть месяцев назад в автомобильной катастрофе. Премия двадцать пять тысяч долларов первому человеку, который сообщит исчерпывающие данные. Ящик ABC "Лос-Анджелес тайме". Делла Стрит взяла ножницы и вырезала оба объявления.
- Ну? Что скажете? Мейсон широко улыбнулся.
- Как тот соус, который я приготовил во время последнего пикника: он получился у меня полным комков, которые никак не желали расходиться.
Она посмотрела на него и сказала:
- Готовить соусы - это не разбираться в убийстве, шеф, верно?
- Как тебе сказать... Меня учил знаменитый повар из нью-йоркского ресторана, а соус назывался "Тысяча островов".
- Может быть, эти комочки и есть тысяча островов?
- Может быть. Позвони Полу Дрейку, предупреди его, что собираешься идти со мной обедать. Не говори про объявления. Посмотрим, обнаружит ли он их сам. И договорись с ним о встрече здесь сразу же после обеда.
- Послушайте, шеф, а не покупаете ли вы подойник раньше коровы? Мы собрали довольно-таки большую информацию о самом епископе, но ничего не узнали для него. В конце-то концов, его интересовало дело об убийстве человека, произошедшем двадцать с лишним лет назад!
Мейсон задумчиво наклонил голову.
- Да, по его словам, его интересовало именно это. Но я чую что-то куда более важное в ветре, и этот запах все усиливается. Более того, меня волнует то, что запах делается слишком сильным. Я попытался сложить два и два, Делла, и у меня получилось шесть.

Глава 4

Перри Мейсон был в прекрасном настроении, когда заказывал коктейли и обед. Делла Стрит наблюдала за ним с тем полнейшим пониманием, которое достигается за долгие годы совместной работы. Она спросила, беря в руки бокал:
- Интересное дело, шеф? Адвокат кивнул, в его глазах блеснул азарт:
- Обожаю всякие запутанные загадки, ненавижу рутину, ненавижу мелочи. Мне нравится мериться силами с авантюристами и распутывать их замыслы. Мне нравится уличать их во лжи, когда они лгут и изворачиваются. Мне нравится слушать, как люди рассказывают, и определять, что в их рассказах является правдой, а что вымыслом. Люблю жизнь, движение, вечно меняющиеся действия. Люблю сопоставлять факты, соединять их в единое целое и отбрасывать непригодные, как это делал когда-то в детстве, подбирая кусочки распиленной картинки.
- Вы считаете, что этот заикающийся епископ подкинул вам загадку?
Мейсон стиснул резную ножку своего пустого бокала:
- Если бы я знал наверняка. Епископ затеял непростую игру. Это я почувствовал сразу же, в то самое мгновение, когда он переступил порог моего кабинета, причем сразу было видно, что он стремится скрыть от меня свои истинные намерения. Вот почему я пытаюсь узнать, с кем имею дело и чего он в действительности добивается. Я непременно должен это знать до того, как он сочтет нужным сам мне об этом сообщить. Ну ладно, идем потанцуем.
Он повел ее на танцевальную площадку, где они танцевали танго, великолепно улавливая каждое движение друг друга благодаря долгой практике. Когда они вернулись к своему столику, первое блюдо было уже подано.
- Расскажите, что вы думаете об этом деле, шеф, если, конечно, это не тайна, - попросила Делла.
- С удовольствием, - ответил Мейсон. - Я хочу еще раз перебрать все факты и посмотреть на дело со стороны, удастся ли их увязать воедино? Некоторые из них тебе известны, другие нет. Начнем с самого начала. Ко мне с визитом является человек, называющий себя австралийским епископом. Он крайне возбужден и заикается, причем каждый раз, когда это случается, он негодует на себя. Почему?
- Потому что, - ответила Делла, - он понимает, что епископ не должен заикаться. Возможно, этот недостаток появился у него недавно, после какого-то эмоционального потрясения; естественно, его беспокоит, что получится, если он возвратится в Австралию и заикание не пройдет.
- Прекрасно, - одобрил адвокат, - это вполне логичное объяснение. Именно это я и подумал сам. Но предположим другое: этот человек вовсе не епископ, а какой-то мошенник, замаскированный под епископа Меллори из Сиднея. У него дефект речи: он заикается в возбужденном состоянии. Поэтому он старается изо всех сил не заикаться и, естественно, заикается еще сильнее. Он боится, что заикание его выдаст.
Делла кивнула.
- Пойдем дальше. Епископ хотел видеть меня по поводу дела об убийстве человека двадцать с лишним лет назад. Он не называет никаких имен, но можно не сомневаться, он имел в виду дело, касающееся Джулии Брэннер, которая стала миссис Оскар Браунли, женой старшего сына Ренволда К. Браунли. Мне нет необходимости рассказывать тебе о семье Браунли. Младший сын умер лет шесть-семь назад. Оскар уехал со своей женой, никто не знал, куда именно. Потом он возвратился. Женщина - нет. В округе Ориндж было возбуждено дело об убийстве. Но обвинение-то было предъявлено через несколько месяцев после того, как произошла автомобильная авария.
- Ну а дальше?
- Предположим, что Ренволд К. Браунли не сомневался, что его сын Оскар к нему вернется, и опасался, как бы его жена тоже не приехала. В таком случае со стороны Ренволда было бы не очень умным ходом нажать на известные ему политические связи и добиться того, чтобы был выдан ордер на арест жены Оскара. В этом случае, как только она пересекла бы границу штата Калифорния, ее могли бы отправить в тюрьму по обвинению в убийстве человека.
Делла Стрит, рассеянно кивая головой, отодвинула тарелку с супом и спросила:
- Если я не ошибаюсь, с Браунли живут двое внуков?
- Верно. Филипп Браунли, сын младшего сына Ренволда, и девушка, имя которой я забыл, дочь Оскара. Далее, епископ Меллори приплыл на "Монтери", четыре дня жил в Сан-Франциско, поместил объявление в местной газете и...
- Минуточку! - остановила его Делла. - Я кое-что припомнила, вы говорите, что епископ приплыл на "Монтери".
- Да.
Она смущенно засмеялась и сказала:
- Шеф, вам многое известно о человеческой природе, но, увы, вы никогда не задумывались, почему стенографистки, секретарши, продавщицы, машинистки, в общем-то все женщины, с таким интересом читают великосветские новости?
- А почему?
Она пожала плечами. На минуту в ее глазах мелькнуло мечтательное выражение.
- Сама не знаю, шеф. Наверное, мне было бы неинтересно жить, если бы я не должна была ходить на службу, но больше всего я люблю читать о том, кто из знаменитостей отдыхает на курорте в Палм-Спрингс, что творится в Голливуде и все прочие великосветские сплетни. Все знакомые мне секретарши увлекаются тем же самым.
Внимательно гладя на нее, Мейсон попросил:
- Опусти вводную часть, Делла, переходи к сути.
- Я случайно запомнила, что Дженис Элва Браунли, внучка Ренволда К. Браунли, была пассажиркой "Монтери" от Сиднея до Сан-Франциско, причем все газеты взахлеб писали о том, что обаятельная молодая наследница была центром внимания на пароходе. Вот видите, шеф, вы даже не знаете имени внучки Ренволда Браунли, а я смогла вам сообщить о ней очень многое.
Мейсон внимательно посмотрел на секретаршу, улыбнулся и произнес:
- Двенадцать!
- Что?
- Двенадцать, - повторил он, блестя глазами.
- Шеф, о чем это вы?
- Минуту назад я говорил, что, складывая два и два, в этом случае я получил не четыре, а шесть, и это меня беспокоило. А теперь я складываю два и два и получаю двенадцать.
- Двенадцать чего? Он покачал головой.
- Не ломай себе над этим голову. Не так-то часто у нас бывает возможность отдохнуть, Делла. Давай есть, пить и веселиться, немножко потанцуем, затем возвратимся в офис и вызовем Пола Дрейка на совещание. К тому времени та вещь, которая меня тревожит, возможно, превратится просто в мираж. Если этого не случится, что за чертово дело получится! Сплошной клубок загадок!
- Почему, шеф?
- Такого не бывает. Какая-то фантазия. Слушай, не будем сейчас об этом говорить, это всего лишь мои домыслы, чтобы потом не разочароваться, если Пол раздобудет сведения, доказывающие, что нас обвели вокруг пальца.
Делла Стрит внимательно посмотрела на Мейсона и спросила:
- Вы хотите сказать, что девушка...
- Та-та-та!
Он погрозил ей пальцем.
- Уж не собираешься ли ты спорить с шефом? Пошли, Делла, это фокстрот. Не забывай, мы даем отдых своим головам.
Мейсон категорически отказался спешить с обедом или обсуждать деловые вопросы. Делла Стрит всегда угадывала точное настроение своего шефа. Более часа они наслаждались редко выпадавшей им возможностью вести бездумную беседу, радоваться жизни и тем чувством единения, которое возникает в результате долгих лет совместной работы, когда и удачи, и разочарования переживаются вместе, когда исчезает необходимость притворяться, скрывать и обманывать друг друга даже из самых лучших побуждений.
И лишь когда было покончено с десертом и адвокат допил свой последний бокал золотистого вина, он со вздохом сказал:
- Ну что же, Делла, давай вернемся снова к нашей погоне за призраками и постараемся доказать, что в конечном итоге это не что иное, как всего лишь мираж.
- Вы все же так считаете?
- Не знаю, но боюсь даже думать, что это не так. Как бы там ни было, давай позвоним Полу Дрейку, чтобы он приехал в офис.
- Послушайте, шеф, вот о чем я подумала. Допустим, эта женщина, зная, что существует ордер на ее арест за убийство человека, удрала в Австралию, и допустим...
- Ни слова больше! - Он схватил ее за плечо. - Нам не следует блуждать в потемках и строить какие-то необоснованные теории. Давай твердо придерживаться фактов. Пока ты будешь договариваться с Полом Дрейком о встрече, я пойду за машиной, отыщу такси.
Она кивнула, но в ее глазах появилась задумчивость:
- Конечно, если выяснится, что он в действительности вовсе не епископ, а самозванец...
Мейсон протянул к ней руку, делая вид, что он сжимает в ней револьвер, и крикнул:
- Остановись, или стреляю! Она засмеялась.
- Я позвоню Полу за то время, пока буду пудрить себе нос. - И исчезла в дамской комнате.
Пол Дрейк тихонько постучался в дверь кабинета Перри Мейсона, и Делла Стрит сразу же впустила его.
- До чего же у вас откормленный вид! Детектив подмигнул им.
Но Мейсон уже утратил всю ту беспечность, которая напала на него в ресторане. Глаза у него были полузакрыты, лоб нахмурен.
- Что ты нам расскажешь о епископе, Пол?
- В настоящее время епископ вполне способен самостоятельно пуститься в морское путешествие, - сказал Дрейк. - Он выписался из больницы и вернулся в отель. Однако он не может надеть на себя шляпу, потому что голова его забинтована, виден только один глаз да кончик носа. Согласно последним донесениям, следует по ровному течению своего духовного образа жизни.
- Ну, а мисс Ситон?
- У себя на квартире на Вест-Адамс-стрит. Затаилась. Очевидно, она ожидает вызова от епископа и не намерена ничего предпринимать, пока не получит его указаний.
Мейсон задумался на пару секунд, затем сказал:
- Это же не имеет смысла, Пол!
- Не согласен. Это как раз одна из немногих вещей, которая имеет смысл, - возразил детектив. - Дженис укладывала чемоданы, когда мы ворвались к ней. Очевидно, она и правда собиралась отправиться путешествовать. Мне кажется, она не солгала, сказав, что уедет с епископом и с каким-то больным, за которым она должна будет ухаживать. Вот она и дожидается, когда епископ даст ей соответствующие указания. С той минуты, как епископ попал в больницу, она не высовывала носа из дома.
- Совсем не выходила?
- Даже не открывала задней двери, чтобы вынести ведро, - ответил Дрейк.
- Как я понимаю, двое твоих людей наблюдают за обоими выходами из ее дома?
- Верно. Человек, который проследил ее до квартиры, стережет парадный вход, второго я поставил у черного входа через пять минут после того, как мы поехали сюда.
- Делла сообщила об одном факте, который может оказаться важным. На днях Дженис Элва Браунли приехала на "Монтери" из Австралии.
- Ну и что?
- Епископ Меллори ехал на этом же пароходе. Иначе говоря, они провели на борту этого лайнера две или три недели. Ну, а если у епископа не имелось какой-то дополнительной цели, когда он пришел ко мне с расспросами о преступлении двадцатилетней давности, то речь могла идти только о матери мисс Браунли.
Теперь уже нахмурился Дрейк. Мейсон продолжал:
- Мы с Деллой прорабатывали тут вот какую идею, Пол. Конечно, она может оказаться несостоятельной. Во всяком случае, я осмеливаюсь высказать ее вслух впервые. Мне хотелось бы услышать твое мнение, Пол.
- Выкладывай. Обожаю проделывать дырки в чужих идеях.
- Допустим, что миссис Брэннер удрала в Австралию. Допустим, что после того, как Оскар Браунли возвратился в Штаты, у нее родился ребенок. Допустим, что епископу Мел-лори, который в то время являлся там главой англиканской церкви, было поручено поместить девочку в какой-то хороший дом. Допустим, что он отдал ее в семью Ситон, а далее случилось следующее: когда епископ плыл в Соединенные Штаты на "Монтери", он обнаружил, что какая-то девушка на лайнере выступает в роли Дженис Браунли, и понял, что она является самозванкой. Допустим, что он решил действовать предельно осторожно и осмотрительно, раздобыть какие-то определенные доказательства, прежде чем что-либо предпринять. В первую очередь ему надо было отыскать настоящую мисс Браунли. Так вот, насколько данная версия увязывается с известными нам фактами? Дрейк задумался.
- Нет, Перри, это глупость. Во-первых, все это домыслы. Во-вторых, никто бы не принял девушку в доме старого Браунли без ведома ее матери, ну, а если бы это была не ее дочь, она бы подняла такой крик, что небу стало бы тошно. , - Допустим, - перебил его Мейсон, - что мать находилась в отъезде и ничего не знала об этом, но вот теперь до нее дошла эта новость, и она поспешит сюда, чтобы поднять скандал.
- Пока она не появилась. По-моему, это самый лучший ответ на твои слова, Перри. Да и кроме того, ты не забывай, что молодые девушки настолько изменяются, что в них порой бывает невозможно узнать тех розовощеких крошек, какими они когда-то были, прежде чем расцвести в соблазнительных наследниц. Епископ Меллори, думаю, должен больше заниматься своими церковными обязанностями, нежели тем, чтобы ставить отметины младенцам, предназначенным для усыновления или удочерения. Нет, Перри, думаю, ты стоишь на неверном пути. Как мне кажется, дело обстоит таким образом: кто-то задумал вытрясти кругленькую сумму из семейства Браунли, а чтобы это сделать, им понадобился "епископ Меллори", дабы тот создал основу для махинации. И вот, если они напустят лжеепископа на агрессивного, но довольно-таки, доверчивого адвоката, рассказав трогательно-слезливую историю, они смогут кое-чего добиться от Браунли.
- Ты считаешь, что это лжеепископ?
- Я в этом не сомневался с самого начала. Я твердо уверен, что твой епископ - мошенник. Мне не по душе его заикание, Перри.
Мейсон покачал головой.
- Мне тоже это не нравится.
- Ну вот, хоть в этом мы с тобой единодушны.
- Поэтому, мне кажется, нам надо в первую очередь переговорить с епископом Меллори, если, конечно, он первым не свяжется со мной. Сколько времени он уже пробыл в отеле, Пол?
- С полчаса. В больнице его залатали довольно-таки искусно. Так что после того как епископ пришел в себя, он остался таким же, как и до контузии, если не считать головные боли да кучу бинтов вместо шляпы.
- Что он заявил в полиции?
- Сказал, что открыл дверь своего номера, кто-то выскочил из комнаты и ударил его по голове, больше он ничего не помнит.
Мейсон нахмурился.
- Это не объясняет разбитое зеркало и картину погрома в номере, Пол. Там была борьба.
Дрейк пожал плечами.
- Это все, что мне известно. Конечно, когда человек получает такой удар по макушке, у него многое выскакивает из памяти.
- Ты установил слежку за епископом?
- За ним следят двое, в двух отдельных машинах. Мы не спускаем с него глаз.
- О’кей. Давай-ка съездим поговорим еще раз с мисс Си-тон, и пусть Делла тоже поедет. Возможно, Делле удастся подобрать к ней ключик.
Дрейк не согласился.
- Думаю, сейчас она нам ничего не скажет.
- Почему такой акцент на "сейчас"?
- Мне не нравится, как ты принялся за это дело, Перри. Я знаю женщин такого типа. Мы должны были ее запугать, убедить, что епископ убит, притвориться, будто ее подозревают в убийстве. Вот тогда она бы рассказала правду, чтобы обелить себя.
- Во всяком случае, часть правды она рассказала. Она действительно познакомилась с епископом через объявление.
Мейсон сделал знак Делле Стрит, которая протянула ему вырезанные из газет объявления. Адвокат передал их Дрейку, который с хмурым видом прочитал их и спросил:
- А что это, собственно, меняет?
- Трудно подумать на что-либо другое, если это не то, что я обрисовал тебе. Ты не получал никакой дополнительной информации из Австралии?
- Нет. Я попросил моих корреспондентов прислать описание внешности епископа и сообщить мне его постоянный адрес.
- Я, Пол, думаю, что мисс Ситон является тем лицом, у которого хранятся ключи ко всей загадке. Мы поедем к ней, зададим несколько вопросов, после чего отправимся к его милости заикающемуся епископу. Надеюсь, что к тому времени картина более-менее прояснится и мы перестанем блуждать в потемках.
Пол Дрейк почесал затылок.
- Конечно, Перри, это не мое дело, но чего ради столько хлопот из-за истории, которая, скорее всего, ни к чему не приведет в том смысле, что ты не заработаешь на это(м деле. Более того, мне кажется, никто особенно не нуждается в твоих услугах.
Мейсон пожал плечами:
- Боюсь, Пол, что ты не видишь потенциальных возможностей данной ситуации. Прежде всего, это загадка, а ты знаешь, как я отношусь к загадкам. Во-вторых, если я только полностью не утратил чутье, то, с чем мы имеем дело вплоть до настоящего момента, является всего лишь введением.
- Введением к чему? - со свойственной ему медлительностью переспросил Пол.
Взглянув на наручные часы, Мейсон ответил:
- Думаю, что в ближайшие двенадцать часов я получу сообщение от женщины, которая назовется либо Джулией Брэннер, либо миссис Оскар Браунли.
- Уж не знаю, откуда у тебя такая уверенность, но только она может оказаться ложной, не настоящей. Ну, а если нет, тогда у тебя будет очень много работы.
Мейсон надел шляпу.
- Хватит болтать, поехали!

***

Предыдущая страница 3 Следущая страница


Дело заикающегося епископа 4

Они отправились в машине Дрейка к многоквартирному дому на Вест-Адамс. Позади ветрового стекла стоящей через дорогу потрепанной машины светился красный огонек сигареты. Откуда-то из темноты вынырнула мужская фигура и подошла к ним.
Это был Чарли Дауне.
- Все в порядке? - спросил Дрейк. - Все контролируется.
Чарли подмигнул:
- Сколько времени мне еще здесь торчать?
- Тебя сменят в полночь, - сказал Дрейк, - а пока не спускай глаз с двери. Мы поднимемся наверх. Возможно, она выйдет из дому сразу же после того, как мы уйдем. Если так случится, проследи, куда она направится.
Они поднялись на лифте на четвертый этаж.
Дрейк уверенно двинулся первым к триста двадцать восьмой квартире и тихонько постучал в дверь. Ответа не последовало.
Тогда он постучал гораздо громче.
Мейсон прошептал:
- Обожди Минуточку, Пол. Мне пришла в голову одна мысль. ,
Он повернулся к Делле Стрит:
- Ну-ка, Делла, скажи громко: "Открой, Дженис, это я!" Делла Стрит кивнула, наклонилась к самому замку и произнесла эту фразу.
И снова никакого результата. В квартире стояла полнейшая тишина. Дрейк покачал головой.
- Пойду-ка я проверю, наблюдают ли за черным ходом и не ушла ли куда-то эта девица за то время, как мы отсюда уехали!
- Ладно, а мы подождем здесь, - согласился адвокат. Дрейк не стал входить в лифт, а побежал вниз по ступенькам.
- Допустим, что у нее нет возможности выйти из дому незаметно, - заговорила Делла.
- И что?
- В таком случае она здесь.
- Что ты имеешь в виду?
- А вдруг она... Вы понимаете?
- Наложила на себя руки?
- Да.
- Мне показалось, что она не из этой породы, Делла. Нет, она не истеричка и больше походит на борца. Но не исключено, что у нее хватило ума перебраться в квартиру какой-нибудь приятельницы в этом же доме. Такую возможность надо учитывать. Или же она затаилась у себя в квартире.
Они замолчали, терпеливо ожидая возвращения Дрейка. Наконец тот появился, тяжело дыша от бега по лестнице.
- Она где-то в доме. Совершенно определенно, что она не выходила. Нет, она наверняка затаилась у себя к квартире. Но, понимаешь, Перри, я подумал, что...
Он замолчал, но Мейсон понял, что он имеет в виду.
- Да, Делла тоже подумала о том же. Но почему-то не верится, что она способна на такой шаг.
Дрейк подмигнул:
- Вообще-то я знаю, как мы можем в этом удостовериться.
- Как адвокат, я могу сразу же заявить, что твои методы наверняка в высшей степени противозаконны.
Мейсон усмехнулся.
Дрейк достал из кармана сложенный вдвое кожаный футляр с набором отмычек и извлек из него одну.
- Так что же нами руководит, сознание долга или любопытство?
- Любопытство.
Дрейк бесшумно вставил отмычку в замочную скважину. Мейсон повернулся к Делле Стрит.
- Тебе лучше оставаться в стороне от этой истории, Делла. Оставайся в коридоре, не входи внутрь. Если поднимется шум, тебя никто ни в чем не сможет обвинить.
Дрейк почти неслышно отомкнул замок.
- Договоримся так, Делла, если ты заметишь кого-то в коридоре, стучись в дверь. Мы ее запрем изнутри. Твой стук явится для нас сигналом, что нам следует соблюдать тишину.
- А если это будет сама девушка? - спросила Делла.
- Вряд ли, она не могла никуда уйти. Но на всякий случай вот ее приметы: ей года двадцать два - двадцать три, у нее темно-рыжие волосы, живые глаза, белая матовая кожа. На нее приятно смотреть, если... Ты понимаешь, что я имею в виду. Постарайся придумать какой-нибудь предлог увести ее просто от двери, чтобы мы могли удрать незамеченными. Скажи, например, что внизу в машине ее дожидается какой-то человек, которому необходимо с ней поговорить. Не называй никаких имен, но можешь дать ей понять, что это епископ, и посмотри, как она на это среагирует.
- О’кей, - сказала Делла, - не беспокойтесь. Что-нибудь придумаю.
- Не забывай, что она настоящий порох, - предупредил Мейсон, - так что не вздумай вступать с ней в споры. Я бы не удивился, если бы она вцепилась тебе в волосы.
- Мы включим свет? - спросил Дрейк.
- Конечно.
- О’кей, пошли.
- Сразу же закрой за собой дверь, Пол, - напомнил Мейсон.
Они закрыли дверь. Дрейк потянулся к выключателю, комнату залил яркий электрический свет.
С первого взгляда казалось, что в ней ничего не изменилось за то время, которое прошло после их первого утреннего визита.
Одежда по-прежнему кучей лежала на постели, посреди комнаты на полу находился большой чемодан, наполовину уложенный.
Мейсон тихонько сказал:
- Если она что-то сделала, то сразу после того, как мы с тобой сюда приходили, Пол. Пойди проверь спальню, я загляну в кухню.
- Не забудь про большой шкаф за кроватью, Перри. Великий Боже, мне делается страшно. Если только мы найдем ее мертвой, в хорошенькую историю мы с тобой влипнем.
- Этого ты мне можешь не объяснять, я и сам все прекрасно понимаю.
Они торопливо осмотрели всю квартиру, чтобы через несколько минут снова остановиться у кровати с глупейшими улыбками на лицах.
- Ну, Перри, она таки нас облапошила. Дрейк вздохнул.
- Конечно, можно предположить, что в этом же доме живет ее приятельница и она ушла к ней.
Мейсон покачал головой:
- Если бы она планировала такой ход, она наверняка бы уложила вещи, чтобы, вернувшись, могла схватить чемоданы и улизнуть из дому, как только путь станет свободен. Нет, Пол, как только мы ушли от нее, она сразу же бросилась к черному ходу и сбежала еще до того, как твой второй детектив занял пост.
Дрейк шумно вздохнул.
- Видимо, ты прав, Перри. Но тошно думать, что какая-то девица так дешево нас купила. Я-то воображал, что и мышь отсюда не сможет проскочить без того, чтобы мы об этом не узнали, а вот рыжая смеется над нами где-то совсем в другом месте.
Мейсон угрюмо ответил:
- Нам остается одно: поехать и поговорить с епископом. Они вышли в коридор.
- Делла, возвращайся в офис и никуда не уходи. Включи везде свет и не запирай входной двери.
Увидев вопросительное выражение ее лица, он добавил:
- Я хочу, чтобы ты подождала Джулию Брэннер или миссис Оскар Браунли, уж не знаю, под каким именем она появится. Мы довезем тебя до бульвара, там легко найти такси, сами же мы поедем дальше, до отеля "Ригал".
Дрейк отдал распоряжения своим людям, которые остались наблюдать за домом, сразу же сообщить ему, если только Дженис Ситон возвратится.
Потом они довезли Деллу Стрит до бульвара, посмотрели, как она поехала на такси, и поспешили в отель "Ригал".
В вестибюле отеля Дрейк, обеспокоенно оглядываясь по сторонам, сказал:
- Не вижу никого из своих ребят.
- Что это значит?
- Может быть, то, что он вышел.
- Чтобы где-то встретиться с мисс Ситон? - предположил Мейсон.
- Пойдем отыщем Джима Поли и посмотрим, не знает ли он чего-нибудь, - сказал Дрейк. - А вот и он, легок на помине. Эй, Джим!
Местный детектив, выглядевший особенно нелепо в черном фраке, важно наклонил лысую голову, приветствуя их, и неторопливо двинулся навстречу.
- Этот Меллори - епископ англиканской церкви, - заявил он. - Сейчас у него здорово болит голова. Но он настоящий спортсмен. Говорит, что в номере ничего не пропало, он не собирается поднимать скандала по этому поводу, поэтому мы можем эту неприятную историю замять. А раз так, то и мы пойдем ему навстречу. Кстати, он недавно куда-то ушел, оставив письмо для мистера Мейсона.
Мейсон с Дрейком переглянулись.
- Письмо для меня? - спросил адвокат.
- Да. Оно в столе. Сейчас принесу.
- Забрал с собой вещи? - спросил Дрейк.
- Нет, полагаю, что он отправился в ресторан пообедать. Поли пошел к стойке дежурного и вытащил запечатанный конверт из ящика для писем. На конверте было написано:
"Перри Мейсону, адвокату.
Вручить мистеру Мейсону, когда он зайдет сегодня вечером".
Мейсон открыл конверт. К фирменному листку почтовой бумаги отеля была прикреплена бумажка достоинством в пять долларов. Короткая записка гласила:
"Дорогой мистер Мейсон.
Выйдя из вашей конторы, я увидел, что за мной следят, поэтому я уговорил коменданта выпустить меня через подвал в боковую аллею. Позднее по телефону я связался с моим таксистом и выяснил, что вы ему заплатили. Поэтому возмещаю вам ваши расходы.
Что касается того совета, который вы мне дали, я прошу вас смотреть на него как на нечто такое, что было сделано вами заблаговременно и что не может дать вам немедленных результатов, но что в конечном итоге окупится сторицей".
Мейсон вздохнул, открепил пятидолларовую ассигнацию от записки, сложил ее и спрятал в жилетный карман.
- Епископ не говорил, когда он вернется, не так ли? - спросил он у местного детектива.
Джим Поли покачал головой.
- До чего же приятный человек этот епископ! Похоже, что он совершенно не переживает из-за случившегося, а ведь ему чудом не проломили череп! Стукнули-то неслабо! Он даже шляпу не может надеть, вся голова забинтована.
Мейсон многозначительно кивнул Дрейку.
- Позвони-ка к себе в контору, Пол.
Дрейк вошел в будку телефона-автомата. Разговор его не был продолжительным. Через несколько минут он приоткрыл дверцу и поманил пальцем Мейсона. Не выходя из будки, он тихо шепнул адвокату:
- Мои ребята уже позвонили. Они проследили епископа до причала 157 - 158 Лос-Анджелесского порта. По дороге он зашел в магазин, купил два чемодана и кое-что из одежды. Оттуда сразу же поехал на пристань, поднялся на борт "Монтери" и обратно не спускался. Лайнер уже отплыл в Австралию через Гонолулу и Паго-Паго. Ребята проводили "Монтери" довольно далеко на катере, чтобы убедиться, что епископ не перешел на береговой катер, чтобы остаться на побережье. Похоже, Перри, что твой клиент дал тягу. Осторожнее, говорю тебе! Этот епископ совсем не тот человек, за кого он себя выдает.
Мейсон пожал плечами и сказал:
- - Пропусти-ка меня к телефону, Пол.
Голос Деллы Стрит, ответивший на его звонок, был крайне возбужденным:
- Хэлло, шеф. Ваша взяла!
- То есть?..
- Здесь находится Джулия Брэннер, она вас ждет. Говорит, что должна немедленно поговорить с вами.

Глава 5

Джулия Брэннер разглядывала Мейсона рыжевато-карими глазами, которые очень подходили к цвету ее медных волос. По первому впечатлению ее можно было принять за молодую женщину лет двадцати с небольшим, если бы не складка под ее подбородком да тоненькие морщины, которые лучиками протягивались от носа к уголкам губ, когда она улыбалась.
- Я не привык видеть своих клиентов в такое время, - сказал Мейсон.
- Я только что вошла, - ответила она, - увидела свет в ваших окнах и решила подняться наверх. Секретарша сказала, что вы сможете меня принять.
- Вы живете здесь, в городе?
- Остановилась у приятельницы в доме 2 на в Вест-Вичвуде. Собираюсь вообще поселиться вместе с ней в их квартире на паритетных началах.
- Вы замужем?
- Я зовусь мисс Брэннер.
- Работаете?
- Сейчас нет, но до недавнего времени работала. У меня есть небольшой капитал.
- Вы работали в нашем городе?
- Нет.
- А где?
- Разве это имеет какое-то значение?
- Да, - ответил ей Мейсон.
- В Солт-Лейк-Сити.
- Вы сказали, что делите одну квартиру со своей приятельницей?
- Да.
- Сколько времени вы с ней знакомы?
- Я ее знаю по Солт-Лейк-Сити вот уже несколько лет. В Солт-Лейке у нас тоже была общая квартира.
- Телефон?
- Глэдстон, 87-19.
- Ваша специальность?
- Я медсестра. Но не будет ли правильнее рассказать вам сначала, почему я обратилась к вам, мистер Мейсон? А после этого, если вы сочтете необходимым, я отвечу на все эти второстепенные вопросы.
Мейсон решительно покачал головой.
- Нет, я всегда с самого начала стараюсь выяснить, кто мой клиент. Почему вы решили обратиться именно ко мне?
- Я слышала, что вы прекрасный адвокат.
- И вы приехали из Солт-Лейк-Сити повидаться со мной?
- Ну, не совсем так...
- Вы приехали поездом?
- Нет, прилетела самолетом.
- Когда?
- Недавно.
- Когда точно?
- Сегодня утром в десять часов, если это так необходимо знать.
- Кто рекомендовал вам меня?
- Человек, которого я знала в Австралии. Мейсон приподнял брови, как бы требуя пояснения.
- Епископ Меллори. Я знаю его с тех пор, когда он еще не был епископом, но теперь он епископ.
- И он посоветовал вам прийти ко мне?
- Да.
- Вы виделись с епископом после приезда?
Она заколебалась, смутилась, потом пробормотала:
- Мне кажется, мистер Мейсон, это не имеет никакого отношения к делу.
Мейсон улыбнулся.
- Ну что ж, возможно, вы и правы, потому что я сомневаюсь, что возьмусь за ваше дело. Понимаете ли, я в настоящее время очень занят и...
- Ах, но вы должны. Я... Нет, вы просто не имеете права мне отказать. Я...
- Когда вы виделись с епископом Меллори? - спросил Мейсон.
Она ответила со вздохом:
- Несколько часов назад.
- Почему же вы не пришли ко мне в приемные часы? Она заерзала на стуле, на минуту в ее глазах мелькнуло возмущение. Она готова была вспылить, но все же взяла себя в руки, тяжело вздохнула и ответила:
- Епископ Меллори посоветовал мне обратиться к вам. С ним я виделась недавно. Он находился в больнице, потому что на него было совершено нападение.
- Он, говорите, посоветовал вам отправиться ко мне? - Да.
- Дал ли он вам письмо для меня?
- Нет.
- В таком случае вы совершенно ничем не можете подтвердить, что вы действительно знаете епископа, что вы с ним сегодня виделись и что это он направил вас ко мне.
В голосе адвоката звучали суровые нотки.
Снова в рыже-карих глазах Джулии Брэннер мелькнуло негодование, но сразу же исчезло. Она только покачала головой. Мейсон же продолжал с невозмутимым видом:
- А в этом случае я, разумеется, не могу заинтересоваться вашим делом.
С минуту она боролась с собой, потом резко раскрыла черную сумочку, которая лежала у нее на коленях.
- Полагаю, - сказала она, - что это рассеет ваши сомнения.
Ее рука, сжатая в тонкой перчатке, принялась лихорадочно рыться в сумочке.
Мейсон насторожился, как только свет отразился от синевато-черной стали автоматического пистолета, который находился вместе с чисто женскими предметами в ее глубине. Как будто чувствуя его реакцию, мисс Брэннер повернулась так, чтобы загородить сумочку плечом от адвоката, и почти сразу же достала из нее желтый конверт, из которого извлекла фирменный бланк телеграммы, поспешно щелкнула замком сумочки, телеграмму же протянула Мейсону.
Телеграмма была из Сан-Франциско и адресована Джулии Брэннер, сотруднице больницы "Систез" в Солт-Лейк-Сити, штат Юта. В ней было сказано:
"Встретимся отеле Ригал Лос-Анджелеса днем четвертого тчк Захватите все документы тчк Вильям Меллори".
Мейсон, нахмурясь, дважды перечитал телеграмму.
- Днем вы не встретились с епископом, не так ли?
- Нет, я же сказала вам, что он попал в больницу.
- Вы видели его сегодня вечером, несколько часов назад? - Да.
- Сказал ли он вам что-нибудь о своих дальнейших планах?
- Нет.
- Что вообще он говорил?
- Посоветовал мне обратиться к вам и рассказать мою историю.
Мейсон уселся поглубже в своем кресле и предложил:
- Начинайте.
- Вы знаете такого Ренволда К. Браунли? - спросила она.
- Слышал о нем, - осторожно ответил адвокат.
- А Оскара Браунли?
- И о нем тоже слышал.
- Я миссис Оскар Браунли, - торжественно заявила женщина.
Она замолчала, выжидательно поглядывая на своего собеседника, как шахматист, сделавший свой наиболее выигрышный ход.
Мейсон достал сигарету из шкатулки, стоящей на столе, и сказал ровным голосом:
- И вы, насколько мне известно, скрываетесь от закона? Прокуратура округа Ориндж выдала ордер на ваш арест за наезд на человека со смертельным исходом?
Она отпрянула назад, как будто Мейсон неожиданно нанес ей удар в солнечное сплетение.
- Как... каким образом вы об этом узнали? Епископ не должен был вам этого рассказывать.
Мейсон пожал плечами и равнодушно заметил:
- Я упомянул об этом только для того, чтобы вы поняли, что вам не стоит не правильно освещать те или иные факты. Ну, а теперь приступайте к своей истории и постарайтесь ничего не упустить и не исказить.
Она посмотрела на него и, вздохнув, приступила к рассказу. Можно было предположить, что вся история была выучена наизусть или же столько раз продумана, что запечатлелась в ее голове, как стихотворение. Она говорила не останавливаясь, без запинки.
- Двадцать два года назад я была взбалмошной, ужасно взбалмошной девицей. Ренволд Браунли тогда занимался продажей недвижимого имущества и не располагал особенно большим капиталом. Оскар был его любимцем. Он берег сына и лелеял как зеницу ока. Оскару нравилась беспечная жизнь, шумные сборища, всеобщее внимание. Я работала медсестрой. С Оскаром мы встретились на какой-то вечеринке, он влюбился в меня без памяти с первого взгляда. Мы Поженились. Все произошло очень быстро и, я бы сказала, лихорадочно. Так бывает только в молодости. Старик Ренволд пришел в ярость. Потому что мы с ним не посоветовались. Но думаю, он бы в конце концов смирился, если бы не дорожное происшествие. Оно спутало все карты. Мы выпили всего лишь по паре бокалов, я не была пьяна. Старик неожиданно вынырнул из-за угла на моей стороне. Я попыталась избежать столкновения, резко свернула влево. Если бы он оставался на своей стороне, все было бы в порядке, но он, перепугавшись, метнулся вбок. В результате, когда разбирали причины несчастного случая, во всем виноватой оказалась я. Я не была пьяна, а Оскар был пьян в стельку, вот почему я была за рулем. Вы не знаете, каковы тогда были порядки в Ориндж-Каунти. Сажали в тюрьму, если ты проехал со скоростью тридцать миль в час. Оскара предупредил отец, и мы сбежали из страны.
У нас все равно был медовый месяц, свадебное путешествие. Поехали мы в Австралию. И вот там меня и предали, только я узнала об этом поздно. Оскар попросил отца замять эту историю, заплатить кому нужно и сколько нужно. Но, как я потом узнала, старик сделал как раз обратное. Он разбогател, причем быстро. Оскар, как я уже говорила, был для него всем. Старик решил, что Оскара завлекла, околдовала какая-то авантюристка, отдавшись ему до свадьбы легко и не задумываясь... Мы жили в чужой стране. Я работала как проклятая. Оскар вообще не мог никуда устроиться. Старик тем временем приложил немало усилий, чтобы не только не замять эту историю с дорожным происшествием, а, наоборот, чтобы добиться ордера на мой арест по обвинению в убийстве. Он не хотел, чтобы я возвратилась в Штаты. Одновременно он завел с Оскаром тайную переписку. В то время я ничего об этом не знала. Однажды, вернувшись домой, я обнаружила, что Оскар исчез. Отец перевел ему телеграфом деньги на дорогу. После случившегося я вынуждена была проработать еще несколько месяцев, потом мне пришлось уйти с работы, я родила девочку. Оскар даже не знал про ее рождение, я поклялась, что он никогда не узнает про нее. Я ненавидела его самого, его семью и все то, что составляло смысл их существования. Тогда я не знала, каково финансовое положение Ренволда К. Браунли. Но если бы и знала, ничего бы не изменилось. Я решила во что бы то ни стало сама зарабатывать на жизнь и себе, и дочери. Но вскоре поняла, что мне одной не удастся вырастить ребенка, а с другой стороны, я ни за что не хотела отдавать девочку Оскару. Епископ Меллори в то время был главой англиканской церкви, и я в жизни не встречала другого более гуманного человека. У него совершенно отсутствовало то надменно-презрительное отношение к прихожанам, которым отличаются многие проповедники Божий. Он всегда стремился помочь людям, и он помог мне. Я доверилась ему, и в один прекрасный день он пришел ко мне и сказал, что ему удалось подыскать хороший дом для Дженис. Объяснил, что эти люди не были особенно богаты, но все же достаточно обеспечены, чтобы дать Дженис приличное образование. Они настояли на том, чтобы мне не было известно, кто именно взял девочку, и чтобы я не предпринимала никаких попыток разыскать ее. Епископ Меллори вынужден был дать честное слово, что он свято выполнит оба эти условия,
- И он сдержал свое обещание? - спросил Мейсон.
- Разумеется, - сказала Джулия Брэннер. На глазах у нее появились слезы.
- В молодости мы все отличаемся безрассудством, мы совершаем поступки, не думая, что впоследствии будем о них сожалеть. Я вышла замуж, подчиняясь минутному капризу, и так же бездумно отказалась от всех притязаний на свою дочь. Как дорого я заплатила за ошибки молодости.
Ее губы задрожали, она быстро заморгала, стараясь остановить слезы, и продолжала:
- Но это ничего не меняет, я имею в виду мое раскаяние. Она подняла голову.
- Не волнуйтесь, мистер Мейсон, я не истеричка. Я с боем прокладывала себе путь в жизни. Я нарушала на своем пути не одно правило хорошего тона и за все расплачиваюсь высокой ценой. Я никогда не ныла и не жаловалась и не намерена опускать руки в дальнейшем.
- Продолжайте, прошу вас.

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

- Через несколько лет я, вернувшись в Штаты, узнала, что Ренволд К. Браунли буквально купается в деньгах, что касается Оскара, то как будто бы у него не было лишних денег, помимо тех, что считал нужным выделять ему отец. Естественно, я решила, что Оскар должен что-то сделать для меня. Я с ним связалась. С его точки зрения, я была не кем иным, как человеком, скрывающимся от правосудия. Старик упорствовал в своей неприязни ко мне. Если я вернусь в Калифорнию, меня привлекут к суду и обвинят в убийстве человека. Ох, вот тут-то я совершенно ясно увидела, что это за люди. Но что я могла сделать? Ведь я была всего лишь медсестрой, с трудом зарабатывающей себе на жизнь. Оскар каким-то образом получил развод. У Ренволда К. Браунли были миллионы. Меня ожидали арест и тюремное заключение. Я не могу сказать, что мне безумно хотелось возвратиться в Калифорнию. А тем более к Оскару. Конечно, я рассчитывала, что он постарается так или иначе урегулировать наши отношения, но руки у меня были связаны. Меня намеревались осудить не просто за вождение автомобиля в нетрезвом виде, а за убийство человека. Против меня ополчились миллионы Ренволда и его политическое положение в округе. Я понимала, у меня нет никаких шансов, я была бы непременно осуждена, потеряла бы подданство, квалификацию медсестры, а с нею возможность зарабатывать на жизнь. Во всяком случае, так я рассуждала в то время. Я была слишком напугана даже для того, чтобы проконсультироваться с адвокатом, потому что я не верила в бескорыстность и беспристрастность людей, когда им приходится иметь дело с деньгами. - Продолжайте, - сказал Мейсон.
По тону его было понятно, что он очень заинтересован. - Единственное, чего я хотела, это добиться для моей дочери того, что принадлежало ей по праву. Поэтому я написала в Австралию. Преподобный Вильям Меллори стал епископом к этому времени, но и он не мог мне ничем помочь. Он сразу же напомнил мне о моем обещании и о своем собственном честном слове. Мою дочь взяли к себе люди, которые были к ней исключительно добры, она считала их своими отцом и матерью. Эти люди настолько сильно к ней привязались, что скорее предпочли бы умереть, чем расстаться с ней. У них не было особенно больших денег, но они и не нуждались. Я узнала, что моя дочь с самого детства проявила склонность к медицине и больше всего хотела стать медсестрой. Поэтому она училась. Специализировалась на медицинскую дипломированную сестру в детской больнице. Все ее любили и уважали. Мистер Мейсон, я перевернула небо и землю, чтобы разыскать ее. Сначала я пыталась уломать епископа, давала ему всяческие обещания, но кто поверит клятвам матери, разыскивающей единственного ребенка. Я истратила все свои деньги до последнего цента на частных детективов. Но все напрасно. Они не сумели ее отыскать. Епископ Меллори - умный человек, он тщательно скрыл все следы, а что-нибудь узнать у него я никак не могла. Неожиданно я получаю вот эту телеграмму от епископа Меллори. Я надеялась, что он мне все расскажет. Моя девочка теперь стала взрослой. Мне кажется, у нас нет никаких оснований скрывать от нее правду. По всей вероятности, удочерившие ее люди умерли. Но епископ ничего мне не рассказал. Он только настойчиво советовал мне повидаться с вами. Мне удалось узнать, что после смерти Оскара старику Ренволду каким-то образом стало известно, что у него есть внучка. Он поручил детективам отыскать ее. Сейчас в его доме живет девушка по имени Дженис. Но, понимаете, епископ Меллори уверяет меня, что это не настоящая Дженис. Это самый настоящий обман, подделка, мошенничество. Она замолчала, не спуская глаз с адвоката.
- Чего вы ждете от меня? - спросил Мейсон.
- Для себя ровным счетом ничего. Я хочу одного, чтобы вы сорвали маску с этой лжевнучки, хочу, чтобы вы разыскали мою девочку и добились того, чтобы она была признана единственной дочерью, законной дочерью Оскара Браунли.
- Учтите, это может ни к чему не привести, - остановил ее Мейсон. - Дело в том, что Дженис не единственная внучка Ренволда, у него, насколько мне известно, есть еще внук. Поэтому старик Ренволд может спокойно лишить Дженис наследства.
- Да, есть еще Филипп Браунли, но почему-то мне кажется, что Ренволд не пойдет на такую несправедливость и не обидит свою внучку. Нет, он непременно что-нибудь для нее сделает.
- И это все?
- Все.
- Для вас ничего?
- Мне не нужно на единого цента. Не возмущайтесь, если я невзначай ругнусь, после этого мне делается легче. Вы понимаете, уж очень я обижена на эту семью. В свое время мне хорошо дали коленкой под... И теперь мне остается либо плакать, либо проклинать. Лично я предпочитаю последнее.
Мейсон посмотрел на нее очень внимательно и тихо спросил:
- Джулия, почему вы носите с собой пистолет?
Она инстинктивно схватила сумочку, лежащую у нее на коленях, и спрятала ее за спину. Глаза адвоката были прикованы к ее лицу.
- Отвечайте!
- Мне приходится возвращаться домой с работы в любое время дня и ночи. К некоторым сестрам приставали пьяные на улицах. В полиции посоветовали иметь при себе оружие.
- И у вас имеется на него разрешение?
- Да, конечно.
- Ну, а зачем же вы его захватили сюда?
- Не знаю. Он всегда находится при мне с той минуты, как я его приобрела. Он стал для меня такой же привычной принадлежностью, как помада или носовой платок. Клянусь вам, мистер Мейсон, это единственная причина.
- Если у вас имеется разрешение на оружие, - чуть ли не по слогам проговорил адвокат, - значит, номер этого пистолета зарегистрирован в полиции. Вам это известно, не так ли?
- Да, конечно.
- Знали ли вы, что епископ Меллори без всякого предупреждения отплыл на "Монтери", оставив все свои вещи у себя в номере отеля "Ригал"? . Она крепко стиснула губы, потом решительно произнесла:
- Я предпочитаю не обсуждать поступки и действия епископа Меллори. В конце-то концов, единственный вопрос, который касается меня, - это будущее моей дочери.
- Когда же вы хотите, чтобы я начал? - спросил Мейсон.
- Прямо сейчас! Я хочу, чтобы вы избили этого хладнокровного дьявола так сильно, чтобы он стал умолять о помощи! Я хочу, чтобы вы доказали, что по его настоянию был выдан ордер на мой арест, дабы удерживать меня вдали от штата. Это он уговорил Оскара расторгнуть наш брак, обрек нашу дочь на жизнь у приемных родителей. Мне не нужно ни цента из его миллионов, но я хочу унизить их. Я хочу, чтобы вы заставили старого дьявола понять, что никакие деньги не смогут избавить его от ответственности за причиненное нам с Дженис зло.
Сейчас в ее глазах не было и намека на слезы. Губы у нее подергивались, лицо сильно побледнело от ненависти.
Перри Мейсон довольно долго всматривался в свою посетительницу, затем поднял телефонную трубку и сказал Делле:
- Соедини меня с Ренволдом К. Браунли.

Глава 6

Полуночный дождь, струящийся с темного неба и усиливаемый порывами южного ветра, обмыл листву на кустах, окружающих резиденцию Ренволда К. Браунли. Свет фар машины Перри Мейсона отразился от их блестящей поверхности, когда он круто свернул на подъездную дорогу.
Адвокат остановился под крышей специального портика для автомобилей. Дворецкий, выглядевший таким же неприветливым, как и погода, спросил, отворив дверь:
- Мистер Мейсон?
Адвокат кивнул.
- Сюда, пожалуйста, мистер Браунли вас ожидает.
Он не предложил адвокату снять пальто и шляпу.
Они прошли через огромную приемную в просторную библиотеку, отделанную полированными темными панелями.
Приглушенный свет вырывал из тьмы ряды книжных шкафов, низкие кресла, глубокие ниши, удобные приоконные диванчики.
Человека, сидевшего за высоким письменным столом красного дерева, отличала суровая, аскетическая внешность, словно это был член Великой инквизиции.
Волосы у него были совершенно белые и такие редкие, что самым приметным на лице оказывались брови, придающие ему сходство со стервятником или какой-то хищной птицей.
- Итак, вы Перри Мейсон, - сказал старик отнюдь не-дружелюбным тоном.
У адвоката мелькнула мысль, что голос похож на голос исследователя, впервые изучающего интересующий его экспонат.
Мейсон стряхнул дождевые капли со своего плаща и, не дожидаясь приглашения, повесил его на спинку ближайшего кресла. Расправив плечи, широко расставив ноги, он заговорил ровным голосом, который полностью соответствовал его как бы высеченному из гранита лицу, освещенному настольной лампой.
- Да, я Мейсон, а вы Браунли.
Он ухитрился вложить в своей голос ровно столько неприязни, сколько ее было в голосе хозяина дома.
- Садитесь, - сказал Браунли. - Отчасти я даже рад тому, что вы приехали, мистер Мейсон.
- Благодарю, - ответил Мейсон. - Через некоторое время я сяду, пока же я предпочитаю постоять. Скажите, почему вас радует мой приход?
- Мистер Мейсон, вы очень умный и образованный адвокат.
- Благодарю вас.
- Не надо благодарить меня. Это вовсе не комплимент. Это истина. Или, вернее, признание факта. При данных обстоятельствах, не слишком-то приятных для меня. Я с большим интересом следил за вашими успехами по газетам. А также с известным любопытством. Не стану скрывать, вы меня заинтриговали настолько, что мне хотелось с вами познакомиться. Фактически я собирался проконсультироваться с вами по одному вопросу. Но потом решил, что вряд ли стоит доверять дело, имеющее финансовое значение, адвокату, отличительной чертой которого является ловкость ума, а не...
- ...чувство ответственности, - подхватил Мейсон насмешливым тоном, заметив, что Браунли колеблется.
- Нет, я не это имел в виду, но ваше искусство неразрывно связано с драматичностью и театральными эффектами. Когда вы станете старше, мистер Мейсон, вы поймете, что люди с большими средствами стремятся оставаться в тени от скандалов и всякого рода шумихи.
- Иными словами, вы раздумали ко мне обращаться.
- Совершенно верно.
- А поскольку вы не решились обратиться ко мне за консультацией, я имею полное право принять предложение тех людей, которые занимают противоположную позицию.
Тень улыбки промелькнула на губах старика, важно восседавшего за огромным столом в окружении предметов, говорящих о его богатстве и высоком общественном положении. Очевидно, он считал свою финансовую позицию своеобразной неприступной крепостью.
- Хороший ответ, - одобрительно произнес он. - Ваше умение обращать мои собственные слова против меня не вполне соответствует тому представлению, которое сложилось у меня о вас.
- Я уже коротко объяснил по телефону, почему мне необходимо с вами встретиться. Речь пойдет о вашей внучке. Независимо от того, каково ваше личное мнение, мистер Браунли, в действительности я вовсе не платный борец, защищающий интересы тех, у которых нашлось достаточно денег, чтобы нанять меня. Я борец, но мне нравится сознавать, что я выступаю за тех, кто не в состоянии постоять сам за себя, я не предлагаю свои услуги без разбора кому угодно. Я борюсь только для того, чтобы помочь восторжествовать справедливости.
- Не хотите ли вы убедить меня, мистер Мейсон, что вы всегда стараетесь наказать зло?
Браунли даже не попытался скрыть насмешку.
- Я вовсе не стараюсь вам ничего внушать, мистер Браунли. Я ставлю вас в известность: можете мне верить или не верить, это ваше дело.
Браунли нахмурился.
- Не считаете ли вы нескромным характеризовать себя подобным образом, мистер Мейсон?
- Нет, потому что кому как не мне самому судить об этом.
После этих слов Мейсон уселся в кресло, с самым непринужденным видом закурил сигару, отметив про себя довольно-таки наигранную сверхсдержанность Ренволда Браунли.
- Не мне вам объяснять, - начал он, - что если человек обладает чем-то заманчивым для других людей, он будет непременно подвергаться всякого рода давлениям. У вас есть деньги. Многие жаждут получить их. И для этого они прибегают к различным махинациям и шантажу с одной целью - заставить вас отказаться от собственного состояния в их пользу. Природа наделила меня борцовскими качествами, люди стараются воздействовать на мою доверчивость, чтобы вызвать у меня чувство симпатии. Я хочу сразу же выложить свои карты на стол. Цепь событий, обусловивших мой интерес к данному делу, была весьма необыкновенной. Я уверен, что это не была хитроумная, заранее подстроенная история, чтобы заручиться моей поддержкой. Если это окажется не так, то я не хочу ставить свой опыт и энергию на службу самозванцам и мошенникам, задумавшим черное дело. Таким образом, если эта цепь обстоятельств не является частью искусственной постановки, а является подлинной последовательностью событий, тогда есть все основания предполагать, что та особа, которую вы считаете дочерью вашего сына Оскара и Джулии Брэннер, в действительности вам совершенно чужая девушка.
- У вас имеются какие-то данные, чтобы сделать подобное заявление? Кто уполномочил вас его сделать?
- Да.
Мейсон молчал, разглядывая горящий кончик своей сигары, затем, глядя в недобрые глаза своего собеседника, добавил:
- Я делаю данное заявление по поручению матери девочки, Джулии Брэннер.
На лице Браунли не отразилось никаких эмоций, усмешка же была совершенно ледяной.
- Могу ли я узнать, кто-нибудь подтвердил вам личность Джулии Брэннер?
Лицо Мейсона могло бы соперничать по беспристрастности с лицом собеседника.
- Никто, - ответил он. - Вот почему я и обратился к вам. Если в моем деле имеется какой-то обман, только вы один в состоянии его разоблачить.
- А если я сейчас докажу вам, что подобный обман действительно существует? - спросил Браунли.
Мейсон улыбнулся, разведя руками.
- В таком случае я оставлю это дело. Только учтите, мистер Браунли, я должен быть уверен.
- Джулия Брэннер - авантюристка. Самая настоящая авантюристка. Я нанял частных детективов, и они собрали сведения о ее прошлой жизни еще до того, как она познакомилась с моим сыном. Это любопытные данные.
Мейсон поднес сигару ко рту, сделал глубокую затяжку, улыбнулся, выпустил дым длинной струйкой и заговорил:
- Вне всякого сомнения, существует множество женщин, прошлое которых, если подвергнуть его микроскопическому исследованию, произведет шокирующее впечатление.
- Утверждаю, эта женщина - авантюристка.
- Вы сейчас говорите о Джулии Брэннер, которая была женой вашего сына?
- Да, конечно.
- В таком случае тот факт, что она авантюристка, не имеет ничего общего с юридическим статусом рожденного ею ребенка.
Браунли задумался, поколебался с минуту, затем продолжал с холодной беспристрастностью банкира, анализирующего все недочеты предполагаемой им финансовой операции.
- К счастью для всех, рожденный ею ребенок был изолирован от ее влияния еще в раннем детстве. Я не желаю вдаваться в подробности того, как это случилось. Сведения были получены преданными мне людьми, движимыми единственным желанием защитить мои интересы. Я случайно узнал, и, вне всякого сомнения, вы можете это проверить, что сама Джулия Брэннер тоже предприняла бесполезные, хотя и дорогостоящие попытки раздобыть те же самые сведения лично для себя. Но, разумеется, я располагал большими возможностями, чем она, и поэтому преуспел там, где она потерпела неудачу.
- Предпринимала ли Джулия Брэннер попытки примириться с вашей семьей? Прошу вас отбросить предубеждение и дать мне точный ответ.
Лицо Браунли оставалось серьезным.
- Она никогда не предпринимала попыток, потому что я принял меры, чтобы пресечь подобные действия с ее стороны.
- Правильно ли я понимаю, что вы имеете в виду тот факт, что вам удалось превратить ее в человека, скрывающегося от закона?
- Вы можете толковать мое заявление так, если вам угодно. Я не намерен делать никаких признаний.
- Я обязан предупредить вас, что, если я возьмусь за это дело, я буду защищать интересы своей клиентки решительно во всем, и, если выясню, что миссис Брэннер стала изгоем из-за вашего вмешательства и влияния на органы юстиции, я приложу все усилия, чтобы вы ответили за свои поступки по закону.
- Естественно, - сказал Браунли, - я и не сомневался, что Перри Мейсон станет сражаться не вполсилы. Но я сомневаюсь, что вы заинтересуетесь делом Джулии Брэннер. В первую очередь потому, что подлинная Джулия Брэннер умерла, а вы имеете дело с самозванкой.
Мейсон покачал головой:
- Пока что из того, что вы мне рассказали, ничего не доказывает того, что молодая девушка, которую вы признали как свою внучку, в действительности является дочерью Джулии Брэннер, где бы последняя ни была. С другой стороны, я располагаю некоторыми свидетельствами, которые заставляют меня верить, что вы явились жертвой ошибки или обмана.
- Мистер Мейсон, я не намерен разглашать то, что мне известно, что вы бы тут мне ни заявляли!
- В таком случае вы не сумеете убедить меня в том, что мне не следует браться за это дело.
Браунли несколько секунд сидел с хмурым видом, что-то обдумывая. Наконец он сказал:
- Хорошо, вот что я еще сделаю, мистер Мейсон, но большего вы от меня не дождетесь.
Длинными тонкими пальцами он вытащил из кармана бумажник крокодиловой кожи, открыл его и достал какое-то письмо.
Мейсон с интересом наблюдал за тем, как старик неторопливо оторвал типографскую половину бланка, а потом, немного подумав, и подпись.
- Вы должны понимать, мистер Мейсон, - заявил Браунли, разглаживая обезображенный листок бумаги, - что когда я решил навести справки, то все это было проделано самым тщательным образом. Я располагал некоторыми неоспоримыми фактами, которые легли в основу расследования. Характер этих фактов в высшей степени конфиденциальный. Я нанял самых лучших детективов за большие деньги. Полагаю, что вы стали жертвой обмана. Лично я убежден, что женщина, представившаяся вам как миссис Джулия Брэннер, никогда не была женой моего сына. Я точно знаю, что рожденный ею ребенок не является дочерью моего покойного сына, и у меня есть основания полагать, что ваш собственный интерес к данному делу пробудился главным образом потому, что лицо, располагающее определенными сведениями, словам которого вы поверили, постаралось заинтересовать вас историей вашей будущей клиентки. Вот почему я хочу показать вам это письмо. Я не скажу вам, от кого оно, ограничусь упоминанием о том, что я считаю данный источник информации вне всяких подозрений.
Браунли протянул лист бумаги. Мейсон стал читать:
"В результате нашего расследования мы считаем, что вправе с полной ответственностью заявить: будут предприняты попытки дискредитировать настоящую Дженис Браунли и обмануть вас. Заинтересованные в этом люди в течение нескольких месяцев разрабатывали план этой аферы, терпеливо выжидая наиболее подходящего момента для ее осуществления.
Для того чтобы добиться успеха, им придется заинтересовать этим делом какого-нибудь известного, опытного адвоката, который будет осуществлять юридическую борьбу. Чтобы убедить такого адвоката, им придется воздействовать на него через влиятельное, не вызывающее сомнений лицо. Эти люди специально ждали, когда епископ Меллори из Сиднея возьмет себе годовой отпуск. Он объявил о своем намерении провести свой отпуск в путешествиях и научных занятиях, а чтобы ему не надоедали посторонние, он держал в тайне свой маршрут. Наш детектив вошел в непосредственный контакт С, этими людьми, поэтому мы можем вас предупредить, что умный самозванец выступит в качестве епископа Меллори, свяжется с каким-нибудь адвокатом, которого заранее наметит, и убедит его взять на себя данное дело. Этот лжеепископ появится только на то время, которое необходимо для "обработки" адвоката, потом он исчезнет. Мы заранее ставим вас в известность об этом на тот случай, если лжеепископ достаточно долго задержится у известных вам людей, дабы вы смогли предпринять определенные шаги для его ареста.
Во всяком случае, вы теперь знаете, что какой-то агрессивно настроенный адвокат, располагающий достаточными финансовыми ресурсами, может заняться данным делом.
Мы советуем вам проконсультироваться с вашим поверенным, чтобы не быть застигнутым врасплох и продумать линию своего поведения.
В ближайшие дни мы сообщим вам о дополнительных фактах этого дела.
Преданный вам..."
- Вне всякого сомнения, в ваших глазах это письмо имеет важное значение, - произнес Мейсон совершенно бесстрастным голосом. На его лице не дрогнул ни один мускул.
- А в ваших нет? - с удивлением спросил Браунли. Он внимательно посмотрел на Мейсона.
- Совершенно никакого.
- Я заплатил большие деньги, чтобы получить это письмо. Если бы вы знали меня лучше, мистер Мейсон, вам было бы известно, что уж если я плачу деньги, то получаю самый лучший товар. Поэтому я говорю с полной ответственностью, что лично я придаю этому сообщению огромное значение. . - Письмо могло бы и для меня иметь больший вес, если бы я его видел целиком, но вы предпочли оторвать решительно все важное, превратив его в самую обычную бумажку. Именно таковой я его и считаю.
На лице Браунли появилось раздраженное выражение.
- Если вы воображаете, что я намерен сообщить вам имя и адрес той организации, которая занимается сбором фактов для меня, вы сильно ошибаетесь.
Мейсон пожал плечами.
- Я никогда ничего не воображаю. Я всего лишь выложил на стол кое-какие карты и попросил вас сделать то же самое. Пока вы от этого воздерживаетесь.
- Больше я не сделаю ни одного шага! - твердо заявил Браунли.
Мейсон отодвинул назад свое кресло, собираясь подняться.
- Вы уходите, мистер Мейсон?
- Да. Если вы действительно сообщили мне все, что намеревались, вам абсолютно не удалось меня ни в чем убедить.
- А вам ни разу не приходилось подумать, мистер Мейсон, что вы не единственный человек, которого надо убеждать?
Мейсон, который уже стоял, опираясь обеими руками о край стола, покачал головой.
- Нет, об этом я не думал. Если говорить о целях нашей встречи, то тут я хозяин. Если вам не удастся убедить меня, что правда на вашей стороне, нам предстоит драка. В самом недалеком будущем.
- Что же, вы говорите как настоящий бизнесмен, - похвалил Браунли. - Но я все же хочу вас предупредить, что вам дан шах и мат еще до того, как вы начали игру.
- Дать или сделать шах и мат - это выражение, которое означает конец сражения. "Шахи" мне объявляли много раз, а что касается "матов", то на моем счету, к вашему сведению, еще не было ни одного.
- Тем обиднее будет, если вы получите его на сей раз. Случилось так, мистер Мейсон, что мне не угодно, чтобы имя моей внучки трепали на разных судебных процессах. Я не желаю, чтобы всякие газетные писаки концентрировали свое внимание на моих личных делах. Поэтому я собираюсь удержать вас от того, чтобы вы занялись защитой интересов, как принято выражаться, этой псевдовнучки.
В голосе Мейсона невольно прозвучало удивление.
- Вы собираетесь удержать меня от того, что я намерен сделать? - переспросил он.
- Совершенно верно.
- Это пытались сделать и раньше, - сухо произнес адвокат, - но безуспешно. Я не просто упрямый человек. Я делаю это из принципа.
В больших стального цвета глазах Браунли мелькнуло выражение холодного веселья.
- Я все это прекрасно понимаю, адвокат, но если только вы изучали мою семью, тогда вы наверняка занимались и моей особой. В таком случае вы должны были понять, что я принадлежу к породе безжалостных противников, которым опасно перебегать дорогу, тем более что к намеченной цели я иду напролом, не считаясь ни с чем и ни с кем.
- Ваши рассуждения не отличаются последовательностью, - усмехнулся Мейсон. - Сейчас вы рассуждаете о последствиях, об итогах, а минуту назад уверяли в другом, что намереваетесь удержать меня от того, чтобы я взялся за это дело.
- Так оно и есть.
Вежливо-недоверчивая улыбка Мейсона была красноречивее ответа.
- Я хочу вас удержать от необдуманного шага, - поспешил добавить Браунли, - потому что вы бизнесмен. Противная сторона не располагает достаточными материальными средствами для борьбы. Они рассчитывают на то, что им удастся заинтересовать адвоката, который имеет собственные деньги и пожелает работать в долг в ожидании хороших дивидендов. В случае, если я докажу вам, что у вас ни малейшего шанса на выигрыш, я полагаю, вы достаточно расчетливы, чтобы не ввязаться в эту авантюру.
- Знаете, мистер Браунли, я не встречал человека, который сумел бы убедить меня, что мне не удастся выиграть судебный процесс, если я за него взялся. Извините, в этих вопросах я предпочитаю сам делать выводы.
- Поймите меня правильно, мистер Мейсон. Я не такой болван, чтобы воображать, будто сумею пресечь ваши попытки установить законность притязания этой лжевнучки. Нет, я просто хочу сказать, что вы ровным счетом ничего не выиграете даже в том случае, если вам каким-то чудом и удастся это доказать. То, что девушка моя внучка, еще ничего не значит. Дженис уже совершеннолетняя, и я не обязан ее содержать. Единственным преимуществом того., что девушку признали бы моей внучкой, было то, что она могла надеяться что-то получить после моей смерти. Поэтому, мистер Мейсон, я, составляя завещание, по которому основная доля моего состояния переходит к внучке, мисс Дженис Браунли, я особо оговариваю в завещании, что своей внучкой считаю девушку, которая в настоящее время проживает в моем доме. Это сводит на нет вопрос о том, является ли наше родство кровным или же нет. В любом случае деньги по завещанию будут принадлежать ей. Конечно, я понимаю, что вы сможете оспаривать данное завещание. По этой причине завтра утром я официально передам три четверти моего состояния признанной мною внучке, оставив себе лишь пожизненную ренту. Четверть состояния будет передана моему внуку Филиппу Браунли.
Холодные неулыбчивые глаза Браунли с торжеством смотрели на адвоката.
- Полагаю, адвокат, теперь вы сами увидели, что этот юридический орешек вы раскусить не в силах. Мне думается, вы слишком разумный бизнесмен, чтобы пытаться биться лбом о кирпичную стену. Я хочу, чтобы вы поняли, что в моем лице вы натолкнулись на такого же безжалостного и упрямого противника, как вы сами. Повторяю, я ни перед чем не останавливаюсь, когда принимаю какое-то определенное решение. В этом, я полагаю, я сходен с вами. Но случаю было угодно, чтобы в этом деле все козырные карты оказались у меня на руках. Я приложу все усилия, чтобы использовать их как можно эффективнее. А теперь, мистер Мейсон, разрешите пожелать вам спокойной ночи и сказать вам, что знакомство с вами доставило мне огромное удовольствие.
Ренволд Браунли сжал холодными как лед пальцами широкую ладонь адвоката.
Мейсону же пришло в голову, что пальцы старика холодны как сталь.
- Дворецкий, - добавил Браунли, - проводит вас до машины.
В эту же минуту дворецкий, по всей вероятности вызванный каким-то секретным звонком, бесшумно отворил дверь библиотеки и поклонился Перри Мейсону.
Мейсон внимательно посмотрел на Браунли.
- Вы тоже адвокат, не так ли?
- Нет, но я пользуюсь советами самого лучшего юриста. Мейсон повернулся, кивнул дворецкому и взял свой плащ и шляпу.
- Когда я закончу дело, - сказал он со спокойной уверенностью, - вы наверняка измените мнение об эрудиции и знаниях своих поверенных. Спокойной ночи, мистер Браунли.
Мейсон задержался перед входной дверью ровно столько, сколько потребовалось дворецкому, чтобы помочь адвокату надеть плащ. Дождь усилился и лил как из ведра, превратив поверхность подъездной дороги в сплошной поток воды. Под порывами ветра ветви деревьев качались в разные стороны, словно гигантские руки страшных чудовищ, молящих о помощи у надвигающегося шторма. Мейсон захлопнул дверцу машины, включил мотор и выехал из-под защищающего от дождевого потока навеса под яростные удары бури.
Он переключил двигатель на вторую скорость и на всякий случай надавил ногой на тормоз, замедляя ход перед поворотом, и тут фары машины осветили человека, прижавшегося к стене под проливным дождем.
На черном фоне дома эта фигура выглядела неестественно белой, почти фантастической: стройный молодой человек, плащ его застегнут до самого подбородка, широкополая шляпа надвинута на глаза, вода ручейками стекает на плечи и спину юноши. Он протянул руку, и адвокат, резко затормозив, остановил машину.
Молодой человек подошел к нему: Мейсон сразу же отметил страшную бледность лица, лихорадочный блеск умных глаз.
Мейсон опустил стекло машины.
- Ведь вы мистер Мейсон, адвокат? - спросил молодой человек.
- Да.
- Я Филипп Браунли. Это вам что-нибудь говорит?
- Внук Ренволда Браунли. - Да.
- Вы хотите со мной поговорить?
- Да.
- Тогда лучше влезайте в машину, чтобы не мокнуть под дождем. Может быть, вы поедете со мной в контору?
- Нет. И мой дед не должен знать, что я с вами разговаривал. Скажите, вы с ним поссорились?
- Да.
- В чем причина?
- Я бы предпочел, чтобы вы спросили об этом у деда.
- О Джен, не так ли?
- Джен?
- Ну да, о Дженис, моей кузине.
- Вообще-то говоря, я не вправе обсуждать этот вопрос, особенно в настоящее время.
- В моем лице вы могли бы найти союзника.
- Мог бы, - согласился Мейсон.
- В конце концов, наши интересы в какой-то мере совпадают.
- Говоря так, вы имеете в виду, что, по вашему мнению, девушка, живущая в настоящее время в доме вашего деда, в действительности не является Дженис Браунли, дочерью Оскара Браунли.
- Я имел в виду только одно, - повторил Филипп, - что мог бы стать вашим союзником.
Мейсон покачал головой.
- Извините, но в настоящий момент мне не о чем с вами говорить.
- Правда ли, что дедушка хочет завещать все свое состояние Дженис, оставив себе лишь пожизненную ренту?
- Этот вопрос я тоже предпочел бы не обсуждать сейчас. Но мне хотелось бы побеседовать с вами в более подходящее время. Не пришли бы вы в контору завтра утром часам к десяти?
- Нет! Я не смогу. Неужели вы не понимаете, что случилось! Дед нанял армию детективов, чтобы отыскать Дженис. Он пообещал вознаграждение в двадцать пять тысяч тому, кто ее найдет. Дженис они не нашли, но им не захотелось упустить столь заманчивый куш, поэтому-то они и подсунули ему другую девушку. Она живет у нас уже два года. За. это время она околдовала его. Он полностью подпал под ее влияние. Окончательно и бесповоротно. Физически я имею столько же прав на состояние деда, сколько и она, ничуть не меньше, даже если она и подлинная мисс Браунли. Но повторяю, она околдовала его, задурила ему мозги и добилась того, что он ей завещал практически все состояние. Она самая настоящая авантюристка, бесстыдная, ловкая и хитрая. Она не остановится ни перед чем. Она...
Филипп Браунли задохнулся от возмущения. Несколько секунд тишину нарушали лишь вой ветра да шум дождя, лупившего по крыше и стенкам машины, скрип ветвей и шелест листьев.
Мейсон, в упор глядя на молодого человека, спросил:
- И что же?
- Я прошу вас этому помешать.
- Как?
- Не знаю. Это уж ваше дело. Я просто хотел сказать, что вы можете рассчитывать на мою поддержку. Нашу договоренность надо держать в тайне. Самое главное, чтобы ничего не узнал дед.
- Можете ли вы прийти ко мне в контору?
- Нет, ему об этом сообщат.
- Откуда вам известно, что девушка, живущая в доме, не настоящая мисс Браунли?
- По тому, как она ловко втиралась к нему в доверие.
- Это не доказательство.
- Есть и другие факты.
- Послушайте, Филипп, когда вы заговорили о девушке, вы назвали ее "Джен". Так называют только девушек, которые много значат для мужчины. Поэтому я не уверен, действительно ли вы хотите помочь мне, или, наверное, помогаете Джен, пытаясь выведать у меня о моих ближайших планах. Я предложил вам сейчас поехать со мной, вы отказались. Вы не желаете встретиться со мной в офисе. Мне не верится, что дед установил за вами такой строгий надзор. Ведь любой человек, который подойдет к окну, может видеть нас из дома, видеть, что вы остановили машину и что вы разговариваете со мной.
- Господи! - вскрикнул Филипп. - Как я не подумал об этом!
Он резко повернулся и скрылся в тени кустарников.
Мейсон подождал несколько секунд, затем уехал.
Он направился прямиком в контору "Юнион". Не снимая с себя мокрого плаща, он подошел к стойке и написал на бланке текст срочной телеграммы:
"Епископу Вильяму Меллори.

Предыдущая страница 5 Следущая страница


Дело заикающегося епископа 6

Лайнер "Монтери"
По пути в Сидней, Австралия через Гонолулу.
Важные события требуют вашего подтверждения личности женщины зпт называющей себя Джулия Брэннер зпт которая явилась ко мне в офис сегодня вечером сразу после отплытия "Монтери".
Он подписал телеграмму, уплатил за отправку и вошел в будку телефона-автомата.
Плотно закрыв за собой дверь, он назвал номер Джулии Брэннер, который она оставила ему при встрече.
Ему ответил тонкий, невыразительный женский голосок.
- Это Джулия Брэннер? - спросил адвокат.
- Нет, ее подруга Стелла Кенвуд. Вы мистер Мейсон, адвокат?
- Да.
- Одну минуточку, мистер Мейсон. С вами она будет говорить.
После тоненького голоска Стеллы Кенвуд грудной, звучный голос Джулии Брэннер заполнил собою все уголки будки, в которой от мокрой одежды Мейсона было трудно дышать.
- Что вам удалось узнать? - сразу же спросила Джулия. - Говорите быстрее.
- Ничего утешительного, - ответил Мейсон. - Браунли - человек решительный, он составил завещание, по которому большая часть его состояния перейдет к той девушке, которая в настоящее время живет в его доме и называет себя его внучкой. Он намеревается передать ей право на владение почти всем имуществом, оставив себе лишь пожизненную ренту.
- Он уже сделал официальное завещание?
- Нет, но намерен сделать это завтра утром.
- Можете ли вы что-нибудь предпринять до завтрашнего утра?
Мейсон слышал, как она шумно втянула в себя воздух, задавая этот вопрос.
- Нет, разве что доказать его некомпетентность. Только душевнобольной человек не имеет права распоряжаться своей собственностью по своему усмотрению. Но у нас есть один шанс, о котором он не подумал. Утром я вам все объясню.
Наступило молчание. До Мейсона доносилось лишь гудение провода. Потом Джулия сказала:
- Так вы все же считаете, что еще рано складывать оружие?
- Мы поговорим об этом утром.
- Вы и правда не сказали мне ничего утешительного. Думаю, мы проиграем, если только...
- Если что? Мейсон насторожился.
- Если только я не сделаю того, что не хотела делать и приберегла на самый крайний случай.
- Что именно?
- Мне кажется, у меня есть способ убедить Ренволда Браунли. Все зависит от того, пожелает ли он сделать то, что я попрошу.
- Послушайте меня, держитесь подальше от этого человека, даже носа из дома не высовывайте. Мы поговорим с вами утром. Не в ваших силах заставить Браунли что-либо изменить. Он умен, упрям и безжалостен. Вы меня слышите?
- Да. Когда мы встретимся завтра? Голос ее звучал как-то отчужденно.
- Завтра в десять у меня в офисе, - ответил Мейсон и повесил трубку.

Глава 7

Дождь продолжал лить, с упрямой настойчивостью стуча в окна квартиры Перри Мейсона, когда он проснулся от тревожного звонка телефона.
Нащупав выключатель возле изголовья, он включил свет, приподнялся на локте и снял трубку.
Влажный бриз, врывавшийся в открытое окно, раздувал тюлевые занавески. Они бились о мокрые жалюзи с неприятным чавкающим звуком. Адвокат зябко поежился, схватил халат и набросил на плечи, сказав в трубку традиционное "Хэлло".
Голос Пола Дрейка произнес:
- Поздравляю, Перри, думаю, тебе в ближайшие дни спать не придется!
Мейсон протер глаза и спросил охрипшим от сна голосом:
- Что случилось? Который час?
- Ровно три пятнадцать. Мне позвонил из Вилмингтона один из моих людей. Ты хотел, чтобы я занялся семейством Браунли, и я установил наблюдение за их домоем. Примерно с час назад старый Браунли сел в машину и выехал. Шел сильный дождь. Мой парень следом. Это не представляло особенного труда, пока Браунли не добрался до портового района. Парень решил, что Браунли едет к себе на яхту, находившуюся неподалеку. Браунли уехал далеко вперед, парень потерял его из виду, но подумал, что ничего страшного не произошло, подъехал к тому месту, где была пришвартована яхта, и стал ждать. Браунли не показывался. Тогда парень въехал на набережную в поисках машины Браунли. На это ушло минут десять. И вдруг он увидел молодого человека, бежавшего ему навстречу, размахивая руками. Парень остановил машину. Тот подбежал и крикнул, что убит Браунли: какая-то женщина в белом непромокаемом плаще вышла из тени дома, вскочила на подножку автомобиля Браунли, выстрелила в старика пять или шесть раз и тут же скрылась. Парень был перепуган до смерти. Он хотел немедленно звонить в полицейское управление. Мой детектив довез его до будки телефона-автомата, откуда они вызвали "скорую" и полицию, хотя свидетель настаивал, что Браунли мертв вне всякого сомнения, так что помощь врачей не потребуется. После того как они позвонили, мой детектив пошел назад отыскивать машину Браунли. Они ее не нашли. Приехала полиция и тоже не обнаружила машину. Я еду туда, чтобы самому разобраться в этой чертовщине. Подумал, что ты пожелаешь тоже увидеть все сам.
- Ты уверен, убит Ренволд К. Браунли? - спросил Мейсон.
- Да.
- Это произведет сенсацию!
- Можешь ничего не говорить. Каждая газета в городе в течение двух ближайших часов приготовит экстренные выпуски!
- Где ты сейчас?
- У себя в конторе.
- Заезжай за мной. Я одеваюсь и жду тебя внизу.
Он бросил трубку, вскочил с постели, правой рукой захлопнул окно, а левой расстегнул пуговицы на пижаме. Галстук он завязывал уже в лифте, плащ натянул, пересекая вестибюль.
Он выбежал на улицу как раз в тот момент, когда машина Пола Дрейка показалась из-за угла. Воды скопилось так много, что она не успевала стекать с тротуаров, превратив всю улицу в сплошной водяной поток.
Когда Дрейк отъехал от. обочины, Мейсон откинулся на подушки и спросил:
- Стреляла женщина, Пол?
- Женщина в белом плаще.
- Ну и что произошло дальше? Как все случилось?
- Насколько мне удалось выяснить по телефону, Браунли там кого-то искал. Он замедлил ход машины почти полностью и едва тащился вдоль тротуара, когда из тени дома появилась женская фигура. По всей вероятности, эту женщину он и ждал, потому что сразу остановил машину и полностью опустил стекло. Она вскочила на подножку, подняла автоматический пистолет и выстрелила несколько раз. Прохожий видел машину, на которой она скрылась. Это был "шевроле", номер он не разобрал. Он заглянул в машину и увидел, что Браунли лежит ничком, навалившись на руль. По всей видимости, пули достигли цели. Свидетель побежал, гонимый скорее страхом, чем здравым смыслом. По его словам, он бежал минуты четыре-пять, потом увидел свет фар машины моего агента.
- Можно ли предположить, что этот прохожий перепутал направление?
- Конечно! Он до того испугался, что мог перепутать все на свете!
Наклонившись, Дрейк спросил вполголоса:
- Ты нервничаешь, Перри?
- Это не имеет значения. Не волнуйся за меня. Какие у тебя покрышки?
- Отличные. Тебя беспокоит, что я прибавил газу? Пустяки. Знаешь, я считаю, что машину заносит на поворотах, потому что задние колеса стремятся опередить или хотя бы догнать передние. На прямой им это не удается, вот они и пользуются поворотами.
Закурив, Мейсон спросил:
- Ты составил свое завещание?
- Еще нет.
- Мой совет: приходи ко мне утром, я уж напишу тебе по-дружески. Что ты еще узнал о епископе?
Дрейк усмехнулся.
- По всей вероятности, мои австралийские агенты посчитали, что я шучу или разыгрываю их, можешь назвать это как угодно. В ответ на мою телеграмму дали свою предельно короткую: "Епископы редко заикаются".
- Это не ответ на наш вопрос. Как в отношении описания внешности епископа? Это-то ты получил?
- Да, в другой телеграмме!
Дрейк, ведя машину одной рукой, порылся в своем внутреннем кармане, выудил зеленый листок телеграммы и протянул его Мейсону в тот самый момент, когда адвокат в ужасе закричал:
- Осторожнее на повороте!
Но Дрейк уже вцепился в руль обеими руками, тормоза отвратительно завизжали, машина осела на один бок. Огромная волна воды поднялась под колесами с правой стороны. Детектив резко повернул направо. На скользком асфальте машина не слушалась, ее бросало из стороны в сторону, и Мейсону оставалось только поражаться, как это они до сих пор. не перевернулись. Но вот машина свернула на боковую улицу, пошла ровнее, и Дрейк, обернувшись назад, спросил:
- Где же телеграмма? Уж не выронил ли ты ее, Перри? Мейсон вздохнул, вытянул ноги, инстинктивно поджатые под себя на страшных виражах, и сказал:
- Нет, она где-то тут, на сиденье. Дрейк слегка снизил скорость и спросил:
- При таком свете ты сможешь читать?
- Попробую, если только мои руки перестанут дрожать. Пол, неужели ты никогда не научишься водить машину поосторожнее?
- Да я и вел ее совершенно нормально, пока ты не отвлек меня разговорами об этой телеграмме.
Спорить с ним было бесполезно. Адвокат развернул телеграмму и прочитал:
"Епископу Меллори Вильяму пятьдесят пять лет тчк Пять футов шесть дюймов зпт сто семьдесят пять тчк Серые глаза тчк Постоянно курит трубку тчк Взял годовой отпуск и предупредил зпт что проведет его в Штатах тчк Более точной информацией не располагаем".
Мейсон сложил телеграмму.
- Ну и что ты думаешь об этом? - спросил Дрейк. Мейсон закурил.
- Твое дело - вести машину, Пол. Я не желаю больше отвлекать твое внимание. Мы поговорим с тобой, приехав на место происшествия.
Он откинулся на спинку сиденья, так поднял воротник плаща, чтобы не касаться его шеей, опустил голову и сильно затянулся сигаретой.
- Но ведь это описание подходит для твоего епископа, верно? - спросил Дрейк.
Мейсон ничего не ответил.
Дрейк хмыкнул и сосредоточил все внимание на дороге. Дождь барабанил по крыше, окна внутри запотели, снаружи сбегали струйки воды, дворники не успевали расчищать переднее стекло. Их монотонное постукивание дополняло звуки непогоды. Мокрая лента асфальта терялась в пелене дождя. Наконец фары машины Дрейка осветили эмблему яхт-клуба и надпись: "Частная стоянка"
К ним подбежал человек в резиновом плаще, по которому струйками стекала вода.
Он не разбирал дороги, брызги разлетались во все стороны.
- Это Гарри, - сказал Дрейк. Мейсон кивнул.
- Хэлло, Гарри. Какие новости?
Агент сунул голову в открытое окно машины. Вода с его шляпы закапала на колени Дрейку. Тот возмутился:
- Сними шляпу, безмозглое чучело. Садись на заднее сиденье, если хочешь поговорить. Я не принимаю душа по ночам.
Агент сел в машину.
- Теперь слушайте, - заговорил он низким таинственным голосом, каким обычно сообщают особо важные новости, - понимайте как знаете, лично мне все это кажется каким-то сумасшествием. Я дежурил около дома Браунли, как вы велели. Дождь как осатанел. Я решил, что это самое обычное поручение. Мне не верилось, что миллионеру вздумается гулять в такую ненастную погоду. Я закрыл окна в машине и устроился поудобнее. Примерно в половине второго подъехало такси. В доме зажегся свет. Я услышал голоса, потом такси уехало, в доме прибавилось света. А минут через пятнадцать в гараже зажглась лампочка. Потом ворота распахнулись, и я увидел свет фар. Мне удалось разглядеть, кто сидел за рулем, когда машина проезжала мимо. Это был сам Браунли.
- Все это время шел дождь? - спросил Пол Дрейк.
- Лил как из ведра.
- Браунли выехал без шофера? - уточнил Мейсон.
- Да, совершенно один.
- Рассказывай дальше, - попросил Мейсон.
- Я поехал следом за Браунли, почти не включая огней. Ехать было трудно. Я не решался приблизиться к его машине вплотную, и к тому времени, когда мы добрались сюда, он оторвался от меня на большое расстояние. Я решил, что он направляется к себе на яхту, поэтому, когда он свернул вправо и повел себя так, словно заметил меня и старается сбросить с хвоста, я поспешил прямиком к яхт-клубу. Подождал минут десять, и, когда его машина не появилась, я начал искать ее поблизости. Уезжать я никуда не уезжал. Я ругал себя самыми последними словами, ломал себе голову, куда могла провалиться проклятущая машина. Я поочередно объехал все ближайшие перекрестки, добрался до двери клуба, повернул назад, когда увидел человека, бежавшего по лужам и размахивающего руками. Я остановился. Парень был в таком возбужденном состоянии, что не сразу смог заговорить.
- Ты узнал его имя, Дрейк?
- Конечно. Даже записал. Его зовут Гордоном Викслером.
- Это он рассказал вам о стрельбе? - спросил Мейсон.
- Да.
- Что конкретно он сказал? - сразу же заинтересовался Дрейк.
- Обожди одну минуточку. Мейсон поднял руку.
- Это, конечно, очень важно, но меня больше интересует, что этот Гордон Викслер там делал? Мне это кажется весьма подозрительным.
- О’кей, - ответил агент. - Я проверил его биографию. Он яхтсмен, прибыл из Каталины. Его задержал шторм, и он позвонил своему слуге-филиппинцу, чтобы тот встретил его с машиной. Слуге, очевидно, не понравилась дождливая погода, он решил не спешить. Машина не приходила. Разъяренный Викслер отправился пешком на ближайшую стоянку такси. Я попросил показать водительские права и другие документы, сообщить название яхты. Полиция тоже проверила эти сведения.
- О’кей! Мейсон кивнул.
- Ладно, рассказывай нам остальное.
- Викслер мне сказал, что он увидел большой двухместный крытый автомобиль, медленно ехавший по дороге, как будто сидевший за рулем человек кого-то высматривал. Тут появилась женщина в белом плаще и помахала рукой, машина остановилась. Женщина вскочила на подножку, по всей вероятности, поговорила с водителем и, указав ему какое-то направление, почти сразу же спрыгнула с нее и скрылась в тени дома. Машина проехала дальше. Викслер видел, как она свернула в боковую улочку, поехала по ней до следующей улицы, повернула назад и чуть быстрее возвратилась по прежнему маршруту. Викслер решил попросить подвезти его до места и вышел на середину улицы. Машина продолжала ехать очень медленно, со скоростью десять - пятнадцать миль в час. Снова в свете фар появилась женщина и замахала руками. Викслер побежал, его отделяло от машины ярдов пятнадцать. Женщина вскочила на подножку, и тут Викслер увидел вспышки и услышал грохот выстрелов. Он не может с уверенностью сказать сколько - пять или шесть, ему показалось, что пять. Женщина соскочила с подножки и побежала к подъездной железнодорожной линии, где дорога подходит к самым докам. Растерявшийся от неожиданности Викслер подождал с минуту, потом бросился к автомобилю. Он увидел светлый седан, ему показалось, что это был "шевроле", но он не уверен, и еще ему показалось, что за рулем сидела женщина в светлом плаще, но и тут он тоже колеблется. Так или иначе, машина исчезла, а дождь смыл ее следы. Викслер подошел к автомобилю. Водитель привалился к левой дверце, наружу полностью вывесилась его рука и голова, с которых по дверке машины стекала кровь, образуя лужицу на подножке. Викслер говорит, что узнал его - это был Ренволд К. Браунли - и что он был нашпигован свинцом, как подстреленная куропатка, так что сомневаться в его смерти не приходилось.
- Как он узнал, что это Браунли? - поинтересовался Мейсон.
- Я тоже задал ему этот вопрос.. Понимаете, этот парень яхтсмен, как и Браунли. Несколько раз они встречались на обедах в яхт-клубе, ну и потом Викслер неоднократно видел Браунли в районе клуба. Он божится, что не мог ошибиться, что это был Ренволд К. Браунли. Дождь не прекращался ни на минуту, но во время стрельбы он чуть ослабел, подсветка яхт-клуба давала какой-то свет, не говоря об огнях самого автомобиля.
- Что произошло потом?
- Викслер побежал искать будку телефона-автомата и за какой-нибудь помощью. Думаю, он страшно перепугался. Побежал вдоль бульвара, потом свернул на автостраду, пустился по ней, запутался в боковых улочках, потерял ориентацию, решил вернуться назад и тут увидел свет фар моей машины. Он уверяет, что прошло не больше пяти минут. Я посадил его в машину, он дрожал, его било как в лихорадке, а нервничал он до такой степени, что не сразу смог заговорить. Он попробовал объяснить, где все произошло, и окончательно запутался. Мы кружили в районе яхт-клуба, и мне уже стало казаться, что Викслер свихнулся или накурился опиума, вот ему и померещилось черт знает что. Но, с другой стороны, я сам ехал следом за Ренволдом Браунли и знал, что старик должен быть где-то поблизости. Ну а этот Викслер стал орать, что надо вызвать полицию, и тут я сообразил, что представителям закона может не понравиться, что я сразу же не позвонил в полицию. Поэтому я поехал к телефонной будке, и мы позвонили.
- Ну а дальше? - спросил Мейсон.
- Приехала полиция, записали то, что мы им рассказали, и...
- Ты не сказал, что следил за Браунли, полагаю, такой глупости ты не сделал, - перебил его Дрейк.
- Нет, разумеется!
По тону ответа было ясно, что агент обиделся на вопрос своего шефа.
- Я заявил, что проезжал мимо в поисках приятеля, который был на яхте. Сказал, что занимаюсь его делом о разводе.
- Они не стали уточнять, кого именно ты ждешь или как зовут твоего клиента?
- Пока нет. Еще спросят. Тогда они были слишком заняты. Я сказал, что это женщина.
- Полиция нашла машину?
- Нет. Но вот что самое интересное: они решили, да и я так решил, что сам Викслер запутался и просто не сумел отыскать правильной дороги к месту происшествия. Позднее один из полицейских, обследуя с фонарем асфальт, обнаружил размытые дождем красные пятна примерно там, где, по словам Викслера, произошла трагедия. Они обыскали каждый дюйм земли на этом участке и нашли патрон от автоматического пистолета тридцать второго калибра. Дождь к этому времени немного ослабел, а полицейским удалось проследить розоватый след на поверхности тротуара. Дорога неровная, в ней много выбоин. Ну а дождь, разумеется, смыл кровь с подножки машины, поэтому на асфальте образовались эти розовые лужицы, которые не успели окончательно исчезнуть. След вел к одному из доков, полиция решила, что автомобиль свалился в воду.
- Где этот док? - спросил Мейсон.
- Поезжайте дальше, - предложил агент, - я вам покажу. Я ожидал вас в этом месте потому, что мы так договорились. А сейчас поезжайте прямо, я скажу, где свернуть.
Они проехали несколько сот ярдов, потом агент скомандовал:
- Теперь направо.
Как только Дрейк свернул, он наткнулся на цепочку стоящих автомобилей. Несколько прожекторов освещали площадку дока. Луч одного из них был направлен на воду. На краю причала стояла спасательная машина, оборудованная подъемным мотором и стрелой. На барабаны медленно наворачивался туго натянутый канат, уходивший куда-то под воду. Было ясно, что из воды что-то поднимают.
Дрейк проехал в машине подальше, остановился, вышел и бросил агенту на ходу:
- Найди-ка местечко, где ее поставить. Пошли, Перри. Они зашагали к причалу, не глядя под ноги, грязные брызги разлетались у них из-под ног. Холодный дождь бил им в лицо. Мейсон и Дрейк присоединились к небольшой группе людей, сгрудившихся у края причала. Все так напряженно всматривались в воду, что не заметили их прихода.
Мейсон заглянул за край причала. Канат, натянутый, как тетива на луке, терялся в чернильно-темной воде, чернота которой подчеркивалась еще и отблесками лучей прожекторов. Отблеск пробивался сквозь насыщенный дождевыми каплями окружающий воздух и придавал напряженным лицам зрителей мертвенную бледность. Лебедка спасательной машины двигалась с ровным стуком, по широкой водной глади расходились ровные водяные круги, только иногда, когда канат заедало и он начинал судорожно двигаться, вода разбрызгивалась вокруг фонтаном.
Кто-то пронзительно крикнул:
- Она идет.
Мимо Мейсона пробежал фотограф и направил объектив аппарата на воду. Яркая вспышка света на секунду ослепила адвоката, и в тот самый момент из воды показался верх большой крытой машины.
Собравшиеся на причале заговорили разом. Резкий окрик полицейского перекрыл шум голосов:
- Не поднимайте выше машину, пока мы не подцепим ее вторым краном. Она полна воды и, не дай Бог, снова сорвется вниз.
Люди в рабочих комбинезонах с перемазанными мазутом лицами, блестевшими в свете прожекторов, начали орудовать краном.
Невдалеке ритмично чихал движок. Вперед вытянулась стрела подъемного крана. Участились вспышки фотоаппаратов.
Снова раздалась команда:
- Вытаскивайте дальше!
Подъем происходил очень медленно, но вот вся машина показалась из воды. Правая дверца была широко распахнута. Человек, руководящий подъемом, распорядился:
- Поднимем ее выше, и ставьте на грузовик.
Это было проделано гораздо быстрее и не столь напряженно. Машина, обхваченная еще одним канатом, проплыла над головой собравшихся и повисла над причалом.
Перед тем как ее окончательно спустить, полицейский в форме огородил канатом место на набережной.
Мейсон протолкался к ограждению и, приподнявшись на цыпочки, заглянул через плечо полицейского, мокрый резиновый плащ которого неприятно задел его подбородок. Другой полицейский исследовал внутренность машины, и Перри услышал, как он крикнул:
- А вот и пистолет автоматический тридцать второго калибра.
Другой полицейский крикнул:
- На сиденье следы крови, но машина пустая! Они распорядились:
- Удалите всех посторонних с набережной. Никому нельзя здесь находиться, если у него нет специального распоряжения полиции.
Подъезжали новые машины с полицейскими. К Мейсону подошел верзила полицейский в форме и довольно благодушно проворчал:
- Иди-ка, Приятель, дальше своей дорогой. Завтра ты обо всем прочитаешь в газете, и не придется мокнуть под дождем.
Мейсон не стал спорить и отошел в дальний конец причала. Проходя мимо Пола Дрейка, он шепнул:
- Попробуй-ка пустить в ход свой значок, Пол. Может, тебе удастся что-нибудь узнать. Я обожду тебя в машине.
Адвокат, подняв воротник плаща, нашел машину Дрейка и, стряхнув с одежды всю воду, которую смог, залез в нее. В такое ненастье она показалась ему настоящим раем.
Минут через пять появился мрачный Дрейк:
- Безнадежно. Они ищут тело. По-видимому, оно выскользнуло из машины. Возьми в боковом кармане бутылку виски.
Адвокат обрадовался:
- Великий Боже! Все труды на свете могут обождать. Почему ты раньше не сказал мне про виски!
Он вытащил бутылку, отвинтил пробку и протянул бутылку Дрейку.
- Честь и хвала запасливому хозяину!
Дрейк сделал три больших глотка, потом возвратил бутылку Мейсону, который, в свою очередь, поднес ее к губам и опустил только тогда, когда услышал агента Дрейка.
- Хлебни виски, - предложил Дрейк, - а то простудишься. Гарри не стал отказываться.
Мейсон повернулся к Дрейку.
- Помог тебе значок, Пол? Удалось что-то узнать?
- Они рассмеялись мне в лицо, - ответил Дрейк, - а какой-то настырный полицейский пытался узнать, почему меня интересует машина Браунли, кого я представляю и сколько времени я уже здесь нахожусь, что мне известно и от кого я узнал, что здесь произошло. Одним словом, я посчитал за самое правильное уйти подобру-поздорову. Как твои успехи, Гарри? Удалось еще что-нибудь узнать? - спросил он своего агента.
Гарри обтер ладонью губы, довольно крякнул и произнес:
- Я опасался показаться слишком настойчивым, поэтому просто толкался поблизости и прислушивался к разговорам. Узнал, что это действительно машина Браунли. Когда машина свалилась в воду, мотор был включен, а ручной дроссель широко раскрыт.
- Ручной дроссель? - переспросил Мейсон.
- Совершенно верно. Они нашли пистолет и обнаружили пули, застрявшие в подушке переднего сиденья. Пришли к заключению, что дверца машины распахнулась в момент погружения в воду и тело выскользнуло из кабины. Они послали за водолазами и собираются прочесать дно залива.
- Есть что-нибудь новое о женщине в белом плаще?
- Нет, о ней ничего не известно, - ответил Гарри, - но у них есть пистолет. Они надеются по номеру выяснить личность владельца. И потом, может быть, когда будет получена дополнительная информация, найдут тело Браунли. Водитель того такси, по-видимому, передал Браунли какое-то сообщение. Это привело его в страшное возбуждение. Оно показалось ему настолько важным, что заставило его выехать в дождь в два часа ночи, в полном одиночестве, без шофера. А старик был не таким человеком, чтобы терять равновесие по пустякам.
Дрейк кивнул головой.
- Полностью с тобой согласен, давайте допьем эту бутылку, а? Мейсон покачал головой.
- Стыдись, Пол! Ты же за рулем. Бутылку допьем мы с Гарри, тебе не полагается!

Глава 8

Первые слабые лучи утреннего солнца превратили улицы в сказочные, заполненные дождем каньоны. Перри Мейсон поставил машину напротив трехэтажного, недавно оштукатуренного дома, на котором красовалась надпись: "Сансет Армс", меблированные квартиры. Вест-Вичвуд, 214".
Мейсон уже ставшим привычным движением поднял воротник плаща и вышел под проливной непрекращающийся мелкий дождик.
Ни в одном окне по фасаду здания не было видно света, но Мейсону удалось все же заметить свет, скрытый тюлевыми занавесями, в окнах третьего этажа с тыльной стороны дома. Он подошел к входу, подергал ручку входной двери, она была на запоре. Но старый замок легко поддался под лезвием перочинного ножа адвоката. Нажав на замок, Мейсон отвел назад задвижку, и с тихим щелчком дверь отворилась.
Стряхнув воду с плаща и шляпы, адвокат стал подниматься по лестнице. При каждом его шаге из ботинок с чавканьем выливалась вода.
На третьем этаже было так тихо, что Мейсон ясно расслышал чей-то храп за одной из дверей, дробный стук дождя по крыше, вой ветра, бушующего у стен здания.
Мейсон прошел вдоль коридора и осторожно постучался в дверь, из-под которой пробивалась едва видная полоска золотистого света. Женский голос, показавшийся ему слабым и напуганным, спросил:
- Что такое?
- Сообщение от мисс Брэннер, - ответил адвокат.
На несколько секунд воцарилась тишина. Женщина решала вопрос: принимать ли это заявление на веру или нет. Затем последовали шаркающие шаги, задвижка отошла назад. Очень худая особа, одетая в халат и домашние туфли, с бигуди в волосах, открыла дверь и посмотрела на Мейсона испуганными глазами. Ее лицо без косметики выглядело нездоровым.
- Разрешите войти?
Она стояла в дверях, ничего не говоря, в страшном волнении, уставившись на Мейсона. Не надо было быть большим психологом, чтобы разобраться, к какому типу женщин она относилась.
Мейсон засмеялся и сказал:
- В конце-то концов, понимаете, я не могу прокричать мое сообщение так, чтобы его услышали жильцы дома. А стены здесь очень тонкие.
Женщина сказала тихим, невыразительным голосом:
- Входите.
- Я хотел бы знать, - продолжал Мейсон, входя в комнату, - та ли вы женщина, которой мне поручено передать сообщение.
- Если это сообщение от Джулии Брэннер, - ответила женщина, - тогда оно для меня. Я Стелла Кенвуд.
- Так. Вы давно знакомы с миссис Брэннер, не так ли? - Да.
- Вам кое-что известно о ее прошлом?
- Решительно все.
- А точнее, с какого времени?
- С тех пор как она приехала в Штаты.

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

- Ну, а о ее жизни в Австралии вы что-нибудь знаете?
- Кое-что. Почему вы меня спрашиваете об этом?
- Потому что я пытаюсь защитить миссис Брэннер, и я хотел бы, чтобы вы помогли мне. Поэтому так важно установить, насколько хорошо вы ее знаете.

***

- Если она с вами что-то передала для меня, - сказала Стелла Кенвуд, стараясь справиться с волнением, - вы можете мне это сообщить, думаю, нет никакой необходимости продолжать задавать вопросы.
Адвокат покачал головой.
- К сожалению, положение весьма сложное. Видите ли, я боюсь, что Джулия попала в беду.
Стелла с шумом втянула в себя воздух, поперхнулась, упала в кресло и едва смогла вымолвить:
- Как? Почему?
Мейсон быстро осмотрел комнату. Это была типичная однокомнатная квартирка, слева находилась встроенная кровать, которая, откинутая к стене, превращалась в зеркало. Сейчас адвокат видел именно продольное зеркало. Это говорило о том, что либо на постели еще не спали, либо ее убрали до того, как отворить дверь Мейсону. Но на это требовалось все же более того времени, что он стоял за дверью.
Квартира обогревалась газовой печкой в форме обычного, покрытого алюминиевой краской радиатора, только без клапана.
В комнате было очень тепло, даже душно. Придя с улицы, Мейсон особенно остро почувствовал, как трудно дышать в комнате, какой здесь затхлый воздух. Влажно, как в ванной, подумал он, даже окна и зеркало запотели.
- Радиатор работает даже ночью? - спросил адвокат. Женщина ничего не ответила, только посмотрела на него выцветшими голубыми глазами, в которых вновь отразилось ее волнение. Ей, решил Мейсон, около пятидесяти. Жизнь не была к ней особенно добра, на удар она привыкла подставлять другую щеку, всем своим поведением показывая полную покорность.
- Когда миссис Брэннер ушла отсюда? - продолжал расспрашивать ее Мейсон.
- Кто вы такой и почему вы меня об этом спрашиваете? - вспылила Стелла Кенвуд.
- Я стараюсь ее защитить.
- Это только слова.
- Это правда!
- Кто вы такой?
- Перри Мейсон.
- Адвокат, к которому она обращалась?
- Да.
- Значит, это вам я отвечала, когда вы звонили сюда по телефону?
- Да.
Она кивнула, не выразив особых эмоций.
- Где сейчас Джулия?
- Она уехала.
- Уехала сразу же после того, как я позвонил?
- Нет, не сразу.
Мейсон внимательно посмотрел ей в лицо. Стелла Кенвуд невольно отвела глаза.
- Когда она уехала?
- Примерно в четверть второго.
- Куда?
- Не знаю.
- На чем она поехала?
- На моей машине. Я отдала ей ключ от нее.
- Что это за машина?
- "Шевроле".
- Куда она поехала?
- Думаю, - сказала Стелла Кенвуд, - что нам не следует продолжать эту беседу.
Но в ее голосе не было уверенности, так что Мейсон просто ждал продолжения.
- Вы кое-что знаете, не так ли? - заговорила она после недолгой паузы. - Что-то случилось? Вы от меня скрываете? Почему? Расскажите мне все.
Мейсон продолжал нажимать на нее.
- Я расскажу вам все, но не раньше, чем выясню ваше отношение к Джулии Брэннер. Ответьте на мои вопросы. Куда Джулия уехала? Что она хочет сделать?
- Я не знаю.
- Взяла ли она с собой свой пистолет?
Стелла тихонько ахнула и прижала тонкую руку к горлу. Мейсон машинально отметил сеть голубых вен, просвечивающих через ее бледную кожу.
- Так пистолет у нее? - спросил Мейсон.
- Не знаю. Почему... Что случилось? Откуда вы знаете про ее пистолет?
- Я все расскажу. Ответьте сначала на мои вопросы. Вы оставались здесь в ожидании Джулии?
- Да.
- Почему вы не ложились спать?
- Не знаю. Я тревожилась за нее. Все надеялась, что она вот-вот вернется.
- Вам известно, почему она приехала сюда из Солт-Лейка?
- Да, конечно.
- Почему?
- Вы сами знаете. Зачем мне вам говорить об этом?
- Хочу проверить, рассказала ли она вам то же самое, что и мне.
- Если вы ее адвокат, вам должно быть известно, почему она приехала сюда.
- Вот именно. Мейсон усмехнулся.
- Так ради чего она приехала?
- Ради своей дочери и ее замужества.
- Вы это знаете?
- Да, конечно.
- И давно?
- Что давно?
- Давно ли вам стало об этом известно?
- Ну, уже некоторое время.
- Джулия Брэннер рассказала вам о том, что она была замужем за Оскаром Браунли?
- Да, конечно.
Казалось, женщина поверила Мейсону, начав свой рассказ:
- Три года назад мы вместе жили в Солт-Лейке. Она рассказала мне все про Оскара Браунли, о том, как старый Браунли сумел отнять у нее Оскара, и о том, что она отдала дочку на воспитание Чужим людям. Понимаете, у меня тоже дочка примерно того же возраста, что и девочка Джулии, поэтому я прекрасно понимала ее материнские чувства. Разница в том, что я знала, где моя дочь. Я могла ей написать и изредка видеть ее. А Джулия даже не знала, жива ли ее девочка. - Ее лицо помрачнело, она отвела глаза и глухим голосом добавила:
- Два года назад моя дочь умерла, так что теперь переживания Джулии мне стали еще ближе и понятнее. Как это тяжело не иметь возможности получить весточку от своего дорогого ребенка.
- Джулия рассказала вам, почему она не может возвратиться в Калифорнию?
- Да.
- Почему?
- Потому что ее обвиняли в убийстве человека.
- Хорошо, вернемся к самому главному. Я хочу знать, для чего Джулия послала записку Браунли, вызвав его ночью.
Стелла Кенвуд отрицательно покачала головой.
- Не знаете? - спросил Мейсон.
- Я не хочу говорить с вами о делах Джулии.
- Вы все знаете! - настаивал Мейсон. - Именно поэтому вы не ложитесь спать, дожидаетесь возвращения Джулии. Вы включили этот газовый радиатор еще до полуночи. Кровать вы даже не расстилали. Не стоит дальше упрямиться, выкладывайте правду, сейчас каждая минута дорога. В нашем распоряжении нет даже одного дня!
Стелла Кенвуд упорно отводила глаза в сторону, ее пальцы все время нервно сжимались в кулак и разжимались.
В этот момент в коридоре послышались торопливые шаги. Мейсон быстро отступил к стене влево от двери.
Дверная ручка повернулась. Дверь отворилась и тут же захлопнулась. На пороге стояла Джулия Брэннер в белом плаще, доходившем ей чуть ли не до лодыжек. Растрепанные волосы нелепо торчали из-под шляпы, свисая мокрыми прядями на плечи и спину. Она с порога заговорила громким, почти истеричным голосом:
- Великий Боже, Стелла! Мне необходимо как можно скорее уехать отсюда. Я попала в ужасное положение. Давай быстрее соберем мои вещи, отвези меня в аэропорт. Я полечу назад в Солт-Лейк. Случилось нечто до того ужасное, что я... „ Она замолчала, заметив настороженное выражение лица своей подруги, быстро повернулась к двери и очутилась перед Перри Мейсоном.
- Вы? - воскликнула она.
Мейсон наклонил голову и спокойно сказал:
- Садитесь-ка, Джулия, и расскажите мне очень подробно, что произошло. Если я буду все знать, то, возможно, смогу вам помочь.
- Ничего не произошло! Мейсон слегка повысил голос:
- Садитесь, Джулия, я хочу с вами поговорить.
- Поймите, я очень спешу. Совершенно нет времени, я не могу тратить его на разговоры с вами. Вы не сможете мне помочь, теперь слишком поздно.
- Почему?
- Теперь это не имеет значения.
Она швырнула на стол свою сумочку и стала непослушными пальцами расстегивать плащ. Мейсон подошел к столу, взял в руки ее сумочку, подержал ее в руке и спросил:
- Что стало с пистолетом, который вы всегда в ней носили?
Она удивленно спросила:
- А почему вы решили, что его нет в сумке? Мейсон рассердился.
- Послушайте, Джулия, если вы намерены и дальше тратить время на игру в загадки, тогда знайте, что сейчас пришло время ваших похорон. Ренволд К. Браунли был застрелен сегодня ночью какой-то женщиной, одетой в белый плащ и приехавшей на машине марки "шевроле". Убежден, что полиция располагает более подробными данными об этом автомобиле.
А теперь скажите прямо, хотите ли вы, чтобы я попытался защитить вас, или вы предпочтете умничать и дальше?
Джулия Брэннер посмотрела на него в упор, очевидно взвешивая все "за" и "против", а Стелла Кенвуд тихонько застонала и тут же расплакалась:
- Джулия, дорогая! Я так боялась, что ты все же когда-нибудь это сделаешь!
Мейсон, посмотрев в потемневшее не то от гнева, не то от возмущения лицо Джулии Брэннер, приказал:
- Рассказывайте!
- Почему я должна вам рассказать о том, что произошло? - спросила она с горечью.
- Потому, что только я смогу вам помочь.
- Вы пытались мне помочь, но ничего из этого не получилось, а теперь уже поздно, слишком поздно.
- Почему слишком поздно?
- Вы сами знаете, хотя я и не понимаю, каким образом... В голосе Мейсона проступало нетерпение:
- А теперь послушайте вы обе, сейчас дорога каждая минута, а вы тут квакаете, как пара безмозглых лягушек, которые сами прыгают в сачок. Прекратите глупое притворство, переходите к делу. Повторяю, Джулия, я хочу вам помочь.
- Почему? - спросила она. - У меня нет денег, все мое состояние равняется ста пятидесяти долларам.
Стелла Кенвуд приподнялась с кресла и с готовностью сообщила:
- У меня есть двести, ты можешь их взять, Джулия.
- Сейчас забудьте о деньгах, - прервал их Мейсон. - Я действительно хочу вам помочь, Джулия, но я должен знать, что произошло. Я уверен, что вам есть что мне рассказать, и как можно подробнее. Не старайтесь обелить себя в моих глазах, это лишнее. Браунли был исключительно хладнокровным и безжалостным человеком. Он подстроил - чтобы не сказать сфабриковал - против вас обвинение в убийстве. Все эти годы оно висело у вас над головой, не давая вам спокойно жить. Он отнял у вас надежду обрести семейный покой и домашний очаг. Вам пришлось тяжким трудом зарабатывать себе на жизнь, так что вашему защитнику есть о чем рассказать присяжным, но мне необходимо знать, в чем именно вас могут обвинить. Я не могу гарантировать полнейшего успеха, но думаю, что еще не поздно что-то сделать. Так что рассказывайте все, И в первую очередь скажите: вы убили Браунли?
- Нет, не я.
- Тогда кто?
- Не знаю.
- Вы видели его ночью?
- Да.
- Где?
- У залива.
- Расскажите мне, как все это было.
Джулия покачала головой и произнесла совершенно бесцветным, усталым голосом:
- Какая разница? Вы все равно мне не поверите. И никто мне не поверит. Стелла, прекрати свои рыдания. Ну что же, надо уметь смотреть правде в глаза. Мистер Мейсон совершенно прав, пришел день моих похорон. Ты к этому делу не имеешь никакого отношения.
Мейсон потерял терпение:
- Прекратите ломать комедию, переходите к делу. Повторяю, если вам и сумеет кто-либо помочь, то только я один.
Джулия Брэннер вздохнула:
- . Будь по-вашему. Раз уж вы так настаиваете. Я попыталась оказать на старика Браунли кое-какое давление.
- Какое давление?
- Когда Оскар окончил школу, старик подарил ему часы. Это была семейная реликвия, если можно так выразиться. Ренволд поставил в них какой-то особый механизм. Он очень дорожил ими. Часы были у меня на руке в тот день, когда Оскар удрал назад к своему папеньке. Старик Браунли хотел получить эти часы назад, словно это было какое-то сказочное сокровище. Я послала ему записку с шофером такси, в которой написала, что хочу переговорить с ним не дольше десяти минут и что, если он немедленно приедет в условленное место на побережье совершенно один и выслушает меня, я отдам ему эти часы.
- Вы надеялись, что он приедет?
- Я в этом не сомневалась.
- А вы не опасались, что он может позвонить в полицию и вас арестуют?
- Нет. Я написала, что часы будут спрятаны в надежном месте, что ему их не видать, если только он попробует сыграть со мной какую-нибудь шуточку.
- Ну, а дальше?
- Он приехал.
- Как он узнал, куда ему надо было ехать?
- Я нарисовала ему что-то вроде схемы, указав, где именно буду его ждать. И подчеркнула, что он должен приехать один.
- Ну, а дальше?
- Я уже сказала, что он приехал.
- Так. Ну а вы?
- Я тоже поехала в гавань, чтобы подождать его там.
- О чем вы собирались с ним говорить?
- Я думала привести ему единственный аргумент, к которому он бы прислушался: Дженис - точная копия своего отца, Оскара. И что если старик Ренволд действительно любил своего сына, он должен обеспечить ее, чтобы его внучка не нуждалась и не считала пенсы, как это пришлось делать мне. Я хотела сказать ему, что ничего не прошу для себя, пусть он только честно отнесется к единственному ребенку его сына. Ну и потом я, конечно, сказала бы, что та девушка, которая сейчас живет в его доме и называет себя его внучкой, в действительности самозванка.
- Ну, а почему для этого надо было ехать на берег залива?
- Я так захотела.
- Почему в порт?
- Это не имеет никакого отношения к этой истории. Просто так.
- Как вас понимать?
- В самом прямом смысле.
- У вас пистолет автоматический, кольт тридцать второго калибра?
- Да.
- Где он?
- Не знаю. Сегодня рано утром он исчез.
- Не сочиняйте небылиц, они вам не помогут.
- Но это правда!
- Если не вы убили Ренволда Браунли, кто мог это сделать?
- Не знаю.
- Рассказывайте все с самого начала и по порядку.
- Я встретилась с ним возле одного из яхт-клубов и сказала, чтобы он проехал круг по боковым улочкам, хотела убедиться, что он один и за ним нет слежки. Он так и сделал. Назад он ехал очень медленно по той же улице и находился от меня уже примерно в полуквартале. Тут вдруг из тени домов выскочила женщина в таком же, как у меня, белом плаще, она подбежала к машине. Естественно, Браунли затормозил. Она вскочила на подножку и выстрелила в него несколько раз.
- Что сделали вы?
- Испугалась и побежала как можно скорее к машине.
- Где стояла ваша машина?
- За домами в начале причала.
- Вы сразу же уехали?
- Нет, машина не сразу завелась. Наверное, потому что шел дождь.
- Вас кто-нибудь видел?
- Не знаю.
- Где вы взяли машину?
- Это машина Стеллы.
- И это все?
- Да, я рассказала чистую правду. Мейсон медленно произнес:
- Возможно, это и правда, а возможно, и нет. Лично я не сомневаюсь в вашей искренности. Но ни одно жюри присяжных не поверит вашему рассказу. Если вы сделаете заявление в таком виде, вас непременно обвинят в преднамеренном убийстве, это ясно как Божий день. Расстелите немедленно кровать, выключите радиатор, отворите окна, спрячьте свой плащ и ложитесь спать. Если приедет полиция, вообще ничего не говорите. Не отвечайте ни на какие вопросы, о чем бы вас ни спрашивали. Скажите, что вы не намерены ничего говорить, пока вам не даст добро ваш адвокат. Я буду вас защищать.
Джулия широко раскрыла глаза:
- Неужели вы не отказываетесь от меня, мистер Мейсон? Вы беретесь защищать меня?
- Пока да. Ну а теперь не тратьте время на пустые разговоры. Раздевайтесь и ложитесь спать. Вы, Стелла, тоже ничего не говорите. Сидите тихо и молчите. Как вы думаете, у вас это получится?
Стелла Кенвуд посмотрела на адвоката и дрожащим голосом ответила:
- Не знаю, вряд ли.
- Я тоже не уверен, что вы выдержите, - сурово произнес Мейсон. - Но вы должны попытаться. Постарайтесь молчать столько, сколько сможете. Что касается вас, Джулия, вы не отвечайте даже на самые пустяковые вопросы и не делайте никаких заявлений.
- За меня не беспокойтесь, - ответила Джулия. - Этому искусству меня не надо учить.
Мейсон попрощался с женщинами, раскрыл дверь и вышел в коридор. За его спиной скрипнули пружины кровати. Это Джулия Брэннер, сумевшая полностью сохранить выдержку, опустила откидную кровать.
Дождь переродился в холодную морось.
На улице было уже светло, и можно было рассмотреть низко плывущие темные тучи, медленно надвигающиеся с юго-востока.
Мейсон заводил мотор, когда из-за угла улицы появилась полицейская машина и остановилась перед многоквартирным домом "Сансет Армс".

Глава 9

На следующий день ранним утром Делла Стрит была уже в офисе, когда приехал Перри Мейсон.
- Что нового? - спросил он.
Он забросил шляпу на верхушку шкафа и кивнул головой на пачку писем.
- Полагаю, вы уже знаете, что Джулия Брэннер арестована за убийство Ренволда К. Браунли?
Мейсон широко раскрыл глаза, симулируя удивление, и произнес:
- Нет, впервые слышу об этом.
- Вышли экстренные выпуски всех газет. Джулия Брэннер заявляет, что вы будете ее защищать, поэтому вы должны бы знать об этой новости.
- Нет, это для меня огромная неожиданность.
Делла Стрит укоризненно покачала головой и спросила, усмехаясь:
- Шеф, а где вы были сегодня на рассвете? Мейсон, подмигнув, ответил:
- Я никогда не умел убедительно врать. Удрал из дома в Вичвуде примерно за шестьдесят секунд до того, как нагрянула полиция.

Предыдущая страница 7 Следущая страница


Дело заикающегося епископа 8

Делла вздохнула.
- В один прекрасный день вам так не повезет.
- Ничего страшного бы не случилось. Я имею право беседовать со своей клиенткой.
- Во всех газетах подчеркивается, что Джулия Брэннер отказывается делать какие-либо заявления и отвечать на вопросы, но зато Стелла Кенвуд, подруга, сначала было заупрямилась, а потом сделала полное признание.
- Да, - сказал Мейсон, - ничего другого от нее нельзя было ожидать.
Делла Смит встревожилась:
- А она не могла наговорить чего-нибудь такого, что навлечет на вас неприятности, шеф?
- Вряд ли. Своими показаниями она вообще никому не может доставить неприятностей. Какие еще новости?
- Вас хочет видеть Пол Дрейк, говорит, что у него есть кое-что для вас. Телеграмма, которую вы послали на борт "Монтери" епископу Меллори, не была ему доставлена, потому что такого человека на судне нет среди пассажиров лайнера.
Мейсон даже присвистнул от изумления.
Делла Стрит, глядя в свою записную книжку, продолжала:
- Поэтому я под свою ответственность отправила капитану лайнера радиограмму с просьбой подтвердить, находился ли на борту "Монтери", когда они вышли из Сиднея на север, епископ Вильям Меллори? Если да, то уточнить, есть ли он сейчас среди пассажиров лайнера под своим или вымышленным именем.
Мейсон похвалил Деллу:
- Умница. Я подумаю над твоим сообщением. А сейчас позвони Полу Дрейку и попроси его прийти сюда вместе с Гарри. Есть еще новости?
- К. Вудворд Воррен просил о встрече с вами. Он долго разговаривал со мной, сказал, что заплатит сто тысяч долларов, если только вам удастся спасти жизнь его сыну.
Мейсон покачал головой.
- Это огромные деньги! - воскликнула Делла Стрит.
- Я знаю, что это огромные деньги, - со вздохом сказал адвокат, - и все же я вынужден от них отказаться. Этот парень - испорченный человек, он негодяй, думающий, что сыну миллионера все дозволено. Он привык нарушать законы. Он думает, что ему всегда все сойдет с рук. Так что ему будет полезно немного поволноваться. Я сомневаюсь, чтобы он изменился. Получилось так, что, когда он впервые натолкнулся на людей, которые стали ему противоречить, он не задумываясь схватился за оружие и принялся стрелять. Теперь он уверяет, что сожалеет о случившемся, проливает крокодиловы слезы и воображает, что все ему простят, что папенькины деньги избавят его от всех неприятностей.
- Вы бы сумели добиться для него тюремного заключения, - с уверенностью заявила Делла Стрит, - мистер Воррен большего и не просит. Вы собираетесь защищать эту Брэннер, и думаю, что гонорара за это дело не предвидится. Зачем же отказываться от такого заманчивого предложения?
- Понимаешь, в деле Брэннер есть какая-то загадка в сочетании с чисто поэтическим пониманием справедливости и правосудия. Неужели ты не видишь в нем классическую человеческую драму? Я пока еще окончательно не решил, возьмусь ли я официально за защиту Джулии Брэннер. Но я хочу использовать свой опыт и способности на восстановление справедливости. Если же я возьмусь за дело Воррена - поступлюсь своими внутренними убеждениями, совестью и спасу заносчивого мерзавца от заслуженного наказания. Папаша недалеко отстал от сынка - глупый и заносчивый индюк. Это не первая переделка, в которую попадает парень. Старик все улаживал, деньгами замазывал рты, вот сынок и докатился до настоящего преступления. Сейчас он предлагает мне самую настоящую взятку, чтобы я вытащил этого подонка из петли. Пошли они оба к черту! Вызови-ка лучше Пола Дрейка, хочу узнать, что он скажет.
Пока Делла звонила по телефону, Мейсон ходил взад и вперед по кабинету, засунув по привычке большие пальцы в проймы своего жилета и наклонив голову вперед.
Увидев, что Делла слишком медленно набирает номер телефона Дрейка, он нетерпеливо крикнул:
- Брось эту ерунду. Слава Богу, не в другой город ехать, всего лишь пробежать несколько шагов по коридору. Ты скорее дойдешь туда, чем дозвонишься до него. Почему нас не соединяют?
- Оператор с коммутатора продиктовала мне текст телеграммы, которая была получена с борта "Монтери". Минуточку, я вам сейчас ее прочитаю.
Она прижала трубку к уху и распорядилась:
- Соедините меня с Детективным агентством Пола Дрейка. Хотя нет, передайте сами мистеру Дрейку, что адвокат Перри Мейсон ждет его у себя в кабинете.
Положив трубку на рычаг, она прочитала текст телеграммы:
- "Епископ Вильям Меллори был среди пассажиров из Сиднея на север тчк Сидел за моим столом тчк Ему около пятидесяти пяти - пятидесяти семи лет зпт вес сто семьдесят пять или сто восемьдесят тчк Сейчас среди пассажиров парохода нет тчк Была проведена проверка всех пассажиров". Телеграмма подписана "Капитан Е. - Р. Йохансон".
Мейсон кивнул.
- Не сомневаюсь, что капитан самым тщательным образом проверил всех пассажиров. Он сразу понял, что дело очень важное.
- А не мог ли епископ где-то сойти с парохода? - спросила Делла.
- Нет. Я верю словам капитана Йохансона. Раз он говорит, что епископа нет на его судне, значит, его там нет и не было.
- В таком случае люди Дрейка ошиблись, решив, что видели Меллори на Ђорту "Монтери" и что он не сошел с него.
- Если у него с собой были чемоданы, он мог... Не договорив фразы, адвокат замолчал.
Пару секунд он в упор смотрел в лицо своей секретарше, по всей вероятности не сознавая этого, потом сказал:
- Отправь новую радиотелеграмму капитану Йохансону. Пусть он сообщит, не остались ли на палубе или в багажном отделении чемоданы с наклейками епископа Меллори.
- Вы предполагаете, что он мог пронести на судно костюм для маскировки, переоделся и незаметно покинул корабль? - с сомнением спросила Делла Стрит.
- Он явился на борт в маскараде, - рассмеялся Мейсон.
- Как это?
- По отчетам агентов, - сказал Мейсон, - у него голова была забинтована. Я был в номере в отеле сразу же после того, как его увезли в машине "Скорой помощи". Одеяло лежало на кровати, на подушке и матрасе оставались контуры человеческого тела, но нигде не было видно следов крови. Меллори, видимо, ударили по голове мешком с песком, это вызывает контузию, но не проламывает череп. Вот и ответ, почему епископ забинтовал себе голову, да еще так тщательно, что лицо было почти все закрыто.
Делла с озадаченным видом посмотрела на адвоката и сказала:
- Но, шеф, ведь люди Дрейка уже знали, как он выглядит. Какой смысл скрывать черты лица от них?
Мейсон усмехнулся.
- А ты когда-нибудь присутствовала при отплытии большого океанского судна?
- Нет, а что?
- От первой минуты до последней на палубе царит невероятная суматоха. Обалдевшие люди носятся с одурелым видом взад и вперед, на трапе не протолкаться, все кричат, матросы не знают, кому и отвечать. Мимо контролеров непрерывной вереницей проходят все новые и новые пассажиры. Представь себе на минуту, что ты детектив и что ты видела, как человек в черной одежде с белой повязкой на голове поднимается на палубу. В суматохе ты не в состоянии внимательно следить за лицами тех, кто снует мимо тебя. Бессознательно ты будешь высматривать человека с забинтованной головой в черной одежде, и, если человек, за которым ведется наблюдение, спустился по сходням в сером твидовом пальто или же в неприметном клетчатом костюме и в самой обычной фетровой шляпе, низко надвинутой на лоб, ты непременно пропустишь его мимо себя, даже не бросив на него второго взгляда. Не забывай, что времени на размышление и разглядывание пассажиров нет, ситуация меняется постоянно. В такой обстановке отца родного можно не заметить, а не то что какого-то малознакомого человека.
Делла Стрит кивнула, соглашаясь с доводами Мейсона. - Да, я допускаю, что нечто подобное могло бы произойти, но...
Ее прервал условный стук Пола Дрейка, подошедшего к кабинету адвоката.
Делла Стрит поспешила открыть дверь. Пол Дрейк кивнул ей и сказал тягучим голосом, как будто у него была головная боль или сильная простуда:
- Доброе утро, Делла. Следом за ним вошел Гарри.
Дрейк недовольным голосом сказал Мейсону:
- Вчера ночью ты не разрешил мне сделать последний глоток виски на дорогу, и вот результат! Можешь полюбоваться. Я совершенно болен.
Мейсон отметил его слезящиеся глаза, покрасневший нос, усмехнулся и заявил:
- Все дело в том, Пол, что ты хлебнул лишнего при первом заходе. Отсюда столь бурная реакция. А что скажете вы, Гарри? Как вы себя чувствуете?
- Превосходно. Хотя я и мои люди мокли под дождем несколько часов до вашего прибытия.
Дрейк скользнул в мягкое кресло, перекинул длинные ноги через один из подлокотников и, упершись спиной, посмотрел жалобно на Деллу Стрит, покачал головой и со вздохом сказал:
- Вот что получается, когда стараешься кому-то услужить. Измотался, простудился, заболел, работая на этого неугомонного адвоката, и какая благодарность? Никакой. Ни капли сочувствия, просто собачья жизнь. Детектив трудится день и ночь за жалкие гроши, а адвокаты гребут лопатами бешеные деньги, хотя успех их работы полностью зависит от сведений, которые собирают им детективы.
Мейсон весело подмигнул Дрейку:
- Самое страшное в простуде - последствия. У некоторых больных появляется пессимистический взгляд на жизнь. Ты бы лучше подумал, Пол, о том, как тебе повезло, что у тебя такой замечательный работодатель. Но если тебе и правда так уж необходимо сочувствие, то пусть Делла Стрит возьмет тебя за руку и даже время от времени поглаживает ее, пока ты нам будешь рассказывать, что произошло.
Неожиданно Дрейк вздрогнул, его лицо исказилось в стремлении удержаться от чихания, глаза увлажнились, правая рука нырнула в карман за носовым платком, но он не успел его достать - в кабинете раздалось оглушительное "ап-чхи". Справившись с приступом, детектив вытер нос и печальным голосом произнес:
- Эта особа Ситон исчезла, как сквозь землю провалилась! Всю ночь не появлялась у себя на квартире. Сегодня утром я тайком заглянул туда еще раз. Все осталось точно в таком состоянии, как при нашем последнем посещении.
Мейсон нахмурился:
- Как ты считаешь, Пол, не может она скрываться у кого-нибудь в этом же доме? В квартире какой-то приятельницы?
- Вряд ли. Ее зубная щетка и тюбик с зубной пастой остались в футлярчике на умывальнике. Она не могла выйти незаметно и купить себе новую, а если бы она позабыла взять с собой сразу, то наверняка потихоньку пробралась бы к себе домой из квартиры приятельницы.
- Тогда где же она?
Дрейк пожал плечами, его лицо опять исказилось в гримасе, и он поспешно зажал нос платком, а пальцами второй руки стал тереть переносицу. Так прошло несколько минут, потом напряжение ослабло, и с очередным вздохом Дрейк сказал:
- Ну что за подлость, Перри. И как не жаловаться на жизнь? Ведь каждый раз, если я успеваю поднести платок к носу, я не могу чихнуть. А если я чихаю, то не доношу платка до носа, даже не успеваю вытащить его из кармана. А вот нечто весьма странное, Перри. Около дома мы обнаружили еще двоих людей, также занимающихся слежкой.
- Полиция?
- Нет, вряд ли. Мои парни определили, что это частные детективы.
- Почему ты считаешь, что они следят за мисс Ситон?
- С полной уверенностью сказать не могу, но похоже на то. Один из них болтался на ее этаже. Не исключено, что он даже побывал в ее квартире. Чего ты хочешь узнать от Гарри?
Мейсон повернулся к Гарри Каултеру.
- Скажите, Браунли прямиком отправился на пристань вчера ночью?
- Да.
- И вы ехали следом?
- Угу.
- Какие-нибудь другие машины не проезжали мимо вас в том же направлении?
Гарри на секунду задумался.
- Да, как раз перед тем, как нам выехать на побережье, мимо пронесся большой крытый желтый автомобиль, причем он несся с бешеной скоростью. Возможно, до этого проезжали и другие машины, только я на них не обратил внимания. Следить за старым Браунли в такую дождливую погоду было совсем не просто! Но этот желтый автомобиль совершенно не считался ни с погодой, ни с состоянием дороги. Он обогнал нас уже после того, как мы миновали землечерпалку.
- Другими словами, когда вы уже достигли района гавани?
- Верно.
- Сколько людей сидело в машине, один или двое?
- Полагаю, что один. И, кажется, машина была марки "кадиллак". Но я не вполне уверен.
Мейсон медленно произнес:
- Пол, надо проверить все машины в гараже Браунли. Не найдется ли среди них желтого, подходящего под это описание "кадиллака". Ну и потом попробуй узнать у слуг, не заметили ли они какой-нибудь необычной возни после того, как Браунли уехал из дома и...
- Одну минуточку! - прервал его Гарри. Он сильно наморщил лоб. - Я думаю, что должен вот еще о чем рассказать.
Мейсон повернулся к нему:
- Выкладывай!
- Внизу у самого яхт-клуба стояло несколько машин. У всех был такой вид, как будто они находились там с незапамятных времен. Вы же знаете, как поступают богачи, когда отправляются в морское путешествие. Ставят машину на стоянку, запирают ее на замок и оставляют до самого возвращения. В клубе имеется несколько гаражей, но они...
- Да, я это знаю, - прервал его Мейсон. - Ну и что же?
- Так вот, когда я кружил по территории гавани в поисках машины Браунли, то обратил внимание на то, что под дождем мокло пять-шесть таких "забытых" машин. Я ужасно злился, что позволил Браунли провести меня, поэтому внимательно присматривался ко всем автомобилям. Понимаете, я вовсе не намеревался их запомнить, а хотел лишь убедиться, что среди них нет автомобиля Браунли. Когда я убеждался в этом, ехал дальше. И вот теперь я припоминаю, что одна из этих машин был большой желтый "кадиллак". Возможно, тот самый, который промчался мимо меня. Конечно, утверждать наверняка не могу, потому что дождь лил как из ведра, так что я толком-то и не разглядел проезжающую машину. Я увидел огни фар в зеркале заднего обзора, потом нас окатило огромной волной грязной воды, и машина с грохотом пролетела мимо. Я смог лишь разглядеть задние огни, в дождливую погоду ничего больше не увидишь.
Пол Дрейк чихнул, на этот раз успев вытащить свой носовой платок, и произнес довольным голосом:
- Впервые точно определил, когда буду чихать! Это уже большая победа. И где это я так простудился?
- Ты не мог простудиться сегодня ночью, - проворчал Мейсон. - Почему что простуда так скоро не проявляется.
- Да, я знаю. По твоему мнению, возможно, у меня вовсе и не простуда. Ты уподобляешься тем морским волкам, которые разгуливают с трубками в зубах по палубе океанского лайнера и уверяют позеленевших пассажиров, что на свете не существует такого явления, как "морская болезнь", все это плод фантазии.
- В нормальных условиях я не стал бы тебе этого говорить, Пол...
- В нормальных условиях и я не стал бы тебе этого говорить, Перри. Но поскольку ты оказался таким толстокожим и даже не выказал мне сожаления, я тоже не стану деликатничать. Ты пытаешься узнавать подробности быта Браунли интересуешься желтыми "кадиллаками", но скоро ты убедишься, что топчешься на одном месте. Это тот случай, когда полиция практически уличила твоего клиента, ухватила его за жабры, и, если ты будешь продолжать работать в том же духе, тебя тоже прижмут. Да еще как!
- Что ты имеешь в виду?
- Только то, что я сказал. Полиция не дремала все это время, да и ты сам кое-где наследил. Твоя деятельность не прошла незамеченной. Полиция может доказать, что Браунли предупредил тебя, что он собирается составить завещание, которое оставит твою клиентку на бобах. Они смогут проследить тебя до Вестерн-Юнион-офиса, откуда ты посылал телеграмму на борт ("Монтери" и пользовался платным телефоном. Они могут доказать, что ты звонил Джулии Брэннер на квартиру к Стелле Кенвуд. После того, как ты позвонил Джулии, она взяла такси, чтобы водитель доставил письмо Ренволду Браунли. Старик прочел письмо и решил немедленно ехать в гавань. Во всяком случае, многие видели, что Браунли был страшно возбужден.
- Таксист вручил письмо непосредственно самому Браунли? - спросил Мейсон.
- Нет, его внуку. Филипп отнес письмо наверх. Старый Браунли спал.
- Филипп видел, как он читал письмо?
- Да. Дед даже сказал ему о том, что он получит часы Оскара у Джулии Брэннер.
- Продолжаем рассуждать. Полиция приходит к заключению, что Джулия уговорила Браунли поехать в гавань. Она его там встретила, вскочила на подножку автомобиля и разрядила в него свой кольт. Пистолет она уронила, сама же пустилась наутек. Ее сообщник, находившийся с ней в сговоре, сел в машину и подогнал ее к пирсу, возле которого стояла другая машина. Я говорю о машине Браунли, как ты понимаешь. Этот человек поколдовал со скоростью, открыл дроссель, стоя на подножке, потом соскочил с нее, а машина сорвалась с набережной в воду.
- Насколько мне известно, машина стояла на низкой скорости, когда ее вытащили из воды. Это так? - спросил Мейсон.
Дрейк, вытиравший в этот момент нос, невнятно пробурчал:
- Ну, так.
- Там нашли пистолет Джулии Брэннер, - подхватил Каултер.
- У нее имеется разрешение на ношение оружия, выданное в Солт-Лейк-Сити, - добавил Дрейк, громко чихнув. - Более того, полиция обнаружила отпечатки ее пальцев на окошечке машины с левой стороны. Понимаешь, Браунли ехал с закрытыми окнами из-за сильного дождя. Когда Джулия появилась, он опустил стекло, чтобы поговорить с ней, но опустил не до самого конца. Она встала на подножку, схватилась одной рукой за стекло, и в результате на внутренней стороне окна остался превосходный отпечаток ее пальцев. Полиция успела поднять машину до того, как вода смыла все следы.
Мейсон нахмурился.
- Можно ли допустить, что она оставила свои следы на стекле до того, как Браунли проехал в гавань?
- Нет даже одного шанса на миллион, - ответил Дрейк. - Это все теневая сторона, Перри. Я сейчас расскажу тебе о единственной светлой полосочке: вполне вероятно, что девушка, живущая в его доме, совсем не внучка Ренволда К. Браунли.
Мейсон оживился.
- У тебя имеются какие-нибудь факты?
- Разумеется, я кое-что откопал, - все так же ворчливо ответил Дрейк. - Я, конечно, не в состоянии полностью оценить их, но вот факты. После смерти Оскара Браунли его отец захотел отыскать свою внучку, поэтому он поручил детективу Джексону Ивсу разыскать внучку. Возможно, что Иве по собственной инициативе явился к Браунли и заявил, что он сумеет найти девушку. Мне не удалось точно выяснить, как это было. Ты сам понимаешь, что с моей стороны было бы весьма некорректно вламываться в чужое детективное агентство, да и вообще не принято дурно отзываться о покойниках. Поговаривают, что старик Браунли обещал уплатить двадцать пять тысяч долларов, если Иве сумеет отыскать ему внучку. Ты понимаешь? Двадцать пять тысяч плюс надежда кое-что урвать из того наследства, которое может получить девушка. Противопоставь это профессиональной этике Ивса. Заманчиво? Тебе не придется заглядывать в справочники в поисках ответа. Вот и все, что я хотел сказать про Ивса. Думаю, сначала он и правда пытался разыскать внучку Ренволда К. Браунли. Он добрался даже до Австралии, но и там наткнулся на непроницаемую стену молчания. Итак, на ставке находились двадцать пять тысяч долларов, а это слишком большая сумма, чтобы Джексон Иве от нее отказался только потому, что он никак не может представить человеку подходящую внучку. Ты прекрасно понимаешь, что практически единственный способ разоблачить самозванку - это поставить рядом с ней настоящую дочь Оскара Браунли. Иве достаточно долго прорабатывал такую вероятность, чтобы убедиться, что таковую девушку не найти... Конечно, старый Браунли пожелал иметь доказательства, прежде чем он заплатит обещанную сумму. Но в то же время ему самому страстно хотелось поверить тому, что это его родная внучка. Ему хотелось не сомневаться. Ну, а девушка и Иве хотели его убедить. Короче, их желания совпадали, и не нашлось никого другого, кто стал бы им возражать. Все равно как если бы адвокат стал защищать своего клиента перед судьей при отсутствии свидетелей или обвинителя с другой стороны. Мейсон задумчиво произнес:
- Так ты предполагаешь, что Иве договорился с девушкой о том, что она поделится с ним тем наследством, которое должно остаться ей от деда?
Дрейк пожал плечами.
- Конечно, в этом нет сомнения. Не воображай, что Иве упустил бы такую прекрасную возможность.
- Он умер?
- Да.
Мейсон задумчиво произнес:
- Знаешь, Пол, один бы он такую аферу не провернул. Нет, в этом деле наверняка участвовал кто-нибудь еще. Думаю, что после смерти Ивса остался какой-то человек, который ждет "причитающуюся ему долю состояния".
Дрейк несколько раз кивнул головой.
- Логично, но, к сожалению, это всего лишь предположение, я не могу ничего доказать. ,
- Ну и потом, не исключено, что есть еще кто-то, кто заинтересован в этом деле и тоже намеревается вмешаться, чтобы урвать кусок от сладкого пирога, - задумчиво добавил Мейсон.
- Это уже не так очевидно, но, возможно, ты окажешься прав! Это дело - самая благодатная почва для шантажиста. Надо сказать, что ни старик Браунли, ни Джексон Иве не принадлежали к категории разинь и глупцов. Например, ни в одной из газет не было сообщения, когда девушка перебралась в дом деда. Без лишнего шума приехала к нему и стала там жить, позднее Браунли весьма буднично объявил, что девушка его внучка. И уж некоторое время спустя в отделе великосветской хроники стали появляться заметки о том, как она проводит время на Палм-Спрингс или в других модных местах, где собирается золотая молодежь.
Мейсон медленно наклонил голову.
- Она где сейчас? В доме деда?
- Нет, она уехала из дома сегодня утром и перебралась в отель "Санта-дель-Риос". Ты понимаешь, что такое юное существо не желает оставаться в доме после подобной трагедии.
- Это она так говорит! - заметил Мейсон.
- Да, это она так говорит, - подтвердил Пол Дрейк.
- Можно предположить, - продолжал развивать свою мысль адвокат, - она перебралась в отель и потому, что там гораздо легче встречаться и переговариваться по телефону с теми людьми, которые очень заинтересованы в том, чтобы ее не замешали в дело об убийстве Браунли.
Дрейк чихнул, вытер нос и сказал:
- Я установил за ней наблюдение.
- Превосходно!
Мейсон принялся расхаживать по кабинету, на его лбу резко обозначились продольные складки. Пару раз он с сомнением качал головой, потом остановился посреди комнаты, широко расставив ноги и уставившись невидящими глазами на детектива.
- Это нас никуда не приведет, - произнес он наконец. - Понимаешь, Пол, это такая сеть, которая изловит всю мелкую рыбешку, но свободно пропустит крупную.
- О чем ты?
- Если она находится в отеле и какой-то человек намеревается повидаться с ней, то этот человек либо детектив, либо он из тех людей, с которыми был связан Иве при жизни. Иными словами, ему известны методы работы сотрудников детективного агентства. Он уверен, что за девицей установлено наблюдение. Ну и он изобретет нечто такое, чтобы слежка не принесла нам никаких результатов. Хотя бы в отношении его самого.
Так все напрасно? - разочарованно протянул Пол Дрейк. - Ну, черт побери, что же делать дальше? Мейсон вздохнул:
- Ничего. Нам не удастся связаться с интересующим нас человеком, пытаясь обнаружить оставленные им сзади следы.
Он повернулся к Делле Стрит и спросил:
- Делла, не могла бы ты достать тюбик краски для волос, который придаст им красновато-рыжий оттенок?
- А зачем? Мейсон усмехнулся:
- Ты могла бы войти в квартиру мисс Ситон, как если бы она принадлежала тебе, упаковать чемоданы и перебраться с ними в гостиницу?
Дрейк насторожился:
- Мне кажется, это весьма опасно...
Мейсон, продолжая говорить монотонным тихим голосом человека, выражающего вслух свои мысли, уверенно прервал детектива:
- Опасно проникновение в жилище без разрешения владельцев, взлом замка, мошенничество и еще кое-какие вещи, если только удастся доказать преступные намерения этого человека. Если же они этого доказать не сумеют, тогда ничего особенно страшного в таких действиях нет.
- Но что ты этим выиграешь? - спросил Дрейк.
- Если те парни, которым поручено наблюдение за домом, наняты человеком, заинтересованным в получении доли наследства, полагающейся Ивсу, то им не может быть ничего известно о Дженис Ситон, помимо словесного портрета, а это сводится к изящной фигуре и рыжим волосам. Как только они заметят женщину, более или менее отвечающую этим приметам, которая выйдет из квартиры мисс Ситон, они станут действовать по теории, что два и два всегда четыре, и не предложат ей пройти с ними в полицию для подтверждения ее личности.
Гарри Каултер беспокойно заерзал на стуле:
- Нельзя заранее сказать, каковы их намерения, Мейсон. С одной стороны, вроде бы вы и правы, но...
Он замолчал, не договорив фразы, и ограничился тем, что пожал плечами.
Делла Стрит подошла к стенному шкафу, чтобы достать из него свое пальто и шляпу.
- Мне потребуется часа два, шеф, чтобы выкрасить волосы и уложить их, - сказала она деловито и вышла.
Мейсон кивнул. А Дрейк и Гарри, не скрывая своего восхищения, молча посмотрели ей вслед.

Глава 10

Мейсон в ожидании стоял перед зданием отеля и с хмурым видом посматривал на свои ручные часы. Он закурил сигару и нервно зашагал огромными шагами вдоль узкой полосы тротуара. Когда сигара была до половины выкурена, из-за угла вынырнуло такси с небольшим чемоданчиком, прикрепленным к багажнику ремнями.
Мейсон бросил взгляд на машину, выбросил недокуренную сигару в мусорный ящик; он убедился, что из такси вылезает Делла Стрит, темные волосы которой стали рыжевато-медного цвета.
Мейсон повернулся, вошел в вестибюль, успокоительно кивнул клерку, дежурившему за стойкой, и сообщил:
- Благодарю вас, ключ у меня.
Поднялся на лифте на одиннадцатый этаж и отомкнул дверь номера 1028. Заперев дверь, он придвинул к ней стул, влез на него и прижался к находившемуся сверху продольному стеклу, чтобы увидеть вход в номер 1027, расположенный напротив.
Через несколько минут раздались звук открывающегося лифта, быстрые шаги по коридору и легкое попискивание ручки чемодана. По коридору шла Делла Стрит, впереди шагал портье, неся в обеих руках ее багаж.
Портье остановился перед дверью номера и сказал:
- Вот ваша комната, которую вы забронировали. Если она вам не понравится, мы ее обменяем.
- Я не сомневаюсь, что номер мне понравится, - сказала Делла Стрит. - Мне рассказывали о вашем отеле. Здесь когда-то останавливалась моя приятельница.
Портье открыл дверь и отступил в сторону, пропуская вперед Деллу, сам зашел следом и внес чемоданы. Минутой позже появился носильщик с большим чемоданом.
Мейсон оперся обеими руками о раму окошечка, прижавшись для удобства всем телом к стене. Он видел, как портье и носильщик вышли из номера в коридор с довольными улыбками на физиономиях, осторожно прикрыв за собой дверь.
Последовало долгое утомительное ожидание. Мейсон переминался с ноги на ногу, меняя позицию тела, курил сигары, раздавливая окурки там же наверху о раму.
Но вот снова хлопнула дверь лифта, и адвокат напряженно прислушался, превратившись в неподвижное изваяние. В коридоре раздались быстрые шаги. По ковровой дорожке шагал высокий мужчина. В его, казалось бы, ровной походке угадывалось что-то скрытое, он, казалось, не шел, а крался, хотя и не старался потише ставить ноги.
Человек постоял перед дверью Мейсона, поднял руку, собираясь постучать, потом прищурил глаза, всматриваясь в номер на дверях, потом круто повернулся и постучал в дверь 1027.
Делла Стрит спросила:
- Кто там?
- Электрик, проверить проводку.
Делла Стрит отворила дверь. Человек, не говоря ни слова, вошел в комнату.
Дверь за ним закрылась излишне шумно.
Мейсон докурил сигарету и взглянул на часы.
Секунды, тикая, превращались в минуты.
Минут через пять Мейсон закурил было новую сигару, но, сделав пару затяжек, отбросил ее: из номера напротив до него донесся какой-то приглушенный удар, напоминающий падение тяжелого предмета.
Мейсон соскочил на дол, стул при этом отъехал на середину комнаты, посланный туда сильным толчком руки, распахнул дверь в коридор, тремя быстрыми шагами пересек его и нажал на ручку двери номера 1027.
Дверь была заперта.
Мейсон, действуя с поистине кошачьей ловкостью, отошел назад, пригнул плечо и с разбегу навалился всем своим весом на створку двери. Дерево затрещало, замок не выдержал натиска, дверь расщепилась и открылась, повиснув на петлях.
Мейсон ворвался в комнату.
В глаза ему бросились пара отчаянно брыкающихся женских ножек и широкие плечи мужчины, склонившегося над тоненькой сопротивляющейся фигуркой. На полу валялись сорванные простыни с дивана-кровати, на котором боролась пара, мужчина прижимал толстое одеяло к лицу Деллы Стрит, заглушая ее крики, и медленно душил ее. Он вскочил на ноги, повернулся лицом к Мейсону, голос у него был яростный, хриплый, когда он громко крикнул:
- Назад!
Рука мужчины метнулась в задний карман брюк.
- Ни с места! - предупредил он Мейсона. Но Мейсон уже бросился на помощь Делле.
Делла Стрит избавилась от одеяла. Высокий мужчина выхватил сине-черный пистолет. Мейсон, находящийся от него в каком-то десятке футов, взглянул в страшное темное отверстие, которым заканчивался револьвер тридцать восьмого калибра. Человек ощерился, как дикий зверь, расправил плечи, как будто ожидал сильной отдачи от своего оружия.
Мейсон посмотрел на Деллу Стрит.
- Тебе больно, бедняжка?
- Поднимите руки вверх! - приказал человек с револьвером. - Повернитесь лицом к стене. Живее! Руки держите как можно выше и...
Делла Стрит, изогнувшись, присела и неожиданно бросилась вперед. Мужчина отпрыгнул в сторону, но недостаточно быстро: она успела вцепиться в его руку, державшую оружие. Мейсон двумя прыжками настиг его и, оказавшись рядом, сильно ударил его правой рукой под челюсть.
Длинный качнулся назад. Делла Стрит, пытавшаяся отнять револьвер, поскользнулась и упала лицом вперед, ухитрившись все же выбить оружие. Мужчина удержался на ногах, схватил за спинку стул, намереваясь обрушить его на голову адвоката.
Делла Стрит быстро схватила револьвер и закричала:
- Не спускайте с него глаз, шеф! Он убийца!
Мейсон замер на месте, сделав вид, что сейчас бросится на противника. Тот, размахивая стулом, как пращой, ожидал удобного момента, чтобы нанести с его помощью сокрушительный удар, в полной уверенности, что Мейсон сейчас подскочи, к нему. Он быстро сообразил, что его обманули, однако, приготовившись к ответному прыжку, он уже не мог удержаться в равновесии. Отбросив стул, он сам метнулся навстречу Мейсону, уже не имея времени правильно рассчитать длину прыжка. Мейсон резко отбросил левой рукой мужчину в сторону и одновременно сильно ударил правой по его носу. Он почувствовал, как хрящ переносицы хрустнул у него под кулаком, противник отшатнулся и упал на колени.
Он пытался что-то сказать, но слова вылетели в форме нечленораздельного бормотания сквозь кровавое липкое месиво, в которое были превращены его губы и нос.

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

Мейсон схватил противника за воротник, рывком поставил его на ноги, повернул кругом, пинком колена кинул на диван, где он только что боролся с Деллой Стрит. Руки адвоката быстро и ловко ощупали его одежду. Оружия не было.
- Ол-райт, приятель, - сказал он, - давай рассказывай! Мужчина яростно посмотрел на Мейсона, из его горла вырвалось страшное клокотание, он потянулся к карману, вытащил носовой платок, на секунду приложил его к изуродованному носу, чтобы тут же отнять его совершенно промокшим в крови.
Делла Стрит вышла из ванной с намоченным полотенцем. Мейсон протянул его мужчине и попросил Деллу:
- Принеси холодной воды.
Она принесла. Мейсон намочил еще одно полотенце и приложил его сзади, к шее своего противника, чтобы остановить кровотечение.
Мужчина произнес глухим голосом, с явным трудом выговаривая слова:
- Ты сломал мне нос.
- Черт побери, а что, по-вашему, я пытался сделать. Не поцеловать же вас? Вам еще чертовски повезло, я мог сломать вам шею.
- Я добьюсь того, что тебя за это арестуют! - прокричал мужчина.
Мейсон расхохотался.
- Брось хорохориться. Сначала ты сам будешь обвинен в нападении на женщину с намерением ее убить. Что он сделал, Делла?
Делла Стрит лишь усилием воли держала себя в руках:
- Он сразу же накинулся на меня, шеф, а когда я попыталась вызвать вас свистком, он повалил меня на кровать, прижал, сорвал с постели одеяло и пытался меня задушить. Совершенно определенно, он хотел меня убить.
Человек застонал, прижимая к лицу мокрое полотенце. Мейсон с ненавистью сказал:
- Мне следовало бы размозжить тебе голову, негодяй! Теперь же, черт побери, я так испортил тебе рожу, что епископ Меллори не сумеет распознать в тебе того человека, который ударил его по голове.
Непонятное бормотание донеслось из-под мокрого полотенца.
Мейсон чертыхнулся.
- От такого собеседника многого не услышишь. Давай-ка проверим, с какой птицей мы имеем дело.
Он совершенно хладнокровно вывернул содержимое карманов человека. Тот сделал попытку оттолкнуть адвоката прочь и потянулся было к его горлу.
- Неужели тебе еще мало? - Мейсон разозлился.
Он легко ударил противника в солнечное сплетение кулаком, и тот затих.
Как только он прекратил сопротивление, Мейсон вытащил содержимое карманов и разложил на столе, громко называя все Делле Стрит. Появились: бумажник, футляр для ключей, нож, часы, дубинка, пачка сигарет, авторучка, карандаш и отдельный ключ, прикрепленный к кожаному футлярчику.
- Перепиши-ка все это, Делла, - сказал Мейсон, - а теперь проверим документы.
Человек лежал совершенно неподвижно на диване. Только прерывистое дыхание, хрипло вырывающееся из-под полотенца, указывало, что он жив.
Делла Стрит твердо заявила:
- В моих глазах он самый обычный наемный убийца. Он пытался меня задушить, только вы ему помешали.
- Ол-райт, Делла, но и у убийц есть имена. Думаю, когда мы выясним, кто он, мы будем знать куда больше, чем в настоящий момент!
Делла нервно рассмеялась, открывая бумажник.
- У меня дрожат руки. Господи, шеф, как я напугалась!
- Ничего, теперь мы запрем его в клетке. Убежден, что именно он ударил епископа по голове. Его запрячут за решетку, хотя бы за то, что он носит в кармане вот эту дубинку.
- Ага, вот водительские права, - сказала Делла Стрит, - на имя Питера Сэкса. Адрес - номер 891, Риплей-Билдинг.
- О’кей! Что еще?
- А это деловые карточки. Стейт-Байд-Детектив-агентство. Объединение. А тут лицензия, выданная частному детективу Питеру Сэксу.
Мейсон присвистнул.
- Хорош "частный детектив"!
- Здесь есть еще и другие бумаги. Они вас интересуют?
- Конечно. Все до одной.
- Тут сто долларов в двадцатидолларовых бумажках. А это - телеграмма, адресованная епископу Меллори Вильяму на пароход "Монтери". Прочитать?
- Читай.
- "Чарльз В. Ситон погиб шесть месяцев назад в автомобильной катастрофе тчк Я занимаюсь его финансовыми делами тчк Отправляю вам важное письмо по адресу Метсон-компани зпт Сан-Франциско". Подписано: "Джаспер Пелтон, адвокат".
- Вот теперь мы сдвинулись с мертвой точки, - воскликнул Мейсон. - Что еще, Делла?
- Вот длинное письмо от Джаспера Пелтона, адвоката в Бриджвилле, Айдахо. Оно адресовано епископу Вильяму Меллори, пассажиру "Монтери", через Метсон-компани, Сан-Франциско.
"Дорогой епископ, в качестве поверенного, занимающегося делами мистера Чарльза В. Ситона, я получил радиограмму, которую вы послали мистеру Ситону, прося его связаться с вами сразу же после вашего приезда в Сан-Франциско.
Миссис Ситон умерла около двух лет назад, мистер Чарльз В. Ситон остался вдвоем с дочерью Дженис. Шесть месяцев назад мистер Ситон получил смертельные травмы при автомобильной катастрофе и умер через сутки. Его дочь Дженис не отходила от него до самого последнего часа. По профессии она дипломированная медсестра. Я сообщаю вам об этом с такими подробностями, потому что в тот промежуток времени, когда он приходил в сознание, мистер Ситон несомненно хотел передать для вас нечто важное. Перед смертью он несколько раз повторил: "Епископ Меллори. Скажи ему... не хочу... читал в газетах..."
Я сообщил вам все слова, которые я сумел разобрать и записать. К несчастью, Ситон был до того слаб, что выговаривал все крайне невнятно, так что по большей мере у него получалось какое-то невнятное бормотание. Очевидно, он это сознавал и сделал несколько отчаянных попыток сказать одни и те же слова. И все же ему это так и не удалось сделать, он умер, ничего не объяснив. Лично я ничего не понял.
Я прилежно обыскал все Соединенные Штаты, надеясь, что епископ Меллори сумеет пролить свет на то, что мистер Чарльз Ситон старался сообщить перед смертью. Я обнаружил одного епископа Меллори в Нью-Йорке, второго в Кентукки. Ни один из них не смог припомнить мистера Ситона, хотя оба согласились, что когда-то мистер Ситон мог сталкиваться с ними по тому или иному делу, но они забыли про него, поскольку епископам приходится сталкиваться с огромным числом самых разнообразных людей.
Одно время мистер Ситон владел значительным состоянием, но в последние два года его финансовые дела пришли в полнейший упадок, так что после того, как будут выплачены все его долги по займам, налоги и прочие обязательства, сомнительно, чтобы многое осталось у его дочери, которая в настоящее время находится где-то в Лос-Анджелесе.
У меня нет ее теперешнего адреса, но я намереваюсь связаться с ней через ее друзей и попрошу ее списаться с вами.
Если вам случится побывать в Лос-Анджелесе, вы сможете разыскать ее, воспользовавшись тем фактом, что она дипломированная медсестра.
Я сообщаю вам все эти подробности потому, что был личным другом покойного Чарльза В. Ситона, а также членом Братского общества, в работе которого он принимал активное участие. Я бы очень хотел, чтобы его дочь Дженис получила более или менее значительную часть состояния отца, так что, если вы можете в какой-то мере способствовать этому, я прошу вас связаться с мисс Ситон или со мной".
- Это все? - спросил Мейсон.
- Все, если не считать весьма неразборчивого почерка и подписи. Одни завитки и крючки.
- Ну что же, Делла, как я уже говорил, ситуация начинает проясняться. Это были как раз те бумаги, которые они...
Он не успел закончить, как его прервал голос возле двери:
- Что здесь происходит?
Мейсон повернулся и увидел почтенного вида немолодого джентльмена: небольшие совершенно белые усики ярко выделялись на фоне розовощекого цветущего лица, глаза были холодными, настороженными. По внешнему виду этого человека можно было принять за банкира, если бы не какая-то скрытая угроза, исходившая не то от его глаз, не то от голоса, не то от всей его фигуры.
Мейсон спросил:
- Какова ваша роль в этой истории? Почему вы здесь?
- Я Виктор Стоктон, - ответил незнакомец. - Вам это что-нибудь говорит?
- Нет, - ответил Мейсон.
- Вы также мне совершенно неизвестны.
При звуке голоса Стоктона Сэкс, лежавший на диване, с трудом приподнялся и сел, потом отнял окровавленное полотенце от лица.
Холодные серые глаза скользнули с Мейсона на Сэкса.
- Это он так тебя разукрасил, Пит? - спросил джентльмен. Сэкс попытался что-то ответить, но его распухшие губы в сочетании с разбитым носом сделали его слова совершенно непонятными.
Стоктон снова повернулся к Мейсону.
- Этот человек - мой партнер, - заявил он. - Я работаю вместе с ним по данному делу. Я не знаю, кто вы такой, но я непременно узнаю.
Мейсон, держа руки по швам, ровным голосом отчеканил:
- Ваш приятель Питер Сэкс забрался в комнату епископа Меллори в отеле "Ригал" и выкрал оттуда некоторые бумаги. Скажите, вы были его партнером в этой операции?
Глаза Стоктона оставались холодными, он вроде бы даже не сморгнул, но Мейсону показалось, что они затянулись какой-то пленкой.
- Располагаете доказательствами? - спросил он. Мейсон усмехнулся.
- Вы попали в самую точку, я располагаю доказательствами.
Внезапно Сэкс приподнялся на диване, встал и попытался вырвать письмо из рук Деллы, но Мейсон схватил его за плечо и толкнул обратно на диван. Стоктон тоже шагнул вперед, рука его потянулась к заднему брючному карману.
Мейсон почувствовал, как Делла Стрит на секунду прижалась к нему всем телом и вложила в его правую руку холодную сталь пистолета тридцать восьмого калибра, которым недавно угрожал воинственный частный детектив.
Мейсон выбросил руку вперед.
Увидев оружие, Стоктон сразу же замер на месте, по всей вероятности понимая, что с Мейсоном шутки плохи.
Адвокат громко произнес:
- Делла, позвони-ка в полицию и скажи им... Детектив с разбитой физиономией моментально опустил ноги с дивана на пол.
Стоктон кивнул головой.
Сэкс, качаясь из стороны в сторону, проскочил мимо него и исчез в коридоре, нарушая его тишину своими запинающимися, но все же очень быстрыми шагами. Что касается Стоктона, то он не спешил. С нарочитой медлительностью повернулся на каблуках и неторопливо вышел из номера, осторожно прикрыв за собой дверь.
Мейсон сразу же повернулся к Делле:
- Он тебя не покалечил?
Она улыбнулась ему, покачала головой, потом ощупала себе горло кончиками пальцев.
- Этот верзила пытался меня задушить. Но я так извивалась, что он не мог никак ухватиться за шею. Тогда он нажал мне на живот коленом и замотал голову одеялом. Еще называет себя детективом. Он же настоящий убийца, шеф!
- Он понял, что ты пробовала дать мне сигнал? - спросил Мейсон.
- Вряд ли. Я хотела воспользоваться свистком, когда наше свидание стало уж очень неприятным. Послушайте, шеф, он же совершенно потерял голову. Вы видели выражение ужаса и отчаяния в его глазах? Он чего-то смертельно боится, вот и идет напропалую, как загнанная в угол крыса!
Мейсон, соглашаясь, кивнул головой.
- Да, он напуган.
- Чем?
- Дженис Ситон - подлинная внучка Ренволда Браунли. Эти так называемые детективы участвовали в афере с подменой девушки, теперь они вынуждены сделать все, чтобы обман не раскрылся. Раз Браунли умер, они рассчитывали содрать обещанную долю наследства с мнимой внучки, причем эта доля наверняка солидная, она даст им не только независимое, но даже обеспеченное существование. На весы брошено, с одной стороны, богатство, а с другой - тюремное заключение.
- Но в таком случае в их интересах было убить Браунли?
- Существуют и другие люди, кровно заинтересованные в его смерти, Делла, - ответил адвокат.
Он вздохнул.
- Моя задача - доказать, кто из них действительно убил его.
- Что будем делать с этими вещами?
- Дай-ка их сюда.
- Вы хотите оставить их у себя?
- Конечно, я сохраню их в качестве вещественных доказательств.
- А это не будет считаться мошенничеством? В бумажнике находятся деньги. Он может написать заявление...
Мейсон сердито прервал ее:
- Пусть идет ко всем чертям! В нужный момент я вручу эти вещи Джиму Поли, детективу при отеле "Ригал", и он возбудит против этих красавцев уголовное дело, обвинив их в том, что они влезли в номер Меллори и ограбили его.
- Господи, как вы разделали физиономию этого Сэкса! Делла засмеялась.
- Очень сожалею, что удовольствовался только этим, он заслуживал большего.
Подойдя к телефону, Мейсон позвонил в агентство Дрейка, нахмурился, когда ему сказали, что Дрейк отправился в турецкие бани, и попросил секретаршу Дрейка:
- Соберите самый подробный материал о частном детективе Питере Сэксе. Он принял Деллу Стрит за мисс Ситон и пытался ее убить. Сразу же поручите своим агентам заняться этим вопросом.
Он положил на место трубку.
- О’кей, девочка, - обратился он к Делле Стрит, - возвращайся-ка теперь к нам в офис. Кстати, рыжий цвет тебе очень идет.
- Спасибо, шеф, приму к сведению. А вы куда? Он покачал головой.
- Поеду в отель "Санта-дель-Риос" для интервью с мнимой внучкой Ренволда К. Браунли.

Глава 11

Мейсон вложил двадцатидолларовую купюру в ладонь телефонистки, сидевшей на коммутаторе в отеле "Санта-дель-Риос".
- Я прошу только одного, - пояснил он, - соедините меня с ней. После этого я уже сам все устрою.
- Мне даны совершенно определенные указания, - попробовала протестовать девушка. - Ее осадили газетные репортеры, она не желает никого видеть.
- Она уклоняется от подобной известности?
- Как будто. Она поражена горем, не может прийти в себя от случившегося.
- Да, переполнена горем, - насмешливо повторил Мейсон, - потому что стала наследницей нескольких миллионов и в скором времени наложит на них лапки.
- Вы из газеты? - поинтересовалась телефонистка. Мейсон покачал головой.
- Кто же тогда?
- Для вас я Сайта-Клаус.
Она вздохнула, ее пальчики сжали двадцатидолларовую бумажку.
- Если я кивну головой, - сказала она, - пройдите в кабину номер два. Значит, я ее вызвала к телефону. Большего я сделать не могу.
- А большего и не требуется. Какой у нее номер? - Она занимает люкс "А" на третьем этаже.
- О’кей!
С этими словами Мейсон отошел от стойки. Быстрые пальчики телефонистки порхали над проводами коммутатора. Иногда она что-то говорила в трубку, прикрепленную таким образом у нее под подбородком, что мембрана находилась в нескольких дюймах от ее рта. Наконец она повернулась к Мейсону и кивнула головой. Мейсон вошел в кабину и поднял трубку.
Женский вкрадчивый голос ответил:
- Дженис Браунли слушает. В чем дело? Мейсон спокойно заговорил:
- Я мистер Мейсон, нахожусь здесь, в отеле. Полагаю, нам с вами следует обсудить, какие меры следует предпринять для того, чтобы не позволить газетным репортерам изводить вас. Получилось так, что вы сейчас стали самой сенсационной темой дня, им приказано получить у вас интервью, и, если мы не объединим наши усилия, боюсь, что они от вас не отстанут.
Голос ответил:
- Это было бы прекрасно, мистер Мейсон. Заранее благодарю вас за вашу помощь.
- Могу ли я к вам подняться?
- Да. Подойдите к номеру двести девять и постучитесь в дверь. Я впущу вас через него. К люксу "А" не подходите. Мне кажется, он находится под наблюдением репортеров.
Мейсон поблагодарил собеседницу, повесил трубку, поднялся на лифте на третий этаж, нашел номер 209 и постучал в дверь. Ее отворила привлекательная молодая особа в зеленой атласной пижаме, подарила ему соблазнительную улыбку и затворила за ним дверь. Потом она повела его через коридорчики мимо двух ванных комнат и трех трафаретно обставленных гостиничных спален в угловой номер люкс, расположенный в самом конце крыла, где роскошная обстановка и толстенные ковры составляли красивую рамку для этой избалованной девицы.
Она кивнула в сторону кресла и спросила:
- Что скажете в отношении сигары и стаканчика шотландского виски с содовой?
- Благодарю вас, - ответил Мейсон.
Пока она выбирала сигары и наливала виски из хрустального графина, бросала в него кубики льда и разбавляла содовой, Мейсон внимательно разглядывал девушку, стараясь составить о ней точное представление.
- Вы не знаете никаких новостей? - спросила она у него. - Уже нашли тело дедушки?
ПО
- Нет еще. Представляю, каким шоком явилась для вас его смерть.
- Да, это настоящий кошмар.
Она закрыла глаза рукой, украшенной множеством дорогих колец.
- Можете ли вы припомнить что-то из своего раннего детства? - спросил он ее.
Он уселся поудобнее в кресле.
- Ну конечно.
Она быстро убрала руку от глаз и посмотрела на него с внимательной настороженностью.
- Я слышал, что вы были приемным ребенком.
- А в чем, собственно, дело? - спросила она уже без всякой любезности.
Мейсону показалось, что мускулы у нее напряглись, как будто она сжала все свои чувства в кулак.
- Вы сказали, что хотите видеть меня в отношении тех мер, которые надо принять, чтобы не допустить сюда газетных репортеров?
Мейсон кивнул и беспечно сказал:
- Совершенно верно. Это предлог, который предложил мне использовать Пит, чтобы обмануть бдительность девушки-телефонистки. Я был уверен, что он вас предупредил в этом отношении.
- Пит? - переспросила она, приподнимая брови.
- Ну да, - ответил Мейсон.
Он выпустил вверх струйку сизого дыма.
- Я не понимаю, о ком вы говорите. Мейсон нетерпеливо нахмурился.
- Послушайте, я не могу потратить весь день на такую ерунду. Пит Сэкс и Виктор Стоктон велели мне связаться с вами. Пит посоветовал мне не представляться по телефону, потому что он опасался, что кто-то может подслушать наш разговор. Вот почему я и заговорил о том, что нам надо совместными усилиями постараться не подпускать к вам газетных репортеров, и он должен был вас предупредить, чтобы вы без помех пригласили меня к себе. Поэтому, когда вы так охотно предложили мне подняться к вам наверх, я решил, что все в порядке и что вы все знаете.
Она внимательно рассматривала секунд десять розовый лак на своих ногтях, прежде чем спросить:
- Кто вы такой? Мейсон ответил:
- Послушайте, не могло же так случиться, что Пит водил за нос нас обоих, как вы считаете? Ведь вы приехали сюда на "Монтери" вместе с епископом Меллори, не так ли?
Она кивнула, собралась было что-то сказать, но в последнюю минуту передумала.
Мейсон услышал, как тихонько за его спиной звякнула отодвигаемая задвижка, но побоялся повернуть голову.
- Скажите мне прежде всего, кто вы такой? - снова повторила девушка, причем на этот раз голос ее звучал гораздо увереннее.
Человек, стоявший в дверях, ответил:
- Его имя Перри Мейсон. Он адвокат, представляющий пару шантажистов, которые пытаются превратить огромное состояние в разменную монету.
Мейсон медленно повернулся и встретился взглядом со стальными глазами Виктора Стоктона.
- Так, - произнес он, - все ясно.
- Адвокат? - воскликнула Дженис Браунли.
Она вскочила с кресла. В голосе ее слышался неподдельный ужас.
- Да, что вы ему сказали?
- Ничего.
Стоктон удовлетворенно кивнул и сказал Мейсону:
- Нам с вами пора потолковать. Мейсон покачал головой.
- Я буду говорить с вами лишь тогда, когда вы будете находиться на месте для свидетелей и давать свои показания под присягой.
Стоктон, не дожидаясь приглашения, подошел к креслу, опустился в него и распорядился:
- Дженис, налейте мне виски.
Его внимательные глаза ни на минуту не отрывались от лица Мейсона.
Дженис Браунли дрожащими руками налила полный стакан виски и стала добавлять в него кусочки льда, подхватывая их серебряными щипцами.
Стоктон откинулся на спинку кресла и насмешливо обратился к Мейсону:
- Не будьте таким уверенным. Получен ордер на ваш арест.
- На мой арест? Стоктон кивнул.
- Мошенничество, нападение с огнестрельным оружием и ограбление, - произнес он многозначительно.
Мейсон внимательно посмотрел на физиономию Стоктона, прицениваясь к нему.
- Из-за Сэкса?
- Да, из-за Сэкса. Вам не удастся от этого отвертеться и выйти сухим из воды.
Перри Мейсон расхохотался против воли.
- Черта лысого вам удастся. Вы еще ничего не поняли. К вашему сведению, у меня было намерение не поднимать шума и не привлекать этого негодяя к уголовной ответственности, но, коли вы решили действовать вопреки здравому смыслу, надеясь напугать меня смехотворными обвинениями, мы посмотрим, чего вы этим добьетесь. Сэкс собирался совершить преднамеренное убийство. Он наставил на меня пистолет, а я, обороняясь, разбил ему нос и отнял у него оружие. Так что пока он отделался сущими пустяками.
Стоктон повернулся к Дженис и резко прикрикнул:
- Достаточно льда!
Потом его холодные глаза снова уставились в лицо Мейсону.
- Послушайте, я детектив. Пит работает на меня. Вот уже более трех недель, как нам стало известно, что будет предпринята попытка вытянуть большие деньги у Браунли. Я не знал, как именно это будет осуществлено, но предполагал, что попробуют воспользоваться услугами какого-нибудь адвоката. Ловкий адвокат сначала обезопасит себя, явившись открыто к старику Браунли, а потом вынудит Дженис пойти на компромисс. Простак первым делом направился бы к Дженис и тем самым мог бы легко быть уличенным в шантаже. Но в любом случае речь шла о вымогательстве, поэтому я задался целью предостеречь этот удар. Я предупредил старого Браунли и сообщил Дженис, чего ей следует ожидать. Мы затаились и ждали вашего появления. Потом вы попробовали спутать наши карты, убив старика. Потише, не кипятитесь. Я же не утверждаю, что это сделали вы сами, но вы знаете, кто это сделал, и я тоже это знаю. Должен сказать, что сложилась непонятная ситуация, даже своеобразная: имеется завещание, по завещанию состояние Ренволда Браунли должно перейти к внучке, а в документе не оговорено, что под внучкой он признает девушку, которая в настоящий момент проживает в его доме, хотя это всем известно.
Дженис Браунли молча протянула ему бокал с виски. Стоктон поднес его к губам и подул на него, отгоняя кубики льда к краям.
- Так что же? - спросил Мейсон. Стоктон усмехнулся:
- Вы хотите сказать, что если вы откажетесь от данного дела, то Пит Сэкс должен забрать свое заявление, обвиняющее вас во всех правонарушениях, которые я только что перечислил. Но я вас знаю, вы воспользуетесь этим, чтобы убедить окружного прокурора в том, что мы вынудили его таскать для вас каштаны из огня. Так вот, мистер Мейсон, вам надо придумать что-нибудь поумнее, в эту ловушку я не попадусь.
- Продолжайте, я вас внимательно слушаю, - сказал Мейсон.
Стоктон заговорил гораздо тише и медленнее, очевидно тщательно взвешивая каждое слово:
- Возможно, с точки зрения дела было бы и правда для Дженис лучше пойти на какой-то компромисс. Практически невозможно доказать факт ее родства с Браунли, но, с другой стороны, точно так же нельзя доказать, что это не так.
- Вы имеете в виду нечто конкретное? - спросил Мейсон.
- А вы?
- Нет.

Предыдущая страница 9 Следущая страница


Дело заикающегося епископа 10

- Никакого предложения о компромиссе?
- Никакого. Стоктон сказал:
- В таком случае ол-райт, мы будем брать с боем буквально каждый дюйм. Никаких компромиссов. Совершенно очевидно, что вы великолепно подходите для той роли, для которой вас наняли, а раз так, то вас ожидает сильнейший удар под челюсть. Он научит вас в будущем осмотрительней выбирать себе клиентов. Если бы вы сидели тихо у себя в конторе и занимались своими немудреными делами, вас бы никто не трогал. Но вы не хотите этого делать. Вы всюду суете свой нос, представляя себя детективом, непомерно умничаете. Сейчас вы угодили в весьма неприятное положение, и я считаю, что вы должны быть наказаны за собственную неосмотрительность и ошибки. Джулия Брэннер придумала бредовый план, который, как и следовало ожидать, провалился. Она застрелила Браунли, чтобы помешать ему составить официальное завещание, которое окончательно развеяло бы по ветру ее план. Возможно, у нее что-нибудь и получилось бы, если бы Викслер не предвидел всего заранее. Сейчас можно с уверенностью сказать, что Джулия Брэннер будет осуждена и наказана за убийство. Девушка, которую она выставляет своей дочерью, будет осуждена как соучастница преступления, ну а вас лишат адвокатского звания и осудят за насилие с применением оружия, мошенничество и ограбление. После этого вы можете представить, как члены жюри посмотрят на то, чтобы разделить вашим клиентам часть состояния Браунли. И не вздумайте хлопать дверью, когда будете уходить.
Мейсон рассмеялся.
- У меня вообще нет привычки хлопать дверью. Это крайне невоспитанно. И кстати, Дженис, где находились вы в то время, когда был убит ваш дед?
Стоктон поставил свой бокал, его лицо заметно побагровело.
- Так вот что вы задумали, Мейсон?
- Я просто задал вопрос.
- Вы задаете слишком много вопросов. Ну, а если вам так уж хочется знать: у Дженис имеется превосходное алиби. Она была со мной.
С лица Мейсона не сходила улыбка.
- Послушайте, разве это не удивительно? Дженис - незаконно подсунутая старому Браунли "внучка". Ей грозит полное разоблачение, вы в отчаянии, вам остается одно: похитить пистолет Джулии Брэннер, подделать ее подпись под запиской и ликвидировать старика...
- Вы так думаете? - прервал его Стоктон. - Слабым местом в вашей схеме является то, что водитель такси знает, что записку посылала сама Джулия. На стекле машины Браунли полиция обнаружила отпечатки пальцев Джулии Брэннер, как раз в том месте, где она вцепилась в окно, стреляя в Ренволда Браунли. Убийство совершено из пистолета Джулии Брэннер, и мокрую одежду все той же Джулии Брэннер полиция обнаружила в квартире при обыске до того, как она успела лечь в постель.
- В добавление ко всему, - вмешалась Дженис Браунли, - имели еще...
- Держитесь подальше от этого, Дженис! - прикрикнул на нее Стоктон, не сводя глаз с адвоката. - Говорю я один.
- Да, - насмешливо повторил Мейсон, - он обеспечивает вам алиби, Дженис. Он уверяет, что вы находились с ним, когда было совершено убийство, так что вы не могли убить своего деда, вы же клянетесь, что он неотлучно находился при вас, так что он тоже не мог совершить убийство.
Стоктон усмехнулся:
- И не забудьте еще мою жену. Она была с нами, и служащие нотариальной конторы могут засвидетельствовать то же самое.
Стоктон допил свой бокал. Его усмешка, медленная, неестественная, была удивительно злой.
- Я вам рассказал достаточно подробно, что вас ожидает. Это все, что вы можете получить от нас.
- Чего вы хотите? - спросил Мейсон.
- Ничего.
- Что вы предлагаете? Стоктон подмигнул ему и ответил:
- Мы не делаем никаких предложений. И, более того, отныне и впредь вы будете настолько заняты вопросом самозащиты, что вам будет не до шантажирования.
Мейсон насмешливо произнес:
- Вы предполагаете, что после того, как Пит Сэкс вломился в номер епископа Меллори, ударил его по голове дубинкой и украл частные бумаги епископа, окружной прокурор посчитает уголовными действия человека, представляющего интересы епископа?
Стоктон покачал головой.
- Не глупите. Вы прекрасно знаете, что вы подстроили ловушку Питу, точно так же, как это известно мне. Вам был нужен ключ.
В голосе Мейсона послышалось непритворное удивление. - Ключ? Стоктон кивнул.
- Какой ключ?
- Тот самый, который вы получили, - угрюмо сказал Стоктон. - Не прикидывайтесь. Я знаю все.
- Я получил связку ключей.
- Точно так же, как сто долларов наличными и кое-какие другие вещи. Но нужен-то вам был ключ.
Теперь лицо Мейсона ничего не выражало. Стоктон с минуту смотрел на него, потом сказал:
- Говорю вам, не изображайте из себя оскорбленную невинность. Впрочем, может быть, вы и правда не в курсе дела. Черт побери, каким образом, по-вашему, мы узнали про план Джулии Брэннер? Мы вышли на Джулию еще до того, как она приехала в Калифорнию. Она посчитала Пита торпедой, которая должна смести все с пути, и она нам здорово подыграла. Она предложила Питу убрать Браунли до того, как он успеет составить свое завещание. Она наняла человека, который должен был играть роль епископа Меллори ровно столько, сколько потребовалось бы для того, чтобы утвердить Дженис Ситон в качестве настоящей внучки старого Браунли. Епископ был самозванцем, тщательно отрепетировавшим ту роль, которая ему была поручена. Джулия Брэннер могла бы обмануть старика, возможно, ей удалось бы выманить что-нибудь у Дженис, если бы она не выболтала решительно все Питу. Она воображала, что Пит станет ее правой рукой. Она собиралась подыскать опытного адвоката, сведущего в судебной борьбе, рассказать ему трогательную историю своей жизни и организовать встречу с епископом Меллори. Следующим шагом было свидание с Браунли. Если бы Браунли во избежание скандала и газетной шумихи согласился дать ей солидный куш, она успокоилась бы. А он заупрямился, Джулия решила убрать его с дороги, а Пит был выбран в качестве исполнителя. Она вручила Питу ключ от своей квартиры и обещала ему двадцать пять процентов того, что она выручит из этой аферы. Кстати, чтобы вы поняли, насколько вы доверчивы и наивны, добавлю, Джулия Брэннер решила встретиться со стариком Браунли за вашей спиной после того, как вам удастся растопить лед. Она намеревалась заключить с ним соглашение и оставить вас с носом, ну а если бы старик оказался ей не по зубам, тогда она принялась бы за внучку. Ну а вы и в этом случае ничего бы не получили. Возможно, у нее что-нибудь бы и вышло, но Питер был в курсе всех ее планов. Он предупредил нас о готовящейся афере. После убийства Ренволда Браунли совершенно ясно: вы вынуждены стараться вытащить ее из трясины, чтобы спасти самого себя. В первую очередь нам нужно было отобрать ключ Пита, потому что этот ключ подтверждает его показания. Вы подстроили ловушку Питу, заманили его в номер, где избили его и отняли у него вещественные доказательства. Вы не знали, что у него есть важные улики против Джулии Брэннер. Так что теперь вы сами видите, что получилось из этой затеи.
Мейсон поднялся с кресла.
Стоктон поставил на стол пустой стакан, шагнул навстречу адвокату и сказал:
- И больше сюда не приходите, слышите?
Мейсон произнес, насмешливо глядя в лицо Стоктону:
- Вашему помощнику я всего лишь расквасил нос, как видно, ему показалось этого мало. Ну так знайте, я не успокоюсь до тех пор, пока не выведу всех вас троих на чистую воду. И еще: я никогда не бросаю своих слов на ветер.
Лицо Стоктона покраснело, пальцы его непроизвольно сжались в кулаки, в голосе послышались визгливые нотки, он впервые вышел из себя.
- Вы, кажется, позабыли, что похитили некоторые бумаги, которые тоже являются вещественными доказательствами по данному делу. А когда Пит попробовал отнять их у вас, вы набросились на него, пригрозили пистолетом. Если только вы осмелитесь и дальше вставлять мне палки в колеса, я добьюсь того, что вас будут судить не только за пособничество шайке мошенников, но и за укрывательство убийцы.
- Не пугайте меня! Я-то не из пугливых, - рассмеялся адвокат.
Он подошел к двери, однако на пороге задержался, чтобы спросить:
- Какую же долю тех денег, которые достанутся молодой особе, вы рассчитываете урвать? Мне крайне любопытно узнать, во что обходится лишение наследства настоящего родственника в пользу самозванца.
Стоктон сжал руки в кулаки и завопил истошным голосом:
- Идите к черту! Сейчас вам надо позаботиться о том, как спасти собственную шкуру, Мейсон! Когда вас запрут в Сан-Квентине, напишите мне оттуда, возможно, я и отвечу на все ваши дурацкие вопросы.
Мейсон не спеша вышел из комнаты, спустился на лифте в вестибюль и дошел до половины подъездной дороги, когда кто-то внезапно схватил его за рукав. Адвокат обернулся, перед ним стоял Филипп Браунли.
- Хэлло, - воскликнул Мейсон, - ну а вы-то что здесь делаете?
Браунли угрюмо ответил:
- Слежу за Дженис.
- Боитесь, как бы с ней чего-нибудь не случилось? Молодой человек энергично покачал головой.
- Нет, что вы! Мистер Мейсон, я хочу с вами поговорить.
- В чем же дело? Говорите!
- Только не здесь.
- А где?
- Моя машина стоит за углом. Я видел, как вы вошли в отель, но вы меня не заметили. Я дожидался, когда вы выйдете. Пойдемте в мою машину и поговорим.
Мейсон усмехнулся.
- Мне не нравится здешний климат. Человек по имени Стоктон ведет умную игру, с ним шутки плохи. Вы знаете Стоктона?
Филипп медленно произнес:
- Это он помог Дженис убить дедушку.
Глаза Мейсона впились в лицо молодого человека.
- Это что? Пустая болтовня? Или у вас есть факты?
- Я говорю то, что знаю наверняка.
- Где ваша машина?
- Вон там.
- Пойдемте!
Браунли распахнул дверцу большого серого автомобиля и скользнул на место водителя. Мейсон уселся рядом с ним и захлопнул дверцу.
- Это ваша машина?
- Да.
- Так что вы хотите мне рассказать про Дженис?
Под глазами Браунли проступили темные круги, лицо побледнело и сильно осунулось.
Он закурил сигарету, его рука заметно дрожала, но, когда он заговорил, голос звучал уверенно:
- Я видел записку, которую таксист доставил вчера вечером, точнее, сегодня утром, деду.
- Что вы с ней сделали?
- Отнес наверх.
- Он спал?
- Нет. Он лег в постель, но еще не заснул, а читал книжку.
- Ну и дальше?
- Он прочитал записку и страшно разволновался, сразу же оделся, мне велел пойти распорядиться, чтобы приготовили его машину, потому что он поедет в порт встретиться с Джулией Брэннер, сказал, что Джулия обещала отдать ему назад часы Оскара, если только он приедет совсем один и незаметно для посторонних поднимется на борт яхты, где они смогут спокойно поговорить.
- Он вам все это сам сказал?
- Да.
- Что вы сделали?
- Посоветовал ему не ездить.
- Почему?
- Подумал, что это западня. Мейсон прищурил глаза:
- Вы опасались, что его кто-то попытается убить?
- Нет, конечно! Но я боялся, что они постараются каким-то образом скомпрометировать деда, заставят сделать какие-то заявления.
Мейсон кивнул. Пару минут длилось молчание, потом адвокат сказал:
- Продолжайте. Рассказывайте все, не упускайте никакой мелочи, а я буду слушать.
- Я сам пошел в гараж и открыл ворота, чтобы дед мог вывести машину. Когда он Спустился вниз, я стал его упрашивать позволить мне повести автомобиль. Ночь была ненастная, дождь. Ну а дедушка водит... водил машину не очень-то хорошо. К тому же в темноте он плохо видел.
- Он не разрешил вам поехать с ним?
- Нет. Сказал, что должен ехать один, что Джулия в своем письме настаивает на этом. Иначе она не отдаст ему часы.
- Где эта записка?
- По-моему, дедушка сунул ее себе в карман пальто.
- Продолжайте... Нет, одну минуточку. Он вам сказал, что едет к себе на яхту?
- Так я понял его слова. Джулия хотела встретиться с ним на борту яхты.
- Дальше!
- Когда он выехал из гаража, я вернулся домой. Там меня встретила полностью одетая Дженис. Она ждала меня. Она сказала, что услышала шум в холле и подумала, что что-то произошло, и захотела узнать...
- Обождите, не торопитесь, - прервал его Мейсон. - Как она была одета? В вечернее платье или...
- Нет, на ней был спортивный костюм.
- Продолжайте.
- Она хотела узнать, что случилось, и я рассказал ей про записку Джулии. Она страшно рассердилась на меня за то, что я позволил дедушке поехать одному. Раскричалась, что мне следовало его уговорить, остановить, не пускать...
- Продолжайте.
- Я обозвал ее сумасшедшей, должна же она понимать, что я не мог запереть его в комнате на ключ или связать по рукам и ногам. Я ушел к себе в комнату наверх, Дженис пошла следом за мной, но не прошло и двух минут, как она осторожно открыла дверь своей комнаты и на цыпочках спустилась вниз. Я прокрался на площадку и посмотрел на лестницу. Я был прав: совершенно неслышно, стараясь не скрипеть ступеньками, она спускалась вниз, на ней был надет плащ.
- Какого цвета?
- Светло-желтый, непромокаемый. Нынче все женщины ходят в таких.
Мейсон достал сигару и закурил.
- Продолжайте.
- Так она спускалась вниз, не зная, что я крадусь следом.
- Вы тоже старались не производить никакого шума?
- Да, конечно.
- Дальше.
- Она пошла в гараж и села ,в свою машину.
- Какую?
- Светло-желтый "кадиллак". Мейсон откинулся на подушки сиденья.
- Вы видели, как она уехала? - Да.
- Сколько прошло времени после того, как уехал ваш дед?
- Да минуты две-три.
- Что же сделали вы?
- Подождал, пока она не выехала из гаража, потом помчался к своей машине и завел ее. Света я не включал, чтобы не привлекать внимания. Ну и поехал следом.
- Вы видели ее машину?
- Да.
- Вы сказали ей, что дедушка поехал на яхту для встречи с Джулией?
- Да.
- И она тоже поехала в порт?
- Не знаю. Именно об этом-то я и хотел вам рассказать.
- Но мне показалось, что вы сказали, что отправились следом за ней?
- Я сделал все, что смог...
- Рассказывайте дальше, мне хотелось бы услышать от вас как можно подробнее рассказ о том, что случилось дальше. Но не тяните. Это очень важно.
- Она неслась как безумная, а дождь лил как из ведра. Передо мной нависла водяная стена, свет я не зажигал, опасался, что она меня заметит, так что мне было...
- Это все можно опустить. Вы поехали следом, так? - Да.
- Куда она поехала?
- По Фигаро до Пятьдесят второй улицы. Свернула и поставила машину.
- На Фигаро или на Пятьдесят второй?
- На Пятьдесят второй.
- Ну а вы что сделали?
- Поставил свою машину тоже у обочины, но на Фигаро-стрит, выключил мотор и выскочил.
- Конечно, это по пути к порту, - задумчиво произнес Мейсон.
Филипп кивнул.
- Продолжайте, что вы замолчали?
- Она шла передо мной по дождю. Точнее сказать, она бежала.
- Вы ее видели?
- Да. Ее светло-желтый плащ выделялся в темноте четким пятном. Я бежал бесшумно, что было сил, ну я, конечно, бегаю быстрее ее. Ее плащ был для меня превосходным указателем, я не тратил времени на то, чтобы искать направление, но, конечно, я не могу сказать, что видел ее очень четко.
- Все ясно. Куда она шла?
- Она прошла четыре квартала.
- Прошла четыре квартала? - оторопело переспросил Мейсон.
- Да.
- Почему же она не поехала дальше?
- Не знаю.
- Подведем итог. Вы говорите, что она выехала из дома на светло-желтой автомашине марки "кадиллак" и оставила его на Пятьдесят второй улице подле Фигаро-стрит, после чего она шагала под проливным дождем целых четыре квартала?
- Большую часть пути она бежала.
- Мне безразлично, шла она тихо или бежала. Важно то, что она оставила свою машину и пошла пешком.
- Да.
- Куда она шла?
- Она вошла в небольшой жилой дом. В нем, на мой взгляд, не более восьми отдельных квартир.
- В доме горел свет?
- Да. Свет был в окнах второго этажа справа и сбоку. Здание двухэтажное, занавески были опущены, но я видел свет, а иногда сквозь оконные занавески мелькали силуэты людей.
- Вы хотите сказать, что стояли там? - Да.
- Сколько времени?
- Пока не рассвело. Мейсон тихонько присвистнул.
- Я обошел весь дом кругом, по надписям на почтовых ящиках выяснил, что в нем живут в квартире, расположенной по фасаду, мистер и миссис Виктор Стоктон; Джерри Френсу или Полю Монтрозе принадлежит боковая квартира, окна которой тоже были освещены.
- И вы оставались там до самого рассвета?
- Да.
- Ну и что было потом?
- Когда рассвело, мне пришлось отойти подальше от дома. Я спрятался так, чтобы из подъезда другого дома видеть не только фасадную часть дома, но и двор тоже.
- К тому времени дождь уже прекратился?
- Да, стал ослабевать.
- Что было потом?
- Из подъезда дома вышли Дженис и невысокий коренастый тип в фетровой шляпе, они торопливо прошли по тротуару к Пятьдесят второй улице, но было настолько светло, что я не осмелился приближаться к ним очень близко. Я вынужден был следить за ними издалека. Конечно, был еще не настоящий солнечный свет, а всего лишь серенький рассвет.
- На Дженис был все тот же светло-желтый плащ?
- Да, конечно.
- Что она сделала?
- Они вместе с этим типом уселись в ее машину и поехали назад к центру города. Я побежал к своей машине, но к тому времени, когда я добрался до нее, завел и выехал из-за угла Фигаро-стрит на Пятьдесят вторую, они уехали так далеко, что я их не видел. Я нажал на газ и сумел их нагнать. Я поднял воротник своего пальто, чтобы они не узнали меня, и включил фары, чтобы они не могли рассмотреть, как выглядит машина.
- Но после того, как вы включили фары, они сообразили, что вы их преследуете?
- По-видимому, да. Да, конечно. Но они не снизили скорость и не пытались оторваться от меня.
- Были ли на дороге другие машины?
- Не очень много. По-моему, я проехал мимо одной. Но я не особенно уверен, потому что следил за Дженис.
- Что она делала?
- Она поехала прямиком к отелю, они с этим типом вышли из машины. Здесь я как следует его рассмотрел: у него серые глаза, седые усы, он в очках и...
- Вы лишь раз видели его?
- Да. Он сейчас здесь, наверху. Вошел в отель минут пятнадцать - двадцать назад.
- Тот же самый человек?
- Да.
- Вы уверены?
- Да.
- Послушайте, - медленно произнес Мейсон, - в этом жилом доме имелся запасной выход сзади?
- Да.
- Вы следили за ним, когда наблюдали за домом.
- Да. Именно это-то я и хочу сказать. Я наблюдал за фасадом, и только. Когда рассвело и я смог рассмотреть окрестность, я выбрал такое место, откуда можно было видеть оба выхода, парадный и черный, но я это сделал всего лишь за несколько минут до того, как они вышли.
- Когда Дженис пришла туда, свет горел в обеих квартирах? - Да.
- Вы не уходили никуда, все время вели наблюдение? - Да.
- Они могли войти в парадную дверь, а выйти через заднюю, потом возвратиться, воспользовавшись черным ходом, в любой час перед рассветом, не так ли?
- Да, конечно, она могла это сделать.
- Вы думаете, что она именно так и поступила? Филипп Браунли кивнул.
- Почему вы так уверенно говорите об этом?
- Дженис была в отчаянии. Ее загнали в угол. Она самозванка. Ее должны были разоблачить и отправить в тюрьму.
Мейсон задумчиво произнес:
- Все это мне представляется бессмысленным. Филипп нетерпеливо возразил:
- Я вовсе не утверждаю, что вижу в этом какой-то смысл. Я просто рассказываю о том, как все это было.
Мейсон несколько секунд с хмурым видом разглядывал кончик своей сигареты, потом медленно отворил дверцу машины.

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- Вы кому-нибудь об этом рассказывали? - спросил он. - Нет, а нужно?
Мейсон кивнул.
- Да, будет лучше, если вы обо всем расскажете окружному прокурору.
- Каким образом я с ним свяжусь?
- Не беспокойтесь. - Мейсон невесело рассмеялся. - Они сами вас разыщут. - Вышел и захлопнул за собой дверцу машины.

Глава 12

Мейсон с озабоченным видом сидел в комнате для посетителей и рассматривал сквозь металлическую сетку Джулию Брэннер, сидевшую прямо против него.
Надзирательница стояла в углу комнаты с тюремной стороны. Справа от Мейсона за перегородкой, находившейся между Мейсоном и дверью, дежурили два офицера. Сзади располагалась еще одна небольшая комнатушка, в которой хранился буквально целый арсенал всевозможного оружия, дробовиков и слезоточивых бомб.
Мейсон пытался заставить Джулию Брэннер смотреть ему в глаза, но она упорно смотрела в сторону. Наконец он сказал:
- Джулия, посмотрите мне на руку, нет, не на эту, а на другую. Сейчас я ее как бы случайно раскрою, на ладони кое-что лежит. Посмотрите на этот предмет и скажите мне, видели ли вы его раньше?
Мейсон взглянул на надзирательницу, потом краешком глаза проверил, чем заняты полицейские офицеры, и медленно разжал правую руку.
У Джулии Брэннер стал такой вид, будто бы рука адвоката притягивала ее к себе.
С той же медлительностью Мейсон снова сжал кулак и тихонечко стукнул им по столу: со стороны казалось, что он подчеркивает какие-то свои слова.
- Что это? - спросил он.
- Ключ.
- Ваш ключ?
- Что вы имеете в виду?
- Человек по имени Сэкс, частный детектив, собирается официально заявить полиции, что этот ключ дали ему вы.
- Это ложь! Я не знаю никакого Сэкса, и я не...
- Обождите минуточку, не горячитесь, - остановил ее Мейсон. - Не так громко, и возьмите себя в руки. Возможно, вы его не знали под именем Сэкс, ну и, разумеется, у вас и в мыслях не было, что он детектив. Это высокий широкоплечий малый лет сорока двух, глаза у него серые, черты лица правильные. Впрочем, у него были правильные черты лица. - Мейсон усмехнулся. - Сейчас они утратили былую красоту.
- Нет, - ответила Джулия. Она прижала ладонь ко рту.
- Я никогда его не видела, я его не знаю.
- Уберите руку от губ и прекратите запираться. Это ключ от вашей квартиры?
- У меня нет никакой квартиры.
- Вы прекрасно понимаете, что я имею в виду: квартиру, в которой вы жили вместе со Стеллой Кенвуд.
- Нет, - ответила она едва слышным голосом, - я не думаю, что это тот ключ. Это подтасовка фактов.
- Почему вы послали записку Ренволду Браунли, прося в ней приехать его в порт?
- Я ничего подобного не делала.
- И не пытайтесь говорить такие идиотские вещи! Полиция легко докажет, что вы лжете. Существует водитель такси.
- Я больше ничего не желаю вам говорить! - внезапно заявила Джулия. - Она с негодованием поджала губы. - Раз так вышло, я понесу наказание и...
- Не глупите, Джулия! Я верю вам и пытаюсь помочь. А вот вы ведете со мной нечестную игру. Возможно, мне удастся вытащить вас из этой ямы, в которую вы угодили, но я должен совершенно точно знать, что произошло. В противном случае я уподоблюсь борцу, выходящему на ринг с завязанными глазами. Вам вовсе нет нужды рассказывать об этом всем и каждому, но я обязан знать все до мелочей.
Она покачала головой.
- Я изо всех сил стараюсь помочь вам, в благодарность же вы ставите меня в самое дурацкое положение.
- Откажитесь от моего дела, мистер Мейсон. Отойдите в сторону. Полагаю, что для вас это самое правильное.
- Благодарю за совет, только вы с ним сильно опоздали. Я вместе с вами так глубоко увяз, что теперь один не сумею выбраться, и вы это прекрасно понимаете. Я не знаю, что именно из того, что я слышал, является правдой. Возможно, вы и не намеревались запутать меня. Но сейчас все поздно. Если я сейчас попробую умыть руки и отойти в сторону, меня либо осудят как вашего пособника, либо лишат адвокатского звания, что, как вы понимаете, меня совершенно не устраивает. Мне кажется, вы именно этого и добивались! Так далеко заманить меня, чтобы я не смог отказаться от дела. Естественно, я не мог идти проторенными путями, повел довольно рискованную игру и не сразу осознал, в какой трясине сам оказался. А теперь я должен сначала вытащить вас из нее, только это и спасет меня самого.
Джулия продолжала плотно сжимать губы, глаза у нее были опущены.
- Послушайте, - продолжал Мейсон, - версия такова! Вы нашли человека, который согласился сыграть роль епископа Меллори, в задачу которого входило уговорить меня взяться за данное дело. После этого вы намеревались сорвать большой куш и исчезнуть. Так вот, где-то существует настоящий епископ Меллори. Вы можете быть, а можете и не быть настоящей Джулией Брэннер, Дженис Ситон может быть и может не быть вашей настоящей дочерью, и она может быть, а может и не быть внучкой Ренволда Браунли. В вашем деле есть такие вещи, которые выглядят не очень-то приятно и попахивают весьма отвратительно, а вдобавок произошло еще и убийство, которое надо объяснить...
Джулия прервала его, вскочив на ноги, повернулась к надзирательнице и крикнула:
- Пусть он уходит! Не разрешайте ему разговаривать со мной!
Надзирательница бросилась к ней, один из офицеров выхватил револьвер, оттянул задвижку на двери перегородки и двинулся к Перри Мейсону.
Мейсон хладнокровно опустил ключ себе в карман и поднялся со стула.
- В чем дело? - грозно спросил офицер. Мейсон пожал плечами.
- Ничего не понимаю. Нервы, по всей вероятности. Надзирательница увела Джулию из комнаты.
Мейсон нетерпеливо расхаживал взад и вперед по кабинету. Обеспокоенная его видом Делла Стрит сидела на своем стуле за своим столом, перед ней лежал раскрытый блокнот.
Посвежевший, распаренный Пол Дрейк, только что вернувшийся из турецких бань, развалился в своем любимом кресле. Его простуда исчезла, лишь изредка он чихал.
- Сначала скажи мне, что знаешь ты, - попросил Мейсон детектива, - а потом я расскажу, что стало известно мне.
Дрейк вздохнул.
- Ненормальное дело, Перри, с какой стороны на него ни взглянуть... Я бы хотел, чтобы ты от него отказался. Джулия Брэннер - дрянь. Нет никакого сомнения в том, что старика ухлопала она. К этой истории примешивается масса побочных фактов, но, как мне кажется, от них мало толку, потому что...
- Что за побочные факты?
- Дженис Браунли взяла свою машину из гаража примерно через пять минут после того, как уехал старик, а следом за ней отправился и молодой Браунли. Пара детективов, Виктор Стоктон и Питер Сэкс, занимались данным делом по поручению Дженис Браунли и, возможно, старика, дальше Дженис...
- Подожди минуточку, - прервал его Мейсон, - мы с тобой ломали голову, кто станет наследником доли Джексона Ивса. Разве ты не считаешь, что именно эти два детектива больше всего подходят на эту роль? Ты сам мне говорил, что Иве заграбастал двадцать пять тысяч долларов за то, что предоставил Ренволду Браунли внучку. Можно не сомневаться, что существовала договоренность о том, что ему причитается определенная доля в том наследстве, которое девушка получит в недалеком будущем.
Дрейк мрачно покачал головой.
- Это ничего тебе не даст, Перри. Допустим, что действительно должен был войти в долю Иве, а Стоктон и Сэкс унаследовали его "права на наследство". Это тебе не поможет, потому что Джулия Брэннер и сама не знает, где ее дочь, как не мог разыскать ее Иве. Поэтому она решила сказать свое слово и сорвать крупный куш, но только не в одиночку, а явно связавшись с бандой аферистов. Окружной прокурор работает над версией, к которой он пришел с подачи чьей-то информации, будто Джулия Брэннер решила подождать, пока епископ Меллори не получит годовой отпуск, когда его трудно будет отыскать, подобрала человека, который, назвавшись епископом Меллори, вступил в контакт с адвокатом и преподнес, ему трогательную историю Джулии Брэннер. Она избрала тебя, Мейсон, после того, как ты был соответствующим образом обработан, тебе предоставили возможность вытащить им из огня все каштаны. Ты это сделал, но у нее не хватило терпения спокойно этого дождаться, и Джулия Брэннер застрелила Браунли, чтобы он не нарушил ее планы. Не забывай, что она его ненавидела всеми фибрами своей Души, кажется, такими словами теперь принято выражать свою ненависть. Лично я считаю, что у этой особы не все дома. Она столько думала о мести, что в конце концов это стало у нее навязчивой идеей, она явно помешалась. Причем в ее возрасте в силу физиологических причин всегда трудно предугадать, в какую форму выльется ее неуравновешенность.
- Итак, я допускаю, что эти два детектива, мягко выражаясь, довольно неблаговидно воспользовались тем, что им стало известно. Из них двоих Сэкс всего лишь недалекий верзила, наделенный большой физической силой, зато Стоктон умен и опасен, как сам дьявол. Ты не должен об этом забывать. Он изворотлив и беспринципен. Сэкс, действуя по указке Стоктона, вошел в контакт с Джулией, наговорил ей с три короба вранья о том, что он не человек, а торпеда, готовая уничтожить всех и все, что ему будет приказано. Причем так ловко, что все концы будут прочно упрятаны в воду. Джулия проглотила эту приманку, даже не заметив крючка. Вот история, которую я услышал от одного газетчика. Я считаю, что Джексон Иве сначала использовал Сэкса для того, чтобы тот попробовал выяснить у Джулии все то, что ей было известно, а позднее, когда Иве умер, Сэкс привлек Стоктона к этой афере.
- Одно не понимаю, почему такое доверие к тому, что говорит Пит Сэкс? Почему он не может лгать? - спросил Мейсон. - Если ему и правда светит большой куш из того наследства, которое достанется внучке Браунли, точнее, его мнимой внучке, то не естественно ли предположить, что он из кожи вылезет вон, лишь бы очернить и оболгать Джулию, которая может спутать им все карты.
Дрейк пожал плечами.
- Разумеется, он способен на все, но окружной прокурор считает, что он говорит правду. Возможно, тебе бы и удалось поколебать присяжных в отношении правдивости показаний Сэкса, но надо считаться с тем, что сделает с тобой наш уважаемый окружной прокурор до того, как ты поставишь Сэкса перед жюри!
- Тебе известно что-нибудь о том, куда в ту ночь ездила Дженис Браунли? - спросил Мейсон.
- У нее железное алиби.
- Действительно железное или же оно таким кажется?
- Оно выглядит железным, и мне думается, что это действительно так. Виктор Стоктон уже доложил окружному прокурору, что Дженис позвонила ему по телефону о том, что, по ее мнению, дедушка намеревается заключить какую-то сделку с Джулией Брэннер, поэтому она желает с ним, со Стоктоном, немедленно посоветоваться. Стоктон предложил приехать к ней, она ответила, что полностью одета, так что скорее сама доберется до него. Стоктон согласился. Он живет на Пятьдесят второй улице. Я тебе говорил, что это не человек, а настоящая лисица. Когда приехала Дженис, в комнате была жена Стоктона. Этого ему показалось мало. Он прошел к соседям, поднял с постели живущего там нотариуса и заставил его прийти к ним.
- Нотариус все время находился с ними?
- Да.
- В одной комнате с Дженис и Стоктоном?
- Я так понял.
Мейсон покачал головой и сказал:
- Пол, мне это не нравится.
- Еще бы!
- Если епископ Меллори был настоящим... Его прервала Делла Стрит:
- Шеф, от капитана Йохансона с "Монтери" получена еще одна телеграмма. Он сообщает, что обнаружена пара чемоданов с отметками епископа Меллори, который якобы занимал каюту двести одиннадцать. Но в каюте двести одиннадцать находятся люди, которые совершенно не подходят под описание Вильяма Меллори и клянутся, что они никогда не слышали такого имени. В чемоданах находилось несколько метров бинтов, черная одежда священнослужителя с белым воротником и черные ботинки. Эти чемоданы были принесены в каюту двести одиннадцать вместе с другим багажом, который действительно принадлежал этим пассажирам.
Мейсон выпрямился за своим столом, что-то выстукивая на его крышке кончиками длинных пальцев.
- И это тоже не имеет смысла, - произнес он через несколько минут. - Допустим, что епископ Меллори - обманщик и самозванец. Тогда где же настоящий? С другой стороны, если это был настоящий епископ, тогда для чего потребовалось затевать всю эту историю, а потом таинственно исчезать?
Дрейк пожал плечами.
- У меня есть еще один факт в отношении епископа. Я имею в виду сведения, полученные мною от Джима Поли из отеля "Ригал". Еще до того как епископ Меллори привлек мое внимание и мы стали заниматься его особой, к Меллори приходил посетитель. Его имя Эдгар Кассиди. Поли его знает. Он поднялся к епископу в номер и пробыл там с полчаса.
Мейсон очень заинтересовался.
- Пол, это тот шанс, которого мы столько времени ждем. Человек, знающий епископа, мог бы нам сказать...
- Да нет, не радуйся преждевременно! - прервал его Пол Дрейк. - Ложная тревога. Я сразу же направил своих людей к Кассиди. Он объяснил, что его друг из Сиднея прислал ему письмо о том, что епископ Меллори - замечательный человек, что он собирается заехать в Лос-Анджелес и остановиться в отеле "Ригал". Он попросил Кассиди сделать для епископа все, что в его силах. Кассиди - увлекающийся яхтсмен, у него очаровательная яхта "Атина". На ней он охотится на рыбу-меч. Он решил, что епископу будет интересно вместе с ним выйти в море. Вот он и приехал к нему в "Ригал". Познакомиться. Так что он нам ничем не сумеет помочь. Кассиди сказал, что его приятель предупреждал его, что епископ - отчаянный рыболов, но при встрече с ним Кассиди этого не почувствовал. Его предложение было отвергнуто, епископ даже не был с ним особенно любезен, так что Кассиди ушел от него с неприятным чувством.
- Ты говоришь, что Кассиди - страстный яхтсмен? Узнай-ка, не знает ли Кассиди Викслера. Когда начинаешь задумываться об этом деле, то рассказ Викслера о том, как он под проливным дождем в столь поздний час гулял по побережью, кажется не слишком-то правдоподобным.
Дрейк вытащил из кармана записную книжку, сделал в ней пометку и с готовностью обещал:
- Хорошо, я это сделаю.
- Кстати, как мне кажется, было бы неплохо, если бы Поли не стал ничего рассказывать окружному прокурору или его людям про Кассиди. Я сомневаюсь, чтобы их заинтересовали его показания, потому что все это лишь слухи и личные заключения, но я не хотел бы, чтобы газеты ухватились за эту историю.
Дрейк кивнул.
- Не беспокойся, Перри, об этом я уже успел позаботиться. Поли - мой добрый приятель, ну а немного лести делает его податливым как воск. Каково твое мнение о Филиппе Браунли? Мы так и не выяснили, где он находился в то время, когда было совершено убийство деда. Его машины сегодня утром не было в гараже.
- Я с ним разговаривал, - сказал Мейсон. - Он собирается встретиться с окружным прокурором. Его показания ни в, коей мере не могут навредить Дженис Браунли, но я по-прежнему считаю, что с ее алиби дело не совсем чисто. И Стоктону не верю!
- Да. Стоктон не дурак, именно поэтому не связывайся с ним, Перри, до тех пор, пока в этом не будет необходимости.
Мейсон запустил руку к себе в карман и выудил из него ключ, который протянул Дрейку.
- Мне уже пришлось... Я хочу сказать, я с ним уже столкнулся. Я увяз в этой истории по самые уши, Пол. Этот ключ может подходить к квартире в доме двести четырнадцать Вест-Вичвуда. Я хочу, чтобы ты проверил, так ли это. Причем как можно скорее. И сразу же возвращайся к себе в контору, где я смогу связаться с тобой по телефону.
Дрейк подозрительно осмотрел ключ.
- Каким образом ты ухитрился раздобыть ключ от квартиры Джулии Брэннер, Перри? Делла Стрит ахнула.
- Постойте, шеф, это не тот ли ключ, который... Увидев предостерегающий взгляд адвоката, она замолчала на полуфразе. Мейсон покачал головой и сказал:
- Я отправляюсь в прокуратуру. Эти чересчур умные детективы хотят что-то мне приписать, и это мне не нравится. Надо внести полную ясность и в этот вопрос.
Дрейк предупредил его:
- Ох, Перри, на мой взгляд, это самое неподходящее время для твоего визита к окружному прокурору.
- Так уж? Адвокат усмехнулся.
- Ты считаешь, что завтра будет более подходящее время? И он захлопнул за собой дверь.

Глава 13

Гамильтон Бюргер, окружной прокурор, всем своим видом напоминал огромного, неповоротливого медведя. У него были широченные плечи, грудь колесом. Сразу было видно, что человек он решительный и страшно упрямый.
При разговоре он постоянно жестикулировал, и его сильные руки зачастую бывали куда выразительней, чем сами слова.
Он посмотрел через стол на Перри Мейсона и сказал:
- Неожиданное удовольствие.
По его голосу было слышно, что он на самом деле удивлен, но ничуть не обрадован. Мейсон сказал:
- Я хочу поговорить с вами о деле Джулии Брэннер.
- Что вас интересует?
- Моя собственная позиция.
- Как это?
- Я хочу знать, как вы рассматриваете мои действия в данном деле.
- Не знаю.
- Сегодня мне сказали, что вы собираетесь выдать ордер на мой арест.
Бюргер посмотрел ему прямо в глаза и ответил:
- Думаю, что это так, Перри.
- Когда?
- Не раньше чем я произведу тщательное расследование.
- Какое мне предъявляется обвинение?
- Нападение и побои, похищение имущества и тайный сговор.
- Хотите услышать мои объяснения?
- Вы не должны ничего объяснять, - ответил ему Бюргер. - Я прекрасно осведомлен обо всем, что произошло. Вы установили наблюдение за квартирой Дженис Ситон. Вам хотелось отыскать ее любой ценой. За ней следила также пара детективов. Она появилась у себя в доме и сразу же перебралась в отель. Противная сторона попала туда первой. Вас это не устраивало, вы ворвались к ней и попробовали выбросить оттуда детектива, применив физическую силу. Разбили человеку нос, похитили его вещественные доказательства против Джулии Брэннер, его партнеру пригрозили оружием, а девушку увезли куда-то и спрятали. Возможно, вы и считаете, что любые методы хороши для того, чтобы выиграть дело, но лично я считаю, что это верный способ угодить в тюрьму.
- Хотите послушать факты? - спросил с невозмутимым видом Мейсон.
Бюргер с минуту внимательно разглядывал адвоката, потом сказал:
- Знаете, Перри, я всегда вас очень уважал, но я не сомневался, что в один прекрасный день ваши методы доведут вас до крупных неприятностей. На этот раз вам не удастся выйти сухим из воды. До сих пор вам всегда чертовски везло, постепенно вы перестали считаться со всякими нормами и действуете по-партизански, не боясь возмездия. И вот получилось так, что больше закрывать глаза на ваши безобразия я не имею права. Могу сказать одно - я не собираюсь привлекать вас к ответственности и не буду ничего сообщать в газеты до тех пор, пока не разберусь полностью во всех обстоятельствах дела. Но я не стану скрывать и того, что, по моему мнению, вашей карьере на этом пришел конец, а это настоящий позор для нашего округа.
- Ничего, зато все мерзавцы и негодяи, которые пока еще не перевелись в нашем округе, вздохнут спокойно, не боясь, что я буду выводить их на чистую воду перед судом.
Мейсон усмехнулся.
Гамильтон Бюргер сердито посмотрел на него и чуть повысил голос:
- Вы же прекрасно знаете, что я ужасно боюсь привлечь к ответственности невиновного человека. Я должен быть абсолютно уверен в его вине, прежде чем направить дело в суд. И я прекрасно помню, что на вашем счету множество дел, когда вам удалось раздобыть такие улики, которые помогли уличить преступника и оправдать невиновного. И все же это не дает вам права преступать этические границы. Вы не желаете сидеть в своем офисе и практиковать в качестве защитника, как делают все другие адвокаты. Вы упрямы, сами выезжаете на место преступления, выискиваете какие-то особые улики, подменяя работу детектива, прибегаете к таким методам, которые правильнее назвать если и не противозаконными, то не совсем законными.
- Закончили? - спросил Мейсон.
- Нет. Я даже не начинал.
- В таком случае я вынужден вас прервать, чтобы кое-что сообщить вам.
- Перри, мне кажется, вы все переводите на личную почву, но вы не правы. Я не забыл, конечно, что в суде вы выступаете против меня. Несколько раз благодаря вашим стараниям я попадал в весьма дурацкое положение и становился посмешищем в глазах присутствующих. Если бы вы заранее пришли в прокуратуру и сообщили мне о фактах, которые имеются у вас, все выглядело бы иначе. Но вы предпочитаете преподносить сюрпризы мне неожиданно в суде. Что ж, это ваше право. Я за это на вас не в обиде, потому что в конечном счете вы всегда действуете в интересах правосудия.
- Спасибо и на том.
- Теперь обстоятельства сложились не в вашу пользу, и я должен привлечь вас к судебной ответственности. Я исполню свой долг. Не считайте, что я затаил на вас зло и теперь стремлюсь с вами рассчитаться за прежние обиды, ничего подобного. Фактически вы мне очень даже нравитесь, но раньше или позднее должны были обжечься. Вы из того анекдота про кувшин, который повадился по воду ходить, ему на роду написано там сложить свою голову. Поэтому я хочу, чтобы вы поняли, что я предупреждаю вас совершенно серьезно, что все сказанное вами сейчас может быть использовано против вас. И будет использовано. В нашей беседе нет ничего конфиденциального.
- Ол-райт, - сказал Мейсон, - пара ловких частных детективов заявляется к вам и рассказывает кучу всяких небылиц, вы хватаетесь за все это, даже не дав мне возможности объяснить вам мою позицию. Через некоторое время вы обвиняете меня в том, что я не рассказал вам о тех фактах, которыми располагаю!
- Вышло так, - перебил его Бюргер, - что один из этих ловких частных детективов, как вы их окрестили, располагает весьма убедительными материалами, обвиняющими мисс Си-тон в преступных замыслах. Он связался со мной по этому поводу и действовал в соответствии с моими указаниями.
- Все это очень хорошо, Бюргер, но вы на собственном опыте должны были бы уже понять, что зачастую подобные свидетельства, которые в ваших глазах выглядят и убедительными, и достоверными, разлетаются, как мыльные пузыри, во все стороны под напором тех фактов, которыми располагает защита.
- Ладно, излагайте ваши факты.
- Пожалуйста, кое-что я вам действительно расскажу. Вы были правы, утверждая, что я разыскиваю Дженис Ситон, но я ее, к сожалению, не нашел. Я очень хотел ее найти, а также выяснить, кто были те двое людей, которые болтались вокруг ее дома, терпеливо ожидая ее возвращения. Это не были ни ваши, ни мои люди. Я подумал, что они лично не знакомы с Дженис Ситон, располагают всего лишь описанием ее внешности. Самой примечательной ее чертой являются темно-рыжие волосы. Поэтому я попросил Деллу Стрит, мою секретаршу, выкрасить волосы в рыжий цвет, показаться возле квартиры мисс Ситон, выйти из дома с багажом и перебраться в другой отель, где я заранее заказал два номера на одном этаже, чтобы я мог следить за дверью Деллы. Ей я дал указания впустить к себе тех людей, которые к ней явятся, и постараться выяснить, кто они такие и зачем пришли. Если же она увидит, что ей грозит какая-то опасность, она должна была дать мне сигнал свистком. Делла прибыла в отель с чемоданами. Некто Сэкс буквально через пять минут проник к ней в номер под каким-то предлогом. Мы договорились, что Делла оставит дверь открытой. Сэкс запер ее на ключ. Естественно, что я встревожился. Вскоре я услышал странный шум, который был похож на шум борьбы. Я выбил дверь и успел как раз вовремя: помешал Сэксу убить Деллу Стрит. Он пытался задушить ее подушкой. Сэкс выхватил пистолет и направил на меня. Пистолет у него выбили из рук, после чего я ударил его и разбил ему нос.
На лице Бюргера было написано удивление.
- Так это была не Дженис Ситон?
- Это была моя секретарша Делла Стрит.
- Сэкс заявляет, что он располагает множеством данных, уличающих ее в мошенничестве. Например, он говорит, что стремился вызвать полицию, но она набросилась на него. Что он пытался доставить ее в полицию, но вы помешали ему это сделать.
- Говорить можно все что угодно, в особенности если тебя охотно слушают. Сэкс душил ее самым настоящим образом в тот момент, когда я ворвался в комнату, он пытался обернуть ее одеялом и простыней, чтобы она не вырвалась. Это вам о чем-то говорит?
Окружной прокурор кивнул.
- Весьма о многом. Мейсон поднялся с места.
- Но это не объясняет другое.
- Например?..
- Я вовсе не желаю предварительно знакомить вас с теми материалами, которыми располагает обвинение против миссис Брэннер, но мне точно известно, что Сэкс познакомился с ней давно, отрекомендовался членом одной мошеннической шайки, готовой решительно на все. Джулия Брэннер обещала ему огромное вознаграждение за то, чтобы он убил Браунли. Она дала ему ключ от своей квартиры. Этот ключ является вещественным доказательством. Он подтверждает рассказ Сэкса. Когда вы его избили, вы изъяли все из его карманов. Перри, вы не имели права это делать при любых обстоятельствах. Среди прочего вы забрали и ключ от квартиры Джулии Брэннер. Отдайте его. Он мне нужен.
- У меня сейчас нет ключа.
- Где же он?
- Я предоставлю его вам немного позднее. Скажите, располагаете ли вы чем-то другим, помимо рассказа этих двух детективов, чтобы считать, что вам все "доподлинно известно".
- Да, располагаю. Но когда вы возвратите мне ключ и он окажется не тем ключом, у меня не будет ничего, кроме вашего слова, что это тот ключ, который вы отняли у Сэкса. Ваше положение усугубляется еще и потому, что Сэкс клянется, что он приходил к Джулии Брэннер где-то около трех часов дня и воспользовался этим ключом, чтобы проникнуть в ее квартиру, с ним вместе был и Виктор Стоктон, который подтверждает все, что показал Сэкс.
- Зачем Сэкс входил в квартиру Джулии Брэннер? Бюргер покачал головой.
- Это часть моего обвинительного заключения, я не намерен знакомить вас с этим материалом преждевременно. Я хочу незамедлительно назначить предварительное расследование по Делу Брэннер. Если вы желаете сотрудничать со мной, чтобы Добиться самого тщательного и объективного разбора всех обстоятельств данной истории, вы можете присутствовать в суде завтра в десять часов утра, мы начнем допрос свидетелей. Если вы это сделаете, я не буду применять никаких санкций против вас или распоряжаться в отношении ордера на ваш арест До окончания расследования. Надеюсь, мне станет больше известно об истинной позиции всех, проходящих по делу.
- Зачем вы так торопите события? - с возмущением спросил Мейсон.
Бюргер пожал плечами.
- Я имею право потребовать куда больше времени для расследования.
Бюргер курил сигарету и молчал.
- Должен ли я понять, - не скрывая возмущения, продолжал Мейсон, - что, если я не соглашусь с началом предварительного слушания дела завтра утром, вы потребуете моего ареста?
- Нет, - ответил Бюргер, - я не хочу, чтобы вы это расценивали таким образом. Я вовсе не стараюсь нажать на вас. Нет, это не в моих правилах. Я просто говорю вам, что хочу как можно скрупулезнее расследовать все обстоятельства данного дела до того, как такой ордер будет выдан. Я предлагаю вам участвовать в проведении объективного расследования. Если вы не желаете воспользоваться моим предложением, я проведу расследование самостоятельно.
- И незамедлительно заполните требование на получение ордера на мой арест?
- Нет, это будет целиком зависеть от результатов расследования, - с непроницаемым видом ответил Бюргер.
Мейсон внимательно посмотрел на окружного прокурора и с горечью заключил:
- Ничего не скажешь, честно вы со мной поступаете. Появляется пара частных детективов, о которых вы никогда прежде не слышали, рассказывают вам всякие небылицы про меня, потому что они кровно заинтересованы в том, чтобы отстранить меня от участия в данном процессе, и вы заглатываете эту приманку, уверяя, что действуете исключительно в интересах правосудия. Я говорю вам о том, что этот негодяй пытался задушить Деллу, будучи уверенным, что это мисс Ситон. Вы совершенно равнодушно обещаете "провести разбирательство", даже не задумываясь над тем, почему он пытался ее убить. Вас куда больше взволновал рассказанный вам инцидент о разбитом носе этого самого Сэкса, чем то, что мисс Стрит едва не погибла от руки вашего "основного свидетеля".
Бюргер слегка вспыхнул, но ответил вполне хладнокровно:
- В вашей интерпретации это звучит весьма неприглядно, но вы необъективны.
- Теперь уже я "необъективен"!
- Все дело в том, что, напав на Сэкса, вы отняли у него вещественные доказательства, обличающие вашу клиентку, с помощью которых я рассчитывал добиться ее признания. Конечно, это могло быть всего лишь совпадением, но факт остается фактом, что эти детективы располагали такими вещественными доказательствами, которые ставили мисс Ситон в затруднительное положение. Вы столкнулись с ними, разбили одному из них нос и забрали у него эти вещи. Не стоит просить меня, чтобы я поверил вам на слово, что вы действовали непреднамеренно.
- Оригинально же вы рассуждаете, советник! - Мейсон вышел из себя. - Два незнакомых вам типа заявляют, что у них имеются вещественные доказательства против Джулии Брэннер. Вы, ничего не проверяя, тут же заявляете, что так оно и есть. А если хорошенько вдуматься, разве подобный ключ - можно считать настоящей уликой, а? Раздобыть ключ от любой квартиры, что может быть проще? Дайте мне двадцать четыре часа, и я раздобуду вам ключ от вашей собственной квартиры.
Бюргер поджал губы.
- Вы передергиваете факты, Перри. Возможно, что ключ сам по себе ничего не доказывает, если бы он оценивался сам по себе. Но ведь это не так. Ключ просто является одним из звеньев в цепи доказательств о намерении вашей клиентки убить человека. Вы можете сколько угодно кричать о том, что ключ - слабое доказательство вины Джулии Брэннер, но это вовсе не объясняет, почему вы напали на моего свидетеля и отобрали у него ключ. Ваш поступок заставляет меня предположить, что вы посчитали данный ключ настолько важным, что не побоялись применить физическую силу и...
- Я уже слышал вашу версию, - прервал его Мейсон, - сколько бы вы ни твердили мне о своей беспристрастности, я убежден в том, что вы ухватились за показания этих проходимцев, чтобы отомстить мне за свои прошлые промахи. И теперь идете напролом и не даете мне возможности опровергнуть обвинение авантюристов.
- Вы снова все передергиваете! - загремел выведенный из себя Бюргер. - Я сразу же сказал вам, что намерен провести объективное расследование и, пока не приду к определенному решению, ничего не стану предпринимать. Эти люди настаивают на вашем аресте...
- ...потому что видят во мне опасного противника. Бюргер сделал вид, что не слышит слов Мейсона.
- Я не сомневаюсь, что в газеты попадет история о том, как вы избили одного из них, пригрозили оружием второму и отняли у него материалы, которые присяжные заседатели могли бы посчитать исключительно важными.
- В газеты может попасть и другой материал. Мейсон усмехнулся.
- О том, как один легковерный окружной прокурор развесил уши и...
- Довольно! - Гамильтон Бюргер протестующе встал. - Я уже сказал вам, что собираюсь сделать, и я выполню свое намерение. Мое решение окончательное. Вы можете принять мое предложение или нет, воля ваша.
Мейсон отодвинул назад свой стул, встал и сказал:
- Разрешите мне позвонить вам по телефону немного позднее?
- Я считаю, что мы можем сейчас принять решение по данному вопросу.
- Я позвоню вам в течение десяти минут.
- Хорошо.
Мейсон не протянул ему руки на прощание. Он поспешно вышел из кабинета, вошел в будку телефона-автомата, находящуюся в холле, и позвонил в контору Пола Дрейка.
Услышав голос Пола, он спросил:
- Проверил ключ?
- Да. Подходит.
- Ты уверен?
- Полностью. Я отворил и наружную, и внутреннюю дверь из прихожей в квартиру. Как это отразится на тебе, Перри?
- Не знаю, Пол. Эти мерзавцы загипнотизировали Бюргера. Ключ от квартиры Джулии Брэннер был вещественным доказательством против нее. Весьма слабое доказательство, пока он не оказался у меня в руках. Теперь же он приобрел колоссальное значение, и кто мне поверит, что я понятия не имел, что это за ключ. Ладно, увидимся.
Он опустил трубку, вернулся назад в кабинет прокурора и сказал секретарше:
- Пожалуйста, передайте мистеру Бюргеру, что адвокат Перри Мейсон согласен провести предварительное слушание дела Джулии Брэннер завтра в десять часов утра. Мы против всякого бюрократизма и волокиты.

Глава 14

Судья Нокс кивнул Джорджу Шумейкеру, одному из наиболее искусных в проведении судебных заседаний помощников окружного прокурора. - Можете подойти, - сказал он, - с допросом свидетелей по делу "Народ против Джулии Брэннер", с условием со стороны защиты, что свидетели сейчас будут допрашиваться с обоюдного согласия и что защита имеет право отложить на некоторое время любой вопрос. - Условие принимается.
Шумейкер распорядился:
- Вызовите Карла Смита.

Предыдущая страница 11 Следущая страница


Дело заикающегося епископа 12

Вперед выступил коренастый мужчина в форме водителя такси, с глупым видом поднял вверх руки, смутился, опустил их по швам. Его привели к присяге, после чего он поднялся на место для свидетелей.
- Ваше имя Карл Смит, и вы работаете в настоящее время водителем такси и были на линии пятого числа этого месяца?
- Да.
- Знаете ли вы обвиняемую Джулию Брэннер?
Шофер посмотрел на Джулию Брэннер, которая сидела с поджатыми губами совершенно неподвижно чуть позади Перри Мейсона.
- Да.
- Когда вы увидели ее впервые?
- Пятого числа примерно в час ночи. Она по телефону вызвала такси, на вызов отправили меня. Она вручила мне письмо, адресованное Ренволду К. Браунли, и велела доставить его в особняк Браунли. Я тогда сказал ей, что время слишком позднее для таких поручений, но она ответила, что все ол-райт, мистер Браунли будет рад получить ее записку.
- Что-нибудь еще?
- Больше она ничего не говорила. Я взял письмо. Когда я позвонил в звонок у парадного входа особняка Браунли, дверь мне открыл молодой человек. Я отдал ему письмо. Он сказал, что сразу же передаст его мистеру Браунли. Я спросил, кто он такой, и он ответил...
- Минуточку, - прервал его Мейсон, - я возражаю против пересказа разговора между этими двумя людьми на том основании, что он не имеет прямого отношения к разбираемому делу.
- Возражение принято, - сказал судья.
Шумейкер с победоносной улыбкой повернулся лицом к залу и произнес:
- Если Филипп Браунли находится в зале, просим его подняться.
Филипп Браунли в синем саржевом костюме выглядел бледным и изможденным.
- Видели ли вы когда-нибудь этого человека? - обратился Шумейкер к шоферу.
- Да. Это тот человек, которому я отдал письмо, - ответил таксист.
- Это все.
Мейсон махнул рукой.
- Вопросов не имею.
- Филипп Браунли, будьте любезны подняться на место для свидетелей.
Молодой человек выступил вперед и был приведен к присяге.
- Вы знакомы с Карлом Смитом, свидетелем, который только что давал показания?
- Да.
- Видели ли вы его ночью пятого числа?
- Да.
- Передал ли он вам что-нибудь? - Да.
- Что именно?
- Письмо, адресованное моему деду мистеру Ренволду К. Браунли.
- Что вы с ним сделали?
- Немедленно отнес его дедушке.
- Он уже спал?
- Он лежал и читал в постели. Это было его привычкой.
- Распечатал ли он письмо в вашем присутствии?
- Да.
- Вы сами видели письмо?
- Я его не читал, но дедушка мне сказал, что в нем написано.
- Что же он вам сказал? Мейсон покачал головой. - - Ваша честь, я возражаю на том основании, что это не настоящее доказательство, а всего лишь пересказ чужих слов.
Судья Нокс согласился;,
- Я поддерживаю возражение защиты.
Что, - хмурясь, спросил Шумейкер, - ваш дед сделал или сказал сразу же после получения письма?
- Возражаю на том же основании, - заявил Мейсон.
- Я не приму никаких заявлений в отношении того, что было написано, - вынес решение судья Нокс, - но я приму любые заявления, которые может сделать мистер Браунли в отношении того, что он намеревался сделать или куда он собирался поехать.
Филипп Браунли сказал тихим голосом:
- Дедушка сказал, что ему необходимо немедленно поехать в Лос-Анджелесскую гавань для встречи с Джулией Брэннер. Из его слов я понял, что их встреча должна состояться на борту его яхты.
- Сказал ли он что-нибудь еще? - спросил Шумейкер.
- Да, он сказал, что эта чертовка долгие годы держала у себя часы его сына, а теперь она намеревается с ними расстаться.
Мейсон поднялся.
- Возражаю против данного показания: оно является пересказом чужих слов, не имеет прямого отношения к разбираемому делу. Но в то же время является попыткой показать содержание письменного документа.
- Возражение принято. Последняя часть будет вычеркнута из протокола.
- Что сделал ваш дед? - спросил Шумейкер.
- Он оделся, пошел к своей машине и выехал из гаража приблизительно в два часа ночи.
- Вы знакомы с мистером Мейсоном, адвокатом, который представляет обвиняемую?
- Да.
- Видели ли вы его в тот самый вечер, точнее, вечером четвертого числа?
- Да, приблизительно в одиннадцать часов, между одиннадцатью и двенадцатью.
- Вы с ним разговаривали? . - Да.
- Обсуждал ли он с вами завещание вашего деда?
- В известном смысле да. Мейсон заявил:
- Ваша честь, я возражаю против попытки запротоколировать данный разговор до того, как был доказан состав преступления.
Шумейкер стал объяснять:
- Ваша честь, в данный момент я не намерен углубляться в детали этого разговора. Позднее я собираюсь доказать, что Перри Мейсон узнал вечером четвертого числа, что Ренволд Браунли намеревается утром пятого числа составить документ, по которому большая часть его состояния передается его внучке Дженис Браунли, что Мейсон передал эту информацию своей клиентке, и именно это и явилось мотивом для убийства. Однако я сейчас не вхожу во все подробности. Вы можете приступить к перекрестному допросу, мистер Мейсон.
Мейсон повернулся к Филиппу Браунли.
- Вы ожидали меня, когда я вышел из дома вашего деда? - Да.
- Сколько времени вы меня ожидали?
- Всего несколько минут.
- Вы знали, когда я вышел из комнаты, в которой состоялась наша беседа с мистером Браунли, и пошел к своей машине, не так ли?
- Да, я слышал, как вы вышли из комнаты.
- И тогда вы выскочили из дома и стали поджидать меня на подъездной дороге, это верно?
- Да.
- Но ваша одежда промокла насквозь. Шел сильный дождь, но не настолько сильный, чтобы за несколько минут промочить вашу одежду насквозь. Где вы меня ожидали? Каким образом вы это объясните?
Филипп Браунли опустил голову и ничего не сказал.
- Отвечайте на вопрос! - приказал судья.
- Мне нечего сказать, - заявил Филипп Браунли.
- Разве не правда, - продолжал Мейсон, - что вы стояли продолжительное время под дождем до того, как я вышел из дома? Разве не факт, что вы могли расслышать многое, если не все, из того, что было сказано во время моего разговора с вашим дедом? Разве вы не подслушивали под одним из окон гостиной?
Браунли заколебался.
- Отвечайте на вопрос! - сказал Мейсон. - И не вздумайте лгать!
- Да, - очень тихо ответил Браунли. - Я действительно стоял под окном библиотеки и старался услышать, о чем у вас идет речь. Все мне не удалось услышать, но кое-что я разобрал.
- Таким образом, вы знали, что ваш дед намеревается составить утром эти документы, по которым большая часть его состояния переходит в руки девушки, которая живет в его доме как Дженис Браунли?
- Да, - подтвердил Филипп Браунли.
- Таким образом, раз уж речь зашла о мотивах, у вас тоже имелся мотив убить своего деда. Иными словами, его смерть была вам выгодна. Раз он умер до того, как официальное завещание было оформлено, вы наследуете половину состояния деда, конечно, при условии, что Дженис Браунли является подлинной внучкой Ренволда Браунли. А если можно было бы доказать, что она вовсе не его внучка, тогда к вам бы перешло все его состояние. Это верно?
Шумейкер вскочил с места.
- Ваша честь, - закричал он, - я возражаю! Вопрос спорный, не относящийся к делу. Это не правильный перекрестный допрос. Требует у свидетеля его выводов по юридической части.
- Я задал этот вопрос только для того, - сказал Мейсон, - чтобы доказать пристрастность свидетеля.
- Мне думается, - сказал судья Нокс, - что в такой форме вопрос защитника является спорным, поскольку он действительно требует выводов от свидетеля. Если вы желаете все это доказать, вам придется спросить у свидетеля, что именно из разговора было им услышано, выводы же предоставьте сделать суду.
Мейсон пожал плечами и ответил:
- У меня нет больше вопросов к свидетелю.
Шумейкер поколебался, видимо не зная, стоит ли ему еще о чем-то спросить Филиппа Браунли и не даст ли это повод Мейсону возобновить перекрестный допрос, покачал головой и объявил:
- Свидетель может вернуться на место. Вызовите Гордона Викслера.
Гордон Викслер, человек лет сорока пяти, с костлявым лицом, одетый в серый рабочий костюм, поднялся на место для свидетелей и показал, что его зовут Гордоном Викслером, что он яхтсмен, владелец яхты "Решительная", в ту ночь плавал в Каталину на своей яхте. Вернулся оттуда под проливным дождем и позвонил из клуба своему слуге-филиппинцу, чтобы тот встретил его на машине. После этого он занялся всякими делами, связанными с пришвартованием яхты и установкой ее на якоре, чтобы на следующий день без задержки она была полностью готова к выходу в открытое море. Слуга-филиппинец так и не появился, хотя он прождал его больше часа. В это время до него долетел гул автомобильного мотора в районе здания клуба. Он пошел туда проверить, за ним ли пришла машина, решив, что слуга мог сбиться с пути при такой скверной видимости и если учесть, что до этого он всего лишь раз был в яхт-клубе.
Викслер пошел наверчу свету фар автомобиля. Ему бросилось в глаза, что машина едет очень медленно. И тут какая-то женщина, одетая в белый плащ, вышла из тени дома сбоку от дороги, машина остановилась. Женщина поднялась на подножку, о чем-то поговорила с водителем, соскочила на землю, а машина поехала все так же медленно дальше по дороге и почти достигла того места, где в это время находился сам Викслер, свернула в боковую улочку, ведущую к параллельной дороге, чуть ускорила ход и, описав круг, вернулась назад. Машина была почти у того места, где останавливалась, когда из тени вновь возникла женская фигура в белом плаще и вскочила на подножку автомобиля. К этому времени Викслер уже не сомневался, что его слуга-филиппинец по какой-то причине за ним не приехал, поэтому он решил попросить владельца неизвестной машины довезти его хотя бы до ближайшей стоянки такси. Викслер ускорил шаги, точнее, побежал к автомобилю. И в этот момент увидел несколько вспышек и услышал звуки пистолетных выстрелов. Ему показалось, что их было пять, но, возможно, и шесть. Женщина в белом плаще соскочила с подножки и побежала в боковую улицу.
Автомобиль марки "шевроле", стоящий на перекрестке дорог, сорвался с места, сделал крутой поворот и умчался на огромной скорости. Викслер побежал к другому автомобилю. Человек лежал на руле, его голова и левая рука свесились в открытое окошечко машины. Кровь из ран стекала по дверце, собираясь в лужицу на левой подножке. Викслер узнал его. Этот человек был Ренволд К. Браунли. Он был мертв. Викслер встречался с Браунли несколько раз, так что ошибка в этом отношении исключается.
Далее Викслер показал, что он страшно перепугался и растерялся, побежал по дождю, не соображая, что делает.
Неожиданно он наткнулся на машину, за рулем которой сидел человек, которого он не знал. Позднее он выяснил, что это Гарри Каултер, частный детектив. Вместе с ним Викслер стал искать машину Браунли, но они так и не смогли ее найти. Они позвонили в полицию. Вскоре в порт прибыла полиция и продолжила поиски. По мнению Викслера, стрельба происходила примерно в два часа сорок пять минут. В полицию он позвонил где-то в три десять или три пятнадцать минут.
Шумейкер предоставил свидетеля Мейсону для перекрестного допроса.
- Вы были страшно перепуганы? - спросил адвокат.
- Да, сэр. Ужасно. Все произошло так неожиданно, что я совершенно растерялся.
- Почему вы не сели в машину Браунли и не отвезли его в ближайшую больницу?
- Откровенно признаться, я даже об этом не подумал. Когда я увидел, как из дверцы вывешиваются рука и голова человека, и узнал в нем Ренволда Браунли, я буквально утратил способность соображать. Теперь-то мне ясно, что я должен был сделать.
- Вы были сильно расстроены и растеряны уже до того, как узнали Браунли, не так ли? Тот факт, что женщина в светлом плаще чуть ли не у вас на глазах выпускает в упор несколько пуль в водителя машины, вывел вас из равновесия?
- Да, сэр, естественно. Неужели вас это удивляет?
- Нет, это вполне естественная реакция.
Мейсон сцепил кончики пальцев и уставился на них.
- Дождь шел? - спросил он. - Да.
- Сильный?
- Ну, это уже был не такой страшный ливень, как незадолго до этого. Дождь ослабел, но совсем не прекращался ни на минуту.
- Все это произошло неподалеку от яхт-клуба, членом которого вы являетесь?
- Да.
- Территория клуба отделена от шоссе забором?
- Да.
- Уличные фонари имеются?
- Нет.
- Луна светила?
- Нет, сэр, шел дождь.
- И звезд не было видно?
- Нет, сэр. Я понимаю, куда вы клоните, мистер Мейсон. Света было достаточно, чтобы я мог разглядеть то, о чем здесь рассказывают.
- Каков источник света?
- Перед зданием яхт-клуба стоит мачта, на которой установлено прожекторное освещение причалов и места для стоянки автомобилей членов яхт-клуба.
- На каком расстоянии находятся прожекторы от того места, где произошло убийство Ренволда Браунли?
- В трехстах или четырехстах футах.
- Так что дорога была ярко освещена?
- Нет, сэр, я этого не говорил.
- Но все же дорога освещена?
- Да, кое-какой свет имеется.
- Достаточный, чтобы вы могли отчетливо рассмотреть все предметы?
- Поймите, мистер Мейсон, - вдруг довольно враждебно заговорил Викслер, как это случается с людьми, которых заранее предупреждают, чтобы они отвечали осторожно, стараясь избежать многочисленных ловушек, - на этой женщине был белый плащ, который сделал ее весьма заметной, как только она вышла из тени. На дороге было темно, это верно, но, когда женщина поднялась на подножку автомашины, освещения оказалось вполне достаточно, чтобы я разглядел ее очертания. Разумеется, я не мог разглядеть ее лица и не берусь ее опознать, но что я видел, то я видел.
- Таким образом, - все так же спокойно продолжал Мейсон, - ваша идентификация преступницы основывается на том факте, что она была в белом плаще, не так ли?
- Да.
- Откуда вы знаете, что плащ был белым?
- Я видел его.
- Не мог ли он быть светло-розовым? - спросил Мейсон.
- Нет.
- Или чуть голубоватым?

***

- Нет.
- Нет?
Мейсон внезапно поднял глаза от кончиков своих пальцев, чтобы внимательно посмотреть в глаза свидетелю.
- Можете ли вы присягнуть, что плащ не был светло-желтым?
Свидетель колебался, потом сказал:
- Нет, плащ не был светло-желтым.
- В нем не было никакой желтизны?
- Никакой, сэр.
Мейсон медленно произнес:
- Вы понимаете, что имеется разница между чисто-белым, желтоватым и кремоватым?
- Да, сэр, конечно.
- И иной раз даже при дневном свете трудно отличить один от другого?
- Не особенно. Если я вижу настоящий белый, я его сразу узнаю. На женщине был белый плащ.
- Например, этот кусочек картона, - спросил Мейсон, вытягивая из кармана небольшой прямоугольничек, - он белый или желтый, на ваш взгляд?
- Белый.
Тогда Мейсон вытащил второй прямоугольничек из другого кармана, на этот раз снежно-белого цвета, приставил его к первому и спросил:
- Ну, а этот?
По залу пробежал шепот. Викслер поспешил заявить:
- Это было ошибкой с моей стороны, мистер Мейсон. Первый кусочек картона был с желтизной. Он мне показался белым, потому что вы держали его на фоне своего черного костюма.
Мейсон заметил как бы мимоходом с таким видом, как будто старался помочь свидетелю внести ясность в его показания:
- И если бы кусочек материала от второго плаща был показан на фоне чисто-белой стены, это помогло бы вам заметить в нем примесь желтизны точно так, как эта белая карточка помогла вам точно установить окраску первой, не так ли?
- Вероятно, - поддакнул Викслер, утратив на секунду осторожность. Впрочем, он сразу же спохватился, опустил глаза и отчаянно затряс головой:
- Нет, сэр. То есть мне кажется, что был белый плащ.
- Но он мог быть и слегка желтым? - спросил Мейсон. Он помахал двумя картонками, которые высоко поднял над головой, чтобы напомнить свидетелю о его недавней ошибке.
Викслер беспомощно посмотрел на помощника окружного прокурора, на настороженные, лишенные сочувствия лица присутствующих в зале, низко опустил голову и пробормотал еле слышным голосом нерадивого ученика:
- Да, этот плащ мог быть светло-желтого цвета.
Мейсон медленно поднялся на ноги, всем своим видом показывая, что вот теперь начинается основной допрос. Впившись глазами в смущенного свидетеля, он спросил:
- Откуда вы знаете, что Браунли был мертв?
- Я это понял, взглянув на него.
- Вы в этом абсолютно уверены?
- Да, сэр.
- Но ведь вы были в это время страшно напуганы?
- Ну и что же?
- Вы едва соображали, что делаете? - Э... да.
- Вы пощупали пульс Браунли?
- Нет, сэр.
- А видеть вы его могли лишь при отраженном свете фар автомобиля?
- Да, сэр.
- Вы когда-нибудь изучали медицину?
- Нет, сэр.
- Сколько мертвых людей вы повидали за свою жизнь? Имеется в виду до того, как они были уложены в гроб?
Поколебавшись, Викслер ответил:
- Четверых.
- Кто-нибудь из них умер насильственной смертью?
- Нет, сэр.
- Таким образом, это была ваша первая встреча с человеком, в которого стреляли из пистолета?
- Да, сэр.
- И, однако же, вы присягаете, что этот человек был мертв, хотя вы даже не попытались проверить, так ли это на самом деле?
- Ну, если он и не был мертв, то определенно умирал. Кровь хлестала из всех ран.
- Так, так, возможно, умирал, а вовсе не умер?
- Допускаю.
- И, объявляя, что он "умирал", вы не основываете свои заявления ни на каких специальных медицинских познаниях, ни на прошлом опыте общения с людьми, умирающими от огнестрельных ранений?
- Для этого не надо обладать какими-то особыми познаниями!
- Неужели? Скажите, в вашем присутствии хотя бы один человек умер от огнестрельных ран?
- Нет, сэр.
- Полагаю, вам доводилось слышать о том, что иногда люди, получившие серьезные ранения, поправляются и даже не остаются калеками?
- Ну да, я слышал о таких вещах.
- Скажите, вы и теперь намереваетесь присягнуть, что этот человек умирал?
- Понимаете, я подумал, что он умирает.
- Скажите, как бы вы отнеслись к врачу, который бросил бы один-единственный взгляд на раненого человека при тусклом свете автомобильных фар, затем отвернулся от него и заявил, что этот человек или уже умер, или умирает, так что ему уже ничем не поможешь?
Викслер опустил голову.
- Вам бы понравился такой врач?
- Нет, сэр.

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

- Очевидно, вы ожидали бы, что вызванный вами врач пощупает пульс раненого, выслушает его сердце стетоскопом, поднесет на худой конец зеркальце к его губам. Ну и так далее?
- Да, сэр.
- Однако вы, увидев впервые человека, получившего пулевые ранения, берете на себя смелость сразу утверждать то, для чего опытному врачу, видавшему на своем веку множество аналогичных случаев, нужно произвести тщательную проверку. Почему вы так уверены в непогрешимости своих выводов?
- Нет, сэр, я в этом совершенно не уверен.
- Иными словами, вы не знаете, действительно ли этот человек умер?
- Не знаю.
- Или умирал?
- Я только знаю, что в него стреляли.
- Совершенно верно, - согласился Мейсон, - и это единственное, что вам известно?
- Понимаете, он свесился бесформенной неподвижной массой на сиденье, вся голова и одежда у него были в крови, вот я и подумал, что он...
- Теперь только в этом вы и можете присягнуть. Вы слышали звук выстрелов, подбежали к машине, увидели окровавленного человека, остальное вам неизвестно.
- Да, так все и было.
- Вы не знаете наверняка, умер ли он или нет?
- Не знаю.
- Знаете ли вы, что он умирал?
- Не знаю.
- Вы даже не можете сказать, каков был характер полученных им ран, то есть были ли они поверхностными или проникающими, с повреждением внутренних органов или нет?
- Нет, откуда мне знать? Я ведь его не осматривал.
- У меня больше нет вопросов, - сказал Мейсон.
- У меня тоже, - сказал Шумейкер после недолгого раздумья.
- Вызывайте следующего свидетеля, - распорядился судья Нокс.
Шумейкер вызвал полицейского офицера, который поехал по телефонному вызову в порт.
Было подробно рассказано о том, как производились поиски на всей территории, как машина Браунли не была обнаружена и как, наконец, обнаружили кровавые следы на асфальте, которые привели их на набережную. О том, как нашли автомобиль в заливе и подняли наверх. Это действительно был автомобиль Ренволда К. Браунли. Что он был включен на малую скорость с ручным тормозом; проведенные позднее эксперименты показали, что в этом случае он мог передвигаться со скоростью 12,8 мили в час. О том, что на полу машины были найдены кольт тридцать второго калибра и несколько пустых гильз. Что из внутренней обшивки машины были извлечены две пули, одна из которых совершенно определенно не попала в жертву, на второй же имеются следы человеческой крови.
После этого судья Нокс объявил, что время показывает половину первого, что пора сделать перерыв, судебное заседание будет возобновлено в два часа.
Мейсон, Делла Стрит и Пол Дрейк отправились перекусить в маленький ресторанчик на Норд-Бродвее, где, как они знали, им удастся получить отдельную кабинку.
- Каково твое мнение, Пол? - спросил Мейсон.
- Насколько я понял, ты собираешься дать бой по вопросу о составе преступления?
- Да, я с самого начала делал на это ставку, надеясь, что это у меня получится, но я не был уверен, что Викслер мне подыграет. Я очень боялся, что он упрется на том, что Браунли был мертв. Ну а теперь, я надеюсь, мне удастся кое-чего Добиться в этом деле. Хотя бы отсрочки.
Дрейк кивнул.
- Я восхищался тем, как ты здорово ведешь перекрестный допрос, Перри. Под конец Викслер настолько перетрусил, что Шумейкер не осмелился задать ему дополнительные вопросы.
- Не будет ли защита абсолютно технической? - спросила Делла Стрит. - Вернее, теоретической?
- Я понимаю, что ты имеешь в виду. Ты совершенно права, вся моя зашита будет основана на положениях существующего закона. Однако ничего противозаконного в этом нет. Многих людей вешали за якобы совершенное ими убийство на основании косвенных улик. Позднее выяснялось, что предполагаемая жертва их преступления живет и здравствует, на ее жизнь никто и не покушался. Именно это и послужило основанием для введения некоторых дополнительных статей в законе, касающихся состава преступления. Состав преступления, или, по-латыни, корпус деликти, означает труп жертвы. Для того чтобы предъявить обвинение в убийстве, прокурор должен доказать, что в результате противозаконных действий Джулии Брэннер наступила смерть Ренволда Браунли, что именно она его убила. Как я понимаю, обвинение вознамерилось перешагнуть через барьер состава преступления, основываясь целиком на показаниях Викслера о том, что Браунли был мертв. Фактически же они не в состоянии доказать факт его смерти. И если только они не поостерегутся, я подловлю их.
- Что вы имеете в виду? - допытывалась Делла Стрит. - Это какое-то на редкость бестолковое преступление.
Женщина, кто бы она ни была, выпускает несколько пуль из автоматического пистолета, после чего удирает. Далее, свидетели показывают, что она скрылась в своей собственной машине, идущей на огромной скорости. Кто-то отправил машину Браунли в залив. Этот "кто-то" не может быть человеком, стрелявшим в Ренволда. Понимаете, этого не могла сделать женщина в белом плаще, потому что свидетель обвинения совершенно четко показывает, что женщина побежала с места преступления со всех ног, стараясь как можно скорее оказаться вне опасности. Не верится, чтобы у нее был сообщник, притаившийся где-то неподалеку, пока она стреляла, чтобы позднее выйти из укрытия и довести машину до воды. Вы сами понимаете, насколько это опасно. Единственное другое объяснение заключается в том, что, когда Викслер заглянул в машину, Браунли был без сознания, но через несколько минут он немного пришел в себя. Ему удалось включить мотор, но двигался он практически вслепую под проливным дождем, запутался в переплетении поворотов и свалился через край причала. , Дрейк внимательно слушал Мейсона. - Дальше. Если будет выяснено после того, как найдут тело Браунли, что он утонул, уже никого не будет интересовать то, что он мог бы погибнуть от кровотечения вследствие пулевых ранений через тридцать минут или через тридцать секунд после того, как свалился в воду. Ну, а тот факт, что он утонул, что именно это явилось окончательной причиной его смерти, а вовсе не огнестрельные раны, какими бы серьезными они ни были, означает, что Джулия Брэннер не может быть осуждена за убийство. Это вопрос теории, как выразилась ты, Делла, но он в свое время был узаконен.
Делла Стрит, неподвижно сидевшая над своей кофейной чашкой, сказала с хмурым видом:
- Послушайте, шеф, во всех ваших прошлых процессах вы защищали невиновных людей, несправедливо заподозренных в тех или иных преступлениях. Вам удавалось добиться эффектного конца, доказав, что версии обвинения в корне не правильны и основаны на неверных предположениях. Присутствовавшие в зале зрители были на вашей стороне. В настоящее время вы пользуетесь вполне заслуженной репутацией самого честного адвоката и превосходного детектива. Но в ту минуту, когда вы прибегнете к стандартной практике рядового защитника по уголовным делам, вы настроите против себя общественность. Если вы с большим искусством добьетесь освобождения Джулии Брэннер, прибегнув вот к таким техническим уловкам, у всех сложится мнение, что вы заинтересованы, если не выразиться больше, в этом убийстве. Вы потеряете всеобщее уважение.
Мейсон тяжело вздохнул:
- По-моему, Делла, ты не поняла самой простой вещи: на этот раз я фактически спасаю собственную шкуру. Тебе бы давно следовало это понять. Во всех прошлых делах лично ко мне никто не мог придраться. На этот раз я увяз по самое горло. Я не сомневаюсь, что на место для свидетелей вызовут Пита Сэкса. Он покажет под присягой, что Джулия Брэннер поручила ему убить Ренволда Браунли и дала ему ключ от квартиры, после чего заявит, что я подстроил ему ловушку и отнял у него ключ. Ты представляешь, какое это произведет впечатление! Ключ вообще не имел бы никакого значения, если бы случайно я не забрал его себе, но после того, как он оказался у меня, прокурор считает его самым важным вещественным доказательством в данном деле. И окружной прокурор наверняка постарается это подчеркнуть, чтобы коллегия адвокатов сделала соответствующие выводы. Как бы Гамильтон Бюргер ни клялся в своем беспристрастии, я-то понимаю, что давно являюсь в его глазах врагом номер один, которого надо убрать с дороги любой ценой.
- Ну а если вы обыграете этот вопрос с составом преступления, разве они не вызовут Сэкса для дачи показаний? - спросила Делла.
- В том-то и дело, что нет. Именно по этим соображениям я избрал такой метод защиты. Если мне удастся приостановить дело из-за отсутствия состава преступления, я временно вызволю Джулию Брэннер. Дело будет отложено, пока не найдут труп Браунли. Сэкс так и не получит возможности выступить со своей историей, ну а ключ потеряет важное значение. Когда же тело будет найдено, я не сомневаюсь, что мне удастся доказать, что Браунли фактически утонул, а не умер от ран. И если после этого окружной прокурор попытается привлечь меня к ответственности, это будет выглядеть как попытка отомстить мне за очередное поражение. Нет, Делла, как говорится, не до жиру, быть бы живу, я должен любой ценой побить их по вопросу состава преступления. Ну а после того как будет одержана эта временная победа, у нас появится дополнительное время, чтобы раздобыть недостающую в деле информацию, которая поможет нам сделать следующий шаг.
Пол Дрейк согласно кивнул.
- Я приостановил остальную работу, все мои агенты брошены на данное дело, но, к сожалению, пока не удалось найти решительно ничего такого, что можно было бы использовать. Я проследил Меллори с того момента, как он выехал пароходом из Сан-Франциско, и до его появления в Лос-Анджелесе. В Сан-Франциско он останавливался в "Палас-отеле", прибыл туда непосредственно с парохода, и, если верить показаниям служанки отеля, это именно тот человек, с которым ты вел переговоры, Перри.
- Епископ, по моему мнению, является центральной фигурой в данной истории, тем основным ключом, который помог бы мне разрешить загадку. Почему он явился ко мне? Почему исчез? Если он тот человек, за которого себя выдавал, почему скрывается? Если же он подставная фигура, то почему не повел игру до конца, не привел еще каких-то доказательств, к примеру, не позвонил мне по телефону, что вынужден уехать с каким-то тайным заданием? Имелись десятки способов продолжить свой обман, однако он сразу же вышел из игры. Этот проклятый кавардак сводит меня с ума, потому что я твердо знаю, что любое самое бессмысленное действие на самом деле чем-то обосновано, только я не могу во всем этом разобраться, сложить все воедино. Каждый раз, когда я куда-то устремляюсь, я натыкаюсь на каменную стену. И почему так ведет себя Джулия Брэннер? Почему она не желает со мной говорить? Неужели она не видит, не сознает, что не только сама забрасывает себе петлю на шею, но и ставит меня в немыслимое положение!
- Видимо, она виновата, потому и отказывается говорить с вами! - сердито заключила Делла.
- А я вот совсем не уверен, что это так. - Мейсон покачал головой. - Та теория преступления, которую разработало обвинение, мне не представляется особенно логичной. Нет, она выгораживает другого, сама же невиновна.
- Выброси это из головы, Перри. Объясни мне, ну как и кому удалось бы пришить ей убийство Браунли? Как удалось сфабриковать такие улики, а? Она написала записку Браунли так? Когда они отыщут его труп, в кармане пальто найдется и ее записка. Она будет написана ее почерком. Это конец. Она убедила его приехать в порт. В этом отношении нет и доли процента сомнения. Она хотела его смерти не только ради своей дочери, но и потому, что ненавидела его. И потом, кто мог забрать ее пистолет таким образом, что она не знала об этом? Кто мог отправиться на то место, куда по ее указанию поехал Браунли, одеться точно так, как была одета Джулия Брэннер, и приехать на марке той же машины, на которой приехала Джулия?
Не забывай, что Джулия Брэннер написала записку уже после того, как ты ей сказал, что задумал старый Браунли. Следовательно, весь ее план вызвать Браунли в район порта был придуман после твоего звонка. Ну а любому человеку, который задумал бы подстроить против нее ложное обвинение, нужно было бы начать уже после того, как была написана эта записка. У него, или у нее, для этого просто не было бы времени. Нет, Перри, повторяю: это невозможно.
Мейсон взглянул на часы.
- Ну, ладно, сейчас мы возвратимся в зал суда и посмотрим, как сложатся обстоятельства. Можно сказать, что пока все идет вполне удовлетворительно.
- Если только Пит Сэкс выйдет на свидетельское место и покажет под присягой, что ты подстроил ему ловушку и отнял у него ключ, все последующее не будет иметь особого значения. Общественное мнение несомненно повернется против тебя. Тебе необходимо помешать ему давать показания, Перри, на основании отсутствия состава преступления или любым другим способом.
Мейсон пожал плечами.
Делла Стрит заговорила вкрадчивым голосом:
- Послушайте, шеф, почему вы не хотите вызвать меня на место для свидетелей, чтобы я сама рассказала, как все было. Постарайтесь сделать это сразу же после выступления Сэкса. Не сомневайтесь, я сумею вывести его на чистую воду. Я так подробно и убедительно расскажу, что он собирался сделать со мной, что все присутствующие захотят его линчевать. Ну, а если Шумейкер попытается запутать меня во время перекрестного допроса, то ему от меня достанется за укрывательство бандита и убийцы!
Мейсон сжал ее руку и сказал:
- Умница! Я знаю, что могу рассчитывать на тебя. Когда они выходили из ресторана, Дрейк тихонько прошептал Мейсону:
- Ты не должен этого делать, Перри. Со стороны можно будет подумать, что вы с ней вдвоем задумали оклеветать Сэкса. Делла заманила его к себе в номер и пыталась обольстить. Делла окажется в таком двусмысленном положении, что потом...
- Ты воображаешь, что сказал мне что-то новое, Пол? Я все прекрасно понимаю. Только не надо Делле ничего говорить.
- Нет. Я даже имени ее не буду упоминать. Делла Стрит сразу насторожилась.
- О чем это вы там шушукаетесь? Можно подумать, что обсуждаете какое-то непристойное дельце. Идемте, иначе мы опоздаем в суд!

Глава 15

Шумейкер вызывал свидетелей на возвышение в быстрой последовательности, вероятно считая, что выиграл дело. Теперь он стремится сохранить за собой свой успех.
Эксперт по баллистике показал, что пули, найденные в машине, были выпущены из автоматического пистолета тридцать второго калибра. Продавец из оружейной мастерской в Солт-Лейке подтвердил записью в регистрационном журнале, что Джулия Брэннер приобрела автоматический пистолет у них в магазине. Полицейский офицер из того же Солт-Лейка показал, что Джулия Брэннер имела разрешение на ношение оружия, и назвал номер, соответствующий номеру пистолета, найденного в машине Браунли. Эксперт по отпечаткам пальцев показал, что после того, как машину подняли из воды, она была обсушена. На верхнем крае стекла левой дверцы был найден четкий след пальцев, который оказался отпечатком среднего пальца левой руки Джулии Брэннер.
Шумейкер поднялся во весь рост и трагическим голосом заявил:
- Вызовите Питера Сэкса.
Сэкс, нос и щеки которого были полностью скрыты под бинтом и лейкопластырем, вышел вперед и был приведен к присяге.
- Знаете ли вы обвиняемую Джулию Брэннер? - спросил Шумейкер.
- Да.
Голос Сэкса звучал очень глухо.
- Знаете ли вы Перри Мейсона, адвоката, который защищает интересы Джулии Брэннер?
- Да.
- Когда вы разговаривали с Джулией Брэннер, кто-нибудь присутствовал при вашем разговоре?
- Да. Мистер Стоктон.
- Больше никого?
- Никого.
- Где состоялась ваша встреча?
- В Юнайтед-аэропорт в Вирбенке.
- Ваша профессия?
- Я частный детектив.
- До этого вы переписывались с обвиняемой по данному делу?
- Да, сэр.
- Во время этого разговора представились ли вы Джулии Брэннер человеком определенного типа?
- Да, сэр, я сказал, что я из воровской шайки, и хвастал теми убийствами, которые я якобы совершил за деньги.
- Когда именно состоялась беседа, о которой вы сейчас рассказываете и на которой присутствовал мистер Стоктон?
- Четвертого числа этого месяца.
- В котором часу?
- Около девяти часов утра.
- Что было сказано и кем? Мейсон поднялся с места.
- Ваша честь, совершенно ясно, что обвинение сейчас пытается связать мою подзащитную с делом об убийстве, однако обвинение до сих пор не установило, что убийство имело место. Я возражаю против данного вопроса потому, что он не может быть принят судом, не относится к делу и несуществен. Никаких требуемых оснований не было представлено. Обвинение не посчитало необходимым доказать состав преступления, а без этого бессмысленно проводить подобные допросы.
Шумейкер не дал ему продолжать:
- Мы вовсе не обязаны это доказывать так, как в суде высшей инстанции. Это же всего лишь предварительное следствие. В наши обязанности входит лишь доказать, что преступление было совершено...
- Вот и докажите, - перебил его Мейсон. Шумейкер сделал вид, что не слышит его:
- ...и что есть все основания предполагать, что Джулия Брэннер к нему причастна.
Мейсон покачал головой.
- Не мне вам говорить, что ни в одном суде нельзя выяснять обстоятельства убийства, не доказав в первую очередь состав преступления. Сейчас получается, согласно теории обвинения, что кто-то, но не обвиняемая, должен был перегнать автомобиль Ренволда Браунли с того места, где произошла стрельба, до пристани. Моя подзащитная уехала, если мы должны верить мистеру Викслеру. Скажите, не резонно ли предположить, что мистер Браунли сам пришел в себя и включил мотор, но сбился с дороги во время дождя и свалился в воду, сорвавшись с причала? В этом случае он умер не от огнестрельных ран, а утонул. А для того чтобы доказать убийство, обвинение обязано доказать, вне всяких сомнений, что смерть мистера Браунли явилась прямым результатом полученных им пулевых ранений.
- Ничего подобного! - агрессивно перебил его Шумейкер. - Ваша честь, если заявление советника правильно и мистер Браунли действительно утонул, то ведь в воду-то он свалился в результате противозаконных действий обвиняемой, и именно из-за того, что она в него стреляла и таким образом лишила его возможности нормально вести машину. Мейсон усмехнулся.
- В том-то и дело, что мы не доказали, что ее выстрелы "лишили его возможности вести нормально машину". Вы не доказали, сколько пуль попало в него, были ли эти ранения серьезными или же непроникающими поверхностными ранениями мягких тканей. Пистолет был небольшого калибра, так что вполне возможно, что пули не повредили жизненно важные органы. Более того, если Ренволд Браунли утонул и если ни моя подзащитная и никто из ее сообщников не направил его машину в воду через ограждение пристани, Джулия Брэннер определенно не может быть обвинена в его убийстве. В то самое мгновение, когда вы согласитесь с тем, что к Браунли вернулось сознание и что он самостоятельно съехал с пристани и сорвался в воду, вы сами приведете убедительнейший довод против собственной версии, и ваша аргументация будет более убедительной того, что я могу сказать. Вообще-то в ваших выступлениях неоднократно мелькало сомнение в правильности тех свидетельств, которые вы привели. Лицо Шумейкера вспыхнуло.
- Это, - заорал он, - попытка воспрепятствовать правосудию всякими формальностями, которые...
- Одну минуточку, - прервал его судья Нокс.. - Суд уже раздумывал над данным делом после того, как заметил исключительно искусный допрос свидетеля Викслера советником защиты. Действительно, обвинение пока не внесло никакой ясности в вопрос о причине смерти. Более того, пока еще нельзя с полной достоверностью заявлять, что Ренволд К. Браунли умер. Вроде бы логично предположить, что он находился в машине в тот момент, когда она сорвалась с причала и упала в воду, но мы не располагаем никакими доказательствами, что все обстояло таким образом. Я согласен, что при предварительном слушании дела вовсе не требуется такой тщательности и бесспорности любых доказательств, как в суде высшей инстанции, но зато я не забываю и о том, что, если я отложу слушание данного дела из-за отсутствия состава преступления в настоящий момент, от этого никто не пострадает. Обвиняемая может быть снова арестована, когда тело Ренволда Браунли будет обнаружено. Полагаю, вы должны согласиться, мистер помощник окружного прокурора, что вы сами едва ли согласились бы судить эту женщину за убийство в суде следующей инстанции, пока не будет найдено тело ее предполагаемой жертвы?
- Дело вовсе не в этом, - ответил Шумейкер. Он с трудом сдерживал свое раздражение.
- Это всего лишь предварительное слушание. Мы хотим, чтобы вопрос об обвиняемой был окончательно решен. Доказательства должны быть сформулированы таким образом, чтобы не оставалось никаких сомнений в позиции обвинения. Имеются еще и другие причины, почему мы так стремимся, чтобы показания этих двух свидетелей были выслушаны в присутствии публики...
Он поперхнулся, испуганно посмотрел на Мейсона и добавил скороговоркой:
- То есть я хотел сказать, в присутствии суда. Мейсон пожал плечами.
- Советника подвел язык, выдал его тайные замыслы. Ну конечно же, он думает о публике и работает на нее!
Нокс нахмурился.
- Достаточно, мистер Мейсон. Воздержитесь в будущем от подобных замечаний, ограничивайтесь лишь обсуждением Данного вопроса.
Он искоса посмотрел на Мейсона и тут же отвел глаза, скрывая улыбку.
Шумейкер, пришедший в такое негодование, что на минуту утратил дар речи, несколько секунд собирался с мыслями, очевидно не зная, какими доводами подействовать на судью.
Судья Нокс уже подвел итог.
- Я намерен отложить слушание дела до десяти часов завтрашнего утра, - заявил он. - За это время обе стороны могут еще раз обдумать свои позиции. Учитывая, что в настоящее время состав преступления не доказан, формально я ограничусь лишь вопросом о том, было ли совершено преступление. Но я склонен расценить данную ситуацию несколько шире еще и потому, что, если слушание дела будет отложено, такая отсрочка не явится препятствием для последующего привлечения обвиняемой к ответственности.
Шумейкер сделал последнюю попытку:
- Ваша честь, неужели вы считаете, что представленные нами доказательства недостаточны для возбуждения дела о нападении с применением оружия?
Судья Нокс спросил с улыбкой:
- Должен ли я понимать, что прокуратура сняла с Джулии Брэннер обвинение в убийстве, заменив его обвинением в нападении с применением оружия?
- Нет, - закричал Шумейкер. - Мы не собираемся обвинять ее в вооруженном нападении, а только в убийстве. Она виновата, вне всякого сомнения...
Только тут, оценив все значение своего неосторожного заявления, он замолчал, не закончив фразы, и с растерянным видом сел на место.
Улыбка судьи Нокса превратилась в недовольную улыбку.
- Как мне кажется, советник, ваши собственные слова наилучшим образом характеризуют предвзятость занятой вами позиции. Суд делает перерыв до десяти часов утра завтрашнего дня. Обвиняемая, разумеется, остается в камере предварительного заключения у шерифа.
Перри Мейсон бросил взгляд через плечо на Пола Дрейка. Детектив вытирал носовым платком вспотевший лоб.
Мейсон и сам испустил вздох облегчения, видя, что судья Нокс поднялся с места.
Повернувшись к Джулии Брэннер, Мейсон произнес:
- Джулия, будьте добры, скажите мне...
Она сжала губы в тонкую линию, покачала головой, поднялась с места и кивнула помощнику шерифа, который ждал, чтобы отвести ее в тюрьму.

Глава 16

Делла Стрит сжала пальчиками правую руку, крепко державшую руль, и сказала:
- Шеф, неужели я ничего не могу сделать для вас? Может быть, мне пойти и самой поговорить с окружным прокурором?
Мейсон покачал головой, не отводя глаз от дороги.
- Не могу ли я принять удар на себя? Ведь я могу заявить, что это была моя инициатива забрать ключ и прочие вещи Сэкса.
- Нет, Делла. - Мейсон засмеялся. - Бюргер охотится на меня. Он, конечно, клянется и божится, что не помнит зла, но ты же великолепно понимаешь, что он спит и видит, как отомстить мне за прошлые поражения и за все те щелчки по носу, которые я ему частенько давал. Естественно, он сделает все, чтобы не упустить этот прекрасный, с его точки зрения, случай.
- Шеф, вы же знаете, - сказала она, теснее прижимаясь к нему, - что я готова сделать для вас все.
Мейсон, держа руль одной левой рукой, правой слегка обнял Деллу за плечи и нежно сказал:
- Ты хорошая девочка, Делла, но в данном случае ты ничего не можешь сделать. Мы просто должны это пережить.
Тяжело вздохнув, Делла продолжала:
- Знаете, Перри, я все никак не могу понять, каким образом было совершено убийство. Теория окружного прокурора мне тоже не кажется убедительной.
- Джулия могла выпустить в него пистолетную очередь в припадке ярости, но в этом случае они должны были бы сначала поспорить. Я убежден, что она не вызвала его в порт с целью убийства. Это исключается. Потому что противном случае она не оставила бы за собой такую кучу следов.
- Тогда чего ради она вызвала его туда?
- К сожалению, этого я не могу тебе сказать, по всей вероятности, это имеет непосредственное отношение к нашему заикающемуся епископу, к исчезнувшей неизвестно куда Дженис Ситон и, возможно, еще к некоторым неизвестным фактам.
- Так вы полагаете, что Джулия не собиралась убивать Ренволда Браунли, когда вышла из квартиры?
- Исключается!
- Тогда почему же?.. Вы же сами мне рассказывали, что, когда вы заявились туда ранним утром, Стелла Кенвуд явно не спала всю ночь и все ее поведение говорило о том, что она знала, что Джулия Брэннер задумала нечто рискованное, что то может закончиться очень плохо.
- Черт побери!
Мейсон так резко нажал на тормоза, что машину занесло вбок. Он с трудом справился с управлением, выключил мотор и посмотрел на Деллу широко раскрытыми глазами.
- Господи, как же это я раньше не подумал об этом?
- О чем вы говорите, шеф? Вы имеете в виду...
- Помолчи минуточку.

***

Он замер за рулем, поток машин скользил мимо. Несколько раз Мейсон кивнул головой, с чем-то соглашаясь. Наконец заговорил:
- Делла, это настолько дикое предположение, что с первого взгляда оно вообще кажется лишенным смысла, но потом ты убедишься, что только так можно объяснить все до единого факта в деле. А потом, наоборот, все покажется настолько явным и очевидным, что ты удивишься, как раньше-то это нам не пришло в голову. Скажи, у тебя с собой принадлежности для стенографирования?
Она раскрыла сумочку и кивнула головой.
Мейсон включил мотор. ,
- Поехали, нам предстоит много работать.
Он доехал до перекрестка и свернул направо на проспект, который привел их к многоквартирному дому в Вичвуде, где жила Стелла Кенвуд. Нетерпеливо позвонив в звонок, он с трудом дождался ответного зуммера, показывающего, что предохранитель на входной двери освобожден.
- Идем, Делла, поднимемся вместе. Когда мы войдем в ее комнату, вытаскивай свой блокнот и начинай фиксировать решительно каждое слово, которое будет сказано, ничему не удивляйся и не теряй голову, что бы ни произошло.
Они поднялись вверх по лестнице и прошли по коридору до квартиры Стеллы Кенвуд. Мейсон постучал в дверь. Стелла открыла и уставилась в лицо адвоката широко раскрытыми беспокойными глазами, поморгала ресницами и заговорила тонким невыразительным голосом, удивительно гармонирующим с ее увядшей физиономией:
- Ох, это вы?
С легким поклоном Мейсон представил:
- Это моя секретарша, мисс Стрит.
- Входите, прошу вас. Я видела ее в суде сегодня. Что это значит, мистер Мейсон? Уж не собираетесь ли вы получить от меня какие-нибудь улики против Джулии?
Заговорил Мейсон:
- Садитесь, миссис Кенвуд. Я хочу задать вам несколько вопросов.
- Да, пожалуйста, - сказала она совершенно бесцветным голосом. - Что вас интересует?
Мейсон наклонился к ней:
- Я хочу, чтобы вы подготовились к удару. Ваша дочь попала в дорожно-транспортное происшествие.
Рот у нее раскрылся, глаза чуть не вылезли из орбит.
- Моя дочь? - спросила она.
- Да.
- Но у меня нет дочери, она умерла. Умерла два года назад. Мейсон покачал головой.
- Очень сожалею, но все вышло наружу. Она умирает и просит вас к ней приехать. Она сделала полное признание.
Женщина выпрямилась, ее белесые усталые глаза смотрели прямо на адвоката, бледное лицо казалось апатичным и потерянным.
- Я была уверена, что нечто в этом роде непременно случится. Где она?
- Наденьте шляпку, - распорядился Мейсон, - мы сейчас к ней поедем. Как давно вы задумали эту подмену, Стелла?
- Не знаю, - ответила она тем же бесцветным голосом, - наверное, с тех пор, как Джулия рассказала мне о своей дочери. Я сразу поняла, какой прекрасный шанс разбогатеть имеется тут для моей дочки.
- И тогда вы связались с мистером Сэксом?
- Да, он был детективом в Солт-Лейке.
- А здесь он действовал через Джексона Ивса?
- Да. Но, ради Бога, расскажите мне, как произошел несчастный случай с моей дочкой?.
- Столкновение на перекрестке. Поехали, нам надо торопиться, чтобы успеть застать ее в живых.
Стелла застегнула на себе поношенный старый жакет с протертыми локтями.
Мейсон повернулся к Делле Стрит:
- Позвони окружному прокурору Бюргеру и попроси его приехать в приемную больницы "Доброго Самаритянина", прочитай ему запись этого разговора по телефону, и пусть он спешит туда, не считаясь ни с чем.
Тревожный голос Стеллы Кенвуд прервал его:
- Но он не станет чинить моей девочке неприятностей? Раз уж теперь все известно, он не будет приставать к ней с вопросами?
- Вряд ли. Если вы все сами расскажете. Поехали, время не ждет!
Он оставил Деллу Стрит в квартире звонить по телефону, сам же повел Стеллу Кенвуд вниз и усадил в свою машину. Заведя мотор, он деловито посоветовал:
- Полагаю, что вам следует сделать полное признание окружному прокурору, чтобы он действительно не приставал к вашей дочери.
- Неужели нет никакой надежды? - спросила она дрожащим голосом.
- Совершенно никакой.
- Великий Боже, это возмездие, - простонала она. - Я пошла на все, надеясь принести ей счастье, и, хотя все шло как нельзя лучше, в душе я все время ждала часа расплаты. Я не сомневалась, что все мои прекрасные планы принесут ей горе и несчастье. А потом, когда я поняла, что нас должны разоблачить...
Мотор взревел, машина сорвалась с места. - Да, - подбодрил он женщину, - когда стало казаться, что вы накануне разоблачения?.. Что тогда?
Она достала из сумочки платок и уже ничего не говорила, а только тихо плакала. Мейсон решил не задавать больше никаких вопросов.
Время от времени поглядывая на свои часы, он гнал машину на предельной скорости. Но вот и больница "Доброго Самаритянина". Остановившись перед самым входом, адвокат помог Стелле Кенвуд вылезти из машины и повел ее, держа под руку, в большую приемную.
Навстречу им поднялся Гамильтон Бюргер, на лице которого было такое озадаченное выражение, что Мейсон с трудом удержался от смеха. За столиком в углу сидел человек, держа наготове карандаш и блокнот для стенографирования.
Он не пошевелился и не поднял головы, когда они вошли. Перри Мейсон сказал:
- Стелла, вы знакомы с окружным прокурором?

Предыдущая страница 13 Следущая страница


Дело заикающегося епископа 14

- Да, он допрашивал меня в тот день, когда они забрали Джулию в тюрьму.
Мейсон повернулся к окружному прокурору:
- Мистер Бюргер, это конец. Дочь Стеллы Кенвуд умирает. Поэтому она хочет покончить со всеми предварительными формальностями как можно скорее. А потом пойти к дочери. Она готова ответить на все ваши вопросы, лишь бы это было побыстрее. Полагаю, мы сумеем сэкономить время, если я сам перескажу вам то основное, что мне сообщила дочь миссис Кенвуд. Стелла вам подтвердит историю и дополнит, если в этом будет необходимость, после чего вы разрешите ей пройти к дочери. У Стеллы Кенвуд была дочь, приблизительно того же возраста, что и дочь Джулии Брэннер. В Солт-Лейке Джулия Брэннер жила в одной квартире со Стеллой Кенвуд и поведала ей историю своего неудачного замужества. Стелла сразу же сообразила, какая поразительная, сказочная жизнь открывается перед внучкой миллионера, и подумала, что ее дочь вполне могла бы занять это место, если бы только удалось убедить Браунли, что она его внучка. Стелла Кенвуд посоветовалась с Питером Сэксом, который в то время был в Солт-Лейке частным детективом. Сэкс связался с Джексоном Ивсом. Полагаю, это имя вам знакомо? Поскольку Стелла вызнала у Джулии мельчайшие подробности ее брака с Оскаром, им удалось обмануть Ренволда Браунли. И таким образом родная дочь Стеллы Кенвуд превратилась в Дженис Браунли. Джулия об этом ничего не знала. В качестве Дженис мисс Кенвуд очаровала старого Браунли, стала его любимицей, должна была унаследовать практически все его состояние. Потом она отправилась в Австралию, из Сиднея возвращалась на "Монтери", путешествуя, разумеется, под именем Дженис Браунли, дочери известного сына миллионера Ренволда К. Браунли, Оскара Браунли. На этом же пароходе в силу случайного стечения обстоятельств плыл также епископ Вильям Меллори. Епископ ничего не забыл. Он задавал кое-какие вопросы, и девушка запаниковала, поняв, что ее ответы вызвали у епископа Меллори подозрения. Она телеграфировала матери. Стелла обратилась к Сэксу, который теперь жил уже в Лос-Анджелесе. Стелла стремилась, чтобы Джулия ничего не узнала про обман. Понимаете, им удалось убедить Ренволда Браунли постараться избежать большой шумихи, когда девушка переберется жить в дом к "своему деду", потому что она создание скромное, застенчивое и так далее. Так что все было сделано крайне тихо. Сэкс, разумеется, переполошился, как бы Вильям Меллори прямиком не отправился к Браунли. Но епископ не хотел действовать без тщательной проверки. Он тоже отправил несколько телеграмм, убедился, что девушка, которую он встретил на борту "Монтери", самозванка, после чего вызвал Джулию Брэннер для встречи с ним в Лос-Анджелесе. Епископ Меллори разыскал и Дженис Ситон, настоящую внучку Ренволда Браунли. Из письма, полученного от нотариуса, который занимался финансовыми делами умершего приемного отца Дженис, епископ Меллори узнал, что он больше не обязан хранить в тайне, как он обещал, что Дженис не родная дочь Ситонов. Более того, епископ получил известие о том, что перед своей кончиной мистер Ситон понял, что те финансовые аферы, в которые он был вовлечен в последние годы, фактически полностью разорили его, что девушка остается без каких-либо средств к существованию, и тогда умирающий Ситон попытался сообщить епископу, чтобы тот открыл правду, кто такая в действительности Дженис. Мистер Ситон был настолько плох, что не мог четко и ясно объяснить свою просьбу присутствующим при его кончине людям, но он сказал достаточно для епископа. Меллори во всем разобрался и решил немедленно принять соответствующие меры. Когда появилась Джулия, Стелла безумно перепугалась. Она немедленно связалась с Сэксом. Сэкс тут же решил попробовать убить подлинную внучку, ибо, по его мнению, это был самый простой и самый радикальный способ справиться с надвигающейся опасностью. Все так, миссис Кенвуд?
Она кивнула головой и тихо сказала:
- Да, правильно, насколько мне известно. Про епископа вы больше знаете, чем я. Пожалуйста, заканчивайте с этой историей побыстрее.
- Они оба буквально головы потеряли, - продолжал Мейсон. - Сэкс был готов пойти на любую меру, вплоть до убийства, а тут еще Джулия Брэннер подлила масла в огонь, сообщив Стелле, что она намеревается написать письмо Ренволду Браунли и убедить его встретиться с ней в порту, где она покажет ему его настоящую внучку. Понимаете, Дженис Ситон является точной копией своего отца, Оскара Браунли. Днем Джулия видела Дженис и не сомневалась, что, как только старый Браунли посмотрит на девушку, он сразу же распознает семейное сходство. Было у нее верное средство выманить Браунли на такое свидание - часы Оскара Браунли, которые когда-то подарил ему отец. Ренволд Браунли страшно хотел получить их назад. Стелла сознавала, что это будет концом всех ее планов, полным крахом. Обман будет немедленно обнаружен. Полагаю, что она не беспокоилась за себя, но ее страшила возможность того, что ее дочь попадет в тюрьму. Короче говоря, она была в отчаянии. И самое первое, что она сделала, это похитила пистолет Джулии из ее сумочки, потом предложила Джулии воспользоваться ее машиной "шевроле", сама же не то одолжила у кого-то, не то взяла напрокат точно такую же. Джулия носила белый плащ, Стелла оделась точно так же. Она помчалась в порт и фактически обогнала Джулию, но ее план чуть ли не развеялся в пыль, когда Джулия неожиданно показалась перед машиной Браунли. Джулия вскочила на подножку автомобиля Ренволда Браунли для того, чтобы попросить его объехать квартал и убедиться, что за ним нет слежки. Именно тут Джулия и оставила на стекле его машины след своего пальца. Однако Стелла не потеряла полностью надежду. Как я уже сказал, Джулия хотела, чтобы Браунли очень медленно объехал кругом район порта, чтобы у нее была возможность проверить, не повис ли у него кто-нибудь на хвосте. Стелла знала об этом, поэтому пошла на риск. Она спряталась неподалеку от того места, где Джулия встретила Браунли, а когда он, описав круг, возвращался назад, она выскочила из тени и стала махать руками. Разумеется, Браунли остановился. Стелла вскочила на подножку его машины, сделала пять или шесть выстрелов из автоматического пистолета Джулии, бросила его внутрь машины, соскочила на землю и убежала к тому месту, где она спрятала свой "шевроле". Тем временем Джулия, услышав выстрелы, безумно перепугалась и тоже помчалась к своей машине, но ей не сразу удалось ее завести. Стелла первой возвратилась домой, разделась и стала ждать приятельницу. Джулия была настолько возбуждена и растерянна, что она не поехала прямиком на квартиру, а немного покружила по городу, собираясь с мыслями и стараясь успокоиться.
Мейсон повернулся к Стелле Кенвуд и спросил:
- Это правда?
- Да, - ответила та. Она низко опустила голову. - Именно так все и было.
- И тот ключ, который находился у Сэкса-, был действительно ключом от вашей квартиры, но только дала его ему Стелла, а не Джулия. Это так, Стелла?
- Вы правы, бесспорно. Однако моей дочери ничего не известно о том, что Браунли застрелила я. Об этом вообще никто ничего не знает. Я бы, разумеется, сказала Питу Сэксу о том, что собиралась сделать, но мне не удалось до него дозвониться. Когда я узнала о намерении Джулии, я просто не могла примириться с мыслью о том, что моя девочка окажется в тюрьме. Я вовсе не хотела свалить это преступление на Джулию. Сначала у меня ничего подобного и в мыслях не было. Мне понадобился пистолет, вот я и взяла пистолет Джулии у нее из сумочки. Но каким образом моя дочь могла все это рассказать вам, мистер Мейсон? Я была уверена, что она сама ничего не знает.
Мейсон вздохнул.
- Я очень сожалею, Стелла, но мне пришлось таким жестоким способом заставить вас сделать признание. У меня не было иного выхода.
- Что именно сообщила вам моя дочь?
- Ничего.
- Значит, она не... Мейсон покачал головой.
- Нет, Стелла, никакой дорожной аварии не произошло. Ваша дочь жива и здорова. Повторяю, у меня не было иной возможности исправить причиненное вами зло. Ничего другого я не мог придумать.
Стелла Кенвуд устало свалилась в кресло, закрыла лицо руками и разрыдалась.
- Это возмездие, - еще раз повторила она, - я чувствовала, что мне все равно не удалось бы скрыть правды, рано или поздно, но она вышла бы наружу. Я очень бы хотела, чтобы вы, джентльмены, хоть на минуту встали на мое место и поняли бы, какими мотивами я руководствовалась. Жизнь у меня всегда была трудной, безрадостной. Я боролась за счастье своего единственного ребенка. Лично для себя я ничего не хотела и ничего не получила. А тут у меня на глазах в полном смысле слова пропадала такая блестящая возможность. Джулия не хотела позволить Браунли получить внучку, а Браунли этого страстно желал, вот я ему ее и подарила. И вдруг совершенно неожиданно появился епископ, и Пит Сэкс сказал мне, что нам всем грозит тюрьма. Поверьте, лично меня это не испугало. Но тюрьма для моей дочери... Я очень хочу умереть. Делайте то, что находите нужным, пусть закон лишит меня постылой жизни, только, прошу вас, не будьте слишком строги к моей девочке. Она все это сделала потому, что так велела ей ее мать!
В комнату вошла медсестра и обратилась к Гамильтону Бюргеру:
- Мистер Бюргер, вам звонят из прокуратуры и настаивают, чтобы вы подошли к телефону.
- Только не сейчас! - ответил Бюргер. Он не спускал глаз со Стеллы Кенвуд.
- Скажите им, что меня нельзя прерывать. Есть еще несколько моментов, которые я хотел бы выяснить, прежде чем...
Но сестра не уходила.
- Они велели мне предупредить вас, что это крайне важно, что это новое обстоятельство в деле Браунли.
Бюргер задумчиво свел брови.
- Я могу принести аппарат сюда, - предложила медсестра. Бюргер кивнул ей и снова повернулся к Стелле Кенвуд:
- Вы согласны сделать письменное признание, Стелла?
- Почему нет? - ответила она совершенно равнодушно. - Все равно я уже все вам рассказала и почувствовала значительное облегчение. Я очень жестокая женщина, но я не хочу, чтобы моя дочь пострадала из-за моего упрямства.
Сестра внесла настольный телефон, воткнула вилку в розетку и протянула трубку Гамильтону Бюргеру.
- Алло? - произнес тот.
Он сразу же нахмурился, слушая сообщение своего собеседника.
Несколько раз он бросал на Перри Мейсона многозначительные взгляды, потом распорядился:
- Оставьте все так, как есть. Ничего не трогайте. Разыщите Филиппа Браунли и Дженис Браунли, пусть они произведут опознание. Но все это будет уже после того, как я сам приеду. Не забудьте о стенографистке. Принимайтесь за дело. Я задержусь здесь еще минут на десять - пятнадцать.
Бюргер положил трубку, заметил вопросительно приподнятые брови Мейсона, кивнул и сказал:
- Да, нашли тело Ренволда Браунли, несколько минут назад. Стелла Кенвуд, сидевшая в прежней позе с низко опущенной головой, очевидно, не слышала их разговора.

Глава 17

Стрелка спидометра на машине Мейсона застыла около цифры семьдесят миль в час.
Делла Стрит, сидевшая рядом с адвокатом, прикурила сигарету от электрозажигалки и предложила Мейсону.
- Нет, Делла, спасибо, - отказался тот. - Я покурю с удовольствием после того, как вылезу из машины.
Пол Дрейк, сидевший на заднем сиденье, пронзительно закричал:
- Осторожнее, Перри! Впереди крутой поворот! Мейсон огрызнулся:
- Когда ты сидел за рулем, то ты на этом самом повороте сотворил черт знает что и посчитал это крайне забавным. Теперь, когда за рулем я, нервы твои разгулялись, как у истеричной барышни.
Машина сильно накренилась, сделала крутой вираж, но благополучно вышла на прямую. Дрейк вздохнул с облегчением и выпустил из рук спинку переднего сиденья, в которую он машинально вцепился.
Делла Стрит выпустила струйку дыма в раскрытое окошко и спросила:
- Они уже выяснили в конечном итоге, утонул Браунли или умер от полученных ран?
- Даже если и выяснили, то помалкивают, - ответил Мейсон. - Вскрытие надо будет произвести по всем правилам, чтобы не осталось никакого сомнения. Ты понимаешь, как это важно для нас?
- Тем более что мы уже их предупредили, как это важно! - подчеркнула последние слова Делла. - Если он утонул, они не смогут предъявить Стелле Кенвуд обвинение в убийстве. Что они могут ей сделать?
- Привлечь к ответственности за вооруженное нападение с намерением совершить убийство. Однако, учитывая то, что обвинение оскандалилось со своей версией в первый раз, громко обвиняя во всех смертных грехах Джулию Брэннер, им сейчас будет нелегко убедить в чем-либо присяжных заседателей. Бюргер это понимает не хуже меня, думаю, что на этот раз он спешить не станет, обязательно соберет все неопровержимые доказательства, а потом уже назначит слушание дела.
- Ну, а если Браунли умер от полученных ран? - допытывалась Делла Стрит.
- Тогда это будет самое обычное дело о предумышленном убийстве, если не считать того, что обвинению придется доказать, каким образом машина попала на пристань, сошла с дороги и свалилась в воду. А это будет крайне сложно, потому что, независимо от судмедэкспертизы, если Бюргер заикнется о том, что Браунли сам сумел завести машину и проехал в ней до самого берега, ни один член жюри не поверит, что он был мертв в то мгновение, когда она свалилась через ограждение. И потом, публика будет симпатизировать Стелле Кенвуд, попомни мое слово!
- Остается предположить, что, если Браунли умер от пуль, кто-то другой вел его машину до пристани и направил ее в воду. И этот кто-то должен быть соучастником Стеллы Кенвуд. Конечно, - продолжала Делла Стрит, - Браунли мог прийти в себя и включить мотор. Сознание у него было затуманено, поэтому он легко мог спутать дамбу с автострадой. Через несколько минут он умер, а мотор продолжал работать, тело надавило на ножной дроссель, и...
Мейсон рассмеялся.
- Все это, разумеется, могло произойти, но теперь окружного прокурора никакие версии не спасут. Он должен точно установить, что в действительности произошло, и убедительно доказать это присяжным.
Дрейк завопил:
- Бога ради, Делла, перестань с ним разговаривать, иначе он нас всех или опрокинет в кювет, или мы врежемся в какую-нибудь машину. Этот грузовик каким-то чудом не задел нас. Кстати, Делла, машина Браунли свалилась в воду из-за ручного дросселя. Ты прекрасный секретарь, но не пытайся стать еще и детективом. У женщин совсем не тот тип ума, который требуется детективу. Самое же главное, не отвлекай внимание Мейсона. Ты добьешься того, что мы все превратимся в трупы.
- На радость Гамильтону Бюргеру! - расхохотался Перри Мейсон. Делла тоже рассмеялась.
- Я вижу, ты еще не совсем здоров, Пол. Твоя простуда превратила тебя в невыносимого зануду. И не воображай, что из тебя получился неплохой детектив только потому, что ты мужчина.
- Я другое имел в виду, - объяснил Дрейк. - Сейчас мне не хочется начинать спор по этому поводу. Но чтобы быть детективом, надо в первую очередь помнить тысячи мельчайших подробностей и автоматически подгонять любую теорию под имеющиеся факты. Делла только что доказала свою полнейшую непригодность для такого рода работы, упустив из виду ручной дроссель. Мейсон усмехнулся.
- Не спорь с ним, Делла. Он простужен, он переполнен антибиотиками, лихорадкой и эгоизмом.
Делла Стрит замолчала, упорно думая о чем-то своем. Дрейк закрыл глаза, Мейсон сосредоточился на дороге и прибавил скорость.
- Бюргер распорядился, чтобы для опознания тела вызвали одновременно и Филиппа Браунли и Дженис? - неожиданно спросила Делла.
Мейсон кивнул.
- Зачем?
- Мы узнаем обо всем подробнее, когда приедем на место. Понимаешь, Пол, у меня не изменилась моя первоначальная точка зрения. Я убежден, что мы не сумеем по-настоящему разрешить эту загадку до тех пор, пока не разыщем нашего заикающегося епископа. Скажи, Гарри Каултер там будет?
- Да. Он получил мою "молнию" и должен прибыть туда немного раньше нас.
- Я хочу, чтобы он повнимательнее посмотрел на машину Дженис Браунли. У нее "кадиллак" желтого цвета. Пусть он к нему приглядится, не увидит ли он в нем какие-то особенности, по которым можно его отличить.
Дрейк кивнул.
Мейсон значительно снизил скорость: они были уже в районе гавани, где днем было тесно и многолюдно.
- Алиби Дженис Браунли не вызывает никакого сомнения, - напомнил Дрейк. - Поль Монтроза - человек безупречной репутации. Он нотариус, работает в конторе по продаже недвижимости. Он поклялся, что Стоктон вытащил его из кровати и заставил выйти к гостям. , - Почему он эхо сделал? - спросил Мейсон. Он перевел машину на вторую скорость.
- Потому, что Стоктон хотел, чтобы какое-то незаинтересованное лицо подтвердило его слова.
- Но при этом же присутствовала жена? - заметила Делла.
- Одной жены ему показалось мало, - устало отпарировал Дрейк. - Жена для суда не свидетель.
- И это, -. уточнил Мейсон, - произошло до того, как приехала Дженис?
- Да, минут за пять до ее появления, как утверждает Монтроза.
- Ну что же, посмотрим, что нам удастся еще разузнать, - проворчал Мейсон, поворачивая направо.
- Эй, посмотрите-ка, тут уйма машин!
- В основном фотографы из отделов последних новостей, - сказал Дрейк. - Притормози-ка, Перри, этот полицейский явно собирается нас остановить.
К ним подошел полицейский. Отдав честь, он миролюбиво заявил:
- На пирс нельзя, ребята.
Пока Мейсон раздумывал, Дрейк, обладающий изворотливым умом детектива, привыкшего находить выходы из самых неожиданных ситуаций, часто возникающих в связи с нежеланием полиции пропускать посторонних на место происшествия, показал на Деллу Стрит и беззастенчиво солгал:
- Мы должны туда попасть. Это Дженис Браунли. Окружной прокурор Бюргер вызвал ее и велел ей приехать как можно скорее, чтобы опознать тело дедушки.
- Это другое дело. У меня имеются указания на этот счет, только я почему-то решил, что она уже приехала.
Дрейк покачал головой и произнес с постной миной:
- Поехали, Перри. Держитесь, Дженис, все это скоро кончится.
Делла Стрит весьма правдоподобно прижала к глазам носовой платочек. Офицер, взяв под козырек, шагнул в сторону.
- Полагаешь, что Гарри Каултеру тоже удалось проникнуть через заслон? - спросил Мейсон Дрейка.
- Я в этом не сомневаюсь. Возможно, он не смог проехать сюда на машине, но парень он изворотливый, наверняка придумал какой-нибудь предлог и обманул полицию. Как правило, все эти блюстители порядка отличаются невероятной тупостью, облапошить их легче легкого. Болваны.
- Посмотри-ка, Пол, вон стоит "кадиллак" желтого цвета. Я поставлю мою машину рядом, сдается мне, что это автомобиль Дженис. Надо на него хорошенько посмотреть.
Он подъехал вплотную к желтому "кадиллаку". Дрейк вылез из машины, совершенно открыто подошел к "кадиллаку", открыл дверцу, взял в руки водительское удостоверение и крикнул:
- О’кей, Перри, это машина Дженис.
- Возможно, у нее есть какие-то отличительные особенности, которые мог заметить Каултер, скажем, какая-то вмятина или... Хэлло! А что это? - Перри указал пальцем на большую вмятину на левом переднем крыле машины. - Вмятина свежая! - сказал он с уверенностью.
- Такую вмятину можно получить, когда загоняешь машину в узкую щель между двумя другими на стоянке, - заметил Дрейк, подходя к адвокату.
Делла Стрит, занявшаяся осмотром кожаной обивки внутри машины, возбужденно крикнула:
- Шеф, подойдите-ка сюда!
Они подбежали к ней. Она указала на несколько красно-бурых пятен на глубокой, обитой кожей полочке, находящейся позади переднего сиденья.
Пару секунд все трое молча разглядывали эти пятна, потом Дрейк сказал:
- У тебя острые глаза, Делла. Практически пятна почти невидимы на фоне этой темно-коричневой кожи.
Делла усмехнулась.
- Всего лишь женская наблюдательность, Пол. Ни один мужчина не обратил бы на них внимания, потому что мужчины неряхи и грязнули.
- Именно по этой причине эти пятна остались незамеченными! - воскликнул адвокат.
- Ты полагаешь, что Дженис могла быть на берегу, погрузить труп своего деда в "кадиллак" и... . - Сомнительно. Мейсон покачал головой.
- Давайте-ка поскорее сматываться отсюда. Эти кровавые пятна являются уликой, их не заметили, проглядели. Если только кто-то узнает, что мы ими заинтересовались, они будут уничтожены прежде, чем мы докажем их причастность к делу.
- Но что они доказывают? - спросила Делла.
- Подумаем над этим позднее.
Они прошли по дамбе футов двадцать к тому месту, где стояла машина "Скорой помощи". Толпа молодчиков с фотоаппаратами и электровспышками окружила тесным кольцом Филиппа Браунли и Дженис Браунли.
Гамильтон Бюргер кивнул Перри Мейсону.
- Это труп Ренволда Браунли? - спросил у него адвокат.
- Да. Тело, очевидно, выскользнуло из машины, прибой принес его назад под дамбу.
- Так он утонул или умер от огнестрельных ран? - спросил Мейсон.
Бюргер покачал головой.
- Не можете сказать или не хотите?
- Сейчас я не стану делать никаких заявлений. Мейсон взглянул на санитарную машину.
- Можно взглянуть на тело?
- Нет, Перри. Джулия Брэннер непричастна к данной истории, ну а Стеллу Кенвуд вы ведь не представляете, не так ли?
- Боже упаси, нет. С меня вполне достаточно одного клиента в деле.
Дрейк прошептал на ухо Мейсону:
- А вот и Гарри Каултер. Я сейчас направлю его к желтому "кадиллаку", авось он там что-нибудь откопает.
Бюргер отошел в сторону. Мейсон предупредил Дрейка:
- Только пусть он осматривает машину издали, Пол. Сейчас главное, чтобы они не узнали, что она нас заинтересовала. Я займусь этими кровяными пятнами в первую очередь. Надо найти объяснение их появлению на обивке машины, потом уж можно приниматься за остальные дела.
Как только Дрейк отошел, к Мейсону поспешил Филипп Браунли, уже издали спрашивая:
- Ужасно, не правда ли?
- Не более ужасно, чем было с самого начала, как мне кажется.
Браунли-младший вздрогнул.
- Понимаете, после того как тело дедушки было найдено в таком виде, вся эта трагедия стала какой-то более явной и близкой. Я затрудняюсь объяснить свои чувства, но произошедшее утратило абстрактность, если так можно выразиться.
- Вы видели тело?
- Да, конечно, мне пришлось его опознать.
- Как он был одет?
- Точно так, как выехал ночью из дома.
- Полицейские проверили карманы его пальто? Были ли найдены какие-нибудь документы?
- Да, там были бумаги, все сильно размокшие. Их забрала полиция.
- Вам их не показывали?
- Нет, в отношении всех бумаг полиция держалась особенно настороженно. Скажите мне, мистер Мейсон, во время перекрестного допроса вы заявили, что, если дедушка не оставил официального завещания, если не будет доказано, что Дженис является его внучкой, тогда я унаследую все состояние деда? Так гласит закон?
Мейсон, все так же прямо глядя ему в глаза, ответил:
- Филипп, вам бы очень хотелось лишить Дженис ее доли, не правда ли?
- Я просто спрашиваю вас, что по этому поводу говорится в законе. Ну а мои чувства по отношению к ней вам известны. Она авантюристка.
- Думаю, что вам лучше проконсультироваться с каким-нибудь другим адвокатом. Я не хочу иметь вас своим клиентом.
- Почему?
Мейсон пожал плечами.
- Может случиться так, что я займу противоположную позицию.
- Вы собираетесь представлять интересы Дженис?
- Дженис не одна на свете!
- Вы говорите загадками, не пойму, что вы имеете в виду.
- Подумайте сами, догадаться не так уж трудно. Сирена на санитарной машине потребовала освободить проезжую часть дороги. Машина, урча, медленно сдвинулась с места, затем, по мере того как толпа раздвигалась, поехала быстрее и быстрее.
Дрейк подошел к Перри Мейсону, кивая головой, чтобы привлечь его внимание.
Адвокат подошел к нему.
- Гарри говорит, что "кадиллак" похож на ту машину, - сообщил детектив, - но он не заметил на нем никаких отличительных особенностей и поэтому не может присягнуть в суде, что эта та самая машина. Он говорит, что если это и не она, то точно такая. Ее копия.
- И она стояла неподалеку от того места, где находится яхта Ренволда Браунли?
- Да.
Мейсон одной рукой взял Дрейка за рукав, второй указал в ту сторону, где на якорях стояло несколько яхт.
- Посмотри-ка внимательно, вон та яхта зовется "Атиной", не так ли?
Дрейк, сощурив глаза, поглядел по направлению залива.
- Вроде бы да, Перри. Вмешалась Делла Стрит:
- Да, вон там "Атина".
- Это яхта, принадлежащая Кассиди, который навещал епископа Меллори?
Дрейк кивнул.
- Мы с Деллой поедем сейчас по разным делам, Пол. Мне бы хотелось, чтобы ты с Гарри тем временем порыскал на борту яхты.
- Для чего?
- Поищите там все то, что вы сумеете найти. Мейсон рассмеялся.
- А ты не думаешь, что нас туда не пустят? - спросил Пол Дрейк. - Это же частная яхта! Стоянка тоже личная. Там наверняка имеется сторож.
Мейсон раздраженно ответил:
- Черт побери, Пол, неужели мне тебя учить, как возглавлять детективное бюро? Ты же знаешь все эти приемы гораздо лучше меня.
- Учить меня излишне. Это верно. Меня интересует только одно: как далеко мы можем зайти? Насколько важно, чтобы мы попали на борт этой яхты?
Мейсон, щуря глаза на солнце, отражающемся от голубой воды залива, произнес:
- Пол, это не каприз с моей стороны. Мне кажется, что это чертовски важно. Так что постарайтесь проникнуть на "Атину" любыми средствами!
- Больше мне никаких указаний от тебя не требуется, - фыркнул Дрейк. - Пошли, Гарри.
Мейсон махнул рукой Делле.
- Поехали, у нас с тобой много дел. "
- Каких, шеф?
- Нам надо объездить все городские больницы и проверить больных, которые туда поступили за последние дни. Поспешим. Это очень важно.

***

Делла Стрит вышла из будки телефона-автомата с целым списком имен.
- Вот список тех, кого доставила "скорая", шеф. И мне сразу же сообщили их состояние. Номера третий, четвертый и десятый умерли. Личность всех троих установлена. Номер два единственный, который до сих пор не пришел в себя и остался неопознанным.
Мейсон взял у нее список, кивнул и сказал:
- Ну что же, поехали туда.
Он включил зажигание, завел мотор и повел машину на большой скорости назад в Лос-Анджелес.
- Шеф, я так и не поняла, что именно, по вашим расчетам, Пол Дрейк должен найти на борту "Атины"?
- Откровенно говоря, я и сам не знаю.
- Но почему же мы не подождали, пока они оттуда вернутся?
- Потому что, дорогая, у меня появилась новая теория относительно данного преступления, которая, на мой взгляд, является более достоверной, и мне не терпится это проверить.
- Что за теория?
- Я скажу тебе, как только мы проверим первое звено. Понимаешь, расследуя преступление, приходится создавать много теорий. Некоторые из них сразу же рассыпаются, другие оказываются надежными и просто требуют доказательств. Если ты желаешь завоевать себе репутацию опытного, серьезного адвоката, ты не должен разглашать все свои черновые версии, пока они еще не выкристаллизовались окончательно.
В глазах Деллы сквозила неприкрытая нежность, когда она изучала его профиль.
- Вы и правда считаете, что вам еще нужно создавать для себя подобную репутацию, шеф?
- А как же!
Остальную часть пути они молчали. Наконец Мейсон остановился перед больницей. Они вместе вошли в приемное отделение.
Мейсон обратился к дежурной сестре:
- Мы бы хотели посмотреть на человека, который был доставлен сюда по поводу травмы черепа пятого утром.
- К нему не пускают посетителей.
- Я полагаю, что мы сможем установить его личность.
- Прекрасно. В таком случае один из вас пройдет с интерном в палату. Больной до сих пор не пришел в сознание. Вы должны дать слово соблюдать абсолютное молчание.
- Мы все отлично понимаем.
Сестра нажала на звонок, через минуту появился интерн в белом халате.
- Отведите, пожалуйста, этих людей в палату двести тридцать шесть, - распорядилась сестра. - Вопрос идентификации. Они дали слово молчать.

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

Мейсон и Делла Стрит прошли по длинному коридору в большую палату. В самом углу стояла койка, отгороженная от остального помещения ширмой. Интерн отвернул вбок одну из ее створок. Делла Стрит тихонько ахнула, схватившись рукой за горло.
Мейсон внимательно посмотрел на неподвижную фигуру, потом кивнул интерну, который тут же задвинул ширму.
Адвокат достал из кармана пачку денег.
- Проследите за тем, чтобы этому человеку было оказано величайшее внимание, - сказал он. - Переведите его в отдельную палату, созовите консилиум врачей, если это необходимо, приставьте к нему постоянную сиделку. Впрочем, вы сами лучше знаете, что надо сделать. Не стесняйтесь в средствах.
- Так вы его знаете? - спросил интерн.
- Да, это епископ Вильям Меллори из Сиднея в Австралии.

Глава 18

Мейсон сидел во вращающемся кресле, откинувшись на спинку и положив ноги на крышку своего письменного стола. Он курил, с его лица не сходила довольная улыбка.
Делла Стрит, сидевшая в непринужденной позе на уголке стола, видя это, подмигнула ему и шутливо спросила:
- Ол-райт, человек-загадка, может, вы все-таки поделитесь со своей верной секретаршей своими соображениями? Поскольку ваша версия выдержала проверку и оказалась логически правильной, пора сорвать с нее завесу таинственности и рассказать мне, в чем она заключалась. Откуда такая скрытность? Каким образом вы угадали, что епископ Меллори в больнице, и что, как вы надеетесь, Пол Дрейк должен найти на "Атине"?
Несколько секунд Мейсон с большим вниманием разглядывал извилистую струйку дыма своей сигары, затем заговорил тихим, задумчивым голосом:
- Джулия не собиралась убивать Ренволда Браунли, но зато она очень хотела, чтобы он приехал на берег залива. Поэтому можно смело утверждать, что она ожидала от него чего-то особенного, какого-то поступка, когда он там появится. Причем этот поступок был настолько важным, что какой-то другой человек не побоялся пойти на убийство Браунли, лишь бы помешать ему это выполнить. Мне кажется, в нашем распоряжении всего лишь один ответ, единственный логический вывод. Дженис Ситон настолько похожа на своего отца, что в ту самую минуту, когда Ренволд Браунли увидел бы ее, он понял бы, что она является его настоящей внучкой, а поскольку у Оскара других детей не было, то проживающая в его доме девушка, вне всякого сомнения, самозванка, которую следует немедленно передать в руки правосудия. Вполне естественно, что, когда Стелла узнала, что Джулия Брэннер располагает каким-то способом заставить Браунли приехать в гавань, где по плану Джулии он встретится со своей настоящей внучкой, внешность которой является безошибочным доказательством ее происхождения, Стелла поняла: им всем грозит разоблачение. Она и правда не переживала за себя. Все, что она сделала, было результатом ее слепой материнской любви. Полагаю, что психически она не вполне уравновешенна. Ну и потом со счетов нельзя сбрасывать несомненное давление пары авантюристов, в руки которых она попалась благодаря собственной неосмотрительности. У нее был плащ, очень похожий на плащ, в котором ходила Джулия Брэннер. По всей вероятности, это было случайным совпадением, потоку что Стелла не предполагала, что ее кто-нибудь увидит, но она с самого начала надумала убить Ренволда К. Браунли из пистолета Джулии. Поэтому она дала свою машину Джулии и тут же наняла себе другую. Теперь давай посмотрим на это дело с другого конца. Джулия, очевидно, знала, что возмужавшая Дженис Ситон стала точной копией Оскара Браунли. Это было то неоспоримое доказательство, о котором никто не подумал. Но каким образом Джулия могла это знать? Единственный логичный ответ таков: очевидно, она видела Дженис, приехав сюда из Солт-Лейк-Сити. Поскольку один только епископ Меллори знал о местонахождении подлинной Дженис Браунли, отсюда следует, что Меллори, встретившийся с нею, устроил встречу матери и дочери еще до того, как Джулия Брэннер приехала ко мне в офис, а люди Дрейка заняли свои посты по наблюдению за Меллори в "Ригал-отеле". Дальше, Джулия хотела, чтобы Ренволд приехал в гавань, потому что решила отвести его к дочери, дабы тот воочию убедился в существовании кровного родства между ним и Дженис. Логично предположить, что для большей убедительности Джулия намеревалась не только представить ему Дженис, но также познакомить с епископом Меллори. Отсюда вывод: епископ должен был находиться тоже где-то поблизости на берегу. Однако Меллори знал, что за ним ведется слежка, не сомневался, что поскольку уже была предпринята попытка убить его, то, очевидно, ее повторят. Более того, те люди, с которыми он боролся, убили бы и Дженис Ситон, если бы им удалось ее выследить. Поэтому епископ отправился совершенно открыто в гавань ночью. Он использовал "Монтери" для исчезновения. Он мог бы применить с десяток других отправных моментов или промежуточных трамплинов для того, чтобы стать человеком-невидимкой. Ну а "Монтери" он избрал потому, что судно было удобно расположено. Поэтому, как ты понимаешь, он должен был подготовить рядом место, где можно было бы спрятаться после побега без особых хлопот. Ну а в тот же день чуть раньше его навестил, как известно, Кассиди, владелец яхты "Атина". Не естественно ли, что епископ Меллори и Дженис Ситон ожидали появления Джулии с Ренволдом Браунли на борту "Атины"? Епископ был действительно достаточно сообразителен, чтобы не сомневаться, что авантюристы убьют Дженис, если только им предоставится возможность это сделать. Именно поэтому Джулия настаивала, чтобы Ренволд Браунли приехал непременно один. Она Должна была встретить его в таком месте, откуда им будет близко дойти до "Атины", но все же достаточно удаленном от места укрытия девушки. И таком, чтобы их враги не смогли Догадаться, где она прячется, если Ренволд Браунли случайно проговорится, куда он едет. Теперь обрати внимание на странное хитросплетение событий, которые так перемешались, что совсем не просто добраться до истины. Решившись Убить Браунли, Стелла Кенвуд начала самостоятельно действовать. Она уверяет, что ее дочь об этом ничего не знала, потому что ей не хотелось вмешивать девушку в такое страшное преступление. С ее стороны это было материнской жертвой. Филипп Браунли разговаривал со своим дедом перед тем, как тот отправился в гавань. Ренволд Браунли рассказал Филиппу в общих чертах о содержании записки и сказал, что он едет в гавань для встречи с Джулией Брэннер на борту какой-то яхты. Филипп Браунли не понял его достаточно ясно, но слова "берег" и "яхта" навели его на мысль о яхте его деда, стоящей на причале неподалеку от яхт-клуба. Филипп совершенно искренне сообщил лже-Дженис, что Ренволд отправился на встречу с Джулией на свою яхту. И девушка позвонила по телефону Виктору Стоктону, который, очевидно, немедленно принял все меры для того, чтобы убить Ренволда Браунли и чтобы обеспечить Дженис стопроцентное алиби. Ведь она была бы в первую очередь заподозрена в убийстве Ренволда Браунли.
- Но для чего Стоктон заблаговременно беспокоится об алиби?
Мейсон помолчал, выжидательно глядя в лицо Деллы, которая, чуть ахнув, пробормотала:
- Потому что он наперед знает, что таковое ему потребуется.
- Совершенно верно. Иными словами, в ту самую минуту, когда Виктор Стоктон принял столь хитроумные меры для обеспечения Дженис алиби, он уже знал, что это алиби будет ей нужно. А это доказывает, что он знал, что Ренволд Браунли будет убит. А ведь ему ничего не было известно о намерениях Стеллы Кенвуд, ибо та не хотела, чтобы ее дочь хотя бы косвенно оказалась замешанной в этом деле. Ты понимаешь ход моих мыслей? Да, Стоктон разработал собственный великолепный план убийства Браунли. Дженис должна была приехать к нему домой, куда были поспешно "согнаны" гости, дабы те смогли позднее засвидетельствовать присутствие девушки на вечеринке. Свою машину она должна была оставить в четырех кварталах от его дома. Очень может быть, что она и не знала, что задумал Стоктон! Сообщник Стоктона мог позднее взять машину Дженис, поехать на ней в гавань и затаиться в ожидании Ренволда. Ренволд узнал бы машину Дженис. Он ей всецело доверял и не заподозрил бы ничего плохого и без колебаний подошел бы к желтому "кадиллаку". Убить хотели не только его, но и Джулию Брэннер. Полагаю, ты догадалась, что в машину Дженис сел Питер Сэкс, как только она из нее вышла. Он помчался к яхте Браунли с четким указанием разделаться с Ренволдом и с Джулией. Стоктон получил информацию от Дженис, а та - от Филиппа, который твердо решил, что его дед поехал к себе на яхту, а не куда-то в другое место. И это внесло путаницу в их планы. В момент убийства Джулия Брэннер ждет на берегу, когда Ренволд Браунли медленно объедет вокруг нескольких кварталов, чтобы убедиться, что за ним нет слежки. Там же находится Стелла, первой прибывшая на место встречи с твердым намерением убить Браунли. Ну и, наконец, Питер Сэкс сидит в "кадиллаке" перед яхтой Ренволда Браунли. Что касается епископа Меллори и Дженис, то они ожидали Джулию и Браунли на борту яхты "Атина", которая стояла на якоре в акватории яхт-клуба. Звуки выстрелов Стеллы ясно расслышали и Сэкс, и епископ. Оба сообразили, что означают эти выстрелы. Гарри Каултер вел машину, шум мотора и стук дождя по крыше не позволили ему расслышать выстрелы. У епископа не было машины. Поэтому он просто побежал к месту стрельбы. Сэкс поехал на "кадиллаке". Естественно, он прибыл первым. Увидев, что произошло, и, возможно, успев проверить состояние Браунли, он установил, что тот еще жив. Он пересел в машину Браунли, включил мотор, подогнал ее к ближайшему пирсу, оставил ее на небольшой скорости и открыл ручной дроссель. После этого бегом вернулся в "кадиллак" Дженис и уже собрался ускользнуть на нем, как увидел бегущего навстречу епископа. Сэкс узнал Меллори, направил на него машину и наехал на него. Не сомневаясь, что убил его. Ему не хотелось, чтобы епископа нашли в этом месте, поэтому он погрузил его в "кадиллак", отвез на окраину Лос-Анджелеса и бросил на дороге, предварительно вытащив документы, чтобы Меллори не сразу смогли опознать.
Рассказ Мейсона прервал отдаленный стук Пола Дрейка в дверь из коридора.
- Ол-райт, Делла, - сказал адвокат, - давай узнаем, что обнаружил Пол.
Делла пошла к двери, но на полдороге обернулась, чтобы спросить:
- Но все же почему Джулия Брэннер так упорно отказывалась говорить и почему Дженис Ситон...
- Потому что Джулия Брэннер была уверена, что молчание епископа и Дженис объясняется какими-то крайне важными причинами. Она бы ничего и не сказала до тех пор, пока не выяснила бы, каково их положение. Епископ Меллори отвез Дженис Ситон на борт яхты и не велел с нее сходить до тех пор, пока она не получит от него указаний. Возможно, Девушка предполагала, что пока не удалось уговорить Ренволда Браунли приехать на эту встречу. Если только я не утратил способность соображать, она даже ничего не знает об убийстве Ренволда Браунли.
Делла Стрит открыла дверь.
Очень возбужденный Дрейк буквально влетел в кабинет, крича с порога:
- Вы никогда не догадаетесь, что мы обнаружили на борту этой яхты, Перри. Ни за какие деньги. Мы нашли там...
Его прервала Делла Стрит:
- ...нашли Дженис Ситон, все еще ожидающую возвращения епископа Меллори. Она даже не знала, что Ренволд Браунли был убит.
Дрейк уставился на нее с открытым от удивления ртом:
- Черт побери, откуда ты знаешь?
Делла Стрит незаметно подмигнула Мейсону.
- Элементарно, мой дорогой Ватсон, элементарно. Мой женский ум привел меня к подобному выводу на основании фактов, имеющихся в данном деле.
Дрейк опустился на ближайший стул.
- Вот это да! - только и смог он пробормотать.

Глава 19

Часы как раз показывали двенадцать часов следующего дня, когда Мейсон опустил трубку на рычаг, сообщив Делле Стрит:
- Следствием установлено, что Ренволд Браунли в конечном счете утонул.
- Ну и что же теперь будет?
- Таким образом, Стеллу Кенвуд можно обвинять только в нападении с огнестрельным оружием. А вот Питер Сэкс и Виктор Стоктон вряд ли отвертятся от обвинения в преднамеренном убийстве. Вскрытие показывает, что Браунли мог бы погибнуть от потери крови, поскольку одна из пуль повредила ему артерию, если бы ему вовремя не была оказана медицинская помощь, но получилось так, что он утонул.
- Удастся ли окружному прокурору доказать существование сговора между Питером Сэксом и Виктором Стоктоном?
Мейсон усмехнулся:
- Это уже его забота. Я не прокурор и не отвечаю за его дела, но мне думается, что это не будет трудно. Стоктон выдал себя тем, что подготовил столь надуманное алиби для Дженис до того, как у него официально были основания предполагать, что Браунли будет убит.
- Полагаю, - медленно произнесла Делла Стрит, - что впредь Гамильтон Бюргер не станет так охотно соглашаться на ваш арест, как вы полагаете?
Мейсон громко рассмеялся:
- Если хочешь знать, Бюргер сегодня вечером приглашал меня в ресторан, хочет "обсудить данное дело". Помнит, по всей вероятности, что я ему тогда сказал в отношении материала в газету об излишне доверчивом прокуроре. Теперь, когда епископ Меллори пришел в сознание и будет жив, у Бюргера в руках великолепный материал. Я сегодня ездил утром в больницу навестить епископа. Меллори заметил желтый "кадиллак" вовремя и посторонился, но водитель специально направил машину на него. Больше, конечно, он ничего не запомнил, но со свежей вмятиной на левом крыле и с кровяными пятнами на заднем сиденье у Бюргера превосходные косвенные обстоятельства. Ну и помимо всего эти люди трусы. Они набрасываются друг на друга, сваливают один на другого всю вину, когда дело доходит до разоблачения. Если же окружной прокурор сумеет внушить Сэксу, что Стоктон нарочно подставил его под удар, чтобы самому выйти сухим из воды, Сэкс из кожи вылезет вон, чтобы доказать, что он был всего лишь исполнителем, а руководил-то всем Стоктон.
- Все прекрасно сходится, шеф, - медленно произнесла Делла Стрит, - но одна вещь все еще продолжает меня удивлять. Если Меллори настоящий епископ, а не подставное лицо, откуда это заикание?
Мейсон усмехнулся.
- Я и сам все время об этом думал, поэтому не постеснялся спросить об этом у Меллори сегодня утром. Он мне объяснил, как это получилось. Мальчиком он страдал от сильного заикания. Он стал лечиться и полностью изжил эту привычку, но каждый раз, когда он сильно волнуется, заикание к нему возвращается. Как только он увидел на судне Дженис Браунли и понял, что она самозванка, он безумно расстроился, не зная, как поступить. Данное им в свое время слово сохранить тайну мешало ему разоблачить важное преступление. Он все еще не оправился от этого потрясения, когда явился ко мне в офис.
Джексон, клерк Мейсона, отворил дверь из внешнего бюро. Делла Стрит посмотрела на него и спросила со смехом:
- Великий Боже, чем вы так шокированы, Джексон? Тот отвечал дрожащим голосом:
- Женщина спросила меня, не буду ли я возражать, если она закурит. Я кивнул, протянул ей портсигар, она поблагодарила и сказала, что у нее имеется собственное курево.
И вытащила толстенную черную сигару, отрезала кончик и закурила!
- Женщина - сигару? - воскликнула Делла Стрит. Джексон кивнул.
- Сколько ей лет? - с любопытством спросил Мейсон.
- Около семидесяти, она прочно уселась во внешнем помещении нашего бюро, хладнокровно заявив, что она будет сидеть там до тех пор, пока ее не примет мистер Мейсон. И, судя по ее виду, она способна сделать именно тo, что грозится. Сидит и пускает струйки дыма из своей огромной сигары. Знаете, это как-то деморализует.
- Она не говорила, по какому вопросу желает со мной проконсультироваться? - поинтересовался Мейсон.
- Она смотрит на меня так, - возмущенно заявил Джексон, - как будто я какое-то ничтожество.
- Но все же она сказала вам или нет, чего ради она желает меня видеть? - нетерпеливо спросил Мейсон.
- Говорит, что в отношении девушки, увлекающейся азартными играми. Больше она мне ничего не сообщила.
Мейсон кивнул и хмыкнул.
- Давайте-ка посмотрим на нее, Джексон! Во всяком случае, это надо сделать хотя бы для того, чтобы восстановить спокойствие во внешнем бюро.
- Да, сэр, - с достоинством ответил Джексон.
Он повернулся и пошел назад в приемную с видом чистюли, который волей обстоятельств вынужден приблизиться к чему-то очень грязному и противному.
Мейсон и Делла Стрит прыснули от смеха. Они все еще смеялись, когда Джексон вновь отворил двери, пропуская перед собой седовласую женщину с холодными серыми глазами.
Эта женщина вынула изо рта черную сигару, чтобы произнести:
- Закройте за собой поплотнее входную дверь, молодой человек, когда выйдете отсюда.
Серые глаза с холодноватым юмором воззрились на Перри Мейсона и его привлекательную секретаршу.
- Продолжайте, вам надо высмеяться. Я с удовольствием к вам присоединюсь, но сначала мне необходимо поговорить с вами о крайне важном деле, мистер Мейсон. Я очень люблю сигары и терпеть не могу чванливых молодых клерков, которые считают себя кладезем ума!

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Перри Мейсон внимательно посмотрел на фигуру, в нерешительности замершую на пороге его кабинета.
  • Глава 2 (Страница 1)
    Пол Дрейк боком скользнул в большое мягкое кресло, перекинув ноги через подлокотник, и уставился на Перри Мейсона своими слегка выпученными глазами.
  • Глава 3 (Страница 2)
    В пять часов вечера все эскалаторы метрополитена были запружены толпой людей, закончивших работу и спешащих домой.
  • Глава 4 (Страница 3)
    Перри Мейсон был в прекрасном настроении, когда заказывал коктейли и обед.
    • *** (Страница 3)
      Они отправились в машине Дрейка к многоквартирному дому на Вест-Адамс.
  • Глава 5 (Страница 4)
    Джулия Брэннер разглядывала Мейсона рыжевато-карими глазами, которые очень подходили к цвету ее медных волос.
  • Глава 6 (Страница 5)
    Полуночный дождь, струящийся с темного неба и усиливаемый порывами южного ветра, обмыл листву на кустах, окружающих резиденцию Ренволда К.
  • Глава 7 (Страница 6)
    Дождь продолжал лить, с упрямой настойчивостью стуча в окна квартиры Перри Мейсона, когда он проснулся от тревожного звонка телефона.
  • Глава 8 (Страница 6)
    Первые слабые лучи утреннего солнца превратили улицы в сказочные, заполненные дождем каньоны.
    • *** (Страница 7)
      - Если она с вами что-то передала для меня, - сказала Стелла Кенвуд, стараясь справиться с волнением, - вы можете мне это сообщить, думаю, нет никакой необходимости продолжать задавать вопросы.
  • Глава 9 (Страница 7)
    На следующий день ранним утром Делла Стрит была уже в офисе, когда приехал Перри Мейсон.
  • Глава 10 (Страница 8)
    Мейсон в ожидании стоял перед зданием отеля и с хмурым видом посматривал на свои ручные часы.
  • Глава 11 (Страница 9)
    Мейсон вложил двадцатидолларовую купюру в ладонь телефонистки, сидевшей на коммутаторе в отеле "Санта-дель-Риос".
  • Глава 12 (Страница 11)
    Мейсон с озабоченным видом сидел в комнате для посетителей и рассматривал сквозь металлическую сетку Джулию Брэннер, сидевшую прямо против него.
  • Глава 13 (Страница 11)
    Гамильтон Бюргер, окружной прокурор, всем своим видом напоминал огромного, неповоротливого медведя.
  • Глава 14 (Страница 11)
    Судья Нокс кивнул Джорджу Шумейкеру, одному из наиболее искусных в проведении судебных заседаний помощников окружного прокурора.
    • *** (Страница 12)
      - Нет.
  • Глава 15 (Страница 13)
    Шумейкер вызывал свидетелей на возвышение в быстрой последовательности, вероятно считая, что выиграл дело.
  • Глава 16 (Страница 13)
    Делла Стрит сжала пальчиками правую руку, крепко державшую руль, и сказала: - Шеф, неужели я ничего не могу сделать для вас?
    • *** (Страница 13)
      Он замер за рулем, поток машин скользил мимо.
  • Глава 17 (Страница 14)
    Стрелка спидометра на машине Мейсона застыла около цифры семьдесят миль в час.
    • *** (Страница 14)
      Делла Стрит вышла из будки телефона-автомата с целым списком имен.
  • Глава 18 (Страница 15)
    Мейсон сидел во вращающемся кресле, откинувшись на спинку и положив ноги на крышку своего письменного стола.
  • Глава 19 (Страница 15)
    Часы как раз показывали двенадцать часов следующего дня, когда Мейсон опустил трубку на рычаг, сообщив Делле Стрит: - Следствием установлено, что Ренволд Браунли в конечном счете утонул.


Эрл Гарднер

Дело заикающегося епископа

Цикл: "Перри Мейсон"

Перевод с английского П.В. Рубцова.

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin