Эрл Гарднер - Дело туфельки магазинной воровки

1 Эрл Гарднер

Глава 1

Как только первые крупные капли дождя ударили по тротуару, Перри Мейсон подхватил под локоть Деллу Стрит и сказал:
- Можем укрыться в универсальном магазине - если поспешим.
Она кивнула, подобрала юбку левой рукой и побежала, отталкиваясь носками, легко и непринужденно, коленки так и мелькали. Длинноногий Перри Мейсон бежал в своем обычном темпе, не приноравливаясь к ней.
Предвестники ливня настигли их в переулке, где не было укрытия, а пока Делла и Мейсон добежали до угла, с карнизов крыш уже ручьями стекала вода. Теперь от портика универсального магазина их отделяло ярдов двадцать. Они сделали последний рывок; дождь яростно бил по тротуару, казалось, жидкие пули рикошетом отскакивают от асфальта, взрываясь фонтанчиками воды.
Мейсон провел Деллу через вращающуюся дверь.
- Проходи, - сказал он, - дождь еще на добрых полчаса, а здесь, наверху, есть ресторан. Выпьем чаю и побеседуем.
Делла искоса глянула на него оценивающим взглядом, затенив длинными ресницами смеющиеся глаза.
- Вот уж никогда не думала, что затащу вас в ресторан, шеф.
Мейсон посмотрел на капли, стекающие с полей его соломенной шляпы.
- Это судьба, Делла, - сказал он с улыбкой. - Но запомни: я вовсе не собираюсь галантно сопровождать тебя по магазину. Заходим в лифт и сразу поднимаемся на последний этаж. Я и глазом не моргну, когда лифтер объявит: "Второй этаж - дамское белье, меховые манто. Третий этаж - бриллианты, жемчужные бусы, золотые серьги. Четвертый этаж - часы, кулоны..."
- Ну а как насчет пятого этажа? - перебила его Делла. - Цветы, конфеты, книги. Там-то уж можно выйти. Дали бы своей секретарше шанс.
- И не надейся, - заявил Мейсон. - Сразу поднимаемся на шестой - чай, печенье, ветчина, пироги.
Они вошли в переполненный лифт. Кабина поползла вверх, останавливаясь на каждом этаже, и девушка-лифтер усталым, монотонным голосом называла отделы.
- Мы позабыли про отдел игрушек на пятом, - напомнила Делла Стрит.
Мейсон задумчиво прищурился:
- Когда-нибудь я выиграю большое дело и куплю детскую железную дорогу - со станциями, туннелями, блок-сигналами, обходными путями. Я проложу железную дорогу из своей конторы прямо в юридическую библиотеку и...
Делла захихикала.
- В чем дело? - осведомился он.
- Я представила себе Джексона из юридической библиотеки, - сказала она. - Как он, насупив брови, сосредоточенно изучает какой-нибудь правовой вопрос, и вдруг дверь распахивается, въезжает ваш электропоезд - и прямехонько к нему.
Мейсон, посмеиваясь, проводил Деллу к столику, посмотрел на сплошную сетку дождя за окном.
- Джексон вряд ли оценил бы юмор ситуации, - усомнился он. - Даже не верится, что почтенный юрист когда-то был мальчишкой.
- Может, и был, в другом воплощении, - отважилась возразить Делла. Она взяла меню. - Ну что ж, мистер Мейсон, раз уж вы решили угостить меня, я намерена плотно пообедать.
- А я-то полагал, что ты на диете, - притворно ужаснулся Мейсон.
- Так и есть, - подтвердила она. - Набрала сто двенадцать фунтов, надо вернуться к своим ста девяти.
- Тогда - пшеничный сухарик и чай без сахара, - предложил Мейсон.
- Это вечером, - улыбнулась Делла. - Секретарши не упускают свой шанс. Сейчас я бы заказала томатный суп, салат из авокадо и грейпфрутов, филе, артишоки, картофельную соломку, пудинг с изюмом и ликерной подливкой.
Мейсон поднял руки.
- Плакал мой гонорар за последнее дело об убийстве. Мне - тоненький ломтик поджаренного хлеба и стаканчик воды. - Мейсон глянул на официантку, переминавшуюся с ноги на ногу, и решительно сказал:
- Два томатных супа, два салата из авокадо и грейпфрутов, два филе, не сильно зажаренных, два пудинга с изюмом и ликерной подливкой.
- Шеф! - воскликнула Делла. - Я же пошутила!
- Никогда не шутите во время обеда, - строго наказал Мейсон.
- Но мне всего не съесть!
- Это справедливое наказание. Впредь неповадно будет лгать шефу, - заключил Мейсон и, обернувшись к официантке, приказал:
- Действуйте, несите все по порядку. Не обращайте внимания на протесты.
Официантка улыбнулась и ушла.
- Ну, теперь, полагаю, мне придется на неделю сесть на хлеб и воду, чтоб не растолстеть... Шеф, а вы любите наблюдать за людьми?
Мейсон кивнул. Его проницательный взгляд скользил от столика к столику, мгновенно оценивая сидевших за ними посетителей.
- Скажите, шеф, - начала Делла, - вот вы наблюдали человеческую природу без прикрас. Вы видели людей потрясенных, взбудораженных, отбросивших лицемерие и притворство повседневной жизни... Не стали вы в результате ужасным циником?
- Напротив, - ответил Мейсон. - У каждого человека есть свои сильные и слабые стороны. Истинный философ видит людей такими, какие они есть, и никогда не разочаровывается, потому что не ждет от них слишком многого. Циник - тот, кто подходит к людям со своей надуманной схемой и огорчается, если люди в нее не вписываются. Большинство мелких мошенников просто пытаются найти свое место в нашей действительности. Если отбросить все наносное - на людей можно положиться. Порой ближний, обманувший вас на фунт сахара, рискует жизнью, чтоб спасти вас, когда вы тонете. Делла задумалась.
- И все же люди разные. Вот обратите внимание на ту агрессивную женщину слева - совсем запугала бедную официантку - и сравните ее вон с той седой женщиной у окна - у нее добрый материнский взгляд. Она такая спокойная, домашняя, такая...
- А вот она-то - магазинная воровка, Делла, - сказал Мейсон.
- Да что вы говорите! - воскликнула Делла.
- А человек, стоящий возле кассира, который хочет получить деньги по чеку, - сыщик, он шел за ней по пятам.
- Но откуда вы знаете, что она магазинная воровка, шеф?
- А ты посмотри, как напряженно она прижимает к боку левую руку. Она что-то прячет под длинным твидовым пальто. Я узнал сыщика из магазина. Как-то в суде он выступал свидетелем по делу... Видишь, как она настороженно обернулась? Похоже, знает, что за ней следят.
- Как вы думаете, она сядет за столик и закажет что-нибудь?
Делла смотрела на нее во все глаза.
- Вряд ли. У нее там много чего припрятано под пальто. Есть ей будет несподручно, разве что... Ага, она направилась в туалетную комнату.
- Ну и что?
- Если она заметила, что за ней следят, она, вероятно, выбросит наворованное в туалете. А сыщик, гляди, подходит к цветной девушке-уборщице. Они постараются все тихо уладить.
- Вот уж никогда бы не подумала, что такая женщина - воровка, - не унималась Делла. - Благородная седина, высокий лоб, спокойный, открытый, прямой взгляд, мягко очерченный рот... нет, это невозможно.
- По своему опыту знаю: если у человека с честным лицом наворованное при себе, честное лицо - только маска, о которой заботятся не меньше, чем об ассортименте товаров в магазине, - задумчиво произнес Мейсон.
Официантка тем временем принесла им горячий ароматный суп. Уборщица появилась в дверях туалета и сделала знак сыщику. Мгновение спустя вышла седая женщина и направилась прямо к соседнему столику, накрытому на двоих. Хлеб, масло, стаканы для воды, ножи, вилки - все было на месте. Женщина спокойно села.
- Так вот вы где, тетушка Сара. А я вас потеряла, - послышалось справа от Мейсона.
Мейсон обернулся и увидел высокую молодую женщину, решительно направлявшуюся к соседнему столику. Он успел отметить серые глаза с поволокой, адвокатский опыт подсказал ему, что в голосе девушки прозвучали нотки страха.
Пожилая дама, напротив, отвечала спокойно и уверенно:
- Мы разминулись с тобой в толпе, Джинни, вот я и решила: поднимусь-ка я сюда и выпью чашку чая. С годами я хорошо усвоила: не надо беспокоиться попусту. К тому ж я знала, что ты и сама о себе позаботишься, возьмешь такси и поедешь домой.
- Но я беспокоилась о вас, - сказала девушка, усаживаясь, и добавила с нервным смешком, выдававшим настороженность:
- Я не была уверена, что с вами все в порядке, тетушка Сара.
- У меня всегда все в порядке, Джинни. Никогда за меня не волнуйся. Помни: что бы ни случилось, я не пропаду...
К их столику подошел сыщик и загородил седую даму.
- Очень сожалею, мадам, - сказал он, - но я вынужден просить вас проследовать за мной в контору.
Мейсон услышал, как девушка вскрикнула от ужаса, но голос ее собеседницы был невозмутимо спокоен.
- У меня нет ни малейшего желания сопровождать вас в контору, молодой человек. Я собираюсь заказать ленч. Если кто-то из администрации хочет видеть меня, пусть приходит сюда.
- Я пытаюсь избежать сцены, - заявил сыщик с достоинством.
Мейсон отставил свой суп и с нескрываемым интересом наблюдал за происходящим. Сыщик встал за спиной женщины. Она безмятежно отломила кусочек хлеба, намазала его маслом, неспешно обернулась и бросила через плечо:
- Не делайте мне одолжения, молодой человек, устраивайте сцену. Почему бы и нет?
- Вы осложняете обстановку, - заметил тот.
- Разумеется, - хмыкнула она.
- Тетушка Сара! - взмолилась девушка. - Как вы полагаете...
- Я полагаю, что и шагу не сделаю, пока не закончу ленч, - перебила ее тетушка. - Говорят, здесь очень хорошо готовят томатный суп. Пожалуй, надо попробовать и...
- Извините, - вмешался сыщик, - но если вы немедленно не пойдете со мной, мадам, я буду вынужден произвести арест публично.
- Арест? - изумилась она, задержав в руке намазанный маслом кусочек хлеба. - О чем вы говорите?
- Вы арестованы за воровство в магазине, - заявил сыщик.
Женщина поднесла хлеб ко рту, спокойно прожевала его и задумчиво кивнула, будто обдумывала, как может повернуться дело.
- Ну до чего же забавно, - сказала он, подняв стакан. Раздраженный сыщик повысил голос, и его слова отчетливо услышали все, кто сидел по соседству.
- Я следовал за вами и видел, как вы прятали вещи под пальто.
Едва женщина сделала движение, чтобы распахнуть пальто, сыщик быстро добавил:
- Я, конечно, знаю, что сейчас у вас их нет. Вы их оставили в туалетной комнате.
Сыщик обернулся и кивнул уборщице, и та скрылась за портьерой.
- Не припомню, - сказала задумчиво женщина, словно перебирая в памяти события прошлого, - не припомню, чтоб меня когда-либо арестовывали за воровство в магазине... Нет, я абсолютно уверена, что такого не было.
- Тетушка! - воскликнула девушка. - Он не шутит, он говорит всерьез... Он...
Из туалетной комнаты вышла уборщица с целой охапкой вещей. Через руку у нее свисали шелковые чулки, женское белье, шелковая блузка, шарф, пижама.
Девушка открыла кошелек и достала чековую книжку.
- Моя тетушка очень эксцентрична, - пояснила она скороговоркой. - Порой она делает покупки весьма необычно. Боюсь, всему виной ее рассеянность. Будьте любезны, назовите мне общую сумму и заверните покупки...
- Ничего подобного я не сделаю, - прервал ее сыщик. - Вам не удастся выкрутиться таким образом, и вы это прекрасно понимаете. Это старый фокус, к нему прибегают все жулики. Как только вас поймают с поличным, все вы становитесь "покупателями". У нас на этот случай есть другое слово - "вор!".
На их столик глазели посетители, привлеченные необычной сценой. Девушка вспыхнула от унижения. Но ее седую спутницу, казалось, занимало только меню.
- Пожалуй, я закажу куриные крокеты, - сказала она.
- Мадам, - повысил голос сыщик, положив руку ей на плечо. - Вы арестованы!
- Вероятно, молодой человек, - сказала она, глядя на него поверх очков, - вы служите в этом магазине?
- Да. Я сыщик при магазине, и я облечен правом...
- Тогда, раз вы здесь служите, будьте добры позвать официантку. В конце концов, я намерена заказать ленч, а не обед.
Сыщик сжал ладонью ее плечо.
- Вы арестованы, - повторил он. - Вы сами пройдете в контору или мне придется тащить вас?
- Тетушка, прошу вас, не возражайте, - умоляла ее девушка. - Мы как-нибудь уладим это дело, мы...
- У меня нет ни малейшего желания идти за ним. Сыщик с трудом сдержался.
Мейсон поднялся, с шумом отставив стул, глянул сверху вниз на коренастого сыщика. Потом, с размаху хлопнув его по плечу, сказал:
- Обождите минутку.
Сыщик обернулся, багровея от гнева.
- Может быть; вы и сыщик, - сказал ему Мейсон, - но вы плохо знаете закон. Во-первых, арест так не производят; во-вторых, у вас явно нет ордера на арест, и никакого преступления в вашем присутствии не совершалось. В-третьих, вы не имеете права обвинить человека в воровстве, пока он не вынес товар за пределы магазина. Любой может взять товар и носить его по всему магазину, а вы и пальцем его тронуть не смеете, пока он не вышел за дверь.
- Кто вы, черт побери, такой? - возмутился сыщик. - Сообщник?
- Я адвокат. Меня зовут Перри Мейсон, если вам что-нибудь говорит мое имя.
По выражению лица сыщика было видно, что это имя говорит ему о многом.
- Более того, - продолжал Мейсон, - по вашей вине магазину вполне можно предъявить иск о возмещении ущерба. Попробуйте только применить силу к этой женщине, и вы, возможно, чему-нибудь научитесь на собственном горьком опыте.
Девушка снова протянула чековую книжку.
- Я охотно оплачу все, что взяла моя тетя. Сыщик растерялся. В глазах у него затаилась злоба.
- Пожалуй, я вас обеих сведу вниз, в контору, - заявил он.
- Посмейте хоть пальцем тронуть эту женщину, и я посоветую ей предъявить магазину иск на двадцать тысяч долларов за причиненный моральный ущерб. А тронете меня, милый толстячок, я сломаю вам шею!
В зал торопливо вошел взволнованный помощник управляющего.
- Что здесь происходит, Хоукинс? - спросил он.
- Поймал эту гангстершу с поличным, - ответил тот. - Воровала вещи. Я ходил за ней с полчаса. Гляньте, какую кипу припрятала под пальто. А потом, наверное, почуяла, что на крючке, и скинула наворованное в туалетной комнате.
- Сразу видно, что ваш сыщик - новичок в подобных играх, - сказал Мейсон.
- А вы, черт возьми, кто такой? - вскинулся администратор.
Мейсон вручил ему свою визитную карточку. Администратор взглянул на карточку, и голова у него дернулась, как у марионетки.
- Спуститесь в контору, Хоукинс, - приказал он, - вы, к сожалению, ошиблись.
- Говорю вам, никакой ошибки тут нет, - настаивал Хоукинс, - я шел за ней по пятам...
- Я сказал: спуститесь в контору.
Девушка снова показала открытую чековую книжку.
- Я неоднократно пыталась убедить этого человека, что моя тетушка просто делала покупки. Будьте добры, назовите мне общую сумму, и я охотно подпишу чек.
Администратор посмотрел на невозмутимую пожилую даму, на ее молодую спутницу, потом на безупречно вежливого адвоката. Он глубоко вздохнул, смирившись с поражением, и, откланиваясь, спросил:
- Я прикажу завернуть покупки. Доставить их вам, мадам, или вы их сами заберете?
- Заверните и принесите их сюда, - распорядилась седая дама, - и, коли вы управляющий, будьте любезны, пригласите сюда официантку, путь проявит к нам немного внимания... А, вот и вы, дорогая. Пожалуй, мы закажем два томатных супа, и я бы предпочла куриные крокеты. А что тебе заказать, Джинни?
Щеки молодой спутницы еще пылали, она покачала головой:
- Я ничего не хочу, тетя Сара.
- Ерунда, Джинни! Нельзя расстраиваться из-за мелочей. Тот человек явно ошибся. Он же признал свою вину. - Она глянула на Перри Мейсона:
- Молодой человек, я в некотором роде обязана вам. Если не возражаете, я бы хотела иметь у себя вашу визитную карточку.
Мейсон улыбнулся, обменялся взглядом с Деллой и протянул пожилой даме свою визитную карточку.
- А не соблаговолите ли вы пересесть к нам за столик, - предложил он. - Мы здесь разместимся и вчетвером. К тому же, - добавил он, понизив голос, обращаясь к Джинни, - на вас будут меньше обращать вынимания.
- С радостью принимаем ваше предложение, - сказала седая дама, отодвинув стул. - Разрешите представиться. Я - миссис Сара Брил, а это моя племянница - мисс Вирджиния Трент. Вы - Перри Мейсон, адвокат. Я читала о вас, мистер Мейсон. Очень рада с вами познакомиться.
- Мисс Делла Стрит, моя секретарша, - представил Мейсон свою спутницу.
Делла протянула руку:
- Очень приятно с вами познакомиться. Мейсон усадил дам, будто не замечая устремленных на них любопытных взглядов посетителей.
- Доедайте свой суп, - сказала миссис Брил, - а то остынет. Мы вас догоним.
- Мне ничего не хочется, - повторила Вирджиния Трент.
- Чепуха, Джинни, поешь и успокойся.
- Настоятельно рекомендую, - поддержал ее Мейсон. - Томатный суп просто восхитителен. Отведайте его, и сразу позабудете... про дождь.
Вирджиния посмотрела на суп Мейсона и, встретив доброжелательный взгляд Деллы, сказала нерешительно:
- Если у тебя неприятности, лучше не притрагиваться к еде.
- Тогда позабудь про неприятности, - посоветовала тетушка.
- Еще два томатных супа, пожалуйста, - заказал Мейсон. - И несите их сразу. Кажется, вы хотели заказать порцию куриных крокетов...
- Две порции, - уточнила миссис Брил. - Джинни любит куриные крокеты. И две чашки чая с лимоном, дорогая. Заварите покрепче.
Удовлетворенно вздохнув, миссис Брил уселась поудобнее.
- Мне здесь нравится, - заявился она. - Тут прекрасно готовят. И обслуживание до сих пор было хорошее. Сегодня у меня впервые причина жаловаться.
Мейсон перевел взгляд на Деллу Стрит, и смешинки заплясали в его глазах, потом обратился к миссис Брил:
- Очень жаль, что они так огорчили вас.
- О, я ничуть не огорчена, - небрежно бросила миссис Брил. - А вот моя племянница, к сожалению, придает большое значение тому, что подумают люди. Слишком большое. Лично я к этому совершенно равнодушна. У меня своя жизнь, и я устраиваю ее как хочу... А, вот и служащий с покупками. Молодой человек, положите пакет сюда, на стул.
- Какая там общая сумма? - спросила Вирджиния.
- Тридцать семь долларов восемьдесят три цента, включая пошлину, - с достоинством ответил помощник управляющего.
Вирджиния выписала чек. Пока он производила расчет на корешке квитанции, Мейсон, побуждаемый любопытством, которое сильнее условностей, быстро взглянул на цифры. Выходило, что после оплаты чека на счете у нее остается двадцать два доллара и пятнадцать центов.
Вирджиния Трент протянула чек администратору.
- Я прошу вас спуститься в контору и заполнить кредитную карточку, - предложил он.
- В этом нет нужды, - вмешалась в разговор миссис Брил. - Ленч займет у нас еще полчаса, вы нас здесь и найдете. А тем временем пошлите кого-нибудь в банк, он в квартале отсюда, пусть получит по чеку наличные... Надеюсь, вы хорошо упаковали вещи, молодой человек, на улице дождь.
- Полагаю, вы останетесь довольны, - учтиво произнес администратор и посмотрел на Перри Мейсона:
- Я вижу, вы консолидировались, мистер Мейсон. Позвольте спросить, нет ли у вас намерения предъявить магазину иск?
Миссис Брил опередила Мейсона.
- Нет, - произнесла она с великодушным видом. - Что было, то прошло, не будем вспоминать. Хотя вы были ужасно грубы... А вот мне и суп несут. Будьте добры, отойдите в сторонку, чтобы официантка могла меня обслужить... Благодарю вас.
Администратор вежливо поклонился. Но в глазах у него затаилась насмешка.
- Если какая-нибудь из этих вещей чем-то не удовлетворит вас, миссис Брил, - сказал он, - мы будем рады обменять ее. Допускаю, что вы делали покупки в некоторой спешке и взяли не свой размер...
- О, с этим все в порядке, - прервала его миссис Брил. - Я очень внимательно подбирала нужные мне размеры. Я уже не молода, но отнюдь не рассеянна, а потому абсолютно уверена в том, что сделала хорошие покупки. Я выбирала самые лучшие образцы.
Администратор еще раз поклонился и ушел. Вытянув шеи, посетители смотрели, как он идет через зал, потом головы сблизились, и послышался свистящий шепот.
Миссис Брил, казалось, позабыла, что вызвала всеобщий интерес. Отведав супа, она облизнула губы и сказала своей племяннице:
- Дорогая, ты только попробуй, сама убедишься, какая это прелесть. Я ж говорила, что они здесь чудно готовят.
Вирджиния Трент не проявила восторга по поводу пищи, но миссис Брил с наслаждением осваивала меню. Никто за столом не упоминал о случившемся. Одна сторона не проявляла готовности дать объяснения, а другая в лице Мейсона их и не требовала. Он целиком вошел в роль хлебосольного хозяина, а Делла Стрит, научившаяся за годы совместной работы потакать его настроениям, умело подыгрывала ему.
Постепенно некоторая напряженность, царившая за столиком, исчезла. Изумительная выдержка миссис Брил, безукоризненная учтивость Мейсона и сочувственное понимание Деллы Стрит помогли Вирджинии Трент расслабиться и позабыть про откровенный интерес, который проявляли к ним любопытные посетители за соседними столиками.
Мейсон неторопливо потягивал кофе, явно не желая заканчивать встречу. Наконец он подозвал официантку, объяснив своим гостьям, что деловая встреча в час тридцать вынуждает его откланяться.
Прощаясь, Вирджиния Трент снова смутилась, вспомнив необычные обстоятельства, предшествовавшие знакомству, тетушка же напротив не выказала ни малейшего смущения.
На улице, где среди туч уже проглядывало голубое небо, Мейсон, повернувшись к Делле Стрит, сказал:
- Вот это был ленч!
- Кто они, шеф?
- Понятия не имею, - признался Мейсон. - Потому-то я и получил большое удовольствие.
- Как вы думаете, она профессиональная воровка?
- Пожалуй, нет. Смущение девушки было так естественно.
- Тогда почему она это сделала? Я имею в виду тетю?
- Ума не приложу, Делла. Про нее не скажешь - преступный тип. Есть у нее что-то в прошлом, настраивающее на философский лад... Обозначим это как стремление к приключениям, риску. Отдельно взятую главу книги невозможно понять, если не знаешь, что случилось раньше, но тем не менее тебе интересно. Порой возьмешь журнал, публикующий роман с продолжением, заинтересуешься публикацией, читаешь о людях, чьи поступки кажутся бессмысленными, потому что не знаешь, что происходило, а герои тебе все равно интересны. Так и в случае с этой женщиной: нам неизвестно ее прошлое, мы не знаем, чего от нее ждать в будущем.
Недавно ты спрашивала, стал ли я циником, узнав людей поглубже, и я ответил - нет, - продолжал Мейсон. - Глубокое знание человеческой природы плохо тем, что убивает интерес к жизни. Чем больше познаешь людей, тем они кажутся тебе скучней и однообразней. Ничего нового под луной. Встреченные тобой люди кажутся скучной процессией посредственностей, суетливо и бесцельно идущей по жизненному пути.
Но жизнь то и дело вносит разнообразие в эту скуку, подбрасывая случаи, не поддающиеся классификации. Так что давай расценим эту встречу как любопытный эпизод в нашей жизни и поставим точку.

Глава 2

Перри Мейсон ошибался, полагая, что никогда не узнает, что последовало за этим эпизодом. Он закончил деловую встречу и принялся за изучение нового дела, связанного с использованием перехваченных телеграфных сообщений в качестве доказательства.
В это время дверь отворилась и Делла Стрит доложила:
- Пришла мисс Трент, она спрашивает, можете ли вы ее принять без предварительной договоренности.
- Вирджиния? Делла кивнула.
- Она сообщила причину визита?
- Нет.
- Она одна?
- Да.
- Ладно, - сказал Мейсон, - веди ее сюда, здесь и разберемся.
Он очистил место за столом, сдвинув в сторону юридические справочники, закурил сигарету, и в это время Делла Стрит ввела в кабинет Вирджинию Трент. При первой встрече Мейсона больше занимала ее тетушка. Теперь же он внимательно вглядывался в племянницу. Она прошла к письменному столу и села в черное кожаное кресло слева. Перед ним сидела высокая, стройная девушка с твердым очертанием губ, едва тронутых помадой, большими серыми глазами и тонкими нервными руками, выдававшими натуру легкоранимую; одежда на ней была строгого покроя.
- Чем могу быть полезен? - спросил Мейсон, и по его тону можно было понять, что он уже не радушный хозяин застолья, а обремененный делами адвокат.
Вирджиния кивнула и пояснила:
- Я по поводу тети Сары.
- Слушаю вас.
- Вы видели, что произошло во время ленча. Тетя Сара меня не обманула, и я уверена, что она не обманула и вас. Она действительно украла вещи в магазине.
- Но почему она это сделала?
- Если бы я знала!
- Ей были нужны эти вещи?
- Отнюдь нет.

1 Следующая страница


Дело туфельки магазинной воровки 2

- У нее достаточно денег, чтобы купить то, что ей нужно?
- Разумеется.
Мейсон откинулся на спинку стула. В его глазах появился интерес.
- Продолжайте, - сказал он, - я слушаю. Вирджиния Трент поправила складки серой юбки.
Потом, подняв глаза, сказала:
- Мне придется начать с начала и рассказать вам всю историю. Моя тетушка, - продолжала она, - вдова. Ее муж умер много лет назад. Мой дядя Джордж Трент, брат тети Сары, - старый холостяк. Он ювелир - покупает и продает драгоценные камни, гранит их, полирует, меняет форму. У него контора и мастерская на верхнем этаже дома на Марш-стрит. У дяди постоянно работают два - четыре мастера по огранке и полировке... Скажите, мистер Мейсон, вы занимались психологией?
- Прикладной - да, - ответил адвокат, - а в теорию особенно не вдавался.
- Чтобы понять факты, надо объяснить их с точки зрения теории, - назидательно заявила Вирджиния.
Мейсон ухмыльнулся:
- А я-то полагал, чтобы понять теорию, нужно объяснить ее с точки зрения фактов... Но как бы то ни было, продолжайте. Что вы хотели сказать?
- О дяде Джордже. Его отец скончался, когда он был еще мальчишкой... Джорджу пришлось содержать семью. Он с этим прекрасно справился, но у него не было детства. Ему некогда было играть и...
- А какое это имеет отношение к вашей тете? - спросил Мейсон.
- Я как раз к этому и веду, - отвечала Вирджиния. - Я попыталась вам объяснить, что у дяди Джорджа были с детства подавлены импульсы, он подсознательно восстает против среды и потому...
- И потому - что? - спросил Мейсон, заметив, что она колеблется.
- И потому напивается.
- Так-так, продолжайте, - подбодрил он ее. - Не пытайтесь ничего приукрасить. Он напивается. Ну и что?
- Он напивается периодически, - сказала Вирджиния. - Потому-то я и решила, что это - подсознательный бунт против тривиальности окружающей обстановки, которая... - Вирджиния смолкла, увидев предостерегающе поднятую руку адвоката, и поспешно продолжила свой рассказ:
- Как правило, несколько месяцев кряду дядя Джордж ведет себя безупречно. Потом происходит какой-то срыв, и у него начинается запой. Бедный дядюшка Джордж! У него во всем своя методика, даже в запое. Как только он почувствует приближение этого периода, он тщательно убирает все ценности в сейф, шифр от которого тетушке известен. Потом он кладет в плотный конверт ключи от машины, пишет на нем свой адрес, отправляет домой по почте, а потом дает себе волю и пускается в загул - пьет, играет в карты. Дня через три, а то и через неделю, дядя Джордж является без цента в кармане, с налитыми кровью глазами, небритый, а уж об одежде и говорить нечего.
- И что же делает ваша тетушка? - поинтересовался Мейсон.
- Тетя Сара принимает все как должное. Ни слова упрека. Посылает его в турецкую баню, грязную одежду отправляет в чистку, дает ему другой костюм, а когда он окончательно протрезвеет и примет респектабельный вид, разрешает вернуться в контору.
А пока он в загуле, она открывает сейф, достает камни, которые надо обработать, и присматривает, чтобы мастера не сидели сложа руки.
- Прямо скажем, отличная организация дела, - заметил Мейсон. - Ваша тетушка и дядя прекрасно дополняют друг друга.
- Вы правы, - согласилась Вирджиния, - но вы не представляете, как это влияет на тетю Сару. Она, должно быть, испытывает колоссальное нервное напряжение. И оно еще больше оттого, что внешне никак не проявляется.
- Чушь! - заявил Мейсон. - Ваша тетушка трезво смотрит на жизнь и ничего не боится. Она знает, что к чему, и вполне собой довольна. Я бы рискнул назвать ее женщиной без нервов.
- Да, она производит такое впечатление, - сухо сказала Вирджиния, - но я уверена: начни мы искать причину этого странного комплекса магазинного воровства, обнаружится, что он - отражение какого-то расстройства в подсознании.
- Возможно, - кивнул Мейсон. - А давно она занимается воровством в магазине?
- Сегодня я впервые убедилась в этом воочию.
- И как ваша тетушка объяснила свой поступок? - В голосе Мейсона прозвучала явная заинтересованность.
- Никак - в том-то и дело. Она улизнула от меня, как только мы вышли из магазина. Понятия не имею, куда она отправилась. Боюсь, что она все еще в состоянии душевного разлада. Вероятно, ее вывело из равновесия...
- Иными словами, вы полагаете, что она снова взялась за воровство?
- Да.
- Опасаетесь, что ее арестовали, и хотите, чтобы я это выяснил. Вы ведь к этому клоните?
- Нет, не совсем так.
- Ну тогда объясните все толком, - потребовал Мейсон. - Чего вы добиваетесь?
Вирджиния смущенно подняла на него глаза, глубоко вздохнула:
- Ладно, мистер Мейсон, скажу откровенно: боюсь, что тетя Сара украла бедфордовские бриллианты.
Мейсон подался вперед:
- Расскажите мне про бедфордовские бриллианты.
- Они принадлежат миссис Бедфорд. Она отдала их дяде Джорджу в полную переделку: заказала современную оправу, узор. Требовалась и новая огранка. Впрочем, все тонкости заказа я не знаю.
- Из этого следует заключить, что дядя Джордж снова загулял? - спросил Мейсон.
- Да, он не вернулся домой в субботу. В воскресенье, конечно, почту не разносили, то тетя Сара поднялась в контору и позаботилась, чтобы в понедельник утром все было готово для работы.
- Она открыла сейф?
- Вероятно, открыла. К тому же она с утра пораньше побывала в мастерской и переговорила с мастером; они вместе спланировали работу на день. Разумеется, ключи от машины дяди Джорджа прибыли с первой утренней почтой. О том, где он бросил машину, ничего не сообщалось. Но вскоре после полудня нам позвонили из службы дорожного движения: оказалось, что машина дяди припаркована в получасе езды от дома. Ее там оставили в субботу вечером, когда ограничения на стоянку уже не соблюдаются. Воскресенье, разумеется, не в счет, но с сегодняшнего утра посыпались штрафы за нарушение правил стоянки.
- И тогда вы отправились к этому месту и забрали машину?
- Да. Мы с тетушкой поехали вместе. Собрали штрафные квитанции, а потом доставили машину в гараж. Тетя Сара хотела сделать кое-какие покупки, а мне нужны новые туфли. Мы отправились в универсальный магазин. Я примеряла туфли, уверенная, что тетя Сара стоит рядом. Смотрю - ее нет... Вы знаете, что случилось потом.
- И вы нашли ее в кафе? - спросил Мейсон.
- Да, но сначала я искала ее по всему магазину. И нашла незадолго до... впрочем, вы сами знаете.
- Тут все ясно, - сказал Мейсон, - а теперь подробнее о бедфордовских бриллиантах.
- Бедфордовские бриллианты попали к нам через Остина Галленса.
- Кто он такой?
- Старый друг семьи. Он уже много лет знает и дядю Джорджа, и тетю Сару. Остин много путешествует, он довольно известный коллекционер драгоценных камней, знает многих интересных людей. Дядя Джордж считается хорошим ювелиром и за работу берет недорого, и мистер Галленс частенько подкидывает ему прибыльные заказы. Так вот, мистер Галленс подолгу бывает в плавании, беседует с попутчиками о самоцветах, знает множество коллекционеров драгоценных камней; в конце концов, он помогает дяде Джорджу заводить новые деловые связи.
- Когда ваш дядя получил бедфордовские бриллианты?
- В субботу. Их принес мистер Галленс. Миссис Бедфорд должна была заглянуть в конце недели.
- Когда вы поняли, что они исчезли?
- Полчаса назад. И сразу решила обратиться к вам.
- Продолжайте, - кивнул Мейсон.
- Когда тетя Сара улизнула от меня, я ужасно рассердилась. Вернулась в мастерскую дяди Джорджа - думала, она там. Мастер показал мне записку. Дядя Джордж уехал и оставил указания, как обрабатывать камни, наброски узоров для оправы. Но... дело в том, что самих бедфордовских бриллиантов не было и в помине.
- Сейф был открыт?
- Да, тетя Сара открыла его сегодня утром.
- А как насчет рабочих в мастерской? Им можно доверять?
- Да, пожалуй, можно.
- А почему вы решили, что бриллианты взяла тетя Сара?
- Ну... вы же видели, что случилось в магазине. А когда у человека возникает комплекс... как бы это сказать... я не знаю, много ли вы читали о клептомании, мистер Мейсон, но это бич. Клептоман просто не способен противостоять импульсу взять то, что ему не принадлежит... Как бы то ни было, тетя Сара поднималась в контору в воскресенье, чтобы подготовить материал для работы в понедельник утром. Она вернулась домой вчера днем и рассказала, что в конторе у нее случился какой-то странный приступ дурноты: с полчаса в голове стоял туман, и она совершенно не помнит, что делала. Тетя Сара полагала, что у нее было плохо с сердцем. Я настаивала, чтобы она вызвала врача, но она отказалась. По ее словам, когда она пришла в себя, у нее было такое чувство, будто она сделала что-то недозволенное, будто она убила кого-то или совершила что-то ужасное.
- Вы доктора вызвали? - спросил Мейсон.
- Нет, она ушла к себе в комнату, часа два проспала, а потом заявила, что ей лучше. За обедом она была уже прежней тетей Сарой.
- Так-так, - Мейсон задумался, - и все же не возьму в толк, чем я могу быть вам полезен. На мой взгляд, вам надо разыскать тетю и предпринять какие-то шаги, чтобы узнать, где находится ваш дядя Джордж. Ведь вам, наверное, хорошо известно, куда он часто захаживает. Но человек, подверженный периодическим запоям, обычно...
- Но как мне быть? - перебила его Вирджиния. - Миссис Бедфорд требует, чтобы ей вернули камни.
- С каких пор?
- Она позвонила днем, когда я отлучалась, и сообщила, что передумала: она просила ничего не делать с камнями, у нее-де появился покупатель, который интересуется антиквариатом, и она собирается предложить ему и камни, и старинную оправу.
- Вы разговаривали с миссис Бедфорд?
- Нет, с ней говорил мастер.
- И что он ей сообщил?
- Ну, что дяди Джорджа нет на месте и, как только он появится, он ей обязательно позвонит.
- По-моему, вам надо связаться с полицейским управлением, - посоветовал Мейсон, - и выяснить, не было ли у вашей тети рецидива болезни. Возможно, у нее тогда действительно был сердечный приступ. А что, если он повторился и ее отвезли в больницу? Или...
Мейсон осекся: дверь приемной отворилась, и в его кабинет на цыпочках вошла девушка из справочного бюро.
- В чем дело? - спросил Мейсон.
- Пришел некий мистер Галленс, - сказала она:
- Чем-то очень взволнован и говорит, что ему нужно не. - медленно повидаться с мисс Трент.
Вирджиния вскрикнула от страха.
- Спрячьте меня где-нибудь, - взволнованно попросила она Мейсона и, обернувшись к девушке, наказала:
- Скажите ему, что меня здесь нет. Скажите, что я уже ушла. Скажите ему...
- Не говорите ничего подобного, - вмешался Мейсон, - и выкладывайте начистоту: откуда ему известно, что вы здесь, мисс Трент?
- Я попросила передать тетушке, если она явится в контору, чтобы зашла за мной сюда. Думаю, мистер Галленс был в конторе и мастер передал ему мои слова.
- Ведь именно Галленс принес вашему дяде бедфордовский заказ?
Вирджиния кивнула.
- В конце концов, вам придется с ним встретиться, - заметил Мейсон. - Так уж лучше сейчас. К тому же он уполномочен представлять интересы другого лица. Я понял, что он поручился за вашего дядю перед миссис Бедфорд.
- Да, - произнесла она не очень уверенно. - Наверное, поручился.
Мейсон сделал знак девушке, стоявшей у входа:
- Попросите мистера Галленса зайти ко мне. Вирджиния Трент нервно забарабанила пальцами по колену.
- Ох, как же я посмотрю ему в глаза? - забеспокоилась она. - Я не знаю, что ему сказать. Ума не приложу, как это объяснить.
- А почему бы не сказать мистеру Галленсу всю правду? - предложил Мейсон.
- Но я не знаю, в чем правда, - ответила она.
- Ну, так ему и скажите.
- О, я не знаю... Я просто не выдержу...
Дверь распахнулась, и вошел крепкий, мускулистый человек лет под пятьдесят. Не обращая на Мейсона ни малейшего внимания, он направился прямо к Вирджинии Трент, сидевшей в большом кожаном кресле.
- Что за дьявольщина, куда вы все поразбежались, Вирджи? - спросил он.
Вирджиния отвела глаза:
- Я не понимаю, о чем вы говорите.
- Где ваша тетя?
- Не знаю, где-то в жилой части города. Словом, уехала за покупками.
Галленс обернулся к Мейсону, скользнул по нему оценивающим взглядом, потом снова уставился на Вирджинию Трент. Радужно вспыхнул крупный бриллиант на его левой руке, сжавшей плечо Вирджинии.
- Пойдем, Вирджи, нечего тебе здесь делать. Что за блажь - бегать по адвокатам?
- Я хотела поговорить насчет тети Сары, - произнесла она робким, тонким голосом.
- А что стряслось у тети Сары?
- Она воровала в магазине.
Галленс, откинув голову, расхохотался. Его громкий, раскатистый смех, казалось, разрядил атмосферу. Снова обернувшись к Мейсону, он протянул руку и сказал:
- Вы - Мейсон, я - Галленс. Рад познакомиться. Извините, что вломился так неожиданно, но у меня важное дело, - и, обратившись к Вирджинии, потребовал:
- Вот что, Вирджи, спустись с облаков на землю и выкладывай все, что знаешь, о бриллиантах миссис Бедфорд.
- Я ничего не знаю.
- А кто же знает?
- Наверное, тетушка.
- Так, а где же она?
- Я не видела ее после того, как она совершила кражу в магазине.
- Дай Бог ей удачи, - усмехнулся Галленс. - Из нее получится выдающаяся воровка. А дядя Джордж, полагаю, опять в загуле.
Вирджиния кивнула.
- Мне позвонила миссис Бедфорд, - пояснил Галленс. - Она хочет забрать свои бриллианты. Говорит, пыталась связаться с Джорджем по телефону и осталась недовольна тем, как с ней разговаривали. Миссис Бедфорд решила, что ей просто заговаривают зубы, и перезвонила мне. Я сразу сообразил, что случилось. Но я-то знал и другое: как только Джордж пришлет по почте ключи от машины, твоя тетя откроет сейф и мастерская будет работать. Так вот, у Ионы Бедфорд появился покупатель, который дает хорошую цену за камни, и она, естественно, не хочет упустить своей выгоды. Ей нужны бриллианты - и немедленно.
Решительный рот Вирджинии сжался в тонкую линию, в глазах сверкнул вызов:
- Повторяю: тетя Сара воровала в магазине. Можете смеяться, если вам угодно, но это чистая правда. Спросите мистера Мейсона. Во время приступа клептомании она взяла бедфордовские бриллианты и спрятала.
Галленс озадаченно наморщил лоб.
- А ты меня не разыгрываешь? - Он перевел взгляд на Мейсона, прочитал ответ в его глазах и сказал с расстановкой:
- Да, черт бы меня побрал.
Галленс опустился на стул, достал из кармана жилета сигару и, отрезав кончик тонким золотым ножичком, обратился к Вирджинии:
- Расскажи, как это случилось.
- Рассказывать-то особенно нечего. Тетя Сара страдала от колоссального нервного напряжения. К тому же, думаю, у нее была навязчивая идея. Однако сейчас не стоит вдаваться в подробности. У нее бывают периоды полного выпадения памяти. В это время она становится клептоманкой и берет все, что попадается под руку. Сегодня днем ее поймали с поличным в универсальном магазине, и мне пришлось выложить практически все, что у меня было, чтоб спасти ее от тюрьмы.
Галленс зажег сигару, задумчиво посмотрел на горящую спичку, потом затушил ее и обратился к Вирджинии:
- Когда ты впервые это заметила, Вирджи?
- Сегодня днем.
- А раньше не было симптомов?
- Вчера она поднялась в контору, и там у нее случился приступ дурноты, она не могла припомнить, что с ней было в течение получаса. Очнулась с каким-то подсознательным чувством вины, будто убила кого-то. Думаю, тогда тетя взяла бедфордовские драгоценности и спрятала их где-то. Она...
Галленс вынул изо рта сигару, сверкнув бриллиантом на пальце.
- Вздор! - перебил он Вирджинию. - Позабудь об этом. Никакая она не воровка, просто прикрывает твоего дядю.
- Что вы хотите этим сказать?
- Вчера она пришла в мастерскую и обнаружила, что бедфордовские бриллианты исчезли. Между нами говоря, она всегда опасалась, что в один прекрасный день Джордж загуляет, позабыв, что в кармане у него драгоценности. Вот Сара и выкинула эту штуку с воровством в магазине, чтобы надурить тебя, да и меня заодно, коли понадобится. А теперь она кинулась искать Джорджа.
- Не думаю, чтоб тетушка пошла на такое.
- Но ведь ты же не думала, что она пойдет на воровство в магазине? - тут же вставил Галленс.
- Ну... это я видела собственными глазами.
- Ладно, не будем спорить, - решил Галленс. - Давай лучше сообщим Ионе Бедфорд о том, что произошло.
- О, она не должна этого знать! Что бы ни случилось, надо скрыть от нее...
Не обращая внимания на Вирджинию, Галленс переключился на Мейсона:
- Сожалею, что вынужден действовать подобным образом, мистер Мейсон, но сейчас мне, пожалуй, лучше всего задержаться у вас. Дело очень важное. Слишком много поставлено на карту. Бедфордовские бриллианты оцениваются в двадцать пять - тридцать тысяч долларов. Моя машина стоит у входа в вашу контору - зеленая, с откидным верхом. Миссис Бедфорд ждет в машине. Не будете ли вы так любезны послать одну из ваших девушек...
Мейсон обернулся к Делле Стрит:
- Спустись вниз, Делла, и пригласи сюда миссис Бедфорд.
- Все это мне очень не нравится, - решительно заявила Вирджиния. - И тетя Сара вряд ли одобрила бы такой ход дела.
- Зато я хочу придать делу именно такой ход, в конце концов, я здесь главное заинтересованное лицо. Начнем с того, что не кто иной, как я, принес бриллианты твоему дяде Джорджу, - отозвался Галленс и обратился к Мейсону:
- Не сочтите за бестактность, какую позицию занимаете вы?
- Я не занимаю позиции, - ухмыльнулся Мейсон. - Я сторонний наблюдатель. Я случайно оказался зрителем, когда миссис Брил дебютировала в роли магазинной воровки. Надо сказать, это было очень поучительное зрелище.
- Могу себе представить, - усмехнулся Галленс. - И чем все кончилось?
- Ну, прямо скажем, она блистательно сыграла свою роль. А потом миссис Брил и ее племянница оказали мне честь и подсели к моему столику за ленчем. Я и не ожидал услышать что-либо еще об этой истории, но тут мисс Трент пришла ко мне на консультацию. Я еще не выяснил, чем могу быть полезен, но вы, судя по всему, имеете право на объяснение и, кажется получаете его.
Галленс бросил неприязненный взгляд на Вирджинию Трент.
- Сдается мне, ты хотела улизнуть и оставить меня с носом?
- Никоим образом.
Галленс засмеялся недобрым смехом:
- Ведь это Мейсон настоял на нашей встрече, не так ли?
Вирджиния молчала.
- Что тебе надо от Мейсона? - спросил он.
- Я просила мистера Мейсона разыскать тетю Сару и... как бы это сказать... найти способ сохранить в тайне историю с бриллиантами, пока все не выяснится.
- Можно выяснить без всяких секретов, - сказал Галленс.
- Это вы так думаете, - возразила Вирджиния. - Вы спасаете себя ценой репутации дяди Джорджа. Миссис Бедфорд заявит, что он украл ее бриллианты, и... это будет ужасная беда.
- Ты не знаешь Ионы Бедфорд. Она славная девчонка. Иона не ударится в истерику. Наша забота - найти камешки.
- Я не представляю, как вы собираетесь их искать.
- Я - тоже, - вполне добродушно признался Галленс, - пока.
Из коридора донесся быстрый перестук каблучков Деллы Стрит.
Она открыла дверь кабинета Мейсона и пригласила войти женщину лет тридцати.
- К вам миссис Бедфорд, - представила ее Делла.
- Заходи, Иона, - Галленс не потрудился встать, - бери стул и располагайся как дома. Это Перри Мейсон, адвокат, а камешки твои - тю-тю.
Миссис Бедфорд, стоя в дверях, внимательно разглядывала присутствующих черными томными глазами. Она была чуть полнее Деллы и великолепно сложена, что подчеркивал безупречно сшитый серый костюм и красная в сборочку кофточка. На ней была шляпка в тон кофточке, а на маленьких ножках с высоким подъемом - туфли-лодочки такого же цвета. Она направилась к стулу, на мгновение задержалась, увидев открытую сигаретницу Мейсона, слегка приподняла брови, будто спрашивая разрешения. Мейсон кивнул, и миссис Бедфорд взяла сигарету, прикурила от протянутой им спички и, усевшись, заметила:
- Да, вот это дело. Расскажи подробнее, Осси.
- Пока не могу, сам не знаю подробностей, - сказал Галленс. - Вот сейчас выясняю, вернее, пытаюсь выяснить. Джордж Трент, как я уже тебе рассказывал, один из лучших ювелиров в стране. Он добросовестный, запрашивает недорого. И главное - безупречно честен. Есть у него грех, один-единственный. У него случаются запои. А как напьется, режется в карты, но у него и тут своя метода. Сначала запрет все камни в сейф, оставит какую-то сумму на карманные расходы, потом отправит домой по почте ключи от машины, и вот тут уж дает себе волю - и пьет, и картежничает. А прогуляет все деньги и пить уже не на что, протрезвеет, вернется домой и снова за работу. Но на сей раз он по оплошности прихватил с собой все камни. Я принес их в субботу днем, а вечером его потянуло выпить. Вот, моя дорогая, вся скверная новость в двух словах.
Миссис Бедфорд глубоко затянулась и выпустила через нос две струйки дыма.
- А адвокат тут при чем? - спросила она, кивнув в сторону Мейсона.
Галленс засмеялся:
- Да вот Вирджиния Трент, племянницы Джорджа, вдруг решила, что у ее тетушки - клептомания. Послушать ее, так это тетушка взяла камни: у нее-де в голове стоял туман и она что-то с ними делала.
- В чем дело? - спросила Иона Вирджинию низким, с хрипотцой голосом. - Начитались сказок братьев Гримм, дорогая?
Вирджиния негодующе выпрямилась, сжала губы.
- Да не сказок, - вмешался Галленс, - а книжек по психологии - про всякие там мании, комплексы и прочее. Девушка изучает, если вы понимаете, о чем идет речь, Фрейда - секс, преступление...
- Дело в том, что моя тетя на людях, в присутствии свидетелей, поддалась импульсу клептомании, - язвительно ответила Вирджиния, - ее поймали с поличным часа четыре назад.
Вопросительно приподняв брови, Иона Бедфорд посмотрела на Галленса.
Мейсон мысленно отметил, что эта мимика давно отработана: брови - стрельчатые, шелковистые, и, манерно приподнимая их, Иона привлекает внимание к своим несомненно красивым глазам. Она, конечно, понимает, какие дивные у нее глаза и как стройны прелестной линии ноги под продуманно короткой юбкой.
- Это всего-навсего уловка, Иона, - сказал Галленс. - Если б ты видела Сару хоть мельком, ты бы это сразу поняла. Просто мастер взялся проверять заказы этим утром и обнаружил, что бриллиантов на месте нет. Сара мигом сообразила, что Джордж прихватил их с собой, и прибегла к примитивной маскировке, прости ей, Господи! Намерения у нее добрые, но нам-то от этого не легче.
Миссис Бедфорд изящным движением стряхнула пепел с сигареты, и на руке ее сверкнул крупный изумруд.
- А от чего нам станет легче? - полюбопытствовала она.
- Я отправляюсь на поиски Джорджа Трента. Сидит, наверное, наклюкавшись, в каком-нибудь игорном доме. Камешки твои завернуты в тонкую тряпицу и вложены в замшевый нательный пояс - Джордж напрочь позабыл, что они у него при себе. Но стоит ему покрепче выпить и войти в азарт, он, чего доброго, отдаст их в залог какому-нибудь картежнику. Как быть в таком случае, мистер Мейсон, сможем мы тогда обвинить его в хищении и вернуть камни назад?
- Без судебного процесса, пожалуй, не обойтись, - ответил Мейсон. - А успех зависит от обстоятельств - каким образом камни попали к Тренту, кто их дал ему.
- Бриллианты принес ему я, - сказал Галленс. - Но мы не хотим никакой тяжбы, ведь так, Иона?
Она кивнула в знак согласия и одарила Мейсона улыбкой.
- Денег тяжбой не вернешь, на тяжбе зарабатывают только адвокаты.
- Причем вдвое меньше, чем нужно, - с улыбкой парировал Мейсон.
- О’кей, Иона, так что будем делать? - прервал эту мимическую интерлюдию Галленс.
Иона задумчиво разглядывала кончик сигареты.
- Положим, Джордж заложил бриллианты, - размышляла она вслух. - Как ты думаешь, Осси, сколько он за них получил?
- Да не больше трех-четырех тысяч в лучшем случае, - прикинул Галленс. - Он пьян, для игры нужны деньги, запросит много - потребуют магарыч. Да нет, ни один игрок не рискнул бы запросить больше одной пятой их рыночной стоимости - голову даю на отсечение.
- А вот сколько обойдется судебный процесс? - спросила Иона у Мейсона.
- Вы ждете, что я отвечу: "три-четыре тысячи в лучшем случае"? - усмехнулся тот.
- Да! - Иона сделала решительный жест рукой, положив конец обсуждению, и изумруд в кольце снова вспыхнул. - Решено, Осси. Ищи Трента. Если бриллианты у него - забирай. Если нет - узнай, где он их заложил, и верни залог. Это дешевле тяжбы и быстрее. - Обернувшись к Вирджинии Трент, Иона сказала:
- Я прекрасно понимаю ваши чувства. Бедняжка! Наверное, вы боялись меня, и совершенно напрасно. В конце концов, вы ни в чем не виноваты.
- Я не ребенок, я взрослый человек, - возразила Вирджиния, - более того, я прекрасно понимаю: поступок тети чем-то вызван, она испытала эмоциональное потрясение, которое...
Галленс поднялся.
- Пошли! - прервал он Вирджинию. - У нас есть дело, и не будем отнимать время у мистера Мейсона.
Он выпроводил их из кабинета. В коридоре Вирджиния снова заговорила о психологии. Иона Бедфорд, шаловливо подмигнув Галленсу, спросила:
- А что вы знаете о подавленных эмоциях, дорогая? Вирджиния гордо вскинула голову.

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- Не о них речь, - спокойно промолвила она, явно не желая продолжать разговор.
Мейсон, наблюдая за Деллой Стрит, провожавшей посетителей до двери, был готов поклясться, что Иона Бедфорд, улыбнувшись на прощанье, не случайно быстро подмигнула ему.
Когда дверь захлопнулась, Мейсон усмехнувшись, сказал Делле:
- А я еще днем рассуждал, что все люди - посредственности, бесцельно бредущие по жизненному пути.
- Да, компания подобралась, - сказала Делла. - Такие что хочешь раскроют.
- Боюсь, что детективное ремесло им не по зубам, - возразил Мейсон. - Слишком уж соответствуют норме. Ни у одного из них, кроме Вирджинии Трент, не хватит для этого выдержки.
- А куда подевалась тетя?
- Я повидал ее в деле, - Мейсон прищурился, - и, пожалуй, соглашусь с версией Галленса. Наверное, пытается понадежнее прикрыть братца. Но, уступая причудам капризной судьбы, катапультировавшей нас в эту жизненную ситуацию, Делла, займемся поиском тети. Позвони в полицейское управление. Может, ее арестовали или увезли в больницу с сердечным приступом. Проверь автомобильные катастрофы и вызовы "скорой помощи".

Глава 3

Примерно в семь тридцать Мейсона попросили к телефону из коктейль-бара отеля, где он жил. Он узнал низкий, с хрипотцой голос до того, как миссис Бедфорд представилась.
- Вы получили какие-нибудь сведения о той самой тетушке, кажется, ее фамилия Брил?
- Пока нет. Однако она исчезла по своей воле. Я распорядился, чтобы моя сотрудница обзвонила полицейские участки, больницы и проверила вызовы "скорой помощи".
- А ее не арестовали за кражу в магазине? - осведомилась миссис Бедфорд, насмешливо растягивая слова.
- Возможно, и арестовали, но полиция об этом не знает.
Иона рассмеялась:
- Ну а мои камешки, кажется, целы. Я решила позвонить, чтоб вы успокоили Вирджи, жалкий, засохший пустоцвет.
- Вы уже получили бриллианты?
- Не то чтоб получила, но позвонил Осси и сообщил, что знает место, где Джордж Трент их заложил. Это второсортный кабак "Золотая тарелка" на Восточной Третьей улице. Внизу кафе, а наверху картеж и прочее - всего понемножку. Осси узнал, что у Джорджа и впрямь были при себе камни и он заложил их за шесть тысяч. Я сказала Осси, что больше трех не дам. Осси считает, что Трент получил за них максимум три тысячи, а еще три - просто попытка вымогательства. Осси считает, что можно нажать на хозяина "Золотой тарелки" и выкупить камни за три тысячи. Я ему велела действовать. А когда Трент протрезвеет, мы его заставим раскошелиться на три тысячи... Я подумала, что вам это будет интересно.
- Спасибо. А Галленс разыскал Трента?
- Нет.
Он полагает, что Трент сам о себе позаботится. Осси отправился за камнями. Я думаю, через час он объявится.
- А кто вам дал этот номер? - поинтересовался Мейсон.
Иона засмеялась, и было что-то мурлыкающее, кошачье в этом смехе, что-то чувственно-женское, нацеленное на то, чтоб возбудить в нем мужское начало.
- Забываете, что вы знамениты, мистер Мейсон, - сказала она, - и явно не осознаете, как вы привлекательны. Спокойной ночи, мистер Мейсон.
Послышался щелчок на другом конце провода. Мейсон повесил трубку, по привычке взглянул на часы и вернулся в коктейль-бар.
Хорошенько поразмыслив, он позвонил Делле Стрит и наказал ей известить по телефону Вирджинию Трент, что камни нашлись и скоро будут у владелицы.
Потом Мейсон пообедал, и, по обыкновению, один. Он уже выпил кофе и закурил сигарету, когда к нему подошел посыльный.
- Вас к телефону, мистер Мейсон, - сообщил он.
- На сей раз воздержусь, - ответил Мейсон. - Запишите номер и скажите, что попозже перезвоню.
- Прошу прощения, сэр, но звонит сержант Тремонт из полицейского управления. Он говорит - по важному делу.
Мейсон притушил сигарету, отодвинул кофейную чашку и, положив на стол салфетку и чаевые, направился к телефону. Сержант начал разговор сухо, деловито и подчеркнуто официально:
- Мейсон, из вашей приемной сегодня звонили по всем больницам, разыскивали некую миссис Сару Брил. Вы проверяли вызовы "скорой помощи" и регистрацию дорожных происшествий.
- Верно, - Мейсон настороженно прищурился, но добавил небрежно и весело:
- А в чем дело, сержант?
- Полчаса назад на бульваре Святого Руперта миссис Брил попала под машину. Сейчас с ней занимаются на станции "Скорой помощи". Она без сознания, у нее травма черепа, перелом ноги, возможно, есть и внутренние повреждения... Так вот, Мейсон, нас особенно интересует следующее: что вселило в вас такую уверенность, что миссис Брил обязательно попадет в аварию?
Мейсон засмеялся, стараясь казаться естественным:
- Само собой разумеется, сержант, я не ясновидец и не мог предвидеть, что ее собьет автомобиль.
- Не могли? - В вопросе слышалась изрядная доля скепсиса. - А проявили такое рвение, будто предвидели.
- Выбросьте это из головы, - сказал Мейсон. - Мне нужна была информация - и все.
- Что ж, теперь вы ее получили, - заметил сержант. - И что вы собираетесь с ней делать?
- Видите ли, я знаком с племянницей потерпевшей, некоей мисс Вирджинией Трент, и намерен ее проконсультировать.
- Мы тоже собирались это сделать, но не можем ее разыскать, - сообщил сержант. - Есть некоторые соображения по этому поводу. Пожалуй, вам лучше заехать в управление и переговорить с нами.
Мейсон уловил намек: если того потребуют обстоятельства, может последовать и более настоятельное приглашение, а потому небрежно бросил:
- Идет, неплохая идея. Я хотел бы выяснить кое-какие обстоятельства и решить, чем могу быть полезен. Кто ее сбил, сержант?
- Некто по фамилии Диггерс. Он, похоже, в полном расстройстве из-за этого происшествия.
- Вы его задержали?
- Временно. Собираемся отпустить через пару минут. Она, очевидно, сама на него выскочила.
- Сейчас закончу обед, заберу машину и подъеду к вам.
- Поторопитесь, - посоветовал сержант. - У нас есть и кое-какие вопросы по поводу бриллиантов.
- Бриллиантов? - повторил Мейсон.
- Ага, - подтвердил Тремонт и повесил трубку. Мейсон попросил, чтобы из гаража доставили машину, а пока снова позвонил Делле Стрит:
- Связалась с Вирджинией Трент?
- Мне не везет, шеф. Звонила через каждые десять минут. Она не отвечает.
- Ладно, и не пытайся больше, - сказал Мейсон. - Миссис Брил сбила машина на бульваре Святого Руперта. Говорят, черепная травма, перелом ноги и, возможно, повреждение внутренних органов. Полиция пытается разыскать мисс Трент. Сержант Тремонт предъявил мне, хоть и в устной форме, почти официальный вызов в полицию: им требуются объяснения по поводу бриллиантов. Есть кое-какие соображения по этому поводу, которые мне не по душе. Позвони в Детективное агентство Дрейка. Пусть за дело берется сам Пол Дрейк. Скажи, чтоб хватал такси и ехал прямо в управление. Моя машина будет припаркована в том же квартале. Я оставлю ее открытой. Пусть садится в машину и ждет. А еще скажи: пусть найдет пару надежных агентов и держит их наготове.
- О’кей, шеф, - ответила секретарша, - тут же берусь за дело. - А из-за чего весь этот шум?
- Сам не знаю, - признался Мейсон, - что-то мне не понравилось в голосе сержанта Тремонта.
- Не припомню случая, шеф, чтобы вам нравились голоса сержантов, - Делла захихикала.
- Плутовка! - Мейсон повесил трубку. Подошедший швейцар сказал, что машина подана. Мейсон медленно ехал в полицейское управление, глаза его задумчиво сузились. Ему пришло в голову, что он совершенно напрасно не взял адреса, по которому можно было бы связаться с Ионой Бедфорд, и это его не на шутку обеспокоило. У Мейсона были основания полагать, что он был бы в выигрыше, узнай он до разговора в полиции, что произошло в "Золотой тарелке".
Мейсон оставил машину возле станции "Скорой помощи" и успел пройти всего несколько шагов; внезапно перед ним как из-под земли вырос сержант Тремонт и вполне дружелюбно, но твердо сжал ему руку.
- Так кто эта женщина, Мейсон? - спросил он. - Ваша клиентка?
- Не совсем так, - уклончиво ответил Мейсон.
- ДРУГ?
- Едва ли. Мы сегодня сидели вместе за ленчем.
- Где?
- В кафе универсального магазина.
- Как это вы оказались за ленчем в кафе универсального магазина?
Мейсон помедлил с ответом, достал сигарету, закурил.
- Поскольку ленч, кажется, вызывает у вас профессиональный интерес, с готовностью сообщаю: еда была отменная. Более того, мой выбор был в известной степени предрешен. Помните, около полудня дождь лил как из ведра.
- В таком случае вы, очевидно, не приглашали эту даму на ленч, а встретили ее в кафе, - рассудил сержант Тремонт.
Мейсон усмехнулся:
- Вот оно, дедуктивное мышление в действии.
- Но вы не ответили на мой вопрос, - настаивал сержант.
- Вы сами на него ответили.
- А как насчет бриллиантов, Мейсон? - Тремонт вперился в него взглядом.
- Каких бриллиантов?
- Вы знаете, о чем я говорю.
- Бриллианты не по моей части, сержант, - покачал головой Мейсон. - Я занимаюсь убийствами и веду дела по поручению клиентов. За последнее, слава Богу, обычно платят наличными. Убийства - неизбежное следствие ненависти и соперничества, они порождение нашей цивилизации, основанной на конкуренции. Знаете, сержант, меня всегда потрясала статистика: каждые полтора месяца в городе совершается убийство. Представляю, какое напряженное ожидание царит в полицейском управлении, скажем, на сорок четвертый день: с минуты на минуту кого-то убьют или будет установлен новый рекорд безопасности. Прямо страх берет...
- Пытаетесь выиграть время, а заодно и кое-что выпытать у меня, - прервал его Тремонт. - Напрасный труд. Меня интересуют бриллианты.
- Бриллианты? - эхом отозвался Мейсон.
- Да, бриллианты. Женщины носят их в кольцах и прочих украшениях, вам ли не знать. Бриллианты - шлифованные драгоценные камни, преломляющие свет. Твердые, режут стекло. Порой из называют стеклышки, порой камешки. Если вы все еще не представляете, о чем речь, в управлении есть толковый словарь, загляните туда.
- Бриллианты. - Мейсон задумался. - Да, теперь вроде припоминаю: миссис Брил говорила, что у нее есть бриллианты, или она их вот-вот получит, или еще что-то в этом роде - не помню точно. Сдается мне, что ее брат занимается драгоценными камнями.
- Разумеется, - кивнул Тремонт, - мы все о ней узнали. Как только из вашей конторы посыпались запросы, не случилась ли с миссис Брил какая-нибудь беда, мы решили, что имеет смысл выяснить, кто она такая. Многие из тех, к кому вы проявляете интерес, рано или поздно оказываются замешанными в убийстве.
- Благодарю за частную информацию, буду иметь ее в виду, глядишь, в будущем и понадобится что-нибудь узнать.
- Не стоит благодарности. Рад был оказать услугу. Но вы все еще не ответили на мой вопрос о бриллиантах.
- Боюсь, что ничем не смогу помочь вам, сержант. - Мейсон нахмурился, будто пытался что-то вспомнить. - Она упоминала, что ее брат - ювелир, занимается бриллиантами. Сейчас он вроде бы отлучился по делу, уехал из города, и миссис Брил ведет все дела. Сожалею, что не могу точно передать ее слова.
- Ладно, мы еще вернемся к этой теме, - сказал сержант, - а пока, Мейсон, следуйте за мной.
Он первым пошел в приемную, и Мейсон увидел, как при его появлении крепкий, жилистый человек лет пятидесяти вскочил, но, увидев выражение лица сержанта, медленно опустился на стул.
Не поворачивая головы, сержант Тремонт сказал:
- Это Гарри Диггерс, который совершил наезд, а это - Перри Мейсон, адвокат.
Мейсон кивнул Диггерсу, шагнувшему ему навстречу, и они обменялись рукопожатиями. Сержант Тремонт обратился к служащему из камеры хранения, сидевшему за решетчатой перегородкой:
- Дайте мне сумку Брил.
Служащий протянул ему объемистую черную сумку. Ручки были в форме колец, дюймов шести диаметром, под нефрит. Раздвинув кольца, можно было без труда ознакомиться с содержимым сумки.
- Да, похоже, это ее сумка. Там какое-то вязанье?
Сержант кивнул и вытащил связанную горловину голубого свитера, пару вязальных спиц, обтянутых нитками, и клубок темно-синей пряжи. Под вязаньем лежало с полдюжины пар шелковых чулок.
- Обратите внимание на ценники и ярлыки, - сказал сержант Мейсону. - Мы обратились в магазин, куда они поступили. Эти чулки не были проданы. Их просто взяли с прилавка.
- Разумеется, - отозвался Мейсон.
- Вам что-нибудь об этом известно? - насторожился сержант.
Мейсон отрицательно покачал головой.
- Положим, это так, но пока вы еще ничего не видели. - Сержант запустил руку поглубже и вытащил несколько маленьких свертков из мягкой бумаги. Он развернул их один за другим.
Мейсон вытаращил глаза: перед ним лежали пять крупных бриллиантов в старинных оправах.
- Черт возьми! - воскликнул он. - Я не особенно разбираюсь в камнях, но здесь, кажется, целое состояние.
- Так оно и есть, - подтвердил Тремонт. - А вы хоть имеете представление, откуда они взялись?
Мейсон стряхнул пепел с кончика сигареты и обернулся к сержанту:
- Когда я впервые увидел миссис Брил, произошло небольшое недоразумение. Один из сыщиков решил, что она воровала вещи в магазине. Племянница утверждала, что ее тетя делала покупки. Поскольку миссис Брил не вынесла выбранные ею вещи из магазина, я был склонен поддержать племянницу и настоял на решении дела в духе милосердия.
- Что было дальше?
- А дальше мы хорошо позавтракали за одним столиком. Ленч был восхитителен во всех отношениях. Я понял, что миссис Брил - сильная личность. А позже днем ко мне в контору пришла ее племянница. Она что-то говорила о бриллиантах, которые принесли мистеру Джорджу Тренту. Я полагаю, сержант, стоит вам разыскать мисс Трент, она тут же опознает эти бриллианты, их, наверное, и отдали в работу ювелиру мистеру Тренту.
- А как они попали в эту сумку?
- Вот на этот вопрос я не могу ответить.
- Все остальное - украдено, - сержант постучал по шелковым чулкам кончиками пальцев. - Так как же понимать наличие бриллиантом в сумке?
Мейсон искренне расхохотался:
- По той же логике, сержант, как понимать наличие в сумке вязанья.
- Не пытайтесь отделаться шуточками, Мейсон. Вязанье в сумке женщины - вещь самая обычная.
- Вспомните, что брат этой женщины - эксперт по драгоценным камням, - указал Мейсон. - Он покупает и продает их за комиссионное вознаграждение, сам делает оригинальные оправы, чинит старые, занимается огранкой и шлифовкой камней. В его отсутствие все дела ведет миссис Брил.
- А где он сейчас?
- Очевидно, кутит где-нибудь.
- Да-а, - протянул Тремонт, - ей колоссально повезет, если окажется, что бриллианты находятся у нее на законном основании. А каким образом это дело попало к вам, Мейсон?
- Ко мне оно не попадало, - ответил адвокат. - Скорее, я сам попался. Я пригласил миссис Брил и ее племянницу разделить со мной трапезу, а чуть позже племянница заявилась ко мне в контору: тетя, видите ли, пропала и не помогу ли я ее разыскать. Потом за ней в контору приходят какие-то люди. Мисс Трент понадобилась им по совсем другому делу, но они явочным порядком проводят у меня деловое совещание.
- Подай туфли, Билл, - сказал сержант служащему из камеры хранения.
Служащий подал ему пару лайковых туфель на широком каблуке с тупыми носками.
Сержант Тремонт протянул Мейсону левую.
- На ней были эти туфли, Мейсон. Что скажете? Мейсон рассматривал густые красно-бурые пятна, растекшиеся по всей подошве.
- Каким образом на туфлю Брил попала кровь?
- Ума не приложу, сержант, - Мейсон с недоуменным видом покачал головой. - В последний раз я видел эту женщину в универсальном магазине, когда расплачивался за ее ленч. Это было в час пятнадцать пополудни, а точнее - в час семнадцать. Я ранее назначил деловую встречу на час тридцать в своей конторе и спешил.
- Это не объясняет, почему на туфле пятна крови.
- Но я слышал, что миссис Брил сбила машина и у нее перелом.
- Кость действительно сломана, но наружных повреждений нет. Более того - кровь-то на подошве... Так вот, Мейсон, может, ваша клиентка пристукнула кого-нибудь и стянула камешки?
Мейсон решил, что пора высказать неудовольствие.
- Откуда я знаю, черт побери! - возмутился он. - Во-первых, Брил - не моя клиентка, во-вторых, мне ровным счетом ничего о ней не известно, и в-третьих, я всего лишь пытался помочь беззащитной девушке - одни глаза на лице, слабенькая, но убеждения - твердые.
Сержант усмехнулся:
- Ничего не поделаешь. А мы-то надеялись, что вы нас выручите.
- Стало быть, не могу, - буркнул Мейсон, швыряя окурок в плевательницу.
- Сержант, а когда меня отпустят? - спросил человек, сидевший у стола.
- Очень скоро, - ответил Тремонт, не спуская глаз с Мейсона.
- А как произошел наезд? - Мейсон обернулся к Диггерсу.
- Этот человек - адвокат, Диггерс, - предупредил сержант, - вы уже дали показания. Вы никому ничего не обязаны сообщать.
- А мне нечего скрывать, - заявил Диггерс. - Я вел машину по бульвару Святого Руперта в зоне ограничения скорости до тридцати миль в час, но моя скорость вряд ли превышала двадцать - двадцать шесть миль. Как бы то ни было, я ехал в полосе малой скорости справа. Слева мимо меня пролетали машины - их скорость была от пяти до двадцати миль в час больше моей. У самого тротуара стоял большой голубой седан. Вдруг он резко рванул вперед, и я свернул вправо. Все это произошло, когда я проехал Девяносто первую улицу и был где-то в середине квартала. Так вот, когда я свернул к тротуару, где только что стоял седан, вдруг откуда ни возьмись прямо перед моими фарами - женщина. Увидела меня - испугалась, замахала руками. Я жму на тормоза, сигналю, рулю влево. Но подножка справа бьет ее по ноге, потом оказалось - перелом ниже колена. Она падает, разбивает себе голову... А сумка валялась возле нее на мостовой. Я намеревался отвезти женщину в больницу, но люди, столпившиеся возле нас, сказали, что уже вызвали "скорую помощь" и лучше пострадавшую не трогать, пусть ее заберет машина "Скорой помощи"... пусть, мол, они за нее и отвечают.
- Кроме вас, в машине никого не было?
- Никого.
- Какое время прошло с момента, как вы ее увидели, и до наезда.
- Одна-две секунды. Она выскочила с тротуара на мостовую, оказалась прямо перед фарами и, видно, враз потеряла самообладание. Застыла на месте. Собралась толпа, и я попросил свидетелей составить опись содержимого сумки. Понимаете, дело в том, что выпал пистолет...
- Пистолет! - воскликнул Мейсон.
Сержант потянул Диггерса за руку:
- Пойдемте со мной, Диггерс. Не вижу необходимости задерживать вас дольше. И я бы посоветовал вам не отвечать на дальнейшие вопросы.
Мейсон шагнул к двери:
- Мне нужно повидать миссис Брил, сержант.
- Не положено, - заявил тот.
- Какого черта вы мне запрещаете! Сержант вежливо улыбнулся:
- Во-первых, Мейсон, она находится под наблюдением врача, а он запретил посещения. Во-вторых, ее охраняет полиция. В-третьих, вы сами решительно заявили, что она не ваша клиентка, а просто случайная знакомая. В таком случае свидание запрещается.
Мейсон слегка задумался, потом потянулся за шляпой.
- В таком случае вы победили, сержант, - признал он с лукавой усмешкой.

Глава 4

Пол Дрейк, глава Детективного агентства Дрейка, был высокий, худой, на вид ипохондрик. Лицо у него было багрово-красное, глаза остекленелые. Но вдруг одним движением лицевых мускулов он приподнимал уголки рта, и создавалось впечатление, что перед вами человек, постоянно улыбающийся жизни, хотя на самом деле все было как раз наоборот.
Он сидел в машине Мейсона, ссутулившись, уронив голову на грудь, вяло переваливая во рту сигарету. Заметив Перри Мейсона, направлявшегося к машине, он слегка распрямил плечи, а когда тот открыл дверцу, спросил:
- Что на сей раз, Перри? Прижучили наконец как соучастника?
- Пока нет, - весело отозвался Мейсон. - Но мы проведем расследование, Пол.
- Какое расследование?
- Не знаю, - сказал Мейсон и, выдержав значительную паузу, добавил:
- Пока не знаю.
- А когда узнаешь?
- Узнаю, как только доберусь до телефонной книжки и выясню, где проживает человек по имени Остин Галленс.
- А какое он имеет отношение к расследованию?
- Если он живет на бульваре Святого Руперта между Девяносто первой и Девяносто второй улицами, то самое что ни на есть прямое.
Мейсон развернул машину влево и быстро поехал к аптеке-закусочной на углу.
- Постарайся, чтоб нас не оштрафовали за нарушение движения, Пол, - сказал он сыщику, - я только загляну в телефонный справочник.
Мейсон забежал в аптеку и нашел в справочнике Остина Галленса. Там был указан адрес: бульвар Святого Руперта, 9158.
Мейсон зашел в телефонную будку, бросил монету и набрал номер Деллы Стрит.
- Извини за беспокойство, Делла, - произнес Мейсон, услышав ее голос, - надеюсь, не прервал любовное свидание?
- Когда у меня любовное свидание, я даже не слышу телефонных звонков, - засмеялась Делла. - Что случилось?
- Пока не знаю. Происходит нечто выше моего понимания. У нас есть адрес миссис Бедфорд?
- Вряд ли, - ответила Делла.
- Очень плохо. Постарайся узнать его, - распорядился Мейсон. - Потом свяжись с ней и укрой в надежном месте, чтоб ее не нашла полиция.
- Сообщить ей о моих намерениях, шеф? - В голосе Деллы уже не было ноток добродушного подшучивания, он стал деловым и жестким.
- Только в случае крайней необходимости, Делла. Любой предлог сгодится. Ну, к примеру, я попросил тебя заехать за ней: назревают важные события, и она должна быть поблизости. Или пусти в ход старую уловку: ты, мол, понимаешь, что здесь, в чужом городе, у нее мало знакомых, так не согласится ли она отобедать с тобой. Словом, говори, что в голову взбредет. Но спрячь ее подальше от полиции и чтобы она ничего не заподозрила.
- О’кей, шеф, а как связаться с вами?
- Звони в Детективное агентство Дрейка. Передай сообщение любому, кто там за главного. Скажи, что Дрейк или я позже справимся о поступившей информации, а остальным - ни гугу. Конечно, если ты не найдешь миссис Бедфорд, тебе придется...
- Предоставьте это мне, шеф, - уверенно сказала Делла. - Я ее разыщу. А что случилось?
- Пока не знаю, - повторил Мейсон. - Пытаюсь разобраться. Не забывай про связь с агентством Дрейка.
- О’кей, шеф, приступаю, - сказала Делла и повесила трубку.
Открыв дверцу машины, Мейсон сел за руль, и машина тронулась с места. Пол Дрейк повернулся к нему лицом и поинтересовался:
- Как дела?
- Едем в одно место, - неопределенно сказал Мейсон.
- А там что будем делать?
- Поднимемся на крыльцо и позвоним в дверь.
- Толковое объяснение, - пробурчал Дрейк и, поерзав, уселся поудобнее, откинув голову на подушку.
- Когда приедем, дай знать, - Дрейк закрыл глаза и мгновенно погрузился в сон.
Мейсон все время шел не обгон, умело маневрируя на перекрестках, вырвался наконец на бульвар Святого Руперта и прибавил скорость. Он остановил машину на правой стороне бульвара против дома, стоявшего в глубине улицы, посреди ухоженного газона. Это был претенциозный двухэтажный особняк с бельэтажем, широкой верандой и подъездной дорожкой, ведущей к гаражу на три машины, и жильем для шофера над гаражом.
- Кто здесь живет, Перри? - спросил Дрейк.
- Остин Галленс, - ответил Мейсон. - За мной, Пол! - И он побежал к крыльцу.
Мейсон нажал кнопку звонка. Он услышал его гулкий звук, раздавшийся внутри, но никто не отреагировал на него в мрачном, неосвещенном доме.
- Дверь не закрыта, Перри, - вскользь заметил сыщик. - В этом есть какой-то смысл?
- Думаю, что есть, - отозвался Мейсон - Заходим.
- Полагаю, тебе известно, что люди стреляют в грабителей? - Дрейк достал из кармана фонарик.
- Угу, - буркнул Мейсон. - Отыщи-ка выключатель, Пол.
Луч фонарика скользнул по выключателю. Мейсон потянулся было к нему и отступил.
- Погоди, да он же включен, - удивился он, щелкнул выключателем еще пару раз, но безрезультатно.
- Похоже, пробки перегорели, - предположил Дрейк.

Предыдущая страница 3 Следущая страница


Дело туфельки магазинной воровки 4

- Ничего, - сказал Мейсон, - пошли дальше. Освещай пол фонариком, поищем... ага, вот и оно.
Дрейк разглядел на полу красное пятно.
- Погоди, погоди минутку, Перри. Прежде чем мы двинемся дальше, лучше скажи напрямик, что мы ищем. Если это...
Мейсон выхватил фонарик у сыщика.
- Если это то, что я думаю, Пол, нам некогда спорить. - Мейсон осветил комнату по кругу.
- Вон из-под той двери стелется след, - сказал Дрейк.
Мейсон рывком распахнул дверь, и Дрейк вскрикнул: луч фонарика осветил лежавшее на полу безжизненное тело Остина Галленса.
- Попробуй включить свет, - попросил Мейсон. Дрейк нащупал выключатель и несколько раз щелкнул - впустую.
- Послушай, Перри, - обеспокоенно сказал он, - не стоит оставлять здесь отпечатки пальцев. Давай сообщим в полицию и...
- В таком особняке наверняка несколько электрических проводок. Одна перегоревшая пробка не может лишить освещения весь дом. Конечно, может быть, вырубили главный переключатель, но, скорей всего, дело в пробке. Попробуй пройтись по другим комнатам, Пол, может, где-нибудь и загорится свет.
- Перри, мне все это очень не нравится, - заявил Дрейк. - Мы и так уже повсюду оставили отпечатки.
- Тогда ничего не трогай.
- Дай-ка фонарик, - попросил Дрейк.
- Придется изрядно пошарить по всему дому, Пол, - наставлял его Мейсон. - Помни, ты ищешь телефон, чтобы известить полицию.
- А что ты делаешь? - осведомился Дрейк.
- Я тоже ищу телефон, - невозмутимо ответил Мейсон.
- Послушай, Перри, как только я найду телефон, я тотчас извещу полицию, - предупредил Дрейк.
- Понимаю, - раздраженно бросил Мейсон. - Вот я и даю тебе лазейку. Расскажешь им очень правдоподобную историю. Мол, обнаружил труп и сразу же кинулся искать телефон. А как только нашел, сразу позвонил в полицию. Действуй!
Дрейк вышел в прихожую. Мейсон обвел фонарем комнату и осветил тело человека, лежавшего на полу. Его, очевидно застрелили, и пуля вошла в грудь чуть выше сердца. Жилет и рубашка на нем были расстегнуты, нижняя рубашка задрана, и под ней виднелся замшевый пояс. Клапаны нескольких кармашков на нем были подняты. Пояс был явно пуст. Возле тела образовалась красная липкая лужа. Возле нее тоже виднелись кровавые следы, будто кто-то наступил в лужу крови несколько раз, наклоняясь к телу.
Комната, где лежал труп, была гостиной с большим камином с одной стороны и книжными шкафами - с другой, креслами, большим столом из красного дерева и приемником в углу. Паркетный пол, натертый до блеска, покрывали со вкусом подобранные восточные ковры. На спинку стула были небрежно брошены пальто, шарф, перчатки и шляпа, принадлежавшие, вероятно, Галленсу.
Мейсон, стараясь ничего не касаться, склонился над телом и вдруг явственно услышал мужской голос:
- Машина номер шестнадцать - к перекрестку улиц Вашингтона и Мейпл - автомобильная авария; машина тридцать два - свяжитесь со своим участком; машина четырнадцать - проследуйте по адресу: Уолполл-стрит, 3819, - на женщину напал бродяга.
Радио смолкло.
Мейсон слышал шаги Дрейка в коридоре, видел свет, проникавший через полуоткрытую дверь. Минуту спустя появился Дрейк и доложил:
- О’кей, Перри, я все сообщил в уголовную полицию.
- Ты им сказал, что я здесь?
- Нет, только про обнаруженный труп и...
Он оборвал себя на полуслове, когда из угла отчетливо донеслось:
- Машина двадцать два - немедленно на бульвар Святого Руперта, 9158. Частный детектив Дрейк только что сообщил по телефону, что в доме обнаружен труп. Вероятно, убит Остин Галленс. Немедленно - к указанному дому. - Задерживайте и допрашивайте всех, обнаруженных в доме. Уголовная полиция прибудет с минуты на минуту.
Сообщение повторили.
- Это ты настроил радио на полицейские вызовы, Перри? - удивился Дрейк.
Мейсон покачал головой:
- А ты напрасно сообщил им имя убитого, Пол.
- Они сами поинтересовались, - пояснил Дрейк и добавил:
- Спрашивали, как я попал в этот дом. Ну, я сказал, что зашел к Остину Галленсу в сопровождении его адвоката.
- Сообщил, с кем именно?
- Нет, просто сказал "с адвокатом".
- Очень осмотрительно с твоей стороны, - язвительно заметил Мейсон. - Им не нужно рассказывать биографию, сам понимаешь. Мог просто сообщить, что обнаружил труп, хватило бы с них и этой информации.
- Тому, кто говорил со мной, этого было мало.
- Всегда можно повесить трубку, - настаивал Мейсон.
- Ты можешь себе позволить такое, а я - нет. Мне нужно возобновить патент в следующем месяце.
- Ладно, - успокоил его Мейсон, - все равно бы они пронюхали рано или поздно. Досадно, что информацию передали по полицейскому вещанию. Никогда не знаешь, кто ее услышит. А как там со светом, Пол?
- Повреждение в этой части дома. А проводка в столовой, буфетной, на кухне и на лестнице - в порядке.
- Ты везде оставил свет?
- Ага.
- А где телефон?
- Один аппарат - в столовой. Здесь тоже наверняка стоит.
Мейсон скользнул фонариком по комнате, и Дрейк указал:
- Вот там, в углу, - телефон.
- Ах, вот он! - сказал Мейсон. - А я и не заметил. Давай, Пол, звони в свою контору. Час назад или около того некто по имени Диггерс совершил наезд прямо перед этим домом. Он сбил Сару Брил. Утверждает, что она шагнула с тротуара прямо под фары его машины. Полиция задержала его на некоторое время, потом отпустила. Мне нужны подробнейшие показания, и желательно до того, как его снова вызовут в полицию. Твои люди узнают адрес из полицейских сводок о наездах. На Восточной Третьей улице над кафе "Золотая тарелка" находится игорный клуб. Подошли туда парочку агентов, пусть узнают о нем все, что можно. Маклер по продаже драгоценностей Джордж Трент слоняется пьяный по притонам. Отряди агентов для розыска. Составь словесный портрет с помощью тех, кто его знает. Достань фотографию, если будет возможность. Потребуется - взломай дверь конторы. У Джорджа есть племянница по имени Вирджиния. Она живет в том же доме. Адрес найдешь в телефонном справочнике. Пусть твои люди ищут его по фотографии или словесному портрету. Он завсегдатай притонов, где есть и выпивка и карты.
- А как насчет женщин? - осведомился Джордж.
- Возможно, и женщинами интересуется, не знаю. Да это и неважно. Приступай к работе. Надо торопиться, пока не явилась полиция.
Дрейк, неуклюжий и долговязый на вид, двигался по-кошачьи мягко и энергично. Он снова выскользнул в коридор, и через некоторое время Мейсон услышал его приглушенный голос: он уже говорил с кем-то по телефону. Скрипнули шины резко притормозившего у дома автомобиля. Мейсон, опасаясь, что полицейские прервут разговор Дрейка, вышел им навстречу и перехватил их на цементной подъездной дорожке на полпути к крыльцу.
- Вы - Дрейк? - спросил один из них. Мейсон покачал головой:
- Нет, моя фамилия Мейсон. Это я обнаружил труп в доме.
- Я думал, что вы Дрейк.
- Вы ошиблись. Сейчас я найду визитную карточку. Мейсон намеренно долго искал карточку, выжимая ценные секунды.
- Какие у вас сведения? - обратился к нему другой полицейский.
- Никакой информацией не располагаю. - Мейсон пожал плечами. - Я заехал к Остину Галленсу, он живет здесь. Хотел повидать его в связи с делом, по которому консультировал его несколько часов назад. В доме было темно, но дверь оказалась приоткрытой. Я вошел и обнаружил его...
- Но теперь свет горит, - прервал Мейсона один из полицейских, указав на освещенные окна в правом углу дома.
- Там другая проводка, - пояснил Мейсон. - Похоже, что одну пробку вытащили. В той комнате, где лежит труп, темно. Но там, видно, действует нижняя проводка. Приемник работает.
- А кто включил свет в другой части дома? - продолжал полицейский.
- Искали телефон.
- О’кей, зайдем в дом, займемся осмотром. Когда поступило сообщение, мне показалось, что вы назвались Дрейком.
Мейсон решил, что тянуть время больше не имеет смысла.
- Мистер Дрейк сопровождал меня сюда, - сказал он.
- А где он сейчас?
- Там, в доме.
- Какого дьявола вы сразу об этом не сказали?
- А вы меня и не спрашивали. - Мейсон изобразил оскорбленную невинность. - Я вышел навстречу - предупредить, что здесь произошло.
- А чем Дрейк занимается?
- Ждет полицию.
Один из полицейских стиснул предплечье Мейсона, другой побежал к дому. Дрейк неторопливо вышел навстречу им из коридора с сигаретой, повисшей в углу рта.
- Привет, ребята, - произнес он. - Вижу, мой вызов достиг цели. А я известил уголовную полицию.
- О’кей, - сказал один из полицейских, а вы здесь по какому случаю?
Дрейк предъявил визитную карточку и лицензию частного сыщика.
- Вы здесь ничего не касались?
- Ничего, кроме телефона.
- А телефон зачем трогали?
- А как я, по-вашему, должен был сообщить в полицию?
- Дрейк не пользовался телефоном в той комнате, где лежит убитый, - вступил в разговор Мейсон. - Мы ничего там не касались. Очевидно, его пристрелили на месте. Похоже, цель убийства - ограбление.
На улице взвыла сирена.
- Кажется, уголовная пожаловала, Джим, - заметил один из полицейских. - Давай-ка произведем беглый осмотр, пока они не заявились... Черт, в коридоре темно хоть глаз выколи.
- Я же вас предупреждал, - вставил Мейсон. - Вывернули пробку.
- А как же вы труп разглядели?
- Включили фонарик.
- А где он?
Мейсон достал фонарик из кармана.
- У вас он всегда при себе? - подозрительно справился полицейский.
- У Дрейка - всегда, - ответил Мейсон. - Это его фонарик.
Другой полицейский достал свой собственный фонарик, прошелся им по комнате и наконец осветил труп на полу.
- Да, покойник, - молвил он.
Снова, уже за углом, разнесся вой сирены. Резко притормозила машина. Послышался топот ног от дорожки к крыльцу. Сержант Голкомб из отделения уголовной полиции воззрился на Мейсона.
- А вы уж тут как тут.
- Пока я просто тут, - отрезал Мейсон.
- Что вас привело сюда?
- Я хотел повидать мистера Галленса по делу.
- По какому делу?
- Он со мной консультировался.
- Он ваш клиент?
- Не совсем.
- Так, а что за дело?
- Я искал некоего Джорджа Трента, эксперта по драгоценным камням. У меня были основания полагать, что Галленсу известно, где он.
- Какие это были основания?
- Назовите их чутьем, если хотите.
- Не хочу, - возразил Голкомб. - И к тому же это нелогично.
- Положим, - Мейсон не скрывал раздражения, - положим, я не обладаю чутьем и чутье нелогично. Что дальше?
Голкомб подозвал полицейского.
- Подержите этих двух парней взаперти в какой-нибудь комнате, - распорядился он. - Не разговаривайте с ним, не отвечайте на их вопросы. Не допускайте их к телефону. Проследите, чтоб они ничего не трогали. А главное, чтоб ничего здесь не вынюхивали...
И давайте, ребята, займитесь осмотром дома. Мы расположимся здесь, а этих двух поместите в задней части дома. О’кей, пошли.
Полицейский отвел Мейсона и сыщика в столовую, с молчаливой враждебностью указал, где сесть, и угрюмо наблюдал за ними, по-прежнему храня молчание. Мейсон слышал шаги на лестнице и наверху, рев машин, подъезжавших к дому с бульвара, беспорядочный топот от цементной дорожки к крыльцу.
Через двадцать минут сержант Голкомб спустился в столовую и начал допрос пленников. Прошло четверть часа, но он так и не узнал ничего нового.
- Ладно, - молвил сержант, - вы, парни, можете идти. Но что-то в этой истории мне не нравится.
- Не представляю, чем мы еще могли бы вам помочь, - заявил Мейсон. - Дрейк вызвал полицию, как только мы обнаружили труп.
- А где вы были до того, как явились сюда? - осведомился Голкомб.
- Я был в аптеке, в телефонной будке.
- Кому звонили?
- Своей секретарше, если вам так интересно.
- С какой целью?
- Пытался выяснить адрес одного клиента.
- Этот адрес?
- Нет, адрес другого клиента.
- Кто он?
- Это не имеет никакого отношения к данному делу, - заметил Мейсон, - и к тому же я так и не узнал адреса.
- И как же вы оказались здесь?
- Хотел повидать Галленса.
- Вы решили повидать его, когда отчаялись найти нужный вам адрес?
- По правде говоря, и адрес Галленса я нашел в телефонной книге в аптеке.
- Ладно, парни, - сказал Голкомб, - вы свободны... Напоминаю, Дрейк, у вас на днях кончается лицензия.
- Я расцениваю ваши слова как попытку запугивания, - заявил Мейсон. - Во всей этой истории Дрейк проявлял полную лояльность. Мы оба отвечали на все ваши вопросы.
- Я знаю, - согласился Голкомб, - и все-таки у меня сложилось впечатление, что я не задал вам главных вопросов.
- Так задавайте!
- Какого дьявола спрашивать, раз не возьмешь в толк, в чем суть дела?
- Тогда какого дьявола отвечать, как меня не спрашивают? - раздраженно ответил Мейсон.
Голкомб указал пальцем на дверь:
- Идите своей дорогой и постарайтесь не натыкаться на трупы до утра. Случается, частный сыщик проявляет слишком большую прыть, надеюсь, вы понимаете, что я имею в виду, Дрейк?
Дрейк начал было оправдываться, но тут вмешался Мейсон:
- А вам бы хотелось, чтобы Дрейк впредь не извещал уголовную полицию, если, часом, наткнется на труп?
- Вы прекрасно понимаете, что я имел в виду. - Лицо Голкомба потемнело. - Отчаливайте!
Полицейские провели их по коридору. Там уже толпились фотокорреспонденты, следователь, с полдюжины переодетых агентов.
- Черт бы его побрал! - сказал в сердцах Дрейк, когда они шли к машине. - Уж он-то постарается ошельмовать меня перед Советом начальников тюрем, когда придет время возобновлять лицензию!
- Голкомб показывает свой норов в общем и целом, - усмехнулся Мейсон, - но он не может по своей прихоти лишить тебя лицензии, а законной причины у него нет. Обойдись с таким человеком вежливо, и он будет шпынять тебя почем зря. Да не пасуй ты перед ним, поставь его на место.
- Тем не менее обойдемся без трупов, - предложил Дрейк.
- Согласен.
- А куда сейчас направляемся?
- Туда, где можно позвонить в твою контору и узнать новости. Если ничего особенного не произошло, едем в "Золотую тарелку": может, и получим кое-какие сведения, пока полиция не спугнула пташек.
- Вот это мне и не нравится, Перри. Вечно вы, адвокаты, стремитесь обскакать полицию.
- Таким образом я защищаю своих клиентов, - сказал Мейсон.
- А я расплачусь за твоих клиентов лицензией.
- На каком основании?
- Да на том, что утаиваю информацию от полиции.
- Так какой же информацией, позарез нужной полиции, ты располагаешь?
- Никакой, но чутье подсказывает, что она у тебя есть.
- Вот что, - твердо произнес Мейсон, - не пытайся читать чужие мысли. Иными словами, я как адвокат советую тебе не только изображать тугого на ухо, но и впрямь оглохнуть и во всем следовать моим указаниям.
- Так и быть, Перри, я глух и нем.

Глава 5

Мейсон объехал квартал, ища место для парковки.
- Пол, а что тебе удалось узнать по телефону?
- Сам понимаешь, Перри, сведения отрывочные, - сообщил Дрейк извиняющимся тоном. - В конце концов, у моих людей было всего несколько минут...
- Конечно, конечно, о чем разговор, - ободрил его Мейсон. - Выкладывай, что узнал.
- Ну, сначала это был самый обычный законный ресторан. Он тогда назывался "Золотое блюдо". Потом хозяева сменили вывеску на "Золотую тарелку" - это когда они открыли наверху игорный притон.
- Владельцев двое?
- Да, Билл Голдинг и Ева Тэннис. В последнее время они выдают себя за супружескую пару, но ясно, что они не женаты.
- Они и раньше занимались игорным бизнесом?
- Имеют богатый опыт. Голдинг содержал игорный дом в Сан-Франциско, а потом работал администратором в большом казино в Мехико-Сити. Потом явился сюда - видно, вылетел в трубу, но надеялся добыть деньги и снова заняться тем же бизнесом.
- А его компаньонка?
- Ева Тэннис была, что называется, девушкой-приманкой в том притоне в Сан-Франциско, который содержал Голдинг. Ну, ты представляешь - разносит напитки, вселяет в парней надежды. Они себя чувствуют при ней эдакими суперменами. Тут "приманка" пускает в ход кое-какие сексуальные уловки, намекает, что трусу не завоевать сердце красотки. В общем, разжигает в них азарт, а там уж они очертя голову кидаются в игру.
- Значит, все устраивается заранее? - Мейсон завернул за угол и подъехал к стоянке.
- Нет, сначала все идет честь по чести. Главное для притона - чтоб началась игра.
- А что, если парни выигрывают?
- Тут уж она действует решительно. Искушает их снова и снова, пока они не проиграются в пух и прах. А если какой-нибудь везунчик отчалит с деньгами, она его из виду не упускает: назначит пару свиданий, заставит промотать денежки и доставит на буксире в притон. К этому времени у него уже ветер свистит в кармане, а в голове одна мысль: отыграться во что бы то ни стало. И все начинается сначала.
Оглядевшись, Мейсон сказал:
- Сдается мне, сюда можно явиться и без фрака, Пол.
- Да, заведение не из респектабельных, - согласился сыщик. - Притон. Но пыжатся, претендуют на солидность.
- Ладно, - Мейсон взглянул на номер дома, - зайдем.
Они прошествовали мимо растрепанной и неряшливо одетой блондинки, сидевшей за кассовым аппаратом, и Дрейк молча указал на дверь, ведущую наверх. Никто не остановил их, они поднялись по темной лестнице и оказались в тускло освещенном коридоре. Передняя часть коридора смахивала на контору при меблированных комнатах. Тут стоял небольшой стол, на нем - журнал для записей, звонок и табличка: "Звонок для вызова управляющего".
Дрейк хлопнул ладонью по кнопке звонка и посоветовал:
- Лучше всего бахвалиться толстым бумажником и изображать пьяное веселье.
Мейсон вытащил из кармана бумажник и, прислонясь к столу, принялся пересчитывать деньги с мрачным достоинством пьяного, пытающегося выглядеть степенно.
Дверь отворилась, и выглянувший человек спросил:
- Что вам нужно, парни?
Мейсон взглянул на него и осклабился. Дрейк, неопределенно махнув рукой, буркнул:
- Дела. А ты как думал?
- Не пойму, кто вы такие, - усомнился управляющий.
Мейсон тяжело навалился на Дрейка, сунул деньги в бумажник.
- Отваливаем, Пол. Этот тип нас не приглашает. Пошли обратно.
- Убей меня Бог, не пойду. Спустил в этом кабаке сто сорок зелененьких. Кровь из носа, а отыграюсь.
- О’кей, ребята, - произнес управляющий, - ступайте. Вторая дверь налево.
Они прошли по коридору заурядной меблирашки, и Мейсон повернул ручку второй двери налево. Послышалось жужжание зуммера, стук отодвигаемого засова, и какой-то человек распахнул перед ними дверь.
Гостиную, очевидно, соорудили из множества тесных комнатушек. В убранстве чувствовалась претензия на элегантность. На крашеных дощатых полах - яркие коврики, на стенах - дешевая масляная живопись с индивидуальной подсветкой - маленькие электрические лампочки, затененные хромированными цилиндрами - будто это Бог весть какие шедевры. В гостиной стояли два стола для игры в рулетку, один - для игры в кости, два - для игры в "очко" и "колесо фортуны".
В дальнем конце гостиной отражался в многочисленных зеркалах мягкоосвещенный бар. Мейсон прикинул, что в гостиной тридцать - сорок мужчин и пятнадцать женщин, из которых семь - в вечерних открытых туалетах. Почтит все мужчины были одеты буднично, лишь двое в смокингах.
- Не будем терять время попусту, - сказал Мейсон Дрейку. - Раз уж мы сюда попали, надо идти до конца.
- Согласен, - кивнул Дрейк.
Они подошли к бару. Мейсон бросил на стойку пятидолларовый банкнот.
- Парочку "Старомодных" и скажите Биллу Голдингу, что мы хотим с ним поговорить.
- Кто это - мы? - пожелал узнать бармен.
- Мы - это мы.
- Как вас представить?

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

Мейсон положил на влажную стойку из красного дерева визитную карточку.
- Отнесите Голдингу, - распорядился он, - и не позабудьте про "Старомодные".
Бармен кивнул в знак согласия, подозвал к себе дежурного администратора и что-то сообщил ему, понизив голос, не спуская глаз с Мейсона и Дрейка. Потом протянул ему визитную карточку. Тот глянул на нее, нахмурился и исчез за дверью. Бармен смешал коктейли и уже разливал их по бокалам, когда показался дежурный и сделал ему знак.
- Голдинг вас примет, - сообщил бармен и отсчитал Мейсону сдачу с пяти долларов.
- Обеспечивай тыл, Пол. Смотри в оба.
Мейсон поставил бокал и пересек гостиную. Дежурный распахнул перед ним дверь. Раздвинув тяжелые зеленые портьеры, Мейсон вошел в кабинет. Человек за столом смерил Мейсона холодным взглядом. Женщина в синем облегающем вечернем платье, на вид моложе Голдинга, стояла сбоку. На ее черных блестящих волосах играли световые блики. Пухлые алые губы были сомкнуты, сверкающие черные глаза выдавали скрытое волнение. Чуть полноватая шея, холеное тело, переполнявшая ее сила жизни - все вводило в соблазн. Человек за столом являл собой полную противоположность: восковая кожа так туго обтягивала выступающие скулы, что, казалось, ее едва хватило, чтоб прикрыть зубы: такой неприятный оскал появляется у людей, истощенных голодом. Лихорадочный румянец, проступивший на скулах, еще больше подчеркивал мертвенную бледность лица. Темные глаза блестели холодным глянцем, тогда как у женщины они, казалось, излучали радость.
- Садитесь, - сказал Голдинг сиплым голосом. Мейсон опустился на кожаный диван и скрестил длинные ноги. Воцарилось молчание, и Мейсон понял, что Голдинг и не собирается представлять женщину, а она не намерена их покинуть.
Мейсон достал из кармана портсигар и, взглянув на женщину, спросил:
- Вы не возражаете, если я закурю?
- Напротив, - отозвалась она, - можете и мне предложить сигарету.
Она направилась к Мейсону. Красиво очерченные бедра чуть покачивались под синим атласом вечернего платья.
- Не вставайте.
Мейсон чиркнул спичкой. Закуривая, она мягко придержала его руку.
- Так что вам угодно? - просипел Билл Голдинг.
- Где камни, полученные от Джорджа Трента? - сразу приступил к делу Мейсон.
Голдинг напряженно выпрямился. Скулы у него заалели.
- Так вот какую песню вы заводите.
- Спокойно, Билл, - прервала его женщина. - Она уселась рядом с Мейсоном, положила обнаженную руку на спинку дивана и придвинулась так тесно, что Мейсон ощутил запах духов.
- Никаких камней я от Джорджа Трента не получал, - заявил Голдинг.
- Пару часов назад, а возможно, и три, сюда заходил Остин Галленс, - продолжал Мейсон.
- Не знаю никакого Остина Галленса.
- Вспомните: высокий, около шести футов ростом, лет сорока от роду, кудрявые волосы каштанового цвета, кольцо с крупным бриллиантом, бриллиантовая булавка для кашне.
- Не видел такого посетителя.
- Он был здесь, справлялся о Джордже Тренте, говорил о выкупе бриллиантов, которые Трент оставил в залог.
- Его здесь не было. Не было здесь такого человека.
- А я полагаю - был, - настаивал Мейсон.
- Значит, я лгу, - так получается?
- Вернее, заблуждаетесь, - поправил его Мейсон с грустной усмешкой.
- Так вот: я не лгу и не заблуждаюсь. У нас где вход, там и выход. И лучше вам убраться отсюда подобру-поздорову на своих двоих.
- А у вас на столе замечательный приемник, - вдруг сказал Мейсон.
- Мне он нравится.
- Так включите его, послушаем музыку, - предложил Мейсон.
- Благодарю покорно, я не рекламирую приемники.
- Я завел разговор о приемнике, - доверительно продолжал Мейсон, - потому что он настроен на короткие, волны и стрелка указывает на волну переговоров с полицией. Вы, разумеется, слышали сообщение об убийстве Остина Галленса.
- Не понимаю, о чем речь, - стоял на своем Голдинг.
- Галленс по телефону сообщил, что едет к вам, - тем же доверительным тоном сказал Мейсон. - Может, это вас убедит?
- Вы - псих! - выкрикнул Голдинг.
- Я, разумеется, вхожу в ваше положение, - невозмутимо продолжал Мейсон. - Хозяин заведения такого рода не жаждет привлечь к себе внимание общественности. Полиция расследует убийство, и вы бы предпочли не высовываться.
- Валяйте, - криво усмехнулся Голдинг, - тяните свое соло, не надейтесь, что я вам подпою.
- Конечно, - кивнул Мейсон. - Прояви вы дружелюбие, мы бы давно договорились. А теперь придется позвонить моему приятелю, сержанту Голкомбу из уголовной полиции. Я дам ему частную информацию. В последнее время он сердился на меня за то, что я ее утаиваю. Он будет доволен.
- Действуйте, - пожал плечами Голдинг, - мне наплевать, хоть всех чертовых фараонов обзванивайте.
- С какой стати? - небрежно бросил Мейсон. - Хватит и Голкомба. Он явится и учинит допрос - и не только вам двоим, но и посетителям из гостиной. Может, кто из них заметил, когда здесь появился Галленс или когда ушел.
Человек за столом устремил вперед пустой немигающий взгляд.
- Попал в цель, - Мейсон усмехнулся. Голдинг кончиком языка облизнул тонкие губы, с беспокойством покосился на женщину, сидевшую рядом с Мейсоном.
- Ничего не поделаешь, милый, он нас обскакал, - сказала она звучным, гортанным голосом.
- Он блефует, - возмутился Голдинг.
- Возможно, блефует, - отпарировала она, - но блефует умело.
Не спуская глаз с Голдинга, - Мейсон бросил через плечо:
- Спасибо.
- Меня не благодарите, - отозвалась она. - Благодарите свою фортуну. Пошли бы, сыграли в рулетку. Сегодня вам везет.
- Ладно, Мейсон, он и вправду был здесь, - признался Голдинг. - Сказал, что хочет поговорить со мной. Явился с этой мурой, будто я взял какие-то камни у Трента. Ну, я ему сказал, что он рехнулся: Трента тут уж месяца два не видели. Слово за слово - разгорелся спор, потом он поднялся и ушел.
- И это все? - спросил Мейсон. - Все.
- Не совпадает с фактами, которыми я располагаю, - заметил Мейсон.
- Тогда, может, вы расскажете, как все было?
- Галленс разузнал, что вы получили в залог камни от Трента, - начал Мейсон. - Он вам открыл, что Тренту они не принадлежат. Вот тут-то и разгорелся спор: вправе ли вы оставить у себя камни, если у них другой владелец. Вы за них выложили шесть тысяч. Галленс предложил: он внесет половину залоговой стоимости и заберет камни. Вам это не понравилось, но Галленс убедил вас, что иного выхода нет, потому что камни чужие. Затевать тяжбу вы не собирались, а потому взяли деньги и отдали камни Галленсу. Он вернулся домой, и там его прихлопнули.
- Откуда этот бред? Накурились опиума?
- Одна птичка прочирикала.
- В охотничий сезон птичек постреливают.
- А вы издаете законы о правилах и сроках охоты?
- А почему бы и нет? - В голосе Голдинга прозвучала угроза.
- Билл! - крикнула женщина. - Заткнись! Мейсон, попыхивая сигаретой, произнес:
- Да, кто-то открыл охоту на Галленса. Голдинг попытался возразить, но снова вмешалась женщина:
- Заткнись, Билл Голдинг. И так слишком много наболтал.
- Или слишком мало, - вставил Мейсон.
- Все, что надо, он уже сказал, - настаивала женщина. - Вот вам и вся история.
- В этой истории концы с концами не сходятся, - посетовал Мейсон.
- Сперва попробуйте их найти, - усмехнулся Голдинг.
- Вам дали знать, что Галленс убит, - начал Мейсон. - Тогда вы решили: лучше твердить, что его здесь не видели. Предупредили своих служащих, но никак не ждали, что вас сразу возьмут за горло. Когда я пригрозил, что вызову уголовную полицию и она учинит допрос посетителям, вы сразу смекнули, что ваша карта бита. Признались, что Галленс заходил сюда, и клялись, будто этим дело и кончилось. Уж очень надеялись, что вас и оспорить некому.
- Эта ваша история, а у меня - своя, на том стою. Вы меня взяли за горло, а я сделаю так, что вам не поздоровится.
Мейсон засмеялся и, махнув рукой в сторону игорного зала, произнес с издевкой:
- При ваших-то делах можно разве что соль на хвост насыпать.
Женщина еще теснее прижалась к Мейсону.
- Мальчики, ну почему вы никак не поладите? - протянула она.
- Я бы рад, - сказал Мейсон, - но мне нужна вся подноготная.
- Так в чем загвоздка? Вы ее получили.
- Когда сюда зашел Галленс, вы здесь были? - Мейсон посмотрел на женщину в упор.
- Нет.
- А кто был?
- Понятия не имею. Был тут кто-нибудь, Билли? - обратилась от к Голдингу.
- Никого. - На лице Голдинга играла торжествующая улыбка. - Только я по эту сторону стола да Галленс - по ту.
- О’кей, - небрежно бросил Мейсон, вставая. - Значит, у вас такая позиция. Но запомните: вы последний, кто видел Галленса живым. Если он обошелся с вами круто и собирался подать жалобу, что грозило вам крупными неприятностями, не исключено, что вы последовали за ним и пристукнули его.
Лицо Голдинга исказилось от гнева:
- Если я его пристукнул, то из шестизарядной пушки.
- Что это значит? - поинтересовался Мейсон.
- А то, что в ней еще пять зарядов осталось... Женщина устремилась к столу, ее глаза метали молнии.
Голдинг мгновенно натянул на себя маску равнодушия.
- Все! - хрипло сказал женщина. - Нечего вам здесь больше делать. Бал закончен.
- А у вас подают отличную самогонку, Голдинг, - сказал Мейсон.
- Она была бы куда хуже, знай я, кому подают, - огрызнулся Голдинг.
- При такой несговорчивости далеко не уедешь. Мейсон вышел из кабинета в казино, подозвал к себе Дрейка. Они спустились по лестнице и вышли из кафе.
- Что узнал? - спросил Дрейк.
- Галленс здесь был, они - молчок. Позвони в свою контору, Пол. Вызови сюда двух-трех агентов. Надо это место хорошенько прошерстить. У Голдинга и этой дамочки кто-то постоянно должен быть на хвосте. И мне нужны свидетели - из тех, кто был наверху.
- Черт побери, Перри, как это мы ни с того ни с сего ворвемся в такое заведение и учиним допрос людям, которые...
- Пусть твои люди следят за выходящими посетителями. Записывают номера их машин на стоянке.
- Они ничего не скажут, - возразил сыщик. - У себя дома они клянутся, что и не слышали об этом притоне.
- Ну что ты, как ребенок, Пол, - рассердился Мейсон. - Держи под колпаком толстосумов, которые развлекаются со здешними курочками вдвое моложе их. Эти ухажеры сделают все, чтоб избежать огласки. Ты знай выслеживай их, а допрашивать буду я сам. Попробуй они мне пудрить мозги, будто не слышали об этом кабаке, я им покажу, где раки зимуют.
- Пожалуй, мы с этим справимся, - сказал Дрейк.
- Берись за дело, - распорядился Мейсон. - И между прочим, мне нужны сведения об Ионе Бедфорд, подруге Остина Галленса. Всякая частная информация пригодится. Одного сыщика пошли к Гарри Диггерсу. Пусть представится страховым агентом и получит у него письменное заявление. Добудь и опись содержимого сумки миссис Брил.
- Хорошо, - Дрейк кивнул. - Приступаю к работе. Найду агентов, которые знают Билла Голдинга и Еву Тэннис. Это развяжет мне руки, я вернусь в контору и буду наставлять их оттуда.
- Ты звони, а я пока понаблюдаю, - сказал Мейсон. - Поторопись.
Дрейк кивнул и направился за угол. Там он позвонил из табачной лавки.
Когда он вернулся, Мейсон сказал:
- О’кей, Пол, я поехал. Держи их под колпаком. Дрейк нашарил в кармане пачку сигарет и ответил:
- Они уже под колпаком, Перри.

Глава 6

Мейсон отворил дверцу машины и уже хотел было сесть, но вдруг сосредоточенно нахмурился и посмотрел на тротуар. Потом резко захлопнул дверцу и зашел в ночной ресторан. Там он отыскал телефонную будку, полистал справочник и набрал нужный номер.
- Я хочу поговорить с доктором Чарльзом Джиффордом. Скажите ему, что звонит Перри Мейсон по делу чрезвычайной важности.
Он услышал звук удаляющихся шагов. Через некоторое время Джиффорд ответил:
- Слушаю, Мейсон. Что случилось?
- Женщина по имени Сара Брил находится на станции "Скорой помощи". У нее перелом ноги, возможно, травма черепа и повреждения внутренних органов. Она без сознания. Полицейские сразу возьмут се в оборот. Не мне вам про них рассказывать. На здоровье пациента им наплевать, их интересует только информация. Как только она откроет глаза, они начнут донимать ее вопросами. Я официально не являюсь адвокатом, а потому не могу вмешаться. Частного врача к ней не приглашали. А вот я и приглашаю вас. Вы никому не обязаны отчитываться, кто платит за лечение. Прихватите парочку хирургических сестер, установите дежурство. Если она транспортабельна, переведите ее в отдельную палату лучшей больницы. Если нет - обеспечьте все самое лучшее, что можно купить за деньги. Пусть сестры не отлучаются от нее ни на минуту. Поддерживайте с ними постоянный контакт. Я хочу, чтобы вы приступили к работе, как только миссис Брил очнется.
- Будут какие-нибудь особые распоряжения? - деловито осведомился Джиффорд.
- Не мне вас учить, - ответил Мейсон.
- Я могу сказать и без предварительного осмотра, Мейсон, что у нее нервный шок. Когда она придет в себя, главное - покой. Несколько дней - никаких расспросов, это может сильно ухудшить состояние больной. Я бы хотел обеспечить ей полный покой. И никаких посетителей.
- По-моему, вы потрясающий врач... Если можно, подыщите рыжих сестер, - попросил Мейсон.
- Почему обязательно рыжих? - удивился Джиффорд.
- Ерунда, конечно, но если ищейки чересчур обнаглеют, рыжая всегда даст им отпор. Рыжую не запугаешь.
- У меня есть на примете парочка подходящих сестер, - заверил его Джиффорд. - Одна рыжая, а другая - брюнетка. Обе очень толковые и не поддаются запугиванию. Понимаете, Мейсон, пациентам, перенесшим сильное сотрясение мозга, нужен полный покой.
- Ну, вы просто находка, док, - сказал Мейсон и повесил трубку.
Потом он позвонил в Детективное агентство Дрейка и спросил, какие новости.
- Звонила ваша секретарша, мистер Мейсон, - сообщили ему. - Она нашла нужного вам человека и выполняет ваш наказ.
Мейсон поблагодарил и повесил трубку. Затем он направился к высокому зданию на улице Марш-стрит, 913, Юг, где у Трента была контора и мастерская.
Мейсон вызвал звонком управляющего, и на его угрюмом лице тотчас появилась услужливая улыбка, как только Мейсон вложил в его ладонь свернутый банкнот.
- Трент? - переспросил управляющий. - Да, у него контора на пятом этаже. Его племянница поднялась туда минут пять назад.
- Вирджиния?
- Да, кажется, ее так зовут. Высокая, худая девушка.
- Мне нужно ее повидать, - сказал Мейсон. - Поехали.
Управляющий поднялся с ним на лифте, вышел в коридор и указал на освещенный дверной проем.
- Там контора, - пояснил он, - войдете и сразу налево.
Мейсон поблагодарил и пошел по коридору. Он постучал в дверь, и услышал голос Вирджинии:
- Кто там?
- Мейсон, - назвался он.
- Одну минуту, мистер Мейсон.
Она отодвинула засов и открыла дверь. Мейсон вошел в комнату, оборудованную под контору, - маленький письменный стол у стены, картотека, стол стенографистки и стул с другой стороны. Кроме двери, через которую он вошел, была еще одна - в глубине комнаты. На Вирджинии было светлое твидовое пальто с внутренними карманами, светло-коричневые лайковые перчатки. Коричневая шляпка, украшенная птичьим крылом из ярких перьев, надета низко и чуть набекрень.
- Что вы здесь делаете? - спросила Вирджиния. Мейсон наблюдал за ней, пока она закрывала дверь и запирала ее на засов.
- Да так, зашел поболтать с вами, - сказал Мейсон.
- О чем же?
Мейсон оглянулся, ища стул. Вирджиния указала на тот, что стоял у стола. Мейсон задержал взгляд на большой коричневой сумке, лежавшей возле пишущей машинки.
- Печатали?
- Я только что пришла.
- Где вы были? - вскользь справился Мейсон. - Я пытался вас найти.
- Ходила в кино, - призналась Вирджиния. - Решила отдохнуть от мыслей о тете Саре. Понимаете, когда постоянно находишься во власти мрачных мыслей, теряешь перспективу. Тогда лучше пойти в кино, дать голове отдых. Вы прибегаете к такому способу развеяться, когда работаете над каким-нибудь делом, мистер Мейсон?
- Нет, - усмехнулся Мейсон, - я не рискую тратить время на развлечения: вдруг кто-нибудь перехватит инициативу? А фильм был хороший?
- Довольно хороший... Мистер Мейсон, я хотела спросить вас...
- Спрашивайте.
- Что такое детектор лжи?
Мейсон пристально посмотрел на Вирджинию, но ничего не прочел в ее глазах.
- Почему вы об этом спрашиваете?
- Просто хотела узнать, вот и все.
- И нет никакой побудительной причины?
- Допустим, - сказала она, - меня это интересует с психологической точки зрения.
- Детектор лжи всего-навсего прибор для измерения кровяного давления. Согласно теории, свидетель, приготовившись солгать, внутренне напрягается, и это в свою очередь меняет кровяное давление, на что и указывает прибор. Говорящий правду внутренне свободен, правда дается без труда. Лжец делает усилие над собой.
- Значит, детектор лжи приносит пользу?
- Да, - согласился Мейсон. - Но эффективность его работы зависит от мастерства человека, задающего вопросы. Иными словами, прибор просто регистрирует перемены в психологическом состоянии. А мастерство в том и заключается, чтобы умелым допросом акцентировать и усиливать эти изменения.
Вирджиния посмотрела на него в упор.
- Знаете, мистер Мейсон, - начала она, - я, по-моему, способна обмануть детектор лжи.
- А зачем вам его обманывать?
- Ради психологического опыта, - заявила она. - Мне бы хотелось себя испытать.
- О чем вам бы хотелось солгать?
- О чем угодно.
- К примеру, о том, чем вы здесь занимаетесь?
- Ну что вы. - Вирджиния широко открыла глаза. - Сюда я пришла написать несколько личных писем. Здесь машинка, вот я и собралась напечатать парочку писем друзьям.
- Когда вы пришли?
- Точно не помню. Минут пять - десять назад.
- Когда я постучал, вы еще не сели за машинку?
- Еще нет.
- А чем занимались?
- Это что - допрос с применением пыток? - усмехнулась Вирджиния.
- Ну вы же вознамерились посрамить детектор лжи, - напомнил Мейсон.
- Не ловите меня на слове, мистер Мейсон. Спросила, потому что заинтересовалась им с психологической точки зрения... Но вы сказали, что хотели повидать меня, мистер Мейсон. Зачем я вам понадобилась?
- Я собирался поговорить с вами о вашей тетушке.
- О тете Саре? Мейсон кивнул.
- Господи, я так и знала. Когда я сидела в кино, меня не оставляли дурные предчувствия. Я была уверена, что так и будет.
- Что будет?
- Что ее арестуют, конечно.
- За что?
- За воровство в магазине. - Вирджиния пожала плечами. - Или из-за бриллиантов.
- Мне бы хотелось кое-что узнать о бедфордовских бриллиантах, - сказал Мейсон. - Вы можете их описать?
- Могу. Я видела их описание у дяди Джорджа. Но сначала расскажите о тете Саре. Что случилось? Ее арестовали?
- Ее сбила машина.
- Машина! - воскликнула девушка.
- На бульваре Святого Руперта, - добавил Мейсон. - Возле Девяносто первой улицы. Вам это о чем-то говорит?
- Куда ее занесло! - удивилась девушка. - Что она там делала?
- Но ведь там живет Галленс, не так ли? - напомнил Мейсон.
Вирджиния задумчиво нахмурилась:
- Пожалуй, вы правы. Подождите минутку, мистер Мейсон, я сейчас проверю адрес по картотеке и...
- Нет нужды, - прервал ее Мейсон. - Галленс живет именно там. Вернее, жил.
- Он переехал? - спросила Вирджиния.
- Нет, его убили.
- Убили!
- Да, ему попали в сердце из револьвера.
- К чему вы клоните, мистер Мейсон? Говорите прямо, прошу вас.
- Ваша тетушка шагнула с тротуара прямо под колеса машины. Ее сбило, у нее перелом ноги и травма черепа. Возможно, есть и внутренние повреждения. На левой туфле вашей тети обнаружена кровь. Кровь не от полученных ею ран. Более того, кровь - на подошве туфли, а это значит... - Мейсон смолк, увидев, что Вирджиния покачнулась и упала на стул. Лицо ее было бледно, побледнели даже губы. - Не волнуйтесь, - сказал Мейсон.
Вирджиния пыталась улыбнуться.
- Есть здесь виски? - справился адвокат. Она указала на стол.
Мейсон выдвинул верхний ящик справа и увидел полупустую бутылку виски. Он отвинтил пробку и протянул бутылку Вирджинии. Та неловко глотнула, пролила немного виски на платье и отставила бутылку с гримасой отвращения.
- Вам надо научиться пить из бутылки. Сначала впустите туда немного воздуха. Вот так.
Вирджиния посмотрела на него и слабо улыбнулась.
- У вас это здорово получается, - заметила она. - Продолжайте, мистер Мейсон, я уже взяла себя в руки. Расскажите все до конца.

Предыдущая страница 5 Следущая страница


Дело туфельки магазинной воровки 6

- А мне больше нечего рассказывать, - произнес Мейсон. - Ваша тетя без сознания. Полиция нашла в ее сумке горстку бриллиантов, шелковые чулки, украденные в другом универсальном магазине, и вязанье.
- А тетушка... она поправится?
- Думаю, да. Я пригласил к ней лучшего в городе врача. И распорядился нанять хирургических сестер.
Глаза Вирджинии засветились благодарностью.
- Так вот, - продолжал Мейсон. - В сумке вашей тети обнаружили пять бриллиантов. Они были завернуты в мягкую бумагу. Мне показалось, что это и есть бедфордовские бриллианты.
- Да, в гарнитуре их было пять, - подтвердила Вирджиния. - Но где, где тетя Сара...
- Вопрос остается открытым. - Мейсон понял ее с полуслова. - На Галленсе под бельем был замшевый пояс с карманчиками. Кто-то открыл карманчики и, вероятно, вытащил содержимое.
- Но где Галленс взял камни миссис Бедфорд? - недоумевала Вирджиния.
- Скорее всего, в игорном притоне под названием "Золотая тарелка". Он по телефону известил миссис Бедфорд, что ваш дядя заложил их там за шесть тысяч долларов. Он собирался нажать на владельца и выкупить их за три. А хозяевам, видно, не понравилось, что на них оказывают давление.
- Но тетушка не могла отнять их у мистера Галленса, - сказала Вирджиния. - Наверное, он их отдал сам...
- Если не у Галленса, - подхватил Мейсон, - то, скорей всего, она достала их из сейфа.
- Что ж, это весьма возможно, - согласилась Вирджиния. - Мне и в голову не пришло заглянуть в ее сумку. По вместимости это целый чемодан. Чего она там только не носит.
- Но в универмаге у нее этой сумки не было? - осведомился Мейсон.
- Нет, днем не было. Она оставила сумку в машине.
- Вряд ли она бы оставила там сумку, если бы в ней лежали бриллианты.
- Трудно сказать... В конце концов, если тетушка собиралась что-нибудь украсть в магазине, машина была бы для них самым безопасным местом.
- Да, - признал Мейсон. - Понимаю... Это идея. А что там, за дверью, Вирджиния, мастерская?
Вирджиния кивнула.
Мейсон отворил дверь, глянул в темноту.
- А тут весьма просторно, - заметил он.
- Да, - подтвердила Вирджиния, - такое большое помещение дяде Джорджу ни к чему, но в служебных зданиях сдаются слишком маленькие конторы.
- А где здесь выключатель? - поинтересовался Мейсон.
- Выключателей нет. Чтобы включить лампу, надо потянуть за шнурок. Таким образом экономится электричество... Постойте, у меня есть фонарик, с ним проще отыскать шнурок.
Вирджиния открыла коричневую кожаную сумку и извлекла оттуда никелированный фонарик диаметром всего в полдюйма и длиной в шесть.
- Прелестная штучка, - заметил Мейсон. - Постоянно носите его с собой?
- Да, - сказала Вирджиния. - Он... он всегда пригодится.
Мейсон включил фонарик и с его помощью обнаружил шнурок от первой лампы. Мейсон уж направился к нему, но вдруг луч фонарика скользнул по груде ящиков в углу, выхватив яркое пятно. Он остановился и еще раз осветил его фонариком.
- Что это такое? - спросил он Вирджинию.
- О чем вы спрашиваете?
- Об упаковочных ящиках. На верхнем я обнаружил... Впрочем, я сам посмотрю.
Переложив фонарик в левую руку, Мейсон подошел к ящикам и принялся внимательно разглядывать красно-бурое пятно на одном из них. Потом он принюхался, поставил на пол маленький ящик и вскарабкался на него.
Под его весом ящик качнулся, и не успел Мейсон соскочить, как доски ящика прогнулись и хрустнули. Мейсон, пытаясь сохранить равновесие, выбросил вперед руку и схватился за край большого ящика наверху. Мгновение спустя вся пирамида угрожающе накренилась и покачнулась.
- Берегитесь! - крикнула Вирджиния.
Мейсон отскочил в сторону. Большой ящик соскользнул вниз, с треском разломился; из него вывалилось, тяжело шлепнувшись на пол, неподвижное тело человека. Человек, почти неразличимый в полутьме, лежал в гротескной, безжизненной позе.
Вирджиния застыла, широко раскрыв глаза, потом закричала; ее пронзительные истерические вопли взорвали тишину дома.
- Замолчите! - Мейсон подошел к девушке. - Помогите мне найти шнурок от лампы.
Падая, он уронил фонарик и теперь, вытянув руки; шарил по стене, пытаясь отыскать злополучный шнурок и включить свет. Вирджиния в ужасе отступала от него, будто существовала какая-то связь между ним и трупом на полу. Он видел перед собой вытаращенные глаза, черный, разодранный криком рот.
В коридоре послышались шаги, кто-то колотил в дверь.
- Да замолчи же, дурочка! - крикнул, подскочив к ней, Мейсон. - Не понимаешь...
Вирджиния, не умолкая, бросилась в контору. В дверь забарабанили еще сильнее. Вирджиния забилась в угол. Кто-то выбил стекло из дверной рамы, просунул в образовавшееся отверстие руку и повернул голову замка.
Мейсон стоял перед дверью, когда сержант Голкомб вернул замок в прежнее положение.
- Что здесь, черт возьми, происходит?
- Не знаю. - Мейсон кивком указал на мастерскую. - Там есть нечто, достойное вашего внимания, сержант.
Вирджиния Трент продолжала кричать.
- Что с ней стряслось? - нахмурился сержант.
- Истерика, - пояснил Мейсон.
Вирджиния указала на мастерскую, она безуспешно пыталась справиться с собой.
- Ну-ну, девочка, успокойся, - молвил подошедший к ней Мейсон.
Она в ужасе отпрянула, обвила руками шею сержанта Голкомба, прижалась к нему. Вирджинию колотила дрожь.
- Дьявольщина, что вы тут затеяли? - в упор спросил сержант.
- Наивный вопрос, сержант. У девушки нервный срыв. В соседней комнате - труп.
- Чей?
- Откуда я знаю? Он лежал в упаковочном ящике на самом верху груды. Я заметил пятно, и оно показалось мне подозрительным. Тогда я влез на ящик: хотел рассмотреть его поближе. Ящик подо мной покачнулся, я схватился за верхний, и вся пирамида рухнула. Из ящика выпало тело. Там была полутьма. У девушки началась истерика, а я пытался ее успокоить.
- Давайте посмотрим, что там, - сказал Голкомб. Вирджиния Трент в ужасе еще сильнее прижалась к нему. Он пытался разомкнуть тонкие руки, с такой силой обвившиеся вокруг его шеи.
- Ну успокойтесь, - говорил сержант, - отпустите меня... Черт возьми, да она пьяна!
- Нет, она не пьяна, - возразил Мейсон. - В столе есть виски. Вирджиния была близка к обмороку, когда я рассказал ей о ее тете, и я дал ей немного виски.
- Когда это было?
- Ну, минуту назад.
- Управляющий говорит, что вы только что зашли, - нехотя признал Голкомб. - А в каком ящике виски?
- В верхнем справа.
Голкомб открыл ящик и достал бутылку виски. Потом он наклонился, заглянул в верхнюю часть ящика и вытащил оттуда пистолет.
- А это что? - поинтересовался он. Мейсон, рассмотрев пистолет, ответил:
- По-моему, это револьвер тридцать восьмого калибра.
- Послушайте, подержите-ка ее за руки, а я волью ей в горло немного этого зелья. Она меня не отпускает.
Девушка вскрикнула от страха, стоило Мейсону подойти к ней поближе.
- Похоже, она считает вас виновником своих бед, - сказал Голкомб.
- Заткнитесь! - буркнул Мейсон. - Она не в себе. Вирджиния, выпейте немного... Видите - она невменяема.
Вирджиния вертела головой из стороны в сторону, отказываясь от предлагаемого виски.
- Это единственный способ, - решительно заявил Мейсон. - Держите ее с той стороны, сержант. Хорошо еще, что она в перчатках и не царапается.
Они силой влили в горло Вирджинии изрядную порцию виски. Она захлебнулась, стала отплевываться, кашлять.
- Ладно, - молвил Мейсон, - хоть кричать перестала. Ну-ну, Вирджиния, встряхнитесь, принимайте все, как есть.
В дверях появился управляющий.
- В чем дело? - спросил он.
- Позаботьтесь об этой девушке, - наказал сержант и почти толкнул Вирджинию.
Она прижалась к управляющему, как только что - к сержанту. Сержант Голкомб и Мейсон вошли в мастерскую, нашарили шнурок, и яркий свет лампы осветил комнату.
- Полагаю, это Джордж Трент, - начал Мейсон. - Судя по всему, он уже пролежал здесь какое-то время.
Голкомб подозвал управляющего:
- Подойдите сюда, посмотрите на этого человека, может, вы его опознаете.
Вирджиния разжала руки, и управляющий подошел к двери. Вирджиния упала на стул возле машинки, обхватила голову руками и заплакала навзрыд.
Управляющий застыл на месте с открытым ртом.
- Это Джордж Трент, - сказал он, опомнившись. Голкомб поспешил к телефону и, наклонившись над вздрагивающей от рыданий девушкой, поднял трубку и набрал номер.
- Уголовная полиция? Это Голкомб. Еще один труп на улице Марш-стрит, 913, Юг. На этот раз - Джордж Трент. Выезжайте.
Он повесил трубку и обратился к Мейсону:
- Покажите, где он был.
Мейсон указал на груду ящиков в углу.
- Я слышал, как они падали, когда выходил из лифта, - припомнил Голкомб. - А откуда вы узнали, что труп здесь?
- Я ничего не знал, - повторил Мейсон. - Мне попалось на глаза странное красно-бурое пятно. Вероятно, кровь текла из трещины на дне упаковочного ящика. Я, как уже говорил, влез на ящик, он покачнулся, я схватился за верхний, и вся пирамида рухнула.
- Где лежал Трент?
- Его втиснули в большой упаковочный ящик.
- А где он был?
- На самом верху.
Сержант Голкомб внимательно осмотрел ящик и заключил:
- Да, скорее всего, его застрелили и сразу сунули сюда.
- А потом взгромоздили наверх.
- Да, - Голкомб кивнул, - им нечем было прикрыть ящик, и они опасались, что труп сразу обнаружат.
- Но его рано или поздно обнаружили бы, это ясно как день.
- Рассчитывали на "поздно", - рассудил сержант. - Убийца хотел выиграть время. - Сержант еще какое-то время разглядывал убитого, потом добавил задумчиво:
- Надо же догадаться, запрятать сюда труп.
- И не говорите! - согласился Мейсон. Последовало молчание, прерываемое лишь всхлипами Вирджинии.
- Сержант, посмотрите, есть ли у него замшевый пояс с камнями под рубашкой, - предложил Мейсон.
- Я начну осмотр, когда прибудет следователь, - язвительно ответил Голкомб. - А если вам нужна дополнительная информация, Мейсон, ищите ее в газетах.
- Подразумевается, что мое дальнейшее присутствие нежелательно?
Голкомб призадумался и подтвердил:
- Да, нежелательно. Управляющий утверждает, будто вы опередили меня всего на минуту. Я слышал, как падала ящики, слышал и крики девушки. Я считаю вас вне подозрений, но что-то мне подсказывает: не околачивайся вы тут с вашими советами, эта девушка рассказала бы мне куда больше.
- Но у нее истерика.
- Она успокоится.
- Допрашивать ее сейчас - недопустимо. Вы сделаете ее неврастеничкой.
- Чем она здесь занималась? - допытывался сержант.
- Она здесь иногда работает. Этим и занималась.
- Ага. Что за работа в такое позднее время? Перейдем к делу, Мейсон, откуда вам стало известно, что Вирджиния здесь?
- Ничего я не знал. Просто зашел по дороге. А Вирджиния была в кино и поднялась в контору, чтобы написать несколько писем.
- Каких писем?
- Понятия не имею. Хотела отпечатать какие-то письма.
- О’кей, Мейсон. - Сержант указал пальцем на дверь. - У меня все. Вирджиния говорит по-английски. Переводчика мне не нужно.

Глава 7

Мейсон позвонил в контору Дрейка.
- Есть для меня сообщения?
- Да, мистер Мейсон. Звонила ваша секретарша. Просила позвонить ей в Зеленый зал отеля "Мэксин", передала, что это очень важно.
- Что-нибудь еще? - справился Мейсон.
- Только что явился Дрейк. Он хочет поговорить с вами.
Мейсон услышал в трубке щелчок, а потом и голос самого Дрейка:
- Что за суматоха в уголовной полиции, Перри?
- Я откопал для них еще один труп.
- Неужели?
- Ага.
- Вот уж повезло так повезло, - обрадовался Дрейк.
- Кому повезло?
- Мне. К счастью, меня там не было. Кто на сей раз, Перри?
- Джордж Трент.
Мейсон услышал удивленный возглас Дрейка.
- Где ты его нашел? - осведомился он.
- В упаковочном ящике, в его собственной мастерской. Тебе удалось получить о нем сведения? Хоть что-нибудь?
- Только словесный портрет. Мои люди ищут его. Дам отбой.
- А словесный портрет подробный?
- Да. Пятьдесят два года от роду, рост - шесть футов, вес - двести девятнадцать фунтов, шатен, глаза карие... Перри, а ты уверен, что убитый - Джордж Трент?
- Вроде все сходится. У его племянницы началась истерика. Управляющий его опознал. Тело засунули в упаковочный ящик. Я хотел узнать кое-какие подробности, но Голкомб меня выставил. Сержант намерен выжать сведения из девушки, пока она в истерическом состоянии. А что ты еще разузнал, Пол?
- Есть парочка подходящих клиентов: мои ребята засекли их, когда они выходили из "Золотой тарелки". По номерам машин я теперь узнаю фамилии и адреса.
- Получил информацию об Ионе Бедфорд? - спросил Мейсон.
- Она сейчас в Зеленом зале отеля "Мэксин" с Деллой, - сказал Дрейк.
- Отлично, - обрадовался Мейсон. - Воспользуйтесь отсутствием Ионы, обыщите хорошенько ее квартиру. Может, что-нибудь и откопаете.
- Заметано, - сказал Дрейк. - Да, кстати, Сару Брил перевели - врачи заключили, что травмы черепа у нее нет.
- Куда ее перевели?
- В больницу "Диаборн мемориал".
- Она была в сознании?
- Я понял, что нет, но окончательный диагноз таков: помимо возможных повреждений органов, перелом ноги и сотрясение мозга. А Трент? Как его убили?
- Выстрелом из пистолета. В верхнем правом ящике стола в его конторе случайно обнаружен револьвер тридцать восьмого калибра. Может, это важно, а может, и нет. В этом ящике лежала бутылка виски. Я воспользовался им, чтобы привести в чувство племянницу, и рассказал Голкомбу про бутылку. Он выдвинул ящик сильнее и заметил револьвер.
- Я подкину это дело своим ребятам, возможно, что-нибудь выясню, - сказал Дрейк и добавил:
- Делла просила тебя позвонить.
- Сейчас позвоню.
Мейсон набрал номер отеля "Мэксин" и вызвал Деллу Стрит из Зеленого зала. Спустя некоторое время он услышал в трубке ее голос, более звонкий и высокий, чем обычно:
- Сколько это будет продолжаться, шеф?
- О чем ты? - спросил Мейсон.
- Вы сами знаете, - Делла хихикнула.
- Ты имеешь в виду мой наказ по поводу Ионы Бедфорд?
- Угадали.
- Не знаю, - Мейсон заколебался, - вероятно, недолго. А почему ты спрашиваешь?
- Она девушка с воображением, - сказала Делла.
- И в чем оно проявляется?
- В том, чем мы сейчас заняты.
- А чем вы заняты?
- Заказываем напитки за счет фирмы, - сообщила Делла.
- Продолжайте в том же духе, - приказал Мейсон. - Фирма может себе это позволить.
Делла вдруг икнула. Мейсон не мог понять, шутка это или на нее впрямь напала икота.
- Прошу прощения, - произнесла наконец Делла. - Что-то съела... Фирма может себе это позволить, а я - нет.
- Держись, - наказал Мейсон. - Я на подходе.
- Помните про музыку, шеф?
- Что я должен помнить?
- "А музыка звучит, звучит", - продекламировала Делла и повесила трубку.
Мейсон подъехал к отелю, вошел в Зеленый зал и увидел Деллу Стрит и Иону Бедфорд за столиком в компании троих мужчин.
Мейсон изобразил радость по поводу неожиданной встречи.
- Так, так, так... кого я вижу? Миссис Бедфорд, какая приятная неожиданность!
- Я тоже рада вас видеть. - Иона Бедфорд улыбнулась.
- Садитесь, шеф, - предложила Делла. - Для вас всегда найдется место.
- Мы празднуем день рождения вашей секретарши, - объяснила Иона.
Официант принес стул. Мейсон присел. Мужчины кивнули ему без особой радости. Представлений не последовало.
Делла Стрит беспокойно ерзала, высматривая официанта.
- Пожалуй, с меня хватит, - заявила она. - Пора платить по счету и - домой. - Делла открыла сумочку, пошарила внутри, вытащила кошелек с мелочью, и на ее лице отразился ужас. - Боже правый! Да я забыла дома бумажник, только кошелек с собой!
Мейсон полез было в карман, но Делла толкнула его под столом ногой.
Заиграла музыка. Один из мужчин сказал:
- Извините, я пригласил на этот танец девушку из Сан-Франциско.
Делла Стрит сделала знак официанту. Послышался звук отодвигаемых стульев, разошлись и остальные гости, кроме Ионы. Делла Стрит усмехнулась, очень довольная собой, и вытащила из сумочки целую пачку банкнотов.
- Вот это здорово! - сказала миссис Бедфорд.
- Надо же было как-то от них избавиться, - пояснила Делла. - Мистер Мейсон хочет поговорить со мной.
- Кто они? - поинтересовался Мейсон.
- Гуляки и альфонсы - подходят, приглашают танцевать, пьют, уходят, возвращаются. Это своего рода рэкет - крутятся повсюду, высматривают богатых дам. Раскошелиться их не заставишь. - Делла убрала деньги в сумочку.
- Вы могли бы проявить больше такта, - выговаривала Иона Бедфорд Делле. - Один из них так и не успел узнать мой телефон. - Иона захихикала.
- Вот что получается, когда вам, девушки, дашь волю - пускаетесь в разгул. Собирайтесь, Делла, надо всюду поспеть, - усмехаясь, произнес Мейсон.
К ним подошел официант.
- Хотите что-нибудь еще заказать? - спросил он.
- Счет, - потребовала Делла и открыла сумочку. Порывшись в ней, она пробормотала:
- Деньги куда-то запропастились. А может быть, я их позабыла дома?
Официант с мрачным выражением положил счет перед Мейсоном. Мейсон, ухмыльнувшись, вытащил деньги из кармана, положил на счет двадцатидолларовую купюру и сказал официанту:
- Сдачу оставьте себе. Официант поклонился.
- Куда же мы идем? - Иона Бедфорд была заинтригована.
- В полицейский участок, - ответил Мейсон.
- В полицейский участок?
- Именно там лежат бриллианты, и я хочу, чтоб вы на них взглянули.
- Мои бриллианты?

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

- Думаю, да... Одну минуту, мне сначала нужно позвонить.
- Ладно, я тем временем припудрюсь, - сказала миссис Бедфорд. - А вот когда мы припудрим носы и получим пальто, будьте любезны закончить разговор. Пошли, Делла, мне нужна моральная поддержка.
Мейсон позвонил в контору Дрейка:
- Слушай, Пол, это очень важно. Иона, Делла и я отправляемся в полицейский участок. Надо опознать камни. Потом я отпущу Иону Бедфорд. Но я должен знать, куда она пойдет и что будет делать. Пришли в участок сыщиков, которые знают в лицо меня и Деллу. Мы придем все вместе, а уйдет Иона, вероятно, одна.
- Хорошо, - сказал Дрейк, - я пришлю ребят. Мейсон повесил трубку и прошелся по гардеробной.
Наконец из туалетной комнаты вышли Иона и Делла. Он помог им одеться, и они направились к машине.
- Почему вы решили, что это мои бриллианты? - осведомилась миссис Бедфорд?
- Я ничего не решил, просто хочу, чтобы вы на них взглянули.
- А где их нашли и как они оказались в полицейском участке?
- Машина сбила миссис Брил. Она попала в больницу. А среди прочих вещей в ее сумке нашли и бриллианты, завернутые в бумагу.
- Вряд ли это мои бриллианты, - усомнилась Иона. - Мои Осси собирался выкупить в "Золотой тарелке".
- Он сообщил вам по телефону, что уже выкупил камни? - вскользь спросил Мейсон.
- Нет, он сообщил, что обнаружил, где они, что Трент заложил их за шесть тысяч, но он может выкупить их за три. Я велела ему выкупить камни.
- Извините, миссис Бедфорд, вероятно, вам кажется, будто я что-то утаиваю от вас, но в этом деле есть одна сторона, о которой я предпочитаю не говорить, пока вы не видели бриллиантов.
Иона Бедфорд игриво толкнула его локотком:
- Давайте, давайте, голубчик, напускайте туману, мне это очень нравится.
- Знаете, шеф, - сказала Делла, - вы слишком серьезны в мой день рождения. Вся беда в том, что вы трезвы.
Мейсон украдкой взглянул на часы.
- Можно подумать, что трезвость - неизлечимая болезнь, - заметил он.
Делла Стрит смотрела на него с подчеркнутым вниманием.
- Да, мистер Мейсон, в вашем случае трезвость неизлечима. Вы вечно заняты. С вас, даже если опрокинете рюмку-другую, все как с гуся вода.
Иона Бедфорд весело рассмеялась.
- У меня это не случайно вырвалось, - укоризненно поглядев на нее, заметила Делла. - Сказано с умыслом. Это острота.
- Понимаю, милая, потому и смеюсь.
- Не пристало женщине так смеяться над остротами другой женщины, по крайней мере в компании мужчины. Можно, конечно, посмеяться, но учтиво, вежливо. А вы непочтительно заливаетесь. Думаете, я хотела сказать, что с шефа виски как с гуся... Впрочем, ладно, не берите в голову. Это не важно. И кто будет тратить виски на гуся?
- А ваша секретарша моложе, чем я думала. - Иона улыбнулась Мейсону.
- Разумеется, - кивнул Мейсон.
- Миссис Бедфорд намекает, что я по неопытности не скрываю день рождения, потому что не так-то много их у меня было. - Делла засмеялась.
- Моя дорогая, в конце концов, вы выпили не больше пяти-шести бокалов виски с содовой, - сказала Иона Бедфорд.
Делла Стрит, округлив глаза, обратилась к Перри Мейсону:
- Нет, вы только подумайте! Какая бестактность - только пять-шесть бокалов.
- Сдается мне, это был потрясающий день рождения, - произнес Мейсон примирительным тоном.
- А почему в прошедшем времени? - возмутилась Иона. - День рождения длится до полуночи, и теперь с вашим приходом у нас появились новые идеи, как его отпраздновать... Впрочем, я вспомнила, что мне тоже нужно позвонить. Я отлучусь на минутку.
Она нырнула в телефонную будку и плотно притворила за собой дверь.
- Как ты думаешь, кому она звонит, Делла?
- Ума не приложу.
- А как прошла вечеринка?
- Эта дама усиленно спаивала меня и пыталась вызвать на откровенность. - Делла усмехнулась. - Я не знала, как скоро вы объявитесь, и притворилась, что уже под хмельком.
- Это и впрямь притворство?
Делла сосредоточенно нахмурилась, потом призналась:
- На пятьдесят процентов. - Она икнула и, рассмеявшись, добавила:
- Нет, скорей, на двадцать пять.
Иона Бедфорд, выйдя из телефонной будки, направилась к Мейсону и взяла его под руку.
- О’кей, отправляемся в путь. А в полицейском участке найдется выпить?
- Видно будет.
В машине по пути в полицейский участок спутницы Мейсона веселились, отпускали шутки по поводу проезжавших мимо машин, домов, светофоров - всего, что попадалось на глаза.
В полицейском участке служащий камеры хранения, подозрительно прищурившись, поглядел на Мейсона. Тот указал на Иону Бедфорд.
- Миссис Бедфорд вручила бриллианты Остину Галленсу, чтобы он передал их Джорджу Тренту. Возможно, бриллианты, найденные в сумке миссис Брил, принадлежат миссис Бедфорд.
- Ну и что? - хмуро спросил служащий.
- А то, что я попросил бы миссис Бедфорд опознать их, - ответил Мейсон.
- Минуту, - буркнул страж порядка и поднял телефонную трубку с особым устройством, делавшим его разговор неслышным для окружающих.
Разговор длился минуты две-три, потом он обернулся к Мейсону:
- Как ее фамилия?
- Миссис Бедфорд, Иона Бедфорд.
Человек снова проговорил что-то в трубку, кивнул и направился в хранилище. Он принес сумку миссис Брил, достал оттуда бриллианты, завернутые в мягкую бумагу, и разложил их на стойке.
Веселость миссис Бедфорд тотчас улетучилась, и она, сузив глаза, наблюдала, как служащий разворачивает бумагу.
- Нет, это не мои камни, - медленно сказала она.
- Вы в этом уверены? - спросил Мейсон.
Иона кивнула и, обернувшись, посмотрела ему в глаза.
- Никогда раньше их не видела, - добавила она. - Камни немного похожи на мои, но это не мои бриллианты.
- Больше от вас ничего не требуется. Спасибо, - сказал Мейсон.
Служащий бережно заворачивал каждый бриллиант.
- Не возьму в толк, почему миссис Брил расхаживала с бриллиантами в сумке. Они так дорого стоят, - недоумевала Иона.
- Сами еще не разобрались. - Мейсон пожал плечами. - Миссис Брил шагнула с тротуара прямо под колеса машины. Наезд произошел на бульваре Святого Руперта между Девяносто первой и Девяносто второй улицами; и...
- Что она там делала? - резко оборвала его Иона. - Не знаю. - Мейсон покачал головой. - Никто не знает. Конечно, теперь, когда обнаружено тело Галленса, полиция считает...
- Что обнаружено?
- Разве вы не знаете? - Мейсон изобразил удивление.
- Чего я не знаю? - произнесла Иона с расстановкой, будто откусывая концы слов.
- О, прошу прощения, - повинился Мейсон. - Я думал, вы знаете. 83
- Продолжайте, выкладывайте все.
- Сегодня вечером выстрелом убит Остин Галленс. Полиция обнаружила тело убитого в гостиной его дома.
Иона Бедфорд будто оцепенела.
- Шеф, а почему вы мне ничего не сказали? - спросила Делла.
- Кажется, я тебе говорил.
Делла отрицательно покачала головой.
- Сегодня целый день такая неразбериха, - пожаловался Мейсон, - и я не был уверен... Извините, я, кажется, ошеломил вас, миссис Бедфорд. Вы, вероятно, были старые знакомые?
Иона Бедфорд внезапно обернулась к Делле, подозрительно сощурив глаза:
- Ладно, вы оба продолжайте в том же духе, празднуйте день рождения Деллы. С меня хватит.
- Куда вас подвезти? - справился Мейсон. - Я же на машине.
- Нет нужды, - бросила она, направляясь к выходу.
Когда за ней захлопнулась дверь, Делла сказала укоризненно:
- Это было жестоко с вашей стороны, шеф. Может, он был ей очень дорог.
- Вот это мне и надо было узнать, - заключил Мейсон.

Глава 8

Свежевыбритый и бодрый на вид, как новый теннисный мячик, Мейсон кинул шляпу на изогнутый крючок вешалки, поднял пачку писем, которую Делла положила на книгу записей, и переложил ее на край стола.
Делла Стрит открыла дверь конторы и приветственно улыбнулась:
- Что нового, шеф?
- Как себя чувствуешь после дня рождения?
- Ну, я вполне оправилась, но больше мне таких праздников не устраивайте.
- В конце концов, это был не настоящий день рождения, Делла. - Мейсон засмеялся. - Ты же не стала на год старше.
- Как сказать, я чувствую себя на год старше.
- Как появилась идея именин?
- Поскольку миссис Бедфорд заинтересовал только Зеленый зал, пришлось выдумать повод для вечеринки.
- А как насчет шейхов?
- Каких шейхов?
- Ну, тех, кто сидел за столом, танцевал и...
- А, вы про этих альфонсов. Ничего о них не знаю.
- Как же так? - Мейсона эта история явно забавляла. - Неужели все спрашивали телефон Ионы Бедфорд, а твой - никто?
- Что за глупости!
- Подразумевается, что ты отказалась дать им номер телефона?
Делла улыбнулась, вспомнив прошлый вечер.
- Я им сказала, что меня зовут Вирджиния Трент, и назвала номер ее телефона. Дай, думаю, подарю девушке шанс.
Мейсон расхохотался.
- Пол Дрейк хотел повидаться с вами, как только вы появитесь.
- Позвони ему, - распорядился Мейсон. - А что нынче в газетах? Есть что-нибудь интересное?
- Много чего пишут. А Дрейк, похоже, вот-вот лопнет от избытка информации. Я позвоню ему.
Делла пошла к себе, а Мейсон взялся просматривать газеты. Через некоторое время Делла прошла к двери, ведущей в коридор. Услышав снаружи шаги Пола Дрейка, она отворила дверь и, насмешливо отсалютовав ему, встала по стойке "смирно".
- Привет, Делла, - сказал сыщик, - привет,
Перри.
- Какие новости, Пол? - Мейсон жестом пригласил его сесть.
Сыщик удобно устроился в широком кожаном кресле, вскинув ноги на подлокотник.
- Уйма новостей, - ответил он, - закуривая сигарету.
- Тогда начинай с середины и попеременно выкладывай то, что в начале и в конце.
- Что касается игорного бизнеса, то у меня на крючке пара живчиков. Один - подрядчик лет пятидесяти пяти с тридцатилетней красоткой, которая смотрится лет на двадцать. Другой - банковский деятель с пышноволосой блондиночкой. Оба могут сгодиться.
- А как насчет Ионы Бедфорд? - поинтересовался Мейсон. - Выследили ее?
- Конечно.
- Где она?
- Когда Иона Бедфорд вышла из полицейского участка, она сразу заторопилась. - Дрейк быстро проглядел свою записную книжку. - Побежала на угол - ловить такси, но ей не повезло, и она быстро прошла пару кварталов до отеля "Спринг". Возле него стоянка такси. Иона заставляла таксиста идти на обгон, срезать углы, и он на всех парах домчал ее в жилой квартал Милпас на Кэньон-Драйв. Она вошла в квартиру 314. Ее арендует Пит Ченнери. Скорее всего она - миссис Ченнери.
- Как же так? Она живет в Биксел-Армс на Мэдисон-авеню под своим собственным именем, - возразила Делла Стрит. - Ее фамилии нет в телефонном справочнике, потому что телефон поставили недавно, но телефон - на ее имя, справочная его дает.
- С чего ты взял, что Иона - миссис Пит Ченнери и живет в квартале Милпас? - спросил Мейсон.
- Ребята разнюхали.
- А где она сейчас?
- По последним сообщениям, все еще в Милпасе.
- А твои люди прошерстили ее квартиру в Биксел-Армс?
- Мы проникли туда, - доложил Дрейк, - но времени у нас было в обрез. Вы с ней встретились в Зеленом зале, потом направились в участок, но Иона там не задержалась. Когда она вышла, мы опасались, что она поедет домой, и я дал сигнал своим ребятам сматывать удочки. Но они все же славно поработали. Так вот, на квартире у Ионы - никаких писем и прочей корреспонденции, даже чековой книжки не нашли. Никаких личных вещей, кроме - сами понимаете - зубных щеток, косметики, платьев и пары сотен визитных карточек с медной гравировальной доской в придачу.
- А что известно про Ченнери? Он был дома, когда она приехала?
- Вряд ли. В квартире было темно.
- Мне бы хотелось побольше узнать о Ченнери, Пол, - сказал Мейсон. - Нужен словесный портрет. А что меня особенно интересует, так это - не был ли Ченнери, случаем, известен как Остин Галленс.
- Я посылаю туда еще несколько человек. Постараюсь разузнать все, что можно, и не спугнуть Иону. Ведь она не должна знать, что у нее кто-то на хвосте?
- Разумеется, - согласился Мейсон.
Зазвонил телефон. Делла ответила и со словами "Доктор Джиффорд" передала трубку шефу.
Доктор Джиффорд говорил профессионально быстро, проглатывая звуки:
- Постарайтесь понять меня сразу, Мейсон. У меня нет возможности повторяться. Миссис Брил пришла в себя. Собственно, она уже давно пришла в себя, но спала. У нее сотрясение мозга. Травмы черепа нет, как и внутренних повреждений, перелом правой ноги не опасен, нога в гипсе. Пациентка под арестом, полицейский дежурит у двери и никого к ней не пропускает. Она отказалась делать какие-либо заявления, требует адвоката, говорит, что вы ее адвокат. Сюда едет сержант Голкомб. Хорошо бы и вам подъехать. Она в палате 620.
- Вы говорите из больницы? - спросил Мейсон.
- Да.
- За что она арестована?
- Ее обвиняют в убийстве Остина Галленса.
- Она никому ничего не говорила, даже сестрам?
- Ни слова, - сказал доктор Джиффорд. - Я вам это сообщаю по секрету. Сохраните мой звонок в тайне. До свидания.
Мейсон положил трубку, подошел к вешалке и взял шляпу.
- Сара Брил пришла в себя, - сообщил он. - Пока не делала никаких заявлений. Ее обвиняют в убийстве без смягчающих вину обстоятельств.
- Это означает лишь одно, Перри, - заметил Дрейк.
- Что именно?
- А то, что отдел баллистики подтвердил идентичность пуль - той, что убила Остина Галленса, и пуль из револьвера, обнаруженного в сумке миссис Брил.
- Я отнюдь не уверен в том, что револьвер действительно нашли в ее сумке, - усомнился Мейсон.
- Но Диггерс уверяет, что видел револьвер возле пострадавшей, - возразил Дрейк. - Он, очевидно, подумал, что в сумке могут оказаться какие-то ценности, потому и просил служащих "скорой помощи" составить опись.
- А есть свидетели несчастного случая? - спросил Мейсон.
- Хочешь сказать: видел ли кто-нибудь, как она шагнула прямо под колеса?
- Да.
- Таких нет. Через несколько минут после наезда вокруг нее собрались прохожие. Она лежала без сознания на мостовой, - уточнил Дрейк.
- Побеседуй с Диггерсом. Узнай о нем все, что можно. Я еду в больницу.
- Моя помощь нужна, шеф? - спросила Делла.
- Нет.
- Мейсон покачал головой. - У меня больше шансов проникнуть туда без разрешения одному. К тому же там наверняка будет репортер, владеющий стенографией.
Мейсон надел шляпу, вышел из конторы и быстро зашагал к лифту. На улице он остановил такси и сказал шоферу:
- В больницу "Диаборн мемориал" - и поторопитесь.
По дороге Мейсон перебирал в уме поступившие сведения. Несомненно, револьвер, найденный в сумке миссис Брил, был главным фактором, побудившим окружного прокурора дать согласие на ее арест. Не будь этой пули, оборвавшей жизнь Галленса, второстепенной уликой - кровью на подошве - он бы не ограничился. С другой стороны, злополучная туфля, пуля, которой был убит Галленс, неоспоримый факт присутствия миссис Брил на месте преступления примерно в то время, когда оно совершилось, - все это помогло бы окружному прокурору, не располагая прямыми доказательствами, опутать миссис Брил сетью косвенных улик.
Приехав в больницу, Мейсон поднялся на лифте на шестой этаж и без труда нашел палату миссис Брил. У двери дежурил полицейский. Изнутри доносились возбужденные голоса. Мейсон хотел было открыть дверь, но полицейский решительно преградил ему путь.
- Туда нельзя, приятель, - сказал он.
- Я хочу навестить миссис Брил, она меня просила об этом, - с достоинством произнес Мейсон.
- Какое мне дело, кто кого просил, - пробурчал полицейский. - Предъявите пропуск или держитесь отсюда подальше.
- Кто у нее?
- Врач, заместитель окружного прокурора, репортер уголовной хроники, сержант Голкомб и еще кто-то.
- А я, к вашему сведению, адвокат миссис Брил.
- Очень приятно.
- Я должен повидать ее.
- Слышал.
Мейсон смерил его взглядом.
- Доложите сержанту Голкомбу, что я здесь.
- И не подумаю, - огрызнулся полицейский. - Мне платят не за то, чтобы я кому-то что-то докладывал. Меня поставили охранять палату.
Мейсон взмахнул рукой и постучал в дверь. Полицейский нахмурился и силой отвел его руку вниз.
- Кто вам позволил стучать?
- Бросьте, - примирительно сказал Мейсон. - Вы запрещаете мне войти без пропуска. Но это не значит, что запрещается стучать.
Какой-то человек распахнул дверь, сердито глянул на Мейсона.
- В чем дело?
- Я Перри Мейсон, адвокат миссис Брил, - громко произнес Мейсон. - Я хочу видеть свою клиентку.
Мейсон услышал слова миссис Брил: "Заходите мистер Мейсон", и в этот самый момент человек, открывший дверь, и полицейский набросились на Мейсона и вытолкнули его в коридор. Агент захлопнул дверь.
- Я вас предупреждал: никого не пускать, - сказал он.
- Я и не пускал этого парня. Вот ему и вздумалось стучать.
- И стучать не позволяйте, - приказал агент и скрылся за дверью.
Стоя в коридоре, Мейсон дождался, пока агент снова открыл дверь, и громко, чтобы его услышали в палате, сказал:
- Миссис Брил, не отвечайте на вопросы, пока меня не впустят.
Дверь захлопнулась. Полицейский хмуро уставился на Мейсона.
- А с вами трудно договориться. - В его голосе чувствовалась угроза.
- Вовсе нет. - Мейсон ухмыльнулся и протянул ему портсигар.
Полицейский, поколебавшись, взял сигарету, чиркнул спичкой и кивнул в сторону выхода.
- Уходите подобру-поздорову.
- Я останусь. Вы охраняете палату, а не коридор.
- Вам здесь нечего делать.
- Дело всегда найдется.
Полицейский мрачно прикидывал, как быть. Снова из палаты донеслись сердитые голоса. Немного погодя сержант Голкомб внезапно открыл дверь.
- Так и быть, Мейсон, заходите, - сказал он. Мейсон вошел в палату. Репортер уголовной хроники сидел за маленьким столиком, перед ним лежала раскрытая записная книжка со стенографическими записями, в руке он держал наготове авторучку. Ларри Самсон, помощник окружного прокурора, стоял у кровати, заложив руки в карманы пальто. У окна с профессионально-бесстрашным выражением лица стоял доктор Джиффорд. Возле него - рыжеволосая сестра с большими карими глазами, прекрасным цветом лица и решительной линией рта. На больничной койке с чуть приподнятым изголовьем лежала Сара Брил и взирала на них из-под бинтов спокойными, невозмутимыми глазами. Сломанная нога в гипсе была подвешена, и противовес висел над кроватью.
- Повторяю, джентльмены, этот спор нас никуда не приведет, - говорил доктор Джиффорд. - Моя пациентка перенесла сильное нервное потрясение. Я не намерен подвергать ее здоровье опасности из-за непрерывных допросов и запугивания.
- Да бросьте вы! - вырвалось у явно раздраженного сержанта Голкомба. - Никто ее не запугивает.
- Малейший намек на запугивание, - продолжал доктор Джиффорд, - и интервью закончится.
Сара Брил улыбнулась Мейсону. Улыбка была довольно жалкая - голова забинтована, сбоку кровоподтек.
- Доброе утро, мистер Мейсон, - сказала она. - Я хочу, чтобы вы были моим адвокатом.
Мейсон кивнул в знак согласия.

Предыдущая страница 7 Следущая страница


Дело туфельки магазинной воровки 8

- Как я понимаю, - продолжала она, - меня обвиняют в убийстве. Я согласилась сделать заявление только в присутствии адвоката.
- Вы понимаете, миссис Брил, - начал сержант Голкомб, - что ваше нежелание снять с себя предъявляемые вам обвинения...
- Дайте-ка я растолкую ей это, - прервал его Ларри Самсон. - Я хочу еще раз объяснить миссис Брил, и примите это к сведению, мистер Мейсон, что мы не ставим своей целью заманить миссис Брил в ловушку и вынудить ее сделать какие-то признания. Косвенных улик более чем достаточно, чтобы подтвердить обвинение в убийстве без смягчающих вину обстоятельств. Так вот, если она невиновна и может представить аргументированные доказательства, мы снимем с нее обвинение. Мы даем ей возможность избежать огласки в газетах и позора суда.
- Вздор! - сказал Мейсон. - Чистейшей воды демагогия, миссис Брил. Раз уж они выдвинули против вас обвинение в убийстве без смягчающих вину обстоятельств, только чудо заставит их теперь от него отказаться. А все разговоры, что они-де дают вам шанс оправдаться, всего-навсего уловка. Хотят, чтобы вы заговорили, а они ухватятся за какие-то неувязки в вашем рассказе, расставят свои ловушки и добьются от вас признания.
Самсон вспыхнул от гнева.
- Кончайте острить или убирайтесь отсюда, - заявил сержант Голкомб.
- Я вправе повидаться со своей клиенткой, - ответил Мейсон. - А дать ей совет - мой долг.
- Советуете не отвечать на вопросы? - съязвил Самсон.
- Отнюдь нет, - отозвался Мейсон. - Просто исправляю неточности в вашем заявлении. Клиентка вольна поступать по собственному усмотрению. Но мой долг - уведомить ее, что она может не отвечать на вопросы, а если она нервничает или чем-то взволнована, вправе отложить интервью до консультации со мной.
- До того, как вы научите ее, что говорить, - насмешливо подхватил сержант Голкомб.
- Я имел в виду именно то, что сказал, - ответил Мейсон.
- Послушайте, какой смысл спорить? - вмешалась в разговор миссис Брил. - Я намерена сделать заявление, но хотела, чтобы при этом присутствовал мой адвокат.
- Вот это уже лучше, - одобрительно кивнул Самсон. - Вы разумная женщина и прекрасно понимаете, какой вред причинят вам косвенный улики, если вы не опровергнете предъявленного вам обвинения.
- Я не представляю, о чем вы говорите, ссылаясь на какие-то косвенные улики, - заявила миссис Брил.
- Миссис Брил, - начал Самсон. - Я буду с вами совершенно откровенен, я скажу вам правду, возможно жестокую. Все это для вашего же блага. Когда вчера вечером вас сбил автомобиль, в вашей сумке обнаружили револьвер тридцать восьмого калибра. Полиция взяла на экспертизу пулю из этого револьвера. Они сделали ее микрофотографии. Извлекли роковую пулю, оборвавшую жизнь Остина Галленса, сделали и ее микрофотографию. Как на микрофотографиях, так и при сличении обеих пуль отказалось, что они не только идентичны, но и выпущены из одного револьвера. Иными словами, миссис Брил, пулей из револьвера, обнаруженного вчера вечером в вашей сумочке, убит Остин Галленс.
- Молодой человек, - сказала миссис Брил, бросив взгляд на Самсона, - вы уверены, что револьвер нашли в моей сумке?
- Абсолютно уверен, - ответил Ларри Самсон. - Сумка лежала возле вас на мостовой, когда...
- Но это вовсе не означает, что это была моя сумка, - оборвала его миссис Брил. - Я в то время была без сознания. Вы не можете обвинять меня в чем-либо только потому, что рядом со мной лежала какая-то сумка. Я не знаю, кто ее подкинул.
Мейсон усмехнулся и незаметно подмигнул доктору Джиффорду.
- Вы утверждали, что эта женщина не способна отвечать на вопросы из-за путаницы в мыслях, - возмущенно выговаривал доктору сержант Голкомб.
Ларри Самсон, чуть поколебавшись, открыл кожаную сумку, лежавшую в углу палаты на полу.
- Миссис Брил, - обратился он к больной, - я сейчас покажу вам сумку, а вы скажете, ваша она или нет.
Точно фокусник, Самсон выхватил из сумки другую - с пластмассовыми кольцами-ручками под нефрит и покачал ею перед собой.
Миссис Брил скользнула по ней почти равнодушным взглядом.
- Пожалуй, когда-то у меня была такая сумка, но я не могу сказать наверняка. В общем, молодой человек, я не могу заверить вас, что это моя сумка... Было что-то в этом роде, но давно.
Самсон растерялся. Потом решительно сунул руку в сумку и вытащил частично связанный свитер.
- Станете уверять, что и эта вещь не ваша? - настаивал он. - Ведь это ваше вязанье?
Миссис Брил выслушала его с каменным лицом.
- Вы так думаете? - только и сказала она.
- Вы же знаете, что это ваша вещь.
- Я этого не знаю, - покачала головой миссис Брил.
- Послушайте, миссис Брил, это не игра! - вскинулся Самсон. - Дело серьезное. Вас обвиняют в убийстве без смягчающих вину обстоятельств, а это, согласно нашим законам, самое тяжелое преступление. Мои вопросы и ваши ответы стенографируются. Их всегда можно использовать против вас. Так вот, миссис Брил, я не собираюсь пользоваться своим преимуществом. Я заявляю откровенно в присутствии вашего адвоката, что косвенные улики очень серьезны. Тем не менее это косвенные улики, и некоторые из них можно оспорить. Если вы будете сотрудничать с правосудием, если приложите все силы, чтобы помочь нам установить истину, мы в свою очередь сделаем все возможное, чтобы доказать вашу невиновность. Но если вы сделаете хоть одно ложное заявление и будет доказано, что оно ложно, будет губительно для вас, учитывая предъявленное вам обвинение. Здесь присутствует мистер Перри Мейсон, ваш адвокат. Он подтвердит, что я говорю правду. К примеру, если вы отрицаете, что сумка ваша, а мы докажем, что это именно так, подобное заявление пригвоздит вас к позорному столбу. Итак, миссис Брил, я спрашиваю: это ваша сумка?
- Понятия не имею, - спокойно ответила она.
- Посмотрите на нее внимательнее, возьмите в руки. Проверьте и скажите, ваша это сумка или нет, - уговаривал ее Самсон.
- Говорю вам - не знаю.
- Хотите сказать, что не можете отличить свою вещь от чужой?
- Именно так.
- Но у вас вчера была с собой сумка?
- Не помню.
- Как прикажете понимать - вы не помните, несли ли в руке сумку, когда отправились навестить мистера Остина Галленса?
- Вы правы, я не помню и то, что навещала мистера Остина Галленса.
- Даже этого не помните?
- Нет, - спокойно подтвердила миссис Брил. - По правде говоря, я пыталась собраться с мыслями, как только пришла в себя. Вот вчерашнее утро помню, то есть мне кажется, что это было вчера. - Миссис Брил перевела взгляд на Перри Мейсона и поинтересовалась:
- Ведь сегодня вторник, мистер Мейсон?
Мейсон кивнул.
- Так и есть, - продолжала она, - это было вчера утром. Я помню вчерашнее утро. Помню все, что произошло. Помню, что получила ключи от машины брата. Помню, что ездила за машиной и приехала на ней. Поставила ее в гараж. Помню, ждала племянницу в обувном отделе универсального магазина. Помню, что чуть позже меня обвинили в краже. Помню ленч за одним столиком с мистером Мейсоном... И не помню, что со мной случилось, когда я ушла из магазина.
- Ах вот оно что, - усмехнулся Самсон, - собираетесь нас морочить этой старой сказкой о провалах в памяти?
- Это уже не вопрос, Самсон, - вмешался Мейсон. - Это спор.
- Пусть так, ну и что?
- Я думаю, Мейсон прав, - поддержал его доктор Джиффорд. - Вы можете допросить мою пациентку, но в разумных пределах. Спор или попытки запугивания исключаются.
- У этой байки о провалах в памяти - борода длинной в фут, - сказал с издевкой сержант Голкомб.
- Если вас это интересует, джентльмены, могу подтвердить: после сотрясения мозга часто встречаются провалы в памяти, длящиеся от нескольких часов до нескольких дней, предшествовавших несчастному случаю, - пояснил доктор Джиффорд. - Иногда с течением времени память медленно возвращается.
- Сколько же времени, по вашим расчетам, утечет в этом случае? - ехидно спросил Самсон. - Когда к миссис Брил вернется память?
- Не знаю, - ответил доктор Джиффорд. - Это зависит от множества факторов, которые сейчас учесть невозможно.
- Ну и дела! - возмутился Самсон.
- Позвольте спросить, доктор Джиффорд, - обратился к нему Мейсон. - Есть ли в данном случае что-то необычное?
- Случай самый заурядный: провал в памяти после сотрясения мозга.
Самсон вытащил из сумки вязанье.
- Посмотрите, миссис Брил, - снова обратился он к больной. - Неужели вы не узнаете собственную работу?
- Разрешите я посмотрю, - сказала она. Самсон протянул ей вязанье. Миссис Брил придирчиво разглядела его.
- Хорошая работа, - оценила она. - Сразу видно, что вязальщица - мастер своего дела.
- А вы умеете вязать?
- Умею.
- Считаете себя хорошей вязальщицей?
- Да, я в этом деле набила руку.
- Вы узнали свое вязанье?
- Нет.
- Возьмись вы вязать что-нибудь из голубой шерсти, вы бы работали примерно так же?
- Как и всякая хорошая вязальщица.
- Но это не ответ на мой вопрос. Вы бы предпочли именно этот узор?
- Пожалуй, да.
- Так вы признаете, что это ваша работа?
- Нет, не помню, чтобы она мне попадалась на глаза.
Раздосадованный Самсон переглянулся с сержантом, порылся в сумке и сказал:
- Ладно, миссис Брил, я вам покажу кое-что еще, может это освежит вашу память. - Он развернул бумагу и показал ей бриллианты.
- Вы когда-нибудь видели эти драгоценности?
- Не могу сказать наверняка.
- Нам не можете сказать?
- Нет, просто не припомню, что видела их. Утверждать что-нибудь определенное решусь, только когда у меня полностью восстановится память.
- О, разумеется, - саркастически усмехнулся Самсон. - Вы готовы оказать нам всяческую помощь, не так ли?
- Разрешите еще раз напомнить вам, мистер Самсон, что эта женщина перенесла тяжелейшее нервное потрясение, - сказал доктор.
- Да, похоже, она нуждается в психиатрической опеке, - изливал яд Самсон. - Какая жалость, что она вернулась к младенческому состоянию.
- Как адвокат миссис Брил прошу проявить гуманность и закончить допрос как можно скорее, - заявил Мейсон. - Есть у вас еще вопросы к миссис Брил?
- Да, есть, - сказал сержант Голкомб. - Миссис Брил, вы приходили к Галленсу?
- Не помню.
- Вы знали, где живет Галленс?
- Я и этого не помню.
- В телефонной книжке в конторе вашего брата имеется его адрес?
- Возможно, имеется... Кажется, я отправляла ему несколько писем по этому адресу... на бульвар Святою Руперта.
- Правильно. Значит, вы отправились к нему прошлым вечером. Когда примерно это было?
- Я вам уже говорила: не помню, была я там или нет.
- Вы зашли в дом, - продолжал Голкомб, - зашли тайком. Вывинтили лампочку и засунули в патрон медный пенни: если бы Галленс вернулся домой и включил свет, возникло бы замыкание и все пробки тотчас же перегорели. Так было дело?
- Я просто не понимаю, о чем вы говорите, - ответила миссис Брил.
- Вы не помните, как проделали все это?
- Ничего не помню. Последнее, что осталось в памяти, как я пожимаю руку мистеру Мейсону в универсальном магазине.
- Итак, - заранее торжествуя победу, начал Голкомб, - если вы не в состоянии припомнить, где были и что делали, вы не можете категорически отрицать, что не взяли револьвер тридцать восьмого калибра и не застрелили мистера Остина Галленса вчера вечером в семь тридцать?
- Конечно, не могу, - согласилась миссис Брил. - Раз я не могу сказать, что я делала, значит, не могу сказать и чего не делала. Возможно, я убила президента. Возможно, подорвала поезд. Возможно, подделала чек или вышла замуж. Я не знаю, что делала и чего не делала.
- Стало быть, вы не отрицаете, что убили Остина Галленса?
- Я не помню, что его убила.
- Но вы не отрицаете, что убили?
- Не помню, что я это сделала.
- Но могли же.
- Ну, это совсем другое дело. Мало ли что может случиться? Я знаю наверняка, что никого не убивала вчера до полудня, и у меня нет никаких оснований полагать, что вчерашний день после полудня чем-то отличался от всех других в моей жизни.
- Но вы волновались за брата, не так ли?
- Не больше, чем прежде.
- Но вы же знали, что у него очередной загул?
- Да, у меня было такое подозрение.
- Позвольте спросить, - вступил в разговор Ларри Самсон. - Вы помните, как совершили кражу в магазине?
- Да, - ответила миссис Брил после некоторого колебания.
- Стало быть, помните?
- Да.
- Где? Когда?
- Вчера днем или, скорее, в полдень, перед тем как познакомилась с мистером Мейсоном.
- И вы пошли на то, что именуют "кража в магазине"?
- Да. Видите ли, у брата начался периодический запой, и я очень волновалась за него. В воскресенье пошла в контору проверить содержимое сейфа. Я не нашла там бриллиантов - их принес брату в субботу утром Остин Галленс. Мне пришло в голову, что брат, вероятно, унес бриллианты с собой. Галленсу известно про запои Джорджа. Только он один об этом и знает, не считая племянницы и меня. Я опасалась, что мистер Галленс захочет взять свои камни, не дожидаясь, когда Джордж снова возьмется за ум. Я боялась скандала и решила прикрыть Джорджа. Притворилась, будто у меня развилась клептомания. Оглядываясь назад, признаю, что это было глупо, но тогда казалось единственным выходом, единственной уловкой, чтобы протянуть время, а потом я бы нашла Джорджа, и он бы снова взялся за дело.
- Значит, вы хотели, чтобы вас поймали за руку?
- Не совсем там. Я где-то прочла, что в воровстве могут обвинить лишь того, кто вынес вещи из магазина. И я решила: пусть меня поймают, пока я еще в магазине. Однако если бы не мистер Мейсон...
- Достаточно, - прервал ее сержант Голкомб, - я вам кое-что хочу сообщить. Вашего брата нашли...
- Не смейте! - крикнул, рванувшись вперед, доктор Джиффорд. - Я просил вас щадить нервы моей пациентки. Полагаясь на ваше понимание, я и разрешил вам побеседовать с ней. Вы не сделаете...
- Черт побери, я сделаю все, что пожелаю, - взорвался сержант. - Не вы расследуете дело, здесь распоряжаюсь я.
- Пусть, по-вашему, я здесь не распоряжаюсь, но лечение этой пациентки доверено мне. Я и так пошел на уступки, позволив вам допросить ее в таком состоянии. Но доводить ее до нервного шока я вам не позволю. Это вам было ясно с самого начала...
- Ну и что с того? - возмутился Голкомб. - Я передумал. Может, я и не очень разбираюсь в медицине, но мне кажется, что эта женщина сейчас в здравом уме и...
Доктор Джиффорд кивнул рыжеволосой сестре. Та подала ему сверток.
- Подождите минуту, - сказал доктор и шагнул к постели. - Миссис Брил, дайте, пожалуйста, левую руку.
Больная протянула ему руку. Доктор Джиффорд сделал резкое движение правым локтем.
- Что вы там мудрите? - подозрительно спросил сержант.
Доктор Джиффорд спиной заслонял от него миссис Брил. Потом доктор выпрямился и сделал знак сестре. Та подала ему кусочек ваты, и он протер спиртом место укола. Повернувшись к репортеру, доктор сказал:
- Можете отметить, что я ввел миссис Брил подкожно очень сильное наркотическое и успокаивающее средство. Обычно я не прибегаю к нему в подобных случаях, но сейчас оно просто необходимо, чтобы уберечь пациентку от нервного потрясения.
- Мне наплевать, что вы ей там вкололи, - гнул свое Голкомб. - Я продолжу...
- Продолжайте, - усмехнулся доктор. - Пациентка уже испытывает влияние наркотика. Как врач могу вас заверить: с этого времени ни на один ее ответ нельзя положиться.
Миссис Брил вздохнула, легла поудобнее и закрыла глаза. На ее губах мелькнуло слабое подобие улыбки.
- Она притворяется! - заорал сержант. - Это мошенничество. Укол не мог подействовать так быстро.
- Если я вас правильно понял, - сказал доктор Джиффорд, - вы думаете, что смыслите в медицине больше, чем я?
Сержант Голкомб вышел из себя. Лицо его потемнело от гнева.
- То, что я думаю, мое дело! - закричал он. - Я думаю, что она притворяется. Я думаю, что все это просто уловка. И я все же расскажу ей о брате. Миссис Брил, вы можете притворяться больной, сколько вам угодно, но вашего брата нашли...
Самсон бросился к Голкомбу, зажал ему ладонью рот.
- Заткнись, дурак. Я за все отвечаю.
Голкомб отскочил, сжав кулаки, потом угрожающе надвинулся на Самсона.
- Ладно, - буркнул он, - сам напросился.
- Заткнись! - снова сказал Самсон. - Тебе невдомек, что играешь им на руку?
- Я тебе покажу! - рявкнул сержант и замахнулся Самсон отскочил.
- Джентльмены, - обратился к ним Джиффорд. - Я сейчас отдам распоряжение, чтоб санитары вывели вас из палаты. Вы тут устроили безобразную сцену, и она плохо действует на мою пациентку.
- Не валяй дурака, Голкомб, - уговаривал сержанта Самсон, - пойми...
- Защищайся, крыса тщедушная, - процедил сквозь зубы Голкомб. Он все еще стоял против Самсона со сжатыми кулаками. - Пусть они тебе лапшу на уши вешают, меня так легко на пушку не возьмешь. - И держа Самсона на расстоянии, он обернулся к больной:
- Ну, миссис Брил, посмотрим, как вы на это отреагируете... Тело вашего брата нашли в конторе. Он был убил из револьвера тридцать восьмого калибра, а его труп запихнули в упаковочный ящик.
По всей вероятности, миссис Брил его не слышала Глаза ее была закрыты, лицо совершенно безмятежно, дыхание ровное и спокойное, как во сне.
- Браво, простофиля! - съязвил Самсон. - Добился своего! Сбросил нашу единственную козырную карту, а старуха тем временем словила кайф.
- Ну, кайф она словила не больше, чем я, - упирался сержант, но в его голосе не было уверенности.
- Как бы не так! - сказал Самсон. - Ты же не застанешь ее врасплох этим сообщением. Выложил все карты на стол, а она отоспится после укола и решит, с какой карты ей лучше пойти.
- Пожалуй, я воспользуюсь паузой в этом скандальном происшествии и попрошу репортера подтвердить, что он отметил время, когда доктор Джиффорд сделал пациентке успокоительный укол, - заявил Мейсон. - Еще прошу отметить, что, несмотря на тяжелейшее нервное состояние больной, заместитель окружного прокурора и сержант уголовной полиции затеяли драку у ее постели...
- Никакой драки не было, - возразил Самсон. - Не валяйте дурака, Мейсон.
- А я-то полагал, что это самая настоящая драка.
- Тогда я в ней не участвовал, - настаивал Самсон. - Я не нападал на Голкомба и держался от него подальше.
- Но Голкомб на вас замахнулся.
- Ну, это так и не так.
Мейсон торжествующе усмехнулся:
- Может, у вас и не так, но в стенограмме должно быть так, иначе мне придется ее проверить.
Репортер устало кивнул:
- Зафиксировано.
- Благодарю вас, - ответил Мейсон.
Все смолкли. С кровати послышался странный булькающий звук: вероятно, миссис Брил всхрапнула.
- Ни один укол не мог подействовать так быстро, - стоял на своем сержант.
- А вы засекли время, когда он был сделан? - спросил его Мейсон.
- Нет.
- Сержант насупился. - Минуты две назад, а то и меньше.
- Время летит незаметно, сержант, когда развлекаешься кулачным боем с помощником окружного прокурора, да еще в палате тяжелобольной, чьи нервы врач просил пощадить.
- Пошли. - Самсон не скрывал раздражения. - Мы здесь ничего не добьемся, только льем воду на мельницу Мейсона.
- Но мы же должны получить объяснения, - недоумевал сержант.
- Не здесь, - убеждал его Самсон.
Сержант Голкомб уставился на спящую, будто мог пробудить ее взглядом.
- Джентльмены, - обратился к стражам порядка доктор Джиффорд, - будьте любезны продолжить свою ссору в другом месте. Моя пациентка сейчас не способна что-либо воспринимать.
- Вы за это ответите, - бросил Голкомб доктору.
- Отвечать придется, - заявил тот. - Если из-за вашего допроса состояние больной ухудшится, я привлеку вас к ответу.
- Доктор, - предложил Мейсон, - можно получить распоряжение суда, запрещающее полиции допрашивать больную впредь до вашего решения, что подобные Допросы не принесут ей вреда.
- На реабилитацию потребуется много времени, - заявил Джиффорд, - из-за психического перенапряжения, которому больную подвергли на допросе. Джентльмены, я прошу вас покинуть палату. - Заметив, что они колеблются, доктор добавил:
- В противном случае я вызову сюда санитаров покрепче, чтоб они силой очистили палату.
- Пошли, Голкомб, нам здесь нечего делать, - сказал Самсон.
- Я не хочу, чтобы Мейсон остался и научил ее, что отвечать.
Мейсон направился к двери. Не в пример стражам порядка, устроившим шумную ссору, он шел на цыпочках, чтобы не разбудить больную.
- Я не вижу ничего обидного в том, что нас просят удалиться и не будить спящую наркотическим сном женщину, - сообщил он театральным шепотом.
Доктор Джиффорд одобрительно кивнул. Самсон невольно улыбнулся. Сержант Голкомб, лопаясь от злости, хотел было что-то сказать, но Самсон остановил его, хлопнув по плечу:
- Хватит, сержант.

Глава 9

Мейсон позвонил из больницы Дрейку.
- Послушай, Пол, - сказал он, - здесь события разворачиваются быстро. А как дела у Вирджинии Трент?
- Они держат ее под домашним арестом, - сказал Дрейк. - Вчера ее доставили в полицейское управление и сразу взяли в оборот, но тут она выдала им такую истерику, что пришлось вызывать врача. Ну, ей вкатили большую дозу успокоительного, и полицейская медсестра доставила ее домой. Теперь она никого к Вирджинии не пускает.
- Предъявлено официальное обвинение?
- Пока нет. Вероятно, ее собираются выставить важным свидетелем, когда обвинение начнет раскрывать карты, но они не очень в ней уверены. Дядюшку-то застрелили из револьвера тридцать восьмого калибра, а он лежал в верхнем ящике письменного стола. Впрочем, ты там был, когда Голкомб нашел револьвер.
- Ну и что? - возразил Мейсон. - Вирджиния пришла за несколько минут до меня. А труп уже пролежал там какое-то время.
- Я понимаю, но они рассуждают иначе. А не пришла ли она, чтоб избавиться от трупа, или, мол, ей что-то понадобилось достать у него из кармана, или...
- Чушь какая, - сказал Мейсон.
- Да, я с тобой не спорю, - заметил Дрейк, - просто излагаю их точку зрения. Они и раньше выдвигали абсурдные обвинения, и сейчас от них всего можно ждать. А что там у тебя случилось, Перри? Ты вроде бы в боевых доспехах?
- О, они пытались оказать грубый нажим на миссис Брил.
- Ну и как? Получилось?
- Ничего у них не вышло. - Мейсон, вспомнив сцену в палате, засмеялся. - А как насчет Ионы Бедфорд?
- Она все еще в Милпасе.
- А Пит Ченнери появился?
- По последним сообщениям, пока нет.

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- Ладно, тогда займемся игорным домом. Я сейчас в "Диаборн мемориал". Может, подъедешь за мной? Сюда я добирался на такси.
- Минут через десять жди, - сказал Дрейк.
Мейсон повесил трубку, прошел крытым линолеумом коридором к выходу и там на широких мраморных ступеньках наслаждался солнцем и сигаретой, пока Пол Дрейк не подкатил к самому тротуару.
Мейсон сбежал вниз и сел в машину.
- Давай займемся банкиром, завсегдатаем казино, - сказал он.
- О’кей, - кивнул Дрейк, поворачивая руль. - А почему для тебя так важен игорный дом?
- Потому что у нас концы с концами не сходятся.
- Что ты хочешь сказать?
- Заметь, Галленс сообщил Ионе Бедфорд по телефону, что Джордж Трент был в "Золотой тарелке" в субботу вечером и заложил бриллианты за шесть тысяч Долларов. Галленс намеревался выкупить их за три.
- Ну и что?
- Тело Джорджа Трента нашли в его собственной конторе, - продолжал Мейсон. - Из рассказов разных лиц о Тренте ясно одно: когда у него начинался запой, он не брился, не мылся, не менял белье, то есть полностью опустился. Но когда его нашли в конторе, он был аккуратно одет и чисто выбрит. Очевидно, его убили в конторе. Даже если он и отправился в игорный дом и заложил там бриллианты за шесть тысяч, он вернулся вечером к себе, в контору, и так его убили.
- Что ж, это вполне возможно, - рассудил Дрейк.
- Нет, ясной картины все же не получается. Во-первых, он отправил домой ключи от машины. Ясно, что он собирался запить. А вот прихватил ли он с собой бедфордовские бриллианты - вопрос спорный. Положим, прихватил. Все равно трудно поверить, что он заложил чужие бриллианты; вряд ли он настолько потерял голову. Если бы он перед этим пьянствовал два-три дня и утопил в вине чувство реальности и ответственности - тогда другое дело.
- И к чему ты клонишь? - спросил Дрейк.
- А вот к чему: если Трент не закладывал бриллианты в "Золотой тарелке" за шесть тысяч долларов, почему Галленс сообщил Ионе Бедфорд, что он их заложил? Если Трент не закладывал там камни и Галленс заблуждался, но тем не менее явился в "Золотую тарелку" и учинил хозяевам скандал, возможно, они причастны к тому, что с ним случилось. Выяснилось, что в доме Галленса в патрон вывернутой лампы сунули медный пенни и при включении мгновенно перегорели все пробки. Тут вряд ли работал новичок.
Более того, даже в сумке миссис Брил были бедфордовские бриллианты, - продолжал Мейсон. - И если это и впрямь была сумка миссис Брил, еще не доказано, что их извлекли из замшевого пояса, который был на Галленсе. А теперь добавь к сказанному еще один факт: Иона Бедфорд твердо заявила, что это не ее бриллианты, и получается полная неразбериха.
- Еще бы, - сказал Дрейк, - такая путаница, сам черт ногу сломит. И чем больше раскручиваешь дело, тем больше путаницы.
- И потому очень важно раскрутить все с самого начала, - заключил Мейсон. - Я хочу выяснить, закладывались ли бриллианты в "Золотой тарелке".
- Не представляю, чем тебе поможет свидетель, которого мы сейчас собираемся допросить, - усомнился Дрейк.
- Поможет, и вот в каком плане. Допустим, Галленс затеял какую-то игру и просто водил Иону Бедфорд за нос. Допустим, никто ему не говорил, что бриллианты были заложены в "Золотой тарелке"... Или он и не заглядывал в "Золотую тарелку", а просто был в сговоре с Биллом Голдингом.
- Понимаю, - сказал Дрейк. - Ты хочешь все проверить. Правильно?
- Все без исключения, - подтвердил Мейсон.
- Вот и приехали, - сказал Дрейк, подъезжая к стоянке. - Банк как раз напротив.
Они пересекли улицу и вошли в роскошный, облицованный мрамором вестибюль банка, где важно разгуливали полицейские в форме. Служащие за столами диктовали, делали записи, совещались. Кассиры деловито принимали вклады и оплачивали чеки.
- Кто здесь наш свидетель? - осведомился Мейсон.
- Вон тот седой парень слева, - указал Дрейк.
- У него совершенно неприступный вид, - заметил Мейсон.
Дрейк засмеялся:
- Вспомни историю про банкира со стеклянным глазом, Перри. Пошли.
Они приблизились к высокой мраморной перегородке, на которой была медная табличка с фамилией "Мистер Маркуад" Седоволосый с выражением полного безразличия слушал человека, сидевшего напротив. Посетитель ерзал на краешке стула и весь подался вперед; казалось, он хочет вползти на стол, чтобы быть поближе к банкиру.
Наконец мистер Маркуад отрицательно покачал головой.
Посетитель обрушил На него словесный шквал. Банкир снова покачал головой и, давая понять, что разговор окончен, взялся за какую-то корреспонденцию. Мейсон услышал, как он сказал:
- Сожалею, но это совершенно невозможно. - Посетитель медлил с уходом, и Маркуад добавил. - Разумеется, это мое личное мнение, если хотите, я передам вашу просьбу в консультативный совет... Хорошо, я передам им вашу просьбу. За ответом можете явиться завтра в половине одиннадцатого.
Маркуад что-то записал в блокноте, холодно улыбнулся уходившему посетителю и подошел к перегородке, возле которой стояли Мейсон и Дрейк. На его лице появилось выражение ни к чему не обязывающей благожелательности. Мейсон представил, как легко маска благожелательности может смениться на покровительственную учтивость или холодное неприятие.
Дрейк вопросительно взглянул на Мейсона. Тот кивнул:
- Я сам управлюсь, Пол.
Мистер Маркуад перевел взгляд на Мейсона.
- Вы читали сегодняшнюю утреннюю газету, мистер Маркуад? - спросил тот.
- Что вы имеете в виду? - ответил вопросом на вопрос банкир.
Мейсон протянул ему визитную карточку. Маркуад взглянул на нее, и лицо его несколько оживилось.
- Я слышал о вас, мистер Мейсон. О чем конкретно вы хотите справиться?
- Об убийстве Остина Галленса, - заявил Мейсон.
- Ну и ну!
- Я проверяю, чем занимался Галленс незадолго до смерти, - пояснил Мейсон, - У меня есть фотография и в дополнение к ней прекрасный словесный портрет. Если вы не читали газету, мистер Маркуад, позвольте обратить ваше внимание на эту статью.
Мейсон достал из кармана газетную вырезку, развернул ее и протянул банкиру. Маркуад бегло взглянул на нее и молча кивнул.
- Прочтите, пожалуйста, словесный портрет, - настаивал Мейсон.
Банкир прочитал и пожал плечами.
- Не понимаю, чем могу быть вам полезен, мистер Мейсон.
- Вы его знали?
- Нет, - ответил банкир - В глаза не видел.
- Постарайтесь вспомнить, мистер Маркуад. По-моему, вы видели его вчера вечером.
- Вчера вечером?
- Именно так.
- А почему вы так думаете?
- По моим сведениям, Галленс побывал в "Золотой тарелке" незадолго до убийства.
- "Золотая тарелка"? Не понимаю, о чем вы говорите, мистер Мейсон, - холодно ответил банкир.
- Это кафе и казино на Восточной Третьей улице, - напомнил Мейсон.
- Навряд ли у них есть счет в нашем банке, - высокомерно сказал Маркуад.
Мейсон непроизвольно распрямил плечи и поднял голову.
- Речь не о банковском счете. Я спрашиваю, были ли вы вчера вечером в "Золотой тарелке"?
- Я? - В голосе банкира прозвучало негодование. - В заведении такого рода? Право же, мистер Мейсон...
Мейсон вопросительно покосился на Пола Дрейка. Сыщик кивнул.
- Ладно, мистер Маркуад, если желаете начистоту - извольте. Вы были вчера в "Золотой тарелке" с хорошенькой белокурой девчушкой.
- Извините, мистер Мейсон, но вы переходите все границы, - с видом оскорбленного достоинства произнес Маркуад. - Имейте в виду, в вестибюле дежурит полицейский.
Дрейк достал из кармана записную книжку.
- Вы ушли из "Золотой тарелки" в одиннадцать сорок пять, мистер Маркуад, - напомнил он. - Доставили красотку домой - 9362 на Филлис-авеню. Припарковали машину и поднялись к ней. Квартиру под номером 906 снимает некая Руби Бенджамин. Вы включили свет и опустили шторы. В два сорок пять вы вышли из дома и...
Банкир с нескрываемым беспокойством поглядел по сторонам и, понизив голос, попросил:
- Тише, джентльмены, пожалуйста, тише!
- Хорошо, - согласился Мейсон. - Так что скажете в ответ?
Банкир нервно облизнул пересохшие губы.
- Это шантаж? - спросил он.
- Нет, это не шантаж, - заверил его Мейсон. - Я пытаюсь установить, заходил ли Остин Галленс в "Золотую тарелку" от семи до восьми часов вечера.
Полагаю, вы его там видели. Вернитесь мысленно к прошлому вечеру и расскажите, что вы вспомнили.
- Вы намерены вызвать меня свидетелем по этому делу? - осведомился Маркуад.
- Если я получу от вас нужную информацию, разговора с вами будет достаточно. В противном случае придется вызвать вас повесткой в суд, доказать, что вы были в "Золотой тарелке", и подвергнуть вас допросу в качестве свидетеля.
- Вы не посмеете, - возразил Маркуад.
- Черта с два не посмею. - Мейсон вытащил из кармана сложенный листок. - Вот прямо сейчас и выпишу повестку.
Маркуад сделал рукой движение, будто отталкивал бумажку.
- Нет, нет, не надо, мистер Мейсон, - взмолился он, - прошу вас, не надо. Неужели вы не понимаете? Я же здесь на виду.
- Идет, - согласился Мейсон. - Так видели вы Галленса в тот вечер?
Маркуад поднял глаза на Мейсона, задумался.
- В клубе была небольшая суматоха. Не помню точно, когда она началась. Я пил аперитив у стойки. Джентльмен, по приметам схожий с тем, что в газете, находился у хозяина. Разговор там велся на повышенных тонах. Вскоре бармен услышал что-то и скрылся в кабинете, но через некоторое время тот джентльмен спокойно вышел.
- Вы слышали, о чем они говорили?
- Нет, я различал лишь тон разговора.
- Он был дружеский или враждебный?
- Ясно враждебный.
- А что вы еще заметили?
- Больше ничего.
- А когда мы пришли, вы еще были в казино? - справился Мейсон.
Маркуад кивнул.
- Сколько времени вы там пробыли?
- Мне кажется, почти час. Моя э... девушка, которая была со мной, сидела в баре, но время от времени подходила к столу, где шла игра... Джентльмены, я рассчитываю, что вы не предадите это огласке.
- Вы пили? - спросил Мейсон.
- Очень мало. Бармен может подтвердить, мистер Мейсон. Не больше трех бокалов за весь вечер.
- А какие у вас связи в "Золотой тарелке"? Как вы туда попали?
- Что вы имеете в виду?
- Ну, вы же не завсегдатай игорных домов?
- Никоим образом.
- За выпивку расплачивались наличными? - поинтересовался Мейсон.
- Как бы это сказать... в некотором смысле я был гостем этого заведения. Они несколько раз приглашали меня зайти.
- Билл Голдинг? - в упор спросил Мейсон.
- Да.
- У него счет в вашем банке?
- Да, я...
- Вы его хорошо знаете? - прервал банкира Мейсон.
- Мы часто беседовали,
- Вы знаете женщину, которая с ним живет?
- Вы говорите о его жене?
- Не будем уточнять.
- Да, мы знакомы.
- Был ли у вас в тот вечер разговор с Голдингом или этой женщиной?
- Нет.
- А вы их видели?
- Только когда они уходили. Мейсон прищурился.
- А когда они ушли? - спросил он.
- Точно не знаю, но почти вслед за Галленсом и до того, как появились вы.
- А вы видели, как они вернулись?
- Да.
- И сколько же они отсутствовали, как вы думаете?
- Вот уж этого я не знаю, мистер Мейсон.
- И все же прикиньте, может быть, полчаса?
- Может быть, и так. Я не обратил внимания... Я, признаюсь, был рад, что они не подошли поговорить со мной. Эта девушка, моя спутница...
- Понимаю, - прервал его Мейсон. - Но вы заметили, когда появились мы с Дрейком?
- Да, заметил.
- Билл Голдинг и его жена вернулись до нашего прихода. Постарайтесь определить этот промежуток времени.
- Помню, что они явились незадолго до вас, но не могу сказать точно, за сколько минут.
- А через какое время после Галленса ушел Голдинг?
- Ну... пожалуй, в интервале от четверти часа до получаса. Мы сидели в баре, когда Галленс вышел из кабинета, а когда уходили Голдинг с женой, мы уже обедали. И если память мне не изменяет, они вернулись, когда обед закончился.
- Прекрасно, - сказал Мейсон. - Это все, что я хотел узнать. Мне нужно было сверить кое-какие данные.
- Вы не будете оглашать сказанное мною, мистер Мейсон?
- Только в самом крайнем случае, - пообещал Мейсон, - и надеюсь, что его не будет. Я занимаюсь проверкой, только и всего. Пошли, Пол.
Они направились к выходу, а Маркуад смотрел им вслед, тщетно пытаясь скрыть беспокойство.
- Узнай, какая машина у Билла Голдинга, Пол. У тротуара, на том месте, где миссис Брил шагнула под колеса машины, был раньше припаркован голубой седан. Чем черт не шутит, может, Голдинг разъезжает на голубом седане. Помнится, Диггерс еще говорил, что у него было повреждено сзади левое крыло.
- Ничего нет проще, Перри, - ответил Дрейк. - Сейчас же займусь этим делом. Мне позвонить в контору?
- Нет никакой спешки, - сказал Мейсон. - Сообщишь, когда вернешься.
- А какой следующий номер в программе?
- Иона Бедфорд.
- Ты не хочешь подождать, пока вернется Пит Ченнери?
- Нет.
- Мейсон покачал головой. - На ожидание у нас нет времени. Я хочу побеседовать с ней до того, как ею займется полиция.
- Все понял, - сказал Дрейк. - Поехали! Согласно теории Дрейка, машина сыщика должна быть совершенно неприметной, чтоб постороннему но взгляду не за что было бы зацепиться - раз и ничто впоследствии не всплыло бы в памяти - два. Откинувшись на сиденье недорогой малолитражки, на которой Пол ездил уже два года, Мейсон наблюдал, как он лавирует в потоке машин и с веселым удальством подставляет крылья, которым нечего терять, даже если водитель порой проявляет безрассудство.
- Если Остин Галленс получил бриллианты от Билла Голдинга, почему он не известил Иону Бедфорд? - размышлял вслух Мейсон. - Если нашлись бедфордовские бриллианты, почему миссис Бедфорд от них отказывается? Если это не бедфордовские бриллианты, то откуда они взялись? Если камни были у Голдинга, почему он отрицал это в разговоре со мной?
С другой стороны, если Галленс получил камни из другого источника, а не из "Золотой тарелки", как он обнаружил этот источник? Примерно за два часа до убийства кто-то явно внушил ему идею, что камни - у Билла Голдинга, который взял их в залог за шесть тысяч, но согласится, если на него нажать, вернуть их за три тысячи.
- Иными словами, это все равно что разбираться с налоговой декларацией, - сказал Дрейк. - Складываешь цифры и каждый раз получаешь не правильный ответ.
- Вот уж не думал, что налоговое ведомство беспокоит сыскные агентства, - ухмыльнулся Мейсон.
- Все наоборот. Сыскные агентства беспокоят налоговое ведомство.
Мейсон о чем-то задумался. Дрейк развернул машину, подъехал к месту разрешенной стоянки у тротуара и сказал:
- Что ж, Перри, устраивай засаду, мы приехали.
- А я и не собираюсь устраивать засаду. Хочу рубануть сплеча.
- Полагаешь, чего-нибудь добьешься? - спросил Дрейк.
- Не знаю, - ответил Мейсон, - но у меня складывается впечатление, что Иона - откровенная женщина.
- Не забывай, однако, что при всех своих хороших качествах эта женщина ведет двойную жизнь, - предостерег его Дрейк.
- Знаю, - согласился Мейсон, вылезая из машины. - Это твой человек в "родстере" на той стороне улицы?
Дрейк кивнул. Человек в открытом автомобиле приподнялся, коснулся рукой полей шляпы, закурил сигарету, выбросил спичку. Потом он снова уселся, будто поджидая кого-то. Дрейк растолковал Мейсону полученные сигналы:
- Девушка на месте. Мужчина еще не появлялся.
- Ну что ж, - сказал Мейсон, - пошли.
Они пересекли фойе жилого дома, поднялись на лифте на третий этаж.
Мейсон постучал в дверь и тихо сказал Полу Дрейку:
- Иона не знает твоего голоса. На вопрос отвечай, что принес бандероль и телеграмму.
Дрейк кивнул. За дверью послышался голос Ионы Бедфорд:
- Кто там?
- Телеграмма и бандероль для миссис Ченнери, - ответил Дрейк.
Дверь сразу отворилась. Мейсон, отступив в сторону, протолкнул Дрейка вперед, и Иона увидела сначала лишь Пола.
- Ну, - нетерпеливо потребовала она. - Где же телеграмма и бандероль? Не заходите...
Мейсон слегка подтолкнул Дрейка влево и шире распахнул дверь. Иона уставилась на сыщика и не заметила его спутника, а Мейсон тем временем прошел в квартиру. Она с досадой обернулась и оцепенела от страха.
Мейсон, шагнув к двери, захлопнул ее, а потом неторопливо уселся на стул.
- Что здесь происходит? - требовательно спросила Иона Бедфорд.
- Это - Дрейк, сыщик, миссис Бедфорд, - сказал Мейсон.
- Ченнери, - поправила его Иона.
- Пусть будет так, - усмехнулся Мейсон, но тем не менее Дрейк сыщик, миссис Ченнери.
Дрейк, не спуская глаз с Перри Мейсона, подошел к тахте и сел поближе к двери. Иона некоторое время стояла в замешательстве, потом вдруг расхохоталась:
- Вы блефуете, он не сыщик.
- А почему вы так думаете? - Мейсон достал сигарету.
- Он снял шляпу, - пояснила Иона. - Сыщики шляп не снимают.
Мейсон усмехнулся и предложил ей сигарету. Иона взяла ее и наклонилась к зажженной Мейсоном спичке. Кончики ее пальцев дрожали, когда она коснулась его руки.
- Вы насмотрелись детективных фильмов, - сказал Мейсон.
- Нет, я насмотрелась на сыщиков, - парировала она.
- У вас уголовное прошлое? - справился Мейсон.
- Нет, - односложно ответила она.
- Сядьте и расскажите о себе, - предложил Мейсон.
- Мне нечего рассказывать.
- Думаю, найдется.
- О чем рассказывать? - с вызовом спросила Иона. - Ну, если вам интересно, я действительно жена Пита Ченнери. Мы в законном браке.
- Больше традиции, меньше романтики, - заметил Мейсон.
- Вы так и собираетесь подпускать время от времени шпильки, чтобы вытянуть из меня сведения?
- Пожалуй, да, - согласился Мейсон. - Я просто не знаю лучшего способа. А вы знаете?
Иона уселась, закинула ногу на ногу и спросила:
- С чего начинать?
- С самого начала.
- Мы с Питом поссорились.
- И крупная была ссора?
- Повздорили из-за пустяков, - призналась Иона.
- А именно?
- Из-за двух блондинок и одной рыжей.
- Ну, это серьезное основание для побоища.
- Так оно и было.
- А дальше?
- Я ушла от Пита.
- А потом?
- А потом познакомилась с Осси.

Предыдущая страница 9 Следущая страница


Дело туфельки магазинной воровки 10

- С задней мыслью проучить мужа? Пусть, мол, поймет: супружеская неверность - игра, в которую можно играть вдвоем?
Иона покачала головой, начала было оправдываться, но оборвала себя на полуслове.
- Не морочьте мне голову, - сказал Мейсон. - В этом нет нужды.
- А ваш друг? - Иона кивнула на Дрейка.
- Он как копилка, - заверил ее Мейсон. - Все входит и ничего не выходит. Проще разбить копилку, чем что-нибудь из нее вытрясти.
Иона молча разглядывала ногти.
- Ладно, считайте, ваша взяла, - сказала она наконец.
- Итак, - выдержав паузу, произнес Мейсон.
- Осси был на пароходе, на котором я отправилась в путешествие, и я в него влюбилась.
- Сильно?
- Порядком, - призналась она.
- А потом?
- А что вас интересует?
- Буквально все.
- Осси был очень обаятельный, - сказала Иона после некоторого раздумья. - Где он только не бывал и чем не занимался. Осси радовался жизни, она была для него большой авантюрой, крупной игрой. Я отправилась в путешествие с тяжелым сердцем, чувствуя себя обманутой: любовь обернулась бедой, замужество - жестокой насмешкой. Я...
- Подробности можно опустить, - прервал ее Мейсон. - Я видел вас и видел Галленса. А что касается горькой стороны брака, я много раз наблюдал ее в силу своей профессии. Про разочарования можете не рассказывать.
- А о чем тогда рассказывать?
- О бриллиантах.
- Ах, об этих камешках.
Мейсон молча курил. Иона, опустив глаза, упорно рассматривала покрытые лаком ногти.
- Расскажите об этих камешках, - напомнил Мейсон.
- Видите ли, - Иона посмотрела ему в глаза. - Я сама мало что о них знаю.
- Что же вам все-таки известно?
- Конечно, я не купалась в деньгах, - начала свой рассказ Иона. - У меня были весьма скромные сбережения, и я их быстро растранжирила, когда ушла от Пита: надо было появляться на людях, ловить фортуну за хвост. Конечно, можно было устроиться на работу. Пит преследовал бы меня, вымаливал бы прощение. В конце концов, мне пришлось бы бросить работу и вернуться к Питу, - это была бы его победа. Можно было предпочесть работу и бросить Пита, - и это означало бы мой проигрыш.
- Стало быть, вы не собирались с ним порывать? - уточнил Мейсон.
- Я-то полагала, что вы все знаете о семейных раздорах. - В ответе Ионы прозвучали презрительные нотки.
- Продолжайте. - Мейсон ухмыльнулся.
- Вот я и решила: куплю-ка я себе спортивный костюм, прихвачу лучшие вечерние туалеты и отправлюсь в морской круиз, а Пит пусть ломает голову над нашими проблемами.
- И вам, разумеется, захотелось известить мужа, что вы наслаждаетесь путешествием, - предположил Мейсон.
Иона улыбнулась:
- Да, я послала ему открытку с видом Картаго.
- И что-нибудь еще? - поинтересовался Мейсон.
- Пароходная компания выпустила буклет с описанием романтики круиза, - ну, как водится, блики лунного света на безмятежной глади Карибского моря, веселое купание под сенью кокосовых пальм, танцы в салоне, прогулки под луной парочек, любующихся вспененной водой за кормой корабля, нежный тропический ветерок, ласкающий кожу. Я дала агенту компании адрес мужа как потенциального клиента, и они отправили ему рекламные буклеты.
- Таким образом, получив вашу открытку и рекламные буклеты, ваш муж должен, был сделать выводы?
Иона кивнула.
- Продолжайте, - потребовал Мейсон.
- Ну, я, естественно, надеялась, что он встретит меня на пристани, но через день-два после начала круиза поняла всю глупость этой затеи. Трудно ждать от Пита чего-либо подобного. Он слишком горд и высокомерен, как все южане.
- Вспыльчив?
- О да!
- Ревнив?
- Чрезвычайно.
- Что же было дальше?
- Ну, я зашла так далеко, что сдаваться на милость победителя было поздно, - продолжала Иона. - К тому же по прибытии в порт меня ждал финансовый крах. Но, затеяв такую игру, я уже и не помышляла о работе, даже если бы для меня нашлось подходящее занятие. Ведь это означало бы потерю положения в обществе.
- И что же вы предприняли? - осведомился Мейсон.
- Думаю, Осси очень точно оценил ситуацию, - сказала Иона. - Он прекрасно разбирался в людях - много путешествовал, - а женщин видел насквозь.
- Вы имеете в виду себя?
- Он вообще понимал женщин.
- Продолжайте.
- Осси обратился ко мне с предложением. У него были драгоценности, которые он намеревался продать через комиссионера. Осси коллекционировал драгоценные камни. Он мне объяснил, что продажа драгоценностей все равно что продажа подержанных автомобилей по объявлению. Люди порой колеблются - купить ли машину у комиссионера, а у владельцев они покупают куда охотнее. И вот посредники договариваются с людьми, чтоб они сидели по воскресеньям дома и выдавали подержанные машины за свои собственные...
- Понимаю, - прервал ее Мейсон, - Осси предложил вам выдать себя за владелицу бриллиантов?
- Да, именно так._
- И что он вам обещал за посредничество?
- Жалованье и премиальные. И роскошную квартиру в придачу. Мне отводилась роль искушенной в житейских делах лихой разведушки - молодой светской дамы, отвергающей условности.
- А почему, собственно, надо отвергать условности? - недоуменно спросил Мейсон.
- Иначе откуда у меня сверкающие камешки и желание от них избавиться? Осси учил: людям приятно сознавать, что они по дешевке купили драгоценности, легко доставшиеся легкомысленной красотке. Ей, мол, и невдомек, сколько они на самом деле стоят, просто она оказалась на мели, а фасон держать нужно.
- Стало быть, вы понадобились Галленсу как витрина для рекламы и продажи камней, так ведь?
- Да, вы правы.
- Но антиквариат как-то не вписывается в нарисованную вами картину, - усомнился Мейсон.
- По-моему, вполне вписывается. - Иона пожала плечами.
- А как выглядели эти бриллианты?
- Понятия не имею. - Иона посмотрела Мейсону в глаза. - Я их никогда не видела. По словам Осси, он отнес их Джорджу Тренту, чтоб тот изменил огранку и изготовил более современную оправу.
- А вам надлежало их продать?
- Кажется, они условились, что продаст их мистер Трент. Я оставалась на заднем плане. Если бы кто-нибудь справился, кому принадлежат бриллианты, я бы изображала хозяйку.
- С тем чтобы Тренту больше заплатили? Иона кивком подтвердила его догадку.
- Но вы позвонили в воскресенье утром и сообщили, что появился покупатель, - допытывался Мейсон, - и вы отказываетесь...
- Осси велел мне позвонить, - не дослушав, сказала Иона.
- Когда?
- За полчаса до звонка. Явился и подробнее объяснил, что передать Тренту. Он не отходил от меня во время разговора.
- Вы спросили мистера Трента?
- Да, его.
- Что вам ответили?
- Сказали, что он вышел. Я поинтересовалась, с кем разговариваю. Оказалось, с мастером, который всем заведовал.
- Вы сообщили ему цель звонка?
- Сообщали.
- А сам Галленс заранее знал, что Трента в мастерской нет?
- Да, - призналась Иона. - Он предупредил меня, чтобы я спросила по телефону Трента. Предупредил, что Трент загулял и мастер будет мне морочить голову, но чтобы я не поддавалась. Мол, мое дело - добиваться возвращения бриллиантов.
Мейсон задумчиво разглядывал дым от сигареты, спиралью уходивший вверх.
- Погодите, - остановил он Иону. - Мне надо кое-что уточнить. Значит, вы в глаза не видели якобы принадлежавшие вам бриллианты?
- Не видела.
- Стало быть, когда в полицейском управлении перед вами разложили бриллианты, вы и не могли их опознать?
- Не могла.
- Но вы решительно заявили, что они не ваши.
- Должна же я была что-то сказать. Разве я могла заявить, что не представляю, как выглядят мои собственные бриллианты? К тому же я поняла... поняла, что это ловушка...
- Вы тогда уже знали, что Галленс убит? - спросил Мейсон.
Иона отвела глаза, но тут же взглянула на Мейсона в упор.
- Нет, - ответила она и добавила после некоторого колебания:
- Конечно нет. Откуда мне было знать?
- Но ведь вы могли придумать какую-нибудь увертку и отказаться от опознания?
- Конечно, могла, - согласилась Иона. - Но я почуяла подвох с вашей стороны, холодный вы человек. На раздумья не оставалось времени, надо было сразу определить, как себя вести.
Мейсон поднялся, подошел к окну, задумчиво посмотрел на улицу. К дому медленно подъехал автомобиль с открытым верхом. Из него вылез высокий молодой человек. Мейсон обернулся к Ионе, покачал головой:
- Бессмыслица какая-то.
- А мне безразлично, - ответила она с вызовом, - мне безразлично, бессмыслица это или нет.
- Стоило мне упомянуть, что Галленс мертв, что его убили, - продолжал Мейсон, - вас будто ветром сдуло.
- Да, - кивнула Иона, - я была уверена, что начнется расследование убийства, и не хотела, чтобы меня втянули в это дело.
- Почему?
- Из-за Пита. Неужели не понимаете? Я не хотела, чтобы Пит уличил меня в интрижке. Это означало бы конец всему. С другой стороны, не хотелось и поддерживать в нем убеждение, что он может гоняться за юбками и все сойдет ему с рук. Если бы я потерпела фиаско и, едва сводя концы с концами, корпела бы целыми днями на работе, жалкая добродетельная зануда, Пит милостиво явился бы за мной. Он бы покаялся для виду, но самодовольно уверился в том, что я его достояние и никому больше не нужна, а единственная альтернатива нашему браку для меня - работа. Он бы и предоставил мне возможность поработать, а когда бы я осатанела от одиночества, он появился бы снова в роли избавителя. Но я его бросила и отправилась в круиз, и тогда он призадумался. Я и хотела, чтобы он призадумался, но вовсе не добивалась того, чтобы его сомнения перешли в твердую уверенность.
- Вы опасались, что расследование укрепит в нем эту уверенность?
- Я жила под именем Ионы Бедфорд в квартире, оплаченной Осси. Честно говоря, у нас были чисто деловые отношения, но любое мое объяснение показалось бы Питу неубедительным.
- Значит, вы решили укрыться здесь от расследования. Правильно я вас понял?
- Да.
Мейсон ходил взад в вперед по комнате, заложив большие пальцы в проймы жилета. Иона настороженно следила за ним, не обращая ни малейшего внимания на Пола Дрейка. Тот сидел на диване, подперев голову рукой.
- Нет, все же это бессмыслица. - Мейсон все еще мерил комнату шагами.
- В чем бессмыслица?
- В том, что вы поспешили сюда.
- Тем не менее я здесь. - Иона нервно засмеялась. - Стало быть, в этом есть какой-то смысл.
- Нет, - настаивал Мейсон. - При указанной вами мотивации естественнее было бы укрыться в каком-нибудь отеле под чужим именем, а потом сообщить Питу, где вы находитесь. Ведь вы бросили Пита с одной-единственной целью - заставить его вернуться к вам. Вы слишком умны, слишком находчивы, чтобы выбросить белый флаг, когда победа совсем близко.
- И все же я здесь, - повторила Иона. Мейсон обернулся и посмотрел на нее в упор.
- Я объясню, почему вы здесь, Иона, - сказал он с расстановкой. - Я упомянул, что Остина Галленса убили, и вы сразу подумали: Пит прознал, что Остин Галленс снимал для вас квартиру. Вспыльчивый южанин да к тому же ревнивый, с глубоко укоренившейся идеей защиты собственного дома, он разыскал Остина Галленса и...
- Это ложь! - крикнула Иона. - Это ложь, говорю я вам.
Дверь с шумом распахнулся.
- Что - ложь? - спросил с порога черноволосый молодой человек с холодными голубыми глазами.
- Пит! - вскричала Иона.
Иона кинулась было к Питу, но Дрейк, вскочив, перехватил ее. Она вырывалась у него из рук с яростью дикой кошки. Пит шагнул вперед, и, встретив его взгляд, Дрейк отпустил Иону. Мощным ударом в челюсть Пит откинул его назад. Дрейк повалился на подлокотник дивана и растянулся во весь рост, дрыгая ногами.
Иона обвила руками шею Пита. Он отстранил ее и захлопнул ногой дверь. Потом прошел мимо дивана, где все еще барахтался, пытаясь подняться, сыщик, и остановился против Мейсона.
- Так-так, - произнес он хладнокровно, - послушаем, что вы скажете.
Мейсон стоял в прежней позе, заложив большие пальцы в проймы жилета.
- Нет, уж лучше мы вас послушаем, Ченнери, - спокойно ответил он.
- Это Перри Мейсон, он юрист, Пит, - предупредила мужа Иона.
Ченнери не отрывал глаз от Мейсона.
- Какого черта ему здесь надо? - бросил он через плечо жене.
Дрейк наконец поднялся.
- А ну, попробуем еще раз, - угрожающе сказал он. Ченнери даже не обернулся в его сторону и процедил, обращаясь к Мейсону:
- Давай выкладывай!
Мейсон глянул мимо него на Дрейка.
- Обыщи его, Пол, - приказал он, - посмотри, нет ли у него, часом, в кармане револьвера тридцать восьмого калибра.
- Пит, не позволяй им обыскивать себя, - крикнула Иона. - Ты не понимаешь... не нам с ними тягаться. Они... они все наперед знают. Они сфабрикуют дело, чтобы спасти...
- Почему именно тридцать восьмого калибра? - холодно осведомился Ченнери.
- Потому что Остина Галленса убили из револьвера тридцать восьмого калибра, - спокойно пояснил Мейсон.
- А кто он, черт возьми, этот Остин Галленс? Иона с мольбой в глазах обернулась к Мейсону.
- Убитый, - ответил Мейсон.
- И вы решили приписать убийство мне?
- По словам сыщиков, расследовавших дело, примерно в то время, когда убили Галленса, возле его дома стояла машина, - начал Мейсон, тщательно взвешивая каждое слово. - Красная машина с откидным верхом и желтыми узкими колесами. Допускаю, что свидетели спутали какую-нибудь цифру, называя номер. Если это так, то он совпадает с номером вашей машины, а человек, слонявшийся возле дома Галленса, по описанию похож на вас.
- Так, значит, вы заявились сюда, чтобы взять на испуг жену и что-нибудь у нее выпытать? - справился Ченнери.
- Мы просто задали ей ряд вопросов.
- И намекнули, что предполагаемый убийца - я?
- Кажется, она решила, что именно это у нас на уме, - охотно согласился Мейсон.
- Ладно. - Ченнери невесело усмехнулся. - Валяйте, обыскивайте меня. - Он вытянул руки в стороны и растопырил пальцы.
Дрейк ощупал карманы Ченнери, похлопал его по бокам.
- Пусто, Перри, - сказал он.
- Ченнери не так глуп, чтобы таскать с собой револьвер, - заметил Мейсон. - Наверное, оставил его на месте убийства.
- Вам, ребята, не удастся навесить мне что-либо в этом роде, - заявил Ченнери.
- Вчера вы не ночевали дома, - сказал Мейсон. - Вас всю ночь не было.
Ченнери бросил сердитый взгляд на жену.
- Не вините ее, не думайте, что она проговорилась. Мы отрядили сыщика, и он следил за вашей квартирой с одиннадцати вечера.
- Пусть так, - признал Ченнери. - Меня не было дома прошлой ночью. И что из этого следует?
- Не знаю. - Мейсон пожал плечами. - Но я хочу знать, где вы были.
- Вы адвокат? - спросил Ченнери.
- Да.
- А тот! другой, - сыщик, - добавила Иона.
- Вы из полицейского управления? - Ченнери обернулся к Дрейку.
- Нет, он частный сыщик и работает по найму, - пояснил Мейсон.
Ченнери подошел к двери и распахнул ее настежь.
- Убирайтесь ко всем чертям - оба! Иона положила руку ему на плечо.
- Послушай, Пит, - умоляла она, - не обращайся с ними так грубо, они...
Ченнери стряхнул ее руку и повторил, глядя на Мейсона:
- Я сказал: убирайтесь ко всем чертям. Мейсон, казалось, не слышал его слов. Задумчиво прищурившись, он глядел в окно.
- Уж больно ты важен, - пробурчал Дрейк.
- Да, я важен, - вскинулся Ченнери. - Это мой дом. Я за него плачу. У вас и ордера нет на обыск. Убирайтесь!
- Нет, так получим, - пообещал Дрейк. Ченнери усмехнулся.
- Частный сыщик с ордером на арест, - произнес он с издевкой. - Чушь собачья!
Мейсон резко обернулся. В глазах у него вспыхнул огонек.
- Пошли, Пол, - сказал он. - У Ченнери все козыри на руках.
- Мы уходим? - удивился Дрейк. Мейсон кивнул.
Ченнери все еще придерживал открытую дверь. Мейсон и Дрейк молча вышли в коридор, и дверь за ними тотчас захлопнулась.
- Что за дьявольщина, Перри, - негодовал Дрейк. - Допустили, чтобы он прогнал нас взашей! Коли на то пошло, сегодня мы подошли ближе к раскрытию преступления, чем когда-либо...
Мейсон взял его под руку и потянул за собой к лифту.
- Ты забываешь, Пол, что нам вовсе не нужно раскрывать преступление.
- Черт побери, что ты хочешь этим сказать?
- Если мы раскроем преступление, - спокойно продолжал Мейсон, - сержант Голкомб из уголовной полиции лишится лавров. И потому он отвергнет нашу версию, объявит ее уловкой для оправдания Сары Брил. С другой стороны, если сержант решит, что с Питом Ченнери надо разобраться. Он...
- Я просчитался, - перебил его Дрейк. - Извини, Перри, эта зуботычина, похоже, лишила меня способности рассуждать здраво, иначе я бы живо смекнул что к чему.
- Больно? - посочувствовал Мейсон.
Дрейк покосился на дверь Ченнери, и Мейсон почувствовал, как напряглись его мускулы.
- Да, болит челюсть, будь она проклята, - проворчал он.
Мейсон настойчиво тянул его к лифту.
- Купишь аспирин в аптеке, - посоветовал он. - И запомни: мы сами известили Ченнери, что он под колпаком. Он без труда опознает нашего агента. И тут уж он попытается отделаться от хвоста и живо даст стрекача. А мы предупредим сыщика и облегчим Ченнери его задачу? Он отделается от одного, а мы тем временем пустим по следу троих новых. Улавливаешь?
- Улавливаю. Хорошо бы обвести этого красавчика вокруг пальца.
- О’кей, - заключил Мейсон. - Позвони в агентство из аптеки, заодно там и аспирин купишь.
- А чем потом займемся?
- А потом, - Мейсон ухмыльнулся, - потом займемся крупными ограблениями ювелиров за последние пять лет. - Иона Бедфорд и не могла опознать бриллианты, но весьма возможно, что их опознает кто-нибудь другой. Не мне, Пол, учить тебя сыскному делу, но вникни поглубже в деятельность покойного Остина Галленса, в накладе не останешься.
Дрейк осторожно коснулся распухшего подбородка, помолчал.
- Бестолочь я, а не сыщик, - произнес он наконец.

Глава 10

Вирджиния Трент приподнялась на кровати и с осоловелым видом уставилась на Мейсона.
- Доброе утро, мистер Мейсон. - Голос у нее был хриплый.
- Как вы себя чувствуете? - справился Мейсон.
- Не знаю, сестра только что меня разбудила, - ответила Вирджиния, подавляя зевоту.
Сестра, стоявшая у кровати, объяснила:
- У вас сильно расшатались нервы. Доктор дал вам успокоительное.
- Оно и видно. - Вирджиния протерла глаза. - Я, наверное, кошмарно выгляжу. Дайте-ка мне зеркало и воды.
Сестра принесла воды, но зеркало не дала. Вирджиния жадно выпила воду и, заметив, что на ней фланелевая рубашка с высоким воротом, обратилась к сестре:
- Я уж позабыла про эту сорочку. Где вы ее нашли?
- На дне ящика с правой стороны.
- А почему не взяли из тех, что лежали наверху в первом ящике?
- У вас был самый настоящий шок, - пояснила сестра. - Я боялась, что вы простудитесь: сопротивляемость так ослабела. А успокоительное подействовало уже в такси.
- Теперь я вспомнила этих полицейских, - сказала Вирджиния. - Банда садистов. Им бы только мучить беззащитных людей.
- А что они делали? - осведомился Мейсон.
- Долбили меня вопросами, почти до сумасшествия довели, - пожаловалась Вирджиния. - У меня, кажется, снова началась истерика.
- Да, это так, - подтвердила сестра.

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- А потом что было? - спросила ее Вирджиния,
- Ну, дело кончилось тем, что доктор дал вам успокоительное, а меня отправили вместе с вами домой, велели проследить, чтоб вы отоспались.
- Вернее, чтобы не сбежала, - поправила ее Вирджиния.
Сестра тактично промолчала.
- Где моя тетя? - спросила Вирджиния Мейсона.
- В больнице. У нее легкое сотрясение мозга, и она проспала почти всю ночь. Врач сообщил полицейским, что она пришла в себя только сегодня утром.
- Как она?
- Не беспокойтесь. Ваша тетя в состоянии о себе позаботиться.
- Что это за история, которой они меня морочили, будто у нее в сумке нашли револьвер, из которого застрелили Остина Галленса?
- Пока они не доказали, что это ее сумка. Вирджиния зевнула.
- Вам придется подождать, мистер Мейсон, пока я сполосну лицо и почищу зубы.
- Разумеется, - согласился Мейсон. - Извините за беспокойство, но у меня к вам дело.
- А дядя... дядя Джордж - что они узнали?
- Насколько мне известно, - ничего, - сказал Мейсон. - Даже если полицейские что-то пронюхали, они держат это в тайне.
- А он, вернее, его...
- Пришлось делать вскрытие, - сказал Мейсон. - Сейчас он в морге.
- Отвернитесь, я встану.
- Я подожду внизу, в библиотеке, - предложил Мейсон. - Вы могли бы поговорить со мной до завтрака?
- Нет, - бросила она. - А где Итсумо?
- Повар внизу, - сообщила сестра.
- В общем, так: я быстро приму ванну. Передайте Итсумо мой заказ: томатный сок, вустерширское фруктовое пюре, яйца всмятку, тосты. Вам придется подождать, мистер Мейсон, пока я хоть немного приду в себя. Тогда и поговорим.
- Я буду в библиотеке, - повторил Мейсон.
- Как насчет яиц всмятку?
- Благодарю. Я уже давно позавтракал.
- Тогда - кофе.
- Хорошо. Кофе и сигарету. Я подожду внизу.
Вирджиния появилась минут через двадцать. Молчаливый повар-японец обслужил их быстро и деловито. Мейсон терпеливо ждал, пока Вирджиния закончила завтрак, допила вторую чашку кофе.
- Может быть, вы начнете свой рассказ? - предложил он.
- О чем?
- Обо всем.
- Не представляю, что вам рассказать. Вы знаете ровно столько, сколько я сама.
- Расскажите о револьвере в ящике стола. Вы знали, что он лежит там?
- Боже правый, конечно! Еще бы мне не знать! Сколько раз из него стреляла.
- Стреляли? Вы?
Вирджиния кивком подтвердила свои слова.
- Когда это было? - спросил Мейсон.
- Последние шесть месяцев я время от времени упражнялась в стрельбе. Примерно раз в неделю выезжаю за город и тренируюсь.
- С какой целью, позвольте полюбопытствовать?
- Я подолгу остаюсь здесь одна, - заявила Вирджиния с мрачным видом. - В сейфе хранятся драгоценности стоимостью в тысячи долларов. Заявись сюда грабители, они получат отпор, я вовсе не собираюсь стоять истуканом, пока они будут вычищать сейф дяди Джорджа.
- А разве драгоценности не застрахованы?
- Только некоторые, да и не в страховке дело, мистер Мейсон. Надо воспитывать в себе характер, уверенность в своих силах. Если ходишь на костылях, ноги слабеют. Я хочу твердо стоять на ногах. У меня есть приятель, он... словом, ему нравятся сильные, уверенные в себе женщины. К тому же он отличный стрелок. Я хочу быть с ним рядом. Хочу любить то, что любит он. Хочу быть его другом. По-моему, женщина, которая не развивает в себе вкус к тому, что нравится ее любимому человеку, делает большую ошибку. С биологической точки зрения противоположности сходятся, но это касается разных темпераментов.
Когда страсть остывает, людей связывают общие интересы. Нельзя до конца жизни полагаться лишь на физическое влечение. Вообще в отношениях между мужчинами и женщинами есть две совершенно определенные стадии. Первая - физическое влечение, но потом наступает...
- Меня интересует стрельба из револьвера, - прервал ее Мейсон, - а вовсе не проблемы брака.
- Я говорила не о браке, - возразила Вирджиния, - а об основе взаимоотношений, брак - результат...
- Бог с ним, с браком, вернемся к тому, с чего я начал, а именно - к стрельбе из револьвера.
- Хорошо. - Вирджиния вспыхнула. - Хотя мне нечего добавить к тому, что я уже сказала. Последние шесть месяцев я тренируюсь в стрельбе и добилась хороших результатов.
- Вы стреляли именно из этого револьвера?
- В основном - да. Несколько раз пробовала стрелять из армейского, но у него слишком большая отдача.
- А вы сообщали полицейским о своих тренировках?
Вирджиния молча кивнула.
- Так как же вам удалось убедить их, что не вы застрелили дядю?
- Его убили в субботу вечером, а у меня, волей случая, весь вечер расписан по минутам, и я могу доказать, где я была. Скажите, мистер Мейсон, они снова с утра устроят мне допрос с пристрастием?
- Не думаю. - Мейсон покачал головой.
- А чем объясняется ваша уверенность?
- Тем, что я здесь.
- Но они же не позволят вам остаться, - усомнилась Вирджиния.
- Они не могут возражать против моего присутствия. - Мейсон ухмыльнулся. - Только ваш арест и обвинение в убийстве с последующим заключением в тюрьму исключают мое присутствие здесь. Пока полиция еще не готова предпринять подобные действия. Я. как ваш адвокат, имею разрешение суда на переговоры с вами. Конечно, сестра передала по телефону, что я здесь... Ага, вот и они.
Взвыла сирена, и Вирджиния отставила чашку в сторону.
- Полагаю, я способна все это выдержать, - произнесла она упавшим голосом. - Ведь я выдержала главное испытание, когда нашли тело дяди Джорджа.
- Обещайте, что будете спокойны, - попросил Мейсон. - Держитесь, а спорить с ними предоставьте мне.
- Полицейским это не понравится.
Мейсон не успел ей ответить: на крыльце большого дома послышались шаги. Сестра, опередив Итсумо, подскочила к двери и распахнула ее.
- Они в столовой, - тут же сообщила она. Сержант Голкомб и два агента в штатском зашли в дом и направились в столовую.
- Почему вы здесь? - обратился сержант к Перри Мейсону.
- Распоряжение суда. - Мейсон показал документ. Сержант перевел взгляд на Вирджинию.
- Я знал, что вас надо было держать в тюрьме, - сказал он. - Вот теперь и расплачиваюсь за то, что дал вам шанс.
- Я ни в чем не виновата, - возмутилась Вирджиния. - Я спала. Пришел мистер Мейсон и разбудил меня.
- А заключи вы ее в тюрьму, я бы явился с предписанием "Хабеас Корпус" - о представлении арестованного в суд для рассмотрения законности ареста. Как говорится, что в лоб, что по лбу.
Сержант Голкомб сел, жестом пригласил сесть агентов и обратился к Мейсону:
- Вероятно, вы посоветуете ей не отвечать на вопросы и отстаивать права, дарованные Конституцией.
- Напротив, - отозвался Мейсон, - мы намерены оказывать вам всяческое содействие.
- Я уже в курсе дела, - язвительно заметил сержант Голкомб. - Может, вам это неизвестно, но эта молодая дама призналась: она знала о том, что револьвер лежал в ящике стола. Она несколько раз выезжала за город и практиковалась в стрельбе. Теперь она меткий стрелок.
- Ну и что же? - удивленно спросил Мейсон.
- Делайте выводы сами.
- Вскрытие производилось? - справился Мейсон. Голкомб кивнул.
- Хорошо, - начал Мейсон, - давайте рассуждать здраво. Джорджа Трента убили в субботу вечером.
- А вы откуда это знаете?
- Я еще не видел заключения хирурга, производившего вскрытие, но на Тренте был тот же костюм, что и в субботу. Щетина на лице не выступила, ворот рубашки был чист. Более того, тело находилось в упаковочном ящике на самом верху. Он был крупный мужчина. Полагаете, что племяннице было под силу поднять его туда? С таким же успехом можете предположить, что ей под силу приподнять небоскреб.
- Возможно, это осуществил ее сообщник, - предположил сержант. - И не забывайте, что Трент загулял. Он припарковал машину в таком месте, где днем ее больше чем на полчаса оставлять не разрешается. Трент вытащил ключи, положил их в конверт и отослал по почте на свое имя в контору. Потом он отправился пить и картежничать.
- Да, это так, - подтвердил Мейсон. - Но что-то побудило его вернуться в контору. Почему он вернулся?
- Ума не приложу, - признался сержант. - Вот это мне и хотелось бы выяснить.
- А вам не кажется, что лучше начать с этого конца, а не запугивать мисс Трент только потому, что она знала, где лежит револьвер, и умела стрелять?
- Я никого не запугиваю.
- Вчера вечером у девушки была истерика, - напомнил Мейсон. - А вы направили ее в полицейское управление и учинили ей допрос с пристрастием, и в результате пришлось прибегнуть к помощи врача.
- Ну и что? Мы вызвали врача и отправили ее домой, когда она во второй раз ударилась в истерику, - сказал Голкомб. - Сегодня она уже в норме.
- У меня есть основания думать, что единственным притоном, где побывал Джордж Трент, была "Золотая тарелка" на Восточной Третьей улице.
- Положим, это верно. Что из этого следует?
- Там произошло нечто, побудившее его вернуться в контору. Вам бы не хотелось узнать, что именно там случилось?
- Я провожу самостоятельное расследование, - заявил сержант.
- Более того, - невозмутимо продолжал Мейсон, - пренебреги вы этой версией, последует обвинение, что вы это делаете сознательно. Скажут, что полиция закрывает глаза на игорные притоны, работающие в открытую, потому что ей выгодно. Не думаете ли вы...
- А кто вам сказал, что там игорный притон? - Сержант явно насторожился.
- Я вам говорю, - заявил Мейсон. - Что вы намерены предпринять?
Сержант на мгновение задумался.
- Проверю - это мое дело.
- Ладно, а мое дело - проверить, как вы это осуществите. А пока уточним - минута за минутой, чем занималась Вирджиния в субботу вечером. Итак, Вирджиния, вы закрыли контору в полдень.
- Да.
- Куда вы отправились?
- За город.
- На прогулку?
- Да, мы с моим приятелем занялись...
- Об этом мы поговорим с вами с глазу на глаз. А пока, пусть сержант Голкомб завершит расследование других обстоятельств дела.
- Похоже, ответ смутил вас, Мейсон? - подпустил шпильку сержант.
- А чем вам не понравился ответ? - в свою очередь поинтересовался Мейсон.
- Уж очень вы торопитесь, когда хотите кого-то прикрыть, Мейсон. Я понимаю, чего вы опасаетесь. Теперь позвольте я вам кое-что расскажу. Вчера эта девушка говорила о субботнем вечере. Я спросил, брала ли она с собой револьвер, и она призналась, что брала. Они с приятелем занимались стрельбой.
Мейсон вопросительно посмотрел на Вирджинию, она кивком подтвердила слова Голкомба и сказала с вызовом:
- Да, стреляли, ну и что? Мы уже полгода тренируемся. Мой приятель может засвидетельствовать, как я провела субботний вечер.
- А кто он? - задал вопрос Мейсон.
- Лейтенант Оугилби. Мы вместе изучаем психологию в вечерней школе.
Мейсон перевел взгляд на сержанта Голкомба.
- Совпадает с моими сведениями, - подтвердил тот. - Они ушли примерно в час тридцать. В это время Трент завтракал в баре, что по соседству с его конторой. Она вернулась часов в шесть. Все это время они с Оугилби провели вместе.
- Извините меня, - сказал Мейсон. - Мне нужно позвонить. Где здесь телефон, мисс Трент?
- В холле.
Мейсон набрал телефон агентства Пола Дрейка.
- Пол у себя? Позовите его. Привет, Пол, это Перри Мейсон. Что узнали твои люди от управляющего в доме, где находятся контора и мастерская Трента?
- У меня есть подробное сообщение, Перри. По субботам Трент закрывал свою контору в полдень, но в этом доме масса контор, которые открыты весь день, поэтому лифт работает до шести тридцати. Потом останавливают все лифты, кроме одного, где дежурит сам управляющий. Он ведет журнал прихода и ухода, и люди, пользующиеся лифтом, ставят в журнале свою подпись.
Судя по журналу, Вирджиния Трент поднималась в контору в субботу около восьми вечера и пробыла там примерно до четверти десятого. Сара Брил поднималась утром в воскресенье в десять тридцать и ушла в двенадцать ноль пять. Трент не поднимался в мастерскую и не спускался. Это значит, что он вышел в субботу днем, выпил и вернулся в мастерскую до шести тридцати. В это время работали другие лифты, и никто не обратил на него внимания. Управляющий поднялся к Тренту в семь тридцать, чтобы убрать мастерскую. Уборка заняла полчаса. В это время там больше никого не было. Уходя, он заметил у лифта Вирджинию и оставил дверь открытой. Она была одна.
Есть и другие новости, Перри. Один из репортеров сказал мне, что патологоанатом точно установил время смерти. Сами репортеры разузнали, где и когда Трент завтракал. Они полагают, что Трента убили в субботу в четыре тридцать, во всяком случае, до пяти часов дня. Полиция эту версию не принимает, но таковы факты.
- Спасибо, - сказал Мейсон и вернулся в столовую.
- Перейдем к делу, сержант, - заявил он. - Если вы намерены предъявить мисс Трент обвинение в убийстве, ваш ход.
- Я не предъявляю ей никакого обвинения, - ответил сержант. - Я пытаюсь выяснить факты.
- Так вот, Джорджа Трента убили не позднее пяти часов дня в субботу. Револьвер был у мисс Трент днем, и у нее веское алиби.
Сержант наклонился к Мейсону.
- Мейсон, - тихо произнес он. - У нас были схватки по другим делам, пусть это не помешает нам трезво отнестись к нынешнему. Я не знаю, что еще там выплывет на свет. Но наверняка знаю одно: унести с собой этот револьвер Вирджиния Трент не могла. Она заблуждается, это ясно как день, но если она и дальше будет гнуть свое, мы, даже арестовав убийцу Трента, не сможет предъявить ему обвинение. Мне нужно одно: чтоб эта девушка сотрудничала с нами.
- Сотрудничайте! - Мейсон улыбнулся Вирджинии.
- Не понимаю, к чему вы клоните, - недоуменно ответила она.
- Когда сержант Голкомб допрашивал вас прошлым вечером, ему было известно не больше, чем сейчас, - объяснил ей Мейсон. - А если и было что известно, он это скрывал. Вашего дядю убили до семи тридцати.
- Но откуда такая уверенность, что его убили именно из этого револьвера, что был в столе? Господи, мало ли у кого есть револьвер тридцать восьмого калибра.
- Мало у кого, - поймал ее на слове сержант. - Отделение баллистики сделало микрофотографии пули, убившей вашего дядю, и пули из вашего револьвера. Они идентичны. Скажите, когда вы и лейтенант Оугилби вернулись домой?
- Думаю, часов в шесть мы уже были дома.
- Ваш друг остался на обед?
- Нет, не остался.
- Приведите-ка сюда японца, - распорядился Голкомб.
Один из агентов ушел на кухню и привел повара. Японец держался с невозмутимым спокойствием, его блестящие черные глаза были непроницаемы и, казалось, просто отражали недружелюбный пристальный взгляд сержанта.
- Как тебя зовут?
- Итсумо.
- А полное имя?
- Итсумо Шинахара, сэр.
- Давно ты служишь в этом доме?
- Пять месяцев и три дня с сегодняшним.
- Ты помнишь, как прошел субботний вечер?
- Очень хорошо, сэр.
- Когда ты подавал обед?
- В тридцать минут за шесть.
- Хочешь сказать - в шесть тридцать?
- Да, сэр. - Японец расплылся в улыбке.
- Кто обедал дома?
- Мисс Вирджиния и миссис Сара Брил. Мистер Джордж Трент не обедал.
- Ты знал, что он не придет?
- Нет, сэр.
- Ты ставил для него прибор?
- Да, сэр.
- Ты помнишь, когда мисс Трент пришла домой в субботу?
- Двадцать минут до обеда. Я глядел на часы, готовил мясо.
- Какое мясо?
- Бифштексы, сэр, если угодно.
- Как долго продолжался обед?
- Вы хотите сказать - сколько ушло времени?
- Да.
- В субботу я вечер свободен, - сказал японец. - Встреча с другом, изучаем фотоувеличение в школе фотографии. Класс - в восемь часов. Я тороплюсь очень быстро, кончаю с посудой тридцать минут за семь. Потом звоню другу и еду трамваем двадцать минут. Прихожу в класс, и скоро урок начинается.
- А когда ты ушел, миссис Сара Брил и мисс Трент остались дома?
- Мисс Вирджиния покинула до меня, думаю, пять минут. Миссис Сара Брил была дома, если угодно.
Сержант Голкомб обернулся к Вирджинии.
- Вы чистили револьвер после стрельбы?
- Конечно, чистила и смазывала у себя в комнате. Дядя показал мне, как это делается.
- Значит, чистили и смазывали. А перезаряжали?
- Да.
- И в контору отнесли не раньше восьми вечера?
- Да, почти в восемь.
Сержант Голкомб с досадой покачал головой.
- Послушайте, мисс Трент, вы заблуждаетесь насчет этого револьвера. Из него убили вашего дядю. Смерть наступила примерно в половине пятого дня в субботу. Стало быть, вы не могли унести с собой этот револьвер.
- Тем не менее я его взяла с собой.
- Погодите минутку. Вам кажется, что у вас был этот револьвер, но ведь вы не обращали на него особого внимания?
- Что вы хотите этим сказать?
- Вы же не проверяли его номер?
- Разумеется, нет. - Вирджиния усмехнулась.
- Вы просто вытащили револьвер из ящика и положили его в сумочку, не так ли?
Вирджиния молча кивнула.
- У вас может быть уверенность только в том, что револьвер был тридцать восьмого калибра.
- И той же марки, уж это я твердо помню.
- А есть в нем какая-то особая примета?
- Нет.
- Вирджиния задумалась. - Пожалуй, нет.
- Итак, в субботу в восемь часов вечера вы вернулись в мастерскую и положили в ящик стола тот револьвер, что был у вас в сумке.
- Да.
- А лежал ли там еще какой-нибудь револьвер?
- Нет, другого там не было.
- Как вы были одеты, когда принесли револьвер в мастерскую?
- А что вас интересует? Я была в пальто и в шляпе.
- В перчатках?
Вирджиния задумалась, сдвинув брови.
- Да, в перчатках, когда вошла в мастерскую, но я... Впрочем, я, кажется, сняла перчатки.
- Револьвер лежал в сумке?
- Да, там.
- Вы достали его и положили в ящик?
- Разумеется.
- А перед этим вы его осмотрели? Удостоверились, к примеру, заряжен ли он?
- Да, я открыла барабан и убедилась, что он заряжен. Я всегда его проверяю, прежде чем убираю в ящик.
- Прекрасно, мисс Трент, - торжествующе произнес сержант. - Это подтверждает мою версию. У вас был не тот револьвер, из которого застрелили Джорджа Трента.
Молчание Вирджинии выдало ее растерянность.
- А почему вы думаете, что это был не тот револьвер? - поинтересовался Мейсон.

Предыдущая страница 11 Следущая страница


Дело туфельки магазинной воровки 12

- Исследование показало, что последний, кто держал револьвер, был в перчатках. Все старые отпечатки пальцев настолько смазаны, что практически бесполезны. А по тому, как они смазаны, наш эксперт заключил, что револьвером пользовался человек в перчатках. Судя по всему, с ним основательно поработали.
- Продолжайте, сержант. - Мейсон покосился на Вирджинию. - Дослушаем вашу версию.
- Пожалуй, нам надо сотрудничать в этом деле, Мейсон. Видите, что получается. Кто-то подменил револьвер Джорджа Трента. Утром в понедельник этот человек снова положил его в ящик стола и забрал оставленный ранее.
- Почему вы решили, что это произошло именно в понедельник утром?
- По той причине, что никто не заходил в мастерскую после шести тридцати вечера в субботу и до восьми утра в понедельник, если не считать мисс Трент в тот субботний вечер и миссис Сару Брил в воскресенье.
- Понятно, - сказал Мейсон. - И чего вы от нас хотите?
- Репортеры будут осаждать мисс Трент. - Сержант говорил почти умоляющим тоном. - Я не хочу, чтоб в интервью упоминался револьвер.
Мейсон обернулся к Вирджинии:
- Совет адвоката: ни с кем не обсуждайте это дело. Ясно?
Вирджиния кивнула.
- Это чертовски благородно с вашей стороны, Мейсон. - Голкомб протянул Мейсону руку.
- Пустое, сержант, - с улыбкой ответил Мейсон. - Всегда к вашим услугам.

Глава 11

Мейсон явился в контору очень веселый. - Что это вы ухмыляетесь, точно кот, проглотивший канарейку, шеф? - полюбопытствовала Делла Стрит.
- Я подумал, как логична старая мудрая пословица.
- Так скажите, что это за пословица, а я вам - согласна я с ней или нет, - предложила Делла.
- В пословице этой главное действующее лицо - злоумышленник. - Мейсон повесил шляпу на крючок и добавил:
- О нем говорят: "Кто роет яму другому, сам в нее попадет".
- У меня предчувствие, что этот злоумышленник доведет нас до беды, - сказала Делла.
- Напротив, согласно пословице, он нас и выручит из беды, - заверил ее Мейсон. - Кстати, Делла, ты заметила, в чем главная слабость полицейских? Они начисто лишены воображения.
- Что вы имеете в виду?
- Идентификацию путем сравнения и микрофотографии. Считанные годы прошли с тех пор, как доказали, что каждая выпущенная пуля автоматически оставляет крошечные пятна и отметины в стволе револьвера.
- Конечно, - подхватила Делла. - Считанные годы прошли с тех пор, как усовершенствовали радио, а уж каких колоссальных успехов мы добились в налогообложении, шеф!
- А ты взгляни на дело серьезнее, пустосмешка, - сказал он с улыбкой. - Мало использовать научные открытия, надо знать их историю.
- Мне бы не хотелось отвлекать вас от философских мыслей о преступлении, шеф, но уж лучше я сейчас, пока вы серьезны, испорчу вам настроение и скажу самое плохое.
- Выкладывай, что случилось?
- Один сыщик из конторы Дрейка вас днем с огнем найти не может.
- Значит, у него фонарь под глазом, - усмехнулся Мейсон.
- А как вы догадались, шеф?
- Простая дедукция.
- Да, если бы он услышал, как вы насмехаетесь... Делла осеклась: в дверь постучали, это был условный стук Дрейка. Мейсон сам бросился к двери.
- Наш друг Ченнери бьет прямой наводкой, - сказал Дрейк с порога.
- А что случилось?
- Как только мы ушли, Ченнери подскочил к родстеру, где сидел мой агент, и выпалил: "Твой приятель-адвокат сболтнул, что за мной следят, а ты смахиваешь на ищейку".
- И что было дальше?
- Мой агент не помнит. - Дрейк усмехнулся. - Говорит, такое чувство, будто на него рухнул дом. Но он, конечно, преувеличивает. Минут через десять подоспели другие агенты, которых я раньше вызвал по телефону, и нашли беднягу связанным по рукам и ногам. Глаза и губы были залеплены пластырем.
- Ченнери?
- Смылся, - ответил Дрейк. - Как в воду канул. Но мы на хвосте у его жены, и рано или поздно она наведет нас на него.
- Разве Иона не уехала?
- Нет. Ченнери отделал моего агента и удрал. Она, видно, осталась, чтобы собрать вещи, и последовала за ним через десять - пятнадцать минут. Мои агенты засекли ее.
- И где она сейчас?
- В отеле. Зарегистрировалась как миссис Чарльз Пибоди из Нового Орлеана.
- О’кей, не упускай ее из виду, - приказал Мейсон. - Постарайся установить в ее комнате подслушивающее устройство, посели в соседнем номере агентов и не проморгай мистера Чарльза Пибоди.
- Я уже отдал распоряжения. - Дрейк улыбнулся.
- А знаешь, Пол, это уже профессиональный трюк - залепить человеку пластырем глаза и рот.
- Факт, - согласился Дрейк.
- Я сразу заметил, что он все ходы и выходы знает. Услышал, что ты сыщик, и тут же пожелал узнать: из управления? Узнал, что частный, и сразу обнаглел. К тому же, - продолжал Мейсон, - уголовная полиция отметила, что свет в доме Галленса перегорел, потому что кто-то вывернул лампу и положил в патрон медный пенни. Как только свет включили, пробки перегорели. Это тоже профессиональный трюк.
- Ты прав, Перри. - Дрейк задумчиво покачал головой. - Миссис Брил никогда бы до этого не додумалась.
- Тот, кто способен так ловко подстроить замыкание, способен и залепить человеку рот и глаза пластырем. Тут прослеживается какое-то сходство в приемах, Пол. Быстрейшее достижение максимальных результатов с минимальной затратой сил.
- Если я тебя правильно понял, Перри, ты хочешь, чтобы мой агент обратился в полицию с жалобой...
- Ни в коем случае, - прервал его Мейсон. - Я хотел, чтобы ты принял это к сведению, Пол, если тебе доведется повстречать мистера Чарльза Пибоди из Нового Орлеана.
- Я тебя понял, Перри. И еще новость - у Билла Голдинга новый седан каштанового цвета.
- Цвет меня заинтересовал, Пол, - Мейсон прищурился.
- Каштановый? - спросил Дрейк. Мейсон покачал головой.
- Понимаю, Перри... но все же вряд ли его перекрасили.
- Узнай, - наказал Мейсон.
- О’кей. И еще один важный факт, Перри. Я опознал так называемые бедфордовские бриллианты. Твоя догадка оправдалась на все сто процентов. Камни, которые хранятся в полицейском управлении, были похищены в Новом Орлеане шесть месяцев назад. Профессиональные взломщики завладели антиквариатом, и страховые компании пустили в ход все средства, чтобы отыскать следы грабителей.
- Ты уведомил их о находке?
- Я хотел посоветоваться с тобой, как поступить, - сказал Дрейк. - Дело в том, что за находку полагается вознаграждение в две тысячи долларов. Мы могли бы поделить его...
- Вознаграждения не нужно, - сразу ответил Мейсон и, заметив, как вытянулось лицо у Дрейка, добавил:
- Мне не нужно. Забирай все. А впрочем, лучше поделись с сержантом Голкомбом, это неплохая идея.
- С этим надутым индюком? - возмутился Дрейк. - Чего ради?
- Ради сотрудничества в других делах, - пояснил Мейсон.
- Какие у меня с ним дела?
- Множество, и самых разных, - заверил его Мейсон. - Вот разберитесь с камнями, которые Галленс доверил Тренту, с теми, что хранятся в сейфах банков, глядишь, и еще какие-нибудь награды получите.
- Ты думаешь, у Галленса кое-что припрятано?
- Думаю, что он - известный скупщик краденого, - заявил Мейсон. - Получи ты свое вознаграждение в две тысячи долларов, тебе еще придется отстаивать свои интересы. И уж больше ты ничего не получишь. Тут уж Голкомб своего не упустит. Более того, он заявит, что камни находятся в полицейском управлении и потому принадлежат...
- Согласен, - прервал его Дрейк. - А как, по-твоему, могу я доверить ему свою тайну?
- Сначала потребуй договор, - посоветовал Мейсон. - Мы с Голкомбом сотрудничаем в этом деле.
- Что я слышу?
- Сотрудничаем. - Мейсон улыбнулся.
- С каких это пор?
- С тех пор, как Голкомб обратился ко мне с просьбой.
- Ну, это что-то из ряда вон выходящее, - все еще сомневался Дрейк.
- Мало сказать - из ряда вон выходящее, - весело подхватил Мейсон. - Это нечто уникальное в своем роде.
- Окружной прокурор хочет в спешном порядке представить дело об убийстве Галленса Большому жюри присяжных, - сообщил Дрейк. - Я уже получил от Диггерса подписанное заявление... Да, вот будет сенсация, когда выяснится, что все камни - краденые.
- Ты еще вспомнишь мои слова: сержант Голкомб из кожи вон вылезет, чтобы разыскать Пита Ченнери и его жену.
- Да, уж он бы постарался, заполучи он наши сведения.
- А почему бы и нет? - заметил Мейсон. - Мы с Голкомбом в этом деле заодно.
- И ты намерен рассказать ему всю подноготную миссис Ченнери?
- Ну, так далеко я бы не зашел, - задумчиво протянул Мейсон. - Сержант весьма самолюбив, ему вряд ли понравится, что мы все для него по полочкам разложили. Но вчера я привел Иону Бедфорд в полицейское управление для опознания бриллиантов, а она не смогла их опознать. И как только узнала, что Остин Галленс убит, умчалась как очумелая. Схватила по дороге такси и поехала домой, к Ченнери. Так вот, намекни ты об этом сержанту, он тут же проверит все такси и выяснит, куда поехала миссис Бедфорд. Получив такие сведения, Голкомб овладеет ситуацией и даже не почувствует, что мы ему здорово помогли.
- Нет, Перри, - Дрейк покачал головой, - мошенничать я не собираюсь.
- Боже правый, Пол, будь благоразумен, - обиделся Мейсон. - Сначала набрасываешься на меня, будто я провоцирую тебя на действия, способные вызвать недовольство полиции, а теперь, когда можешь с моей помощью получить в руки козыри и посрамить уголовную полицию, ты снова ворчишь.
- Я прекрасно понимаю, что где-то здесь кроется ловушка, но у меня нет времени выяснять, где именно. Я ухожу.
- Кстати, - сказал Мейсон, - когда Голкомб отыщет квартиру Ченнери, предложи ему снять отпечатки пальцев - они вам обоим пригодятся. Не исключено, что у Ченнери преступное прошлое. Уж очень он смахивает на профессионала.
- Понял, - ответил Дрейк с порога. - Иду к Голкомбу.
- И еще одно поручение. - Какое?
- Мне нужна фотография ствола револьвера, из которого убили Джорджа Трента.
- Галленса, хочешь сказать? - спросил Дрейк. - Того, что был в сумке миссис Брил?
- Не называй ее сумкой миссис Брил, Пол, - строго сказал Мейсон. - Еще не доказано, что это ее сумка. Нет, я говорю о револьвере, из которого был убит Джордж Трент. Желательно, чтобы фотография была с увеличением и в том виде, как сейчас, то есть с пулями внутри.
- Сделаю, - пообещал Дрейк, - как только начну работать с уголовной полицией.
- Иди и приступай к работе.
Когда Дрейк ушел, Мейсон молча посмотрел на Деллу. Уголки его губ слегка подрагивали. Делла какое-то время пристально вглядывалась в его лицо.
- Будь вы маленьким мальчиком, а я - вашей мамой, я бы опрометью кинулась к шкафу с вареньем и обнаружила, что опоздала, - заключила Делла. - Мистер Перри Мейсон, вы задумали какое-то озорство. Немедленно подойдите к маме и признайтесь, что у вас на уме.
Мейсон сунул руки в карманы. Глаза у него блестели от удовольствия.
- У меня есть для тебя сюрприз, - сказал он.
- Большой?
- Сюрприз из сюрпризов.
- Не тяните, шеф.
- Наш бедный пустоцвет оказался орхидеей в маске.
- Может, вас кто-нибудь разыграл, шеф? Мейсон покачал головой и, понизив голос, будто сообщал Бог весть какую тайну, прошептал:
- Я, конечно, не сплетник и никому, кроме тебя, об этом не рассказывал, а потому и тебя прошу молчать. Гарантии достоверности не даю: сам все узнал от старой зазнайки госпожи N, но она самая большая сплетница на свете. Но ее шурин ведет колонку светской хроники в бродвейской газете, а его секретарша рассказывала...
- Бросьте шутить, шеф. - Делла засмеялась. - Давайте факты. У меня и так сердце замирает.
- У Вирджинии Трент есть близкий друг.
- Ох! - Делла приложила руку к груди. - Воздуха мне, воздуха! А вы, случаем, не разыгрываете свою секретаршу, шеф?
- В субботу Вирджиния отправилась с ним на прогулку по безлюдным загородным холмам и ущельям...
- И прихватила с собой двух компаньонок и книжку по психологии ухаживания.
- Не угадала, - заметил Мейсон. - Очевидно, это не заурядный ухажер. Он серьезный, трезвый, любознательный молодой человек, изучающий психологию на вечерних курсах.
- Так-так. - Делла с притворной сосредоточенностью наморщила лоб. - У него есть шансы на успех. Ведь не повел же он Вирджинию в публичную библиотеку, а это уже кое-что.
- Напротив, - заметил Мейсон, - они бродили по лесным дорожкам, но занимались весьма необычным делом.
- Погодите, я сама догадаюсь. Искали подковы на счастье? Нет, наверное, изучали астрономию... Минуту терпения, шеф! Они отправились за флорой и фауной, вооружившись трезвым взглядом на жизнь. Случайно коснувшись ее руки в погоне за золотистой бабочкой, он тут же извиняется, а она, девушка с широким кругозором, не видит в этом тайного умысла.
- Близко к истине, но не совсем, - сказал Мейсон. - Молодой человек - армейский лейтенант, изучающий на досуге психологию, а во время милых прогулок они практиковались в стрельбе.
- Да, человеку, который читает газеты и сознает, что законодатели еще не додумались запретить охоту на мужей, стоит проявить осторожность и не учить будущую жену стрелять из револьвера.
- А жен и учить не надо. Судя по уголовной хронике, они стреляют без промаха.
- Что ж, пора кончать шуточки. - Делла сразу посерьезнела. - Вижу, вы уже настроились на работу, шеф. Ведь и этот разговор отнюдь не для того, чтобы позабавить меня любовными приключениями пустоцвета, или я ошибаюсь?
- Нет. - Мейсон покачал головой. - Фамилия молодого человека - Оугилби, лейтенант Оугилби. Они с Вирджинией познакомились на вечерних курсах по психологии. Вот и все сведения о нем. Я хочу, чтобы ты его разыскала.
- А потом?
- Постарайся завоевать его доверие.
- Поощрять его на дальнейшие ухаживания или, напротив, внушить ему мысль, что надо мягко, но настойчиво взять Вирджинию за руку и...
- Не то и не это, - сказал Мейсон. - Пусть он отвезет тебя туда, где они с Вирджинией тренировались в стрельбе в прошлую субботу. Вызови его на разговор о револьверах, а потом попроси собрать по возможности все гильзы и сохранить их.
- Все-все?
- Желательно.
- Но подобрать надо только гильзы от их патронов?
- Совершенно верно.
- А потом что с ними делать?
- Хранить - только и всего. Хорошо бы в надежном месте, где сержант Голкомб и не подумает их искать. Но, с другой стороны, надо избежать обвинения в подмене. Лучше всего пусть их хранит сам лейтенант.
- Вирджиния, пожалуй, решит, что я отбиваю у нее жениха.
- Вирджиния ничего не должна знать, - предупредил Мейсон. - И это следует внушить лейтенанту.
- А не лучше ли подослать к нему какого-нибудь сыщика от Дрейка? В конце концов, шеф, если этим займусь я...
- Ты и займешься. Не хочу, чтобы Дрейк про это знал.
- Но почему? - удивилась Делла.
В глазах Мейсона мелькнула усмешка:
- Дрейк сотрудничает с сержантом Голкомбом.
- Я полагала, что и вы тоже с ним сотрудничаете.
- Ты права. Но сотрудничество - очень гибкий термин. Люди определяют его по-разному.
- А как определяет его сержант Голкомб?
- О, у нас с сержантом примерно одинаковое представление о сотрудничестве, - небрежно бросил Мейсон, закуривая.
- Все ясно. - Делла потянулась к телефону.

Глава 12

- Доставайте пулезащитный жилет, шеф, - сказала Делла, тихо притворив за собой дверь.
- А что случилось?
- Там, в приемной, некие мистер и миссис Голдинг. Они мечут громы и молнии.
- Тот самый Билл Голдинг, хозяин притона "Золотая тарелка"?
- Он не объяснял, чем занимается, но, кажется, вы отправили ему повестку с вызовом в суд в качестве свидетеля по делу Сары Брил, и он - на боевой тропе.
- А женщина? - поинтересовался Мейсон.
- В повестке она значится "Ева Тэннис". Это ее и бесит. Говорит, что ее зовут Ева Голдинг.
- Но они же не предъявляли тебе брачного свидетельства?
- Сейчас не до шуток, шеф. Они пришли скандалить.
- Отлично. - Мейсон отодвинул корреспонденцию, которую читал до появления Деллы. - Веди их сюда, скандал нам не страшен.
Первой вошла женщина, высокомерно вскинув голову. Позади мягко ступал Голдинг с застывшим лицом-маской. Только злобный огонек в глазах выдавал его чувства.
- Прошу садиться, - сказал Мейсон. - Делла, закрой дверь.
- С чего это вам вздумалось прислать нам эти чертовы повестки? - начал Голдинг.
- Я вас привлекаю в качестве свидетелей.
- Свидетелей защиты?
- Совершенно верно.
- А я думал, что вы толковый юрист. - В смехе Голдинга прозвучала издевка.
- Мнения расходятся, - охотно согласился Мейсон.
- Вы оскорбили мою жену. - Голдинг поджал губы.
- Сожалею, - отозвался Мейсон.
- Какого дьявола вы именуете ее в повестке Евой Тэннис?
- Полагал, что это ее имя.
- Ошибаетесь. Она миссис Голдинг.
- Прошу прощения, миссис Голдинг, - сказал Мейсон. - Я хотел, чтобы повестка имела законную силу, и не стал рисковать.
Ева, сузив глаза, смерила его взглядом.
- Вы пожалеете об этом, мистер Мейсон.
- О чем именно?
- О том, что вызвали меня в суд.
- Не думаю.
- Вот увидите.
- Послушайте, Мейсон, - вступил в разговор Голдинг. - Вы не хуже меня знаете, что содержу кабак. И вот вы тянете меня в суд, где начнутся расспросы, кто я такой, где живу и чем занимаюсь. Потом они Еву допекут вопросами. Все это не на руку ни вам, ни нам.
- Может, это на руку моей клиентке.
- Это вам так кажется.
Мейсон пропустил издевку мимо ушей.
- Сигарету, миссис Голдинг?
- Нет... спасибо.
- А вы, Голдинг?
- Нет.
- А я, пожалуй, закурю, - сказал Мейсон. - У вас новая машина, Голдинг?
- Какое это имеет отношение к делу?
- Косвенное. - Мейсон зажег спичку, прикурил. - Вы купили ее на следующий день после убийства Галленса, не так ли?
- Ну и что?
- Меня заинтересовала машина, которую вы продали. Она была в отличном состоянии. Вы ездили на ней меньше полугода?
- Господи! - вскинулась женщина. - Да что, мы обязаны докладывать адвокату каждый раз, когда нам вздумается продать машину?
- Я заинтересовался этой продажей, - продолжал Мейсон, не обращая на нее внимания. - Я просил сыщиков все узнать. Это был голубой седан со слегка помятым задним левым крылом. Не знаю, насколько вы информированы, но перед наездом у тротуара был припаркован голубой седан со слегка помятым задним левым крылом, и он резко рванул вперед.
Голдинг и Ева быстро обменялись взглядами.
- Это еще ничего не доказывает, - заявил Голдинг. - Держу пари, за сутки сыскное бюро, вероятно, засекло добрую сотню голубых седанов с помятым левым крылом.
- Вероятно, - с готовностью согласился Мейсон.
- В таком случае, зачем мы вам понадобились?
- Мне показалось, что жюри с интересом выслушает ваш рассказ о том, где вы побывали после ухода Галленса из "Золотой тарелки".
- Вот это мне тоже не нравится. - Голдинг поморщился. - Обхаживаете моих банкиров, стараетесь что-то пронюхать, скомпрометировать меня.
- А мне не нравится слово "пронюхать". - Мейсон, прищурившись, уставился на Голдинга.
- Повторяю: пытались пронюхать.
- Слышу.
- Погоди, Билл, так мы ничего не добьемся, - вмешалась женщина.
- Пожалуй, ничего, - подтвердил Мейсон.
- Мне надо переговорить с Биллом. - Ева поднялась. - Есть здесь комната, где мы можем побеседовать с глазу на глаз?

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

- А почему бы вам не обсудить свои проблемы здесь? - предложил Мейсон.
- Меня так и подмывает это сделать, - процедила Ева, глядя на него в упор.
- Заткнись, Ева, - произнес Голдинг с угрозой.
- Вы сами напрашиваетесь, - продолжала Ева, не сводя с Мейсона ненавидящих глаз.
- Ева, я сказал - придержи язык!
- Не валяй дурака, Билл, - бросила она. - Надо ему врезать, и сейчас же. Сам виноват.
- Придержи язык, - повторил Голдинг. - Сначала посоветуемся с нашим адвокатом, а уж он все передаст Мейсону.
- Неужели мои дела так плохи? - притворно ужаснулся Мейсон.
Женщина упала в большое кожаное кресло.
- Нет, Билл, адвокат нам не требуется, - заявила она. - Адвокат начнет трепать языком, и еще неизвестно, кому он про наши дела разболтает. Пусть Мейсон все узнает.
- Ты с ума сошла! - воскликнул Голдинг.
- Так вот, мистер Мейсон, - начала Ева, даже не глядя в сторону Голдинга. - Мы и впрямь были там, в голубом седане. Ушли минут через двадцать после Галленса и...
- Ева! Ради Бога, закрой рот! - крикнул Голдинг, вставая и направляясь к ней.
Ева наконец удостоила его взглядом.
- Поди сядь, - сказала она таким тоном, будто приказывала собаке вернуться на подстилку в углу. - Сядь и заткнись! Игрок чертов! Не понимаешь, что идешь на верный проигрыш?
Потом Ева обернулась к Мейсону и продолжила свой рассказ спокойным, будничным тоном. Голдинг, поколебавшись, медленно отступил и опустился на стул.
- Мы понятия не имели, из-за чего Галленс поднял шум. Все смахивало на аферу, слушать было тошно. Мы с мужем обсудили это дело и решили: не допустим, чтобы нами помыкали. Мы отправились сначала в контору к Тренту, но его не застали. Позвонили сестре. Его дома не было, тогда мы и решили поехать к Галленсу и выложить карты на стол.
Подъехали, припарковали машину. Смотрим: в доме темно. "Да там, похоже, никого нет", - говорит Билл. А я ему в ответ: "Все равно пойдем и позвоним".
- Кто был за рулем? - прервал ее Мейсон.
- Я сама вела машину.
- Продолжайте.
- Вдруг Билл говорит: "Глянь-ка, кто-то ходит по дому с фонариком". И точно, мелькает лучик, слабенький такой, а может, его нарочно затенили, но все равно было видно, как фонариком водят по комнате.
- Наверху или внизу? - спросил Мейсон.
- Внизу.
- Продолжайте.
- Мы решили: что бы там ни творилось, нам лучше не впутываться. Но нас разбирало любопытство. Мотор я не выключала, чтобы в случае чего немедленно скрыться. И вдруг мы услышали два выстрела.
- Из дома?
- Да, оттуда, - подтвердила Ева.
- После того как вы заметили свет фонарика?
- Да. Потом он замелькал снова. И тут из парадного выскочила женщина и опрометью бросилась в нашу сторону. В руке у нее была сумка, и она что-то туда на бегу запихивала. Я сидела за рулем - слева, а Билл - справа, ближе к тротуару. "Да это сестра Трента", - говорит Билл. Я живо смекнула, что к чему, и мы отчалили.
- Вы видели, что с ней случилось?
- Нет.
- Куда вы направились?
- Поставили машину в гараж и поднялись к себе.
- И тут же настроили приемник на волну вызовов полиции?
- Да, мы так и сделали.
- Потом услышали, что обнаружен труп Галленса? - допытывался Мейсон.
- Да.
- Вы известили полицию, что были свидетелями?
- И не подумали, решили остаться в стороне.
- А рассказывали кому-нибудь об увиденном?
- Кроме вас, никому.
- Надо все обдумать, - заключил Мейсон.
- Не валяйте дурака, - возмутилась Ева. - Нечего тут обдумывать. Вы - молчок, и мы - молчок.
- Мой долг адвоката - известить вас, что вы обязаны передать эти сведения в полицию.
- Считайте, что вы исполнили свой долг. - Ева поднялась.
- Так вы намерены обратиться в полицию?
- Только если нас привлекут как свидетелей и выхода не будет.
- Если эти сведения впервые прозвучат в свидетельских показаниях, они произведут эффект разорвавшейся бомбы, - предупредил Мейсон.
- Это будет взрыв бомбы для Сары Брил, - заявил Голдинг.
- И для вас тоже.
- На худой конец мы-то устоим, - сказала Ева. - А вот Саре Брил несдобровать.
- Ну, мы еще посмотрим.
- Кончайте блефовать. - Голдинг злобно усмехнулся и вытащил из кармана судебную повестку. - А с этим что прикажете делать?
- А вы как думаете? - Мейсон посмотрел ему прямо в глаза.
Голдинг демонстративно разорвал повестку пополам и кивнул женщине:
- Пошли, Ева.
Они молча вышли в коридор.
Мейсон сунул руки в карманы и с задумчивым видом опустился на стул. В кабинет вошла Делла.
- Они лгут, шеф, - сказала она - Сочинили сказку, чтобы в деле не фигурировал их голубой седан. Наплели с три короба, лишь бы связать вам руки.
- Если это ложь, Делла, то чертовски искусная ложь, - угрюмо произнес Мейсон.
- Полагается, что она помешает вам выставить их в качестве свидетелей? - спросила Дела.
- А мне и ни к чему играть на руку обвинению и выставлять таких свидетелей.
- Но ведь все это ложь, шеф?
- Допустим, ложь. Ну и что?
- Значит, они ее распространяют, чтобы спасти свою шкуру.
- Спасти от чего?
- Да хоть от необходимости объяснять, что они там делали. А может быть - от обвинения в убийстве.
- Ты права, - сказал Мейсон. - Иными словами, они все поставили на карту... Соедини-ка меня с Полом Дрейком. Давай снова займемся этой парочкой. Проверим, нет ли у них мотивов для убийства. Понимаешь, какой получается расклад, Делла? До сих пор все улики против Сары Брил были косвенные: находилась возле места убийства, у нее нашли револьвер, орудие убийства, бриллианты, которые, как полагают, были сняты с тела убитого. В сумме такие улики могут привести к смертному приговору, но все же это только косвенные улики. И вот в суде выступают Голдинг и Ева Тэннис с заявлением, что Сара Брил находилась на месте преступления в момент его совершения. Если они лгут, то для того, чтоб спастись от обвинения в убийстве. Если они говорят правду... если они говорят правду...
- Допустим, правду. Что тогда? - настаивала Делла. Мейсон, нахмурившись, рассматривал носки ботинок.
- Свяжи меня с Полом Дрейком, - повторил он. Делла позвонила в бюро Дрейка.
- Дрейка нет на месте, шеф. Будете говорить с другими? - спросила она, прикрыв ладонью микрофон.
- Нет, - буркнул Мейсон. - Передай, пусть тотчас же позвонит, как вернется.
Мейсон поднялся, характерным жестом заложил большие пальцы в проймы жилета и принялся ходить из угла в угол, задумчиво опустив голову.
С улицы постучали.
- Это Пол Дрейк. - Мейсон быстро прошел по коридору и сам распахнул дверь. Дрейк едва переводил дух.
- Что за переполох, Перри?
- Какой еще переполох?
- Да со свидетелями.
Мейсон пристально посмотрел на Дрейка, потом переглянулся с Деллой.
- А что, собственно, тебе известно о свидетелях? Дрейк подошел к своему любимому креслу, вытащил из кармана мятую пачку сигарет.
- Послушай, Перри, давай напрямик. Я не собираюсь вмешиваться во что-либо без твоего ведома. С другой стороны, если я работаю над делом, я должен знать о нем все. Ты намерен рассказать мне о двух свидетелях, только что побывавших в твоей конторе?
- А что за спешка? - спросил Мейсон.
- Мне надо знать, откуда ждать удар.
- А как ты узнал про свидетелей?
- Приемник в моей машине настроен на волну вызовов полиции, - объяснил Дрейк. - Это, конечно, не положено, но, сам понимаешь, в нашем деле приходится порой ловчить.
- Ну и как ты узнал? - нетерпеливо повторил Мейсон.
- Пять-шесть минут назад полиция приказала девятнадцатой машине срочно прибыть к твоему зданию и забрать двух свидетелей, посетивших Перри Мейсона, адвоката. Их следовало доставить в управление для допроса. Полицейским предписывалось забрать их после разговора с тобой. Вот я и решил, что у тебя есть парочка свидетелей, которые могут заложить динамит под дело Сары Брил, ты позвонил Голкомбу, а он...
- Ошибаешься, - прервал его Мейсон. - Так они забрали свидетелей?
- Вероятно, да. Я поймал вызов по дороге к тебе. Когда я был в двух кварталах отсюда, мимо проехала полицейская машина, и я заметил на заднем сиденье двух человек. Разглядеть их я, разумеется, не смог, но полагаю, что это были мужчина и женщина.
- Боже правый, шеф! - воскликнула Делла. - Неужели Голдинг и...
Мейсон резко обернулся к секретарше:
- Не важно, Делла.
Она с опаской посмотрела на Дрейка и замолчала.
- Так одним из них был Голдинг? - спросил Дрейк. - Стало быть, Голдинг и Ева Тэннис. Почему ты делаешь из этого секрет, Перри?
Мейсон ничего не ответил. Он молча наклонился к плинтусу, а потом медленно прошелся вдоль ковра, разглядывая край плинтуса.
- Вот так-так, Перри, неужели ты думаешь... - Дрейк осекся.
Мейсон, не обращая внимания на его замешательство, продолжал осмотр. Вдруг он остановился и коснулся пальцем белой пыли на плинтусе. Мейсон растер ее между пальцами и жестом подозвал Дрейка. Когда тот подошел, Мейсон молча указал на картину в раме, висевшую на стене. Они осторожно сняли картину с бронзовых крюков.
В стене была аккуратно высверлена дырка. В ней угрожающе чернел кружок микрофона. У Деллы от страха округлились глаза, она что-то хотела сказать, но вовремя сдержалась. Пол Дрейк тихо свистнул.
Мейсон прошел к столу, вложил лист бумаги в машинку и двумя пальцами настучал какой-то текст. Дрейк и Делла, стоя у него за спиной, читали ползущие вверх из-под валика строчки: "Это невероятно. Можем жаловаться, а что толку? Дело скверное. Голкомбу, похоже, наплевать, узнаем мы, что нас подслушивали, или нет. Эта штучка в стене сослужила ему хорошую службу. Наш единственный шанс - пустить его по ложному следу. Включайтесь в игру. Импровизируйте".
Мейсон отставил стул и принялся мерить шагами кабинет.
- Здесь побывали Билл Голдинг и Ева Тэннис, Пол, - начал он. - Сдается мне, Голкомб их выследил. Я послал им повестки с вызовом в суд. Возможно, произошла утечка информации.
- Какие они могут дать показания? - вступил в игру Дрейк.
- По-моему, они замешаны в убийстве и хотят свалить вину на миссис Брил.
Дрейк заглянул в лицо Мейсону, ожидая условного знака. Тот жестом пояснил, что Дрейку следует как-то отреагировать на его слова. Сыщик, судя по всему, не знал наверняка, чего от него ждет Мейсон.
Делла пришла ему на помощь:
- И что же вы собираетесь предпринять, шеф? Мейсон благодарно улыбнулся ей, дав понять, что она правильно истолковала его пантомиму.
- Мне остается одно, - сказал он. - Если Сару Брил признают виновной на основании лжесвидетельства, мне придется пойти на любое крючкотворство, чтобы ее вызволить, либо же я буду вынужден... - Мейсон снова подал знак.
- В каком же положении окажется ваша клиентка? - наугад спросила Делла.
- Ума не приложу, - горестно констатировал Мейсон. - Пожалуй, для нее лучше всего представить суду возражения против иска в порядке самозащиты. А в общем, не знаю. Но в любом случае на меня ложится колоссальная ответственность я защищаю клиентку, которая не может рассказать, что с ней произошло, виновна она или невиновна. Мне известно одно: возможно, она и виновна. Наверное, я поговорю с ней и прозондирую почву: согласится ли она признать себя виновной. Тогда, не исключено, ее признают виновной л убийстве со смягчающими вину обстоятельствами.
- Вы, разумеется, не хотите, чтобы полиция узнала о ваших планах? - тут же вставила Делла.
- Господи, конечно нет! - воскликнул Мейсон. - Пусть себе думают, что я готовлюсь к бою, а в последнюю минуту я начну с ними торговаться. До самого суда буду делать вид, что намерен сражаться до последнего. И потому сейчас - никаких авансов. Они расценят это как признак слабости и лишат меня шансов на успех Чем больше я об этом думаю, тем больше склоняюсь к решению немедленно повидаться с миссис Брил. Так что пока представляйте фирму, Делла. - Мейсон нахлобучил шляпу и быстро вышел, громко хлопнув дверью.
- Полагаю, это все, мистер Дрейк, - сказала Делла после его ухода. - Если бы у мистера Мейсона были поручения для вас, он бы сам распорядился.
- Стало быть, Делла, пока ничего не предпринимать?
- Да, дождитесь особых распоряжений шефа.
- О’кей, - отозвался Дрейк, - будем ждать, - и все еще настороженно глядя на подслушивающее устройство, он вышел в коридор.

Глава 13

Когда Перри Мейсон вошел в больничную палату, Сара Брил сидела на кровати, опираясь на подушки.
- Здравствуйте, как вы себя чувствуете? - бодро справился Мейсон.
- Все идет своим чередом. - Сара Брил улыбнулась.
- Как тут не вспомнить старую пословицу: "Пришла беда - отворяй ворота", - сочувственно произнес Мейсон. - Сколько бед свалилось на вашу голову: и сотрясение мозга, и перелом, и обвинение в убийстве, а тут еще известие о смерти брата.
- Что ж, горести можно сносить с улыбкой или без улыбки, - философски рассудила она. - Что же касается обвинения в убийстве, надеюсь, вы сделаете все возможное, чтобы спасти меня. А что касается Джорджа, тут уж ничего не поделаешь. Уповаю на то, что убийца предстанет перед судом Естественно, это тяжелый удар для меня. Я любила брата, мне его недостает и со временем будет недоставать все больше. Но когда поживешь на свете с мое, мистер Мейсон, не раз столкнешься с потерей близких. Я стараюсь относиться к жизни и смерти без предрассудков. Хочешь, чтоб люди рождались на свет, смирись со смертью. Жизнь - поток, и смерти в ней определено свое место. Если б дети рождались и никто не умирал, на земле стало бы очень тесно. А если бы дети не рождались и никто бы не умирал, мир стал бы очень тоскливым без юности, любви, детского смеха.
Мне очень горестно, что на долю Джорджа выпало такое. Я без него тоскую, но эта тоска - не жалость к нему, а жалость к себе. Это очень трудно объяснить, мистер Мейсон. Вы можете счесть меня жестокосердной, но будете не правы. Я очень любила его, я была очень к нему привязана. Он умер. Всем нам суждено умереть.
Мейсон подставил стул, сел возле кровати.
- Что ж, давайте поговорим о вас, - начал он.
- О чем именно?
- О вашем деле.
- А что в нем нового?
- Не так уж хорошо все складывается.
- Мне очень жаль, мистер Мейсон, но ничем не могу вам помочь. Все, что произошло после полудня в день убийства Остина Галленса, будто стерлось у меня из памяти... Не хотите ли закурить, мистер Мейсон? Я знаю, что вы курите, не стесняйтесь, пожалуйста. Нет, благодарю вас, я не составлю вам компанию. Продолжайте, я вас слушаю. Вы ведь что-то хотели сказать? Не пытайтесь смягчить удар.
- К сожалению, отрицательная сторона провала в памяти в том, что вы не можете оспорить показания других.
- Что вы хотите этим сказать, мистер Мейсон?
- До сих пор все улики против вас были косвенные, - пояснил Мейсон. - И вдруг является некто и заявляет, что видел вас в доме Галленса и что тот роковой выстрел был сделан вами. Тут вам просто нечего сказать. Как вы опровергнете эти заявления?
Глаза у миссис Брил сузились, и она пристально посмотрела на Мейсона.
- А кто это заявил?
- Некто, - успокоил ее Мейсон, но, выдержав внушительную паузу, добавил:
- Пока некто.
- Так что же все-таки заявил "некто"?
- Некто, по имени Голдинг, и женщина, его сожительница, в тот день припарковали машину перед домом Галленса. Они слышали два выстрела. Видели, как человек выбежал из парадного, заталкивая что-то в сумку. Скорее всего, это был револьвер.
- Что же они сделали? - осведомилась миссис Брил.
- Уехали, - ответил Мейсон и добавил:
- Как только узнали человека, бежавшего в их сторону.
- И кто был этот человек?
- Вы, - сказал Мейсон, глядя на нее в упор. Миссис Брил задумалась. Когда она заговорила снова, в ее голосе прозвучал лишь отвлеченный интерес, будто они обсуждали какую-то теоретическую проблему.
- Сколько времени прошло между выстрелами и появлением на крыльце человека?
- Это произошло почти одновременно.
- И они уверены, что это была я?
- Да, они так утверждают.
- Вы рассчитываете опровергнуть их показания в ходе допроса?
- Не знаю. - Мейсон пожал плечами. - Возможно, вся история - выдумка от начала до конца. Не исключено, что они хотят подстроить мне ловушку. Им, разумеется, известно, что вы заявили полицейским о провале в памяти, о том, что не помните ничего из происходившего после полудня. Свидетели очень изворотливы, они прожженные дельцы, не упускающие в жизни ни одного шанса на успех. Естественно, у них хватило ума сообразить: раз вы не в состоянии вспомнить события того дня, то и отрицать ничего не можете.
Миссис Брил задумалась.
- Да, куда ни кинь, все клин. Мейсон сочувственно покачал головой.
- Вы, наверное, полагаетесь на свое искусство вести допрос, мистер Мейсон? А кстати, что они там делали, в машине?
- Они собирались зайти к Галленсу.
- Так почему же не зашли?
- Когда подъехали к дому, внутри было темно. По их словам, они уже собрались уехать, решив, что Галленса нет дома, но заметили в окне свет фонарика. Это показалось им странным, и они некоторое время наблюдали за домом. Потом услышали выстрелы, и в следующее мгновение в дверях появились вы и побежали в их сторону. Тут они дали газ и уехали.
- Это их версия, - заметила Сара Брил.
- Вы правы, - согласился Мейсон.
- И, следовательно, выражаясь юридическим языком, я была на месте преступления в момент его свершения.
- Именно так.
- Но ведь и они в том же положении.
- Верно.
- Вы можете использовать этот факт, чтобы опровергнуть их показания перед жюри присяжных?
- Вряд ли.
- Почему?
- Во-первых, их двое, а вы одна. Во-вторых, они могут отрицать, что были в доме, а вы - нет. В-третьих, они получат поддержку окружного прокурора, а его официальное благословение будет означать, что он доверяет их показаниям. В-четвертых, против них нет косвенных улик, а против вас их больше чем достаточно. Они обнаружили в вашей сумке револьвер, бриллианты.
- По моему разумению, - сказала миссис Брил, - меня подобрали с мостовой после наезда. Сумка валялась возле меня и, полагаю, - открытая.
- Вероятно, так оно и было, - кивнул Мейсон.
- А вы спросили сбившего меня человека, уверен ли ан в том, что револьвер лежал в сумке? Может статься, револьвер лежал возле сумки, а он решил, что револьвер выпал из нее, когда меня сбила машина?
- Я не задавал ему этого вопроса, - признался Мейсон. - У меня еще не было возможности его допросить.
- Но вам предоставят такую возможность?
- Да, конечно.
- Допустим, свидетель признает, что револьвер лежал не в сумке, а возле нее?
- Такие показания дадут вам шанс на успех.
- Вы непременно задайте ему этот вопрос.
- Обещаю.
- Если они не смогут доказать, что револьвер был в сумке, что тогда... - миссис Брил, не закончив фразы, смолкла.
- Тогда, - подхватил Мейсон, - мы склоним кого-нибудь из жюри к мнению, что револьвер подкинули из голубого седана. Он стоял перед домом и возле вас, когда ударом капота сумку выбило из ваших рук.
- Кто знает, а вдруг я заметила револьвер и бросилась его поднимать - тут меня и сбило машиной?
- Вы это утверждаете?
- Нет, я ничего не помню.
- Если бы вы припомнили такое обстоятельство, это помогло бы расследованию.
- Сожалею, но я не помню.
- Что ж, ничего не поделаешь.
- Мне бы хотелось задать вам пару вопросов, - сказала Сара Брил.
- Прошу вас.
- Как я понимаю, человек может убить кого-нибудь обороняясь и это не является преступлением. Верно я говорю?
- Верно.
- А что имеется в виду под самообороной?
- Защита, когда вам угрожают смерть или сильные телесные повреждения.
- Учитываются ли при этом какие-то особые обстоятельства?
- Подразумевается, что некто угрожает вам смертью или нанесением тяжелых ран и может легко осуществить свою угрозу.
- И что тогда?
- Тогда человек, защищаясь, прибегает к оружию.
- Допустим, кто-то пришел к Галленсу. Вправе ли этот человек утверждать, что был вынужден убить Галленса в целях самообороны?
- Звучит не очень убедительно.
- Почему?
- Когда человек проникает в чужой дом с преступными намерениями, он ставит себя вне закона. Он тем самым переступает закон. Владелец дома имеет право защищаться от посягательства. А незваный гость не имеет права защищаться от владельца дома.

Предыдущая страница 13 Следущая страница


Дело туфельки магазинной воровки 14

- Откуда вы знаете, что проникший в дом действовал незаконно?
- Он прибег к приему, вызвавшему короткое замыкание при включении света. Это означает преступное вторжение.
- Стало быть, человек, проникший в дом Галленса без разрешения, был не вправе убить его, даже спасая свою жизнь?
- При определенных обстоятельствах он имел на это право, - сказал Мейсон. - Но присяжных не убедишь, что обстоятельства сложились именно таким образом. В представлении присяжных, за небольшими исключениями в рамках закона, дом человека - его крепость. В своем доме он может поступать как заблагорассудится. Тут уж незваный гость рискует жизнью. Человек вправе защищать свой дом, свою собственность. В этих обстоятельствах незваный гость расценивается как агрессор, и любое действие владельца дома присяжные расценят как защиту, а не нападение.
- Что ж, это очень интересно, - заметила миссис Брил. - Жаль, что я ничего не помню. Вероятно, это пошло бы на пользу делу.
- Вероятно, - подтвердил Мейсон без особого энтузиазма.
- А эти свидетели рассказывали, как я вела себя, выйдя из дому?
- Да. Вы задержались на крыльце, засовывая что-то в сумку, потом побежали в их сторону. Они узнали вас и решили держаться от вас подальше.
- Так я бежала?
- По их словам - да.
- Все так запутано, мистер Мейсон, что я вам не завидую. - Сара Брил вздохнула и откинулась на подушку.
- Если я проиграю дело, для меня это всего лишь профессиональный проигрыш, но вы прекрасно понимаете, что означает проигрыш для вас, - мрачно произнес Мейсон.
- Вы, похоже, пытаетесь смягчить удар. Ведь меня обвиняют в убийстве с отягчающими вину обстоятельствами?
- Увы, это так.
- И подобное обвинение автоматически влечет за собой смертный приговор?
- Жюри присяжных, возможно, настоит на пожизненном заключении.
- Как вы думаете, я могу рассчитывать на такое решение присяжных?
- Трудно предугадать. Все зависит от свидетельских показаний, от настроения самих присяжных, от того, как представит дело обвинитель. Он может разжечь страсти присяжных, и они подтвердят приговор без каких-либо рекомендаций. С другой стороны, обвинение, Бог даст, и не будет добиваться смертного приговора - кто его знает, как все обернется? Никогда не знаешь заранее.
Мейсон внимательно наблюдал, как примет сведения его клиентка.
- А что значит подтверждение приговора с рекомендацией жюри?
- Пожизненное заключение.
- Ясно, - заключила Сара Брил. - Делайте все, что в ваших силах, я даю свое согласие.
- А если я проиграю дело, вернее, мы проиграем, что тогда?
- Господь с вами, мистер Мейсон, - сказала она с мягкой, почти материнской улыбкой. - Ну что вы обо мне беспокоитесь? Я прожила долгую жизнь, активно прожила. Беспокойство мне никогда не помогало. В молодости я, бывало, часто беспокоилась. Но двадцать лет назад положила: хватит. Я в вас верю. Знаю, что вы сделаете все, что в человеческих силах. Если жюри решит, что я виновна в убийстве и меня приговорят к повешению, что ж, значит, судьба. Ничего не поделаешь. Надеюсь, я и тогда не буду труса праздновать и смело взойду на эшафот... Я довольно долго с вами беседовала, мистер Мейсон, и теперь меня клонит ко сну. Полагаю, вы узнали то, что хотели, а я, пожалуй, вздремну. Очень жаль, что появились свидетели, раз это, по-вашему, осложнит дело. Вижу, перспектива для меня довольно мрачная... Тем не менее я не в силах ни сказать, ни сделать ничего такого, что бы хоть как-то помогло вам, мистер Мейсон. Боюсь, вам придется поволноваться и за себя, и за меня.
Сара Брил положила подушку под голову, закрыла глаза и глубоко вздохнула. Выражение безмятежности разгладило морщины на ее лице, и она погрузилась в глубокий сон.

Глава 14

Мейсон отворил дверь своего кабинета. Пропустив вперед Пола Дрейка, он включил свет и на цыпочках подошел к картине, под которой они обнаружили микрофон. Мейсон кивнул Дрейку, и они сняли картину со стены.
От микрофона не осталось и следа. Едва заметная разница в цвете штукатурки указывала, в каком месте дырка была зашпаклевана быстросохнущим составом.
- Так-то вот, Пол, - усмехнулся Мейсон.
- Думаешь, они в другом месте установили подслушивающее устройство?
- Нет, - отозвался Мейсон. - Они разом все убрали.
- Почему? Устройство уже сослужило службу?
- Нет, просто они сообразили, что мы обо всем догадались.
- А что их навело на эту мысль?
- Я сам виноват, Пол. Задним умом крепок.
- А в чем дело, Перри?
- Помнишь, когда мы обнаружили микрофон, я подошел к машинке и отстукал тебе сообщение?
- Помню!
- Стук машинки был записан. По неровному темпу и резким ударам полицейские поняли, что печатал я. Они знали, что ты с Деллой находились у меня, и сообразили, что я хотел вам что-то сообщить, потому и сел за машинку.
- И тогда они вынули из стены микрофон.
- Именно. Опасались, что за моей жалобой последует обвинение в неуважении к суду либо просто сочувствие публики будет на моей стороне.
- Как ты считаешь, Голкомб будет отрицать, что устанавливал подслушивающее устройство?
- Ну, так далеко уголовная полиция не зайдет, но они наверняка заявят, что ничего о нем не знали и никакого отношения к его установке не имеют.
- И они еще рассуждают о крючкотворстве адвокатов, - с горечью сказал Дрейк. - Займись мы таким надувательством, как уголовная полиция, вмиг оказались бы за решеткой, - кому-кому, а уж нам-то это хорошо известно.
- Ну, это не совсем так, - возразил Мейсон. - Была возможность заявить, что меня подслушивали, проследить, куда ведут провода, что-то предпринять. Я упустил свой шанс, и вряд ли он повторится.
- Так ты думаешь, Перри, давно они вас подслушивали?
- Ума не приложу.
- И обвинение в курсе наших находок и версий, которые мы прорабатывали?
- Наверняка.
- И как ты намерен действовать?
- Так, будто все это меня не касается, - заявил Мейсон. - Раз нельзя ничего доказать, нечего и суетиться... А теперь послушай, Пол. Я бы хотел, чтобы ты занялся Диггерсом. Сейчас самое важное - уточнит! сведения о сумке Сары Брил. Во-первых, я не очень уверен, что обвинению удастся доказать, что сумка принадлежит именно ей. Во-вторых, мне не верится, что револьвер лежал в сумке. Скорее всего, его нашли на мостовой, он валялся рядом с сумкой, будто выпал оттуда или был выбит из рук миссис Брил. Мне кажется, когда Диггерс упомянул, что револьвер был в сумке, он не имел в виду, что нашел его в сумке, он, вероятно, допустил...
- Боюсь, что ты идешь по ложному следу, Перри, - перебил его Дрейк.
- Как так? - удивился Мейсон.
- Полиция обработала Диггерса, они из него душ вытряхнули. Ты читал сегодняшние газеты, Перри?
- Ты говоришь о заявлении окружного прокурора? Он ссылается на показания Голдинга и Евы Тэннис о том, что Сара Брил была на месте преступления в момент его свершения.
- Да.
- Вот потому-то я и вызвал тебя, Пол. Хочу, чтобы ты покопался в их прошлом. Надо поднять все, что вызывало подозрения, но не было доказано. И пусть Голдинг и его сожительница знают, чем ты занимаешься. Иными словами, не делай из этого секрета, работай напористо и даже грубо. Хорошо, если до них дойдут слухи о том, что происходит.
- О’кей. Намерен запугать их, чтобы они ударились в бега? В этом твоя идея?
- Мне нужно, чтобы Голдинг и Ева не явились в суд по повесткам. Конечно, если они испугаются и по собственной воле выйдут из игры, ситуация изменится. Теперь, когда их заявления и интервью, которое они дали в управлении окружного прокурора, появились во всех газетах, их неявка в суд произведет сенсацию.
- Ты сделаешь из них козлов отпущения?
- Да, подам присяжным идею, что убийство совершили Голдинг и Ева Тэннис.
- Они же и подбросили револьвер?
- Естественно.
- Боюсь, что ты недооцениваешь простодушие этого парня, Диггерса. По-моему, окружной прокурор его буквально загипнотизировал. Диггерс уверовал в то, чего на самом деле не было и в помине. Ну, ты знаешь, как это делается. Человек выскакивает на мостовую прямо перед носом у водителя. Удар, машина останавливается. Водитель взвинчен до предела. Своими глазами видел: иные так психуют, что не могут расписаться. Естественно, человек не в состоянии отчетливо вспомнить, что произошло. Обычно, если не лукавить, в голове остаются лишь какие-то отрывочные яркие моменты. Но по мере того как человек снова и снова рассказывает свою историю, она обрастает деталями. А если эти детали придумывает какой-нибудь умный адвокат... Это не лжесвидетельство, это проблема узаконенного воздействия. В данном случае, Перри, я сомневаюсь в успехе допроса свидетеля Диггерса. Он простодушен, как ребенок.
- А окружной прокурор, кстати, торопится получить обвинительное заключение и судить миссис Брил на волне общественного возмущения, - сказал Мейсон.
- Но почему?
- С одной стороны - реклама, с другой - верный шанс добиться осуждения.
- Так что от меня требуется?
- Раскопай все, что можно. Я приперт к стенке и не могу больше упустить и шанса на успех. Явившись в суд, я должен разбираться в этом деле лучше окружного прокурора.
- Когда начнется суд? - спросил Дрейк.
- Примерно через неделю. Как только им позволят доставить туда Сару Брил в инвалидном кресле.
- Ну, за неделю я много чего раскопаю.
- Чем больше, тем лучше. - Мейсон улыбнулся одними губами. - Все может пригодиться.

Глава 15

Ларри Самсон, помощник окружного прокурора, которому поручили поддерживать государственное обвинение против Сары Брил, взглянул на сидевшего напротив него слегка испуганного Гарри Диггерса.
- Все, что от вас требуется, - сказал он Диггерсу, - это правда, вся правда и ничего, кроме правды. Но не ударяйтесь и в другую крайность. Ясно?
Диггерс кивком подтвердил свое согласие.
- Перри Мейсон - умный адвокат, - продолжил Самсон. - Он знает массу уловок, чтобы сломить человека на допросе. Будьте осторожны.
Диггерс снова кивнул.
- В общем, помните одно: когда окружной прокурор графства выходит в суд с требованием признать обвиняемого виновным в убийстве с отягчающими вину обстоятельствами, он добивается торжества справедливости. Управление окружного прокурора никогда не потребует сурового приговора, если есть хоть малейшее сомнение. К сожалению, дела убийц ведут по их поручению ловкие адвокаты, асы уголовного права. Процент оправданий в нашей стране - национальный позор. Так вот, запомните: заняв место свидетеля, вы выполняете общественный долг. Вы уже не частное лицо, вы свидетель по делу об убийстве, вы лицо, клятвенно утверждающее, что те или иные факты имели место. Ваш долг - сообщить присяжным эти факты, довести все до их сознания.
Перед нами идеальный с юридической точки зрения случай - дело миссис Брил. Она намеренно совершила жестокое убийство. У нас есть доказательства ее виновности, мы можем добиться, чтобы правосудие восторжествовало, но при условии, что вы не потеряете голову. Если же на допросе вы утратите самообладание, мы своей цели не добьемся. Давайте быстро повторим известные мне факты. Вы ехали со скоростью двадцать пять миль в час, не так ли?
- Ну, я на спидометр не глядел.
- Вы же ехали в зоне ограниченной скорости, - напомнил Самсон. - Ведь вы законопослушный гражданин, мистер Диггерс, верно?
- В общем, да.
- И отнюдь не лихач?
- Вроде бы нет.
- Стало быть, вы соблюдали установленное ограничение скорости?
- Пожалуй, да.
- Отлично, запомните это, - назидательно заметил Самсон. - Вы никому не обязаны сообщать, каким путем пришли к этому заключению. Заявляйте, что ехали со скоростью не более двадцати пяти миль в час, и при допросе стойте на своем. А обвиняемая вдруг оказалась прямо перед фарами машины?
- Да, именно так, - подтвердил Диггерс.
- И вы совершили наезд, не успев притормозить?
- Верно.
- Когда вы сбили обвиняемую, она упала на мостовую?
- Я свернул в сторону, и наезда не случилось бы, но ее задело краем подножки, и она упала.
- Понимаю. - Самсон сочувственно покачал головой - А теперь уделите особое внимание тому, что произошло после наезда. Вы остановили машину почти мгновенно, не так ли?
- Разумеется, я пытался притормозить до наезда.
- Вы сразу выскочили из машины и подбежали к потерпевшей?
- Конечно.
- Она лежала лицом вниз?
- Скорее, боком... Нет, пожалуй, все-таки лицом вниз.
- В руках у нее была сумка?
- Ну, кажется...
- Вот об этом я и хотел предупредить вас, мистер Диггерс, - резко оборвал его Ларри Самсон. - Я убежден, что вы честный человек и стараетесь быть правдивым. Если вы колеблетесь, отвечая на вопрос, значит, пытаетесь восстановить в памяти ход событий. Но жюри присяжных расценит это иначе. Малейшая заминка в показаниях свидетеля - и жюри делает вывод: человек не помнит точно, что произошло. Видите ли, мистер Диггерс, все свидетели знают, что их подвергнут перекрестному допросу, и потому тщательно обдумывают свои показания, чтобы адвокат противной стороны не выставил их в дурацком виде. Присяжные привыкли, что свидетели дают ответы незамедлительно. Вы же знаете, что у обвиняемой была сумка. Неужели вы хотите, чтобы Перри Мейсон поднял вас на смех?
- Разумеется, не хочу, но я...
- И репутация неосторожного водителя вас вряд ли прельщает?
- Я был весьма осторожен, - возразил Диггерс. - Но избежать наезда было не в человеческих силах.
- Вы же не хотите убедить присяжных, что не видели, как потерпевшая оказалась прямо перед вами?
- Конечно нет. Я ее видел. Я заметил эту женщину, как только она ступила на мостовую, но тормозить было уже слишком поздно.
- А какое расстояние успела потерпевшая пробежать до наезда?
- Точно не скажу, вероятно, шагов пять-шесть.
- И все это время она была у вас в поле зрения?
- Да.
- Вы видели лицо, руки, ноги, да?
- Пожалуй, да.
- Следовательно, сумку она держала в руке. Трудно предположить, что потерпевшая бросила ее с тротуара на проезжую часть, не так ли?
- Конечно нет.
- Стало быть, вы утверждаете, что в руке у нее была сумка?
- Кажется, была.
- А вы не гадайте. Я, конечно, понимаю, что ваше "кажется" - риторическая фигура речи, мистер Диггерс, но вот что произойдет, если вы сделаете подобное заявление в качестве свидетеля. Перри Мейсон ткнет в вас пальцем и спросит: "О, вам так показалось, не правда ли?" С этой минуты вы становитесь свидетелем защиты и вдруг замечаете, что все в зале суда смеются над вами.
Диггерс беспокойно заерзал на стуле.
- Мне непонятно, почему нельзя просто рассказать, что я видел, и дело с концом?
- Можно и должно, - возразил Самсон. - Этого я и жду от вас, мистер Диггерс. Но во имя торжества справедливости, которого добиваются все, все граждане нашего штата, я требую, чтобы вы рассказали об увиденном ясно, точно, уверенно, чтобы вас не заманили в ловушку при допросе и не выставили на посмешище. Теперь понимаете мою цель? Диггерс молча кивнул.
- Так вот, - продолжал Самсон, - раз вы видели руки, значит, непременно видели сумку, ведь сумка была у нее в руке. Раньше вы, наверное, не сопоставляли эти факты. Вряд ли восстанавливали в памяти эту сцену во всех подробностях. Но теперь, когда вы уйдете от меня, я попрошу вас обратиться мысленно к событиям того дня и точно припомнить, что произошло и каким образом. Кстати о том, что лежало в сумке. Помнится, вы просили шофера "скорой помощи" проверить ее содержимое?
- Разумеется, - подтвердил Диггерс. - И правильно сделал. Ведь там были бриллианты, и хозяйка могла заявить, что их поубавилось, что, мол, я не только сбил ее, но и прикарманил, один-два камешка.
- То-то и оно, - подхватил Самсон. - К этому моменту я и собираюсь привлечь внимание присяжных. Проверка содержимого сумки - поступок осторожного человека, поступок человека внимательного к другим, поступок законопослушного гражданина, не теряющего головы в экстремальной ситуации. Он доказывает, что вы сохраняли хладнокровие и выдержку, что вы правильно сориентировались в происходящем, что вашим показаниям можно доверять. Кстати, вы и револьвер обнаружили в сумке?
- Револьвер лежал в стороне, на мостовой.
- Не может быть, - заявил Самсон, - Вряд ли он вывалился из сумки. Вы, вероятно, заметили, что из открытой сумки торчит дуло. Поверьте, вот тут-то адвокат и подстроит вам ловушку. Вас заставят поклясться, что револьвер не был в сумке, когда он впервые попался вам на глаза. Одно дело, когда предмет находится в сумке, а другое - когда торчит из приоткрытой сумки, - вот что я попрошу вас хорошенько запомнить. Иными словами, мистер Диггерс, вам нечего бояться, если вы как свидетель будете говорить правду, всю правду и ничего, кроме правды. Но я прошу вас - справедливости ради - удостовериться, что вашими устами глаголет истина. И пожалуйста, не выражайте сомнения, не увиливайте от ответа. Свидетельские показания - не ваши умозаключения, а изложение фактов. А самое главное - не позволяйте Перри Мейсону одурачить себя. Помните: когда Мейсон начнет допрос, он покажется вам вполне дружелюбным. Он сделает вид, будто добивается от вас одного - честных показаний, но каковы бы ни были его кажущиеся намерения, его истинная цель - заманить вас в ловушку. Когда вы утратите бдительность, убаюканные его сладкими речами, он спровоцирует вас хитрыми уловками на какое-нибудь неточное заявление, к примеру "мне кажется", "вероятно", "пожалуй" или еще что-нибудь в этом роде. Вы же разумный человек, мистер Диггерс. Могу я положиться на вас? Устоите ли вы как свидетель против всяких уловок, толкающих вас на ложь?
- Я не намерен лгать, - резко сказал Диггерс. - Я собираюсь говорить только правду.
- Этого я и добиваюсь, - заверил его Самсон. - Это ваш гражданский долг. А теперь идите домой и хорошенько вспомните все, что произошло, освежите в памяти события того дня. У вас должно быть о них такое четкое представление, будто перед вами прокручивается фильм. Вот Сара Брил выбегает с тротуара на мостовую, делает пять-шесть шагов. Вы ясно видите ее руку, в ней сумка. Вот она появляется прямо перед вами, вы резко сворачиваете в сторону, жмете на тормоза, удар... вы выскакиваете из машины. Она лежит на боку, лицом вниз. Сумка - перед ней. Вы смотрите на сумку, и первое, что вам бросается в глаза, - торчащее из нее дуло револьвера. Вы останавливаете проезжающую машину, просите помочь, вызываете "скорую". Вместе с другими водителями и шофером "скорой" проверяете содержимое сумки, обнаруживаете в ней бриллианты.
В общем, подтвердите эти факты и не поддавайтесь на провокации. Помните, мистер Диггерс, я целиком полагаюсь на вас. Управление прокурора округа полагается на вас.
А теперь у меня заранее назначенная встреча, я провожу вас. Суд начинается послезавтра. Мы торопимся. По нашему представлению Большое жюри присяжных предъявило обвинение миссис Брил, так что обойдемся без предварительного расследования. Нечего тратить время понапрасну. Помните, мистер Диггерс, мы надеемся на вас.
Самсон проводил Диггерса, с чувством пожал ему руку и, закрыв за посетителем дверь, усмехнулся, весьма довольный собою.

Глава 16

Судья Барнз обвел глазами переполненный зал суда с беспристрастием вершителя правосудия, взглянул на адвокатов, уже занявших места за своими столиками.
- Прежде чем начнется слушание этого дела, - заявил он, - суд обращается к господам журналистам, собравшимся в зале. Суд сознает, что запрет на фотографирование приводит к тому, что некоторые изобретательные представители прессы контрабанды проносят в зал фотоаппараты с малой выдержкой и тайком делают снимки.
Наш суд всегда полагал, что общественность имеет право знать, что происходит на важных процессах. Возражая против фотографирования, суд исходит из того, что оно нарушает ход заседания, а лампы-вспышки вызывают замешательство. А потому, джентльмены, прошу принять к сведению: никаких вспышек во время заседания суда, никаких снимков, раздражающих участников, отвлекающих внимание свидетелей и адвокатов. Иначе говоря, джентльмены, инициатива в этом вопросе принадлежит вам. Я полагаюсь на вас и вашу готовность к сотрудничеству. В случае злоупотребления этой привилегией она будет отменена. Джентльмены, готовы ли вы к процессу "Общественное обвинение против Сары Брил"?
Адвокаты с той и другой стороны подтвердили свою готовность. Судья Барнз перевел взгляд на седую женщину, сидевшую в инвалидном кресле рядом с Перри Мейсоном. Правая нога у нее была в гипсе, лицо - непроницаемо-спокойное и бесстрастное, как у него самого.
- Прекрасно, джентльмены, приступайте к делу. Мейсон поднялся. Высокий и строгий, он, как магнит, приковал к себе внимание присутствующих.
- Ваша честь, - обратился он к судье. Звучный голос, хотя Мейсон говорил негромко, был слышен повсюду в зале, будто он говорил в микрофон. - Моя подзащитная требует лишь справедливого суда. Пусть факты говорят сами за себя. Если окружной прокурор не возражает, мы согласны, чтобы первые двенадцать человек, приведенные к присяге, были включены в состав присяжных по данному делу.
- Вы хотите сказать, что у вас нет вопросов к членам будущего жюри? - спросил Самсон.
- Нет, - подтвердил Мейсон.
- А что, если они читали об этом деле в прессе? Возможно, у них сложилось предвзятое мнение?
- Мне это безразлично, - заявил Мейсон. - Двенадцать умных и справедливых людей - вот все, что мне нужно. - Мейсон обвел широким жестом Большое жюри, как бы приглашая всех в присяжные по делу Сары Брил. - На мой взгляд, каждый из них умен и справедлив. Назовите двенадцать фамилий, мы никому не дадим отвода. Нам все равно, пристрастны они или нет.
Ларри Самсон почуял подвох. Когда имеешь дело с Перри Мейсоном, лучше не рисковать. Что-то подсказывало ему, что, отклонившись от традиционного хода судебного процесса, он окажется без руля и без ветрил в открытом море с коварными рифами.
- Я против такого подхода, - заявил Самсон и тут же спохватился: для будущих присяжных его заявление прозвучало так, будто он оспаривал мнение Мейсона об их интеллекте и справедливости. И он добавил, повысив голос:
- Я отнюдь не подвергаю сомнению ум и честность любого из присяжных, но мне бы хотелось задать им несколько вопросов.
- Что ж, задавайте, это ваше право, - отозвался Мейсон, глядя на присяжных заседателей. - У меня вопросов нет.
Мейсон опустился на стул и впервые с начала заседания обратился к миссис Брил:
- Вас не кажется, что показания свидетелей могут воскресить в вашей памяти события того дня?
Миссис Брил покачала головой:
- Все события с полудня в понедельник и до момента, когда я очутилась в больнице, стерлись у меня из памяти.
- Вам предстоит тяжкое испытание, - предупредил ее Мейсон. - Соберитесь с духом: обвинение представит вас злонамеренной преступницей. Вам придется выслушать издевки, крики, множество язвительных замечаний по поводу провала в памяти.
- Я все выдержу. - Миссис Брил улыбнулась как ни в чем не бывало.
Клерк назвал имена двенадцати присяжных. Самсон изложил суть данного дела.
Судья задал несколько шаблонных вопросов, потом обратился к адвокатам:
- Джентльмены, можете проверить профессиональную пригодность кандидатов в присяжные.
Мейсон, стоя, пристально вглядывался в лица присяжных, будто искал что-то в каждом из них.
- Ваша честь, - Мейсон улыбнулся, - у обвиняемой нет вопросов. Мы никому не даем отвода.
Самсон вздохнул и приступил к опросу будущих присяжных. Он все больше проникался мыслью, что ему навязали позицию недоверия к кандидатам. Но, заняв ее, Самсон не решился ее изменить, и, поскольку защита не подготовила ему почву своими вопросами, Самсону пришлось корпеть самому. Он упрямо докапывался, знаком ли кандидат с обвиняемой или ее адвокатом, читал ли в газетах о фактах по данному делу или об их интерпретации, есть ли у него сложившееся мнения по делу, высказывал ли он его публично.
В одном случае Самсон с чувством неловкости обнаружил, что кандидат, прочитав газеты, пришел к заключению, что миссис Брил виновна Но этот же кандидат в присяжные, обезоруженный улыбкой Перри Мейсона, заявил, что, если его приведут к присяге, он готов отказаться от своего мнения и беспристрастно разобраться в деле, полагаясь лишь на факты.
Самсон, разумеется, знал, что Перри Мейсон даст этому кандидату отвод при окончательном утверждении списка, и у помощника окружного прокурора возникло такое чувство, что он выполняет работу Мейсона. Наконец опрос закончился. Самсон передал судье список присяжных и, уверенный, что Мейсон даст отвод предубежденному присяжному, потребовал отвода как обвинитель.
- Ваша честь, - заявил Мейсон. - я с самого начала был удовлетворен составом жюри и сейчас подтверждаю свое мнение. Я никому не даю отвода. Пусть всех приводят к присяге.
Самсон вновь ощутил смутное беспокойство. Он полагал, что опрос присяжных займет по крайней мере полдня, но вдруг обнаружилось, что да начала суда осталось меньше часа, а его каким-то образом вынудили занять оборонительную позицию. И все же, напутствуя присяжных, помощник прокурора несколько оживился и обрел былую уверенность. Простого перечня фактов, свидетельствующих против обвиняемой, было достаточно, чтобы воодушевить любого обвинителя.
Обвиняемая была знакома с покойным. Она находилась по соседству, а точнее - прямо перед домом покойного примерно в то время, когда было совершено преступление. Мотив убийства - ограбление. У обвиняемой обнаружен револьвер, из которого убит покойный. Самсон прекрасно сознавал: обвинению будет трудно доказать, что сумка принадлежала именно миссис Брил, а потому особо подчеркнул тот факт, что туфля обвиняемой была пропитана кровью убитого Галленса. Убийца склонился над трупом, извлекая драгоценности из кармашков замшевого пояса. Грабя Галленса, убийца оставил улики - кровавые следы, обнаруженные возле трупа Присяжным будут предъявлены фотографии кровавого следа в прихожей. А затем им продемонстрируют левую туфлю обвиняемой. Туфля была на ней, когда ее доставили в больницу. Одной этой улики достаточно, чтобы предъявить обвинение в убийстве с отягчающими вину обстоятельствами.
Самсон поблагодарил присяжных и сел. Мейсон отложил предварительное изложение дела, и Самсон вызвал первого свидетеля обвинения. Тот показал, что знал Остина Галленса, опознал тело убитого и подтвердил, что это - Остин Галленс, проживавший на бульваре Святого Руперта, 9158.
Самсон вызвал хирурга Карла Фрэнкеля, производившего вскрытие. Доктор Фрэнкель изложил результаты вскрытия, указал ход роковой пули и причину смерти.
- Можете приступать к допросу, - предложил Самсон.
- Когда производилось вскрытие, доктор? - спросил Мейсон с кажущимся безразличием.
- Часа в три утра.
- Вы извлекли ту самую пулю, что явилась причиной смерти?
- Да, я.
- Куда вы ее дели?
- Передал сержанту Голкомбу из уголовной полиции, стоявшему рядом со мной при вскрытии.
- Та-ак, - задумчиво сказал Мейсон. - Три часа утра. К этому времени вам предстояло произвести два вскрытия, доктор. Не так ли?
- Верно.
- Другим был Джордж Трент, которого тоже застрелили?
- Да, сэр.
- Вы производили оба вскрытия одновременно?
- Нет, сэр. Сначала я вскрывал Остина Галленса, а потом Джорджа Трента.
- Но вскрытие Джорджа Трента вы производили тотчас после вскрытия Остина Галленса?
- Именно так, сэр.
- Сержант Голкомб присутствовал при том и другом вскрытии?
- Да, сэр.
- Он выходил из комнаты?
- Какое это имеет отношение к делу? - вмешался Самсон.
- Я пытаюсь воссоздать полную картину, - вежливо ответил Мейсон. - Я хочу знать, где находятся обе пули.
- Вы узнаете об этом, когда мы вызовем свидетеля, сержанта Голкомба, - сказал Самсон.
- Если доктор ответит на мой вопрос, других я, пожалуй, задавать не стану.
- Сержант Голкомб не выходил из комнаты, - сказал доктор Фрэнкель, - все это время он стоял рядом со мной.
- У меня все, - заключил Мейсон.
- Вызовите Гарри Диггерса, - распорядился Самсон.
Место для свидетеля занял Гарри Диггерс. Он с почти фотографической точностью описал то, что с ним произошло на бульваре Святого Руперта. Миновав Девяносто первую улицу, в середине квартала у тротуара он заметил голубой седан с помятым левым задним крылом. Вдруг седан дал газ и резко рванул влево. Свидетель вырулил вправо, чтобы избежать столкновения. В это время обвиняемая выскочила с тротуара и оказалась прямо перед фарами его машины. Она вскинула руки, будто желая отвратить удар. Свидетель резко взял влево и тем самым спас обвиняемую от удара бампером, но ее зацепило подножкой. Обвиняемая была без сознания. Он собрался было отвезти ее в ближайшую больницу, но другие водители посоветовали положиться на "скорую помощь". Диггерс обнаружил на мостовой возле пострадавшей ее сумку. Из сумки торчало дуло револьвера. Он поднял сумку и настоял на том, чтобы произвели опись ее содержимого. Сначала он просил об этом свидетелей происшествия, а потом, когда увидел, какие там находятся ценности, - и шофера приехавшей за пострадавшей санитарной машины. Диггерс перечислил, заглядывая в записи, все, что было в сумке, и назвал номер револьвера.
Самсон внимательно следил за присяжными. Когда Диггерс назвал номер револьвера, их глаза посуровели. Потом их взоры обратились к обвиняемой. Ларри Самсон прекрасно понимал, что это значит. Пусть себе Мейсон старается, идет на всякие ухищрения. Когда присяжные подаются вперед, выслушивая свидетеля обвинения, а потом с застывшими лицами переводят безжалостный взгляд на обвиняемую, можно считать, что смертный приговор у тебя в кармане.
Когда допрос Диггерса закончился, объявили дневной перерыв, и Самсон, стараясь держаться непринужденно, вышел из зала суда.

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

Сиделка помогла миссис Брил переменить положение в кресле, чтоб не возникли судороги.
- Пока все идет не так уж плохо, - миссис Брил улыбнулась Мейсону.
- Будет хуже, - предупредил ее адвокат.
- И что тогда?
- Ну, тьма всегда сгущается перед рассветом, - уклончиво ответил Мейсон.
Подошла Вирджиния Трент - высокая, худая, строгая. Напряженное выражение ее лица являло разительный контраст с беззаботной улыбчивостью миссис Брил.
- Преступление - вытащить тетю Сару в суд с загипсованной ногой, - сказала она.
- Окружной прокурор торопился начать процесс, пока миссис Брил еще страдает потерей памяти, - пояснил Мейсон.
- Неужели нельзя было предъявить справку от врача и добиться отсрочки? - В голосе Вирджинии слышалось осуждение.
- Можно, - признался Мейсон, - но я придумал кое-что получше.
- Что вы придумали?
- Я решил закончить процесс до того, как у вашей тетушки восстановится память.
Миссис Брил с любопытством посмотрела на своего адвоката.
- Что вы имеете в виду? - возмущенно спросила Вирджиния.
- То, что я намерен провести дело, пока больше всего шансов на успех.
- Вы уверены в успехе? - Вирджиния нервничала, и вопрос прозвучал излишне резко.
- Ну как вам сказать... - Мейсон уклонился от прямого ответа. - Повторю то, что говорил несколько дней назад: сейчас я, как никогда, уверен в успехе. Промедление лишь усилит позицию прокурора.
- Я уже не раз слышала эти слова, - сказала миссис Брил. - Объясните, что вы под этим подразумеваете?
- Предоставьте волноваться мне, - ответил Мейсон, укладывая бумаги в папку.
- Что ж, идея прекрасная, - теперь миссис Брил обращалась к Вирджинии.
- Не разделяю вашего мнения, - отозвалась та. - По-моему, мы обе взрослые и способны разделить ответственность с вами, мистер Мейсон.
- Тогда волнуйтесь, - предложил Мейсон с серьезным видом.
- Ладно, Джинни, - примирительно молвила Сара Брил. - Я согласна с мистером Мейсоном. Волнуйся, раз уж тебе так хочется.
- Вы оба смеетесь надо мной. - Глаза Вирджинии сверкнули. - А тут не до смеха. Если хотите знать, мистер Мейсон, все в зале считают, что вы заранее капитулировали.
По лицу Мейсона скользнула усмешка.
- Не беспокойтесь, пожалуйста. У меня ленивый ум, и потому я сберегаю всю энергию для борьбы, приносящей наибольшую пользу. Адвокаты, упрямо отстаивающие свою позицию по пустякам, расходуют слишком много энергии и быстро перегорают.
Вирджиния с помощью сиделки развернула кресло миссис Брил.
- Уж вы-то не горите, - бросила она через плечо. - И никакого рвения не проявляете.
Сара Брил не могла обернуться, чтобы взглянуть Мейсону в глаза, но приветственно помахала ему рукой.
- Не обращайте внимания на Джинни, - громко сказала она. - Я всегда считала, что она чересчур серьезно воспринимает жизнь. В конце концов, обвиняемая по этому делу - я. Поехали, Джинни.
Подошел Пол Дрейк и прошептал на ухо Мейсону:
- Сыщики сержанта Голкомба разыскали миссис Пибоди.
- Хочешь сказать - Иону Бедфорд?
- Ее самую.
- И что ты предпринял в связи с этим?
- Ничего, - сказал Дрейк. - Они с нее глаз не спускают. Мои люди тоже держат ее под колпаком. Те агенты догадались, что я установил за ней слежку. Один из моих парней сказал, что они из уголовной полиции.
- Пит Ченнери появлялся?
- Нет. А его жена держится твердо. И не надейтесь, что Голкомб будет лить воду на вашу мельницу. Он подослал к ней своих агентов, а в остальном - и пальцем не двинет.
- Спасибо, Пол. - Мейсон улыбнулся. - Значит, мы оказались в выигрышном положении.

***

В два часа возобновилось слушание дела, и Мейсон приступил к допросу Диггерса.
- Так вы говорите, что ехали со скоростью двадцать пять миль в час?
- Да, сэр.
- А обвиняемая вдруг оказалась прямо перед фарами машины?
- Да, сэр.
- Сколько времени прошло с того момента, как она шагнула на мостовую и до наезда?
- Одна-две секунды.
- Обвиняемая вскинула руки до того, как ее сбило машиной?
- Да, сэр.
- Покажите, пожалуйста, присяжным, как она это сделала.
Свидетель поднял руки ладонями наружу.
- Она будто пыталась остановить машину? - сочувственно спросил Мейсон.
- Именно так.
- Вы видели обе руки?
- Да, обе.
- Миссис Брил была в перчатках?
- Да, на ней были черные перчатки.
- Вы уверены, что она подняла обе руки?
- Да, сэр. Эта сцена врезалась мне в память, я ее никогда не забуду.
- Вам были видны обе ладони?
- Да, сэр.
- Какую руку вы видели более отчетливо?
- Я одинаково хорошо видел обе руки. - Свидетель почувствовал, что Мейсон хочет заманить его в ловушку, и возмутился:
- Обвиняемая стояла ко мне лицом. Она подняла руки вот так, словно пыталась оттолкнуть машину.
Мейсон, казалось, был совершенно потерян. Он довольно неуклюже отказался от дальнейших расспросов в этом направлении, будто поспешно отступил, чтобы избежать полного поражения.
- Ну а после наезда вы сразу остановили машину?
- Да, сэр. Поймите меня правильно, я пытался остановить машину и до наезда.
- Понимаю. Где лежала обвиняемая, когда вы остановились?
- Она лежала возле правого заднего колеса.
- Вы вышли из машины справа? - уточнил Мейсон.
- Нет, сэр, слева, - поправил его Диггерс. - Я выскочил из ближайшей к месту водителя дверцы.
- И обошли машину, чтобы подойти к потерпевшей?
- Да, сэр.
- Спереди или сзади?
- Сзади.
- Что вы сделали?
- Я приподнял ее и пощупал пульс, потом пытался перенести потерпевшую на тротуар. Тут подбежали прохожие и помогли мне.
- Вы знали этих людей?
- Нет, - ответил Диггерс, - но у меня записаны фамилии некоторых свидетелей, которые помогли составить опись содержимого сумки.
- Естественно, - бросил Мейсон. - Я вот что хотел выяснить: вы. конечно, были очень взволнованы аварией?
- Да, я был потрясен, но головы не потерял.
- И ясно помните события того дня?
- Да, сэр, они ярко запечатлелись у меня в памяти.
- Значит, когда вы переносили обвиняемую на тротуар, вы впервые заметили на дороге сумку? - будто невзначай осведомился Мейсон.
- Нет, сэр, я видел ее и раньше. Впервые я заметил сумку, когда обвиняемая сбежала с тротуара на мостовую.
Мейсон встал.
- А я понял из вашего рассказа, что обвиняемая вскинула руки, словно хотела оттолкнуть машину, - громко сказал он. - Она, по вашим словам, была в перчатках, и вы ясно видели обе руки. А теперь, будьте любезны, объясните присяжным, как ухитрилась обвиняемая держать в то же время в руках опознанную вами сумку?
Диггерс терпеливо выслушал Мейсона. Потом, вспомнив наставление Самсона, обернулся к жюри.
- Когда обвиняемая подняла руки, мистер Мейсон, сумки у нее в руках не было. Она бросила сумку, а потом подняла руки. Сумка лежала на дороге, где она ее бросила.
- Стало быть, сумка лежала примерно на том месте, где только что стоял голубой седан, верно?
- Да, сэр.
- А голубой седан стоял там за мгновение до того, как обвиняемая шагнула с тротуара на мостовую, не так ли?
- Именно так, сэр.
- Тогда почему вы так уверены, что подобранная вами сумка принадлежит обвиняемой? Может быть, ее обронили люди, сидевшие в голубом седане?
- Я видел своими глазами, что обвиняемая держала сумку в руке, - терпеливо объяснял Диггерс. - Впервые я увидел ее с сумкой. Если ее обронили люди, сидевшие в голубом седане, мистер Мейсон, значит, обвиняемая наклонилась, подняла эту сумку, выбежала на тротуар, а потом на мостовую, прямо под колеса моей машины.
- А теперь скажите, где находился револьвер, когда вы увидели его впервые? Тот самый револьвер тридцать восьмого калибра, о котором вы только что сообщили присяжным?
- Его дуло торчало из сумки.
- А может быть, он лежал на мостовой возле сумки?
- Нет, сэр.
- Вопросов не имею. - Мейсон опустился на стул.
- Свидетель свободен, - объявил Самсон, не скрывая торжества.
Следующий свидетель, вызванный Самсоном, был санитар "скорой помощи", составлявший опись содержимого сумки. Мейсон отказался от допроса. Самсон облегченно вздохнул: еще один барьер позади. Он вынудил Мейсона сдать еще одну позицию. Самсон просмотрел список своих свидетелей.
- Вызовите Карла Эрнеста Хоугана, - приказал он и, когда Хоуган занял место свидетеля, быстро назвал занимаемую им должность:
- Эксперт по баллистике в управлении полиции.
Мейсон снова признал профессиональную пригодность свидетеля и приступил к допросу. Хоуган давал показания кратко, с предельной точностью эксперта, чувствующего себя на свидетельском месте, как дома. Он признал идентичность пули, выпущенной в ходе следственного эксперимента из револьвера, найденного в сумке, и предъявленной сержантом Голкомбом смертоносной пули, извлеченной из тела убитого. Потом он предъявил суду сильно увеличенную микрофотографию, демонстрирующую следы, оставленные двумя пулями в стволе. Фотография была представлена в качестве доказательства и не вызывала возражений. Стоило присяжным взглянуть на нее, становилось ясно, что обе пули выпущены из одного револьвера. Свидетель предпринял попытку установить по номеру, кому принадлежал револьвер. Она оказалась безуспешной, поскольку в магазине были утеряны или уничтожены старые регистрационные книги. Однако подчисток и подделок обнаружено не было.
- Можете приступить к допросу, - произнес Самсон, заранее предвкушая победу. Он откинулся на спинку стула и безмятежно следил за рутиной допроса.
Нет, свидетель не может подтвердить, что револьвер был в сумке, ему это неизвестно. Револьвер он получил от сержанта Голкомба из уголовной полиции. Свидетель, однако, проверил номер. Мистер Мейсон, вероятно, заметил, что он совпадает с номером, записанным Гарри Диггерсом во время аварии.
Нет, свидетель не может подтвердить, что именно эта пуля оборвала жизнь Галленса, ему это неизвестно. Пулю, как он понял, извлек из тела убитого хирург, производивший вскрытие, передал ее сержанту Голкомбу, а уж тот вручил ее свидетелю.
Ларри Самсон, опасаясь, что присяжные могут неверно истолковать подобное заявление, взял слово и пояснил:
- Сейчас мы не представляем эту пулю в качестве доказательства, ваша честь. Она была выдана для идентификации. Последнее звено в цепи - показания сержанта Голкомба, в ходе его показаний и представим ее в качестве доказательства.
Судья Барнз кивнул в знак согласия.
- Кстати, мистер Хоуган, вы проверяли оба револьвера одновременно? - поинтересовался Мейсон.
- Да, сэр.
- Они оба тридцать восьмого калибра?
- Да, сэр, но не одного выпуска.
- Понимаю, - заметил Мейсон. - Я хочу, чтобы присяжные ясно представляли себе обстоятельства, при которых проходили испытания. Из одного из них был убит Джордж Трент, не так ли?
- Вот уж эти сведения я не могу сообщить вам, мистер Мейсон. - Свидетель улыбнулся. - Я помню, что сказал мне сержант Голкомб, вручая оба револьвера на экспертизу: моя задач - следственный эксперимент и сравнение пуль с теми, что были извлечены при вскрытии.
Судья Барнз усмехнулся, Ларри Самсон осклабился, довольный. Если Мейсон решил что-нибудь выудить в ходе допроса у такого эксперта, как Хоуган, он здорово просчитался. Хоуган беспощаден, как гремучая змея. Попробуй загнать его в угол - тут же получишь свою дозу яда.
- Скажите, пожалуйста, какую пулю вы проверяли сначала - ту, которая, по словам сержанта Голкомба, убила Трента, или ту, которая, по словам сержанта Голкомба, была в револьвере, лежавшем в сумке обвиняемой?
Хоуган задумчиво нахмурился.
- Если мне не изменяет память, мистер Мейсон, я сначала провел следственный эксперимент с пулей, вылущенной из этого револьвера, а уж потом - с пулей, которая, по словам сержанта Голкомба, убила Трента.
- А в какой последовательности вы проводили сравнение пуль? - спросил Мейсон.
- Сержант Голкомб вручил мне пулю, и я сравнил ее с пулей, выпущенной из этого револьвера. - Хоуган призадумался. - Помнится, я сказал сержанту Голкомбу, что она выпущена из другого револьвера.
- Ах, из другого, - тотчас подхватил Мейсон.
- Позвольте мне договорить до конца, - язвительно заметил Хоуган.
- Извините, что невольно прервал вас, - сказал Мейсон. - Я думал, вы все сказали.
- Как видите, не все, - продолжал Хоуган. - Итак, я сообщил сержанту Голкомбу: пуля из другого револьвера. "Разумеется, из другого", - согласился сержант и уточнил: он дал мне пулю, извлеченную из тела Джорджа Трента. Таким образом, я сравнивал именно эту пулю с той, что была выпущена в ходе следственного эксперимента из револьвера, фигурировавшего, по словам Голкомба, в деле Трента. Я пришел к выводу, что обе пули идентичны. Затем я сопоставил пулю, которая, по его словам, была извлечена из тела Остина Галленса, и обнаружил, что она идентична пуле, выпущенной из этого револьвера.
- У меня - все, - заявил Мейсон с понурым видом.
- Вызовите Уильяма Голдинга, - распорядился Самсон.
Голдинг занял место свидетеля и был приведен к присяге. Профессиональный игрок с холодным, непроницаемым выражением лица наблюдал за происходящим в зале, ничем не выдавая своего к нему отношения. Голдинг назвал свое имя и адрес.
- Чем вы занимаетесь? - спросил Самсон.
- Я содержу ресторан под названием "Золотая тарелка".
- Знакомы ли вы с обвиняемой Сарой Брил?
- Да, знаком.
- Знали ли вы покойного Остина Галленса?
- Да, знал.
- Когда вы видели его в последний раз?
- Вечером того дня, когда он был убит.
- Где вы его видели?
- В "Золотой тарелке", своем ресторане, примерно в семи часов вечера.
- Намеревались ли вы вечером того же дня побывать у Галленса?
- Да, мы собирались навестить его часов в девять вечера.
- Кто был с вами?
- Мисс Ева Тэннис.
- Расскажите подробнее, как это было.
- Мы подъехали к его дому на бульваре Святого Руперта. Машину вела мисс Ева Тэннис. Она остановила ее у тротуара напротив дома мистера Галленса.
- Вы отчетливо видели дом?
- Да, конечно.
- Он был освещен?
- Нет, внутри было темно.
- Что же случилось потом?
- Я уже собрался выйти из машины, когда в окнах замелькали огоньки. Моя жена, мисс Тэннис, подумала, что это свет фонарика.
- Меня не интересуют впечатления других, - поспешно вставил Самсон. - Чему вы сами были свидетелем, мистер Голдинг?
- Я видел, как в окне мелькнул огонек - дважды или трижды, услышал два выстрела. Потом из передней двери дома выскочила женщина и побежала в нашу сторону.
- Вы ее узнали?
- Да, узнал.
- Кто была эта женщина?
В наступившей мертвой тишине Голдинг театральным жестом указал на Сару Брил:
- Обвиняемая по этому делу.
- И что вы наблюдали?
- Она побежала к моей машине. Мисс Тэннис сказала...
- Не важно, что она сказала, - оборвал его Самсон. - Меня интересуют ваши действия, если вы что-то предприняли, конечно.
- Я сидел в машине. За рулем была мисс Тэннис. Она тут же уехала.
- Где находилась обвиняемая, когда вы видели ее в последний раз?
- Футах в шести от тротуара. Она бежала к мостовой.
- Можете приступать к допросу, - предложил Самсон.
- Почему мисс Тэннис уехала столь поспешно? - спросил Мейсон.
- Мы хотели избежать встречи с миссис Брил.
- Вы опасались, что она вас увидит?
- Да.
- Почему?
- Я хотел повидать мистера Галленса без свидетелей.
- Вы содержите игорное заведение наряду с рестораном?
Самсон вскочил.
- Я протестую, ваша честь. Вопрос не относится к делу. Это не допрос, а попытка дискредитировать свидетеля в глазах присяжных.
- Протест принят, - поддержал Самсона судья Барнз.
- Сформулирую вопрос иначе, ваша честь. - Мейсон улыбнулся. - Мистер Голдинг, вы не отрицаете факта, сообщенного вам Галленсом, что Джордж Трент заложил у вас бриллианты, желая покрыть проигрыш в вашем игорном заведении при ресторане "Золотая тарелка"?
- Протестую, ваша честь, - снова заявил Самсон. - Требую, чтобы вопрос квалифицировался как попытка дискредитировать свидетеля. Предлагаю суду вынести порицание адвокату за не правомерное поведение. Суд уже принял решение.
- Никакого решения суд не принимал, - вмешался судья Барнз. - Первый вопрос можно расценить как попытку смутить свидетеля, скомпрометировав его в связи с посторонним делом. Но в нынешней формулировке вопрос имеет непосредственное отношение к разговору мистера Галленса со свидетелем в тот вечер, когда произошло убийство. Свидетель уже показал, что виделся с Галленсом в тот вечер. Адвокат имеет право выяснить наводящими вопросами, о чем шла речь, коль скоро это имеет отношение к настоящему делу. Протест отклоняется. Свидетель должен ответить на этот вопрос. Самсон медленно опустился на стул.
- Да, сэр, в общем, я не отрицаю, - невозмутимо произнес Голдинг.
- Джордж Трент проиграл деньги в вашем игорном заведении "Золотая тарелка"?
- Да, сэр.
- И заложил бриллианты, чтоб обеспечить долг?
- Нет, сэр.
- Разве он не закладывал бриллианты?
- Нет, не закладывал.
- Следовательно, вы заявляете, что не получали от мистера Трента бриллиантов в обеспечение карточного долга?
- Да, сэр.
- А в обеспечение других долгов?
- Не получал, сэр.
- Может быть, вы взяли бриллианты под заем?
- Нет, сэр.
- Был ли Трент чем-то вам обязан?
- Нет, сэр.
- Вы можете с уверенностью заявить, что не заходили в дом Галленса на бульваре Святого Руперта?
- Да, сэр.
- Вы утверждаете, что лишь припарковали машину у тротуара и не выходили из нее?
- Именно так.

Предыдущая страница 15 Следущая страница


Дело туфельки магазинной воровки 16

- Вы уверены, что сумка, лежавшая на мостовой в том месте, где была припаркована ваша машина, не была подброшена из вашего седана?
- Мы не подбрасывали сумку.
- Был ли у вас в тот вечер револьвер, о котором говорил свидетель Диггерс?
- Не был.
- Может быть, вы его случайно выронили или намеренно выбросили из машины?
- Нет, сэр.
- А мисс Тэннис?
- Нет, сэр.
- Тем не менее, - продолжал Мейсон, не сводя с Голдинга глаз, - вы, по вашему собственному признанию, находились в нескольких футах от дома, в котором жил Галленс, в тот вечер, когда он был убит. Вы слышали два выстрела, донесшихся из дома?
- Да, сэр.
- Намерены ли вы изменить заявление, сделанное перед жюри присяжных, и объяснить, что вы делали у дома Галленса?
- Не намерен.
- Вы сидели в голубом седане с помятым левым крылом?
- Да, сэр.
- Вам стало известно, что свидетель Диггерс сообщил полиции о том, что видел именно такую машину возле дома Галленса в тот вечер, когда было совершено убийство?
- Да, сэр.
- И вы немедленно избавились от своего седана?
- Да, сэр.
- Почему?
- Я хотел избежать вызова в суд в качестве свидетеля.
- По какой причине?
- Не желал впутываться в это дело. Я содержу игорное заведение. Я знал, что это всплывет при допросе. Вы своего добились. Мне грозит разорение, заведение прикроют.
- Возможно, вы замешаны в убийстве, потому и старались держаться подальше?
- Нет, сэр.
- У меня все, - заявил Мейсон.
- Вызовите сержанта Голкомба, - сказал Самсон. Сержант Голкомб прошествовал к месту свидетеля, всем видом выражая презрение к обвиняемой и ее адвокату. Уж он-то знал, о чем будет свидетельствовать, уж его-то ни один адвокат с толку не собьет. Сержанта привели к присяге, он назвал свою фамилию, адрес и занимаемое положение. Потом Голкомб сел, непринужденно закинул ногу на ногу. Обстановка была знакомая, он чувствовал себя как рыба в воде. Даже взгляд, брошенный на Самсона, красноречивее слов говорил: "Ну, молодой человек, переходите к делу".
И Самсон принялся за работу.
Сержант рассказал, как было обнаружено тело Галленса, упомянув о присутствии Мейсона и Дрейка, частного детектива, на месте преступления, о медной монетке, вызвавшей замыкание в цепи. Он подтвердил - одну за другой - подлинность фотографий: комнаты, тела убитого, кровавых следов, ведущих от тела в коридор. Позднее Ларри Самсон намеревался добиться потрясающего эффекта, демонстрируя суду эти фотографии, сравнивая размер и форму кровавых пятен в коридоре и на подошве левой туфли миссис Брил. Теперь же он добивался лишь подтверждения со стороны свидетеля и не заострял на них внимания присутствующих, предвкушая драматический эффект их воздействия на присяжных. Предъявив свидетелю множество фотографий и установив их подлинность, Самсон перешел к роковой пуле.
Сержант Голкомб признал в ней пулю, извлеченную из тела убитого. Во время вскрытия он стоял рядом с хирургом и видел ее своими глазами. Эту пулю ему вручил хирург. Потом он передал ее свидетелю Хоугану, который произвел следственный эксперимент. Он сам присутствовал при его проведении. Роковая пуля была выпущена из револьвера, обнаруженного в сумке миссис Брил.
- Можете допросить свидетеля, - сказал Самсон Перри Мейсону.
- Давно вы служите в уголовной полиции, сержант Голкомб? - спросил Мейсон.
- Десять лет, - ответил сержант.
- За это время вы приобрели богатый опыт раскрытия преступлений?
- Естественно.
- Вам, разумеется, известно, что делать, когда входишь в комнату, где было совершено преступление?
- Думаю, да.
- Вы осматриваете карманы убитого, сержант?
- Только когда прибудет следователь. До его прихода мы не касаемся трупа.
- Вы и в случае с Галленсом руководствовались этим принципом?
- Конечно.
- А потом обыскали карманы?
- Разумеется.
- И обнаружили нательный замшевый пояс?
- Да, обнаружили.
- Нашли ли вы бриллианты в этом поясе?
- Да, там еще оставалось несколько бриллиантов, - уточнил сержант. - Миссис Брил извлекла бриллианты из передних кармашков замшевого пояса и переложила их в свою сумку.
- Вы ведь не были свидетелем ее действий, не так ли, сержант?
- Ну, я очень хорошо представляю себе, как это было. Как вы уже слышали, я десять лет работаю в уголовной полиции и понимаю что к чему.
- Суд отклоняет заявление свидетеля о действиях миссис Брил, - вмешался судья Барнз, - поскольку это заключение свидетеля и не является ответом на вопрос.
- Вы можете вспомнить, что было в карманах убитого? - спросил Мейсон.
- Да, могу, но для этого мне нужно заглянуть в свои записи.
- Прошу вас, - сказал Мейсон. Сержант достал записную книжку.
- Что было в верхнем левом кармане жилета? - справился Мейсон.
- Авторучка и расческа.
- Что было в левом кармане брюк?
- Носовой платок и перочинный ножик.
- А в правом?
- Ничего.
- Вы уверены?
- Да, уверен. Вы слышали - ничего.
- Совсем-совсем ничего?
- Ничего это и есть ничего, - поучительно заметил сержант. - Если я говорю ничего, я именно это и имею в виду, мистер Мейсон.
- Я хочу уточнить один момент, сержант, - сказал Мейсон. - Вы присутствовали при вскрытии тела Остина Галленса, которое производил доктор Фрэнкель, а потом при вскрытии тела Джорджа Трента. Это так?
- Так точно.
- Выходили ли вы из комнаты, где доктор Фрэнкель производил вскрытие сначала тела Остина Галленса, а потом Джорджа Трента?
- Не выходил.
- Доктор Фрэнкель передал вам пулю, извлеченную из тела Остина Галленса?
- Да, сэр.
- Так вот, чтобы внести в дело ясность, сержант, давайте впредь именовать пулю, извлеченную из тела Галленса, пулей Галленса, а револьвер тридцать восьмого калибра, найденный, по словам Диггерса, в сумке миссис Брил, обвиняемой по данному делу, револьвером Брил. Понятно?
- Да, сэр.
- Так что вы сделали с пулей Галленса?
- Положил ее в левый карман своего жилета.
- Но через несколько минут вы получили от доктора Фрэнкеля пулю, извлеченную из тела Джорджа Трента, не так ли?
- Да, сэр.
- Для простоты будем впредь именовать ее пулей Трента. И поскольку здесь утверждали, что она была выпущена из револьвера, лежавшего в ящике письменного стола конторы Трента, назовем его револьвером Трента. Ясно, сержант?
- Конечно.
- Ладно. Так что вы сделали с пулей Трента?
- Поместил ее в правый карман жилета.
- А что было дальше?
- Потом я отправился в отделение баллистики и поручил Хоугану провести следственный эксперимент.
- И как же случилось, что вы перепутали эти пули? - вполне дружелюбно поинтересовался Мейсон.
- Что случилось? - взревел сержант, привстав со стула. - Никакой путаницы не было.
- А я понял, что была, - возразил Мейсон. - Вы же вручили Хоугану пулю Трента и револьвер Брил.
- Ничего подобного я не делал.
- Судя по показаниям Хоугана, делали.
- Ну, он этого не говорил. - Голкомб, багровея, сел на краешек стула. - И любая инсинуация в этом смысле - преднамеренная ложь. Ваша...
- Достаточно, сержант, - торопливо прервал его Самсон. - Я понимаю ваши чувства, но прошу не забывать, что вы здесь выступаете в качестве свидетеля Даже если, на ваш взгляд, адвокат прибегает к тактике обструкции, вы должны сдерживать раздражение. Извольте вежливо отвечать на вопросы мистера Мейсона.
- Свидетель - офицер полиции, - внушительно произнес судья Барнз. - Он, несомненно, знаком с судебной процедурой и будет отвечать на вопросы, воздерживаясь от комментариев и встречных обвинений.
Сержант Голкомб сжал кулаки, глаза его загорелись злобой, лицо еще больше побагровело.
- Продолжайте, мистер Мейсон, - сказал судья.
- Вы вручили мистеру Хоугану пулю Трента и просили сравнить ее с пулей, выпущенной из револьвера Брил, - не так ли, сержант? - осведомился Мейсон.
- Ничего подобного не было, - возразил сержант.
- А что было, сержант?
- Я достал из кармана пулю Трента, отдал ее Хоугану и попросил сравнить ее в ходе следственного эксперимента. Я не указывал ему, из какого револьвера надо было взять пулю для сравнения. Хоуган сначала сопоставил ее с пулей из револьвера Брил. Естественно, они не идентичны. Он сообщил мне об этом, и я сказал: "Разумеется, они не идентичны, ведь это пуля Трента, а не пуля Галленса". Потом он сопоставил пулю Трента с пулей, выпущенной из револьвера Трента, и они оказались идентичными. Тогда я отдал ему пулю Галленса, и он сопоставил ее с пулей, выпущенной из револьвера Брил, и они тоже оказались идентичными. Так вот, все это факты, и вы не собьете меня с толку, Перри Мейсон!
- Достаточно, сержант Голкомб, - строго сказал судья Барнз.
- А разве не факт, сержант, что вы спутали эти пули? Разве не факт, что вы предложили Хоугану на экспертизу пулю Трента, полагая, что это пуля Галленса?
- Нет, сэр, - стоял на своем Голкомб, - я уже говорил вам, снова повторяю и готов повторить еще тысячу раз, что я положил пулю Галленса в левый жилетный карман, а пулю Трента - в правый.
- Но когда вы отдавали пули эксперту по баллистике, вы сначала достали пулю из правого кармана, верно?
- Верно.
- Почему?
- Это естественно, я же не левша, - заявил Голкомб.
- Следуя вашей логике, сержант, человек, если он не левша, положит протянутый ему предмет в правый карман, а уж второй - в левый, не так ли?
К лицу сержанта снова прилила кровь. Он не нашелся сразу, что ответить.
- Я просто сказал вам, куда положил пули, а не пускался в рассуждения о том, что естественно, а что - нет. Я знаю, куда их положил: пулю Галленса - в левый карман, а пулю Трента - в правый.
- И все же, несмотря на то что вы получили пулю Галленса первой и ваш естественный порыв был положить ее в правый карман, вы положили пулю Галленса в левый?
- Несмотря ни на что, несмотря на вашу попытку заморочить голову присяжным относительно...
Судья Барнз стукнул молотком по столу.
- Сержант Голкомб, - предупредил он, - еще одно нарушение указаний суда, и вы будете оштрафованы за неуважение к суду. Отвечайте на вопросы, а комментарии сводите к репликам, поясняющим ответы. Извольте ответить на вопрос мистера Мейсона.
- Я положил пулю Галленса в левый карман, а пулю Трента в правый. Я их не спутал, - угрюмо твердил сержант.
- Вы не исключаете ошибки?
- Никакой ошибки не было.
- А как насчет одного шанса из миллиона?
- Нет, даже из миллиарда.
Мейсон жестом показал, что свидетель свободен.
- У меня все, - сказал он.
Место свидетеля заняла Ева Тэннис. Она отвечала на вопросы Самсона низким, звучным голосом, во всем подтверждая показания Билла Холдинга. Она напоминала тигрицу, на время спрятавшую когти.
- Приступайте к допросу. - Самсон насторожился, приготовившись с негодованием отразить возможное возражение Мейсона, что свидетельница ранее именовала себя миссис Голдинг.
- У меня нет к вам вопросов, мисс Тэннис, благодарю вас, - спокойно произнес Мейсон.
Судья объявил перерыв в заседании, и Мейсон, окруженный репортерами, заметил, что вовсе не намеревался сбить с толку сержанта Голкомба.
- Я преследовал одну-единственную цель, - объяснил он, - установление фактов.
Ничего не сказав своей клиентке, Мейсон ушел на ленч. Он вернулся в два часа и услышал заявление Самсона, что обвинение закончило представление доказательств.
- Я хотел бы выступить с предварительным обращением к присяжным, - сказал Мейсон.
Он поднялся, пересек зал и остановился у дверей из красного дерева, отделявших скамью присяжных.
- Леди и джентльмены, - начал он спокойным, доверительным тоном, - прошу вас не забывать о том, что обвиняемая не должна доказывать свою невиновность. У миссис Брил не было ни времени, ни возможности провести расследование и установить, кто же все-таки убил Остина Галленса. Обвинение должно представить неопровержимые доказательства, что моя подзащитная убила Остина Галленса. Если такие доказательства не будут представлены, она праве рассчитывать на оправдание.
Как видите, леди и джентльмены, все обвинительное заключение строится на том факте, что из револьвера, найденного, по словам Диггерса, в сумке миссис Брил, именуемого в деле револьвером Брил, и была выпущена пуля, оборвавшая жизнь Остина Галленса. Защита намерена доказать вам, что застрелить Галленса из револьвера Брил было физически невозможно. Защита намерена доказать вам, что из этого револьвера был убит Джордж Трент, - доказать с математической точностью.
И таким же образом, леди и джентльмены, мы намерены доказать, что Остин Галленс был убит из револьвера Трента.
Мейсон перевел взгляд с изумленных присяжных на Ларри Самсона.
- Мистер Самсон, согласны ли вы с тем, что Джордж Трент был убит в субботу в промежутке между двумя часами дня и семью тридцатью вечера? Согласны ли вы со свидетельством хирурга, производившего вскрытие, что смерть наступила примерно в пять часов?
Самсон медлил с ответом, чувствуя на себе взгляды присяжных. Он понимал, что ему не подобает сомневаться, что он должен олицетворять собой стремление к справедливости и правосудию. И тем не менее он чуял подвох. У него даже, по обыкновению, засосало под ложечкой. А что, если сержант Голкомб...
- Если вы со мной не согласны, - невозмутимо продолжал Мейсон, - я вынужден вызвать - одного за другим - всех свидетелей обвинения, на сей раз в качестве свидетелей защиты. Я докажу, что Джордж Трент был убит из револьвера тридцать восьмого калибра примерно в пять часов пополудни.
Самсон все еще колебался. В ушах стоял звон, будто отрывочные, путаные мысли настоятельно и шумно требовали внимания. Допустим, Мейсон прав... Нет, этого не может быть... А что, если пули перепутали? Согласиться или нет? Допустим, не соглашаться... Господи, в суде нет ничего хуже неуверенности. Создается впечатление, что он, Самсон, что-то скрывает... Господи, вразуми! Что, если согласиться?
- Я жду ответа, - напомнил Мейсон. Ларри Самсон сделал глубокий вдох.
- Пожалуй, я согласен, но с той оговоркой, что это не касается вашего заявления о пулях и револьверах. Обвинение опирается на показания сержанта Голкомба.
- Я так и понял, - вежливо произнес Мейсон. - Мой первый свидетель - лейтенант Оугилби.
Лейтенант Оугилби прошел к свидетельскому месту молодцеватой армейской походкой. Он показал, что является лейтенантом армии Соединенных Штатов Америки, что как таковой интересуется стрельбой из револьвера; он дружен с Вирджинией Трент, племянницей Джорджа Трента; они иногда выезжали на прогулки за город, где он обучал Вирджинию стрельбе из револьвера; армейский револьвер для нее слишком тяжелый, но у ее дяди был легкий револьвер тридцать восьмого калибра, которым ей было удобнее пользоваться. Вирджиния с его, Оугилби, помощью стала отличным стрелком. В тот день, в субботу, когда убили Джорджа Трента, лейтенант заехал за Вирджинией на автомобиле. Она достала револьвер из правого верхнего ящика в конторе дяди. Тот в это время отлучился на ленч. Свидетель видел Трента в кафе рядом с домом, где находятся его контора и мастерская. Свидетель и Вирджиния отправились в горы, где сделали примерно пятьдесят выстрелов по мишеням. Он проводил Вирджинию домой, они вернулись около шести вечера.
Мейсон, обернувшись к Самсону, дружелюбно сказал:
- Если обвинение любезно представит нам револьвер Джорджа Трента, из которого, по утверждению обвинения, он был убит, я попрошу свидетеля идентифицировать его.
- Мы сможем это сделать через несколько минут, - сказал Самсон.
- Очень хорошо, - отозвался Мейсон. - Вероятно, можно объявить короткий перерыв в заседании суда?
Объявили перерыв. Репортеры уголовной хроники, окружив Мейсона, засыпали его вопросами. Зрители, чувствуя, что это дело войдет в историю, не собирались расходиться. Присяжные, покидая свои места на скамье подсудимых, смотрели на миссис Брил. В их взглядах уже не было былой враждебности - скорее любопытство, интерес, а в некоторых и симпатия.
Перри Мейсон все еще сидел за своим адвокатским столиком. Ничто не выдавало в нем человека, успешно разрешившего хитроумное дело. Напротив, он держался, как бесстрастный эксперт, помогающий разумным присяжным в выполнении их долга.
Миссис Брил поманила его пальцем. Мейсон пододвинул стул к ее креслу.
- Вы сознательно проводите эту линию? - спросила она.
- Разумеется, - сказал Мейсон. - Я пытался удержать их от опрометчивого утверждения, что сумка принадлежала вам. Теперь мне пришлось избрать другую линию защиты.
- Так-так, - спокойно молвила миссис Брил, взвешивая его слова, будто речь шла не о ее собственной судьбе, - сдается мне, что вы рискуете попасть из огня да в полымя.
- Что ж, хотя бы перемена обстановки. - Мейсон улыбнулся.
Миссис Брил задумалась, потом сказала:
- Знаете, мистер Мейсон, пожалуй, если бы я сосредоточилась на событиях того дня, я бы восстановила по каким-то проблескам в памяти ход событий.
- Тогда не надо сосредоточиваться.
- Почему? Вы не хотите, чтобы я все вспомнила?
- Вряд ли есть такая необходимость.
- Вы думаете, это пойдет во вред?
- Я не знаю, - сказал Мейсон. - Пока я прослеживаю логический ход событий. А начни мы проверять, как все было, только диву даешься, как все вокруг нелогично.
- Конечно, вы свое дело знаете лучше всех, но вряд ли среди присяжных сыщется хоть один, кто поверил бы, что офицер из уголовной полиции перепутал пули. Он так уверен в себе, у него такой большой опыт.
- Вот именно, - согласился Мейсон.
- К чему вы клоните? - спросила она.
- Он слишком уверен в себе, у него слишком большой опыт. - Мейсон усмехнулся.
Сара Брил рассмеялась:
- Обещайте мне, что будете осторожны. Мейсон похлопал ее по руке:
- Предоставьте волноваться мне, помнится, у нас был такой уговор.
- Нет, - миссис Брил покачала головой, - волнения взяла на себя Вирджиния.
- Верно, - кивнул Мейсон, - наверное, она сейчас волнуется. Кто знает?
Миссис Брил испытующе взглянула на него. Но Мейсон, очевидно, просто пошутил. Он вернулся к своем} столику и занялся разбором бумаг.
Заседание возобновилось через пять минут.
- Прошу занести в протокол, что я предъявляю для осмотра револьвер под номером 7Р 9362, - заявил Эрнест Хоуган, эксперт по баллистике. - Можете добавить, что я намерен оставить его у себя.
- Справедливо, - согласился Мейсон. - Полагаю, он хранится как вещественное доказательство по дел} об убийстве Джорджа Трента?
- Верно, - подтвердил Хоуган.
- Лейтенант Оугилби, видели вы раньше этот револьвер?
- Да, видел.
- Тот ли это револьвер, что был у Вирджинии Трен! в субботу, о которой идет речь?
Лейтенант Оугилби открыл цилиндр и, осмотрев барабан, сказал:
- Тот самый.
- Вирджиния Трент стреляла из него?
- Да, сэр.
- Можете допросить свидетеля, - предложил Мейсон Самсону.
Самсон вскочил, будто собирался сразу положить свидетеля на обе лопатки.
- Вы утверждаете, что это тот самый револьвер, не потрудившись внимательно осмотреть его, - набросился он на лейтенанта. - Вы даже не взглянули на номер.
- Да, сэр, - кивнул лейтенант Оугилби, - я опознал его не по номеру.
- Компания, которая производит револьверы, выпускает их тысячами абсолютно одинаковыми во всех отношениях, их делают машины, и они разнятся только номерами. Вы согласны?
- Да, сэр.
- Так на каком основании вы утверждаете, что опознали револьвер, и беретесь отличить его от тысячи ему подобных, если не воспользовались единственно возможным способом идентификации - номером, поставленным производителем?
- Извините, мистер Самсон, - лейтенант Оугилби улыбнулся, - но я хорошо разбираюсь в стрелковом оружии. Это мое хобби. Я не берусь оспаривать ваше заявление, что все револьверы выпускают абсолютно схожими, как автомобили, сходящие с конвейера, но когда оружием долго пользуются, оно приобретает индивидуальные черты. У этого револьвера, к примеру, высоковата мушка. Мисс Трент всегда попадала ниже цели. Я пытался научить ее прицеливаться на глаз, но у нее не получалось, и тогда я подпилил напильником мушку. Следы напильника видны. Более того, чтобы исключить всякие сомнения, я по совету Мейсона съездил на место, где мы стреляли по мишеням, и подобрал выброшенные мною при перезарядке пустые гильзы.
- Какое отношение к делу имеют пустые гильзы? - ехидно поинтересовался Самсон.
- Непосредственное, - ответил лейтенант Оугилби. - До того, как было научно установлено, что о вылетевшей из оружия пуле можно судить по оставленной ею отметке, существовал один-единственный метод определения, вылетела ли гильза из данного револьвера. И. этот метод - центрирование бойка относительно капсюля. Теоретически боек ударяет в центр капсюля. На самом деле этого не происходит. Более того, каждый боек имеет свои, пусть и незначительные, особенности. И дело не только в оставленной пробоине, но и в едва заметных отклонениях от нормы, которые вполне различимы. Я убедился, что все гильзы - от патронов, выпущенных из этого револьвера.
- Но у вас не было револьвера, чтобы сравнивать гильзы, - уличил свидетеля Самсон.
- Не было, но я видел снимок барабана этого револьвера, помещенный в газете, и у меня есть все основания полагать, что он аутентичен. Но погодите минуту, мистер Самсон, если хотите, я могу проверить снова - здесь и сейчас.
Лейтенант Оугилби вытащил из кармана гильзу, взял у Хоугана револьвер, открыл его.
- Вы эксперт. Можете убедиться сами, - обратился он к Хоугану.
Хоуган склонился над револьвером.
- Протестую против такой формы проверки, - заявил Самсон. - Пусть свидетель даст вразумительный ответ жюри присяжных.
- Но Хоуган - ваш эксперт. Откажитесь от его услуг, если вам угодно. - Мейсон усмехнулся.
Хоуган отстранился, взглянул на Самсона и едва заметно кивнул.
- Подойдите к присяжным, - сказал Мейсон лейтенанту Оугилби, - и покажите им след от бойка на гильзе, вынутой из барабана револьвера, и гильзу, что у вас в руке, - ту самую, что вы подобрали в том месте, где стреляли по мишеням.
Лейтенант Оугилби подошел к скамье присяжных. Те сгрудились у перил. Лейтенант продемонстрировал им сходные следы, оставленные бойком.
Самсон, торопливо пошептавшись с Хоуганом, нехотя бросил:
- Все, больше вопросов не имею.
В голове у него был сумбур. В памяти всплывали факты, не связанные между собой. Он пытался удержать их и выстроить в какой-то логической последовательности, подтверждающей его идею, но совсем запутался. У Самсона было такое чувство, что он стоит на станции метро, наблюдает за поездами, с грохотом проносящимися мимо, пытается остановить их, и - безрезультатно. Он знал: все смотрят на него, судья Барнз сосредоточенно хмурит брови, Мейсон ухмыляется, присяжные не сводят с него глаз. Он ощутил головокружение и подкатывающую к горлу тошноту. Во рту пересохло. Потом он услышал слова Мейсона:
- Итак, с вашего позволения, я продемонстрирую суду, что Джорджа Трента не могли убить из так называемого револьвера Трента. Его наверняка застрелили из револьвера Галленса, поскольку не вызывает сомнения тот факт, что орудия убийства - эти для револьвера и две пули - пуля Трента и пуля Галленса. Пуля, извлеченная из тела Трента, идентична пуле, выпущенной при следственном эксперименте из одного из револьверов, находящихся в распоряжении экспертов по баллистике. Раз это не пуля, выпущенная из револьвера Трента, стало быть, это пуля, выпущенная из револьвера Брил.
А теперь, ваша честь, учитывая обстоятельства, прошу вас позволить присяжным посетить дом Остина Галленса с целью осмотра помещения.
В Самсоне тут же взыграл дух сопротивления. Он вскочил:

Предыдущая страница 16 Следущая страница


17 Эрл Гарднер

- Зачем это нужно, ваша честь? Какая польза от того, что присяжные осмотрят дом?
- А что бы вы не хотели показать им в этом доме? - справился Мейсон.
- Ничего, - буркнул Самсон.
- Так почему вы возражаете против посещения дома присяжными?
- Минуточку, мистер Мейсон, - вмешался судья Барнз. - Воздержитесь от перепалки с представителем обвинения и впредь обращайтесь к суду. Зачем вам понадобилось приглашать присяжных в этот дом?
- По той простой причине, что револьвер, который, по словам Диггерса, обнаружили в сумке Брил, на самом деле достали из брючного кармана Остина Галленса. Из показаний сержанта Голкомба ясно, что в правом брючном кармане Остина Галленса ничего не нашли. А причина та, что Галленс имел обыкновение носить в этом кармане револьвер. В нем и находился револьвер, из которого был убит Джордж Трент, тот револьвер, который, по заявлению Диггерса, обнаружен в сумке обвиняемой. К тому же, ваша честь, примите во внимание важные показания свидетелей Голдинга и Тэннис. Оба они утверждают, что слышали два выстрела. Хирург, производивший вскрытие, извлек лишь одну пулю из тела Остина Галленса. Из какого револьвера был произведен второй выстрел, здесь не объяснялось. В этих обстоятельствах обвиняемая просит предоставить присяжным возможность осмотреть дом и, если они пожелают, произвести самостоятельное расследование и выяснить, куда же подевалась вторая пуля.
Судья Барнз покачал головой.
- Я не считаю это справедливым: возможно, присяжные станут свидетелями обнаружения какого-нибудь факта, который сыграет решающую роль в этом деле Но тем не менее суд даст распоряжение незаинтересованному лицу произвести в доме обыск, если того требует адвокат. Следователя могут сопровождать как представители защиты, так и обвинения. Сообщение о результатах будет сделано на утреннем заседании.
- Меня это устраивает, - сказал Мейсон. - Мое единственное желание - установить относящиеся к делу факты, и потому я предлагаю суду поручить расследование Эрнесту Хоугану, эксперту по баллистике полицейского управления, в присутствии мистера Самсона, помощника окружного прокурора, и моем, как представителя Сары Брил.
- Предложение принято, - кивнул судья Барнз. - Объявляю перерыв в заседании суда до десяти утра.
В зале поднялся шум.

Глава 17

Всю дорогу к дому Галленса Ларри Самсон молча размышлял. Отрывочные идеи, мелькавшие в голове, складывались в определенную схему.
Хоуган тоже молчал: осторожничал, боялся сказать лишнее.
С другой стороны, Перри Мейсон говорил непрерывно - обо всем, кроме дела Сары Брил Он рассказывал разные истории, обсуждал политические события, - словом, топил спутников в словесном потоке, не давая им возможности сосредоточиться на проблеме первостепенной важности.
Позади судебной машины, где ехали юристы и Хоуган, которому суд поручил произвести официальный обыск, ехали полицейская машина и три машины с репортерами и фотокорреспондентами.
Самсон обернулся и хмуро глянул на яркий свет фар, бивший в заднее окно машины.
- Послушайте, - сказал он, - зачем нам тащить за собой эту толпу?
- А почему бы и нет, - возразил Мейсон.
- Они только помешают нам в поиске вещественных доказательств. К тому же суд поручил осмотреть дом нам троим.
- Ну нет, - снова не согласился с ним Мейсон. - Суд поручил это дело Хоугану, как лицу незаинтересованному. Нам позволили сопровождать его справедливости ради. А о других ничего не говорилось.
- И все же я не хотел бы, чтобы они там околачивались.
- Так и быть, - рассмеялся Мейсон, - возьмите на себя ответственность и запретите им входить. Представляете реакцию репортеров?
- А почему бы вам не взять это на себя? - спросил Самсон. - Я, понимаете ли, политический деятель и не могу конфликтовать с прессой.
- Тогда пусть присутствуют при обыске.
Когда Хоуган вошел в комнату, где было обнаружено тело Галленса, репортеры заполнили холл. Ярко вспыхивали лампы, щелкали затворы камер. На фотографиях, помещенных в утренних газетах, улыбающийся Перри Мейсон выглядел приветливым и доброжелательным, а помощник окружного прокурора - угрюмым и озабоченным, утратившим былую самоуверенность.
Хоуган работал спокойно и деловито.
- Тело, как я понимаю, лежало примерно тут, - сказал он. - Вы, Мейсон, утверждаете, что пуля была выпущена из револьвера Галленса, который он достал из кармана. Стало быть, Галленс стоял лицом сюда, когда его убили. Пуля могла оказаться где угодно - от пола до уровня, скажем, шести футов вверх... Я не вижу следов этой пули.
- Так давайте поищем, - предложил Мейсон. - Мне представляется, что пуля была выпущена в том направлении, что я указал. Это, правда, всего лишь логическое заключение. Однако ясно, что дырки от пули там, где она могла бы быть, не видно... Впрочем, что вы скажете о кресле?
Хоуган опустился на колени, разглядывая промежуток между подлокотником и сиденьем кожаного кресла. Он обнаружил внизу характерное круглое отверстие с почерневшими краями.
- Уже нечто, - заметил Хоуган.
- Вытащите сиденье и посмотрите, что там, - посоветовал Мейсон.
Хоуган последовал его совету. Под кожаной подушкой сиденья виднелась маленькая круглая дырка. Хоуган осмотрел кресло с другой стороны. Там дырки не было.
- Если это пуля - а похоже, так оно и есть, - она застряла в кресле, - сказал Мейсон с радостным возбуждением. - Давайте проверим.
- Прежде чем предпринять дальнейшие шаги, стоило бы сделать несколько снимков, - решил Хоуган.
Фотокорреспонденты были рады услужить. Они выскочили вперед и сделали не меньше десятка снимков.
Хоуган открыл острый складной нож и извлек из кармана плоскогубцы.
- Приступаю к делу. - Он разрезал кожу, вытащил волосяную набивку. Пуля застряла в дубовой раме кресла.
- Как быть? - обратился Хоуган к Самсону. - Вытащить ее?
- Сначала сфотографируйте, - предложил Мейсон, - а потом вынимайте. Нужно, чтобы на фотографии был виден след от пули.
Снова последовала серия вспышек, репортеры принялись за съемку. Потом они высыпали в коридор, чтобы поскорее передать снимки в свои газеты. Хоуган осторожно извлекал пулю из дерева, стараясь не касаться свинцовой оболочки кончиком ножа. Дуб был неподатлив, работа шла медленно. Наконец Хоуган завел острие ножа за пулю и вытолкнул ее.
- На сей раз - никаких сомнений, что пулю могут заменить, - сказал он, - доставая из кармана конверт и кладя в него пулю. - Я запечатаю конверт, и вы оба распишетесь на клапане.
- Справедливо. - Мейсон достал авторучку.
Оба расписались на клапане, и Хоуган спрятал конверт в карман.
- Если вы не возражаете, я буду сопровождать эту пулю до конечного назначения, - обратился к Хоугану Мейсон, - во всяком случае, дождусь микрофотографий.
- Прошу вас, - сказал Хоуган. - По моему разумению, на этой стадии я выступаю как незаинтересованный эксперт. Поехали.
Они вошли в лабораторию Хоугана.
- Я выпустил две или три пули из револьвера Брил, Мейсон Вы не возражаете против их использования в ходе эксперимента?
- Никоим образом.
Хоуган вложил пули в специально сконструированную для этой цели обойму, замедлявшую вращение. Он поместил ее под бинокуляр, сделал наводку на резкость и принялся медленно вращать пули.
Мейсон наблюдал, как Хоуган неторопливо поворачивает винт. Вот он помедлил, повернул его назад и замер, напряженно глядя в бинокуляр.
Хоуган распрямил спину и обернулся к Самсону.
- Все в порядке, Самсон, - сообщил он, - пули из одного револьвера.
Когда Хоуган сделал это заявление, снова защелкали затворами камеры.
- Микрофотографии, конечно, понадобятся, - сказал Хоуган, - но полагаю, это всего лишь формальность. Пули идентичны. Сами можете в этом убедиться.
- Благодарю вас, я верю вам на слово. - Мейсон улыбнулся. - Верю и в то, что никаких замен с пулями не произойдет, Хоуган. А сейчас я еду к себе в контору: накопились дела.
- Мне наплевать, какой юридический фокус вы покажете с этими револьверами, - злобно сказал Самсон, - но уж от крови на подошве вам не отвертеться.
- А я и не собираюсь, - бросил Мейсон с порога. В конторе его ждали Пол Дрейк и Делла.
- Ну как? - спросила Делла.
- Никто не заметил пули, потому что она пробила обивку кресла и застряла в дереве, - весело сообщил Мейсон.
- Послушайте, шеф, а вы представляете, как поворачивается дело?
- Как? - Мейсон удивленно поднял брови.
- Вы вытаскиваете Сару Брил, а тем временем Вирджиния увязает по уши.
- Разумеется, - спокойно отозвался Мейсон.
- Но ведь и Вирджиния ваша клиентка, - недоумевала Делла.
- Конечно. - Мейсон рассмеялся. - Но ведь ее пока не судят.
- Пока нет, но при таком раскладе ей суда не миновать.
- Ладно, - сказал Мейсон. - Расклад остается прежним, а я проголодался. Пойдем подкрепимся.

Глава 18

Когда судебное заседание возобновилось, в зале не было ни одного свободного места. Люди стояли у стен. В зале царила атмосфера напряженного ожидания. Только чрезмерно щепетильные присяжные, не видевшие даже заголовков газет и помещенных в них снимков, еще не имели определенного мнения по поводу того, что произошло.
Судья Барнз занял место за столом и, ожидая, пока пристав призовет присутствующих к порядку, бросил на Мейсона несколько озадаченный и восхищенный взгляд.
Ларри Самсон сидел за своим столиком с выражением мрачной решимости, плотно сжав губы. Он был в явном проигрыше, но в колоде у него еще оставалось несколько карт, которыми он надеялся побить мейсоновского туза.
- Прошу мистера Хоугана дать показания, - сказал Мейсон.
Хоуган прошел к месту свидетеля и доложил о находке. Он продемонстрировал пулю, застрявшую в кресле, и фотографии.
- Как вы считаете, - спросил Мейсон, - эта пуля была выпущена из револьвера, представленного обвинением в качестве вещественного доказательства и фигурирующего в деле под названием револьвера Брил?
- В этом нет ни малейшего сомнения, - ответил Хоуган.
- Уточните, пожалуйста, - продолжал Мейсон, - когда револьвер обнаружили в сумке обвиняемой, в барабане недоставало одной пули?
- Этого я не могу уточнить, - ответил Хоуган. - Знаю лишь одно: когда он попал на экспертизу ко мне, одной пули в нем не было.
- Благодарю вас, у меня все, - заявил Мейсон.
- У меня вопросов нет, - сказал Самсон.
- Вызовите Пола Дрейка, - распорядился Мейсон. Пол Дрейк был приведен к присяге и занял место свидетеля. Судя по всему, он чувствовал себя неловко.
- Вы частный сыщик, - начал Мейсон, - и я вас нанял в качестве такового?
- Да.
- Случалось ли вам следить за женщиной, известной под именем Иона Бедфорд, выдававшей себя за хозяйку драгоценностей, которые Остин Галленс передал Джорджу Тренту?
- Протестую, вопрос не относится к делу, - выпалил Самсон. - Он никак не связан с данным делом.
- Я намереваюсь установить связь, - возразил Мейсон.
- Я не знаю, что у вас на уме, - заметил судья Барнз.
- Если вам угодно, ваша честь, рассматриваемое дело не укладывается в привычные рамки. Обычно от обвинения требуется, чтобы оно представило доказательства вины обвиняемой, не оставляющие никаких сомнений. Обвиняемая не должна доказывать свою невиновность. Но в этом случае, когда обвинение столь убедительно доказало, как могло свершиться преступление, защите предстоит доказать, как оно было совершено.
- И вы намерены доказать, что показания свидетеля имеют отношение к делу? - с сомнением произнес судья.
- Да, ваша честь, - ответил Мейсон.
- Разрешаю продолжить допрос, - сказал судья, - но за обвинением остается право вычеркнуть из протокола все, что не относится к делу.
- Меня это вполне удовлетворяет, - сказал Мейсон:
- Отвечайте на вопрос, мистер Дрейк.
- Да, я следил за ней, - ответил Дрейк.
- Когда вы начали наблюдение?
- С ее появления в полицейском управлении.
- С того момента, когда ее туда доставили и она смогла опознать бриллианты, находившиеся в сумке?
- Ваша честь, я возражаю, - Самсон вскочил. - Вопрос наводящий, и в нем уже содержится ответ. Это показание, основанное на слухах. Вопрос не относится к делу. Какая разница...
- Поддерживаю протест частично: суд не интересует, что делала Бедфорд и чего не делала, - заявил судья. - Но свидетель может указать, где и когда он вел слежку.
- Мы следили за ней, когда она вышла из полицейского управления, - уточнил Дрейк. - Я не в курсе того, что она там делала.
- И куда вы за ней следовали? - спросил Мейсон.
- До квартала Милпас, что на Кэньон-Драйв. Она вошла в квартиру 314.
- А вы разузнали, проживает ли Иона Бедфорд в этом месте и под каким именем?
- Узнал.
- Под каким именем?
- Протестую, - заявил Самсон. - Вопрос не относится к делу. Подобные показания основываются на слухах. Суд не интересует, под каким именем она там проживала.
- Протест принимается, - постановил судья Барнз. Мейсон досадливо нахмурился.
- Сформулирую вопрос иначе, мистер Дрейк. - Проживает ли в этом доме некий Пит Ченнери?
- Да, сэр.
- В какой квартире он живет?
- В квартире 314, - поспешно ответил Дрейк, опередив Самсона.
- Ваша честь, я протестую, - спохватился тот. - Я требую вычеркнуть ответ из протокола. Мне не дали возможности опротестовать вопрос. И я протестую Вопрос не относится к делу, я не прослеживаю в нем связи с делом Сары Брил.
- Я склонен принять протест, если вы не докажете правомерность вопроса, - обратился судья к Мейсону.
- Если помощник окружного прокурора перестанет вставлять палки в колеса, - раздраженно отозвался Мейсон, - я намерен доказать, что Пит Ченнери убил Остина Галленса. Я приведу доказательства, которые...
- Достаточно, мистер Мейсон, - прервал его судья. - У вас нет никаких оснований обвинять представителя обвинения в том, что он вам вставляет палки в колеса. Помощник окружного прокурора внес протест, и суд склоняется его принять. Суд просил вас объяснить, почему вы считаете эти показания правомерными и относящимися к делу.
- Я выявлю эту связь, доказав, что обвиняемая не могла убить Остина Галленса, ибо убийца - Пит Ченнери.
- Процедура весьма необычная, - заметил Барнз.
- Да и дело весьма необычное, - парировал Мейсон.
- Протест отклоняется, - заключил судья Барнз, - но из протокола следует вычеркнуть ответ свидетеля о том, в какой квартире проживает Пит Ченнери. У нас нет доказательств, что он как-то связан с Ионой Бедфорд.
- Доказательств нет, потому что обвинение не дает нам возможности их представить.
- Обвинение здесь ни при чем, - возразил судья Барнз. - Суд контролирует порядок их представления. Продолжайте, мистер Мейсон, и отныне обращайтесь только к суду.
- Прекрасно, - кивнул Мейсон. - Скажите, пожалуйста, мистер Дрейк, производилось ли вами либо по вашему распоряжению фотографирование отпечатков пальцев в доме Остина Галленса?
- Производилось.
- Есть ли у вас снимки отпечатков пальцев Пита Ченнери?
- Я побывал в квартире, где он жил, - сказал Дрейк. - Я обнаружил там отпечатки пальцев мужчины. Полагаю, что это отпечатки пальцев Пита Ченнери: только они и были в большом количестве в квартире, где он проживал.
- Присутствовал ли кто-нибудь в квартире, когда вы снимали отпечатки пальцев?
- Сержант Голкомб.
- Удалось ли вам с помощью этим снимков установить уголовное прошлое Пита Ченнери?
- Протестую! - вскинулся Самсон. - Вопрос не правомерный, не имеющий отношения к делу. Нет оснований выслушивать неподтвержденные факты. Свидетель признает, что не знает, принадлежали ли снятые им отпечатки пальцев Питу Ченнери.
Мейсон вопросительно взглянул на судью.
- Протест принимается, - заявил тот. - В конце концов, перед судом стоит вопрос: виновна ли обвиняемая по данному делу в убийстве Остина Галленса? В разумных пределах любые показания с целью доказать, что Галленс погиб от руки другого человека, имеют отношение к делу, но всему есть предел, и показания должны даваться в соответствующей форме.
- Разумеется, ваша честь, - учтиво согласился Мейсон. - Но я всего лишь практикующий адвокат, а мой свидетель - частный сыщик. Ни у одного из нас нет таких возможностей, которыми располагает окружная прокуратура для проведения полного расследования.
- Я очень хорошо вас понимаю, - кивнул судья, - но суда это не касается. Суд интересуют лишь приемлемые, относящиеся к делу доказательства. Обвинение вовсе не обязано соглашаться с доводами вашего свидетеля.
- Ну что ж, - сказал Мейсон, - возможно, я добьюсь цели другим путем. Я на время освобождаю своего свидетеля и вызываю сержанта Голкомба в качестве свидетеля защиты.
Сержант Голкомб, настроенный весьма воинственно, шагнул вперед, всем видом показывая, что уж он-то не собирается помогать защите.
- Скажите, вы установили, кому принадлежат бриллианты, найденные в сумке, которая, как здесь утверждают, является собственностью моей подзащитной? - спросил Мейсон.
- Протестую, - заявил Самсон. - Вопрос не правомерный, не относящийся к делу. Суду безразлично, кому принадлежат бриллианты.
- По-моему, обвинение утверждало, что бриллианты были извлечены из замшевого пояса на теле убитого, - сказал Мейсон.
- Обвинение ничего подобного не утверждало, - возразил Самсон. - На фотографии убитого виден пояс, его положение, и помимо само собой напрашивающегося вывода, мы не утверждали...
- Вывод был вполне обоснованный, - заметил судья, - и показания свидетеля должны еще больше подкрепить его. Протест отклоняется. Так вы установили, кому принадлежали бриллианты, сержант?
- Установили, - мрачно буркнул сержант.
- Они были украдены? - справился Мейсон.
- Да.
- У владельца в Новом Орлеане?
- Так точно.
- И страховая компания назначила премию за находку?
- Да.
- И вы, как один из тех, кто обнаружил бриллианты, претендовали на часть премии?
- Да.
- Какую именно?
- Протестую: вопрос не относится к делу. Нас не интересует, какую выгоду получил свидетель и чем он при этом руководствовался, по крайней мере в этом деле.
- Протест принимается, - поддержал Самсона судья Барнз.
Досада снова промелькнула на лице Мейсона.
- Когда вы осматривали дом, сержант, вскоре после обнаружения тела Галленса, выяснилось, что перегорела пробка.
- Так и было.
- Вы удостоверились, почему она перегорела?
- Да, одну из ламп вывернули, вложили в патрон медный пенни, потом снова ввернули лампу. Как только включили свет, произошло замыкание.
- А вы проверили, есть ли на медной монетке отпечатки пальцев?
- Протестую: вопрос не правомерный, не относящийся к делу, - заявил Самсон.
Судья нахмурился и посмотрел в сторону Самсона:
- Разве позиция прокурора - помешать защитнику воспользоваться уликами, обнаруженными полицией? Они, возможно, указывают на то, что преступление совершил другой человек.
- Если суду угодно, позиция прокурора в том, чтобы поменьше напускалось туману. В деле нет никаких доказательств, что кто-либо, кроме обвиняемой, заходил в дом, - ответил Самсон.
- Но насколько я понимаю, вы в предварительном заявлении утверждали, что мотивом преступления было ограбление и...
- Извините, что я вас прерываю, но порой обвинению приходится менять тактику из-за различных обстоятельств, возникающих в ходе процесса.
- Понятно, - кивнул судья Барнз, - но эти показания имеют прямое отношение к делу. Жаль, что это обстоятельство не вскрылось при допросе сержанта в качестве свидетеля обвинения. Сейчас он выступает как свидетель защиты. Протест отклоняется. Так вы исследовали отпечатки пальцев на монете, сержант Голкомб?
- Да.
- А у обвиняемой вы брали отпечатки пальцев? - спросил Самсон.
- Да, брал.
- Сравнивали ли вы отпечатки пальцев обвиняемой с теми, что были обнаружены на монете?
- На ней были перчатки, - сказал Голкомб. - Она не могла оставить отпечатков.
- Я не об этом спрашиваю, - настаивал Мейсон. - Меня интересует, сравнивали ли вы отпечатки пальцев?
- Да, сравнивал.
- Они совпадают?
- Нет.
- А теперь, если суд позволит, - сказал Мейсон, - я попросил бы сержанта Голкомба дать мне фотографии отпечатков пальцев, снятых с медного пенни. Я предоставлю возможность своему свидетелю Дрейку продемонстрировать, что они совпадают с отпечатками пальцев Пита Ченнери, чье уголовное прошлое установлено.
- Я протестую. Протестую против самого заявления, против процессуального нарушения, против того, каким образом сделано это заявление перед присяжными, - сказал Самсон. - Это явная попытка запутать дело. Суд уже постановил, что свидетель Дрейк не может знать, принадлежат ли взятые им отпечатки Питу Ченнери.
- Стало быть, обвинение хочет помешать защите установить личность человека, сунувшего медный пенни в патрон, не так ли? - Судья Барнз нахмурился.
- Я не вижу, какое это имеет отношение к делу, - упорствовал Самсон. - Расцениваю это как попытку запутать дело. Ну, допустим; некто побывал в доме с целью грабежа до убийства. Установление его личности не имеет отношения к делу.
- Ну, нет, - решительно произнес судья Барнз. - А что, если этот человек вошел в дом в то время, когда было совершено убийство?
- В таком случае, - Самсон пожал плечами, - какая разница, кто это был? Суд уже выслушал показания свидетеля, что отпечатки пальцев на медном пенни не принадлежат обвиняемой, это все, что свидетельствует в ее пользу... Я, ваша честь, вовсе не хочу показаться человеком, с ходу отвергающим любое разумное доказательство. Но с формальной точки зрения защита доказала лишь, что обвиняемая не участвовала в ограблении и не устроила замыкание. И в свете этого факта установление личности устроившего замыкание, не относится к делу, если только этот человек не сообщник обвиняемой. А обвинения подобной версии не выдвигало.
Мейсон поднял руки:
- Да будет так. Если обвинение не желает, чтобы присяжные узнали, кто убил Остина Галленса, я не намерен тратить попусту время, выполняя работу обвинения. Вопрос снимается. Свидетель свободен.
- Это нечестно. Вы пытаетесь заморочить голову жюри.
- Это вы...
Судья Барнз стукнул молотком по столу.
- Джентльмены, призываю вас к порядку, - строго проговорил он. - Воздерживайтесь впредь от подобных замечаний. Мистер Мейсон, ваше заявление неуместно. Мистер Самсон, ваши обвинения по поводу целей, которые преследует мистер Мейсон своими вопросами, совершенно не правомочны. Суд вынес бы вам более строгое порицание, не будь ваши слова спровоцированы явно неуместным замечанием мистера Мейсона. Но факт остается фактом, джентльмены, - суд больше не допустит перехода на личности. Это последнее предупреждение.
Мейсон откинулся на стуле и примирительно сказал:
- Согласен. Факты в пользу подсудимой.
- Имеется в виду, что вы выходите из игры? - спросил Самсон.
- Ваша честь, поскольку я должен обращаться к суду, прошу указать представителю обвинения, что ему не подобает извлекать выгоду для себя, адресуя вопросы защитнику. Я полагаю, присяжные понимают, что защита приложила все усилия, чтобы разъяснить обстоятельства дела, и единственная причина, по которой она не смогла этого сделать...
- Осторожнее, мистер Мейсон. - Судья Барнз нахмурился.
- Слишком очевидна - вот что я хотел сказать, ваша честь, - с улыбкой заключил Мейсон.
- Вы хотите перейти к обсуждению, джентльмены? - спросил судья.
Первым взял слово Самсон. Комментируя неспособность обвиняемой опровергнуть выдвинутые против нее обвинения, он явно повторялся. Речь снова пошла о туфле обвиняемой, представленной в качестве вещественного доказательства, о предательском пятне на подошве. Он потребовал от адвоката объяснения, как пятно оказалось на туфле, если обвиняемая не виновна в убийстве.
- Это доказательство само по себе настолько убедительно, - громогласно заявил Самсон, - что до сих пор остается бесспорным и неопровержимым.
Самсон сослался на попытку обвиняемой приписать убийство мифическому преступнику, который якобы проник в дом и убил Остина Галленса. Но яростнее всего Самсон обрушился на Мейсона, старавшегося навести тень на ясный день, намеренно сбить с толку сержанта Голкомба, внести путаницу в экспертизу с пулями.

Предыдущая страница 17 Следущая страница


Дело туфельки магазинной воровки 18

Когда Самсон закончил свое выступление, Мейсон подошел к перилам и с улыбкой взглянул на присяжных.
- Леди и джентльмены, - начал он, - суд еще укажет вам на то, что при вынесении обвинительного приговора на основании косвенных улик следует учесть одно обстоятельство: эти улики должны не только подтверждать вину обвиняемой, но и не допускать иного истолкования. Если существует разумная гипотеза, исключающая вину, иначе объясняющая косвенные улики, ваш долг - оправдать обвиняемую.
В данном деле обвинение целиком строится на косвенных уликах. Что касается револьвера как вещественного доказательства, то оно сработало, как бумеранг. Револьвер был обнаружен в сумке обвиняемой. Я допускаю, леди и джентльмены, что это сумка обвиняемой. Не то чтобы она сама мне сказала - у нее провал в памяти, просто это разумное заключение. Так вот, Остин Галленс был убит не из этого револьвера. Но из него был убит Джордж Трент. В деле фигурируют только две пули. Если пуля из револьвера Брил не убила Галленса, значит, она убила Трента. В тот вечер, когда погиб Галленс, из револьвера Брил выстрелили всего один раз. Стрелял Остин Галленс - в того, кто находился вместе с ним в комнате. Пуля застряла в спинке кресла. Галленс носил револьвер в правом кармане брюк, потому-то следователь ничего не обнаружил в этом кармане.
Леди и джентльмены, куда убедительнее выглядит другая версия. Миссис Брил догадалась, что ее брата нет в живых. У нее возникло сильное подозрение, что его убил Галленс. У Галленса были все основания убрать Трента со своего пути. Разумно предположить, что у Трента были улики против Галленса. Сообщи он их в полицию, Галленса обвинили бы в кражах драгоценностей. Потому-то Галленс и убил Трента. Желая скрыть убийство, он придумал множество всяких уловок, к примеру выдумал, что Трент заложил бриллианты в игорном доме. И чтобы придать достоверность своей выдумке, Галленс даже отправился в игорный дом и разыграл сцену, представив дело так, будто у хозяев были причины убить Трента. Совершенно очевидно и то, джентльмены, что, как и в случае с Галленсом, Трента не могли убить из револьвера, который обвинение именует орудием убийства. Следовательно, столь же очевидно, что его убили из другого револьвера, коль скоро в деле зафиксированы два револьвера и две роковые пули, выпущенные из того и другого револьверов. Сержант Голкомб, естественно, предположил, что из револьвера, найденного в сумке миссис Брил, был убит Остин Галленс, а из того, что найден в конторе Трента, - сам Трент. Голкомб достал из правого жилетного кармана пулю, которая, по словам хирурга, производившего вскрытие, убила Галленса, и протянул ее свидетелю Хоугану. Хоуган провел следственный эксперимент с револьверами и сообщил Голкомбу, что эта пуля была выпущена из револьвера, обнаруженного в конторе Трента. Что же произошло?
Мейсон выдержал паузу, и в зале воцарилась напряженная тишина.
- Вы наблюдали сержанта Голкомба, - продолжал Мейсон. - Он ярко проявил себя, выступая в качестве свидетеля. Сержант Голкомб полагал, что перепутал пули, что ненароком положил каждую в другой карман, тогда как на самом деле ничего подобного не было. И чтобы скрыть свою воображаемую ошибку, он немедленно протянул Хоугану другую пулю, заявив, что именно она оборвала жизнь Галленса.
Это мелочь, леди и джентльмены, но такие мелочи приобретают в деле огромную важность. Они раскрывают характер сержанта Голкомба. Он, несомненно, не стал бы подстраивать ловушку обвиняемой, если бы верил в ее невиновность. Но, решив, что сделал ошибку, он попытался ее скрыть и зашел в своих увертках так далеко, что засвидетельствовал то, чего не могло быть. Что бы ни говорил помощник прокурора, какие бы показания ни давал сержант Голкомб, пуля, оборвавшая жизнь Остина Галленса, не могла вылететь из револьвера Брил - это физически невозможно. С другой стороны, предположение, что Трент был убит из револьвера Трента, - такой же абсурд.
Итак, леди и джентльмены, если бы мне позволили продолжить допрос свидетеля, я, конечно, смог бы доказать вам, кто был истинным убийцей Остина Галленса. Но поскольку мне не позволили довести представление доказательств до логического конца, я буду оперировать имеющимися фактами и познакомлю вас с разумной гипотезой, их объясняющей. И моя гипотеза не только согласуется с невиновностью обвиняемой, но невиновность обвиняемой становится единственной гипотезой, с помощью которой можно объяснить эти факты.
В день смерти Галленса какое-то событие убедило Сару Брил, что этот человек несет ответственность за исчезновение брата и, возможно, за его смерть. Она отправилась к Галленсу, чтобы проверить свои подозрения. Кто-то побывал в доме до нее.
Кто же это был?
Этот человек без промаха стрелял из револьвера, он зашел к Галленсу с непонятной целью и сумел завладеть револьвером, именуемым в деле орудием убийства.
Когда Остин Галленс увидел незваного гостя, он сразу понял, что тому нужно. Галленс сознавал свою вину перед этим человеком. Повинуясь порыву, Галленс выхватил из правого кармана револьвер, выстрелил и промахнулся. Но гость был готов к подобным неожиданностям. Он был вооружен. Он тоже выстрелил и не промахнулся.
Некоторое время спустя в дом вошла миссис Брил. Дверь была открыта, в доме было темно. Напоминаю вам, леди и джентльмены, что в сумке у нее не было фонарика. Миссис Брил передвигалась по дому на ощупь. Она не видела, что на полу лежит убитый Остин Галленс. Она случайно задела левой ногой какой-то предмет.
Ничего не видя в темноте, она могла действовать лишь на ощупь. Миссис Брил наклонилась, и ее рука в перчатке коснулась чего-то твердого. Она подняла вещь, валявшуюся на полу. Это был револьвер. А потом она коснулась тела. Потрясенная и растерянная, миссис Брил хотела вызвать полицию. Не отдавая себе отчета в своих действиях, она сунула револьвер в сумку и выбежала из дома. Миссис Брил звала полицию, но никто не слышал ее криков. Она выбежала на бульвар, и тут перед ней внезапно возникли фары автомобиля. В ужасе от увиденного она даже не огляделась, выскочив на мостовую.
Леди и джентльмены, поскольку я лишен возможности представить вам иные доказательства, вы должны принять во внимание мою гипотезу, учитывая, что обвинение построено на косвенных уликах.
Вы принесли присягу судить справедливо и беспристрастно. Я не делал попытки ввести в состав жюри людей, склонных поддержать обвиняемую, потому что знал: это ни к чему. Справедливость - единственное, чего я жду от присяжных. Один из вас даже признался, что у него сформировалось мнение о виновности моей подзащитной, но проявил готовность отказаться от него, если будет включен в состав присяжных по данному делу. Я не воспользовался своим правом отвода присяжных в этом случае. Вы спросите - почему? Я был уверен, что джентльмен проявит ум и справедливость. Ум и справедливость - единственное, чего ждет от вас обвиняемая. Разве это нужно адвокату, защищающему клиента-преступника? Разве на ум и справедливость уповает адвокат, пытающийся заморочить голову присяжным?
Леди и джентльмены, вы дали клятву руководствоваться только законом. Услышав наставления судьи, вы поймете, что из этого следует. Вы поклялись: если факты по данному делу можно разумно истолковать иным, кроме признания вины, образом, вы оправдаете обвиняемую. Леди и джентльмены, я полагаюсь на ваше чувство долга.
Мейсон вернулся на свое место.
Самсон вскочил, багровея от злости.
- Леди и джентльмены, позвольте мне возразить, - начал он, стараясь контролировать свой голос. - Позвольте мне потребовать от адвоката, чтобы он довел свое умозаключение до логического конца... Кто был этот меткий стрелок? Кто был человек, завладевший револьвером, орудием убийства Остина Галленса, по утверждению адвоката? Может быть, Вирджиния Трент, племянница подсудимой? Вполне возможно! Я требую, чтобы адвокат опроверг это утверждение!
- Ваша честь, - произнес Мейсон с расстановкой, - мне не хотелось бы прерывать помощника прокурора, но следует ли понимать его заявление как обвинение Вирджинии Трент в убийстве Остина Галленса?
- Согласно вашей логике, это ясно как дважды два - четыре! - взревел Самсон.
- Пусть так, - настаивал Мейсон. - Стало быть, вы обнаружили какой-то изъян в моей гипотезе? Если так, докажите это присяжным.
Бледный, с отвисшей челюстью, Самсон молчал. Мейсон обернулся к судье Барнзу:
- Вот что я хочу, предложить, ваша честь. Если обвинение, исходя из фактов, утверждает, что Остина Галленса убила Вирджиния Трент, можно рекомендовать присяжным оправдать обвиняемую по данному делу. Но если помощник прокурора действительно желает узнать, кто убил Остина Галленса, предлагаю ему побеседовать с Полом Дрейком.
- Достаточно, мистер Мейсон, - заявил судья Барнз. - Ваше предложение отклоняется. Займите, пожалуйста, свое место. Суд предоставит присяжным принять решение, если обвинение не настаивает на том, что убийство совершила Вирджиния Трент.
Самсон, поколебавшись, выпалил:
- Нет, я лишь продемонстрировал, насколько абсурдно заявление Мейсона.
Один из присяжных, подозрительно глядя на Самсона, спросил:
- А что в нем абсурдного?
- Все эти словеса - дымовая завеса, за которой он пытается укрыть свою клиентку.
- Но какой изъян в гипотезе адвоката? - настаивал член жюри.
- Все в ней ложно, - ответил Самсон. - Но я закончил свое выступление. У нас есть доказательства, что Галленс убит из револьвера, найденного в сумке миссис Брил. Все другие доказательства лишь вносят в дело путаницу. Верю, что вы, леди и джентльмены, не дадите сбить себя с толку. Благодарю вас.
Самсон вновь занял свое место за столиком.
Миссис Брил всячески пыталась привлечь к себе внимание Мейсона, но он отводил взгляд.
Судья Барнз проинструктировал присяжных, привел к присяге судебного пристава, которому надлежало препроводить присяжных в уединенное место, где они могли бы беспрепятственно размышлять над приговором. Когда присяжные покинули зал, он объявил перерыв в заседании до вынесения присяжными приговора.
Сара Брил подозвала к себе Перри Мейсона.
- Вот уж этого вам не следовало делать, - сказала она.
- Чего именно? - справился Мейсон.
- Втягивать в дело Вирджинию.
- Напротив, я ее вытягиваю. - Мейсон усмехнулся. - Вы же слышали, как Самсон заявил, что сама мысль о том, что она убила Галленса, абсурдна.
- Где Вирджиния? Я бы хотела с ней повидаться.
- Моя секретарша увезла ее за город. Я подумал, что свежий воздух взбодрит ее. Мне удалось убедить Вирджинию, что ее отсутствие на заключительном заседании пойдет на пользу делу.
Сара Брил вздохнула:
- Ладно, но коль скоро вы признали, что это моя сумка, достаньте, пожалуйста, оттуда мое вязанье, пока мы ждем приговора присяжных. Я, пожалуй, займусь свитером для Джинни.
Мейсон похлопал ее по ладони.
- По-моему, лучше решайте кроссворды. Это безопаснее.
- Нам долго ждать? - спросила она.
- Минут десять, - прикинул Мейсон.
Последующие события показали, что Мейсон ошибся ровно на двадцать минут. Прошло полчаса, прежде чем жюри явилось с приговором.
- Достигли ли вы согласия по поводу приговора, леди и джентльмены? - спросил судья Барнз.
- Достигли, - ответил один из присяжных. Клерк взял сложенный документ и протянул его судье.
Тот внимательно изучал его некоторое время, потом вернул в жюри.
- Зачитайте ваш приговор, - распорядился он. Председатель жюри присяжных зачитал приговор:
- "Мы, присяжные, рассмотрев вышеуказанное дело, считаем, что Сара Брил невиновна в преступлении, предъявленном ей в обвинительном заключении. Жюри присяжных предлагает окружному прокурору арестовать Вирджинию Трент и провести расследование более разумно, чем это было сделано в отношении обвиняемой по данному дела".
У Мейсона дрогнули уголки губ:
- Я полагаю, можно сделать оговорку, что в протокол вносится лишь та часть, где говорится о признании обвиняемой невиновной, - заявил он.
- Согласен, - нехотя буркнул Самсон.
Судья Барнз подождал, пока приговор внесли в протокол, а потом задумчиво оглядел присяжных.
- Леди и джентльмены, - сказал он, - распуская состав присяжных по делу Сары Брил, суд отмечает похвальное исполнение вами своего долга. Суд решил одно из самых удивительных на нашей памяти дел. В настоящее время мы откровенно заявляем: суд не может определить на основании имеющихся доказательств, что Остина Галленса застрелила Вирджиния Трент, как, очевидно, полагает жюри. Возможно, мы стали свидетелями самого потрясающего юридического фокуса, когда-либо совершавшегося в стенах суда. Последующие события, несомненно, покажут, где правда. Обвиняемая освобождается, заседание закрыто.

Глава 19

Мейсон въехал под арку с вывеской "Отель Гейблз" На фоне неба маячила темная громада загородного отеля, и лишь по редким освещенным окнам можно было судить о том, что он обитаем.
Мейсон припарковал машину, отдал сумку и чемодан сонному посыльному, вышедшему из освещенного вестибюля, подошел к конторке.
- Моя фамилия - Мейсон, - обратился он к портье - Надеюсь, мне забронирован номер?
- О да, мистер Мейсон. Номер вас ждет. Поднимитесь туда сейчас же?
- Пожалуй.
Мейсон прошел за посыльным по широкой лестнице и оказался в длинном коридоре типичного загородного отеля. Расплатившись с посыльным, он снял пиджак и жилет, умылся, запер двери. Потом снова надел жилет и пиджак, вошел в ванную и прислонил ухо к двери в соседний номер. Оттуда доносились всхлипы.
Мейсон постучал в дверь. Через мгновение послышался голос Деллы Стрит:
- Кто там?
- Мейсон, - отозвался он. Делла распахнула дверь.
Вирджиния Трент, растрепанная, с распухшими от слез глазами, посмотрела на него с кровати и, спохватившись, стянула на груди кимоно, наброшенное на плечи.
- Откуда вы? - спросила она.
Мейсон подошел, присел на край кровати.
- Из суда, - сказал он. - Как только вырвался, сразу к вам.
Она откинула со лба прядь волос, села и, взбив влажную от слез подушку, положила ее за спину.
- Я возвращаюсь, - сказала Вирджиния. Мейсон отрицательно покачал головой.
- Да, возвращаюсь и иду в суд. Я целый день собираюсь уехать, но Делла меня не пускает. Потому вы и послали ее со мной?
Мейсон кивнул.
- Так вот, я возвращаюсь. Я им расскажу...
- Что расскажете? - Все.
- Сначала расскажите мне, Вирджи.
- Тетя Сара прикрывает меня. Провал в памяти у нее не больше, чем у меня. Мне все равно, что вы скажете, мистер Мейсон, мне все равно, что скажет она. Я знаю: тетя Сара в опасности. Весьма возможно, жюри присяжных признает ее виновной. В газетах пишут, что в этом деле все абсолютно ясно.
- Жюри присяжных только что сняло с вашей тети обвинение в убийстве, ее признали невиновной, - мягко прервал ее Мейсон.
- Невиновной?
- Именно так.
- Как же... как это произошло?
- Думаю, жюри присяжных прекрасно представляет, как все было на самом деле.
- Что вы этим хотите сказать?
- Лучше вы мне расскажите, что же все-таки произошло, Вирджи.
И Вирджиния повела свой рассказ, перемежаемый всхлипами и новыми потоками слез.
- Я расскажу вам всю правду, мистер Мейсон. Позвонил Остин Галленс и велел мне вместе с тетей Сарой дожидаться его на углу в условленное время. Сказал, что подъедет и заберет нас. Он приехал и заявил, что мы должны сделать решительную попытку разыскать дядю Джорджа.
Он предложил, чтобы мы разделились, каждый взял на себя определенный район и обошел там все игорные заведения. У него был список клубов, куда дядя Джордж имел обыкновение заглядывать. Так вот, он посадил нас в машину и повез к себе домой, чтобы распределить, кому и куда идти по этому списку.
- У вас был с собой револьвер? - спросил Мейсон.
- Да, я знала, что пойду одна в весьма сомнительные заведения. Я прихватила револьвер и фонарик.
- Ну и что было дальше?
- Мистер Галленс привез нас к себе домой. Он поставил машину в гараж и направился к дому. Тут я заметила, как в одном из окон мелькнул луч фонарика. Галленс закричал, что кто-то забрался к нему в дом. У него был револьвер в кармане брюк. Он тут же выхватил его и побежал в дом. Я не хотела идти за ним, но тетя Сара потянула меня за собой. Я, естественно; вытащила из сумочки револьвер. Сами понимаете, полагаешься на то, в чем чувствуешь себя уверенной. Я стала хорошим стрелком и...
- Да, я знаю, - прервал ее Мейсон. - Расскажите, что там произошло.
- В передней стоял какой-то человек, я его смутно видела. Галленс включил свет, но, видимо, перегорела пробка, и весь дом погрузился в темноту. Человек пробежал мимо меня и выскочил из дома через заднюю дверь.
- А потом?
- Я вынула из сумки фонарь и протянула его мистеру Галленсу.
- А револьвер держали в руке?
- Да. Мистер Галленс пожаловался, что у него украли много драгоценностей, и тетя Сара удивилась, почему он их держит дома, на виду.
Вдруг он ни с того ни с сего говорит: "Черт возьми, а ведь это был не вор, а сыщик, вы наняли сыщика следить за мной". - "Да что вы, Осси, - ответила тетушка, - подозреваете всех, потому что знаете - драгоценности ваши краденые". - "Ах, вот к чему вы клоните", - говорит он. А тетушка его заклинает: "Осси, скажите только, где Джордж, все ли с ним в порядке, и - наше дело сторона. Но если вы мне не скажете, я сообщу в полицию". Больше она ничего не успела сказать. Он закричал что-то вроде: "Живым не дамся" - и выстрелил в нее в упор.
- А вы что делали?
- Что бы я ни делала, это был бессознательный рефлекс. Поверьте, я даже не помню, как спустила курок. Потом вижу - Галленс лежит на полу. Тетушка сохраняла величайшее хладнокровие. "Вирджи, - говорит, - не теряй голову. Я боюсь, что с Джорджем случилось что-то ужасное и надо добиться от Осси правды. Сейчас придется вызвать санитарную машину и отправить его в больницу, но прежде надо его обыскать и найти какие-нибудь улики, они еще могут понадобиться". Тетя Сара наклонилась над ним, расстегнула жилет и рубашку и обнаружила под ней замшевый пояс с бриллиантами. Она вытащила из кармашков бриллианты, подняла с полу оброненный им револьвер и сунула его в сумку. Потом попросила меня найти телефон и позвонить в полицию. Пока я шарила в темноте, пытаясь отыскать телефон, тетушка вдруг говорит: "Погоди, Вирджи, он умер".
- Что было потом? - справился Мейсон.
Вирджиния тряхнула головой, будто пытаясь избавиться от навязчивых воспоминаний, и уткнулась носом в подушку.
Мейсон положил руку на ее вздрагивающие от рыданий плечи.
- Ну, ну, Вирджи, не надо так расстраиваться, держите хвост морковкой. Так что же было дальше?
Через некоторое время Вирджиния оторвала голову от подушки и, всхлипывая, продолжала свой рассказ:
- Тетя Сара сказала, что камни, похоже, краденые. Если это так, все, мол, обойдется, а если нет, мы попали в жуткую переделку. Вся надежда на то, что никто не знает, что мы здесь были, а то, что здесь побывал грабитель, очевидно. Лучше всего, мол, нам тихо уйти отсюда и держать язык за зубами. Тетушка велела мне выйти через заднюю дверь, а сама пошла через переднюю... А потом... ну, вам известно, что было потом.
- Вы пошли в контору дяди и положили револьвер в ящик до моего прихода.
- Да.
- И вы не знали, что там находился труп дяди?
- Боже правый, конечно нет. После всех событий того дня это меня почти доконало. Я думала, сойду с ума.
- Продолжайте.
- Что было дальше, вы знаете не хуже меня. Тетя Сара ни разу не обмолвилась о том, что произошло Продолжала уверять меня, что у нее провал в памяти, и при этом не теряла присутствия духа, да и меня призывала не беспокоиться, целиком положиться на вас Всякий разговор на эту тему она обрывала. Повторяла, что ничего не помнит и помнить не желает.
- Возможно, она и впрямь ничего не помнит, - предположил Мейсон.
- Не думаю. Вероятно, она старается прикрыть меня.
- Вы это утверждаете?
- Нет, я не могу сказать наверняка. Мейсон перевел взгляд на Деллу Стрит.
- Вирджи, - начал он, - а теперь послушайте меня Желательно, чтобы вы все запомнили. Если у тети Сары действительно провал в памяти - одно дело. Если же никакого провала нет и она просто пытается прикрыть вас - это совсем другое. Что касается вас, это не имеет ни малейшего значения. Вы стреляли в целях самообороны. То, что Остин Галленс собирался покончить с вами обеими, не вызывает ни малейших сомнений. Он убил вашего дядю, когда тот обнаружил, что бедфордовские бриллианты краденые. Вероятно, ваш дядя послал за Галленсом. Тот сразу же явился в контору. У них состоялся откровенный обмен мнениями. Галленс понял, что попался, а ваш дядя стал звонить в полицию. Тогда Галленс выхватил из кармана револьвер и застрелил Джорджа Трента. Он спрятал тело убитого в упаковочный ящик, скрыл все следы преступления и уехал домой. Там он перезарядил револьвер и, зная повадки вашего дяди, отправил на его адрес ключи от машины.
Я, конечно, не представлял, что произошло, но у меня были подозрения. Я был почти уверен, что жена Пита Ченнери призналась ему в том, что у нее было с Остином Галленсом, и Пит Ченнери, занимавшийся кражей драгоценностей, почуял возможность поживиться. Он велел жене продолжать прежние отношения с Галленсом. Когда вы подъехали к дому, именно он рыскал там.
Итак, я был уверен, что Галленс убил вашего дядю Джорджа, но сначала я не знал, как это доказать.
Я не понимал, действительно ли ваша тетя ничего не помнит или пытается кого-то прикрыть. Но я догадался, что если она кого-то защищает, то это вас. Косвенные улики показывали, что грабителем, проникшим в дом Галленса, был Пит Ченнери. И тогда я решил использовать ею для отвода глаз, чтоб добиться оправдания миссис Брил: я знал, что в ходе процесса вскроется путаница с пулями.
А когда место свидетеля занял сержант Голкомб и, желая скрыть свою ошибку, с такой уверенность давал показания о пулях, я использовал замечательную возможностей заставил его - пусть невольно - сослужить службу правосудию.
Честно говоря, Вирджи, я не знаю, как бы все сложилось, если бы обвинение почуяло, в чем кроется правда, и провело настоящее расследование. Они бы арестовали вас, предъявили вам обвинение в убийстве, и вам пришлось бы доказывать, что вы действовали подлинно в интересах самообороны. Но в данных обстоятельствах это бы звучало не очень убедительно. Когда человека убивают в собственном доме, трудно доказать необходимость самообороны.
- Знаю, - кивнула Вирджиния и снова заплакала.
- Но сержант Голкомб полагал, что ошибся, и вручил эксперту по баллистике не ту пулю. С какой стороны ни посмотри, обвинять его трудно. Подобное заключение было вполне естественно. А от полицейского трудно ждать, чтр он проявит особую совестливость и позволит убийце избежать наказания только потому, что он, Голкомб, перепутал пули, врученные ему хирургом при вскрытии.
Но, выступая в качестве свидетеля, сержант Голкомб держался с такой вызывающей самоуверенностью, что я увидел блистательную возможность повернуть дело так, чтобы вас никогда не отдали под суд.
- А почему я неподсудна? - поинтересовалась Вирджиния.
- Вас никогда не смогут отдать под суд за убийство Остина Галленса, пока не докажут, что его убили из револьвера, спрятанного вами в ящик стола в конторе. Единственный способ уличить вас - заново исследовать пулю, извлеченную из тела Галленса. А это значит - снова заслушать показания сержанта Голкомба, а его самоуверенность исключает его появление в качестве свидетеля, иначе он сам станет обвиняемым по делу о лжесвидетельстве и всеобщим посмешищем. Он на такое никогда не пойдет.
- Так, стало быть, они ничего не могут со мной сделать?
- Ничего, если будете помалкивать. Я прошу вас никогда и никому не рассказывать о том, что произошло.
- Я вовсе не хотела прятаться за спиной тетушки, - заметила Вирджиния. - Я собиралась явиться в суд с признанием. Я...
- Знаю, что собиралась. - Мейсон похлопал ее по плечу. - Но я знаю и то, что ваша тетушка все выдержит. Выше голову, Вирджи, я вправе ждать от вас такого же умения владеть собой, какое проявила она. Вы здесь, по существу, были пленницей. Теперь с этим покончено. Можете вернуться, позвонить по телефону.
- А как... как она приняла приговор? - спросила Вирджиния.
- В своем духе. - Мейсон усмехнулся. - Сразу после приговора подъехала на своем кресле к скамье присяжных, поблагодарила их, а потом так же невозмутимо подкатила к столику с вещественными доказательствами, вытащила свое вязанье из сумки и продолжала работу над вашим свитером.
Вирджиния грустно улыбнулась.
- Даже если бы приговор был другой, она бы поступила точно так же.
- Да, - задумчиво протянул Мейсон, - пожалуй, вы правы, - и, обернувшись к Делле Стрит, пожаловался:
- Я умираю с голоду. Едва я вышел из зала суда, я поспешил к вам. Пришлось протискиваться сквозь толпу желающих взять у меня интервью, пожать руку, сфотографироваться. Так где мы поедим, когда и что?
- Поедим в маленьком ресторанчике напротив отеля, потому что здесь ресторан закрыт. Скорей всего, нам подадут гамбургеры, а отведать мы их сможем, как только Вирджиния примет душ, сполоснет лицо и поймет наконец, что у нее нет причин плакать.
- Боюсь, что на это у меня уйдет слишком много времени... К тому же мне совсем не хочется есть. Идите-ка вы вдвоем... Мне надо позвонить.
- Я весь день боролась с этим воплощенным отчаянием, шеф. Дайте мне отдохнуть минут пятнадцать. Идет?
- Хорошо, - ответил он. - Жду вас в вестибюле.

Глава 20

Мейсон обхватил рукой талию Деллы, они прошли под аркой к шоссе, по которому мчался поток автомобилей с зажженными фарами. На противоположной стороне ярко горела красная электрическая вывеска "Гамбургеры".
- Трудный выдался денек? - посочувствовал Мейсон.
- Очень трудный. Нервы у Вирджинии совсем расшатались, она просто не могла совладать с собой.
- Я опасался, что так оно и будет.
- Вы верили, что вам удастся добиться оправдательного приговора?
- Да, у меня была изрядная доля уверенности. Испортить дело мог только сержант Голкомб, если бы он вдруг раскололся на допросе и выступил с чистосердечным признанием.
- А вы не опасались, что он вдруг возьмет да признается?
- Ничуть, а вообще, если разобраться, особой вины за ним нет. Почти каждый поступил бы так же в подобных обстоятельствах. Особенно те, кто заранее считает адвоката своим противником.
- А как вы думаете, они предпримут попытку арестовать Вирджинию?
- Вряд ли. Я им подсунул Пита Ченнери: он был на месте убийства в момент его свершения. Полиция заявит, что стрелял он, что, вероятно, Пит Ченнери, намеренно проникнув в контору Трента, прихватил револьвер, убил Галленса, украл бриллианты, а потом, положив револьвер на место, ударился в бега.
- Так что же будет, когда его схватят?
- Им не поймать Пита Ченнери. - Мейсон усмехнулся. - Ченнери читает газеты, он все ходы и выходы знает. Видишь ли, Делла, это тот самый случай, когда нельзя забывать: конечная цель честного адвоката - восстановление справедливости.
- Как говорится, большому черту - большая яма?
- Это не совсем так. Разумеется, сержант Голкомб искажал факты - не намеренно искажал, но ошибочно полагая, что излагает их правильно. С этим пришлось считаться.
Некоторое время они шли молча, потом Мейсон спросил:
- А как Вирджиния? Воспрянула духом?
- Кажется, да. Она звонила своему приятелю.
- И вела с ним рассудительные, ученые разговоры о баллистике пуль, выпущенных из револьвера...
Делла рассмеялась:
- О, вы удивились бы, услышав этот разговор.
- Чушь какую-нибудь несла?
- Пожалуй, Вирджиния все представила в розовом свете, а перед тем как повесила трубку, она...
- Ну-ну, что она?
- Я не могу вам сказать, это означало бы нарушить святость доверенной мне тайны.
- А показать можешь?
Делла огляделась и, убедившись, что рядом никого нет, рассмеялась грудным смехом:
- Могу. Наклонитесь, а то не достану.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Как только первые крупные капли дождя ударили по тротуару, Перри Мейсон подхватил под локоть Деллу Стрит и сказал: - Можем укрыться в универсальном магазине - если поспешим.
  • Глава 2 (Страница 1)
    Перри Мейсон ошибался, полагая, что никогда не узнает, что последовало за этим эпизодом.
  • Глава 3 (Страница 3)
    Примерно в семь тридцать Мейсона попросили к телефону из коктейль-бара отеля, где он жил.
  • Глава 4 (Страница 3)
    Пол Дрейк, глава Детективного агентства Дрейка, был высокий, худой, на вид ипохондрик.
  • Глава 5 (Страница 4)
    Мейсон объехал квартал, ища место для парковки.
  • Глава 6 (Страница 5)
    Мейсон отворил дверцу машины и уже хотел было сесть, но вдруг сосредоточенно нахмурился и посмотрел на тротуар.
  • Глава 7 (Страница 6)
    Мейсон позвонил в контору Дрейка.
  • Глава 8 (Страница 7)
    Свежевыбритый и бодрый на вид, как новый теннисный мячик, Мейсон кинул шляпу на изогнутый крючок вешалки, поднял пачку писем, которую Делла положила на книгу записей, и переложил ее на край стола.
  • Глава 9 (Страница 8)
    Мейсон позвонил из больницы Дрейку.
  • Глава 10 (Страница 10)
    Вирджиния Трент приподнялась на кровати и с осоловелым видом уставилась на Мейсона.
  • Глава 11 (Страница 12)
    Мейсон явился в контору очень веселый.
  • Глава 12 (Страница 12)
    - Доставайте пулезащитный жилет, шеф, - сказала Делла, тихо притворив за собой дверь.
  • Глава 13 (Страница 13)
    Когда Перри Мейсон вошел в больничную палату, Сара Брил сидела на кровати, опираясь на подушки.
  • Глава 14 (Страница 14)
    Мейсон отворил дверь своего кабинета.
  • Глава 15 (Страница 14)
    Ларри Самсон, помощник окружного прокурора, которому поручили поддерживать государственное обвинение против Сары Брил, взглянул на сидевшего напротив него слегка испуганного Гарри Диггерса.
  • Глава 16 (Страница 14)
    Судья Барнз обвел глазами переполненный зал суда с беспристрастием вершителя правосудия, взглянул на адвокатов, уже занявших места за своими столиками.
    • *** (Страница 15)
      В два часа возобновилось слушание дела, и Мейсон приступил к допросу Диггерса.
  • Глава 17 (Страница 17)
    Всю дорогу к дому Галленса Ларри Самсон молча размышлял.
  • Глава 18 (Страница 17)
    Когда судебное заседание возобновилось, в зале не было ни одного свободного места.
  • Глава 19 (Страница 18)
    Мейсон въехал под арку с вывеской "Отель Гейблз" На фоне неба маячила темная громада загородного отеля, и лишь по редким освещенным окнам можно было судить о том, что он обитаем.
  • Глава 20 (Страница 18)
    Мейсон обхватил рукой талию Деллы, они прошли под аркой к шоссе, по которому мчался поток автомобилей с зажженными фарами.


Эрл Гарднер

Дело туфельки магазинной воровки

Цикл: "Перри Мейсон"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin