Эрл Гарднер - Дело пустой консервной банки

1 Эрл Гарднер

Глава 1

Миссис Артур Джентри вела хозяйство с тщанием и педантичностью исполнительного чиновника. Ее разум являл собой энциклопедическое хранилище по учету разнообразных домашних дел. Казалось, безо всякого умственного усилия она определяла, например, насколько преждевременно протерлись дырки на носках Артурчика, что, конечно, свидетельствовало о негодном качестве нити, из которой они были сделаны. Когда муж собирался в командировку, миссис точно знала, какие его рубашки побывали в прачечной и, следовательно, могли быть уложены в дорожный саквояж. Остальные стирали вручную дома.
В свои сорок лет миссис Джентри была горда тем, что "не нервничала по пустякам". Ела в меру, не полнела, но и не изводила себя голодом до нервных срывов. Ее бедра уже не были столь красивы, как двадцать лет назад, но она принимала это спокойно, с рассудительностью реалиста. Просто невозможно вести хозяйство, заботиться о муже, троих детях, старой деве - золовке, сдавать внаем комнату, экономить на расходах по дому и при этом сохранять девичью стройность. Тем более, по выражению самой миссис Джентри, она была "здорова как бык". Чего же еще желать?
От сестры мужа помощи было мало. Ребекка явно не походила на женщину одинокую. Равно как нельзя было о ней судить и как о "незамужней родственнице". Да, она определенно в каких-то вещах старомодна, эта засидевшаяся в девках особа, - худощава, любительница чаепитий, кошек, сплетен, болтлива, придирчива, но при всем при том довольно миловидна...
Миссис Джентри не очень-то и рассчитывала на ее помощь.
Слишком золовка была хрупка, чтобы физически помогать в работе, слишком легкомысленна, по мнению миссис Джентри, чтобы выполнять ответственные поручения. К тому же у нее случались частые приступы недомогания, во время которых вроде бы с ней не происходило ничего особенного, кроме некоторого психического дискомфорта, испытываемого ею самой, готового вырваться вот-вот наружу.
Ребекка, однако, исправно прибирала комнату, которую миссис Джентри постоянно сдавала внаем. Последнее время комнату занимал Делман Стил, архитектор.
У Ребекки было два увлечения, и она отдавалась им с воодушевлением, свойственным человеку, эмоции которого иначе будут просто подавлены. Она с жаром хваталась решать все кроссворды подряд и была фотографом-любителем. Одно из подвальных помещений Ребекка буквально завалила всевозможными приспособлениями для печатания снимков, увеличителями, ванночками для проявления, сделанными руками ее брата Артура Джентри, который имел склонность помастерить и потрафить причудам сестрицы.
Случалось, миссис Джентри сильно негодовала на Ребекку, хотя всячески стремилась побороть свой праведный гнев, и ей неизменно удавалось не высказывать ничего лишнего.
Ребекка не ладила с детьми. Вместо снисходительности к детской бестактности она постоянно одергивала их, постоянно учила, как себя надо вести, чтобы не выглядеть невоспитанными. Все это, вместе взятое, вносило в отношения между домашними элемент натянутости. Его постоянно усугубляли способность Ребекки подражать голосам и удовольствие, которое она испытывала, глядя, как досадливо морщатся дети; ее бесцеремонные вторжения в их телефонные разговоры... Словом, характеры старой девы и детей были поистине несовместимыми.
Да и Ребекка в свою очередь не делала попыток сгладить свое бесцеремонное поведение: великолепно делая фотографии, она так никогда и не удосужилась сделать хорошие снимки детей.
Правда, на девятнадцатилетие Артурчика, да и то по настоянию миссис Джентри, она снизошла до того, чтобы сфотографировать племянника. Но и эта уступка превратилась в испытание как для Артурчика, так и для нее самой. Фотография это красноречиво подтвердила - ее можно было бы считать просто неудачной, если бы не одно обстоятельство: Ребекка, воплощая на практике некоторые новомодные идеи своего хобби, произвела увеличение на листе, удерживаемом под углом. В результате получился весьма потешный снимок, напоминавший искаженные отражения в кривых зеркалах дешевых торговых пассажей.
Нет, вовсе Ребекка не отличалась замедленной реакцией, когда дело касалось ее собственных интересов. В доме не происходило ничего такого, чего бы она не знала. Любопытство ее было неистощимым, а то, как она вынюхивала секреты по какому-нибудь неосторожно оброненному замечанию или случайно ставшему ей известным факту, сделало бы честь заправскому сыщику. И миссис Джентри знала, что золовка согласилась прибирать в комнате мистера Делмана Стила главным образом потому, что ей доставляло удовольствие рыться в его вещах. Но с этим миссис Джентри не могла ничего поделать, и, поскольку уборка всегда производилась в то время, когда Стил был на службе, трудно было предположить, что он сможет когда-либо обнаружить тайную деятельность Ребекки.
Горничная Хестер, приходящая на работу днем, сильная, крепко сложенная, неразговорчивая и бездетная женщина, жила по соседству. Муж ее, страдающий от приступов астмы, служил, однако, ночным сторожем в какой-то лаборатории, проводящей испытания новых моделей самолетов в аэродинамической трубе.
В то утро миссис Джентри остановилась ненадолго, чтобы окинуть мысленным взором свои владения. Посуда после завтрака убрана. Муж с Артурчиком ушли в магазин. Дети в школе. Хестер проглаживает столовые салфетки на электрокатке. Ребекка же, вечно со своими кроссвордами, бьется теперь над очередным, ежедневно прилагаемым к газете. С карандашом в руке и сосредоточенно нахмурившись, она устремила в нее неподвижный взор своих темных, глубоко посаженных глаз. Черный кот Мефистофель, к которому золовка так привязана, лежит, свернувшись клубочком, на стуле, где лучик солнечного света из окна образовал теплое, приветливое пятнышко.
В печи еще тлеют угли от утреннего огня. Уверенно распевает большой чайник, надо еще перештопать кучу белья в корзине. И... Миссис Джентри вдруг вспомнила про консервированные фрукты в погребе. Этим надо обязательно заняться. Хестер без хлопот всегда старается взять банку с самого края, а у миссис Джентри были серьезные подозрения, что в темном углу погреба стоят запасы аж с 1939 года.
На какое-то время она задумалась, прикидывая, нет ли в доме фонарика. Дети всегда их куда-то прятали. В кладовой, правда, была свечка, но... Тут она вспомнила, что у Артурчика в спальне видела фонарик с держателем для крепления за ремень. Надо бы им воспользоваться.
С фонарем в руке, она спустилась по ступенькам в погреб. По утрам большой газовый котел с автоматическим приводом включался для обогрева дома. Миссис Джентри, как всегда, отключила его вскоре после того, как разошлись домочадцы, но в погребе все еще хранилось приятное тепло. Сзади на трубах висела паутина. Надо было сказать Хестер, чтобы та спустилась и сняла ее. Консервированные продукты и стеклянная посуда аккуратными рядками стояли на длинных полках по всему погребу. Миссис Джентри бросила мимолетный взгляд на консервированные банки, размещенные ближе к окну, рядом с запасами урожая нынешнего года. Прошла мимо прошлогодних запасов и уже в глубине, в темном углу, посветила фонариком Артурчика, чтобы осмотреть часть, невидимую от двери.
И сразу поняла, что Хестер досюда вряд ли когда-нибудь добиралась. Об этом свидетельствовала накопившаяся за долгое время густая паутина. Луч фонарика скользнул по банкам консервированных груш, клубничного варенья, яблочного масла домашнего приготовления - все урожая тридцать девятого года...
И вдруг миссис Джентри замерла от изумления. Бледный круг света остановился на поблескивающих боках жестяной банки без этикетки. Она явно выглядела так, будто ее только что принесли из магазина. Миссис Джентри никак не могла взять в толк, как в ее скрупулезно помеченных запасах могла оказаться такая банка. Этикетки для надежности она всегда приклеивала липкой лентой. Да и сама банка выглядела в погребе инородным телом. Бока чистые и блестящие, ни паутинки вокруг, ни грязного пятнышка.
Миссис Джентри не рассчитала: она протянула к ней руку, инстинктивно решив, что без труда поднимет банку не более чем в кварту {примерно 1 килограмм}. Но та чуть не соскользнула с полки прежде, чем миссис Джентри сообразила, что, очевидно, судя по весу, она пуста. Миссис Джентри изумленно посмотрела на банку с чувством, которое испытывает человек, привыкший во всем соблюдать порядок и вдруг обнаруживший нечто, нарушившее его.
Держа банку в руке, она пристально разглядывала ее со всех сторон. Верхняя кромка крышки была обжата, сама же банка закатана, будто наполнена фруктами или сиропом. Гладкая, блестящая, со слегка маслянистой поверхностью, жестяная банка словно только что принесена из магазина, правда, очень уж тщательно была закупорена.
Миссис Джентри нахмурилась, глядя на этот оскорбивший ее взгляд предмет, прикинув в уме и вероятность того, что на полку с неучтенным продуктом каким-то таинственным образом занесла ее мышь. Она вернулась к ступенькам, ведущим в погреб, и громко позвала:
- Хестер! Эй, Хестер!
Через мгновение послышалась тяжелая поступь служанки, а потом и ее грубоватое:
- Да, мэм?
- Как тут это оказалось?
Хестер сделала пару нерешительных шагов вниз по лестнице и взглянула на банку в руке миссис Джентри. Отсутствие какого-либо выражения на лице горничной было исчерпывающим ответом на вопрос хозяйки. Миссис Джентри показала на полку.
- Вон где она стояла, посмотри, в том углу! Я заметила, Хестер, - строго добавила она, - что ты не занималась протиркой запасов тридцать девятого года. Вчера вечером мы открыли груши урожая сорокового, в то время как, оказывается, оставалось несколько банок более раннего приготовления.
- А я и не знала, - растерялась Хестер.
- Эта банка, - уточнила миссис Джентри, - стояла вместе с запасами тридцать девятого года.
Хестер молча покачала головой. Длительный опыт работы в прислугах научил ее тому, что с хозяйкой спорить бесполезно. Уж если той вздумалось отругать за допущенную оплошность, стой молча, дай до конца высказаться и уж только тогда снова принимайся за прерванное дело. Как бы то ни было, а это время Хестер считала потерянным: ее ждала работа с брошенным на кухне бельем у катка.
Неподалеку от котла стоял деревянный ящик, куда Артур выбрасывал металлический лом, обрезки жести, кусочки древесины и другую ненужность. И миссис Джентри швырнула оскорбительного вида банку туда же. Отправившись наверх, проговорила:
- Вряд ли кому-то могло прийти в голову оставить пустую банку на полке. Я и вообразить себе не могу, чтобы это сделала ты, Хестер.
Служанка поднялась вместе с миссис Джентри наверх и, не проронив ни слова, пошла к гладильному катку.
Ребекка подняла голову от кроссворда.
- Что случилось? - спросила она. - Впрочем, ладно, не говори ничего - не хочу знать. Я засекла время, которое у меня уйдет на решение кроссворда. В газете написано, сколько его потребуется, чтобы с ним справиться человеку со средним интеллектом. Ну, что это может быть за слово такое, Флоренс? Молодь лосося? И состоящее из девяти букв, причем три из них -"с-т-р", а?
Миссис Джентри пожала плечами.
- Слишком сложно для меня, - призналась она с видом человека, желающего отмахнуться от вопроса: ее ждала корзина с ворохом вещей, нуждающихся в штопке.
Пятно солнечного света, падавшего на Мефистофеля, переместилось на край стула. Кот потянулся, зевнул, передвинулся на несколько дюймов и выгнул спину.
Ребекка, наморщив лоб, не отрывалась от кроссворда.
- Никак не могу понять, Хестер, - не могла успокоиться миссис Джентри, - кому понадобилось закупоривать пустую банку?
- Не знаю, мэм.
- Если бы я смогла отгадать слово из шести букв, обозначающее бок траншеи, примыкающей к брустверу, - проговорила Ребекка, - то мне бы стало почти ясно, как называется молодь лосося.
- А почему бы тебе не взглянуть на слово "бруствер"?
- Уже смотрела. Там сказано: "Стенка, вал или насыпь для защиты солдат".
- Может быть, словарь недостаточно полный, чтобы дать ответ?
- Да нет, как раз наоборот. Это - пятое издание Вебстерского университетского словаря. В нем есть все, что нужно для разгадывания подобных газетных кроссвордов.
И Ребекка снова уткнулась в газету, взглянув краем глаза на часы. С ее губ сорвалось восклицание, выдавшее досаду. Она отложила карандаш.
- Бесполезно, - посетовала она, - ну просто невозможно сосредоточиться на этом, да и по времени я уже не успеваю. Кстати, что это у вас за разговор возник о какой-то банке?
- Да так, - пожала плечами миссис Джентри. - Просто я нашла в погребе пустую консервную банку, которая стояла с запасами тридцать девятого года. Определенно, это дело рук Артурчика, который укладывал свежие запасы на полку и затолкал старые в темный угол. На будущий год я заставлю его все разместить так, чтобы в первую очередь подавать на стол старые запасы.
- А зачем же пустую банку поставили вместе с полными? - вполне логично задала вопрос Ребекка.
- Не знаю. Об этом-то я и думаю.
- А что, на ней вообще не было никакой этикетки? - Нет.
- А где сейчас эта банка?
- Да я выбросила ее в мусорный ящик там, в погребе.
Ребекка нахмурилась:
- Лучше бы ты мне об этом не говорила.
Миссис Джентри рассмеялась:
- Да ведь ты сама спросила меня. Ну что, так у тебя и не появились никакие буквы в слове насчет бруствера?
Ребекка ответила:
- Две из шести уже есть, третья и четвертая - "к" и "а".
- Шесть букв? - переспросила миссис Джентри, оторвавшись от штопки и загибая по очереди пальцы. - Раз, два, три... Шесть. - Она пересчитала по пальцам еще раз и вдруг догадалась:
- Все, Ребекка, я знаю. Это...
- Подожди, подожди, не помогай мне, Флоренс! Я сама. Хочу знать, уложусь ли я в это "среднеинтеллектуальное" время. Не мешай мне!
Миссис Джентри улыбнулась, подняла корзину со штопкой и перенесла ее поближе к столу, за которым семья завтракала. Достала носок Артурчика, надела на штопальную болванку и взялась за иглу.
- Ну никак не могу понять, - недовольно сказала Ребекка, - как это тебе удалось так быстро подобрать слово из шести букв?
Флоренс примирительно ответила:
- Неужели тебе, Ребекка, ничего не подсказывают третья и четвертая буквы "к" и "а", ведь не так уж и много можно поставить перед ними. Вот, например, из согласных наиболее вероятная перед "к", пожалуй, только "с". Тогда получается "с-к-а".
- А-а, знаю, - обрадовалась Ребекка. - Э-с-к-а-р-п. Но неужели кто-нибудь слышал, что молодого лосося называют пестряткой?
- А ты проверь.
Ребекка стала листать страницы словаря.
- Да, так и есть. П-е-с-т-р-я-т-к-а.
Она быстро заработала карандашом, затем опять взглянула на часы. На какое-то мгновение воцарилось молчание, и снова она недовольно бросила карандаш.
- Не знаю, как можно сосредоточиться, когда только и думаешь о пустой консервной банке, которая непонятно откуда появилась на полке. И вообще, зачем понадобилось ставить ее туда?
Миссис Джентри снисходительно улыбнулась:
- Я-то уж точно не могу этого объяснить. Займись-ка лучше своими кроссвордами, Ребекка. Уверяю, твой интеллект выше среднего. Какие там у тебя затруднения?
- Слово из пяти букв, обозначающее египтян, исповедующих христианство. Потомки доарабского населения Египта.
- Буквы какие-нибудь уже есть?
- Да, есть первая и третья: "к" и "п".
- А еще какие слова нужно отгадать, чтобы вставить недостающие буквы?
- Слово из пяти букв, обозначающее бок домашних животных, например, лошадей в упряжке, или машины... Есть предпоследняя буква "ы". Что бы это могло быть?
Миссис Джентри наморщила лоб.
- Может быть, имеется в виду внутренняя и внешняя сторона? Погоди, а слово "левый" не подойдет?
Ребекка задвигала карандашом, проверяя, и решительно перевернула карандаш другой стороной, где был ластик, и приготовилась стирать.
- Правильно, - сказала она. - Это "левый". Тогда в названии египтян будет еще одна буква "ы". Получается "к-п-ы".
- А почему бы не посмотреть в словаре на "к"? По-моему, там будет не слишком много слов из пяти букв.
Пальцы Ребекки задвигались с лихорадочной поспешностью.
- Есть. Нашла. Это - "копты". Весь кроссворд решен! Саблезубый тигр "махайрод" и "копты" мне как раз подошли. И мой интеллект оценивается как высокий. Я опередила по времени средний уровень. Здорово, правда?
- Да, это прекрасно, - одобрила миссис Джентри. - А не следует ли тебе навести порядок в комнате мистера Стила?
- Да ну, еще рано.
- Ведь уже десять тридцать.
- Боже мой, как быстро летит время! Да, пожалуй, пора. Иногда он возвращается в полдень. Ты знаешь, Флоренс, я что-то сомневаюсь, что он на самом деле архитектор. Вчера он оставил в своей комнате несколько эскизов. Кустарщина какая-то!
- Да что нам до его эскизов, Ребекка?
- Но, помилуй Бог, они лежали прямо на виду! В верхнем ящике его письменного стола, и я просто не могла не обратить на них внимания.
- А что, он оставил ящик стола открытым?
- Да нет, - не смутилась Ребекка. - Но ты же знаешь, как пыль скапливается на мебели, и, когда я протирала ручку, ящик немного приоткрылся, и я заглянула.
- Вообще-то, архитектору и не обязательно быть художником, - не согласилась миссис Джентри.
- Возможно, но все же он должен уметь начертить план этажа этого дома так, чтобы чертеж выглядел... ну, во всяком случае профессионально.
- План этажа этого дома, говоришь?
- О чем я тебе и толкую! Подробный план - эскиз подвального помещения - с гаражами, моей фотолабораторией, полками, окном, ступеньками и всем прочим.
- Похоже, - не уступала миссис Джентри, - что это как раз говорит в его пользу: что он архитектор и интересуется такой странной постройкой, как наш дом.
- А может, - фыркнула Ребекка, - окажется, что он агент и, как ищейка, работает... на всякие такие заведения. Так что в один прекрасный день у нас появится техник - смотритель зданий и скажет, что основание нашего дома разрушается и что нам надо произвести дорогостоящие ремонтные работы.
- Поживем - увидим, - философски изрекла Флоренс. - А пока иди-ка в комнату и наведи там порядок!
Два года назад миссис Джентри переоборудовала вход в дом, чтобы выкроить комнату с ванной, которую можно было бы сдавать внаем, и совсем недавно Делман Стил стал их постояльцем. Он вселился дней десять назад. Однако за это короткое время успел без особых усилий войти в семью. Нередко вечерами вместе с Ребеккой просиживал за кроссвордами или помогал ей проявлять негативы в фотолаборатории.
В солидном старом доме были свои недостатки.
Трудно обстояли дела с его обогревом, нелегко было в такой махине поддерживать чистоту, но зато он был очень просторный, к чему привыкли все домочадцы, а плата за комнату с лихвой окупала многие из неудобств, связанных с размерами дома.
К тому же, поскольку он стоял на склоне, в подвале разместили два гаража. Один из них сдавали мистеру Хоксли Р.Э., который жил в доме по соседству. Самого Хоксли миссис Джентри и в глаза не видела никогда, но его секретарша, Опал Санли, появлявшаяся днем, исправно платила вперед...
Тут мысли миссис Джентри переключились на Артурчика. В последнее время он стал проявлять повышенный интерес к Опал Санли. Артурчику исполнилось девятнадцать, и в некотором смысле он уже был достаточно взрослым, чтобы заботиться о себе. Но в последнее время проницательная миссис Джентри стала замечать в глазах Опал самодовольное выражение, которое ей не нравилось. Опал была лет на пять старше Артурчика, и миссис Джентри почему-то считала, что она, наверное, была замужем и жила врозь с мужем. Конечно, гораздо лучше, если Артурчик проводил бы больше времени с кем-нибудь из девушек своего возраста, ведь эти несколько лет так много значат.
Миссис Джентри вздохнула при мысли о том, что годы в последнее время стали нестись вихрем, безостановочно и стремительно.

Глава 2

Миссис Джентри проснулась среди ночи со смутным ощущением, будто где-то скрипнула дверь и послышались осторожные шаги по ступенькам. Ей показалось кто-то старается идти очень тихо, но это не вполне удавалось. И этот кто-то своими неосторожными действиями только обнаруживал свое тайное присутствие.
Наступил тот час ночи, когда в преддверии крепкого сна расслабленные мышцы и усталые нервы, как покрывалом, как бы укутываются пеленой дремы, погружая все ощущения в состояние забытья настолько глубоко, что звуки, доходящие до сознания, становятся ирреальными, теряют свою значимость...
Миссис Джентри, погрузившись именно в такое состояние, почувствовала от этих неясных звуков лишь легкое раздражение. В организме происходила борьба между состоянием сонного оцепенения и ощущением какого-то неудобства. Взяло верх первое. Едва звуки исчезли, она вновь погрузилась в глубокую дрему, от которой тотчас очнулась, вдруг услышав какой-то звук: он показался ей таким зловещим, что она окончательно пришла в себя, лишь обнаружив, что сидит в своей постели, выпрямившись и прислушиваясь, стараясь воскресить в памяти то, что в ее сознании уже превратилось лишь в звук.
Рядом Артур Джентри сонно пробормотал:
- Что случилось?
- Мне послышалось, Артур... - Спи.
- Артур, похоже, стукнула дверь или... или... или выстрел.
Артур перевернулся на другой бок, пробормотал:
- Все нормально, - и почти тотчас послышалось его равномерное дыхание, перешедшее в тихий храп.
А миссис Джентри снова услышала звуки на лестнице: теперь снова кто-то пытался ступать тихо, но торопился. Скрипнула ступенька.
Флоренс включила свет у себя над постелью, взглянула на крепко спящего рядом мужа. Но сообразив, что, пока она его добудится, пройдет слишком много времени, неслышно соскользнула с постели, распахнула дверь в прихожую.
В самом конце коридора, у двери ванной комнаты, тусклый свет ночника не давал возможности различить что-либо в полумраке у дверного проема.
Миссис Джентри окончательно проснулась и подкралась поближе к ступенькам. Прислушалась, но ответом ей была лишь тишина. Холодок ночного воздуха коснулся ее, и Флоренс плотнее закуталась в халат. Ее била нервная дрожь. Она понимала, что разбудил ее какой-то непонятный звук, но в сознании сохранилось лишь неясное впечатление от него. Может быть, то была хлопнувшая дверь? А может, кто-то свалился со стула, или... Впрочем, это мог быть и отдаленный звук выхлопа грузовика. Миссис Джентри уже вполне пришла в себя, сон как рукой сняло. И почему-то вдруг подумалось: нет, это не был выстрел.
И в этот момент из темной глубины дома донесся еще один звук - тупой, сдавленный, глуховатый, как будто кто-то ударился обо что-то или что-то свалил. Звук явственно донесся с нижнего этажа.
Миссис Джентри заторопилась назад, в спальню. Ее всю трясло, надо немедленно разбудить мужа. Ночной ветер теребил тяжелые, с бахромой, занавески, делая их похожими на большие воздушные шары, которые то наполнялись ночным воздухом, то вдруг опадали, издавая хлопающий звук, и ударялись об окно, завешенное сеткой от комаров.
В тот вечер, вспомнила миссис Джентри, она легла спать первой. Муж еще возился в погребе с покраской. Каково поручать Артуру открывать окна, подумала она. Конечно, это он забыл закрепить занавески. На нижний этаж, возможно, и проник кто-то чужой... Но в данный момент для миссис Джентри не было ничего важнее занавесок: ведь, ударяясь о пыльную сетку, они пачкались...
- Артур! - позвала она, пройдя через всю комнату и раздвинув занавески.
Не дождавшись ответной реакции мужа, она принялась трясти его, чтобы разбудить, объясняя ему, что ее разбудило.
Это Артурчик пришел, - наконец пробормотал он.
Миссис Джентри взглянула на часы: было тридцать пять минут первого.
- Да он, наверное, пришел давно, - не согласилась она.
- Ты смотрела в его комнате?
- Нет. Говорю тебе, кто-то ходит и все время спотыкается.
- Да это пришел Артурчик, - настаивал муж, - и ветер захлопнул дверь.
- Но я же слышала другой звук на нижнем этаже!
- Ветер, - сонно продолжал урезонивать Флоренс муж. Однако, поскольку она молчала, красноречиво выражая несогласие, сдался:
- Ну хорошо, я пойду посмотрю.
Она знала, что означает это его "посмотрю". Он бросит беглый, поверхностный взгляд, лишь бы отвязаться. Она слышала, как он передвигался по нижнему этажу, включил освещение. Миссис Джентри тем временем размышляла об Артурчике. Она следом за мужем прошла по коридору. Комната Артурчика - первая справа от лестницы. Дверь не была закрыта. Она тихонько толкнула ее и позвала:
- Артурчик.
Ответа не последовало.
Темнота в комнате странным образом внушала мысль о том, что она пуста. Щелкнув выключателем, Флоренс обнаружила, что Артурчика в ней нет. Несмятое белое покрывало, нерасстеленная постель... Все вызвало в миссис Джентри желание немедленно поднять тревогу. Однако тяжелая поступь мужа, устало взбиравшегося по ступенькам, вселяла какую-то уверенность и мысль о том, что надо быть более благоразумной. И вдруг ей захотелось немедленно защитить Артурчика. Она предпочла бы, чтобы муж вообще не узнал о его отсутствии.
- Там никого не было? - спросила она мужа.
- Конечно нет, - ответил он. - Ты слышала, как захлопнулась дверь погреба. Ее ветром закрыло, и Мефистофель прыгнул...
- Дверь погреба?
- Да, ведущая вниз, из кухни.
- Но ведь она же всегда обычно закрыта! Она же...
- Нет, нет! - уверил муж. - Вчера я оставил ее открытой. Хотел дать проветриться после покраски, а ветер ее захлопнул.
Миссис Джентри испытала конфуз. Усталый голос мужа, его удрученный вид, когда он шел, опустив плечи, по коридору, вызвали в ней чувство вины. Скорее всего, это нервы разыгрались, она последнее время распустилась немного и теперь позволила поднять тревогу из-за какого-то нелепого звука, разбудившего ее. Артур же явно был удручен: за двадцать один год супружеской жизни он вдруг понял, что, очевидно, все женщины сумасбродки, как и его жена, которая готова среди ночи посылать мужа рыскать по дому, проводить расследование. Но с этим ничего не поделаешь; теперь, когда все закончилось, нет нужды выражать протест. Лучше вернуться в постель и, согревшись, постараться уснуть.
Миссис Джентри с виноватым видом улеглась рядом с мужем в постель. Она уютно притулилась к его боку и, услышав его ровное дыхание, почувствовала, как приятная дремота, словно сильный наркотик, охватывает ее, погружая в забытье сновидений.
Утром зазвенел будильник. Она остановила его и отправилась открывать ставни. Надев халат, прошла по верхнему этажу, нажимая на кнопки, чтобы включить газовый котел в погребе. Теперь, когда забрезжил рассвет, ее ночные опасения казались просто смехотворными. Но она не утерпела и заглянула в комнату Артурчика.
Одежда его была небрежно брошена на стуле у окна. Укрывшись одеялами с головой, он крепко спал.
И только теперь, когда миссис Джентри увидела его, она поняла, насколько сильно было ночью ее беспокойство. При одной мысли о том, что снова, открыв дверь, она увидит несмятое покрывало и гладкую белизну наволочек, ее охватывала оторопь.
Миссис Джентри тихо вышла, притворив за собой дверь. Артурчику можно было спать еще целый час.
В большом доме снова все пришло в движение, зашевелилось, подчиняясь каждодневному распорядку, где один день почти ничем не отличался от других. И вдруг оглушающий звук сирены разорвал безмолвную тишину вокруг, ворвавшись в дом Джентри и нарушив обычный ход жизни семьи.

Глава 3

Перри Мейсон как раз покупал пачку сигарет у стойки бара в вестибюле, когда в дверном проеме появилась Делла Стрит. Несколько пар мужских глаз одобрительно проводили ее стройную фигуру, когда ей удалось выскользнуть из нескончаемого потока учрежденческих работников. От прямых стрелок на чулках до гордо поднятого подбородка она являла собой образец деловой женственности, аккуратной подтянутости, приятно ласкавших взоры многих.
Бросив двадцатипятицентовик на стекло стойки, Перри Мейсон совсем было направился в сторону лифтов, но тут же встретился взглядом с улыбающейся Деллой.
- Что за спешка? - вопросительно посмотрела она на Мейсона.
Он осторожно взял ее за локоть.
- У меня сюрприз! - загадочно сказал он.
- Да уж вижу, что сюрприз. Похоже, убийство, которого я не учуяла? Не ожидала вас сегодня раньше одиннадцати, вы работали вчера допоздна, я уходила домой, а вы, очевидно, провели ночь здесь.
Твое предположение абсолютно справедливо, - подтвердил Мейсон. - А книги в нашей библиотеке и не пытайся ставить на полки. Кажется, подтверждается моя теория относительно этого запутанного дела. Пусть все лежит как есть и открытые книги в том порядке, в каком я намерен продиктовать стенограмму доклада.
Они вошли в переполненный лифт и, оттиснутые от двери, оказались в невольной близости друг к другу. Мейсон по-прежнему бережно поддерживал Деллу Стрит с тем дружелюбием и пониманием, которые всегда были свойственны их взаимоотношениям.
- Надеетесь выиграть это дело? - спросила она. Он молча утвердительно кивнул ей. Лифт остановился, выпустил их, и, когда они проходили по длинному коридору, Мейсон пояснил:
- Теперь наверняка. Я всегда считал, что подобный случай обязательно должен представиться исходя из концепции "последнего решающего шанса". Но у меня не было авторитетной поддержки моей точки зрения. И только вчера, около одиннадцати, я неожиданно наткнулся именно на ту цепочку решений, которая мне так необходима.
- Ну и прекрасно, - произнесла Делла Стрит, отпирая дверь кабинета Мейсона. - Пойду посмотрю, что делается в приемной, за какие неотложные дела надо браться в первую очередь. Вам, наверное, понадобится почта?
Мейсон поморщился:
- Нужна, но не вся. Рассортируй ее, счета можешь выбросить, а всю другую корреспонденцию сложи в папку "Несрочное".
- Туда, где она преспокойненько полежит еще недельку-две, а затем будет переложена в папку "Отработанное", - съехидничала Делла.
- Ну, если окажется что-то очень важное, ты знаешь, как с этим поступить.
Мейсон всегда испытывал к письмам то отвращение, которое человек решительных действий испытывает в заурядной рутинной работе. Он повесил шляпу на вешалку, подошел к окну, выглянул вниз на проезжую часть и увидел, что в это утро, как нередко случалось, пробка парализовала сотни машин, и направился в глубину комнаты, к своему столу. Взяв в руки кодекс законов, лежавший открытым на его регистрационном журнале, он углубился в изучение нужной статьи. По мере того как он пытался совместить туманные правовые принципы и решение некоторых правовых вопросов, продвигаясь, как всегда, по весьма запутанному лабиринту, его глаза загорелись вдруг радостной заинтересованностью. Медленно, как бы постепенно сознавая, к чему он в результате пришел, уселся во вращающееся кресло, пододвинув его к столу, не прерывая чтения.
Через несколько минут открылась дверь, в кабинет неслышными шагами вошла Делла Стрит, его личный секретарь, и молча остановилась против стола в ожидании, когда он поднимет голову. Прошло почти пять минут, когда, поворачивая страницу, Мейсон наконец заметил ее.
- Что такое? - рассеянно спросил он.
- К вам авиатор по поручению своего отчима, - доложила Делла Стрит. - Он в приемной.
- Не имею никакого желания, - покачал головой Мейсон. - Я занимаюсь таким сложным делом, что не хотелось бы отвлекаться. Какой он из себя?
- Высокий и дьявольски красивый, - доложила она. - И знает об этом. Говорит, что его отчим - калека, сам прийти не может, но у него к вам какой-то важный правовой вопрос, и он хочет обсудить его с вами. А поскольку вчера вечером в доме, где он живет, была стрельба в квартире этажом ниже, он опасается, что ситуация может осложниться.
Мейсон с некоторым сожалением отложил кодекс.
- Выстрел довершает дело, - ухмыльнулся он. - Никогда не смогу сосредоточиться, когда дело доходит до стрельбы. Как его фамилия, Делла?
- Родней Уэнстон. Мне кажется, это повеса, увлекающийся авиационным делом. Живет, по-моему, на сбережения, доставшиеся по наследству от матери. Сомневаюсь, что отчим одобряет подобную деятельность пасынка. Но и тот не остается в долгу: вряд ли высокого мнения о своем отчиме.
- Сколько, по-твоему, ему лет? - поинтересовался Мейсон.
- Думаю, около тридцати - тридцати пяти. Высокий, с хорошей осанкой, из себя такой весь важный, как человек, привыкший получать от жизни одни удовольствия. Правда, немного шепелявит, когда чем-то смущен или стесняется, и, видно, это его раздражает.
- Надеюсь, он не зарабатывает на жизнь полетами, это у него только спортивный интерес?
- Говорит, это хобби.
- Да ты, кажется, порядком расколола его! - одобрил действия своего секретаря Мейсон.
- Но чего стоило, шеф, получить такую информацию! - холодно парировала Делла. - Хотя, если честно, особых усилий не потребовалось. Он разоткровенничался. Возможно, от этого и мои предубеждения, но... в его пользу. Должность секретаря, насколько я поняла, он рассматривает не как преграду, которую надо преодолеть или обойти, а как необходимый компонент для любой деловой организации. Едва я сказала, что я - ваш секретарь, и спросила, чем он занимается, он тут же и разоткровенничался.
- Ну, раз столько очков в его пользу, - сдался Мейсон, - да еще выстрел в качестве приманки... Конечно, мы дадим ему аудиенцию. А почему он, кстати, шепелявит?
- Да не сильно!..
- Ну, хорошо, давай с ним побеседуем прямо сейчас, - решил Мейсон.
Делла Стрит сняла телефонную трубку:
- Герти, направь сюда мистера Уэнстона. - Положив трубку, она попросила Мейсона:
- А теперь перестаньте, пожалуйста, наконец читать кодекс. Ваше внимание, очевидно, все еще занято им?
- Хорошо, не буду, - пообещал Мейсон. Весьма неохотно он перевернул солидный том законов открытыми страницами вниз и положил на стол. Дверь кабинета открылась, и вошел, учтиво поклонившись, Родней Уэнстон.
- Здравствуйте, мистер Мейсон.Надеюсь, вы извините мне это раннее вторзение, но дело в том, сто "сам" - это мой отсим - все проработал. В низней квартире в минувсую нось была стрельба, и он опасается, сто после этого всюду будет рыскать полиция и помесает передать вам то, сто он хосет. А он говорит, сто это крайне важно, и я не уполномосен полусить у вас "Хабеас Корпус" {Распоряжение о предоставлении арестованного в суд (лат.)}, предписание о невмесательстве, или как там у вас, юристов, это называется... и просит вас приехать как мозно скорее. Отсим обессает заплатить сколько нузно, если вы согласитесь прибыть немедленно.
- Вы могли бы рассказать мне, в чем состоит суть дела? - попросил Мейсон.

1 Следующая страница


Дело пустой консервной банки 2

Уэнстон улыбнулся:
- Сказать по правде, нет, не могу. Отсим упрям и эгоист. Мне порусено действовать лис как посреднику. Он...
Зазвонил телефон. Трубку подняла Делла Стрит:
- Слушаю. - Прикрыв микрофон рукой, она тихо сказала Мейсону:
- На проводе Элстон А.Карр. Говорит, что послал к вам пасынка объяснить в общих чертах положение дел, а теперь хочет побеседовать с вами лично.
Мейсон согласно кивнул, взяв у Деллы Стрит трубку.
- Алло?
Он услышал высокий, пронзительный голос, режущий слух, который произносил слова решительно и дотошно четко:
- Мистер Мейсон, говорит Элстон А. Карр. Я передал свой адрес вашему секретарю. Полагаю, она его записала. Очевидно, в квартире подо мною этой ночью совершено убийство. Дом оцеплен полицией. По ряду причин, которые я не могу назвать по телефону, мне нужно посоветоваться с адвокатом. Вопрос касается дела, о котором я размышляю вот уже несколько дней. Мне надо завершить его, прежде чем полиция вмешается в мои личные дела. Не могли бы вы приехать ко мне немедленно? Я прикован к инвалидной коляске и не в состоянии добраться до вашего офиса.
- Кто убит? - спросил Мейсон.
- Не знаю. Этот случай в высшей степени странный, но он может помешать мне осуществить чрезвычайно важное для меня дело.
Решив провести маленький психологический эксперимент, Мейсон задал еще один вопрос:
- Считаете, вас могут заподозрить в соучастии?
- Конечно нет, - процедил сквозь зубы собеседник.
- Почему тогда вы спешите встретиться со мной?
- Об этом я скажу, когда вы прибудете. Это крайне важно! В разумных пределах я готов заплатить любой гонорар. Но мне нужны лично вы, мистер Мейсон. Другой адвокат меня не устроит, так что решайтесь быстрее!
Мейсон обернулся к Делле Стрит:
- Скажи, чтобы Герти не трогала книги на столе в библиотеке. - И в трубку:
- Хорошо, мистер Карр, я выезжаю. Одну минуту... Делла, у тебя есть адрес?
- Да, есть.
- Поехали, Делла, - сказал он. - Мы выезжаем сейчас же.
- Я рад, сто вы поговорили с ним самим, мистер Мейсон, - сказал с улыбкой Уэнстон. - Он такой зануда. Я с вами не поеду. Нам временами бывает не осень-то комфортно друг с другом. Я крусюсь около него, выполняю все его порусения, но, знаете, мы не осень с ним близки. Позвольте дать один небольсой совет: не позволяйте ему сесть вам на сею. Он этим тут зе воспользуется и... моментально потеряет к вам всякое увазение. А если хотите, дам есе один совет, - продолжил Уэнстон. - Отсим - лисность незаурядная. Он мозет показаться этаким простаком, но у него своеобразный взгляд на все. Поясню. Если ему надо на север, он снатала отправится на восток, а затем будет в обход подбираться к цели. Квартиру он снял на мое имя - вы увидите на двери надпись "Уэнстон"... Ну, мне пора. Спасибо за любезное согласие принять меня. Састливо оставаться!..
Расставшись у выхода с Уэнстоном, Мейсон уже надевал шляпу. Они с Деллой остановили спускавшийся лифт. Выйдя из здания, прошли к гаражу, где стоял автомобиль Мейсона.
Адвокат быстро вел машину, умело объезжая заторы на проезжей части утреннего города, и остановил ее на некотором отдалении, примерно в полквартале от места, адрес которого назвал его клиент Делле Стрит. Четыре или пять машин были уже припаркованы перед двухквартирным коттеджем, белизна штукатурки стен которого и красная черепичная крыша резко контрастировали с рядом стоящим на углу, неухоженным домом старинной архитектуры, где обитала семья Джентри.
Когда быстрыми шагами адвокат и его секретарь подходили к квартире Элстона А. Карра, Делла Стрит вскользь заметила:
- Угловой дом наверняка подлежит сносу. Мейсон с любопытством взглянул.
- Да, подобные жилища, - сказал он, - возводились в году этак тысяча девятисотом. В то время такая постройка считалась последним словом в архитектуре роскошных особняков. Конечно, теперь-то они кажутся безнадежно устаревшими. Особенно в этой части города, где много новостроек. Ошеломляющая стремительность смены архитектурных форм!.. А взять старые окраины - там дома подобного типа не так бросаются в глаза. А ведь многим из них почти сто лет, но там они не выглядят такими динозаврами, как тут. Ну, какая же квартира нам нужна? Эта?
- Да, эта, - подтвердила Делла, - нам надо позвонить в звонок слева. А справа - это к Робиндейл Э. Хоксли.
- Надеюсь, этот Карр не заставит нас долго ждать здесь, - предположил Мейсон. - Было бы просто удачей для нас, если бы в этот момент лейтенант Трэгг появился здесь...
Дверь квартиры слева резко открылась, на пороге ее возник высокий китаец, облаченный в скромное темное одеяние.
- Сдрась, - сказал он. - Мистер Мейсон? Пазаласта, входите быстлее.
Мейсон и Делла прошли в дверь, которую придерживал китаец, и поднялись по ступенькам. Дверь за ними мгновенно и тихо закрыл все тот же проворный китаец.
Дойдя до лестничной площадки, Мейсон уловил звук резиновых колес, быстро катящихся по паркету, судя по всему, из твердой дорогой древесины. Тот же самый - резкий, пронзительный голос, который он только что слышал по телефону, сказал:
- Ничего, Джонс, не беспокойся. Я справлюсь. Портьеры, закрывающие дверной проем, распахнулись, и из них буквально вылетела инвалидная коляска. Хилая рука седока нажала на тормоз, и Мейсон ощутил на себе пронзительный взгляд пары пытливых серых глаз, глубоко спрятавшихся на костлявом лице под косматыми бровями.
Человек в коляске являл собой, судя по всему, сгусток безграничной энергии. Казалось, будто сила, покинувшая тело, сконцентрировалась в единственном жизненном источнике - нервах. А серые глаза были столь сосредоточены, что человек, казалось, совсем забыл даже об элементарной вежливости. Деллу Стрит он вообще не замечал, все свое внимание сосредоточив на изучении специалиста по юриспруденции.
Возникшее напряжение несколько сгладил человек, торопливо вышедший из-за портьер следом за мистером Карром.
- Мистер Мейсон? - осведомился он. Адвокат кивнул.
Человек, улыбаясь, радушно протянул руку. Сильные плечи привели в движение короткую, мускулистую руку. Толстые, крепкие пальцы сжали руку Мейсона.
- Меня зовут Блэйн, - сказал он. - Джонс Блэйн.
Веки Карра опустились, и Мейсону показалось в этот момент, что кожа на его лице настолько прозрачна и тонка, что он, скорее, был похож на живой труп, нежели на человека, излучавшего только что невероятный вулкан энергии. Глаза медленно открылись. На губах хозяина появилась улыбка, в глазах - доброжелательный блеск.
- Простите меня, мистер Мейсон, - извинился он. - Я много слышал о вас, и мне хотелось убедиться, согласитесь ли вы прийти.
Он оторвал руку от ручки коляски и протянул ее. Мейсон пожал тонкие пальцы, почувствовав, как холодна кожа и как хрупки косточки фаланг.
- Моя секретарша мисс Стрит, - представил Мейсон.
В ответ вежливый молчаливый кивок друг другу, затем Карр произнес:
- А это мой самый верный слуга Гао Лунь.
Мейсон рассматривал китайца с нескрываемым интересом.
Он был, скорее, похож на компаньона или партнера, нежели на слугу. Высокий лоб, спокойная безмятежность лица, непостижимая загадочность темных глаз явно придавали его внешности неповторимую индивидуальность.
- Не стоит рассматривать его столь пристально, - предостерег Карр гостей своим резким, нервным голосом. - Он мало чем отличается от прочих жителей Востока. Хочешь его понять - и не можешь. Вечная загадка! Пробуждает к себе любопытство и вдруг захлопывает дверь перед самым вашим носом. Ну, да ладно. Нам с вами предстоит чертовски многое обмозговать и обговорить. Я рад, что вы привезли с собой секретаря. Она сможет записать нашу беседу, и мне не придется повторять дважды одно и то же. Меня страшно раздражает, когда приходится повторяться. Что же вы стоите? Проходите! Давайте сядем поудобнее и приступим к делу.
Он схватился руками за верхушку больших резиновых колес коляски, стремительным рывком резко развернул ее, выдвинул свои худые плечи вперед и, продемонстрировав неожиданную силу, отправил коляску назад, к дверному проему с портьерами, да с такой скоростью, что все следовавшие за ним тут же безнадежно отстали.
Комната за портьерами оказалась хорошо обставленной гостиной с полами из добротного паркета, роскошными китайскими коврами и мебелью, несомненно привезенной с Востока. Темное дерево было затейливо инкрустировано сюжетами из жизни дракона.
Карр мгновенно остановил коляску, снова резко развернув ее. Он управлял ею ловкими, отточенными движениями, достигнутыми, очевидно, в результате длительной практики.
- Садитесь, садитесь, - пригласил он своим резким, пронзительным голосом. - Пожалуйста, давайте не будем тратить время на лишние формальности. Садитесь сюда, Мейсон. А вам, мисс Стрит, лучше присесть за тем столом, чтобы удобнее было писать. А впрочем, нет! Погодите! Вон там есть плетеные столики. Можно подобрать удобный по высоте. Гао Лунь, поставь вон тот сюда, поближе к даме. Ну, все разместились? Садись, садись, Джонс. Проклятье, ты заставляешь меня нервничать, порхая здесь надо мной. Я не могу разорваться надвое.
- Так что же произошло, мистер Карр? - с места в карьер начал Мейсон.
- Слушайте, пожалуйста, внимательно, - мгновенно отреагировал Карр. - У вас с собой блокнот, мисс Стрит? Прекрасно! Я попал в щекотливое положение. Пока я не буду говорить о подробностях. Изложу главное. У меня был деловой партнер в Китае. Однажды мы перевозили оружие вверх по Янцзы. При попадании разносило человека в клочья. "Смерть от тысячи ран" - так называли это оружие.
Так вот, мы с партнером постоянно поставляли вооружение. Это было увлекательно, и за этим стояли большие деньги. Впрочем, не буду отвлекаться, теперь не до того. Скажу одно: сейчас я занимаюсь делом, связанным с моим прежним партнерством... и мне нельзя показываться на людях, пока оно не завершится. Я не терплю лишних разговоров... не хочу, чтобы обо мне знали. Сейчас для всех Элстон А. Карр погиб на той реке.
Я снял эту квартиру на имя моего пасынка, Роднея Уэнстона. Он подписывает все чеки, платит за квартиру и все такое прочее. Я вообще нигде не фигурирую. Однако есть парни, которых не так-то просто одурачить. Нельзя недооценивать и Восток. Они действуют медленно, но верно. Нередко, кстати, они не такие уж и медлительные. Так вот, как я уже сказал, мне надо поменьше себя афишировать. Никто не должен видеть меня. Мне нельзя быть участником проведения дознаний. Дело, о котором я хочу вам рассказать, как я уже заметил, связано с моим прежним партнерством. Я ничего не предпринимал, пока не убедился, что всякий интерес, который, возможно, и возникал в связи с моим переездом сюда, поугас. И я выбрал подходящий момент, чтобы начать действовать, как вдруг - это убийство внизу. И теперь я в чертовски неловком положении, ведь, наверное, газетчики дадут описание дома и его обитателей. Все это так некстати!
- А почему бы вам не отложить пока то, другое дело? - осведомился Мейсон.
- Да потому, что я его уже начал! - раздраженно воскликнул Карр. - Черт возьми, Мейсон, я же говорил вам об этом. Я уже начал это дело и теперь не могу его прекратить. И чем большую тайну полиция будет делать из этого убийства, тем дольше затянется следствие, а стало быть, и разговоров обо мне будет больше, а это очень опасно для меня.
- Полиция здесь уже была? - осведомился Мейсон.
- Нет. Вот почему я так торопился связаться с вами. Мне нужно, чтобы вы мне помогли их немного сдержать.
- Но объясните, как это так произошло, - спросил, нахмурившись, Мейсон, - что они до сих пор еще не заглянули к вам?
- Мне удалось их заговорить, - ответил Карр. - Я послал Джонса и Гао Луня вниз выяснить, что произошло. Полиция допросила их... Какой-то лейтенант из отдела по криминальным убийствам, как его фамилия, Джонс?
- Трэгг.
- Да, верно, Трэгг. Лейтенант Трэгг. Вы знаете его, Мейсон?
- Да.
- Они сказали Трэггу, - продолжал Карр, - что я инвалид и не надо подниматься наверх, чтобы допросить меня, ведь я все равно ничего не знаю, хотя это не так: я слышал выстрел. Правда, это все, что я знаю...
- Возможно, - заметил Мейсон, - если бы вы рассказали, почему считаете необходимым вызвать именно меня, нам было бы легче начать это дело.
Карр резко повернулся. В его глазах мгновенно загорелся огонь неуемной нервной энергии, которую это хрупкое тело, казалось, не в состоянии было выдержать.
- А секретарша, - секунду спустя уже спокойно спросил он, - ничего?
- Ничего, - пожал плечами Мейсон.
- Вы можете за нее поручиться?
- Да.
- Это важно. Чертовски важно.
- Она не подведет.
- Не знаю, что произошло внизу, - продолжал Карр. - Мне наплевать. Я прикован к коляске и ограничен в движениях, сам не в состоянии сделать и шага, поэтому я с соседями не знаком, да и не стремлюсь к этому. Все, что я хочу, - чтобы меня оставили в покое. А тут это проклятое убийство... Журналисты начнут вынюхивать! Единственное, чего я не выношу, Мейсон, так это известности. Не желаю ничем привлекать внимание к себе, не могу этого позволить.
- Зачем же вы в таком случае вызвали меня? - удивился в который раз Мейсон.
- Погодите, я как раз к этому подхожу. Не перебивайте меня. Раз уж я начал - дайте досказать. Так на чем я остановился?.. Ах, да - внимание ко мне. Я скажу, почему не выношу известности. Я скрываюсь. Они хотят меня убить. Поэтому нисколько не удивлюсь, если узнаю, что трагедия внизу произошла потому, что наемный убийца перепутал номера квартир. Я проявлял большую осторожность, подыскивая себе жилье. Расположение это - идеально для моих целей. Но я допустил ошибку. Мне следовало бы заодно снять и нижнюю квартиру, пусть бы там жил Гао Лунь. Когда я вселялся, нижняя квартира пустовала больше года. Плевать мне, конечно, было на соседей, но ведь владельцы дома берут немалую плату. Сняв это жилье, я переезжал сюда ночью.
- Почему же вы все-таки не сняли нижнюю квартиру? - с недоумением спросил Мейсон. - Без лестницы вам было бы гораздо проще.
- Да все равно, какая разница, - ответил Карр. - Я передвигаюсь на коляске и нигде не бываю. Да и желания не испытываю появляться на улице, разве что чуть-чуть погреюсь на солнце. Здесь отличный балкон на южную и западную стороны, и я могу принимать на нем солнечные ванны. Поэтому-то мне и нравится это место. С южной стороны нет ни одного здания, которое загораживало бы солнце, а старинный дом прежней постройки на северной стороне закрывает от холодных ветров. Я люблю тепло, у меня кровь холодная: слишком долго жил в тропиках. Хватил всего понемногу - и дизентерии, и малярии. Да что сейчас об этом? Да... А с чего это я заговорил о ступенях? Ну да, вы же меня спросили... - Он поднял руку и ткнул длинным, костлявым пальцем в Мейсона. - Я же просил не перебивать меня! Дайте мне рассказать. Мейсон улыбнулся.
- Есть кое-какие вещи, - сказал он, - которые я должен выяснить.
- Хорошо, я до них дойду. Дайте мне договорить, потом спрашивайте обо всем, о чем я еще не сказал. Да, так где я остановился?..
- На известности, - пришел на помощь Джонс Блэйн в воцарившейся на миг тишине.
- На убийстве, - поправил Гао Лунь.
Взгляд Мейсона упал в этот миг на китайца, которого он принялся изучать незаметно, но с интересом. То единственное слово, которое сорвалось с его губ, было произнесено без особого нажима, но и не навязчиво, без колебаний. Именно его и хотел услышать адвокат, но, как оказалось, и Карр тоже.
- Правильно, - подхватил он, - убийство. Меня разыскивают, мистер Мейсон. Есть люди, которые непременно хотят узнать, где я. И если добьются своего, мне - крышка. А в моем состоянии я далеко не убегу! Мне стоило таких усилий поселиться здесь незамеченным. Сначала Джонс Блэйн снял квартиру и въехал один. Потом они с Гао Лунем и меня тайно привезли сюда под покровом ночи. Никто меня из соседей не видел. На балконе - солнце, и сам балкон не виден ниоткуда. Лучшего дома с таким прекрасным обзором и найти трудно. В этом преимущество вон той глубокой балки, видной из окна, или барранки, как ее называют местные. Это - одна из причин, из-за которой, думаю, на нижнюю часть дома и не нашлось охотников. Люди опасаются землетрясения, и в случае чего все рухнет на эту балку.
Возможно, здесь, в Голливуде, есть места и получше, но у нас не было времени на поиски. За мной гнались. Они уже совсем было напали на мой след, если хотите знать правду. Человек, которому приходится передвигаться в коляске, не очень-то неприметен. Джонс хорошо справился с задачей в то короткое время, которым располагал. Мне нравится здесь. Но я не выношу каких бы то ни было расследований. Не желаю разговаривать с полицией. Не потерплю, чтобы меня допрашивали. Видеть не могу газетчиков!..
- Что же все-таки вам известно, мистер Карр, - в который раз спросил Мейсон, - и что произошло?
- Вскоре после того, как я переехал в эту квартиру, в нижнюю вселился постоялец, - ответил Карр. - Его самого я никогда не видел, и он меня тоже. Его фамилия - Хоксли, вы, наверное, видели надпись на почтовом ящике?
Мейсон кивнул.
- Не знаю, чем он занимается. Как мне показалось, он связан с киностудией, может быть, писатель. Чертовски бессистемное это дело! Я слышу, как он иногда диктует по ночам. Почему-то всегда по ночам. Не знаю, что он делает днем, наверное, спит.
- Он диктует стенографистке? - спросил Мейсон.
- Похоже, на диктофон. Я так думаю. Нет, наверное, так оно и есть на самом деле. К нему каждый день приходит девушка и стучит на машинке. Кажется, он порядком загружает ее работой. Вот она-то и обнаружила убийство.
- Она приходит каждый день? - переспросил Мейсон.
- Да.
- Этот Хоксли... он там один живет?
- Нет, у него есть экономка. Как ее имя, Гао Лунь?
- Сала Палин.
- Правильно, Сара Пэрлин. Не запоминаю имен!.. Однако это вполне обычное имя. Ее я тоже никогда не видел. Джонс видел. Джонс, расскажи ему, как она выглядит.
Блэйн заговорил скупо, сдержанно:
- Лет пятидесяти пяти, высокая, угловатая, с темными глазами, жидкими седыми волосами... Туго схватывает их сзади, что еще? Плоскостопие. Не стремится выглядеть привлекательной. Живет тут же, спит, кажется, в дальней комнате. Рост - четыре с половиной фута, вес - сто десять - сто пятнадцать фунтов. Умеет держать язык за зубами, готовит пищу, убирает квартиру, стиркой не занимается, наверное, неплохая повариха, часто печет запах доносится сюда. Жарит, кажется, не часто...
Карр поднял руку.
- Достаточно, - прервал он Джонса. - У Мейсона уже сложилось полное представление о ней. Ему не нужно знать о ней слишком много - только как она выглядит. Ты что ж, думаешь, ему интересно, какой зубной пастой она чистит зубы?.. Так вот, эта самая Сара Пэрлин исчезла.
Неожиданный звонок в дверь прервал Карра.
- Это полиция, - сказал Мейсон.
- Оградите меня от них, Мейсон, - взмолился Карр. - Вы должны... Мейсон еле сдерживался.
- Вы уже столько тут всякого наговорили, но ничего определенного так и не сказали. А все потому, что не дали мне возможности прерывать вас и задавать вопросы. Гао Лунь, идите откройте дверь, - беря инициативу в свои руки, нетерпеливо сказала Мейсон. - Если это Трэгг, задержите его внизу на пару минут. А вы, Карр, расскажите мне пока, что же произошло той ночью.
- Не прерывайте меня, - раздраженно начал было снова Карр. - Я...
- Молчите! - теперь уже приказал Мейсон. - И отвечайте на мой вопрос: что же в конце концов произошло?
Джонс Блэйн с ужасом взглянул на адвоката:
- Мистер Карр нервничает, когда его прерывают, мистер Мейсон. Он...
- Молчать! - вдруг закричал Карр Блэйну и, обратившись к Мейсону уже другим тоном, добавил:
- Этой ночью, примерно в половине первого, я услышал выстрел. После этого внизу началось какое-то непонятное движение. Я не двинулся с места, не мог. Конечно, мог бы и закричать, но даже не попытался. Это ровным счетом ничего бы не изменило.
- А что делали в это время остальные? - поинтересовался Мейсон. - Где они были?
- Тогда я был один, - как-то неуверенно произнес Карр. - Обычно я не остаюсь, а тут...
Мейсон обернулся к Гао Луню, который все еще не ушел.
- Идите же, - поторопил его Мейсон. - Пусть он войдет. Дверь надо открыть! Итак, Карр, продолжим!
- Я услышал после выстрела, как кто-то побежал, затем хлопнула дверь. Потом в течение следующих десяти - пятнадцати минут не слышал ничего, а потом услышал, как кто-то осторожно пробирается... скрипел пол. Услышал голос мужчины, вероятно, он разговаривал по телефону...
- А потом? - нетерпеливо перебил Мейсон.
- Больше в течение часа я ничего не слышал. Потом снова ощутил какое-то движение: звук был такой, будто что-то тяжелое волокли по полу к боковой двери. Впечатление такое, что это был человек, может быть - мертвый, и его тот, другой, не в состоянии был поднять. Там их, наверное, было двое, я же лежал в постели и даже не мог добраться до окна или телефона. У постели телефон не держу - нервирует, если звонит ночью.
- К боковой двери? - переспросил Мейсон.
- Ну да! Боковая дверь выходит прямо к гаражу у того дома, что на северной стороне. Хоксли арендует этот гараж и ставит там свою машину. Иногда на ней ездит и его стенографистка.
- Что-нибудь еще слышали, мистер Карр?
- Голоса. Один. Кажется, женский. И еще: слышал, как завели машину и она уехала. Примерно через час машина вернулась. К тому времени пришел Гао Лунь.
- А мистер Блэйн? - спросил Мейсон и в ту же минуту услышал шаги на лестнице.
Блэйн ответил сам:
- Я пришел около двух часов.
Шаги на лестнице приближались. Голос Гао Луня приглашал:
- Плахадить ввелх по лестнице, пазалста. Исвинить моя не ходить ланьсе. Не видеть полицейский. Хозяин здесь, пазалста.
Стоя в дверях, лейтенант Трэгг обвел взглядом присутствующих, прежде чем остановил его на Перри Мейсоне. Узнав адвоката, он смущенно покраснел, но каких-либо признаков недовольства, удивления или досады на его лице Мейсон не заметил.
- Ну и ну, - вздохнул лейтенант. - Не ожидал увидеть вас здесь. Позвольте узнать, чем вызван ваш визит?
- Мой клиент, Трэгг, - ответил Мейсон, - мистер Карр нервничает. Вам должно быть понятно состояние законопослушного человека, который неожиданно сталкивается с беззаконием. Естественно, он начинает опасаться. Мистер Карр намеревался как раз оформить завещание, однако этот случай внизу лишний раз напомнил ему грустную истину о бренности жизни. Он вызвал меня, чтобы... решить... я помог решить ему правовой вопрос.
- Так вы составляете завещание? - скептически бросил Трэгг.
Мейсон попытался объяснить что-то еще, но потом, очевидно, вдруг передумал.
- Ну, я не думаю, что вы, лейтенант, получите какие-то новые сведения по этому делу, обсуждая личные дела мистера Карра. А свои собственные выводы, Трэгг, вы сделать можете.
- Я их и делаю, - многозначительно парировал Трэгг.
Мейсон между тем представил присутствующих:
- Мистер Карр, мистер Джонс Блэйн и Гао Лунь самый верный слуга.
- С этими двумя я встречался, - сказал лейтенант, кивнув на Джонса и китайца. - Мистер Карр - единственный, с кем мне надо побеседовать.
- Вряд ли мистер Карр сможет оказать вам существенную помощь, - повторил Мейсон. - Я в общих чертах уже его расспрашивал об убийстве, задавал ему обычные вопросы... просто, знаете ли, из естественного чувства любопытства.
- Да, - сказал Трэгг после многозначительной долгой паузы и повторил:
- Просто из любопытства.
- Конечно, лейтенант, - скривился от этого Мейсон. - Надеюсь, вы не думаете, что, если бы меня интересовали подробности того, что произошло внизу, я шел бы к этому таким сложным окольным путем.
- По опыту, - смягчился Трэгг, - я знаю, что ваши подступы к решению иногда непрямолинейны, но хватка всегда мертвая.
- Проходите сюда и садитесь. Боюсь, что Карр не сможет вам быть чем-то полезен. Видите ли, он слышал ночью два выстрела, но посчитал, что это выхлопы от грузовика и...
- Два выстрела? - перебил Трэгг.
Мейсон посмотрел на него широко открытыми невинными глазами.
- Ну да, а что? Разве не два?
- В какое это было время? - настороженно спросил Трэгг.
- Где-то около часа или двух ночи. Мистер Карр на часы не смотрел, но думает, что примерно в это время.
- Почему же он утверждает, что именно в это время, если он не смотрел на часы?
- Ну, он проснулся около половины первого и уже готов был снова заснуть, - сказал Мейсон.
Трэгг нахмурился.
- Это, - сказал он, - не согласуется с показаниями других свидетелей.
- Неужели не согласуется? - удивился Мейсон. - Ну, мистер Карр и не может с уверенностью ничего утверждать, Трэгг. Конечно, не исключено, что он и в самом деле слышал выхлоп от грузовика, а не сами выстрелы, которые могли прогреметь раньше.
- Выстрел! - поправил его Трэгг. - Был только один выстрел!
Мейсон тихо присвистнул.
- Вы уверены, что их было два? - Трэгг обратил свой вопрос к Карру.
- Не думаю, - ответил тот, что я смогу что-то добавить к тому, что сказал мистер Мейсон.
- Мы с Карром как раз об этом беседовали, когда вы позвонили, Трэгг, - заметил Мейсон с легкостью, - и у него нет уверенности ни в одном из фактов. Вот почему я вам говорю, так мне кажется, он вам мало чем сможет помочь.
- А что вы знаете об этом человеке - Хоксли, который жил в квартире под вами? - снова обратился Трэгг к Карру.
- Ровным счетом ничего, - развел руками Карр. - Я и в глаза этого человека никогда не видел. Понимаете, я прикован к коляске и постели. И не проявляю интереса к своим соседям, равно как не стремлюсь к тому, чтобы они интересовались мною. Даже если бы Хоксли вел исключительно благообразный образ жизни, я бы все равно никогда не захотел увидеться с ним. А его образ жизни далеко не идеальный.
- Что вы имеете в виду?
- Мне кажется, - пояснил Карр, - этот человек, должно быть, спал большую часть дня, потому что я слышал, как он ходит по ночам, и, похоже, что-то наговаривает на диктофон...
- А почему не стенографистке? - спросил Трэгг.
- Возможно, что и так, - согласился Карр, - но звуки были похожи на работу с диктофоном: речь уверенная, монотонная, словно быстрая диктовка, практически без пауз. Я замечал, что, когда диктуют стенографистке, время от времени делают паузу. Часто случается, что они бывают длинными - это пока тот, кто говорит, думает, что сказать дальше. Здесь же, похоже, был диктофон, обычно используемый для большей сосредоточенности, когда наговаривается прямо на кассету. По крайней мере, я так всегда считал.
Трэгг нахмурился, потупив взгляд. Через некоторое время с сомнением протянул:
- Хм... ммм...
И, повернувшись к Мейсону, задумчиво остановил на нем свой взгляд.
- Ничего, - приободрил его Мейсон, - эти сведения пригодятся. По собственному опыту знаю, что всегда в подобных делах появляются кое-какие нестыковки. Вас это удручает, Трэгг?
- Хоксли занимал квартиру внизу, - подытожил Трэгг. - У него была экономка, некто миссис Сара Пэрлин. Стенографистка Опал Санли приходила и считывала записи. Вы правы, мистер Карр, этот человек наговаривал на диктофон. Во всяком случае, так заявила Опал Санли, и я рад, что вы подтвердили это.
- Чем все-таки он занимался, этот мистер? - поинтересовался Мейсон.
- Не знаю, - ответил Трэгг.
- Как не знаете? - удивился адвокат. - Ведь вы же разговаривали с его стенографисткой.
- В том-то и дело, - сказал Трэгг. - Она рассказала мне совершенно невероятную историю.
- Что вы имеете в виду?
- Очевидно, Хоксли занимался каким-то экспортным бизнесом. Он писал огромное количество писем, делая подробные ссылки на коносаменты {Коносамент - расписка, выдаваемая капитаном судна грузоотправителю и удостоверяющая принятие груза к перевозке}, накладные на отправку грузов, указания по транспортировке и прочее. Он писал представителю фирмы-производителя относительно закупки товаров, писал судовым компаниям относительно поставки грузов. И все это были фальшивые документы.
- Как так? - удивился Мейсон.
- Письма-то, - ответил Трэгг, - были своего рода кодом. Из того, что мне рассказала эта женщина, Санли, я определенно понял, что, учитывая нынешнее состояние транспортного обслуживания, содержание его посланий как будто не соответствовало тому, для чего предназначалось.
- А она знала об этом? - спросил Мейсон.
- Да нет. Она - одна из эдаких флегматичных особ, которые надевают на голову наушники, включают диктофон, считывают письма и тут же о них забывают.
- А вторые экземпляры? - спросил Мейсон.
- Вот именно. Хоксли велел ей делать вторые экземпляры. Но она не вела подшивку и не знала, где они находятся и что с ними стало. Да и нам не удалось их найти.
- Хоксли был убит?
- Хоксли, или его экономка, или они оба... Их обоих уже нет в живых. Есть лишь подтверждение того, что стрельба была. Мы сейчас прорабатываем версию, по которой либо Хоксли убил свою экономку, либо она убила Хоксли, поскольку нам пока неизвестно, сколько же на самом деле было выстрелов - один или два. Но если было два, то это полностью меняет дело.
- Если понадобится моя помощь, - предложил Мейсон, - не стесняйтесь, Трэгг, звоните! Мистер Карр, сосед убитого, находится в состоянии крайне нервного возбуждения, и доктора ему порекомендовали жить в уединении, где бы не было контактов с незнакомыми людьми, не заводить знакомств самому и избегать новых друзей. Было бы неплохо, чтобы и вы, лейтенант, по мере возможности ограничили контакты с ним.
Трэгг отодвинул стул, на котором сидел, поднялся, засунул глубоко в карманы брюк руки и смотрел на Карра.
- Надеюсь, вы меня не заподозрите в чрезмерном любопытстве, если я спрошу, почему вы в инвалидной коляске? - поинтересовался Трэгг.
- Артрит, - сдержанно объяснил Карр. - В коленных и голеностопных суставах. Совсем не выдерживают никакой нагрузки. Из-за этого я лишен возможности передвигаться самостоятельно: приходится переносить. Сяду - чувствую себя вполне нормально, но стоит двинуть ногами - острая боль. Врачи рекомендуют глубокое прогревание. Я пробовал некоторое время делать это и пришел к выводу, что лучше укутывать ноги одеялом и держать их все время в тепле. Много пью воды и фруктовых соков. Сейчас мне лучше.
- К докторам сейчас не обращаетесь?
- Да нет. Устал платить им бешеные деньги. Ведь результат - такой мизерный. Конечно, когда человеку вдруг становится плохо, врач поможет. А уж если заработал за долгую жизнь что-то хроническое, доктора не помогут. И они это знают. Они сюсюкают с таким больным, как с маленьким ребенком, чтобы как-то подбодрить. Но - к черту все это! Хватит с меня! Со мной никогда не сюсюкали, а сейчас и подавно мне этого не надо. У последнего доктора, к которому я обращался, я спросил прямо, без обиняков, будет ли улучшение от его лечения. Так он взбесился и сказал, что я никогда не поправлюсь и что со временем возможно и ухудшение. Я прошел полное обследование и последние месяцы чувствую себя значительно лучше, чем когда-либо прежде. Но ноги все время держу в тепле.
Трэгг смотрел на Карра с отстраненным любопытством, будто рассматривал некий диковинный экспонат в стеклянной банке. Потом перевел задумчивый взгляд на Мейсона и вдруг неожиданно проговорил:
- Что ж, прошу прощения, что потревожил вас, мистер Карр. Мне необходимо было завершить допрос. Простая формальность! Возможно, вас больше не придется беспокоить. Сочувствую вашим страданиям и надеюсь, что не очень их усугубил.
- Ничего, - милостиво кивнул Карр. - Приятно поговорить с умным человеком. Я боялся, что сюда ворвется какой-нибудь грубый, неотесанный и угрюмый полицейский, будет задавать уйму глупых вопросов. Для вас - пожалуйста, я всегда дома. Приходите в любое время.
- Благодарю вас, - сказал Трэгг. - Об этом я позабочусь в случае надобности сам, так что вам не придется знакомиться с новыми людьми из полиции.
- Очень любезно с вашей стороны, лейтенант, - поблагодарил Карр. - Но для установления истины я всегда готов...
- Так, - вдруг сказал Трэгг с деланным безразличием, почти уже выходя, - а как насчет... Роднея Уэнстона? Он...
- Просто слепец, - прервал его Карр. - Это - мой пасынок. Прожигает жизнь где угодно - на пляже, в ресторане... Телефон у меня на его имя, на двери табличка - тоже с его фамилией. По сути, он снимает эту квартиру. Я сделал это намеренно, чтобы самому оставаться в тени. Когда разносчики мелкого товара заходят сюда и спрашивают мистера Уэнстона, мы можем сказать им чистую правду, что его нет и когда будет не знаем. Я говорил уже, что не хочу, чтобы меня беспокоили. Уэнстон у меня вроде прикрытия.
Казалось, Трэгга вполне удовлетворило это объяснение. Он участливо кивнул:
- Я вас хорошо понимаю. Что, у вас есть какая-то особая причина избегать людей, мистер Карр?
- Конечно, есть, - поспешил ответить Карр. - Я - нервный, раздражительный. Врачи рекомендуют мне не растрачивать нервную энергию. Но мне это не удается, когда я встречаюсь с людьми, особенно незнакомыми. Чужие задают чертовски много вопросов. Сочувствуют, конечно, но очень много говорят. Приходят и подолгу задерживаются. Не люблю малознакомых людей.

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- Да, и поэтому полагаю, - добродушно рассмеялся Трэгг, - чем меньше я задаю вопросов и чем короче мое пребывание здесь, тем более благоприятным будет мнение обо мне.
- Чушь, - взорвался Карр. - Я не имел в виду вас, лейтенант. Вы вообще ни при чем. Вы здесь по делу.
- В любом случае мне надо идти, - сказал Трэгг. - Наверное, мне не придется вас больше беспокоить, мистер Карр.
Мейсон проводил Трэгга взглядом до выхода, заметно помрачнел и закурил сигарету. В окутавшем его дыму он оставался удрученным и озабоченным, пока звук захлопнувшейся внизу двери вроде не смягчил возникшее напряжение.
- Зачем надо было говорить ему, Мейсон, - тут же упрекнул его Карр, - о двух выстрелах и о времени?
- Это послужило бы хорошей маскировкой, - ответил Мейсон. - Если бы сработало, конечно.
- А что, разве не сработало?
- Не знаю.
- Почему вы считаете это хорошей маскировкой?
- Да потому, что, когда полицейский прорабатывает версии какого-то дела, он разговаривает со многими свидетелями. Из их показаний складывается достаточно четкое представление о том, что произошло и когда. Естественно, полицейскому приятно и внимание газет, поэтому он хорошо ладит с журналистами, иначе никогда не останется на работе в полиции. Газеты следят за этим; поэтому, когда вы просите человека, подобного лейтенанту Трэггу, не сообщать вашего имени для газет, для него это пустой звук, но если вы даете показания, которые расходятся с фактами в том деле, которым он в данный момент занимается, тогда-то уж он сам будет заботиться, чтобы ваше имя не попало в прессу.
- Почему же?
- Потому что, если газеты утверждают, что вы припоминаете ход событий не так, как свидетельствуют другие, или ваши показания резко расходятся с их, это значит, что лицо, действительно совершившее убийство и разыскиваемое полицией, получает поддержку. А это в свою очередь значит, что когда преступника арестовывают, то его адвокат уже знает, куда ему отправиться, чтобы найти свидетеля, который будет противоречить свидетелям обвинения.
Лицо Карра расплылось в улыбке.
- Умно! - удивился он. - Ничего не скажешь. Вот почему мне нужны были только вы, Мейсон. Хорошо соображаете... И быстро!
- Ну, не слишком-то обольщайтесь на этот счет! - предупредил Мейсон. - Потому что в данном случае, как мне кажется, это не сработало.
- Почему же? - нахмурился Карр.
- Трэгг чертовски умен. Этого человека не проведешь.
- Полагаете, он разгадал вашу тактику?
- Я почти в этом уверен, - сказал Мейсон, - но меня беспокоит не это.
- А что?
- А то, - сказал Мейсон, - как он с ходу начал проявлять сочувствие и говорить, что позаботится лично, чтобы репортеры вам не досаждали.
- А разве это не то, что нам надо в данный момент?
- Да, надо, кроме одного, - сказал Мейсон.
- Чего же?
Мейсон взглянул на одеяло, наброшенное на колени Карра.
- Если что-нибудь, связанное с вашей инвалидностью, - сказал он, - даже частично является вымыслом, которым вы пользуетесь для приобретения собственного алиби, и если состояние ваших ног таково, что вы можете ходить, то лейтенант Трэгг в первую очередь заинтересуется именно вами в качестве подозреваемого, отдав "предпочтение" вам перед остальными.
Лицо Карра, все время перекошенное в неприятной ухмылке, пока Мейсон излагал ему свою теорию относительно реакции Трэгга, неожиданно переменилось: на нем заиграла улыбка облегчения.
- Что касается этого, - бодро заявил он, - тут я могу предоставить вам абсолютно достоверное подтверждение, мистер Мейсон: ходить я и в самом деле не в состоянии. Мои ноги не в состоянии испытывать никакой нагрузки. Я даже не могу переместиться из коляски в постель и обратно: меня надо поднимать. Не могу без посторонней помощи добраться до телефона.
- В таком случае, - продолжил Мейсон, - это значительно упрощает дело, и я мог бы предложить лейтенанту Трэггу, чтобы он пригласил для проведения обследования своего собственного доктора.
- А не заподозрит ли он меня в чем-нибудь? Не лучше ли будет с моей стороны притвориться, будто я догадываюсь о том, что он считает меня подозреваемым?
- Конечно, будет лучше, - согласился Мейсон. - В конце концов, вы - человек с обычным интеллектом. Вы в своем доме. И были один, когда гремел выстрел. Вы окружили себя ореолом тайны. Ваш китаец-слуга ничем не поможет. Блэйна в этой ситуации можно рассматривать лишь как телохранителя. А то, как он описал экономку, сразу наводит на мысль, что он работал в полиции. Лейтенант Трэгг приходит выяснить, что произошло. Ваши свидетельства не согласуются с другими. Он видит, что вы беседуете со мной. По сути, к этому времени он, без сомнения, пришел к заключению, зачем я здесь, потому что не кто иной, как я, изложил ему почти все сведения, касающиеся вас и этого дела. Другими словами, говорил в основном я. - И что?
- Пока лейтенант Трэгг не отыскал каких-либо улик, которые бы вывели его на след настоящего убийцы, он готов все подозрения отнести на ваш счет.
- Было бы жаль, - проговорил Карр.
- Мне тоже, - согласился Мейсон. - И позвольте вам напомнить, мистер Карр, что неожиданное прибытие Трэгга не позволило вам открыть мне, почему же все-таки вы пожелали обратиться за советом ко мне?
- Да все из-за того старого партнерства, - вздохнул Карр. - Но сейчас я не настроен вдаваться в подробности этого дела. Скажите, мистер Мейсон, каков юридический статус оставшегося в живых партнера в отношении к партнерскому бизнесу, если одного из них не стало?
- Смерть партнера, - объяснил Мейсон, - автоматически расторгает партнерство. Обязанностью оставшегося в живых является завершение дел партнерства и произведение расчетов с исполняющим представителем или управляющим партнера, которого нет в живых.
- Что вы имеете в виду, говоря о завершении дел партнерства?
- Свести дело к наличности.
- А если нет исполняющего или управляющего лица? Что тогда делать с собственностью того, которого не стало?
- Оно переходит к наследникам.
- Не уверен, что существуют какие-то наследники.
- Должен быть назначен управляющий, во всяком случае, в ваших же интересах.
Карр отрицательно покачал головой.
- Почему же нет? - поинтересовался Мейсон.
- Это ведь должно делаться в судебном порядке?
- Да.
- А если с этим делом нельзя обращаться в суд?
- Почему же?
- Слишком опасно!
- Для кого?
- Для меня.
- Тогда, - сказал Мейсон, - вы могли бы не принимать на себя ответственность выплачивать из фондов его наследников долю партнера, которого нет в живых. Но в таком случае вам пришлось бы взять на себя ответственность за то, чтобы учесть всех наследников и удовлетворить...
- Вы имеете в виду, - перебил Карр, - что, если бы я уплатил деньги кому-то, кто не является ближайшим родственником, мне бы пришлось их платить снова?
- Совершенно верно! К тому же ближайший родственник не всегда является наследником. Предположим, у одного из партнеров остался сын, и, скажем, через какое-то время оказывается, что он был тайно женат или мог оставить завещание, которое не было предъявлено для утверждения в суде.
Карр так и вперил свой беспокойный, напряженный взгляд в Мейсона, сказав:
- Я понимаю. Лучше рискнуть так, чем допустить, чтобы суд начал выяснять кучу разных вопросов.
- Это и есть то дело, которым должен был заняться я? - спросил Мейсон.
Карр откинулся на спинку коляски и закрыл глаза. После долгого молчания он наконец произнес, подняв ресницы:
- Да я так и думал... вначале. Я хотел, чтобы вы выяснили, остался ли у моего покойного партнера наследник... А теперь вот возникло это досадное дело и помешало...
- Вы имеете в виду убийство?
- Да.
- И теперь вы хотите, чтобы я занимался еще делом, связанным с убийством?
- Пожалуй, что да. Мне бы хотелось, чтобы вы распутали это дело побыстрее. Я не могу позволить, чтобы оно превратилось в одну из тех тайн, о которых бы трубили все газеты на своих первых полосах. Как вы думаете, сколько времени потребуется Трэггу, чтобы разобраться во всем этом?
- Думаю, это у него не займет много времени. Он профессионал.
- Вот что я вам скажу, мистер Мейсон. Профессионал - это вы. Окажите ему содействие. Сделайте так, чтобы все прояснилось, и прояснилось как можно скорее.
- Вы хотите, чтобы я нашел того, кто совершил убийство? - спросил Мейсон.
- Вы правильно меня поняли.
- Пометь, Делла, - попросил Мейсон.
С ручкой, занесенной над блокнотом, Делла ответила:
- Я пометила.
- Зачем вам это помечать? - поинтересовался Карр.
- Затем, мистер, что, если будет доказана вдруг ваша вина, а я найду улику, которая отправит вас на виселицу, я направлю человеку, который будет распоряжаться вашей собственностью, счет к оплате.
Карр рассмеялся:
- Гениально! Просто гениально! Вы оправдываете мои ожидания. Личность с жестким характером. Хорошо, валяйте, Мейсон! За работу! Подключите ваше сыскное заведение. Раскройте все, что сумеете. Помогите Трэггу выяснить, что произошло в действительности. Передайте ему любую улику, которую найдете. Гао Лунь - в спальню хозяина! Ящик верхний справа, тащи деньги! Твоя поняла? Неси деньги! Этому адвокату нужны наличные, и сейчас же.
- Моя сделает, - сказал Гао Лунь и тотчас отправился выполнять приказ хозяина.
- Пусть, Мейсон, не гнетет вас мысль, - с легкостью в голосе произнес молчавший до этого Джонс Блэйн, - что Карра можно в чем-то подозревать. Беритесь спокойно за дело! Карр абсолютно невиновен, и я бы сказал, что лучший способ снять с него подозрение Трэгга - это помочь лейтенанту найти улики против настоящего убийцы.
- Хорошо, - согласился Мейсон, - но я лишь хочу, чтобы все карты были раскрыты. По собственному опыту знаю, тот, кому есть что скрывать, хочет это спрятать. Скажем, какой-то свидетель лжет во время дачи показаний. Он почти обязательно будет очень стараться, а когда станет говорить, прикроет рот ладонью, делая вид, что откашливается. Мы нередко нападаем на след благодаря именно таким мелочам. То, что мистер Карр говорит о необходимости держать свои ноги в тепле, может быть сущей правдой. Но лейтенанта Трэгга это теплое покрывало, накинутое на его ноги, наведет на мысль, что мистер Карр прячет их, потому что ему есть что прятать.
Карр откинулся в кресле и рассмеялся.
- И вас это навело на ту же мысль, Мейсон? - спросил он. - Ну, скажите честно. Ведь так?
Мейсон подозрительно взглянул на тяжелое одеяло:
- Да, так.
Гао Лунь вернулся из спальни, неся в руках жестяную коробку с деньгами. Он осторожно положил коробку Карру на колени, и тот, отбросив крышку, сунул в нее руку, достал пачку банкнотов и спросил Мейсона:
- Сколько вы берете за такого рода дело, адвокат? Мейсон оценивающе взглянул на денежную пачку.
- Все и уйдет, - сказал он.
Карр снова откинулся в кресле и рассмеялся:
- Вы мне положительно нравитесь, Мейсон. Нет, правда! Вы не ходите вокруг да около, как другие.
- Нет, - подтвердил Мейсон, - не хожу. Давайте же уточним. Вы хотите, чтобы я распутал это убийство или чтобы я консультировал вас в связи с вашим старым партнерством?
- И то, и другое, - ответил Карр, - но по очереди, Мейсон. Я хочу поскорее снять с себя все подозрения, связанные с этим убийством. Это какой-то кошмар! И считаю, что единственный приемлемый способ - это выяснить все досконально. А единственный способ выяснить - это значит раскрыть дело, будь оно неладно! Вероятно, вам удастся это сделать уже сегодня, во второй половине дня. А это в свою очередь даст возможность мне осуществить то, что я наметил. Просто не могу взять в толк, почему он, как его там, этот Хоксли, не выбрал более подходящее время для того, чтобы лишить себя жизни. Чертовски неосмотрительно - так я считаю.

Глава 4

Казалось, важность этого визита привела миссис Джентри в какой-то благоговейный трепет. За обеденным столом золовка Ребекка и квартирант Делман Стил, которые сидели рядом, углубились в кроссворд. И подняли головы только после того, как Мейсон представился хозяйке. Они поднялись, когда миссис Джентри подвела к ним адвоката.
- Мистер Мейсон, о котором вы, очевидно, читали, - представила она его. - А это сестра моего мужа, мисс Джентри.
Она всегда нарочито подчеркивала слово "мисс", представляя Ребекку, ведь многие были склонны величать ее "миссис", если при знакомстве не обращали внимания на эту маленькую деталь, и это приводило позже к необходимому уточнению, которое всегда выглядело как какое-то смущающее обстоятельство.
- И мистер Стил - постоялец, который, кроме всего прочего, большой любитель кроссвордов, - добавила миссис Джентри.
Что до тетушки Ребекки, то она ни в коей мере не испытывала трепета при виде знаменитого адвоката. Она критически осмотрела Мейсона.
- Хм!.. А вы не выглядите так грозно. Читая о вас, я всегда представляла себе, что вы так и излучаете враждебность, словно боевой корабль.
Мейсон засмеялся и внимательно посмотрел на Делмана Стила, человека молодого, не старше тридцати лет, который выдержал его взгляд тоже вполне спокойно, однако казалось, вот-вот готов был занять оборонительные позиции. Он был недурен собой, выражение твердой решимости играло на его лице, однако какая-то деталь в складке сжатых губ свидетельствовала о том, что, возможно, ему есть что скрывать.
- Мистер Стил, - заговорила миссис Джентри, - обычно в это время на работе, но после того, что произошло у соседей, полиция настояла, чтобы никто не расходился... за исключением, правда, двух наших младших детей, которым они разрешили пойти в школу. Старший где-то здесь. Артурчик, пойди познакомься с мистером Мейсоном, адвокатом. Он находится у нас, потому что... Какое же дело привело вас к нам, мистер Мейсон? - спросила она, когда Артурчик за руку поздоровался с адвокатом.
- Просто расследую дело, - сообщил Мейсон.
- У вас есть клиент, который в этом заинтересован?
- Ну, лишь косвенно. Это не тот, кто обвиняется в убийстве.
- А уже кого-нибудь обвинили?
- Нет, - ответил Мейсон и рассмеялся. - Вот почему я могу уверенно говорить о том, что не представляю интересов лица, которое обвинено в этом убийстве.
Он изучающе взглянул на Артурчика, на его высокий интеллектуальный лоб, который, казалось, явно не гармонировал с его массивными губами. Нос, однако, был прямой и правильный, и Мейсон понял, что хотя и не скажешь, что этот молодой человек - любимец женщин, но тем не менее он достаточно внешне приятен, чтобы иметь успех у противоположного пола.
На столе перед тетушкой Ребеккой Артурчик заметил словарь.
- Неудивительно, - сказал он, кивнув на словарь, - что его никогда нет под рукой. Каждый раз, когда он мне нужен, я вынужден искать его полчаса.
- Ну, Артурчик, - заворковала укоризненно тетушка Ребекка, - не будь таким эгоистом, ведь от твоего словаря не убудет, если иной раз я поищу там какое-нибудь словечко. Тебе следует знать...
- И фонарик, - продолжал Артурчик, не слушая воркование. - Кто-то его у меня всегда берет, батарейки садятся.
- Ну, Артурчик, - урезонивала сына миссис Джентри. - О чем ты говоришь? Я вчера брала его всего на несколько минут, когда ходила посмотреть запасы на полке в погребе. И включала не более чем на минуту-полторы.
- Значит, кто-то, должно быть, оставил его включенным, - предположил сын. - Батарейки совсем сели.
- Возможно, ты сам пользовался им ночью.
- В том-то и дело, - продолжал частное расследование Артур, - что я не мог его ночью найти.
- Как это так? Я положила его там, где он обычно лежит в твоей комнате. Я...
Ее голос вдруг потерял уверенность, и практичный в бытовых вопросах Артурчик, почувствовав это, высказал предположение:
- Ты имеешь в виду - хотела положить его в мою комнату, но, наверное, где-нибудь оставила...
- Я... ну, возможно, и оставила его тут, внизу. Я держала в руках корзину с бельем для штопки и, помню, положила... А где ты нашел его, Артурчик?
- У себя в спальне сегодня утром.
- А что, вечером его там не было? Он отрицательно покачал головой. Миссис Джентри рассмеялась:
- Ой, ведь мистеру Мейсону неинтересно слушать нашу домашнюю болтовню. Вот, мистер, в большой семье всегда так, кто-то всегда ущемлен в правах.
- Полагаю, - включилась в разговор тетушка Ребекка, - мистеру Мейсону надо задать нам уйму вопросов, но, прежде чем он это сделает, я хочу непременно воспользоваться его присутствием здесь и выяснить кое-что из того, что мы не отгадали в кроссворде.
- Ну, что ты, Ребекка, - смутилась миссис Джентри, - отвлекаешь человека своими глупыми...
- Отчего же, я буду только рад, если смогу помочь, - возразил адвокат. - Я готов!
- Слово из пяти букв, в котором вторая и третья буквы "в" и "а". Это - юридический термин, означающий... Как это, Делман, там сформулировано?
Стил пробежал пальцем по вопросам кроссворда.
- "Юридический термин, означающий: "как бы", "якобы", "наподобие" и так далее".
- Пять букв? - переспросил Мейсон.
- Именно.
На мгновение адвокат нахмурился, но тотчас объявил:
- А почему бы не попробовать слово "квази"? Ребекка тут же схватила карандаш, вписала слово по буквам, отклонила голову назад и набок, как птица, критически разглядывающая сомнительного жука.
- Да, - неожиданно провозгласила она, - точно! Абсолютно правильно! Именно это слово - квази. Я его раньше никогда не слышала.
- Этот термин обычно широко используется юристами, - пояснил Мейсон.
- Ну, - сказала Ребекка, - мы перевалили через гору, Делман. Полагаю, мистер Мейсон теперь захочет узнать все, так же как и полиция интересовалась...
- Пожалуйста, присаживайтесь! - пригласила миссис Джентри.
Мейсон сел, и Ребекка заметила:
Вы, очевидно, начнете задавать массу вопросов, мистер Мейсон? Но я уже и так сыта этим по горло и занялась кроссвордом, чтобы успокоить свои нервы. Мистер Стил любезно помог мне отгадать часть слов. А вы можете разгадывать кроссворды, мистер Мейсон?
- У меня, мисс, как-то не хватает времени на них.
- Не знаю, мне надо заняться чем-то еще... И прямо не знаю чем. Знаете, я думаю, уж лучше отгадывать кроссворды, чем терять время впустую. В конце концов, мистер, это дело полезное, невероятно увеличивает запас слов.
- Да это уж несомненно, - согласился Мейсон.
- Погоди, Ребекка, - урезонивала золовку миссис Джентри. - У мистера Мейсона время ограниченно, он человек занятой, пришел сюда не ломать голову над твоим кроссвордом...
- А я не желаю опять слушать об этом убийстве! Все это произошло вчера, когда вы расстроили меня своим разговором о пустой банке. С тех пор я так и не могу сосредоточиться.
- О пустой банке? - настороженно спросил Мейсон.
- Это маленькая семейная тайна, - успокоила его миссис Джентри. - Не обращайте внимания на слова Ребекки, она любит обнаруживать и раскрывать всяческие тайны.
- О, меня интересуют тайны! - сказал Мейсон, и глаза его загорелись. - Я их коллекционирую так же, как ваша золовка - кроссворды.
- Да, - не могла не согласиться Ребекка, - но вот если бы вы разгадали эту тайну, мистер Мейсон... Я не в силах, а она у меня просто не выходит из головы.
- Ребекка! - в который раз с упреком посмотрела на нее миссис Джентри.
- Нет, нет! Я бы очень хотел послушать, - попросил Мейсон. - Нет, в самом деле.
Миссис Джентри окончательно смутилась.
- Да тут и рассказывать-то особенно нечего. Я, мистер Мейсон, спустилась вчера в погреб, чтобы осмотреть запасы консервов, хранящихся там. И на одной из полок нашла пустую жестяную банку...
- Совсем пустую? - уточнил Мейсон.
- Да, совсем пустую.
- Нет, это еще не все, - вставила Ребекка. - Это была абсолютно новенькая, чистенькая банка, мистер Мейсон. Ее кто-то поставил на полку рядом с консервами. Этикетки на ней никакой не было, и она была закупорена... знаете, сверху так обжата... как обжимают банки при консервировании...
- А у вас есть машинка для закрутки? - спросил Мейсон. - Да, есть. Мы много заготавливаем фруктов и овощей. Часть - в стеклянных банках, часть - в жестяных.
- Та банка, которую вы обнаружили, была пустой?
- Да. Но будто она только что из магазина, - уточнила миссис Джентри.
- Ничего подобного, Флоренс, - возразила Ребекка. - Чем дольше я думаю об этом, тем больше прихожу к выводу, что в этой банке было что-то... странное. Банка из магазина не может быть так плотно закупорена.
- И что вы сделали с этой банкой? - поинтересовался Мейсон.
- Выбросила ее в ящик со старыми жестянками, - смеясь, ответила миссис Джентри.
- Так вы не стали ее открывать, чтобы посмотреть, что внутри?
- Помилуй Бог, нет! Она была такая легкая, что нельзя было представить, что в ней вообще что-то есть. Просто пустая банка!
- Но вы не удостоверились, что внутри она пустая?
- Это сделал Артур, - сказала Ребекка. - Знаете, это муж Флоренс, мистер Джентри.
- Он был рядом, миссис, когда вы ее нашли?
- Нет. Вчера вечером он искал какую-нибудь посуду, в которой можно было бы развести краску, и нашел эту жестяную банку в ящике.
- И она была пустой? - спросил Мейсон.
- Он так сказал.
- И я видел эту банку, мистер Мейсон, - вмешался в разговор Делман Стил. - Спускаясь вчера вечером вниз, чтобы кое-что узнать у мистера Джентри, - он красил оконные перекрытия и дверь, которая ведет в гараж, - я спросил, не заметил ли он тут банки...
- Это я попросила мистера Стила, - пояснила Ребекка, - спуститься вниз и отыскать жестянку. Она у меня просто из головы не выходила.
- Из-за этого, - рассмеялся Стил, - я чуть не угодил в лапы того лейтенанта, который расследовал дело со стрельбой у соседей.
- Как все происходило? - поинтересовался Мейсон.
- Он допрашивал всех, кто вчера вечером спускался в подвальное помещение, - пояснил Стил. - А я имею обыкновение это делать - спуститься и поболтать с Артуром Джентри или заглянуть к мисс Джентри, когда она у себя в фотолаборатории. Но вчера вечером я бы не спускался вниз, если бы мисс Джентри не попросила меня насчет этой банки.
- А какое отношение к убийству имеет пребывание в подвальном помещении? - удивился Мейсон.
- Меня это не касается. - Стил принял отсутствующий вид. - Там был лейтенант Трэгг и рыскал всюду, потом вернулся и стал задавать всем кучу вопросов.
- Я повешу замок на дверь фотолаборатории, - пообещала Ребекка. - Они открыли дверь, отдернули занавеску на окне, испортив мне полдюжины пленок. Лично я считаю, что полиции надо быть осмотрительнее в таких случаях.
- Меня начинает интересовать эта жестяная банка, - сказал Мейсон. - Так вы говорите, что мистер Джентри использовал ее для разведения краски, мистер Стил?
- Именно. Она, наверное, там до сих пор внизу и лежит.
- А как он ее открывал?
- В погребе есть нож для открывания банок.
- Вы, наверное, согласитесь со мной, мистер Мейсон, - Ребекка посмотрела на адвоката, - что в это следует вникнуть поглубже. Не могла же совершенно новенькая жестянка вырасти прямо на полке. И пролежала она там недолго, а потом, зачем кому-то понадобилось герметически закупорить пустую банку...
- Я это объяснить не могу, - признался Мейсон.
- Я - тоже, но ведь кто-то это сделал...
- Вы говорили что-то о двери гаража, - вспомнил Мейсон, поглядев на Стила. - Это дверь, ведущая в тот самый гараж, где мистер Хоксли держит свою машину?
- Именно так, - сказала миссис Джентри. - Там двойной гараж с одной дверью, которая ведет и в погреб. Понимаете, дом стоит на крутом склоне, и это дало возможность оборудовать двухэтажный погреб. Наверное, дом был построен еще до эры автомобилестроения... или, по крайней мере, до того, как люди оценили рациональность постройки гаража под одной крышей с жильем. Потом, уже позже, кто-то переоборудовал торец основания, чтобы в нем разместился гараж на две машины. В одной части гаража - наша машина, а другую сдаем внаем. Сторона, на которой расположена дверь в погреб, более удобна для нас, мы пользуемся дверью для выхода и входа в дом, особенно когда идет дождь.
- Если не возражаете, - сказал Мейсон, - я хотел бы взглянуть на это сооружение.
- Спустимся прямо по ступенькам погреба, мистер Мейсон, и откроем дверь... или можно обойти вокруг по тропинке и войти через дверь гаража.
- Мне кажется, пройдем лучше через погреб.
- Пожалуйста, мистер Мейсон, - встала миссис Джентри, - будьте любезны, пройдемте.
Ребекка решительно отодвинула словарь и кроссворд в сторону, поднялась и расправила на коленях юбку.
- Если ты думаешь, Флоренс, - недовольно сказала она, - что пойдешь в погреб с мистером Мейсоном и вы там будете вести разговор об этой пустой банке, а меня оставите здесь, наверху, откуда я не смогу услышать вашего разговора, то ты глубоко заблуждаешься. Впрочем, чем дольше я думаю обо всем этом, тем больше у меня возникает сомнений в том, что эта пустая жестянка может послужить ключом к разгадке происшедшего.
- А как она может послужить им? - с недоумением посмотрела на золовку миссис Джентри, и в ее глазах блеснул азартный огонек.
- Не знаю, - решительно сказала Ребекка. - Но могла бы и послужить. А вы как думаете, Делман?
Стил загадочно усмехнулся.
- Не впутывайте меня в свои семейные дела, - решительно попросил он. - Я здесь только снимаю комнату. - Его слова теперь были обращены к адвокату:
- А они принимают меня за своего... но я же не являюсь членом их семьи и не имею права обсуждать их проблемы.
- Вы знаете, Делман, я никогда не проводила строгой грани... - рассмеялась миссис Джентри. - Когда вы пришли снимать комнату и попросили пустить вас, я ответила: единственно, что абсолютно запрещу вам, так это пользоваться телефоном. - Она с улыбкой обернулась к Мейсону:
- Когда в семье трое детей, которые без конца болтают по телефону, назначают свидания и хватают трубку, едва он зазвонит, я иногда думаю, что когда-нибудь разобью его... Невозможно подойти к аппарату ни утром, ни вечером, сделать заказы в гастрономе, позвонить своей собственной подруге.
- Мы, кажется, говорили о жестяной банке, - вернула Ребекка Флоренс к действительности.
- Твоя хватка ослабевает, тетушка Ребекка! - иронично улыбнулся Артурчик. - Какое, к черту, отношение имеет эта жестянка к...
- Артурчик! - осадила его миссис Джентри. - Никто не спрашивает твоего мнения. Пройдемте вниз, мистер Мейсон.

Предыдущая страница 3 Следущая страница


Дело пустой консервной банки 4

И они отправились за адвокатом к погребу. Мейсон тщательно все осматривал: миссис Джентри показала, где обнаружила банку, Артурчик - дверь, ведущую в гараж. Адвокат даже пощупал пальцем выкрашенную ее поверхность.
- Мистер Джентри красил вчера? - поинтересовался он.
- По-моему, какая-то быстро сохнущая эмаль, - пояснил Стил. - Знаете, у мистера Джентри свой магазин скобяных изделий. Как раз накануне, говорил он мне, один из поставщиков лакокрасочной продукции завез ему новую краску и хотел, чтобы мистер Джентри сам попробовал, как она красит.
- Ее нужно разводить?
- Да, пополам с растворителем, - пояснил Стил. - Кажется, Джентри считает, что она намного лучше прежних, которые у него до этого были в ходу. Поставляется эта краска в двух банках: в одной сама краска, в другой какой-то быстро сохнущий растворитель. Смешивают пополам и наносят. Сохнет шесть часов.
Мейсон показал на матовое заляпанное пятно на гаражной двери.
- Вероятно, кто-то не знал, что она окрашена. Очень похоже, что в поисках дверной ручки в темноте этот кто-то измазал ею руки.
- Да, в самом деле, - согласился Стил. - Я здесь был вместе с полицией и раньше не обратил внимания на это. Просто немного смазано.
- Краска высохла недавно, - констатировал Мейсон. - Она сохнет, вы говорите, в течение шести часов?
- Да, приблизительно от четырех до шести. Так мне сказал мистер Джентри, - подтвердил Стил.
- А давайте поищем ту жестянку, - предложила свои услуги Ребекка, продвигаясь вдоль верстака, принюхиваясь и присматриваясь к лежавшим там разным инструментам. - Вот банка с кистями. Не та ли это банка, Делман?
- Она, - сказал Делман. - Сразу можно сказать, как мистер Джентри открывает банки. Он не открывает до самого конца, а оставляет открытую часть держаться на кусочке жести, примерно в одну шестнадцатую часть дюйма, а потом скручивает крышку.
- Так он и делает, - подтвердила миссис Джентри. - Муж говорит, если вести открывалку до конца, то крышка провалится внутрь. У меня другой метод: я всегда придерживаю крышку и режу до конца. А Артур уже скручивает. Посмотрите, видно место, где скручивается верх этой банки.
Мейсон тщательно осматривал, что-то обдумывая.
- Давайте взглянем на верхнюю часть банки, просто чтобы завершить наше обследование, - сказал он.
Верхнюю часть банки? - переспросила Флоренс.
Мейсон кивнул.
- Ну, возможно, нам и удастся найти ее, если хорошенько поискать в этом ящике с мусором, но... - засомневалась миссис Джентри, - но, разрази меня гром, я представить себе не могу, чтобы...
- Вчера вечером, - уточнил Стил, - я обратил внимание, что она лежала на верстаке. Да вон же, вон, в углу! Мистер Джентри подкладывал ее под банку с краской.
Мейсон поднял круглый жестяной обрезок от банки и внимательно рассмотрел те скрученные доли дюйма жести, которые последними связывали банку с крышкой.
- Это тут? - спросил он.
- Да, здесь, - подтвердил Стил. - Помню этот своеобразный заусенец на жести. Можно даже видеть, как он сворачивался...
Глаза Мейсона выразили живой интерес.
- Погодите, - вдруг сказал он. - Это не та крышка.
- Как не та?
- Та, которая была на банке, - уточнил Мейсон, - скручивалась влево. А эта - вправо.
Стил нагнулся и стал еще более внимательно осматривать круглый обрезок жести, потом взял в руки банку.
- Ишь ты! - удивленно воскликнул он. - Ведь я, оказывается, видел именно этот кусочек жести здесь, на приступке, вчера вечером и, естественно, подумал, что он от этой банки. Интересно, чего это вдруг мистер Джентри открыл банку, выбросил открученный верх, затем вытащил верх от другой банки из ящика с мусором? Но, погодите, ведь Джентри - левша. Вы правы насчет этой закрутки. Но почему?..
- Не знаю почему, - развел руками Мейсон. - Но именно это он сделал. Давайте еще раз посмотрим в этом мусорном ящике.
- Я говорила тебе, Флоренс, - язвительно улыбнулась Ребекка. - Это наверняка связано с тем, что произошло сегодня ночью. Ну, теперь ты сама наконец убедилась, насколько плодотворнее работает тренированный разум?
- Пожалуй, - вздохнула миссис Джентри, - из меня бы не вышел сыщик. А все казалось так просто.
- По-моему, - улыбнулся Мейсон, - мы в чем-то похожи с вашей золовкой, миссис Джентри. Стоит мне обнаружить что-то не совсем обычное, как я готов сделать из этого тайну. Во всяком случае, знаете, и в самом деле погреб - не совсем подходящее место для пустой консервной банки, и не могу себе представить, зачем кому-то понадобилось так ее закупоривать. В этом, должно быть, что-то есть.
- Ну, я встряхнула ее - и ничего не услышала. И Бог знает, что там было, но банка была совсем легкая, в ней, уверена, не могло ничего быть! Конечно, теперь, когда я вижу, что все придают этому такое значение...
- А вот, если не ошибаюсь, - вдруг выпрямился Мейсон, дотошно копавшийся в мусорном ящике, - верхняя часть от той банки. - Он потянулся рукой к груде мусора.
- Не порежьте руку, - предостерегла его миссис Джентри.
Артурчик засмеялся:
- Мистеру Мейсону, мам, не нужно быть сыщиком, чтобы догадаться, что ты - мать троих детей. Не делай того, не делай этого!..
Мейсон выпрямился, держа в руке кружочек жести, подошел к банке, в которой стояли кисти, и поднес его скрученным заусенцем к зазубрине в верхней части банки.
- Тютелька в тютельку, - констатировал Стил. Артурчик живо протянул руку.
- Ого, мистер Мейсон, - сказал он, - дайте мне...
- Артурчик, - упрекнула миссис Джентри, - не мешай мистеру Мейсону.
- Снизу на поверхности как будто что-то нацарапано, - сказал Мейсон, - ощущается шероховатость. Дайте-ка мне подойти поближе к окну, чтобы падал свет...
- Это же код! - возбужденно завизжала Ребекка. - Там что-то написано... нацарапано на жести! Я так и знала! Просто была уверена в этом! Говорила же я тебе, Флоренс, а ты меня не слушала...
Мейсон извлек из кармана карандаш и вырвал листок из блокнота.
- Запишите, пожалуйста, буквы, - попросил он, - которые я буду сейчас читать.
- Можно я? - живо вызвалась Ребекка.
Мейсон передал ей бумагу и карандаш, поднес крышку к свету, так чтобы он падал сбоку, и прочитал:
- "ВЛГАВЛ ВКИАК ГМАВВ ЗДГБВД ВДИАГГ ЖИЛАГВ ВМГЖБГ ЛЕБВЗ ВМЖЖБК".
Мейсон взял переданный ему Ребеккой клочок бумаги и тщательно сличил буквы, написанные ею, с оригиналом.
- Никак не пойму, какое это может иметь отношение к тому, что случилось в доме напротив? - Миссис Джентри откровенно недоумевала.
Мейсон сунул в боковой карман пиджака жестяной кружочек с острыми краями.
- Возможно, совпадение, - предположил он. - Но довольно любопытное. Вот и все, что я могу пока сказать. Кто из вас слышал выстрел?
- Я, - отозвалась миссис Джентри.
- А я крепко спал, - с сожалением заметил Стил. - Меня разбудил какой-то шум. По-моему, уже все кончилось, когда я окончательно проснулся, но попытался восстановить, что же меня разбудило. И у меня создалось впечатление, что было два выстрела.
- Вы заявляли об этом лейтенанту Трэггу, начальнику отдела, занимающегося убийствами? - спросил Мейсон.
- Как будто нет, - ответил Стил. - Кажется, он определенно считает, что был лишь один выстрел, и я не стал его разубеждать. Мои воспоминания очень смутны - попробуй-ка припомнить шум, который тебя пробуждает от крепкого сна... Просто какое-то смутное ощущение - как эхо в уголке сознания... Если, конечно, понятно то, о чем я говорю.
- Я хорошо вас понимаю, - сказал внимательно слушавший Мейсон. - И вы описываете все это просто прекрасно! Я бы вам посоветовал связаться с лейтенантом Трэггом и сказать ему, что, еще раз проанализировав свои ночные впечатления, вы полагаете, что было два выстрела.
- Нет, не два, - азартно настаивала Ребекка. - А только один! У меня не было сна ни в одном глазу, и я сначала подумала, что это автомобильный выхлоп, но потом, я уверена, был только один выстрел.
Мейсон, вопросительно подняв брови, повернулся к Артурчику.
- Ничем не могу помочь, - помотал головой тот. - Я просто спал как убитый всю ночь. Но я лег, вероятнее всего, незадолго до того, как все это произошло, - может быть, минут за пятнадцать - двадцать.
- В какое время, по-вашему, произошел выстрел?
- Мне кажется, около половины первого.
- А во сколько вы легли спать?
- Минут десять - пятнадцать первого. Скинул с себя одежду как попало и повалился на постель, - я в тот вечер был с молодой дамой, провожал ее домой. Думал, мне на работу и... вообще я, вообще не выспался.
- Артурчик, тебе не кажется, - участливо спросила миссис Джентри, - что следовало бы сказать мистеру Мейсону, с кем ты проводил вечер?
Артурчик покраснел.
- Нет, - сказал он отрывисто.
- Я заметила, что ты не назвал ее имени и тому лейтенанту... как его фамилия?
- Трэгг, - напомнил Мейсон.
- Незачем впутывать в это женщину, - сухо отрезал Артурчик.
- Артурчик, это была не... - начала свой вопрос миссис Джентри.
- Не будем называть ее имени, - быстро оборвал сын миссис Джентри. - Не желаю, чтобы ты вмешивалась в мои дела. Вот и Ребекка тоже ходит за мной как хвост. Черт возьми, я уже достаточно взрослый, чтобы самому решать, как мне поступать. Я не вмешиваюсь в ваши...
- Артурчик!
- Ну, ладно, прости меня, мама. Но не называй здесь ее имени. Понятно? Материал сразу же попадет в газеты, и, я полагаю, это не имеет никакого значения, с кем я был в тот вечер.
- Ну, так что мы будем делать? - спросила Ребекка. - С этим закодированным сообщением на крышке банки? Не думаете ли вы, что, пока мы здесь стоим и разговариваем, убийца спокойно может выскользнуть из рук полиции.
- Давайте подведем итоги относительно появления этой банки, - предложил Мейсон, - прежде чем предпринимать что-либо еще. Вы хорошо помните, миссис Джентри, что не ставили банку на полку с другими консервами?
- Я уверена: не ставила, и не думаю, чтобы Хестер могла это сделать. Она бывает иногда глупа, но, конечно, уж не до такой степени. К тому же считаю, что банка в погребе стояла не больше суток, ну, самое большее - двух. Не понимаю, как она могла... вернее...
- Давайте-ка, - предположил Мейсон, - сделаем так: сообщим лейтенанту Трэггу все в точности, как это произошло, и пусть он сам сделает выводы. В конце концов, это дело его компетенции.

Глава 5

Откинувшись в большом вращающемся кресле своего кабинета, положив ноги на угол письменного стола и скрестив пальцы на затылке, мистер Мейсон с ленивой улыбкой посматривал на Деллу Стрит.
- Ну, - подытожил он разговор, - в этом деле у меня полная свобода действий. Карр дал мне карт-бланш, чтобы я сделал все возможное для установления истины, и не имеет значения, кто пострадает при этом больше, а кто меньше.
- Даже если это будет сам Карр? - поинтересовалась Делла, испытующе взглянув на своего шефа.
Мейсон кивнул. Его сосредоточенный взгляд теперь был устремлен куда-то вдаль поверх ее головы, пожалуй, вообще за пределы офиса.
- Вы ему дали это понять весьма недвусмысленно, - констатировала она. - Чего же вы этим добились? Стремились напугать Карра или вывести из равновесия?
- Ни то, ни другое. Я только хотел, чтобы он понял все. И еще хотелось понять, какие у меня шансы, - ведь лейтенанта Трэгга не проведешь. А одно из самых серьезных обстоятельств в пользу невиновности Карра является состояние его ног. Трэгг же никому не верит на слово и непременно учинит собственную проверку.
- Попросит разрешения провести осмотр?
- Э, нет, он не станет действовать так грубо, по крайней мере до тех пор, пока не обнаружит что-нибудь существенное, что заставит его действовать решительно. В конце концов, не будет же он без разбора досаждать исправным налогоплательщикам. Нет, он подойдет к этому исподволь, осторожно, но обдуманно. Об этом можно не беспокоиться.
- Думаете, он что-нибудь заподозрил относительно состояния ног Карра?
- Я бы на его месте - несомненно...
- В некотором роде, - засмеялась Делла, - вы сами уже подозреваете - что-то не так.
Мейсон убрал руки с затылка, поднес левую к глазам и посмотрел на часы.
- Пол Дрейк задерживается, - произнес он. - Он обещал быть здесь десять минут назад и сделать предварительное сообщение... А вот и он.
Едва послышался отчетливый стук в дверь, Делла Стрит подошла и открыла.
Пол Дрейк, глава частного сыскного агентства, высокий, худощавый, с неизменно загадочным, задумчивым лицом, произнес еще с порога:
- Привет честной компании.
- Заходи, садись, - пригласил Мейсон.
Делла Стрит с блокнотом уселась за маленький секретарский столик и взялась за ручку. Пол Дрейк опустился в большое кожаное кресло. Устроившись поудобнее, положил ногу на ногу и тоже достал из кармана блокнот.
- Вот как обстоит дело, - начал он с места в карьер.
- Как же? - не удержался от вопроса Мейсон.
- Причина, почему лейтенант Трэгг в последний раз был не очень разговорчив, заключается в том, что он ходит вокруг да около этого дела. Не хочет ни с кем делиться своими впечатлениями, пока не выяснит, что конкретно надлежит обсудить.
С этим нельзя не согласиться, - одобрил Мейсон.
- Я того же мнения, Перри. Выудив, насколько возможно, все, чем располагает полиция, я провел кое-какое собственное расследование.
- И что же выяснил?
- Все, что связано с этим человеком по имени Хоксли, покрыто мраком неизвестности. По-моему, эта стенографистка, Санли, которая приходит и считывает его материалы с пленки, куда он наговаривал свои тексты, знает гораздо больше, чем сказала. А экономка, миссис Пэрлин, тоже осведомлена, как показалось, гораздо больше, чем ей бы следовало.
- Но чем, по-твоему, все-таки занимался этот Хоксли?
- Никто точно не знает. Он в самом деле спал большую часть дня, а ночами наговаривал на диктофон, которым пользовался довольно много. Девица Санли приходила каждый день, находя от двух до пятнадцати записей, и читала их. Нередко у нее выдавались и легкие дни, а иногда - тяжелые. Временами она была не в состоянии даже закончить работу, которую Хоксли ей оставлял. Она говорит, что, по существу, все это в основном была переписка деловая и что она не обращала внимания на содержание писем, а просто автоматически, как это, впрочем, нередко бывает, печатала их, следила, чтобы не было ошибок, и оставляла Хоксли для подписи. Она делала под копирку вторые экземпляры и их тоже оставляла Хоксли. Что он с ними делал не знает. Дело в том, что в доме не хранится никаких подшивок. Есть только диктофон, устройство для стирания записей, считывающая машинка, пленки, большой запас канцелярских принадлежностей - конверты, почтовые марки, весы. Вот, пожалуй, и все, что касается делового имущества, исключая сейф.
- А что за сейф?
- Очевидно, сейф является ключом к разгадке всей ситуации, - осторожно предположил Дрейк.
Трэгг как-то уклонился от разговоров о сейфе, когда я с ним говорил об этом, - вспомнил Мейсон.
- И будет уклоняться, уверен, впредь. Сейф этот дорого стоит. Он - в углу спальни Хоксли. Это не такой сейф, какие обыкновенно приобретают люди как удобную вещь для хранения всякого учрежденческого хлама. Сейф мистера Хоксли не похож на другие: он имеет свою индивидуальность. Он неповторим.
- А что хранилось в этом необыкновенном сейфе? - спросил Мейсон.
Это отдельная тема, - сказал Дрейк. - Когда полиция наконец открыла его, там лежало пятьдесят долларов наличными, около ста долларов почтовыми марками и ничего больше.
- Он был заперт?
- Да, заперт. Опал Санли сообщила Трэггу кодовую комбинацию.
- То есть ты хочешь сказать, что, если бы его пытался открыть взломщик, у него ничего бы не вышло?
- Возможно... Он вряд ли смог бы его открыть и снова запереть...
- Ну, сто пятьдесят долларов - это все же сто пятьдесят долларов, - сказал Мейсон.
- Да... Но дело в том, что человек, который купил этот сейф, приобрел его не просто для хранения почтовых марок и всякой денежной мелочи.
- Так, ну а что слышно насчет стрельбы?
- Стреляли как раз в комнате, где стоит этот сейф, - ответил Дрейк. - Есть основание полагать, что Хоксли застал кого-то, кто пытался забраться в него. Это, кстати, могла быть и экономка.
- Откуда стало известно, что сейф каким-то образом связан со стрельбой? - заинтересовался Мейсон.
- На полу около него обнаружили пятно крови, небольшую такую лужицу. Это могла быть кровь и грабителя, в которого стреляли. Хоксли неожиданно исчез, а вместе с ним и его экономка. Следы крови найдены и в других помещениях дома. И в автомобиле самого Хоксли. Словом, Перри, какая версия тебе больше нравится, ту и выбирай. Либо грабитель убил Хоксли и экономку и похитил их тела, либо Хоксли стрелял в грабителя, потом втащил его в машину и увез. Кровь в машине свидетельствует, что тот, в кого стреляли, лежал на заднем сиденье... Думаю, что это подводит нас к наиболее логичному объяснению, Перри.
- Какому же, Пол?
- Экономка пыталась залезть в сейф. Хоксли стрелял в нее, ранил, перенес в свою машину и увез. Хоксли был человек сильный, способный перенести женщину в автомобиль, тем более что это не составляло для него труда - она была не из тяжелых, худощава. Вот она своего хозяина ни за что не смогла бы поднять!.. Да, вот еще деталь: на полу в коридоре, у квартиры Хоксли, лежало с полдюжины горелых спичек...
- Что ты узнал насчет самого Хоксли? - поинтересовался Мейсон.
- Не многое. Хоксли - большой, грузный человек, ходил, сильно прихрамывая. Очень импульсивный и, очевидно, стремящийся к одиночеству.
- Тогда, выходит, их уже двое, - сказал Мейсон.
- Что ты имеешь в виду, Перри?
- А то, что в одном доме жили два человека, не желавшие общаться с соседями.
- Подозреваю, что с Хоксли дело обстояло несколько иначе, чем с Карром. Карр - просто раздражительный старик. Хоксли же занимался тем, что хотел сохранить свои дела в абсолютной тайне. Он работал по ночам, спал днем. Странно то, что люди, которые встречались с ним: продавали, скажем, ему сейф, снимали квартиру в этом доме, фирма, доставившая ему автомашину, - все помнят его довольно смутно. Но собрав вместе услышанное от них, можно представить себе портрет человека лет сорока восьми - пятидесяти, широкоплечего, с огненно-рыжими волосами и довольно заметной хромотой. Причем подобная хромота вызвана не какой-то травмой, она бывает при врожденном дефекте, когда одна нога короче другой.
- Существовала ли какая-то связь, - спросил Мейсон, - между Хоксли и экономкой? Или вообще - между ним и кем-либо из дома Джентри?
- Нет. Опал Санли и Артур Джентри-младший поддерживают отношения. В этом тоже что-то есть.
- Что именно, Пол?
- А то, что Артур Джентри, отец молодого человека, занимался покраской в погребе. Полагаю, ты, Перри, был первым, кто обратил внимание на тот факт, что кто-то не знал об этом, когда, может быть, на ощупь открывал дверь гаража и вымазал пальцы в краске. После того как ты это заметил и сказал Трэггу, он распорядился тщательно осмотреть автомобиль и проверить, не осталось ли следов краски на ручках и на рулевом колесе. Но не нашли ничего, а в квартире Хоксли между тем были обнаружены два отпечатка пальцев точно такого же цвета, в который была выкрашена дверь гаража.
- А на чем были эти отпечатки измазанных в краске пальцев, Пол?
- На телефоне и на письменном столе Хоксли, - сказал Дрейк, - в комнате, где стоит сейф. Телефон же прямо рядом с дверью. К тому же в гараже есть еще и боковая дверь, которой Хоксли тоже пользовался. Она выходит в небольшой дворик между квартирой и домом Джентри, рядом с одной из боковых дверей, ведущих в квартиру Хоксли.
- Достаточно ли четко были видны отпечатки пальцев? Полиция сумела их как следует зафиксировать?
- Очень четко! По-моему, Трэгг уже готовится что-то предпринять по этому поводу и только ждет подходящего момента, чтобы нанести удар.
- Имея в виду... - решил уточнить Мейсон.
Он не договорил, так как открылась дверь, и в кабинет робко вошла девушка, которая сидела на телефоне.
- Я не хотела вас беспокоить, мистер Мейсон, - сказала она. - Я ответила этой женщине, что у вас очень важное совещание, но она настаивает, говорит, что хочет побеседовать с вами как раз по вопросу, который вы сейчас обсуждаете.
- Кто это? - спросил Мейсон девушку.
- Ее фамилия Джентри, и с ней молодой человек, ее сын.
Мейсон взглянул на Дрейка.
Дрейк как ни в чем не бывало, будто и не слыша разговора между Перри и телефонисткой, снова уткнулся в свой блокнот.
- Этот сын был уже в постели и спал, когда прогремел выстрел. Однако он улегся спать за пятнадцать - двадцать минут до этого. У него было свидание со стенографисткой Опал Санли, которая обрабатывает материалы Хоксли.
- Ты уверен? - переспросил Мейсон. - Угу!
- Как я понимаю, он отказался назвать имя этой женщины...
- Естественно! - прервал его Дрейк. - Его-то можно понять - юношеская галантность. А вот Опал Санли не делала из этого тайны, она сразу же заявила полиции. Молодому Джентри еще не давали пользоваться автомашиной, по крайней мере, когда он ездил с ней. В тот вечер он сводил ее в кино, покупал ей шоколадное мороженое с орехами. Потом они пообнимались немного в парке, и около половины двенадцатого он проводил ее домой. На ступеньках они с полчаса прощались, и молодой Джентри ушел примерно в полночь. Вероятно, он сразу отправился к себе наверх и улегся спать.
- Он передвигался довольно быстро, если ушел от ее дома в полночь, а уже в четверть первого был в постели, - высказал удивление Мейсон.
- Как далеко Опал Санли живет от дома Хоксли?
- Примерно двенадцать кварталов. Это расстояние можно пройти пешком за пятнадцать минут. А когда молод... да еще полчаса перед тем прощаешься со своей любимой девушкой...
Мейсон обратился к телефонистке, все это время стоявшей в дверях:
- Пригласите их, мать и сына Джентри. У меня ощущение такое, Пол, что парня что-то гнетет.

Глава 6

Флоренс Джентри вошла в кабинет Мейсона с Артурчиком, следовавшим за нею так, будто его вели на аркане.
- Мистер Мейсон, - начала она в состоянии крайнего раздражения, - помогите нам разобраться. Это касается Артурчика.
Мейсон взглянул на поникшее лицо молодого человека.
- Не открывайте мне никаких тайн, миссис Джентри, поскольку в некотором смысле слова я не свободное должностное лицо и вполне может случиться, что ничем не смогу вам помочь.
- Но мне нужно с кем-то поделиться, а я никого не знаю, к кому могла бы обратиться. Это гнетет меня с тех пор, как я услышала, что Артурчик сказал представителю полиции. Сперва я думала, мне следует защитить честь этой молодой дамы. Потом, когда я поразмышляла о том, насколько серьезно это может обернуться для всех нас... поскольку, поскольку... возможно, что это убийство связано с... ней, я не могу больше молчать.
- Ну что тебя гложет, ма? - кипятился Артурчик. - Что ты себе вбила в голову?
Флоренс с беспокойством смотрела на адвоката:
- Разве я поступаю не правильно, мистер Мейсон?
- Продолжайте, - ответил Мейсон. - Но помните, я вас предупредил в случае чего.
- Вам, взрослым, конечно, позволительно обсуждать мое поведение и валить на меня все, что вздумается! - продолжал досадовать молодой Джентри. - Но все равно никому не удастся изменить моего мнения. Поймите это раз и навсегда!
- Мне бы хотелось, мистер Мейсон, - не обращая внимания на слова сына, сказала миссис Джентри, - чтобы вы повлияли на моего сына и убедили бы его рассказать всю правду.
- А что, - спросил Мейсон, - вы, Артурчик, позволяли себе скрыть правду?
- Нет, - выдавил молодой человек из себя еле слышно и подавленно.
- Артур, я же знаю, что ты сказал не правду. Говорю тебе, я услышала выстрел и встала. Я заглядывала к тебе в комнату. В постели тебя не было. Тебя вообще в тот момент не было в доме.
- Значит, ты заглядывала еще до двенадцати или около четверти первого.
- Я смотрела на часы. Прошло тридцать пять минут после полуночи.
- Ты не правильно увидела время, мама! Было тридцать пять минут двенадцатого, а ты подумала - тридцать пять минут первого. Ты же смотрела, наверное, без очков?
- Да, на мне не было очков, - согласилась миссис Джентри, - но ошибиться я не могла. Никак не могла! Да и все говорят, что именно в это время произошел выстрел.
- Что ты имеешь в виду, когда говоришь "все"?
- Ну, другие, остальные домочадцы.
- Ну, если ты хочешь знать мое мнение, - возмутился Артурчик, - то этот парень, Стил, - он обманщик. Я бы ему не доверял. Только посмотри, как он увивается за Ребеккой, решает ей кроссворды. Ходит за ней буквально по пятам. А чего добивается? Он же не член семьи. Он только снимает комнату. Ты же лучше меня знаешь, что тетя Ребекка жеманна и будь здоров как болтлива. Рядом с ней не держится ни одна тайна. Она тут же выбалтывает все, что знает.
- Артурчик, разве можно так говорить о своей родной тете?
- А прошлым вечером, - с жаром продолжал Артурчик, - я искал словарь и не мог его найти. Пошел вниз, чтобы узнать, не Ребекка ли его взяла, а она наговорила Стилу обо мне с три короба - она не имеет права этого делать.
- Ты слишком впечатлительный, - пожалела сына миссис Джентри. - Она, вероятно, вообще о тебе ничего плохого не говорила.
- Прямо не говорила! Я все слышал, все - и о том, как ты переживаешь, что я страстно увлечен женщиной старше меня, и о том... - Неожиданно Артурчик задохнулся в потоке слов, его лицо побледнело. - В общем, чертовски много она наговорила, - неожиданно закончил он.
- Мистеру Мейсону, - сказала миссис Джентри, - нет интереса выслушивать нашу семейную перебранку, Артурчик. Мы пришли сюда... не для того, чтобы...
- А я уже достаточно взрослый, чтобы выйти из-под вашей опеки и зарабатывать самому, - перебил он мать. - И мне не нужно работать у папы в магазине. Я вполне отрабатываю те деньги, которые он мне дает. И даже больше того. Я сам могу себя содержать. Я уже взрослый.
- Я так боюсь, - с мольбой посмотрела на адвоката миссис Джентри. - Ведь Артурчика не было в комнате, когда прогремел выстрел, а он все утверждает, что был, но я-то знаю, что это не так. Знаю, что полиция обнаружила отпечатки пальцев в квартире Хоксли, и я... Нет, я только хочу, чтобы Артурчик сам сказал правду, вот и все. Так, чтобы я знала, чего ожидать.
- Вы имеете в виду отпечатки пальцев, измазанных в краске? - спросил Мейсон.
Она кивнула.
- Говорю тебе, - безнадежно посмотрел на мать Артурчик, - я уже был в постели.
Миссис Джентри поняла, что ей самой придется говорить то, что должен был сказать сын.
- Я знаю, он был с этой стенографисткой, Опал Санли, и он клянется, что проводил ее домой около полуночи. Боюсь, мистер Мейсон, он заявляет это, чтобы... ну, чтобы обеспечить ей алиби. Послушай, Артурчик, ты как раз поднимался по лестнице в комнату, когда раздался выстрел. Ведь так? Ты взял свой фонарик и пошел вниз по ступенькам посмотреть.
- А я думал, - сказал Артурчик, - ты снова говоришь, что меня не было в моей комнате.
- Когда я заглядывала туда, тебя не было. Даже постель была не разобрана. Но я слышала, что кто-то крадучись шел по коридору, а потом и по лестнице.
- Говорю же, на тебе не было очков, и ты ошиблась...
- Но ведь все говорят, что выстрел был в тридцать пять минут первого.
- Ух!.. - тяжело вздохнул Артурчик. - Раз ты была без очков, значит...
- Так что ты считаешь, что выстрел произошел в одиннадцать тридцать пять? - прервала его миссис Джентри.
- Ну конечно, если меня не было в комнате... Нет, погоди... - Он что-то мысленно прикидывал в голове. - Да, конечно, правильно. Выстрел произошел в одиннадцать тридцать пять.
- Артур, - твердо сказала она, - это ты перепутал время. Ты думаешь, что сможешь обеспечить ей неплохое алиби, утверждая, что это произошло в одиннадцать тридцать пять.

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

Артур вскочил.
- Оставь меня в покое! - вне себя закричал он. - Ты утомила меня! Ты всегда искажаешь факты, чтобы убедить меня в том, что я только и делаю, что думаю об Опал. Неужели ты не можешь вообще не впутывать ее в это дело?
Миссис Джентри взглянула на Мейсона. Тот, не повышая голоса, но намеренно придав ему солидный, сугубо деловой тон, сказал:
- Садись, Артур. Я хочу с тобой поговорить. Глаза Артура и адвоката встретились. Молодой человек, немного поколебавшись, неуверенно присел на краешек стула.
- Впервые ты столкнулся с трагедией в жизни убийством. - Мейсон не отрывал взгляда от лица Артурчика. - У меня же их были десятки. Я не знаю многого о мисс Санли. И давно замечаю, что ты пытаешься ее всеми правдами и не правдами выгородить. А тебе не приходило в голову, что самым верным способом обратить беспощадный, враждебный свет рампы всеобщего внимания на нее было бы искажение истины, твоя попытка отвести от нее подозрения?
Выражение лица Артура Джентри неожиданно изменилось: то, что сказал адвокат, его явно заинтересовало.
- Я вас не совсем понимаю... - начал было он.
- Ты замалчиваешь или искажаешь факты, чтобы не впутывать во все это Опал Санли, - сказал Мейсон. - И ты очень скоро убедишься, что не только вовлек ее в это дело, но представил обстоятельства в неблагоприятном для нее свете.
- Что это за неблагоприятный свет? - вдруг взъерошившись, спросил Артур Джентри.
- Порядочные люди, - отчеканил Мейсон, - даже ради женщин не говорят не правды, когда идет следствие об убийстве. Ты понимаешь меня?
- Не вполне.
- О тебе у меня складывается неплохое впечатление. И в глазах общественности ты будешь выглядеть вполне приличным молодым человеком. Но, однако, все будут считать, что побуждения, которыми ты руководствуешься, чтобы сказать не правду для выгораживания женщины, наверное, более серьезны, чем ты стараешься их представить. Не желаю с тобой спорить, уговаривать, - продолжал Мейсон. - Я сообщил тебе факты. Если ты намерен втянуть Опал Санли в это дело, хочешь скомпрометировать ее, хочешь, чтобы в газетах о ней судачили на разные лады как о женщине, старше тебя по возрасту и водившей за нос молодого парня... Ну, что ж...
Джентри вскочил со стула, словно боец, готовый по первому же сигналу гонга ринуться на противника.
- Нет, вы не смеете так говорить, - закричал он, - вы не сделаете...
Мейсон молча поднял руку, призывая к спокойствию.
- Больно бьет по самолюбию, да? - спросил он. - А больно потому, что ты знаешь, что это - правда. Ну, что ты хочешь сказать мне теперь? А?
- Ничего, - внезапно снова замкнувшись в себе, ответил молодой Джентри.
- Ну, хорошо, - сказал Мейсон. - А теперь уходи! Я тебе сказал, что не намерен спорить. Я сказал тебе все. И то, что я сказал, справедливо, поскольку, словно кислота, разъедает ложь. Единственное, чего она не в силах преодолеть, - это чистоты правды. Мои слова будут будить твою совесть, пока не победят фальшь и не доберутся до истины. И тогда ты чистосердечно признаешься своей матери или мне, только после этого тебе станет легче... А теперь я занят. У меня больше нет времени разговаривать с тобой. До свидания.
Джентри, готовый к сопротивлению, когда мать ввела его в кабинет адвоката, теперь, казалось, был ошеломлен этим неожиданно пришедшим освобождением.
- Как, - удивлению его не было границ, - я же еще не сказал...
- Извини, Джентри, - поднялся с кресла Мейсон. - У меня нет времени, чтобы тратить его впустую. Можешь не утруждать себя дальнейшими разговорами, пока серьезно не обдумаешь все, что я сказал. Счастливо, миссис Джентри. Дайте мне знать, если захотите видеть меня снова.
В ее глазах адвокат уловил беспокойство и... благодарность.
- Спасибо, мистер Мейсон. Пойдем, Артур.
Сын в нерешительности остановился у двери, потом вдруг распрямил плечи, поднял подбородок и шагом победителя вышел, резко рванув дверь. Он бы ею хлопнул еще сильнее, не будь автоматического стопора.
- Молодость в ярости, - усмехнулся Мейсон, взглянув на Деллу Стрит.
- Я думала, он бросится на вас, - улыбнулась Делла Стрит, - когда вы заговорили об Опал Санли.
- Да, он мог бы. В его возрасте - обычное дело: считает, что поступит по-мужски. Иногда и не знаешь, Делла, что сказать, но насколько прекрасна горячая, необузданная молодость, у которой нет времени взвешивать недостатки, обдумывать последствия и собственные действия, по сравнению со зрелым видением, как мы привыкли это называть.
- Поддаться бы этому импульсу, а? - Делла снова взглянула с улыбкой на своего шефа.
- Вот именно! - сказал он. Оба рассмеялись.
- Что ж, неплохая идея. Больше мудрого услышишь от водителя такси по пути домой, чем иной раз в юридическом учреждении. Ну, а что с тем закодированным текстом на банке? - посерьезнела секретарь и помощник адвоката.
- Ты прямо готова заставить меня работать без отдыха! - упрекнул ее Мейсон. - Я скоро начну кусаться. Спрашиваешь, что с тем кодом?
- Вы уже думали над ним?
- Очень долго, возможно, слишком долго.
- Послушайте, шеф, если это - шифр, нельзя ли его прочитать? В сообщении девять слов, а я всегда была уверена, что любой шифр можно разгадать, если сообщение достаточно длинное.
- Пожалуй, да, - согласился Мейсон, - но, по-моему, это не обычный шифр, в котором заменены лишь буквы.
- Почему вы так думаете?
- Давай проанализируем вместе. Девять слов. Пять из них начинаются с буквы "В". Буква "В" встречается в каждом слове по крайней мере один раз.
- А не указывает ли это на то, что эта буква обозначает одну из наиболее распространенных букв: "Е" или "А"?
- По-моему, Делла, ты упускаешь самое существенное в этом сообщении.
Она продолжала пристально вглядываться в отпечатанный на машинке текст, который Мейсон придвинул поближе к ней. Помолчав, Делла с досадой бросила:
- Нет, не могу понять!
- Посмотри внимательнее еще раз. Это относительно просто.
- Вы имеете в виду, что в шифре не встречается коротких слов? Да?
- Это одно, - сказал Мейсон. - Самое короткое слово состоит в сообщении из пяти букв. Самое длинное - из шести. Интересная особенность! Девять слов. Три из них из пяти букв, а остальные шесть - из шести. Но есть еще кое-что гораздо более важное, чем это.
Что же? - нетерпеливо спросила Делла.
- Сдаешься? - улыбнулся Мейсон. Она молча кивнула.
- Последние буквы алфавита здесь вообще не представлены, - подытожил он. - Все сообщение состоит из слов, составленных с помощью двенадцати букв алфавита.
Делла Стрит нахмурилась. Снова вглядываясь в отпечатанный на машинке текст, задумчиво произнесла:
- Наверное, это так. Что все-таки означает сей код?
- Скажу тебе еще одну существенную деталь, Делла. Каждое слово содержит либо букву "А", либо "Б".
- Не понимаю, почему это имеет значение по сравнению с частотой повторения буквы "В"?
- Может быть, и не имеет, пока мы не рассмотрим, где стоит определенная буква. Каждое слово содержит букву "А" или "Б", но ни одна из этих букв не появляется ни в начале слова, ни в конце, они либо вторые, либо третьи с конца слова.
Последовала пауза, пока Делла осваивала и вникала в его умозаключение, потом она кивнула.
- Эта пустая консервная банка, - заметил Мейсон, - важна во многих аспектах. Интересно, проверил ли Трэгг что-нибудь из того, что собирался проверить, или просто сидит и ждет дальнейшего развития событий?
- Так что же банка? - переспросила Делла.
- Она предназначалась для передачи сообщения, - сказал Мейсон. - А это значит, что в преступлении участвовали двое по крайней мере. А это означает в свою очередь, что тот, кто поставил в погребе банку, должен был иметь свободный в него доступ, что человек, для которого предназначалось кодированное сообщение, тоже мог туда свободно проходить. Однако все это также означает, что те двое не имели возможности общаться друг с другом.
- Не понимаю вас, - недоумевала Делла Стрит.
- Это же просто, - пояснил Мейсон. - Если бы эти два человека могли встречаться и разговаривать друг с другом, не было бы необходимости затевать всю эту процедуру: выцарапывать сообщение на консервной крышке, закупоривать банку, ставить ее в погреб...
- Да, в самом деле.
- А то, что погреб был выбран местом для тайной передачи сообщения, означает, что обе стороны должны были иметь доступ в погреб.
Делла понимающе кивнула.
- Поэтому, - продолжал Мейсон, - перед нами своеобразная ситуация. Два человека имеют доступ к одному и тому же месту, однако эти люди не имеют контакта друг с другом, а место для связи - крайне необычное: погреб большого просторного жилого дома.
- Сейчас, когда вы так логично анализируете, - возбужденно произнесла Делла Стрит, - это кажется ясным как день. И я думаю, следуя за ходом ваших мыслей, один из этих людей имел доступ к погребу, очевидно, через гараж, который арендовал Хоксли; а другой беспрепятственно входил в него, поскольку живет в доме семьи Джентри.
- Это - одна из возможных ситуаций, - подтвердил Мейсон догадку девушки.
- Но, шеф, - озадаченно вздохнула Делла Стрит, - все это привносит дополнительные затруднения.
- В том-то все и дело!
- Вы считаете, что в этом замешаны Артурчик... и Опал?
- Улики, - сказал Мейсон, - как будто свидетельствуют об обратном.
- Что вы имеете в виду?
- Что сообщение на банке в таком случае теряет смысл... по отношению к убийству.
- Как это? А, понимаю. Потому что он и она были вместе. Правильно?
- Совершенно справедливо!
- И тогда, если расшифровать сообщение, - продолжала Делла Стрит с улыбкой, - это может оказаться безобидным посланием вроде: "Я люблю тебя, дорогая, несмотря ни на что". Влюбленные ведь склонны поступать так романтично, вы знаете... Или это не так?
Мейсон кивнул.
- Откровенно говоря, Делла, - продолжал рассуждать Мейсон, - если бы шифр был совсем простым, скажем, в нем сделали бы элементарную замену букв при составлении сообщения, я бы очень был удивлен, если бы он вообще имел отношение к преступлению. Но то, что мы имеем в действительности, заставляет меня придавать шифру серьезное значение. Что получается: самое очевидное и логичное не было замечено никем.
- Что именно?
- Что этот шифр - единственный ключ к опознанию лица, для которого он предназначался.
- Какой ключ?
- Тот, - сказал Мейсон, - которым владел только один человек, конечно.
- Вы имеете в виду?..
- Артура Джентри.
- Артурчика? Я думала, вы сказали, что он...
- Нет, его отца. Он и был как раз тем человеком, который спускался в подвал. Он обнаружил банку, лежавшую в ящике, и открыл ее, чтобы развести в ней краску, затем выбросил крышку. Но заметь, Делла, когда Стил заинтересовался ею, Джентри постарался крышку подменить. Та, на которой было закодировано сообщение, осталась в ящике, а ту, на которой не было, Джентри оставил на верстаке.
- Боже мой, шеф! - Глаза Деллы широко открылись. - Это же вполне очевидно теперь, когда вы так логично все проанализировали. И звучит довольно убедительно.
Мейсон подвинул к себе листок с отпечатанным текстом и снова углубился в него. Но вдруг рассмеялся.
- Что такое? - удивилась секретарь.
- Да этот код, - сказал Мейсон. - Он же очень прост!
- Вы хотите сказать, что можете прочитать сообщение? Удивлению Деллы Стрит не было границ.
Адвокат кивнул:
- Это до абсурдности просто, Делла, когда подходишь к проблеме с правильной стороны.
- С какой это правильной стороны?
- Заметь, - поднял палец Мейсон, - что использованы только первые двенадцать букв алфавита. Заметь также, что в каждом слове есть либо "А", либо "Б", причем эти "А" и "Б", где бы они ни появлялись, будут второй или третьей от конца слова. Все это в сочетании с тем, что слова состоят из пяти или шести букв, делает шифр абсолютно доступным для прочтения. Интересно, Трэгг сейчас тоже уже разгадал его содержание?..
- Не понимаю, как это, - недоумевала Делла.
- Двенадцать букв, - пояснил Мейсон. - Боже мой, да это же прямо бросается в глаза!
- Мне не бросается, - беспомощно рассмеялась девушка. - Я этого совсем не понимаю!
Мейсон отодвинул кресло.
- Делла, я сейчас выйду минут на пятнадцать - двадцать, а ты пока подумай над всем этим в мое отсутствие.
- Обычно, - сказала она, - я человек мирный. Меня не преследует мания убийства, но вы разожгли во мне любопытство, а теперь пытаетесь уйти, не сказав мне, что же говорится в этом сообщении. Я готова, мистер, напасть на вас с оружием в руках, прежде чем вы дойдете до лифта!
- Я не знаю, - поднял вверх руки, смеясь, Мейсон, - что говорится в сообщении.
- А я думала... вы же сказали... что знаете.
- Нет, я просто предположил, что решение - несложно. Однако, ради Бога, Делла, больше, чем я сказал, я не могу сказать ничего, никакой подсказки! По сути, я уже открыл тебе все.
- Вы вернетесь через двадцать минут?
- Конечно.
- И тогда скажете, что говорится в сообщении?
- Чуть погодя - да.
- А мне, значит, следует попытаться разгадать код во время вашего отсутствия?
- Надо бы!
- Какое отношение к этому имеют двенадцать букв?
- А двенадцать это сколько составляет? - спросил Мейсон.
Она нахмурилась:
- Вы имеете в виду шесть и шесть?
- Нет, не это.
- Не хотите ли вы сказать, что раз дважды два - четыре, то шесть и шесть будет двенадцать?
- Нет, совсем не это?
- Ну тогда одиннадцать и один? Мейсон улыбнулся.
- Попробуй десять и два, - сказал он, - и ты будешь на верном пути. А если не догадаешься, то тебе придется угощать меня напитками.
Мейсон достал из стенного шкафа шляпу, расплылся в обаятельной улыбке и пошел к лифту.

Глава 7

Делла все еще сидела за столом, неистово черкая карандашом, когда вернулся Мейсон с продолговатым свертком под мышкой.
- Удалось? - с порога спросил он.
- Угу. Вот это - десять плюс два - помогло кое в чем.
- Что сумела расшифровать?
- Думаю, это можно сделать двумя способами, - ответила девушка. - Либо цифры начинаются с "А" и кончаются "К", либо они начинаются с "В" и кончаются "М".
- Они начинаются с "В" и кончаются "М", - согласился Мейсон. - Буквы "А" и "Б" не меняются.
- Откуда вы знаете?
- Потому что "А" и "Б" есть в каждом слове - это буквы вторая и третья с конца.
- Я попробовала и этот способ.
- Как это проверить?
- Ну, если "В" - это один, - сказала она, - "Г" - это два, "Д" - это три, "Е" - четыре, "Ж" - пять, "3" - шесть, "И" - семь, "К" - восемь, "Л" - девять, а "М" - нуль, то сообщение имеет следующий вид: 192А19 187А8 20А11 632Б13 137А22 579А21 1025Б2 94Б16 1055Б8.
- По-моему, мы можем с уверенностью положиться на этот вариант, - утвердительно кивнул Мейсон.
- Но здесь код в коде, - сказала она. - Это все же еще не дает нам возможности прочитать сообщение.
- Да, - согласился адвокат, развязывая ленточку, которой был перевязан продолговатый сверток. - Но, надеюсь, вот это поможет нам.
- А что это?
- Существует два рода книг, которые мы сможем использовать в качестве подсказки для обнаружения ключа, книги, в которых, естественно, должно быть большое количество слов и в которых страницы были бы разделены на две колонки: колонку А и колонку Б. Эти книги - Библия и словарь.
- А поскольку Артурчик говорил о словаре, - ухватилась тотчас за эту мысль Делла, - то вы полагаете...
- Да, о словаре было немало разговоров, - согласился Мейсон, разворачивая сверток. - Зато никто не говорил о Библии. У Артурчика есть свой собственный словарь, но он у него не всегда под рукой, поскольку его тетя Ребекка всегда пользуется им. Она говорит, что он ей необходим, когда она разгадывает кроссворды. Но это, возможно, и не так. Во всяком случае, словарь, похоже, является неплохим ключиком.
- А как узнать, какой это словарь?
- Я обратил внимание на тот, который лежал на столе, когда мы посещали дом Джентри. Это Вебстерский университетский словарь, издание пятое.
- Тогда, полагаю, цифры кода должны относиться к страницам?
- Правильно. Например, первое слово в кодированном сообщении может быть девятнадцатое слово сверху в колонке А на странице 192.
- А колонка А - это первая?
- Да, та, которая слева.
- Боже мой, шеф! - воскликнула Делла Стрит. - Я так волнуюсь. Я вся дрожу! Давайте же скорее посмотрим, что все это означает!
Мейсон перевернул страницы словаря, отсчитал слова сверху вниз в колонке.
- Ну, что? - с нетерпением спросила Делла.
- "Путь", - сказал Мейсон.
- "Путь", - нахмурилась девушка. - Это пока звучит не очень-то понятно.
- Ну, давай попробуем следующее. Что там?
- Восьмое слово в левой колонке на странице 187. Мейсон перевернул назад несколько страниц.
- Это слово - "свободен". Какое следующее? Голос Деллы выдавал волнение.
- Помилуй Бог, шеф - выговорила она, - это значит: "Путь свободен". Посмотрим дальше! Следующее слово - одиннадцатое в колонке А на странице 20.
Мейсон быстро отыскал.
- Это - "после". Что дальше?
- Тринадцатое слово в колонке Б на странице 632.
Когда Мейсон отыскал это слово, он даже присвистнул.
- Ну что? - нетерпеливо спросила Делла.
- "Полуночи", - ответил Мейсон. - Понятно? "Путь свободен после полуночи".
- Мы разгадали его! Разгадали! - радостно воскликнула девушка. - А преступление было совершено после полуночи. Все взаимосвязано! В этом разгадка всего дела.
- Не будь слишком-то уверена, - предостерег ее Мейсон. - Какое у нас следующее слово?
- Двадцать второе слово в колонке А на странице 137.
- "Но", - через мгновение произнес Мейсон. - А следующее?
- Двадцать первое слово в колонке А на странице 579.
Мейсон перевернул страницы.
- "Снять", - сказал он. - Следующее?
- Второе слово в колонке Б на странице 1025. Ради Бога, шеф, быстрее.
Мейсон перевернул страницы и снова в удивлении присвистнул.
- Ну, что там?
- "Телефонную трубку", - сказал Мейсон. Делла Стрит смотрела на него во все глаза.
- "Путь свободен после полуночи, но снять телефонную трубку". А полиция как раз нашла отпечатки пальцев на телефонной трубке!
- Правильно. Давай дальше!
- Шестнадцатое слово в колонке Б на странице 94.
- "Перед", - объявил Мейсон. - Какое последнее слово?
- Восьмое слово в колонке Б на странице 1055. Мейсон перевернул страницы и произнес:
- Это - "прикосновение". Теперь у нас есть все сообщение, Делла: "Путь свободен после полуночи, но снять телефонную трубку перед прикосновением".
- Перед прикосновением - к чему? - спросила Делла.
Он недоуменно пожал плечами.
- Конечно, только не к телефонной трубке. Ее не снимешь без прикосновения.
- Что вы намерены делать дальше с этим, шеф?
- Если бы я знал.
- Расскажете Трэггу?
- Наверное, нет... Пока нет.
- Вы думаете, в этом замешана Ребекка?
- Не знаю, - неуверенно произнес Мейсон. - В конце концов, Артур - это тот, кто получил сообщение, и, по всей видимости, единственное. Консервная банка была оставлена с определенной целью. Она содержала сообщение, и тот, кому оно предназначалось, знал об этом. Очевидно, единственный, кто попытался открыть банку, был Артур Джентри.
- Но он спал, когда произошел выстрел.
- Совершенно точно!
Зазвенел внутренний телефон. Мейсон поднял трубку и спросил:
- Что у вас?
Трубка ответила голосом Пола Дрейка:
- Есть кое-что свеженькое, Перри.
- Что же?
- Помнишь, я говорил тебе об отпечатках пальцев на телефонной трубке?
- Да.
- Трэгг пока ничего не говорил, но он выяснил, чьи это отпечатки.
- Чьи же?
- Артура Джентри.
- Старшего! - ликующе воскликнул Мейсон. - Я только что говорил Делле, что...
- Нет, - перебил его Дрейк. - Молодого парня. Того, кого они называют Артурчиком.
Мейсон нахмурился:

Предыдущая страница 5 Следущая страница


Дело пустой консервной банки 6

Черт возьми, Пол! Ты выбиваешь из-под меня почву, когда я, как павлин, распустил хвост перед своей секретаршей! Неужели, черт возьми, ты не мог подождать полчаса с этой информацией?
- Да, - одобряюще усмехнулся в трубку Дрейк, - с гипотезами всегда так. Ты их вырабатываешь, а они потом рассыпаются, как песок на ладони.
- Но в этом деле все, абсолютно все вело к единственному заключению... Как же так? Просто не клеится, чтобы все отпечатки пальцев принадлежали молодому Джентри.
- Да нет, это точно его отпечатки! Заруби себе на носу, Перри. Я получил только что сообщение от одного газетчика. А Трэгг все молчит. Газетчик достал эти сведения у дактилоскописта из следственного управления, но обещал не использовать их до получения всего отчета. Трэгг, вероятно, намерен набросить на парня силок и посмотреть, запутается ли он в нем.
- Ладно, - сказал Мейсон, - держи меня в курсе дел, Пол. - Он бросил трубку, посмотрел на Деллу Стрит и молча покачал головой. - Не подходит эта чертова версия.
- Это отпечатки пальцев Артурчика? Он кивнул.
- Тогда сообщение должно быть ему. Адвокат засунул руки глубоко в карманы.
- Вот что происходит, когда подставляешь себя под удар, - загадочно произнес он.

Глава 8

Резкий звонок вырвал Перри Мейсона из глубокого сна. Он еще пребывал в объятиях Морфея, а его рука уже инстинктивно тянулась к телефону.
- Хэлло, - произнес он сонно.
Только Делла Стрит и Пол Дрейк знали номер телефона, стоящего у изголовья постели Мейсона, - телефона, которым пользовались в случае крайней необходимости.
Голос Дрейка окончательно разбудил адвоката.
- Привет, Перри, - сказал он. - Извини, что врываюсь в твои сновидения, но это - серьезно.
- Хорошо, Пол, я весь внимание. Что стряслось?
- Помнишь, - сказал Дрейк, - в вечерней газете было сообщение о том, что ты работаешь по этому делу и что привлек к нему сыскное агентство Дрейка для проведения расследования?
- Да, помню, - подтвердил Мейсон, включая настольную лампу.
- Так вот, она прочитала газету и позвонила мне.
- Кто она?
- Сейчас расскажу. Но мне хочется, Перри, чтоб ты окончательно проснулся, прежде чем я расскажу то, о чем я узнал...
- Да я уже давно проснулся! - нетерпеливо перебил Мейсон. - Свет даже включил. Ну что, давай!
- Так вот, миссис Сара Пэрлин, экономка Хоксли, позвонила в агентство и попросила связаться с мистером Мейсоном лично. Она хочет во всем признаться. Как мне поступить?
- Во всем признаться? - спросил Мейсон.
- Да.
- Где она сейчас?
- Ждет на телефоне.
- Вызов засекли? - спросил Мейсон.
- Да, он сделан из платного автомата. Я не знаю, как поступить дальше, поэтому и позвонил тебе. А ты уж сам решай. Если мы не передадим эту информацию в полицию, а попытаемся ее держать, пока в дело не вступит радиомашина, мы поставим себя тем самым под удар. Но с другой стороны...
- Скажи ей, чтобы позвонила по этому номеру, - сказал Мейсон. - Скажи, что она может поговорить со мной прямо сейчас.
- А полиция?
- А, ладно, забудь о ней на время.
- Хорошо, - согласился Дрейк, - сейчас я переговорю с ней по другому телефону. Не клади трубку, Перри, пока я не удостоверюсь, что она еще на линии.
Мейсон держал трубку и ждал, но в ней прослушивалось лишь тревожное гудение проводов. Затем он снова услышал голос Дрейка:
- Все, Перри! Она говорит, что перезвонит тебе через двадцать минут: думает, что мы засекли ее вызов и уведомили полицию. Еще она говорит, что перейдет в другой автомат и что, если я сообщил полиции, это вообще ничего не даст. Она хочет связаться только с тобой.
- Сказала, что позвонит через двадцать минут? - переспросил Мейсон.
- Именно.
- Ладно, Пол. А что ты делаешь в агентстве так поздно?
- Нет отдыха нечестивым, - устало промолвил Дрейк. - Много работы! Изучаю сообщения и соображаю, кому какое дать поручение. Но уже собираюсь закругляться.
- Сколько сейчас времени?
- Да около часа ночи.
- Скажи, Пол, как говорила эта женщина по телефону?
- Да она вроде бы не особенно волновалась. У нее хорошо поставленный голос.
Но она сказала, что собирается сделать признание?
- Ну да. Думаю, что это даст ход всему делу. По расчетам полиции, был только один выстрел, а исчезли двое. Мы предполагали, что Хоксли убил свою экономку, перетащил тело и теперь прячется или что она убила его...
- Если это так, полагаю, - сказал Мейсон, - что должен быть соучастник. Она не намекала, кто это мог быть?
- Нет. Просто сказала, что если она поговорит с тобой, то сделает полное признание. В противном случае, заметила миссис Пэрлин, игра не стоит свеч.
- Можешь пока ложиться, Пол. Однако будь наготове, - предупредил Мейсон.
- И долго пребывать в таком состоянии?
- Пока я не дам отбой.
- Ладно, - согласился Дрейк, - у меня есть в кабинете кушетка, я прилягу здесь, а дежурный оператор позовет меня в случае чего. Договорились?
- Извини, Пол, что не даю тебе отдохнуть, - сказал Мейсон.
- Да ладно, я привык!
- Ну все! - закончил Мейсон. - Перезвоню!
Он опустил трубку, потянулся, зевнул, встал с постели, закрыл в комнате окно, оделся, закурил. Вдруг опять зазвонил телефон.
- Перри Мейсон слушает, - представился он и услышал в трубке низкий спокойный, полный доверительности голос:
- Это миссис Пэрлин... Все кончено. Я решила признаться.
- Да, миссис Пэрлин, слушаю вас.
- Не пытайтесь уведомлять полицию.
- Не собираюсь.
- Это ничего не даст, даже если вы попытаетесь.
- Я же обещал, что не буду.
- Я хочу поговорить с вами. Мне надо поговорить.
- Пожалуйста, я весь внимание.
- Нет, не по телефону. Я хочу поговорить в такой обстановке, где наша беседа будет абсолютно конфиденциальной.
- Вы хотите прийти ко мне в офис? - предположил Мейсон.
- Нет. Вам надо будет приехать ко мне.
- А где вы находитесь?
- Обещайте, что не сообщите полиции?
- Да, обещаю.
- Приедете один?
- Да, один.
- Через сколько времени?
- Как только управлюсь. И только при условии, что вы будете вести себя абсолютно честно со мной и сделаете в самом деле откровенное признание.
- Приезжайте к моему дому номер 604 по Ист-Хиллгрэйд-авеню, - сказала она. - Машину напротив не паркуйте. Оставьте ее примерно в полквартале внизу, на склоне. Не входите в дверь с фасада. Она будет заперта. И на звонок я не выйду. Обойдите дом вокруг, вы попадете прямо к гаражу. Ждите там, пока не увидите свет в доме. Когда свет включится, входите через заднюю дверь. Она будет открыта. Приходите, как мы договорились, один и не пытайтесь сообщать в полицию.
- Мне потребуется, наверное, пятнадцать - двадцать минут, чтобы добраться до вас, - прикинул Мейсон, взглянув на часы.
- Ничего, я подожду. Только помните, что я сказала.
- Ладно, - нехотя согласился Мейсон. - Все это хорошо, миссис Пэрлин, но было бы весьма странным, если бы я ночью врывался по первому звонку, основываясь лишь на нем одном, к женщине, которая заявляет, что у нее ко мне конфиденциальное дело.
- Вы же понимаете, кто с вами говорит, ведь так?
- Экономка мистера Хоксли?
- Да, именно так. Я хочу рассказать вам правду. Мне нужен кто-то, кому бы я могла довериться.
- Это все весьма туманно, миссис Пэрлин, - недоверчиво проговорил Мейсон, придав своему голосу сомнение и пытаясь выудить у нее как можно больше сведений.
Некоторое время она колебалась, потом с расстановкой проговорила:
- Я застрелила его. Я имела право на это, поверьте. И уничтожила тело, так что его невозможно отыскать. Потом я подумала, правильно ли поступила, ведь так складывается, что я выгляжу преступницей. Следует ли мне говорить всю правду правосудию, вот с чем я вынуждена обратиться к вам за советом. Я поступила по справедливости. Ни один суд никогда меня не осудит. Теперь, когда вы знаете основное, скажите, хотели бы вы говорить со мной или мне придется обратиться к помощи другого адвоката?
- Я буду говорить с вами, - принял решение Мейсон. - Вы сейчас находитесь по указанному адресу, на Хиллгрэйд-авеню?
- Я встречусь с вами, если вы будете вести честную игру. В противном случае вы меня никогда не увидите. Смотрите, - напомнила миссис Пэрлин в который раз, - делайте все, как я сказала. Не входите сразу, как придете, а когда будете входить, то только через заднюю дверь, - тогда я буду знать, что вы ведете со мной честную игру, мне это необходимо. Вероятно, вы предполагаете, что со мной трудно ладить? Но поймите, когда я вам изложу обстоятельства...
- Хорошо, я сейчас буду, - оборвал Мейсон пространные пояснения и опустил трубку.
Он взглянул на часы, чтобы уточнить время, написал адрес дома миссис Пэрлин на листочке бумаги, сложил его, сунул в конверт и надписал: письмо предназначалось лейтенанту Трэггу. Мейсон запечатал конверт, положил на маленький прикроватный столик, потом набрал номер и позвонил в сыскное агентство Дрейка.
- Пол, я еду на место! Все это выглядит довольно сомнительно. Вполне возможно, что мы имеем дело с женщиной, которая является параноиком-убийцей. Если через час от меня не будет никаких сообщений, выезжай немедленно на Ист-Хиллгрэйд-авеню, дом 604... и смотри, сделай все как надо. Когда войдешь, держи наготове пистолет да прихвати пару крепких ребят.
- А почему бы мне не взять пару толковых оперативников и не поехать с тобой прямо сейчас, а, Перри?
- Не думаю, что из этого выйдет что-то путное. Миссис меня заранее предупредила. Сама она, очевидно, имеет возможность следить за мной, чтобы я в точности выполнял ее инструкции. Может быть, она займет наблюдательный пост где-нибудь через улицу и будет ждать, что я стану делать.
- Ладно, Перри, я врываюсь ровно через час, если от тебя ничего не будет.
Мейсон положил телефонную трубку на место, надел легкое пальто, пониже надвинул шляпу и вышел из квартиры. Подходя к гаражу, где стояла его машина, Мейсон старался не глядеть по сторонам, будто опасаясь кого-то, кто может спугнуть его преследователя. Он уселся за руль машины, прогрел двигатель, кивнул ночному сторожу в знак приветствия и вырулил на темную, совершенно безлюдную улицу.
Следуя инструкциям, данным миссис Пэрлин, он оставил машину в квартале от ее дома, у номера 500 по Хиллгрэйд-авеню, и стал подниматься по крутому склону к дому номер 604. Он стоял первым справа, едва Мейсон миновал перекресток. Это было типично южнокалифорнийское бунгало, аккуратное, очевидно, прохладное летом, хорошо спланированное и без всяких архитектурных излишеств, которые отличали бы его от подобных ему строений. Дом выглядел темным и необитаемым. Мейсон, однако, предвидел это. Если мисс Пэрлин решила следовать за ним, чтобы убедиться, что он не ведет за собой полицию, ей, естественно, потребуется некоторое время, после того как она удовлетворится увиденным, чтобы войти в дом и включить свет. Вполне возможно, она намеренно заставит его ждать. То, что она сказала ему подождать, пока он увидит свет, и только потом входить через заднюю дверь, убеждало его в том, что сама она проскользнет в переднюю дверь, снимет пальто и шляпу, а потом будет уверять, что все время находилась в доме.
Придерживаясь тени, Мейсон пробрался к гаражу позади дома. Месяц на небе излучал слабый желтоватый свет, позволявший ему пробираться вдоль обочины и выйти к автомобильному выезду, ведущему к гаражу. В тени большого, раскидистого перцового дерева адвокат обнаружил пустой ящик, который он тотчас приспособил себе под сиденье, и стал ждать.
Он следил, когда появится в доме свет. Светящиеся стрелки часов Мейсона томительно отсчитывали минуты, но ничего не происходило. Ровным счетом ничего. Пятнадцать минут... двадцать - отсчитывали часы.
Мейсон беспокойно задвигался. Наверное, придется вызвать Пола Дрейка раньше, чем они уговорились, иначе возможны всякие осложнения.
Мейсон встал с импровизированного сиденья и на цыпочках подошел к дому. Смутная, беспокойная мысль прокралась в его сознание: если это намеренно подстроенная ловушка, с помощью которой адвокат был вызван сюда, что может быть более неловкого, чем ситуация, при которой кто угодно застигнет его рыскающим на заднем дворе дома почти в два часа ночи?.. Все-таки нельзя быть таким необычайно доверчивым, слишком доверчивым! Наверное, на него подействовали тон голоса по телефону и то обстоятельство, что он был поднят с постели посреди крепкого сна. В ее голосе звучали нотки хорошо отрепетированного волнения, что также не могло не тронуть Мейсона.
Он взглянул на часы снова и уже решил было для себя, что пора звонить Полу Дрейку и нарушить его ночное бдение. Вполне очевидно, что коварная дама предугадала его действия и решила держать его в состоянии ожидания, пока...
Мейсон едва успел додумать только до этого места, как в доме включился свет. Луч света пробивался сквозь незанавешенное окно, пересекал лужайку и выхватывал кусочек узорчатой изгороди.
Свет зажегся, как и было обещано. Но тем не менее Мейсон все еще ощущал, что все равно это может оказаться умно расставленной ловушкой. Голос по телефону... Мейсона посреди ночи вызывают во двор какого-то незнакомого дома. И ему с Дрейком достаточно было лишь перезвонить, чтобы убедиться... А когда был бы включен свет, что являлось ответом на вызов, Мейсон подошел бы и попытался войти в заднюю дверь... А что, если?.. И тут адвоката посетила еще одна, не менее безотрадная мысль: ведь любой проходимец был бы оправдан, если бы стрелял в него как в грабителя!..
Да, велика дистанция между назначением встречи по телефону доверительно спокойным голосом и реальным рискованным ожиданием в ночной прохладе незнакомого двора.
Мейсон решил положиться на волю случая: пусть исход решится сам собой. Если окажется, что задняя дверь не заперта, он, что бы там ни было, войдет. В противном случае... если ничего не помешает, вернется домой.
Он сделал несколько шагов на цыпочках по тропинке, ведущей к дому, постоял некоторое время, нашел в здании заднее крыльцо и, на ощупь добравшись до него, невольно вздрогнув от скрипа ржавых петель, осторожно ступил на покрытый линолеумом подход и взялся за ручку задней двери. Она поддалась довольно легко.
Осторожно толкнув дверь, он увидел краешек отраженного света, дошедший досюда из какой-то комнаты в коридоре. Он сделал осторожный шаг вперед и свет тут же выключился, внезапно погрузив все вокруг в темноту. Когда глаза его привыкли к ней, Мейсон никак не мог угадать, из какой комнаты шел, а потом исчез свет.
Стоя в кромешной темноте, которая вдруг оказалась непреодолимым препятствием дальнейшего передвижения, принюхиваясь к царившим тут своеобразным домашним запахам, которые доносились несомненно из кухни, Мейсон стал ждать, что же будет, чтобы решить, как поступать дальше.
И вот в этой непонятной для него ситуации вдруг наступила интуитивно ожидавшаяся им перемена. Он услышал всхлипывающие звуки негромких рыданий, потом звук легких шагов кого-то, пробирающегося на ощупь по коридору. Шаги приближались. В кухне могла быть, судя по всему, дверь...
И в самом деле: едва он так подумал, как услышал осторожный скрип дверных петель. Дверь отворилась, и на какое-то мгновение он ощутил, что кто-то стоит на пороге, очевидно прислушиваясь. Затем дверь отпустили, и Мейсон почувствовал, как кто-то ощупью пробирается по направлению к нему, ища либо его самого, либо... заднюю дверь.
Мейсон сделал осторожный шаг назад и левой рукой стал нащупывать выключатель, который, по его представлению, должен был быть где-то на стене задней двери. Он услышал, как невидимый человек натолкнулся на стол, и решил воспользоваться этим обстоятельством, чтобы при неизбежном ответном движении обернуться к задней двери и лучше сориентироваться относительно объекта своего поиска. Так и случилось: Мейсон задел ногой за стул и тут же услышал осторожный вздох, а за ним отрывистый женский голос:
- Кто здесь? Кто это? Говорите или я буду стрелять!
- Я пришел, - спокойно возвестил Мейсон, - на... встречу.
Тут Мейсон понял, что она уже не двигается к нему, а отходит назад, под покров темноты, делая это осторожно, стараясь не создавать лишнего шума, однако он явственно услышал звуки какого-то движения, совершаемого на ощупь. Его пальцы скользнули по стене, нащупали кнопку выключателя, и он нажал ее.
Свет зажегся в тамбуре крыльца, но пробивался через открытую дверь и достигал кухни, позволяя им обоим видеть друг друга. Даже при таком освещении угадывалась стройность ее фигуры, гибкие линии молодого упругого тела. Выражения лица он не разобрал, зато тотчас увидел направленную на него руку, в которой зловеще блеснул металл револьвера.
- Без глупостей, - предупредил Мейсон. - Уберите оружие!
Положение руки не изменилось.
- Кто вы и что вы хотите? - спросил женский голос из полумрака.
- Мне была здесь назначена встреча.
- С кем?
- С женщиной, которая о ней просила! Вы, очевидно, и есть та самая женщина?
- Скорее всего нет. Отойдите в сторону и дайте мне пройти!
- Вы здесь не живете?
Она поколебалась одно мгновение, потом сказала:
- Нет, не живу.
Мейсон отошел в сторону, чтобы пропустить ее.
- Проходите, - предложил он.
Она стала осторожно приближаться к нему. Свет, исходивший из дверного проема, ударил ей в лицо. Он различил большие серьезные карие глаза, короткий вздернутый носик, светло-золотистые волосы, выбивавшиеся из-под загнутых вверх полей шляпки, небрежно сдвинутой набок. Довольно высокого роста, она была в короткой юбке, обнажавшей ее ноги с длинным красивым овалом икр.
- Отступите назад с моего пути! - предупредила женщина, сделав шаг вперед и снова направив на него дуло револьвера.
- К чему эта тяжелая артиллерия? - пошутил Мейсон, стремясь как-то отвлечь ее внимание.
Она и не собиралась, как он почувствовал, отвечать на его вопрос, продолжая идти вперед медленной, осторожной походкой, будто наступая на него.
Не нервничайте и смотрите не вздумайте нажать на спусковой крючок! - опасливо предупредил Мейсон.
- Я знаю, что делаю, - было ответом.
- Тогда взгляните - перед вами стул, - предостерег он. - Вы наткнетесь на него, - и оружие может сработать и...
Она слегка повернула голову в указанном направлении, и длинные руки Мейсона мгновенно отреагировали на это: левая рука обхватила ее правое запястье. Он ощутил, как напряглись под его пальцами мышцы. Его пальцы сжались, и ее запястье стало безвольным. Когда он почувствовал, что пальцы девушки немеют, он выхватил из ее руки револьвер и сердито сунул в карман своего пальто.
Поняв, что ее разоружили, девушка ощутила панический страх. Она дернула рукой, пытаясь высвободить кисть. Когда же Мейсон опять сжал ее руку, она вдруг высоко выбросила правую ногу и сильно лягнула его, целясь каблуком в живот.
Мейсон отпрянул от неожиданности, дернув ее за запястье, отчего она пошатнулась и потеряла равновесие, с силой увлекая его за собой. Когда же она опустила ногу, чтобы не упасть, Мейсон обхватил ее левой рукой за талию, а правой - за плечи, сильно прижав ее руки к бокам.
- Надо быть благоразумнее! - спокойно сказал он.
И почувствовал тотчас, как сопротивление ее слабеет. Ее хрупкое тело, прижатое к нему, обмякло.
- Не дергаться! - предупредил Мейсон и ослабил захват.
- Кто вы? - только и спросила она.
- Моя фамилия Мейсон. Я - адвокат. Это не вы мне звонили?
- Вы... вы - Перри Мейсон?
- Да.
Она вдруг прильнула к его руке, будто ища защиты. В ее движении он ощутил отчаяние и дрожь измученных нервов - в кончиках ее пальцев.
- Что же вы сразу-то мне не сказали? - сожалеюще спросила девушка.
- Так это вы мне звонили? - догадался Мейсон.
- Нет... не я.
- А что вы здесь делаете?
- Я... я пришла сюда... чтобы встретиться...
- С кем же?
- Это не имеет значения. Теперь я поняла, что это была ловушка, и хочу выбраться отсюда. Мы можем выйти?
- Нет, это я, - сказал Мейсон, - должен был встретиться здесь. А что, если вы назовете мне себя?
- Я Опал Санли... Это я звонила вчера утром в полицию.
- Кого же вы хотели здесь встретить?
- Миссис Пэрлин.
- И я тоже, - удивился Мейсон. - А что, если нам подождать здесь вместе? Думаю, возможно, она хотела бы увидеть нас обоих вместе. Она сказала мне, что готова сделать признание...
- Теперь она его уже никогда не сделает, - вздохнула девушка.
- Почему?
Мейсон почувствовал, как она вся дрожит. Это нельзя было объяснить нервозностью натуры, нет. Это была дрожь, готовая вот-вот вылиться в неистовую истерику.
- Ну, - настаивал Мейсон, - и где же она? Пальцы девушки впились в его руку.
- Она... она - в спальне! Но она мертва!
- Пошли посмотрим вместе! - предложил Мейсон.
- Нет, нет! Идите один!
- Пока я не хочу вас отпускать. Вам придется пойти со мной!
- Я не могу смотреть на это. Не могу еще раз идти туда!
Мейсон подхватил ее за талию.
- Пошли, - сказал он. - Встряхнитесь! Это надо сделать! И чем скорее, тем лучше!
Сопровождая свои слова легким подталкиванием, подводя девушку к двери в другом конце кухни, Мейсон открыл эту дверь и чиркнул спичкой. Колеблющийся язычок пламени осветил выключатель. Он нажал на кнопку, и комната озарилась светом, который показался ослепительным. Мебель представляла собой ту не поддающуюся описанию неразбериху, которая лишала комнату ее индивидуальности. Он сразу понял: это просто дом, меблированный, очевидно, при сдачи его в аренду.
- Где же она? - коротко бросил Мейсон.
Там... в коридоре! - еле шевелящимися губами ответила девушка.
В столовой было две двери, одна из них открывалась в коридор, другая - в гостиную. Коридор шел по всей длине дома, переходя в прихожую у входной двери. Мейсон включил освещение. Справа оказались две двери, которые, очевидно, вели в спальные комнаты с ванной между ними. Мейсон продолжал осторожно продвигаться по коридору, спросив:
- В какой спальне?
- Ближней.
Мейсон продолжал слегка подталкивать девушку вперед.
Он открыл дверь спальни, о которой она говорила, нажал на кнопку выключателя и остановился, вглядываясь. Опал Санли сделала попытку задержаться у входа.
- Не могу, - сказала она. - Нет! Не пойду! И не заставляйте!
- Ладно, - согласился Мейсон, - но успокойтесь. Лежавшая на полу перед туалетным столиком женщина явно упала перед смертью с гобеленовой скамейки. Она, очевидно, собиралась выйти на улицу, так как была в пальто и даже в шляпе, съехавшей набок при падении. Она лежала на левом боку, левая рука была вытянута и судорожно сжимала ковер: короткие пальцы, напоминающие обрубки, коротко остриженные некрашеные ногти. Правая рука на животе поперек туловища, пальцы правой руки мертвой хваткой сжимали грозный короткоствольный револьвер. Очевидно, она успела выстрелить один раз - пуля прошла чуть-чуть в стороне от левой груди.
Мейсон решительно прошел через комнату, нагнулся и приложил указательный палец к левому запястью мертвой женщины.
Опал Санли застыла в дверях, глядя широко открытыми глазами, как бы разрываясь между стремлением убежать, желанием закричать истошным голосом и жаждой не пропустить ни одного движения из того, что происходило сейчас здесь.
Произведя осмотр, Мейсон выпрямился.
- Все! - сказал он. - Теперь необходимо уведомить полицию.
- Нет, нет, нет! - закричала она. - Не надо! Только не это!
- Почему же?
- Это... Они не поймут. Это...
- Не поймут - что?
- Как я оказалась здесь.
- А как вы оказались здесь?
- Она мне позвонила и сказала, чтобы я пришла.
- И мне она позвонила и сказала, чтобы я пришел, - сказал Мейсон.
- Она... она сказала, что ей надо признаться.
- Когда она вам звонила? - спросил Мейсон.
- Около часа назад. Может, чуть меньше.
- И что она сказала вам еще?
- Сказала, чтобы я подошла к парадной двери, вошла, включила свет и ждала ее, если ее там не окажется.
- Она не говорила вам, где она находилась, когда звонила, и что делала?
- Она за кем-то следила. Я не совсем, правда, поняла. Сама-то она со мной не говорила.
- Как это понимать - не говорила?
- Нет... Пойдемте отсюда! Я не могу говорить здесь, не могу...
- Одну минуту, - сказал Мейсон. - Вы знаете, кто это?
- Ну да, конечно. - Кто?

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

- Миссис Пэрлин, экономка Хоксли.
- Она здесь жила?
- Нет. Она жила в квартире с мистером Хоксли. Я не знаю, как она здесь очутилась.
- А вообще вы ее сегодня видели?
- Я не желаю, мистер, чтобы меня допрашивали и заставляли отвечать на этот вопрос.
- Это вы так считаете. - Голос Мейсона стал жестким. - Вас все равно будут допрашивать, так что от ваших "желаю - не желаю" просто уши вянут... Так кто звонил вам?
- Я не знаю. Женщина приятным голосом сказала, что Сара поручила ей передать мне, чтобы я оставила машину за полквартала от дома, наверху, на склоне. Потом я должна была пройти пешком к этому дому и сразу войти. Если бы Сары не было, я должна была включить свет и расположиться как дома. Так она сказала. Сказала, что Сара появится буквально в считанные минуты после моего прибытия. Еще сообщила, что Сара следит за кем-то, кто может попытаться обмануть ее, и что она не будет долго отсутствовать и обязательно придет поговорить со мной.
- Вам не пришло в голову, что это заранее расставленная ловушка?
- Тогда - нет, не пришло.
- А не говорила ли вам звонившая, чтобы вы ни в коем случае не сообщали что-либо в полицию?
- Говорила.
- И вам даже после этого не показалось, что это капкан, в который вас заманивают? Другими словами, вы не почувствовали некоторого недоверия к тому, что вам предлагалось посетить незнакомый дом и войти в него так запросто в два часа ночи, включить свет и располагаться как дома?
- Я же говорю, что в то время - нет. Позже - да.
- Насколько позже?
- Когда я добралась до дома, то стала думать о том, что мне предстоит сделать. Эта женщина сказала, что парадная дверь не будет заперта. Я решила посмотреть, была ли дверь открытой. Если да, то я вошла бы. Иначе - даже не хотела звонить...
- И когда вы дернули дверь, она была отперта?
- Да, и я вошла. В доме, казалось, никого не было. Я подумала, что надо найти ванную комнату.
- В чем хотела признаться миссис Пэрлин?
- Она ничего не говорила... То есть та, которая звонила мне, ничего по этому поводу не сказала. Она просто поставила меня в известность, что Сара велела передать мне: мол, она хочет признаться и попросить прощения.
- Попросить у вас прощения?
- Да.
- И вам совершенно неизвестна та женщина, которая звонила?
- Нет. Она сказала, что Сара занята и...
- Да. Вы об этом уже говорили... Но не намекала ли эта женщина вам о том, кто она сама?
- Нет. У меня сложилось такое впечатление, что она работает официанткой в каком-то ресторане, где Сара устроила наблюдательный пункт. Ну, знаете, где бы она могла стоять у двери и подсматривать, ожидая. Вот и по телефону она сказала, что Сара стоит у окна и смотрит, не обманет ли ее тот человек, которому она звонила перед тем, как связаться со мной.
- У вас есть своя машина?
- Да. То есть... нет, она не моя. Просто машина, которой я пользуюсь, когда мне надо.
- И вы оставили ее в полуквартале от этого дома, выше по склону?
- Да.
- Она вам ясно сказала - поставить ее за домом, выше по склону, так?
- Да, так.
- Смерть наступила мгновенно после выстрела, - констатировал Мейсон. - Пульс совершенно не прощупывается. По расположению раны и направлению пули можно сказать, что она не мучилась, даже не успела осознать... Но почему она совершила это самоубийство?
- Я же говорю, мистер, что не знаю.
- А почему вы не можете рассказать всей правды полиции?
- Потому что... потому что у меня ужасный сумбур в голове, мистер Мейсон. Сара была единственной, кто мог бы поручиться за меня в случае... ну, в случае, если бы полиции удалось что-то раскрыть.
- И вы хотите, чтобы я сделал вид, будто ничего не произошло. - Мейсон широким жестом обвел комнату, посмотрел на труп миссис Пэрлин. - Только ради того, чтобы оградить вас от допроса полиции?
- Это ничему не послужит помехой, мистер Мейсон, если вы сделаете для меня благое дело, - сказала она. - Все равно уже ничем не помочь случившемуся, не изменить ничего.
Мейсон, задумавшись, изучающе посмотрел на Опал. Наконец спросил ее:
- А эта миссис Пэрлин, у нее что - солидный опыт работы в качестве экономки? Или когда-то у нее, возможно, были свои деньги, а потом ее постигла неудача, и ей после этого пришлось идти работать экономкой?..
- Нет, насколько я знаю, она долгие годы работала экономкой. Помню, я заглядывала в ее профессиональную учетную карточку, когда мистер Хоксли нанимал ее на работу.
Мейсон вернулся по коридору обратно в столовую. Руки - глубоко в карманах, голова - вперед. Санли последовала за ним с опаской и немой мольбой в глазах. Неожиданно Мейсон обернулся.
- Понимаете ли, о чем просите? - сурово спросил он.
Она ничего не ответила.
- Вы просите о невозможном - замолчать преступление! - возмущался Мейсон. - Чтобы я подставил свою шею в петлю!.. И вы это делаете с таким невинным видом, будто спрашиваете, могу ли я купить вам мороженого или поставить свой автограф в вашем альбоме!
Она продолжала смотреть на него с немой мольбой. Ее руки потянулись, чтобы коснуться рукава его пальто.
- Если я выйду из этого дома, - сказал Мейсон, - и не позвоню в полицию, то сяду в большую лужу. Вы просто берете меня за глотку. Так скажите хотя бы, насколько глубоко вы замешаны в этом деле?
Она отрицательно покачала головой.
- Ну, говорите же!
- Я вообще не имею к нему ни малейшего отношения.
- Это вы так думаете. Вы ведь звонили вчера утром в полицию, так?
- Нельзя ли поговорить в другом месте?
- Нет, нельзя, потому что нам надо поговорить сейчас же!
- Но ведь здесь опасно находиться.
- Опасно как раз другое - уйти.
- Вчера я пришла, как всегда, на работу, - нехотя начала Опал Санли. - В квартире Хоксли никого не было. Обычно миссис Пэрлин находится там почти всегда, готовит к моему приходу записи на пластинках.
- Пластинках? - переспросил Мейсон.
- Да, знаете, такие восковые пластинки, на которые наговаривается текст.
- А-а!
- На этот раз я ничего не нашла. И самой миссис Пэрлин тоже не было дома.
- А Хоксли?
- Ах, я так редко его видела! Он большую часть дня спит. Работает по ночам.
- Но все же вы видели его вчера!
- Ода.
- Продолжайте.
- Я сначала никак не могла понять, как это случилось, что он не оставил мне никакой работы. Даже записки! Потом я осмотрелась и, немного подождав, увидела вдруг, что дверь в комнату мистера Хоксли открыта. Я заглянула туда, потом вошла и - о, ужас! - увидела сейф, перед которым была большая лужа крови. Не помню, как добралась до гаража, где у нас стоит машина.
- Это в доме по соседству?
- Да, Джентри сдали Хоксли внаем гараж.
- И там стояла машина?
- Да, но в ней я обнаружила кровавые пятна по всему заднему сиденью... Это правда, мистер Мейсон, и это все, что я знаю. Потом я позвонила в полицию.
- А почему сейчас не хотите сделать этого?
- Да потому что никак не смогу объяснить свое присутствие здесь. Не смогу объяснить... многое.
- Чего, например?
- Вообще... все эти сложности, которые возникли после того, что здесь произошло. Вы разве не понимаете? Ведь мы с миссис Пэрлин вместе работали, и они, там в полиции, станут подозревать нас в том, что мы сообща решили убрать мистера Хоксли.
- Зачем вам было его убирать?
- Не знаю. Я только знаю, что они скажут именно так. Дело выглядит так, будто у меня была какая-то связь с миссис Пэрлин, будто она связывалась со мной сегодня, а я не уведомила полицию.
- Но она же и в самом деле связывалась с вами, ведь так?
- Ну, в некотором роде - да.
- И вы не сообщили полиции...
- Она же меня предупредила.
Мейсон взглянул на часы и после некоторых колебаний предложил:
- А что, если я это сделаю вместо вас? Как поступите?
Она выдержала его взгляд.
- Что вы от меня хотите? - спросила она.
- Я не хочу, чтобы вы, когда дело примет серьезный оборот, - озадаченно вздохнул Мейсон, - стали бы валить все на меня.
- Хорошо, я не буду.
- Не подведете?
- Нет... только... не надо меня обманывать, как ребенка.
- Что вы имеете в виду?
- Скажете, что отпустите, а потом, когда я уйду, позвоните в полицию.
- Что касается самой процедуры, - заметил Мейсон, - хочу предложить вам вариант получше. Я знаю тут одну придорожную закусочную, которая еще работает. Я куплю вам какой-нибудь напиток и бутерброды, и вы сами убедитесь, что я даже близко не подойду к телефону.
Она крепко сжала его руку.
- Вы не представляете, мистер Мейсон, как много для меня это значит! Это... это значит - все!
- Хорошо, - сказал Мейсон, - тогда пошли.
- Может быть, нам лучше выключить свет?
- Нет, - сказал Мейсон. - Оставьте все как есть.
- Но свет включила я.
- Ничего, пусть останется.
- А дверь запереть?
- Нет, оставьте все!
- Почему?
- Предположим, что-то произойдет. Нас может подобрать патрульная машина. А вдруг нас кто-то увидит, как мы выходим отсюда? Мы начнем рассказывать все, что тут произошло, а полиция обнаружит запертые двери.
- Понимаю. Послушайте, у нас же две машины. Не можем же мы...
- Вы поедете в моей машине, - решил Мейсон. - Но сначала я подвезу вас к вашей. Вы сядете в нее, включите фары и проедете за мной четыре или пять кварталов. Потом поставите свою машину, выйдете, и мы вместе зайдем в ночной клуб. Я провожу вас до места стоянки вашего автомобиля. Таким образом вы убедитесь, что я никуда не звонил.
- По-моему, - подняла она голову, - вы все придумали просто замечательно. Не могу только представить себе, что вы делаете это все ради меня.
- Я тоже не могу, - согласился Мейсон.

Глава 9

Пол Дрейк, серый от усталости и волнения, посмотрел на сидящего напротив за столом Перри Мейсона и сказал:
- В следующий раз, когда задумаешь обращаться со мной как с сосунком, я сорвусь с тормозов, честное слово!
Адвокат удивленно поднял брови.
- Но, Пол, - оправдывался он, - о чем ты говоришь?
- Ты отлично знаешь о чем! - и впрямь негодовал Дрейк.
- Ты имеешь в виду кучу дел, которую я свалил на тебя, и не давал спать по ночам? - спросил Мейсон _ Ерунда! Подумай, приятель, обо мне. Меня подняли в час ночи, чтобы охотиться на несуществующую добычу.
- И конечно, - сказал Дрейк, - ты ничего так и не услышал о ней!
- Да ладно, брось, - примирительно сказал Мейсон. - Чем ты озабочен, Пол?
- Э, нет, - сказал с издевкой, посмотрев на него, Дрейк. - Ты не знаешь чем? Понятия не имеешь? Тогда не толкнул бы меня в эту переделку ни за что на свете.
- О чем ты говоришь, черт возьми, Пол?
- Почему не позвонил мне? Оттуда.
- Откуда, Пол?
- Как будто не знаешь сам! А ведь обещал, что позвонишь!
- Ну... Я что, сказал, что...
- А как наш уговор о том, чтобы в случае необходимости броситься на спасение твоих потрохов на Хиллгрэйд-авеню, если не позвонишь мне в течение часа?
- У меня появились затруднения, Пол. Я неожиданно напал на свидетеля. И не мог уйти, чтобы позвонить, потому что сорвал бы все дело. А кроме всего прочего для тебя это обернулось бы лишь небольшой прогулкой по Хиллгрэйд-авеню. Дело решилось в течение каких-нибудь двадцати минут. Уж лучше было послать тебя проехаться впустую, чем сорвать все это дело.
- Ну да, так уж и впустую, - не поверил Дрейк.
- Ну, - чистосердечно признался Мейсон, - так мне показалось. Знаешь дом, стоящий на отшибе, мрачный и неприметный, со светом в одном-двух окнах, но никто не отвечает на звонок...
- И все двери не заперты и ждут, что ты сразу войдешь? - предположил Дрейк.
- Я так не думал, - покачал головой Мейсон.
- Почему же?
- Ну ты ведь взрослый человек, Пол. Кто-то, предположим, звонит тебе в час ночи и говорит, чтобы ты шел по такому-то адресу, вошел в дом, который никогда прежде и в глаза не видел. Попробуй-ка войди! Кто-нибудь выскочит с двустволкой, да как закричит: "Грабят!" - и выпустит тебе оба заряда прямо в живот. Нет уж, спасибо! Мне этого не надо! Пусть отвечают на звонок, или я вообще не открою дверь.
- И ты хочешь сказать, Перри, что вообще не входил в дом?
- Я говорю, что у меня нет привычки разговаривать с незнакомыми людьми, которые приглашают в какой-то отдаленный жилой квартал, предлагают войти в дом. Но о чем ты-то страдаешь? Ты бы просто прогулялся впустую, вот и все. Но ведь вернулся же бы через двадцать - тридцать минут, поняв, что меня там нет. Ты посчитал, что меня либо похитили, либо я занялся новым аспектом дела.
- Ну да, - сказал Дрейк с сарказмом, - мне-то ничего, всего лишь несколько минут проехаться туда и обратно.
- Ну, так на что ты намекаешь? - спросил Мейсон, и в его голосе послышалась нотка нетерпения.
- Я, конечно, ничего не хочу принимать во внимание, - сказал Дрейк, - в том числе и то, что ты заходил в дом. Я не принимаю во внимание, что ты обнаружил труп и не взял на себя ответственность позвонить в полицию и попытаться объяснить им, как произошло, что ты там оказался. Я далек от мысли, что ты решил, что с тебя хватит обнаруженных трупов и теперь будет прелестно, если этот достанется Полу Дрейку. Ты чертовски хорошо понимал, что со мной будут несколько отъявленных негодяев-сыщиков, которые сразу же ворвутся в этот дом. Ты чертовски хорошо понимал, что я обнаружу труп, а обнаружив, буду вынужден позвонить в полицию.
- Какой труп? - невинно спросил Мейсон.
- Ну конечно же ты понимаешь, я далек от мысли, что в доме был труп.
- Ну и что приключилось с этим трупом? Кто это был?
- Очевидно, - сказал Дрейк, - это труп миссис Сары Пэрлин, экономки Хоксли. Она, возможно, покончила жизнь самоубийством, равно как ее могли и застрелить.
- Ты имеешь в виду то, - возбужденно сказал Мейсон, - что она действительно находилась в том доме?
- Конечно, она находилась в том доме, в спальне перед туалетным столиком. После того как был произведен выстрел, она замертво свалилась на пол. Выстрел производился из ее собственного оружия.
Лицо Мейсона выразило крайнюю степень изумления.
- Пол, ты не разыгрываешь меня насчет всего этого? Ты что, имеешь в виду, что она и в самом деле находилась там?
- Конечно, находилась.
- А также насчет того, кто это был? Я имею в виду труп, который был опознан?
Дрейк кивнул.
- Значит, она была убита уже после того, как позвонила мне и?.. Черт возьми, Пол, она же говорила, что хочет признаться. Должно быть, она позвонила мне, затем начала готовиться к встрече со мной. Мысль о том, что она натворила, не давала ей покоя, и она решилась на самоубийство. И что-нибудь указывает на то, что это не было самоубийством?
- Движение пули и положение трупа, - сказал Дрейк.
- Расскажи, что произошло, Пол.
- Я ждал, когда ты мне позвонишь. Сначала я не придавал этому значения, обычное дело. Потом, когда стали истекать сорок пять минут, а ты все не звонил, я начал беспокоиться. В конце концов, это вполне могло оказаться ловушкой. Ты работаешь над этим делом своим особым способом, ординарно, опережая полицию на два-три хода. И ты, как правило, ходишь по краю - очень близко от убийцы. А преступник, который попадает в безвыходное положение, способен тебя порешить. Заткнув же тебе рот, он может спастись только одним путем - прямиком в газовую камеру в Сан-Квентине. Час ночи - это, я скажу тебе, не очень подходящее время, чтобы звонить адвокату и поднимать его с постели. Чем больше я думал об этом, тем больше мне это не нравилось. Я вызвал пару толковых оперативников и сидел, не спуская глаз с циферблата часов. У меня почему-то было предчувствие, что ты не позвонишь, поэтому появилось желание действовать. Я осознавал, что уходящие секунды - драгоценны, но ты сказал - через час, поэтому я решил выдержать этот час. Веришь ли, когда минутная стрелка на электронных часах передвинулась на шестнадцатую минуту, я уже был в пути. Не знаю, догадываешься ли ты, но мы будь здоров как прочесали все дороги, ведущие к Хиллгрэйд.
- Молодец! - сказал Мейсон. - Я знал, что на тебя можно положиться. Что было дальше?
- Я даже, - сказал Дрейк, - не тратил времени на изучение особенностей местности. Подъезжаю к дому 604 по Ист-Хиллгрэйд и вижу свет в окнах. Останавливаю машину прямо напротив дома, выскакиваю, и мы втроем бежим по ступеням к парадному крыльцу и жмем на кнопку звонка. Слышно - звонок работает, но больше - ничего. Дергаю дверь - а она, оказывается, не заперта. Входим. Ну, и ты знаешь, что там...
Мейсон отрицательно покачал головой.
- А что ты там обнаружил, Пол? - невинно спросил он.
- Вижу - такой длинный коридор и арочный вход в гостиную, а дальше - столовая и кухня. Там же напротив - дверь, ведущая в прихожую. В прихожей горит свет, и открыта дверь спальни. Я прошел туда, в прихожую, а другие ребята занялись гостиной и столовой. Естественно, ты, наверное, понимаешь, что оружие у меня наготове. Ну вот, подхожу ко второй спальне. Она открыта. Заглядываю внутрь. Вижу голову женщины, седые волосы, разметанные по полу. Левая рука вытянута, в правой - оружие. Зову остальных, потом подхожу ближе, чтобы проверить, мертва ли она. Потом мы проходим по дому и ждем тебя. К этому времени у меня оружие уже на взводе, я нервничаю. Никаких признаков твоего присутствия нигде не находим, тогда я звоню в полицию и говорю, чтобы они связали меня с патрульной службой и уведомили также отдел по убийствам.
- Мою фамилию упоминал?
- Да нет. Как-то не посчитал нужным это сделать. Понимал, что они будут разбираться очень тщательно. Тогда я еще думал, что это - самоубийство.
- А сейчас так не считаешь?
- А черт его знает, что считать сейчас. Я начинаю склоняться к версии об убийстве.
- Что сказала полиция?
- Они поинтересовались, как я оказался в том доме в такое время ночи и как я обнаружил труп.
- И что ты им ответил?
- Ты знаешь, - извиняющимся тоном сказал Дрейк, - у меня было всего несколько минут на размышление после вызова штаба, после того, как со мной связались офицеры патрульной службы. У меня не было времени обдумать абсолютно безупречное сообщение. Можно было подшлифовать его, если бы я располагал чуть большим временем. Я...
- Ну, и что ты ответил? - спросил Мейсон.
- Абсолютной уверенности в том, что произошло, у меня не было. По первой оценке ситуации все выглядело так, будто это - чистое самоубийство. Поэтому я сказал полицейским, что мне позвонила одна женщина и сказала, что хочет передать мне кое-что, пока не поздно, и что если я быстро приеду по этому адресу, то получу это "кое-что", связанное с убийством Хоксли. Это меня, естественно, заинтересовало, сказал я.
- Да, - ухмыльнулся Мейсон, - лучшего ты не смог и придумать за всю ночь, Пол.
- Ты недооцениваешь слабого звена в этой цепи, - покачал головой Дрейк.
- Чего именно?
- Я и не знал, как им сказать, почему я так замешкался после получения сигнала. Я ведь не предполагал, когда этой даме вздумается нажать на спусковой крючок, но рассчитал, что это должно было произойти после того, как она позвонила тебе по телефону. Но медицинское освидетельствование показало бы, что она уже мертва где-то около часа, прежде чем я уведомил полицейских. Это было бы, согласись, не очень ловко. Поэтому я им объяснил, что у меня была еще кое-какая неотложная работа, потому и пришлось остаться в учреждении, а ей, мол, сказал, что выехал бы сразу, но машину поставил в гараж, и из-за этого произойдет некоторая задержка, полагая, что таким образом мне удастся уговорить ее не беспокоиться. Вот так я сказал полицейским.
- Дальше, - потребовал Мейсон.
- Они поинтересовались, сколько прошло времени после телефонного разговора и до моего прибытия туда. Я сказал, что, может быть, час, и стало ясно, что они мне не поверили, сказали, что если бы я напал на такой важный след, то действовал бы быстрее.
Ну, и что дальше? - в нетерпении торопил Мейсон.
- Тогда я им ответил, что особенно не обращал внимания на часы и что мне показалось, будто прошло уже довольно много времени, потому что я был так занят, но что, возможно, прошло меньше часа - может быть, минут сорок пять, а может быть, даже и полчаса. А потом я оказался в дураках: времени прошло много.
- Ты хочешь сказать, - нахмурился Мейсон, - что она была мертва уже больше чем...
- Она была мертва еще с полуночи, - уверенно сказал Дрейк, - а может, с еще более раннего времени.
- А как они это узнали?
- Замерили температуру в помещении и температуру трупа, потом подсчитали, за сколько времени труп остывает на один градус, и все такое прочее, - махнул рукой Дрейк.
- Не могло это произойти в полночь, - помрачнел Мейсон. - Она же звонила мне по телефону.
- Вот и я так считал, - подтвердил Дрейк. - Но в моем положении спорить было бесполезно.
- Пожалуй, что так, Пол.
- Что так?
- А то, что она была убита примерно в полночь. Тогда это точно означает убийство.
- Но она же говорила с тобой и...
- Нет, - сказал Мейсон. - Конечно, со мной говорила женщина, причем женщина с довольно хорошо поставленным голосом, то есть уверенно, но что-то я уловил в ее голосе не то, похоже было, что у нее будто камешек во рту. Это-то все и объясняет.
- Что объясняет? - спросил Дрейк.
- Эта женщина, - ответил Мейсон, - говорившая со мной... Она сказала, что она - миссис Пэрлин, ведь я никогда не разговаривал с миссис Пэрлин и не слышал ее голоса. Но та, что звонила другому человеку, сказала, что она говорит от имени миссис Пэрлин, которая не может подойти к телефону.
- Какому другому человеку? - удивился Дрейк. - Это кто же?
- В данный момент, Пол, - сказал Мейсон, - этот человек - ни далеко, ни близко.
Дрейк взглянул на адвоката и вздохнул:
- Вероятно, далеко, но уж точно не близко.
- Когда я взглянул на труп, - продолжал Мейсон, - мне показалось, что она могла обладать голосом той женщины, которая мне звонила по телефону. Поэтому-то я и спросил того, другого человека, преуспевала ли эта экономка когда-нибудь в жизни и не могла ли ее впоследствии постичь неудача, так как она вынуждена была устроиться экономкой. Тогда бы, знаешь, может, стало понятно, откуда у нее такой хорошо поставленный голос.
- И какой ты получил ответ?
- Отрицательный. Дрейк закурил сигарету.
- Это означает, - сказал он, - человек, который был с тобой, очень хорошо знал прошлое этой экономки. Это - человек, который был заинтересован в деле Хоксли, так как пришел туда по зову. Возможно, этот некто - девушка. Подскажи хоть что-нибудь, Перри.
- Не стоит, - отвернулся Мейсон.
Дрейк вынул изо рта сигарету, дунул на дымок, шедший от ее тлеющего конца.
- Послушай, Перри, - неожиданно спросил он, - а не приходило ли тебе в голову, что вместе с этим соучастником женского пола можешь получить срок по делу об убийстве? Возможно, что именно в этом тебя и обвинят.
- А если женщина скончалась до полуночи? - предположил Мейсон. - Я уже был в постели и спал как убитый.
- Это ты так думаешь.
- Я знаю определенно, Пол!

Предыдущая страница 7 Следущая страница


Дело пустой консервной банки 8

- Если хочешь совать свой нос в дела об убийстве, - сказал Дрейк, - лучше женись. Тогда тебе всегда будет обеспечено алиби на случай, если встанет вопрос о нем.
- Да что ты все одно и то же заладил? - раздраженно взорвался Мейсон. - На черта мне понадобится алиби?
- А черт его знает, - сказал Дрейк, - но у меня предчувствие, что лейтенант Трэгг будет очень допытываться, чем ты занимался вчера вечером и ночью.
- Трэгг даже не знает, что я был вблизи Хиллгрэйд-авеню.
- Трэгг разберется, уверяю тебя! - заметил Дрейк. Мейсон отодвинул свое кресло.
- Пол, ты всю ночь не спал. Поэтому у тебя такие пессимистичные мысли.
Дрейк уныло посмотрел на Мейсона.
- Ты всегда так быстро летишь, - сказал он, - и думаешь, что я успеваю подыгрывать тебе, и при этом ни полслова о том, как ты действуешь. Вот увидишь, если лейтенант Трэгг узнает, что этой ночью ты был на Хиллгрэйд-авеню, или если он выяснит настоящую причину, почему ты не позвонил мне в течение обещанного часа, у тебя будут неприятности.
- А какая у меня была причина, что я не позвонил тебе в течение часа? - поинтересовался иронично Мейсон.
Дрейк задумчиво посмотрел на адвоката.
- Если это то, о чем я думаю, - сказал он, - то надеюсь, что я не прав.
- Ну, ну, - рассмеялся Мейсон, - давай-ка выкладывай.
Дрейк выставил левую руку и разжал пальцы. Указательным пальцем правой руки он стал зажимать поочередно пальцы левой по мере того, как приводил свои доводы:
- Первое: ты меня немного разыгрываешь, Перри. Причина, по которой ты не позвонил, состоит в том, что все же произошло что-то очень важное. Второе: этому важному мог помешать твой телефонный звонок. Третье: ты не извлек ничего из этого таинственного контакта, который явился для тебя неожиданным и необычным, иначе ты бы непременно передал мне какую-то информацию, чтобы у меня появилась возможность поразмыслить над этим. Четвертое: это был контакт с человеком, который знал многое об экономке, но человека этого ты вынужден был... держать в тени. Пятое: этот человек поставил тебя в такую неловкую ситуацию, что ты не можешь довериться даже мне. И ты пытаешься отделаться, разыгрывая меня. Ну, и какой же ты мне дашь ответ по всем этим пяти пунктам?
- Я буду кусаться, мучитель! - огрызнулся Мейсон. - Какой же ответ по этим пяти пунктам я могу дать?
- Только один. Это была Опал Санли, - неожиданно выпалил Пол Дрейк. Мейсон поднялся.
- Я предупреждаю тебя, Пол, - сказал он, - не всегда нужно отгадывать загадки. Я все пытаюсь как-то держать тебя в стороне от всего этого, а ты прыгаешь прямо в огонь.
- Но я же ведь и так поджаривался на сковородке, - ухмыльнулся Дрейк.

Глава 10

Мурлыча какой-то модный мотивчик, Делла Стрит открыла дверь в кабинет Мейсона, держа под мышкой утреннюю почту, и вдруг остановилась в изумлении на пороге.
- Ну и ну, - сказала она, - это что же, становится привычкой?
- Проходи, - усмехнулся Мейсон, - и садись. Она вернулась, чтобы прикрыть за собой дверь.
- Что за сумасбродство? - спросила она. - Вы всю ночь не спали?
- Нет, - сказал Мейсон. - Я немного подремал, и, полагаю, больше, чем Дрейк.
- Что произошло?
- Да, понимаешь, позвонила мне какая-то женщина в час ночи, сказала, что она - Сара Пэрлин, хочет сделать признание по делу об убийстве Р.Э. Хоксли, приглашает меня прибыть немедленно в дом 604 по Ист-Хиллгрэйд-авеню. Говорит, что, если ее там не окажется, подождать, пока не увижу свет, затем открыть заднюю дверь и входить. Я предусмотрительно попросил Пола Дрейка подключиться к этому через час, если я не позвоню и скажу, что все в порядке.
- Как же эта женщина с вами связалась? - поинтересовалась Делла Стрит.
- Она позвонила Полу Дрейку, а Пол задержал ее на линии, пока связывался со мной. Я попросил, чтобы Пол дал ей мой личный номер.
- Это была сама миссис Пэрлин, экономка Хоксли?
- Звонившая представилась как миссис Пэрлин, но я не думаю, что это была она.
- Почему?
- По-моему, миссис Пэрлин уже не было в живых к тому времени. Когда я выехал туда, на Хиллгрэйд, и вошел в дом, то обнаружил ее лежащей на полу в спальне с оружием в руке и пулей в сердце. Это могло быть самоубийство.
- А в полицию вы сообщили?
- Не непосредственно, - сказал Мейсон. - Мне нужно было поймать еще одну рыбку. Опал Санли, которую я неожиданно встретил в этом доме, сообщила мне невероятные вещи: она слово в слово повторила ситуацию, сложившуюся со мной. Все с начала и до конца! Это для моих ушей звучало почти так же дико, как и моя собственная версия. Я не предполагал, насколько не правдоподобным показалось бы мое сообщение, расскажи я это лейтенанту Трэггу, пока сам не услышал от Опал Санли ее версию того же самого.
- И что вы сделали?
- Я на это дело напустил Пола Дрейка, - осклабился Мейсон. - Время как раз подпирало. Опал Санли предложила мне честную игру, если я не сообщу в полицию и дам ей возможность улизнуть.
- А это не усугубляет преступление?
- Наверняка усугубляет... если она виновна в совершенном убийстве.
- А как же быть с тем, что вы не сообщили о трупе?
- Да я-то выпутаюсь, поскольку знаю, что Дрейк всегда на подхвате, всегда выручит. Несколько минут и он тут как тут. Меня больше всего беспокоит эта женщина - Санли.
- А как вы с ней поступили?
- Отвез ее в одно ночное питейное заведение и попытался напоить.
- И как, помогло?
Мейсон отрицательно покачал головой.
- Она оказалась очень смышленой девицей, - сказал он, - а то бы я щедро угостил ее. Но она применила защитные меры уже перед тем, как я заказал первую порцию спиртного.
- Что это за защитные меры? - проявила интерес Делла Стрит. - Возможно, они и мне когда-нибудь пригодятся.
- Крекер и масло, - сказал Мейсон, - много масла. Она съела его пять порций, прежде чем выпила первый бокал коктейля, которым я ее угостил. После этого я понял, что это мало что даст.
- Да, эту девицу, видно, так не проведешь, - пришла к выводу Делла Стрит.
Мейсон согласно кивнул:
- Я попросил у нее телефонный номер: Эктон, 11110.
- А что она говорила вам о молодом Джентри?
- Да немного. Он без ума от нее, влюблен. Но она старше его и считает, что это - детское увлечение, но не хочет лишать его иллюзий. Говорит, что это очень-очень серьезно, когда молодой человек начинает возносить на пьедестал женщину старше себя и делается совершенно невменяемым от первого в жизни чувства.
- Это и в самом деле впервые у молодого Джентри? - поинтересовалась Делла Стрит.
- Во всяком случае, он так ей сказал, - ответил Мейсон.
- Я не верю этому.
- Он сказал, что у него и прежде были, но - влюбленности, и ничто не может сравниться с тем испепеляющим чувством, которое он испытывает к ней.
- И что же, она продолжает встречаться с ним и поощряет его чувство?
- Говорит, что нет. Она старается с ним вести себя так, как вела бы старшая сестра, а Артурчик не желает, как она выражается, охлаждать свой пыл. Она говорила, что готова подыскать ему женщину помоложе, которая была бы достаточно привлекательна, чтобы привести мальчика, как она выразилась, в нормальное состояние. Да черт с ними, Делла. У Опал есть парень - человек, по кому она просто сохнет. Но она скрывает от своего постоянного парня свои отношения с молодым Джентри, потому что тот ужасно ревнив. Естественно, она и от Джентри старается скрыть, что у нее есть этот парень, - щадит его чувства.
- Да, забавненькое дельце, признаюсь я вам, - заметила Делла Стрит. - А сколько же ей лет?
- На вид двадцать два - двадцать три, но она в разговоре со мной произнесла вдруг нечто такое, что заставило меня предположить, что ей больше - лет двадцать пять.
- А что Опал Санли рассказывала вам о происшедшем в квартире Хоксли?
- Будто бы она пришла за работой в обычное время утром, увидела лужу крови, вышла, чтобы посмотреть, на месте ли в гараже машина, и увидела кого-то истекающего кровью на заднем сиденье в автомобиле Хоксли. Тогда она позвонила в полицию.
- Это все, что она вам рассказала?
- Да, примерно. Мне с трудом удалось выжать из нее сведения а ее парне. По-моему, это главная причина, почему она не хотела, чтобы полиция давала сведения о том, что она находилась в том бунгало в час сорок пять ночи. И у нее была машина, которую она одолжила. Номер я, конечно, записал.
- Это машина ее парня?
- Да нет. Странно, но не его. Она принадлежит девушке по имени Этель Прентис, которая, очевидно, является близкой подругой Опал... Дает ей покататься при случае.
- А еще что вы узнали, Мейсон?
- Ну, она еще говорила что-то о своей работе у Хоксли. Это человек-загадка, Делла, а впрочем, так же, как и сам Карр, живущий в квартире этажом выше. Что же получается: два загадочных человека вселяются в один дом. Переезжают в него с разницей в неделю, а перед этим квартиры пустуют пять месяцев! Ну не странно ли все это!
- Вы полагаете, Карр и Хоксли как-то связаны? Мейсон пожал плечами.
- Не могу утверждать, скорее совпадение. Кстати, ты не видела в газетах объявления Карра?
- Нет. Что еще за объявления?
- Опал Санли сказала мне о них. Сказала, что обратила на них внимание, потому что видела фамилию Уэнстона на двери соседней квартиры. Объявления эти были напечатаны с разницей в два дня. - Мейсон взял с письменного стола утреннюю газету, открыл ее на рубрике "Объявления", нашел раздел "Частные". - Послушай-ка вот это, Делла!
"Буду признателен тому, кто сообщит мне сведения относительно дочери человека, являвшегося партнером в экспедиции по доставке оружия по реке Янцзы в 1921 году. Подробная информация намеренно не приводится в объявлении, но подлинный участник событий сразу узнает, кто я такой, кто был ее отец, и сможет подтвердить нашу совместную деятельность в экспедиции осенью 1920-го и в начале 1921 годов. Не хочу, чтобы мне докучали, и поэтому предупреждаю, что любой самозванец подлежит преследованию в пределах законодательных норм. С другой стороны, молодой женщине, которая действительно является разыскиваемой дочерью этого человека, будет выплачена значительная сумма из партнерской собственности, которой я управляю на правах опекуна, поскольку до самого последнего времени я не знал, и узнал случайно, что мой партнер оставил кого-либо из законных наследников. Не пытайтесь договариваться о беседе, не написав предварительно по адресу: бульвар Ист-Дорчестер, дом 787, Роднёю Уэнстону, или не позвонив по телефону: Грэйбар, 89351".
Мейсон закончил читать объявление и отложил газету. Делла Стрит поджала губы.
- Фу! И это вам Опал Санли сообщила об этом объявлении?
Мейсон кивнул.
- Я бы сказала, что это довольно важная деталь. А вы как думаете?
- Угу, - пробурчал Мейсон. - Карр же говорил, что начал дело по завершению своего партнерства, но ни словом не обмолвился относительно этого объявления.
- А как это Опал вдруг сказала вам об этом?
- Просто в беседе.
- Что она вам говорила о Хоксли?
- Ничего такого, чего бы я не знал раньше. Она работала все время с восковыми пластинками. Хоксли наговаривал на них по ночам, а большую часть дня проводил в постели.
- Весь день спал?
- Нет, не весь, но обычно находился в своей комнате. Вставал в середине дня, читал газеты, пил кофе с гренками и иногда что-нибудь диктовал.
- На диктофон?
- Да. Экономка миссис Пэрлин была единственной, кто заходил в комнату Хоксли. Она обычно готовила для него, едва он просыпался, приносила ему работу, которую выполнила на пишущей машинке Опал Санли, выносила пластинки, с которых она должна была считывать текст, доставляла Хоксли еду, газеты, иногда сидела у него, разговаривала. Опал нередко слышала их голоса.
- Между ними не было никаких шашней, я имею в виду Хоксли и его экономку? - спросила Делла Стрит.
- Опал говорит, не знает.
- Тогда она не может отрицать, что это могло бы быть? - предположила Делла Стрит.
- Очевидно, так.
На несколько минут Делла Стрит задумалась, затем тряхнула головой.
- Нет, этого не может быть, шеф.
- Чего именно?
- Да того, о чем она говорит. Никакая девушка на свете не пошла бы работать к мужчине на таких условиях, не имея возможности узнать побольше о нем самом. Во-первых, возникают законные вопросы относительно работы. Что это была за работа? Во-вторых, любой намек на таинственность просто не мог не возбудить ее любопытства.
- Ты думаешь, Делла, она обманула меня? - озадаченно спросил Мейсон.
- Я в этом абсолютно уверена, шеф.
Мейсон улыбнулся, вспоминая свой разговор с Опал.
- Значит, у нее это вышло очень убедительно, - сказал он.
Глаза Деллы сверкнули.
- Вот плутовка!
- Ну, чего мы ждем у моря погоды, - спохватился вдруг Мейсон. - Почему бы не использовать это время для переговоров с убийцей!
- Прекрасно, но как это осуществить?
- Ты бы сходила, Делла, в хозяйственный магазин и купила машинку для закрутки консервных банок. Купи заодно новую жестяную банку. Мы нацарапаем сообщение на крышке, запечатаем ее, сделаем так, чтобы на ней остались отпечатки наших пальцев, и поставим ее на полку к Джентри.
- Полагаете, убийца клюнет на это? Возьмет ее?
- А разве не интересно проверить?
- Ну, а что же мне в таком случае сообщить полиции?
- Да что-нибудь вроде такого, что позволяло бы продвинуть дело, - соображал Мейсон. - Мы же не хотим, чтобы процесс остановился. Это бы дало полиции слишком большой шанс догнать нас.
Делла Стрит взяла словарь со стола Мейсона.
- Ну, придумайте какое-нибудь подходящее сообщение, а я его для вас закодирую.
- Так, ну что же, посмотрим, Делла, - протянул Мейсон. - Нам необходимо что-то такое, что бы вызвало какие-то ответные действия. Допустим, мы оставляем убийце сообщение. Как оно будет выглядеть? Оно должно быть составлено при помощи данного словаря. Вероятно, не должно содержать элементы, несущие незначительную информацию, касающуюся смысла, например: множественное число, падежи. Нам нужно то, что вызовет быстрые действия. Например, такое: "Бумажнике адвокат Мейсон имеет снимок отпечатков пальцев фатально если не заполучить". Ну-ка, как это будет выглядеть без множественного числа и падежей? Все только в именительном падеже - "отпечаток" и "палец"...
Делла Стрит, сосредоточенно глядя в свой стенографический блокнот, сказала:
- Да и слово "бумажник" будет стоять тоже в именительном.
- Ну, хорошо. Давай попробуем закодировать это сообщение.
- Что-то мне не нравится эта идея.
- Почему?
- Слишком рискованно.
- Ты права. В таком случае мне неизбежно придется непосредственно соприкоснуться с убийцей.
- Вот именно. Убийца самостоятельно, не согласовывая с вами, выберет время и место такого "соприкосновения". Он даже, может быть, сначала выстрелит, а потом уже проверит ваш бумажник.
- Да, такой "шанс" всегда существует, - признал Мейсон. - Но думаю, он скорее предпочтет налет. В любом случае я буду осторожен.
- Да, я представляю, как вы можете быть осторожным! - иронично улыбнулась Делла. - Да и потом, если убийца обнаружит, что в вашем бумажнике нет того, что он ищет, руководствуясь закодированной запиской...
Мейсон подошел к книжному шкафу, снял с полки японскую вазу кроваво-красного цвета, вытащил из кармана носовой платок, тщательно протер вазу, потом несколько раз провел пальцами по своим волосам и прижал их кончики к поверхности сосуда.
- Отнеси это, - попросил он Деллу, - в агентство к Полу Дрейку. Пусть он проявит скрытое изображение отпечатков пальцев и сфотографирует их. Только не говори ему, зачем они нам понадобились. Один снимок я положу в свой бумажник. Тогда, если что-то вдруг не сработает, у убийцы хоть не будет подозрений.
- Шеф, лучше бы вам не делать этого, ведь нет никакой необходимости рисковать. Почему бы нам не написать, что отпечатки хранятся в вашем кабинетном сейфе?
- Нет, мы не сможем еще охранять кабинет, не привлекая к этому кого-то со стороны. Я сам хочу взяться за это дело.
- Но почему, шеф?
- Потому что в таком случае это не будет напоминать капкан. Если же я попытаюсь заманить убийцу в кабинет, да он еще будет под охраной, это и в самом деле будет похоже на ловушку. Человек, с которым мы имеем дело, слишком умен, чтобы попасть в нее.
Делла Стрит потянулась за словарем.
- Ну, что ж, - сказала она, - раз вы решили, я закодирую. Только, правда, думаю, шеф, вам все же не следует этого делать.
- Ничего, все будет в порядке, - произнес Мейсон. - Дай-ка мне словарь, я помогу тебе... Так, "бумажник" - это в колонке А на странице 569, седьмое слово.
- ЖЗЛАИ, - назвала Делла Стрит закодированное слово.
- Теперь "адвокат". Это второе слово в колонке Б на странице 455, - нашел Мейсон.
- Это будет ЕЖЖБГ, - закодировала Делла. Мейсон снова перевернул страницы словаря:
- Как удачно, что моя фамилия тоже есть в этом словаре.
- Но ведь вы могли бы поручить это Полу Дрейку, - никак не могла успокоиться Делла Стрит. - Можно было бы использовать слова "сыщик Дрейк", равно как и "адвокат Мейсон".
- Нет, - усмехнулся Мейсон. - В данный момент Пол не испытывает ко мне особо дружелюбных чувств. Он мог бы отвергнуть этот выбор, ибо не захотел бы стать объектом налета преступника. А вообще, это заманчивая идея: "Детектив Дрейк" имеет аллитерацию, которая отсутствует в "адвокате Мейсоне".
- Так, может быть, нам и использовать ее? - с готовностью отозвалась Делла Стрит.
- Нет. Это абсолютно исключено. Сгинь, сатана! Вернемся к нашим баранам.
- Вот, пожалуйста, Мейсон - в колонке А на странице 615, шестое слово сверху.
- Так, шесть - пятнадцать - А - шесть. Это будет ЗВЖАЗ. Какое следующее?
- Сейчас посмотрим "иметь", - сказал Мейсон. - Вот, есть. Страница 377, седьмое слово в колонке А.
- Три - семьдесят семь - А - семь, - повторила Делла, - это будет ДИИАИ.
Вдруг она посмотрела на дело рук своих и неожиданно расхохоталась.
- Что с тобой? - удивился Мейсон.
- Я вдруг подумала, а что, если это сообщение попадет в руки лейтенанта Трэгга, - предположила она. - Вам не приходило в голову, шеф, что из четырех слов два оканчиваются на АИ?
Мейсон нахмурился, почесал в затылке.
- Да, совсем не здорово. Слишком большая подсказка для Трэгга. Он сразу догадается, что это не шифр, а какой-то код.
- Вы думаете, это послание каким-то образом может попасть к Трэггу?
- А почему бы и нет?
- Я не совсем улавливаю, какой план вы собираетесь осуществлять. Не получится ли, что человек, которому попадет закодированное нами сообщение, догадается, что это все же ловушка?
- Нет, если моя идея верна, те двое, которые пользуются этим средством общения, имеют возможность беспрепятственно входить в погреб. Но по какой-то причине невозможно, чтобы их видели вместе. Так вот, если это именно тот случай, то у них нет возможности выяснить какую-то двусмысленность в содержании данного текста. Другими словами, тот, кто получит сообщение, не сможет поднять трубку телефона и сказать: "Привет, Билл. Я получил твое сообщение. Что ты имеешь в виду, говоря про отпечаток пальца? Твоего пальца, или моего, или..." - Вдруг Мейсон оборвал свою речь на полуслове и посмотрел на Деллу Стрит. - Ты поняла, - спросил он вдруг с таким видом, словно на него снизошло озарение, - ты слышала, что я сказал только что?
- Насчет телефона?
- Да.
- А что такое?
- На кой черт кому-то надо прибегать к сложным средствам общения путем применения кода на крышке консервной банки, если он может свободно подойти к телефону? Вообще говоря, Делла, моя идея заключалась в том, что вся эта кодированная система была нужна потому, что, по нашей версии, их было двое, те, кому нужно было общаться друг с другом. Но они не имели возможности видеть друг друга и вынуждены были оставлять сообщения в укромном месте. В консервной банке.
- Ну и что?
- Да какого же черта, почему они не могли позвонить друг другу? Ведь никакой опасности для них в этом бы не было. Можно где угодно войти в телефонную будку, опустить монету, набрать номер и поговорить сколько угодно и с кем надо. Тогда бы можно было сообщить подробности, не опасаясь, что они могут быть искажены, или же, как случилось в этом деле, где женщина - хозяйка дома нашла банку, а потом взяла да и выбросила ее в мусорный ящик.
- Ну, а почему нет? - спросила она озадаченно.
- Вот в том-то и дело. Есть только одно объяснение. Эти люди не могут пользоваться телефоном.
- Почему же?
- Либо, - предположил Мейсон, - потому, что они или один из них не могут подойти или добраться до телефона, либо потому, что не могут им воспользоваться, хотя и имеют его.
- Как это, может быть?
- Ну, например, глухой не может пользоваться телефоном.
- А, понятно.
- И потом, - медленно продолжал Мейсон, - добраться до аппарата не в состоянии и калека.
- А что, калека не мог установить бы его у своей постели? - логично возразила Делла Стрит. - В конце концов, человек, который сумел поставить на полку банку, явно мог бы и к телефону подойти.
- Есть один такой человек, - сказал Мейсон, - у которого в изголовье постели нет телефона, а сам он - калека. Помнишь, Карр говорил, как всегда он нервничает, слыша телефонный звонок, и ни за какие блага мира не желает иметь это средство связи рядом со своей постелью.
- Вы что-то зацепили, шеф! - обрадовалась Делла. Мейсон потер рукой подбородок.
- Да, это уже что-то, - согласился он. - Но зачем Карру связываться с помощью кода с кем-то из дома Джентри?
- Он единственный в этом деле, кто действительно не смог бы воспользоваться телефоном, когда он ему был бы нужен, - заметила Делла.
Мейсон сжал губы.
- Да, в самом деле. И поэтому нам придется внимательно последить за мистером Элстоном А. Карром. Кажется, начинает вырисовываться картина: он первый попадает в подозреваемые, видимо, все же Карр организовал взлом квартиры Хоксли. Конечно, это вовсе не означает, что и он инспирировал убийство Хоксли.
- Но тогда он все равно становится юридически ответственным за это, если организация взлома тоже дело его рук, правильно? - спросила Делла.
- Правильно, - согласился Мейсон, при этом в его глазах блеснула маленькая искорка, - только при одном условии.
- Каком же?
- Что полиция проверит эту версию.
- Но вы уже почти решили все сами, - с досадой сказала Делла, - с помощью беспощадной логики.
- Да, но это не означает, что и Трэггу это не удастся. Ведь он может вовсе не обратить внимания на этот аспект.
- Чепуха! Он только притворяется, что много не видит, а потом - раз! - и неожиданно нападает на след.
Мейсон встал и пошел к вешалке.
- Обязательно раздобудь банку и машинку для закрутки, Делла. Отнеси эту вазу в агентство к Полу Дрейку. А мне надо побриться, сделать массаж лица, маникюр и выпить чашку крепкого кофе.
- Все сделаю, - пообещала Делла Стрит. - Но смотрите, чтобы эта девица Санли больше не дурачила вас своими ужимками, обаянием и сексуальностью.
- Ты бы добавила еще - пневдоискренностью, - усмехнулся Мейсон. - Но согласись, все это придает ей шарм.
- Черт возьми! - взорвалась Делла. - Я знала, что нам не надо было покупать этот словарь.

Глава 11

Лейтенант Трэгг позвонил в дверь и тотчас галантно приподнял шляпу, увидев на пороге открывшую ему миссис Джентри.
- Извините, что так часто беспокою вас, - сказал он. - Но возникают некоторые незначительные вопросы, по которым я хотел бы получить побольше информации.
Она, казалось, на мгновение заволновалась, но, улыбнувшись, приветливо пригласила:
- Проходите, пожалуйста, лейтенант.
- Я причиняю вам не много неудобств?
- Ничего-ничего, тут недавно бесцеремонно ворвались какие-то другие полицейские, которые не были так галантны и обходительны, как вы, а вы всегда настоящий джентльмен...
- Благодарю вас, - сказал он и помолчал многозначительно. - Позвольте мне извиниться за некоторую бесцеремонность моих людей, но у них так много работы, поэтому просто иногда нет времени подумать о людях как о человеческих созданиях. Они для них - всего-навсего свидетели, подозреваемые, жертвы, соучастники... Если вы, конечно, меня понимаете...
- Понимаю, понимаю, - кивнула миссис Джентри, приглашая Трэгга в гостиную, где уже сидела в кресле Ребекка с журналом в руках.
Она подняла голову, расплывшись в почти кокетливой улыбке:
- Добрый день, лейтенант! Трэгг подошел, встал перед ней:
- Здравствуйте. Как вы поживаете?
- Хорошо, спасибо.

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- Вы прекрасно выглядите.
- В самом деле, - согласилась миссис Джентри. - Кажется, убийство оказывает на нее благотворное влияние. Она все хорошеет.
- Да будет тебе, Флоренс, ты говоришь так, как будто я больная какая-нибудь.
- Не глупи. Ты сама знаешь, что и чувствуешь себя, и выглядишь гораздо лучше, когда тебя что-то интересует. - Миссис Джентри обернулась к лейтенанту:
- Ребекка слишком много времени проводит у себя в фотолаборатории, все дома да дома. Я стараюсь убедить ее выйти погулять, заняться гимнастикой, и все напрасно.
- Вот тебе на! Ты не знаешь, что нужно для организма? Мне же не удастся воспользоваться нашей машиной, даже если бы я и умела водить. А от пеших прогулок никакого удовольствия - топать по тротуару, когда мимо несутся авто и обдают тебя ядовитым газом... Не понимаю, почему разрешают машинам ездить по улицам жилых районов, лейтенант! По-моему, это возмутительно и угрожает здоровью людей.
- Возможно, что и так, - согласился Трэгг. - Ну, что-нибудь новое у вас есть?
Миссис Джентри молча покачала головой. Ребекка же затрещала без умолку:
- Почему же? Мистер Мейсон был здесь всего лишь около часа назад. Производил, как он сказал, окончательную проверку данных.
Приятное лицо Трэгга несколько утратило обычное мальчишеское выражение.
- Ах так, вы говорите - мистер Мейсон! Он уже несколько раз побывал здесь?
- Да, время от времени заглядывает, - подтвердила Ребекка.
- Интересно, а что Мейсона-то занимает в этом деле? - Лейтенант Трэгг долгим взглядом посмотрел на миссис Джентри.
- Ну как же!..
- Мейсон ведь адвокат, - продолжал Трэгг. - Его особенно и не интересует поимка убийц. Его интересуют гонорары, и он их получает, поскольку всегда представляет интересы какого-то конкретного клиента. У меня не было возможности выяснить, кого он представляет в данном случае... А он ничего не говорил? Нет?
- Кажется... нет, - неуверенно посмотрела на Трэгга миссис Джентри. - По-моему, нет.
Лейтенант нахмурился.
- Это довольно странно, - удивился он. - Миссис Джентри, мне надо с вами откровенно поговорить о несколько неприятном для вас деле.
- Что такое? - заволновалась она.
- Это касается вашего старшего сына.
- Да?!
- Как вы думаете, всегда ли он говорит правду?
- Артурчик, - с вызовом ответила миссис Джентри, - хороший мальчик.
- Ну конечно, хороший, - согласился Трэгг. - Но меня интересует, признайтесь, всегда ли он говорит вам правду.
Ребекке не сиделось на месте и хотелось поскорее снова включиться в разговор.
- Конечно, Флоренс, - выпалила она, - припомни-ка, что с тех пор, как он начал...
- Да подожди, Ребекка, - повернулась к ней Флоренс.
- Это-то меня и смущает, - извиняющимся, но настойчивым тоном заметил Трэгг. - Но ваша золовка как раз попала в точку, об этом-то я и хотел поговорить с вами, миссис Джентри. Вы хотели сказать, мисс Джентри, что с тех пор, как Артур начал интересоваться этой... стенографисткой мистера Хоксли, он стал несколько более скрытным, чем раньше?
- Скрытным - не то слово, - фыркнула Ребекка. - Если хотите знать мое мнение, у них ничего путного все равно не выйдет. Мальчишка, ухаживающий за женщиной настолько старше его... Когда я была девушкой, мы, конечно, ничего подобного себе не позволяли.
- Ребекка! - оборвала миссис Джентри. - По-моему, было бы лучше тебе оставить Артурчика в покое.
- Да это не столько касается Артурчика, сколько этой рыси! Какая елейность, когда она разговаривает с тобой! - Голос Ребекки мгновенно изменился и приобрел интонации Опал Санли:
- "Здра-а-вствуйте, мисс Джентри. Ка-ак пожива-а-ют ваши домоча-а-дцы сегодня?" Уууу!.. Мне так и хочется выставить ее вон, сказать ей: им всем было бы гораздо лучше, если бы ты, дрянь, не вымазала Артурчика в этом деле, отвязалась бы от него совсем!
- Ребекка! - грозно перебила миссис Джентри. - Прекрати!
Трэгг одарил Флоренс одной из своих обаятельных улыбок.
- Прошу прощения, - сказал он. - Это, конечно, моя вина, я посвятил ее во все это, и, как вы догадываетесь, сделал это намеренно... Скажите, миссис Джентри, вы абсолютно уверены, что ваш сын был уже в постели, когда раздался тот злополучный выстрел?
- Нет, - медленно выговорила миссис Джентри. - Нет, я не уверена, что он был в постели.
- Но, возможно, вы уверены в другом? Что в постели его не было? - спросил Трэгг с тактичной настойчивостью в голосе.
- Не знаю, а почему вы спрашиваете об этом?
- Потому что и сам не знаю. - Трэгг все еще улыбался. - Только поражаюсь, до чего доходит порой материнская любовь... Вы так печетесь о своем сыне... Даже если вы и слышали, миссис Джентри, что-то, что могло показаться вам выстрелом, первой вашей мыслью было пойти и убедиться, все ли в порядке с вашим чадом. Как я понимаю, комната Артурчика расположена между вашей и лестницей?
Миссис Джентри выдержала взгляд полицейского.
- У вас, лейтенант, есть какие-то особые доказательства? Почему вы хотите впутать Артурчика в это дело?
- Я не впутываю его в это, миссис, но справедливости ради должен вам сказать, что два отпечатка пальцев на телефонном аппарате в доме мистера Хоксли принадлежат вашему сыну.
Миссис Джентри пыталась было что-то возразить, но тотчас передумала, не открыв и рта.
- Отпечатки пальцев в краске оставил на телефоне кто-то, кто коснулся окрашенной двери гаража, которую ваш муж незадолго перед этим покрасил. Он этим занимался примерно где-то до девяти тридцати вечера, насколько я осведомлен. Очевидно, ваш сын, которого в то время дома не было, вернулся после этого, вошел в дом. Вероятно, в темноте. Спустился за чем-то в погреб, не зная, что дверь в гараже окрашена, он добирался до нее на ощупь... Вы следите за ходом моих рассуждений, миссис Джентри?.. Если бы у него был фонарь или если бы в погребе был свет, он заметил бы, что дверь окрашена, и ему не пришлось бы идти на ощупь с вытянутыми руками.
- Вы совершенно правы, лейтенант, - согласилась Ребекка. - Лично я внезапно подумала тогда, что слышала, как кто-то ходил по коридору буквально перед тем, как меня разбудил звук выстрела.
- Кто-то ходил по дому? - переспросил Трэгг.
- Да.
- И вы говорите, миссис Джентри, что и вы подумали, будто слышали, как кто-то ходит?
- Нет, я слышала Мефистофеля, нашего кота.
- Тем не менее вы встали с постели и велели мужу спуститься по лестнице?
- Ну да.
- Зачем?
- Потому что беспокоилась.
- О чем?
- Я подумала, что этот звук может быть и выстрелом.
- Вам не показалось, что стреляли в вашем доме?
- Да нет... то есть я вообще не очень придала всему этому значения.
- Но все же вы подняли мужа и послали его обследовать, что творится в доме?
- Да.
В течение нескольких секунд Трэгг выжидательно молчал, давая миссис Джентри осмыслить значение его вопросов и ее ответов, потом спокойно продолжал:
- Ваш сын спустился вниз в темноте. Он нащупал гаражную дверь, открыл ее и вошел в гараж. Открыл другую дверь и проник в квартиру Хоксли. В поисках на ощупь гаражной двери в темноте он задел пальцами левой руки невысохшую краску. После того как пробрался в квартиру Хоксли, он чиркал спичками, чтобы осветить себе путь. Ваш муж - левша. Ваш сын, напротив, не левша. Он доставал спички из кармана правой рукой и зажигал их тоже правой рукой. Поэтому ничего не касался пальцами левой руки, пока не поднял трубку телефона в квартире Хоксли. Краска на пальцах у него к тому моменту еще не высохла. Очевидно, все это произошло в течение нескольких минут после того, как он задел окрашенную дверь гаража. Когда вернулся, он...
Ребекка судорожно сглотнула, будто у нее вот-вот готово было вырваться восклицание. Трэгг повернулся к ней.
- Ну? - спросил он спустя некоторое время, так и не дождавшись ее реакции.
- Я только хотела предположить... - начала было Ребекка.
- Не уверена, что лейтенанту Трэггу интересно узнать твою версию, Ребекка, - предостерегающе проговорила миссис Джентри.
Трэгг продолжал все так же любезно улыбаться:
- Так о чем же вы все-таки подумали, мисс?
- Да так. Будто ничего... Но... дверь моей фотолаборатории открывается в подвал. А прямо на входе висит занавеска, так что, когда открываешь дверь, занавеска загораживает свет.
- Вы имеете в виду, что занавеска достаточно далеко от двери, так что можно открыть и закрыть ее, прежде чем пройти за занавеску? - спросил Трэгг.
- Именно так.
- Неплохая у вас фотолаборатория, - ответил Трэгг. Ребекка так вся и засветилась от гордости.
- В ней отличнейшее оборудование! Причем мы сделали его сами. У меня увеличитель, работающий при дневном свете, так что можно использовать рассеянный свет, делая увеличение фотоснимков и...
- Но ведь вы, мисс, хотели что-то сказать о самой фотолаборатории? - напомнил Трэгг.
- Да, хотела.
- И что же?
- Знаете, - сказала она, - у меня там лежал непроявленный кусок пленки в коробке на полке с отснятыми кадрами, которая уже была готова к проявлению. И я хотела вложить этот новый кусок...
- Она считает, - перебила золовку миссис Джентри, обращаясь к лейтенанту Трэггу, - что ваши люди действовали неосторожно и открыли дверь фотолаборатории, откинули занавеску и засветили...
- Да нет, я не об этом хотела сказать, - холодно посмотрела Ребекка. - Спасибо за подсказку, Флоренс, но я сама знаю, что мне говорить.
- Так что же вы хотели сказать, мисс Джентри?
- Что эти пленки, возможно, были засвечены не днем полицией, а предыдущей ночью кем-то, кто чиркал спичками. Ведь я обнаружила обгоревшую спичку на полу. Тогда-то я и подумала, что кто-нибудь из ваших людей закуривал сигарету. Но теперь склоняюсь к мысли, что, может быть, кто-то искал что-то в темноте и чиркал спичками. Ведь человек не сразу сообразит, что зажечь спичку в темноте все равно что включить электрический свет.
- Это очень интересно, - заметил Трэгг. - И у вас в фотолаборатории много разных материалов, мисс Джентри?
- Да нет, не очень. У меня нет денег, чтобы покупать их.
- Это довольно дорогостоящее времяпрепровождение, - уточнила миссис Джентри.
- Не скажи, Флоренс. Оно окупается.
- Вы работаете на других?
- Случается, - сказала Ребекка.
- Соседи, бывает, просят, - пояснила миссис Джентри.
- Проявляю и печатаю-то я немного, - добавила Ребекка. - На этом не разбогатеешь. А вот увеличивать фотографии иногда приходится. Хотелось бы иметь побольше средств, чтобы не думать о расходах. Я могла бы делать великолепные снимки, если бы у меня было достаточно денег, чтобы приобрести небольшую автомашину. Чтобы выезжать и...
- У нее отлично получается, - согласилась миссис Джентри. - Я всегда ей говорю: надо специализироваться на фотографировании детей.
- Детей! - так и вскинулась Ребекка. - Это в тебе говорит твоя материнская закомплексованность! Ты хочешь, чтобы твоих маленьких карапузиков снимали без конца - на дни рождения, когда они первый раз надели длинные штанишки, новые костюмчики... Но это только захламляет дом и ровным счетом не дает ничего ни уму, ни сердцу.
- Такие фотографии много значат для нас с Артуром, - деликатно заметила миссис Джентри, не желая, видимо, спорить с золовкой.
- А для меня они ничего не значат! Просто лишний расход фотоматериалов. Уж эти мне семейные альбомы, заполненные всякой чепухой, - ища поддержки, обратилась она к лейтенанту Трэггу. - Я же хочу делать снимки такие... С необычными облаками, деревьями, упирающимися в небо, цветы... Я бы уверенно завоевывала призы, будь у меня достаточно средств на машину... А то приходится пользоваться фотоматериалами и истекшими сроками годности.
- Что вы имеете в виду? - спросил Трэгг.
- Да, знаете, лейтенант, пленки годны в течение определенного срока. Вы, наверное, обращали внимание когда-нибудь, что, покупая их, все смотрят на срок изготовления эмульсионного слоя.
- Вы имеете в виду проставленную в штампе дату, указывающую, что она пригодна до определенного числа, месяца, года?
- Совершенно верно, - подтвердила Ребекка.
- Но все же ее можно использовать и после этого срока?
- Конечно. Но это зависит от того, в каких условиях хранилась пленка, в каком месте. Ее вполне можно использовать еще месяцев шесть после истечения указанного срока, а если она хранилась в сухом прохладном месте, то и спустя годы.
- И вы покупаете бумагу и пленку с истекшим сроком годности? - спросил Трэгг.
- Естественно, ведь ее можно приобрести в некоторых магазинах с очень большой скидкой.
Трэгг некоторое время обдумывал услышанное, а затем спросил:
- А что же случается, однако, с пленкой, если она становится слишком старой?
- Ну... разное. Обычно она как бы покрывается налетом, мутнеет.
Те пленки, - продолжал свою мысль Трэгг, - которые находились в коробке, были старые, то есть просроченные?
- Да.
- Тогда, может быть, ваши пленки помутнели от давности хранения?
- Возможно, - с некоторой неуверенностью подтвердила Ребекка. - Но ведь до этого случая у меня не было проблем с ними. Человек, у которого я их покупаю, никогда не подводил.
- А на этот раз оказались покрытыми налетом?
- Да, и явно.
- Очень интересно, - сказал Трэгг. - Но мы несколько отклонились от темы, а ведь я собирался огорошить миссис Джентри сообщением, что ее сын оказался в очень опасном положении. Он уличен в попытке запутать показания по делу об убийстве. Не исключено, конечно, что он стремится выгородить виновного.
- Не знаю, что заставляет вас так думать, - возмутилась миссис Джентри. - Артурчик - хороший мальчик. Он...
- Почему я вам это говорю, - прервал ее Трэгг, - так это потому, что знаю: ваш сын и в самом деле хороший мальчик. Но я знаю также, что он, однако, очень молод, романтичен и склонен к чрезмерной галантности. Он пытается кого-то выгородить, а это особенно опасно. Так вот, миссис Джентри, думаю, ваш сын - хороший парень, но, по-моему, Опал Санли - и постарше его, и более опытна, и неплохо разбирается в жизни. Мне кажется, их связь никак не назовешь добропорядочной. А уж после совершения убийства совершенно убежден, что связь эта вынуждает вашего сына скрывать от нас что-то очень важное и ставит его самого тем самым в весьма щекотливое положение по отношению к закону.
Миссис Джентри, пряча глаза, едва сдерживала рыдания.
- Он не мог... совершить ничего дурного, - настаивала она еле слышно.
- Дело совсем не в этом, - повысил голос Трэгг. - Если он не скажет всей правды, нам придется принять меры, чтобы он признался во всем. Мне казалось, что к вам необходимо зайти и откровенно поговорить, поскольку вы так озабочены сложившейся ситуацией и так любите его.
- Вот видишь, Флоренс, - упрекнула Ребекка. - Ты не слушала меня. Может быть, теперь ты послушаешь лейтенанта. Когда мальчик что-то скрывает от собственной матери...
- Да что же Артурчик скрывает? - яростно воскликнула миссис Джентри.
- Да многое, - презрительно фыркнула Ребекка. - Они с этой девицей устраивали всякие тайные свидания, о которых он никогда не говорил. Я пыталась тебя предостеречь...
- Мне кажется, - миссис Джентри поджала губы, - лучше, если бы ты немного подождала с этими высказываниями, пока мы не останемся одни, Ребекка. Ты всегда подслушивала, когда дети по телефону назначают свидания, а потом расспрашивала их. Артурчик в том возрасте, когда это неприятно. Он уже не мальчик и становится достаточно зрелым.
- Так ведь эта тварь вовлекла его в дело, - уверенная в своей правоте, настаивала Ребекка. - Я же стараюсь помочь лейтенанту Трэггу, вот и все. Мне это все тоже не очень-то приятно. Артурчик будто мой собственный сын. Но в конце концов, когда молодой человек начинает ухаживать за женщинами... И эти отпечатки пальцев проясняют многое. Он сшивался у нее по ночам...
- Да перестань ты, наконец! - негодующе воскликнула миссис Джентри. - Ты же не знаешь, что он там без конца ошивался. А что касается... этого... так ведь Опал Санли не оставалась там ночевать.
- Откуда ты знаешь? - не унималась золовка.
- Так она же приходит и работает днем.
- Но ведь довольно часто она бывала у Хоксли и ночами.
- Только когда этого требовала работа. Ребекка фыркнула.
Лейтенант Трэгг, с живым интересом следивший за ходом дискуссии и выражением лица обеих женщин, примиряюще промолвил:
- Прошу меня извинить, миссис Джентри, за то, что я, может быть, сгустил краски, изложив что-то не так. Меня интересует только одно: каким образом отпечатки пальцев вашего сына появились на телефонном аппарате?
- А вы абсолютно уверены, что они принадлежали именно моему сыну?
- Абсолютно.
- А может, он пользовался краской... ну, скажем, позже?
- Вы имеете в виду, миссис, - поднял брови Трэгг, - после того, как уже был произведен выстрел?
- Ну нет. Я имею в виду еще раньше... до того, как его отец начал красить.
- По-моему, его отец смешивал краски, которые он принес из хозяйственного магазина.
- Наверное, - согласилась миссис Джентри.
Из кухни пришла Хестер и молча остановилась в дверном проеме.
- Что такое, Хестер? - бросила на нее взгляд миссис Джентри.
- Да я пришла спросить, надо ли еще принести консервов из погреба?
- Да, надо. - Миссис Джентри взглянула на лейтенанта Трэгга. - Простите, я вас оставлю на одну минутку, лейтенант. Кажется, я не успела еще кое-что закончить из того, что наметила сделать сегодня...
- Конечно, - согласился Трэгг. - Я понимаю, ваши хлопоты по дому... Пожалуйста...
Миссис Джентри обернулась к служанке:
- Освободи в погребе полку слева от запасов тридцать девятого и сорокового годов, Хестер, и перенеси банки наверх да сложи в кладовой. Мы будем открывать их в первую очередь, пока они не кончатся.
- Если вы идете вниз, в погреб, - остановил собравшуюся уходить служанку Трэгг, - я осмотрю помещение после того, как вы вернетесь.
- Конечно, - согласилась миссис Джентри. Слышно было, как Хестер открыла дверь в погреб.
Послышались ее тяжелые, громыхающие шаги по ступенькам, ведущим вниз.
- Хотите знать мое мнение? - спросила Ребекка лейтенанта. - По-моему, та пустая консервная банка имеет прямое отношение к тому, что произошло в доме через улицу. Вам не кажется, что сообщение предназначалось кому-то, кто...
- Вот что, Ребекка, - жестко обрезала ее миссис Джентри, - лейтенанту Трэггу, как я тебе уже говорила, малоинтересны твои версии, а я, вполне естественно, не желаю в который раз выслушивать твои бредни о том, что это якобы была закодированная переписка между Опал Санли и Артурчиком. У тебя, кажется, сегодня собрание в кроссворд-клубе?
Ребекка надменно фыркнула:
- Я вполне способна вести свои дела сама, Флоренс. У меня еще час времени. А твои попытки отделаться от меня вызывают у лейтенанта Трэгга все большие подозрения относительно Артурчика. Ты знаешь не хуже меня, что это сообщение на крышке консервной банки с равным успехом может и вовсе не относиться к их тайной переписке. Звонить они друг другу не осмеливались. Боже праведный, да уже даже по тому, как ведет себя с нею Артурчик, можно определить, что она замужняя женщина. У нее кто-то есть...
Из погреба донесся отдаленный голос Хестер, звавшей хозяйку, - голос, ровным счетом, как видно, не выражающий никаких эмоций:
- Миссис Джентри, здесь еще одна.
Она подошла к двери погреба, опасливо обернувшись через плечо и беспокоясь, что оставляет один на один Ребекку и полицейского, но интуитивно сознавая, что это, может быть, именно то, чего так хочется лейтенанту Трэггу. И уж конечно, Ребекке.
- Что там, Хестер? - окликнула она служанку.
- Еще одна, мисс...
- Что... еще одна?
- Еще одна пустая консервная банка на полке, - донеслось снизу.
Миссис Джентри обернулась и увидела, что лейтенант Трэгг пододвигал стул поближе к золовке, готовясь, видно, к задушевной беседе с нею.
Услышав голос служанки, но не разобрав, что она сказала, Трэгг отвлекся, поднял голову.
- Хестер говорит, - сообщила миссис Джентри, - что на полке в подвале появилась еще одна пустая жестяная банка.
Лейтенант поднялся со стула и быстрыми длинными шагами подошел к двери погреба. Оттеснив элегантным движением миссис Джентри, он, перепрыгивая через две ступеньки, быстро спустился в погреб.
- Где? - коротко бросил он.
- Вот. Я... - мямлила Хестер.
- Ради Бога, не прикасайтесь! - закричал Трэгг, но его команда несколько запоздала. Послышался барабанный стук пустой жестяной банки, катившейся по цементному полу.
- Я не имел в виду, чтобы вы роняли ее.
- Но вы же велели только... не прикасаться к ней, - флегматично ответила Хестер.
Трэгг аккуратно поднял банку, держа ее таким образом, чтобы пальцы касались ее в одном месте. Он поставил ее на верстак и достал из кармана небольшой кожаной футляр чуть больше очечника, верх которого застегивался на "молнию".
Обе женщины, спустившись следом, завороженно наблюдали за его действиями, когда полицейский плавным движением руки сначала открыл "молнию", а потом вытащил оттуда кисточку из верблюжьей шерсти и три маленьких пенальчика. Взяв один из них, куда был насыпан мелкий белый порошок, Трэгг макнул в него кисточку и нанес ровный слой порошка на поверхность банки.
Лейтенант внимательно рассматривал отпечатки пальцев, которые четко проступили на ней.
- Дайте-ка мне взглянуть на ваши руки, - попросил он Хестер. И когда та протянула их, Трэгг открыл другой пенальчик, наполненный липкой черной жидкостью, которой смазал кончики пальцев. Затем зафиксировал отпечатки ее пальцев в своем блокноте.
- Зачем это? - туповато спросила Хестер. - Что я сделала-то?
В лейтенанте Трэгге не наблюдалось того непомерного высокомерия сыщика, который прошел путь от дворника до начальника отдела по убийствам. Напротив, он всегда был учтив и любезен, тем паче когда вдруг нападал на след, ведущий его к важному открытию.
- Прошу прощения, - одобряюще улыбнулся он. - Я думал, вы понимаете. Мне необходимо найти отпечатки пальцев, оставленные человеком, который поставил эту консервную банку на полку. Но для того чтобы это установить, мне нужно отпечатки ваших пальцев отсюда убрать. Ясно?
Миссис Джентри знала, что Хестер не вполне поняла, что имел в виду Трэгг под словом "убрать", поэтому она пояснила:
- Лейтенант хочет выяснить, Хестер, какие отпечатки пальцев - твои, и стереть их, чтобы они не мешали.
- А-а, - все еще непонимающе закивала Хестер. Но Трэгг не стирал ничего. Просто-напросто он тщательно проверял, сличая с помощью увеличительного стекла отпечатки пальцев Хестер на бумаге и на банке. Он действовал крайне осторожно, чтобы не оставить следов своих собственных.
- Где стояла эта банка? - спросила Ребекка. Лейтенант Трэгг, казалось, не обратил внимания на ее вопрос. Тогда Ребекка повернулась к служанке:
- Где ты нашла ее, Хестер? Та без слов кивнула на полку.
- Хм, - произнесла Ребекка. - Опять в том же самом месте, где и прошлый раз!
Миссис Джентри опустила голову, подтверждая ее слова.
- У прежней на крышке было что-то написано с внутренней стороны, - напомнила Ребекка. - Мистер Мейсон обнаружил.
- Увы, я прозевал это в тот раз! - засмеялся Трэгг. - Всегда твержу: не следует недооценивать способностей мистера Перри Мейсона. Он очень хитрый и очень ловкий адвокат. А у вас, миссис Джентри, есть в погребе открывалка, чтобы заглянуть в банку?
- Конечно! А как насчет отпечатков пальцев? Трэгг отрицательно помотал головой:
- Все принадлежат одной Хестер. Очевидно, тот, кто ставил банку сюда, предусмотрительно протер ее, так что больше никаких отпечатков на ней нет.
- Да разве это возможно - поставить сюда банку, да чтоб не оставить никаких следов? - недоверчиво посмотрела Ребекка на лейтенанта.
- Да, возможно, если постараться специально избежать этого, - пояснил Трэгг.
Миссис Джентри показала ему, где лежит открывалка.
Лейтенант вставил банку в держатель, прошелся ножом по краю крышки и вытряхнул из банки провалившийся туда кружочек жести.
Выражение лица Хестер не менялось: она тупо, отчужденно следила за руками Трэгга, проделавшего эту операцию, в то время как миссис Джентри и Ребекка, вплотную подойдя со спины к лейтенанту и сгорая от нетерпения, старались заглянуть через плечо Трэгга, пока тот наклонял кружочек жести так, чтобы свет позволил ему более тщательно осмотреть его поверхность.
- Да, - протянул удовлетворенно Трэгг, - здесь что-то есть. Похоже, еще одно закодированное сообщение.
- Да что вы! - воскликнула Ребекка дрожащим от волнения голосом. - Но пожалуйста, лейтенант, не говорите мне, что произойдет еще одно убийство!
Трэгг повернулся к миссис Джентри:
- Не могли бы вы прочитать эти буквы, чтоб я записал их в блокнот?
Миссис Джентри прищурилась, разглядывая вблизи крышку.
- Какая жалость, но у меня нет с собой очков, - сокрушалась она, - а буквы такие мелкие...
- Я могу! - нетерпеливо вызвалась Ребекка.
- У нее глаза острые как иголки, - подтвердила миссис Джентри.
- Держите ее так, чтобы не остались отпечатки ваших пальцев! - предостерег Трэгг. - Как только я запишу слова, то сразу обработаю ее порошком и проверю в отношении отпечатков пальцев.
Ребекка стала медленно читать закодированные слова, а Трэгг записывал их в свой блокнот. Потом он встал позади Ребекки, чтобы сверить, правильно ли она продиктовала, а он записал.
- Все так, - подтвердил он наконец. - Теперь давайте обработаем порошком. Не думаю, что на ней обнаружится что-то, но так или иначе, нам все равно надо выполнить и эту процедуру.
Не обнаружив отпечатков пальцев, Трэгг сказал:
- Ну, я так и думал!

Предыдущая страница 9 Следущая страница


Дело пустой консервной банки 10

Ребекка фыркнула.
- Хотите знать мое мнение? - сказала она, глядя на миссис Джентри. - Это любовная почта, стенографисточка так и вьется вокруг Артурчика, хочет чужими руками потаскать каштаны из огня.
- А кстати, где Артурчик? - поинтересовался Трэгг.
- В хозяйственном магазине с отцом, - пояснила мать.
- Думаю, было бы неплохо вызвать его по телефону и попросить как можно скорее прийти домой, - сказал Трэгг.
Миссис Джентри послушно направилась к лестнице, но, едва сделав несколько шагов, остановилась:
- Сказать ему, лейтенант, зачем вы его вызываете?
- Нет. Объясните только, что я здесь и хочу его немедленно видеть.
- Что касается той банки, - начала было миссис Джентри, - то Артурчик бы...
- Понятно, - прервал ее Трэгг, - но не лучше ли было бы, чтобы ваш сын говорил сам за себя?
Миссис Джентри поднялась по ступенькам и, выйдя на кухню, прикрыла за собой дверь. Трэгг повернулся к Ребекке:
- Ну, мисс, попробуем...
- Слушайте, - воскликнула Ребекка, и глаза ее возбужденно заблестели. - Мне только что пришла в голову мысль, как выяснить, Артурчика ли это отпечатки.
- Да? - В голосе Трэгга нельзя было уловить ничего, кроме вежливой любезности.
- Мы можем, - продолжала Ребекка, не замечая этого, - снова запечатать жестяную банку и водворить ее обратно на полку.
Она кокетливо улыбнулась и явно хотела произвести впечатление на лейтенанта.
Глаза Трэгга сузились в ироническом прищуре.
- Конечно, можно было бы попробовать, - сказал он. - Но при условии, что мы закатали бы эту крышку обратно на банку таким образом, чтобы по ней не было видно, что банку открывали.
Ребекка стала прокручивать в голове предложение с быстротой энтузиаста, обуреваемого навязчивой идеей.
- А еще... мы могли бы переписать это сообщение на крышку другой банки, запечатать ее и поставить туда же, на полку. В конце концов, тот, кто получит это сообщение, не сможет отличить одну жестяную банку от другой.
Трэгг взглянул на Ребекку с нескрываемым уважением.
- Это было бы отлично! - одобрил он. Ребекка, гордая от впечатления, которое она произвела на полицейского, скромно потупилась. А легкое колебание юбки на ее худых бедрах красноречивее всяких слов свидетельствовало об удовлетворенном самолюбии.
- Вам, лейтенант, как-то удается воодушевить других на блестящие идеи! - благодарная ему за испытываемые чувства, призналась она.
Трэгг лишь на миг проявил нерешительность, но в следующее мгновение он рванулся вверх по лестнице из погреба, снова перескакивая через две ступеньки, чтобы успеть не подпустить миссис Джентри к телефону.
- А теперь слушайте, - сказал он, глядя на трех женщин, собравшихся вокруг него. - Эту банку я забираю в качестве улики. Но я хочу переписать это сообщение слово в слово на другую жестяную банку, запечатать ее и поставить на полку. И еще я хочу, чтобы никто не знал о том, что я сделал. Никто! Вы понимаете? Ни одна живая душа! И вы, женщины, не должны проговориться никому о том, что здесь произошло. Вы понимаете, Хестер?
Та посмотрела на миссис Джентри.
- Если миссис Джентри скажет, тогда... - промямлила она.
- Я говорю тебе, Хестер, - миссис Джентри не спускала с нее глаз, - ты не должна рассказывать ни единой душе.
- А вы? На вас я могу положиться? - спросил Трэгг Ребекку.
Старая дева сжала губы и с силой тряхнула головой. Трэгг перевел взгляд на миссис Джентри.
- Не могу понять одного, - недоумевала она, - почему именно мой погреб используется для...
- Но вы же согласны с тем, что все это должно остаться только между нами? - подчеркнуто вежливо спросил Трэгг.
Миссис Джентри хотя и не сразу, но кивнула.
- Это означает, что вы об этом не должны ничего говорить даже вашему мужу.
- Я не держу секретов от Артура. Я...
- Но этот секрет вам придется, миссис Джентри, держать. Каждая из вас, я повторяю, должна хранить абсолютное и полное молчание. Вы понимаете? Это очень серьезно!..
- Ну, если вы так говорите...
- Да, я говорю именно так, а это значит, что особенно Артурчик ничего не должен знать.
Миссис Джентри с обидой взглянула на золовку.
- Я, наверное, должна поблагодарить тебя... - начала она язвительно.
- Так вы обещаете? - настойчиво повторил свой вопрос Трэгг, прервав ее на полуслове.
- Да, - вынуждена была в конце концов согласиться миссис Джентри. - Я думаю... Да, если вы так настаиваете. Но вы убедитесь, лейтенант, что Артурчик не тот, кого вы подозреваете...
- Теперь, - сказал Трэгг, - пойдемте-ка туда, где мы сможем раздобыть консервную банку, и я попытаюсь выцарапать буквы на крышке банки кончиком моего складного ножа.
Ребекка одарила Трэгга такой обворожительной улыбкой, какой в состоянии одарить сорокалетняя женщина, не имеющая мужа, привлекательного, понравившегося ей мужчину.
- Я раздобуду для вас эту банку, - прозвучало словно признание, - и покажу, как ее закрутить.
- Благодарю, - ответил Трэгг. - Сначала, однако, позвольте мне воспользоваться телефоном. Он у вас в таком месте... Меня абсолютно никто не сможет слышать? - усомнился он.
- Но... - извиняющимся тоном проговорила миссис Джентри, - он, конечно, не в телефонной будке, если вы это имели в виду. Он - в гостиной, но...
- Наверное, это подойдет, - согласился Трэгг.
- Мы не будем подслушивать, - уверила его Ребекка.
- А чтобы подтвердить, что мы не будем, - сказала миссис Джентри, изобразив на лице подобие улыбки, тронувшей лишь уголки ее губ, - мы все перейдем в кухню.
- Зачем же, - выразила недоумение Ребекка, - я не вижу основания, почему нам необходимо всем толпиться, как стаду...
- Мы все перейдем в кухню, - настойчиво перебила ее миссис Джентри, как бы заверив полицейского в собственной порядочности.
Ребекка, плотно сжав от негодования губы, демонстративно направилась вверх по ступенькам погреба, последовав за миссис Джентри на кухню. Следом за ней тащилась и Хестер. Трэгг же пошел в гостиную. Плотно прикрыв за собой дверь, он повернул в замке ключ. К его досаде, замок шумно щелкнул. Но теперь уже с этим ничего нельзя было поделать, и Трэгг, взяв телефонную трубку, набрал номер сыщика Тексмана. И когда тот ответил, сказал ему очень тихо:
- Текс! Говорит Трэгг. Принеси-ка тот словарь, помнишь? И посмотри слова... У тебя карандаш под рукой?.. Хорошо. Седьмое слово в первой колонке на странице 569, - говорил он, заглядывая в свой блокнот. - Второе слово во второй колонке на странице 455. Шестое слово в первой колонке на странице 615. Седьмое слово в первой колонке, страница 377. Двенадцатое слово в первой колонке, страница 748. Семнадцатое слово во второй колонке на 472-й. Одиннадцатое слово во второй колонке, страница 1131. Шестое слово, вторая колонка, страница 364. Двадцать второе слово, вторая колонка, страница 1094. Четвертое слово, первая колонка, страница 832, и двадцать шестое слово во второй колонке на странице 600... Когда у тебя будет список этих слов, позвони мне в дом Артура Джентри. Я буду торчать здесь, болтать с ними, пока не дождусь твоего звонка. Долго не задерживайся! Прочтешь мне слова в том же порядке, как я диктовал тебе. И смотри не проболтайся никому об этом. Я хочу, чтобы об этом ни единого слова не просочилось в газеты... Даже никому в отделе... Храни это как самый большой секрет. Ты понял? Ладно! Пока!
Трэгг повесил трубку, вернулся на кухню, где Хестер продолжала прерванные хлопоты по хозяйству чистила картошку, а миссис Джентри тщательно протирала тряпкой очередную консервную банку из своих запасов, поглядывая на золовку с выражением смиренной терпимости и добродушного юмора.
Ребекка сидела на кухонном стуле, нервно постукивая носком ступни по полу, так и кипя от негодования. Худая, жилистая - кожа да кости, она поднялась со стула и пристально взглянула в глаза полицейского.
- Так уж было необходимо закрывать дверь, лейтенант? - выпалила она, еще не остыв от еле сдерживаемого возмущения.
Трэгг посмотрел на нее с искренним изумлением, отразившимся в его голубых глазах.
- Боже милостивый! - воскликнул он. - Неужели вы так разгневались на меня? Вот до чего человека, зарабатывающего на хлеб раскрытием преступлений, доводит сила привычки! Извините, мисс Джентри. Надеюсь, я не очень ранил вашу душу.
Он протянул ей руку в знак примирения, и, когда Ребекка в нерешительности вложила свою маленькую ладошку в его, Трэгг прикрыл ее сверху рукой и некоторое время так постоял, глядя на нее с улыбкой.
Выражение негодования мгновенно исчезло с ее лица, уступив место застенчивой улыбке.
- Никто не в состоянии долго дуться на такого привлекательного грешника, - игриво произнесла она.
- Забудь об этом, Ребекка, - будничным тоном призвала миссис Джентри. - Лейтенант - занятой человек. У него нет времени думать о подобных мелочах. В конце концов, он же не поклонник...
Ребекка повернулась к невестке, хотела было что-то ответить, но быстро передумала. Выражение негодования на ее лице, вызванное словами Флоренс, вновь сменилось улыбкой, когда она перевела взгляд на Трэгга.
- Ну, присядьте же, лейтенант.
Он, галантно придерживая ее стул, поклонился.
- После вас, мисс Джентри, - ответил он. Ребекка с облегчением вздохнула и опять уселась на кухонный стул с прямой спинкой с таким выражением лица, будто была звездой экрана и отпускала грехи кающемуся, но пылкому своему любовнику.
- Вы когда-нибудь решаете кроссворды, лейтенант, ну, скажем, в свои выходные? - спросила она, приглашая его к беседе...

Глава 12

Мейсон вышел из лифта и по длинному коридору направился к своему кабинету. Шляпа на голове беспечно сдвинута назад, руки глубоко засунуты в карманы. Он насвистывал мотив недавно услышанной популярной песенки, и вся его манера поведения выдавала человека, довольного собой и окружающим миром.
Дверь кабинета Пола Дрейка внезапно открылась, и из него выглянула Делла Стрит. Увидев своего шефа, проходившего мимо, она пустилась за ним вдогонку.
Мейсон обернулся и посмотрел на нее улыбающимися глазами.
- Привет, Делла. Куда это ты так спешишь?
- Я давно жду вас, - ответила она, - мне надо вам кое-что сказать.
- А чем ты так взволнована?
Она посмотрела в оба конца коридора, схватила его под руку:
- Пойдемте в кабинет Дрейка!
Улыбка на лице Мейсона медленно гасла. Они повернули назад и оказались у кабинета Пола. Делла Стрит вела Мейсона мимо девушки, дежурившей на коммутаторе, мимо застекленной перегородки, в личный кабинет Дрейка.
Пол оторвался от бумаг, увидев вошедших Мейсона и Деллу Стрит.
- Все-таки отловила! - похвалил он. Она кивнула.
Мейсон уселся на край письменного стола сыщика.
- Что привело вас в такое волнение? - спросил он.
- Они кое-что выяснили насчет того телефона, - сообщил Дрейк.
- Какого?
- Того, что в квартире Хоксли.
- Ты имеешь в виду отпечатки пальцев на нем?
- Нет, другое.
- Что же?
- Он был подключен к хитроумной системе сигнализации против взломщиков. Снизу в аппарате было небольшое отверстие, которое внешне выглядело как углубление для провода. В действительности же там была запрятана миниатюрная линза. Луч невидимого света проходил через нее, и когда кто-то наступал на этот луч, подавался сигнал тревоги. Поднимаешь трубку - система вырубается. Но стоило подойти к выключателю рядом с сейфом, отбросить крышку, повернуть рычажок в обратную сторону и положить на место телефонную трубку, как система снова начинала работать. Поскольку это был телефон с круглым диском набора номеров, система не мешала работе телефона.
- Ого! - удивился Мейсон.
Делла Стрит и Пол Дрейк с беспокойством следили за его реакцией.
- Ты чувствуешь, куда это может завести молодого Джентри? - спросил Дрейк после некоторой паузы.
Мейсон понимающе кивнул.
- И при том, - добавила Делла Стрит, - что все это увязывается с тем сообщением, которое мы нашли внутри консервной банки. Трэггу и в самом деле пора уже со всем этим выходить на уровень городского управления.
Мейсон закурил.
- Да, - задумчиво размышлял он вслух. - Вот какое дело. Оказывается, сама банка являлась сигналом. Едва она попадала на полку, это означало, что пришло время грабить сейф. На случай каких-то непредвиденных обстоятельств, которые могли потребовать внесения пусть даже мелких корректив в план действия, существовал кодированный текст сообщения, заключенный внутри жестяной банки.
- Об этом и было сказано в тексте, - пояснил Дрейк. - А человек, которому предназначалось сообщение, получил его, как и положено.
- И действовал согласно ему, - добавила Делла Стрит, многозначительно взглянув на Мейсона.
- А ведь на телефонном аппарате были отпечатки пальцев Артурчика, - сказал Дрейк. - Теперь представим себе на минуту, Перри, что то сообщение имело отношение к телефону. Вот где завяз бы молодой Джентри. Конечно, - продолжал он, - в полиции, возможно, и не сумеют расшифровать сообщение. Но у них сейчас полно головастых ребят - только кликни. Что бы ни значило это сообщение, держу пари, что Трэгг расколет их всех в неделю-две, а может, и гораздо раньше.
Мейсон затянулся сигаретой, выпустил через ноздри струйки дыма.
- Ну, а если на спор, Пол? Какой, по-твоему, процент вероятности раскрытия этого дела?
- Процент - чего?
- Того, что сообщение в банке имеет прямое отношение к телефону.
- Да я бы дал все сто и, наверное, выиграл бы спор, - уверенно сказал Дрейк.
- Так. - Адвокат почему-то упорно старался не встречаться глазами с Деллой Стрит. - Не будем торопить события, старина. Что еще нового?
- Есть и еще, - сказала Делла. - Пришел Родней Уэнстон. А с ним какая-то женщина, которая заявила, что она - дочь партнера Карра. Сидят здесь, в агентстве, ждут. Уэнстон считает, что она самозванка, и хочет, чтобы вы ее арестовали.
- Она виделась с Карром?
- Нет. Карр все обставил так, чтобы племянник отвечал на телефонные звонки и занимался бы всеми, кто звонит по объявлению. Уэнстон говорит, что, если эта дама не сможет предъявить подлинных доказательств, он даже не хочет слышать о том, чтобы дать ей возможность побеседовать с Карром, говорит, что всегда был против публикации объявления в газете. Считает, что это только привлечет мошенников, что Карру, если он имеет серьезные намерения, лучше было бы связаться с частным детективом и выяснить, что же на самом деле произошло с дочерью партнера. Но Карра не удержишь, - говорит, что он не может больше ждать.
- А что же эта женщина? - спросил Мейсон.
- Он не позволяет ей рассказывать о себе. Хочет, чтобы вы были с самого начала беседы.
- Есть еще кое-что, Перри, - доложил Дрейк.
- Что же?
- Уэнстон играет роль пресыщенного повесы. Он владеет прелестным местечком где-то между Калвер-Сити и Санта-Моникой. Там у него ангар и небольшой личный аэродром. Он довольно часто мотается на самолете в Сан-Франциско и обратно. Как ты думаешь, кто у него в качестве пассажира почти каждый такой рейс?
- Карр? - предположил Мейсон.
- Еще вот что. Когда Карр готовится лететь, к их дому подъезжает большой лимузин. Водитель открывает запертые ворота в ограде поместья, объезжает по дорожке вокруг дома, а потом мчится к ангару Уэнстона - к дальнему концу летного поля. У племянника мотор самолета уже прогрет, он выруливает к месту, где остановился автомобиль, и делает разворот. После этого открывается дверь, сначала выходят китаец-слуга и Джонс Блэйн, который, по-видимому, является телохранителем. Затем выходит и сам Карр и...
- Постой, - удивленно прервал его Мейсон. - Ты говоришь - выходит!
- Что слышишь.
- Так он что же - ходит?
- Угу! Не очень, правда, здорово, но ходит.
- А как ты об этом узнал, Пол? - волнуясь, спросил Мейсон.
- Да как-то разговорился с одним бродягой, который живет в развалюхе около железной дороги, прямо рядом с тем местом, где у Уэнстона аэродром. Знаешь, наверное, таких - сидят себе на корточках на заброшенных пустырях, строят себе хибарки из утильной жести, что из-под нефтяных баков. Старые куски рифленого железа да пара досок - вот тебе и дом...
Мейсон понимающе кивнул.
- Так вот, этот бедолага все время видит, как Уэнстон взлетает и возвращается после полета. Иногда берет на борт пассажира, который, вернувшись, выходит всегда в конце взлетно-посадочной полосы. И всегда рядом с ним крепкий парень, вероятно, это Джонс Блэйн. И китаец. Пассажир обычно проходит несколько шагов от самолета до автомобиля, садится в машину. Ходит он довольно медленно, но ходит. По описанию это - Карр.
- А бродяга твой надежен, можно ему верить? - спросил Мейсон.
- Гарантии дать не могу, - с сомнением ответил Дрейк. - Малый он довольно странный. Я обратил внимание на его лачугу и подумал: может, его порасспросить хорошенько. Ты же мне говорил, чтобы я следил за Уэнстоном... Денег этот бродяга за сведения никогда с меня не брал, но я ему отдал кое-что из старой одежды да пару одеял. Добирался до него по шпалам. Остановился около его хибары, разговорились. Поставил бутылку дешевого ликера, которую прихватил с собой. Хорошо посидели, до сих пор еще голова трещит. Ну, у него язык и развязался, многое мне порассказал.
- Может, и мне сходить, - усмехнулся Мейсон, - поболтать с ним?
- Тебе? - удивился Дрейк. - Да он же забулдыга, Перри. Если бы ты знал, что мне пришлось испытать, ты бы Богу душу отдал. Он страшный пьяница. Говорю тебе, у меня и сейчас еще голова раскалывается.
Мейсон спрыгнул со стола Дрейка.
- А почему бы тебе не накачаться еще раз? - спросил он. - Чтобы вышибить головную боль, Пол? Расходы на выпивку останавливают? Только сейчас я понял, что ты сэкономишь на этом.
- Э, - мрачно вздохнул Дрейк, - мне, поверь, не сладко было, когда я шел, спотыкаясь, по шпалам, а потом еще пришлось распивать эту бутылку, которую для натуральности я нес в свертке одеял. Шляешься в темени, разыскиваешь тут тебе всякие трупы, спишь пару часов за ночь, тащишься пешком к черту на кулички, употребляешь дешевое пойло... И за все это такая благодарность!
Мейсон пошел к двери.
- У тебя не хватило воображения, Пол. Тебе надо было сказать ему, что ты - угонщик самолета или что ты налил дорогого марочного коньяка в бутылку из-под дешевого вина.
- Посмотрим, - презрительно усмехнулся Дрейк, - как ты влезешь в эту шкуру и блеснешь перед отпетым бродягой! Давай-ка, дружище, попробуй сам!
Выйдя от Дрейка, уже на подходе к своему кабинету, Мейсон спросил у Деллы:
- Как ты думаешь, эти люди еще ждут?
- Да, - уверенно ответила она, - я сказала им, что у вас совещание, а по телефону с вами связаться трудно, так как вы предупреждали, чтобы вас не беспокоить, но что я могу сходить сама, объяснить ситуацию, и вы придете. Ну, так как? Вы оставили там нашу жестяную банку?
- Без особых затруднений, - сказал Мейсон, - я вошел с туго набитым портфелем, в перчатках, сказал, что хочу осмотреть помещение еще раз, особенно краску на гаражной двери. Они послали проводить меня Хестер, свою служанку, эту грубоватую и не блещущую умом женщину. Я дождался, когда она повернулась ко мне спиной, и поставил банку на полку.
- И как думаете, она не заметила?
- Да, по-моему, она даже и не обернулась до того, как я стал подниматься по ступеням. Она или в самом деле у них рабочая лошадь, или просто притворяется ею, чтобы не вмешиваться ни в какие дела. Так что приманка поставлена, и остается только ждать, какой зверь попадется в капкан.
- Что-то мне не нравится эта приманка, - поморщилась Делла, - смотрите, чтобы кто-нибудь не украл ее.
- Хорошо, этим пустяком я займусь, - пообещал Мейсон.
Он отпер дверь своего кабинета.
- Пойду приглашу их, - сказала Делла Стрит. - Мистер Уэнстон хочет переговорить с вами, прежде чем вы побеседуете с этой женщиной.
- Хорошо, пусть войдет. Посмотрим, что задумал он на этот раз.
Очень подтянутый, словно военный с хорошей выправкой, вошел Уэнстон. Он вежливо поклонился Делле Стрит, пожал руку Мейсону.
- Возникло некоторое затруднение, - предварил он беседу. - Эта девица - самозванка. Я дазе отказался выслусать ее. Я хосю, стобы вы снатала с ней поговорили. Не хосю вести ее к самому до того, как вы с ней побеседуете. А после этого узе не надо будет. Вы мозете взять ее как мосенницу.
Что же заставляет вас думать, что она самозванка, если вы не разговаривали с ней? - спросил Мейсон.
- Не знаю, - ответил Уэнстон. - Интуиция подсказывает. Она не похоза на настоясюю. Сто-то мосеннисеское во всем ее облике.
- И вы хотите, чтобы я поговорил с ней? - спросил Мейсон.
- Я хосю, стобы вы засыпали ее вопросами, показали бы сто посем.
- А не лучше было бы сделать это в присутствии мистера Карра?
- Нет. Больсинство данных мне известно самому. Интересно, будет ли она говорить правду. Если нет, то я дазе ее близко не подпусю к Карру.
- Так вы хотите, чтобы я засыпал ее вопросами? - переспросил Мейсон.
Уэнстон кивнул.
- Ну, давайте посмотрим вместе, - сказал Мейсон, - что она собой представляет.
Дорис Уикфорд прошла в кабинет следом за Деллой Стрит. На вид, как показалось Мейсону, ей можно было дать лет двадцать семь - тридцать. Темные волосы, темные тонкие брови, длинные ресницы, серые глаза, бледная кожа в сочетании с подчеркнуто бесстрастным выражением неподвижности на лице придавали ей какой-то особенно независимый вид.
- Добрый день, - поздоровалась женщина. - Вы - мистер Мейсон, не так ли?
Она подошла к нему, подала руку. Ее глаза изучающе остановились на Мейсоне.
- Наверное, - высказала она предположение, - мистер Уэнстон уже успел доложить вам, что я - самозванка.
Мейсон рассмеялся.
- Я попросил его, - гордо заявил Уэнстон, - засыпать вас вопросами.
- Я так и знала, - улыбнулась Дорис. - Но причина, из-за которой я не раскрывала мистеру Уэнстону подробностей, заключается в том, что мне не хотелось снова и снова вдаваться в них. Я бы даже сказала вам, мистер Мейсон, что знаю - мистер Уэнстон не тот человек, кто давал объявление в газету: он, во-первых, слишком молод, чтобы быть партнером моего отца в тысяча девятьсот двадцатом году. Мне известны люди, с которыми отец имел деловые отношения. Один из них - его зовут Карр, и полагаю, он-то и есть тот, по чьей инициативе это объявление было опубликовано. Я сразу же задала по этому поводу мистеру Уэнстону вопрос, но он отказался отвечать. Я спросила его также, не доводится ли он родственником некоему мистеру Карру, может быть, состоит у него на службе. Но и на это он ответил, что об этом разговор еще впереди, когда мы встретимся у вас в кабинете. Мне кажется, если мистеру Карру и в самом деле небезразлично все это, то почему бы нам с ним не повидаться с глазу на глаз и решить этот вопрос так или иначе? Уэнстон покачал головой:
- Я не буду подвергать его напрязению из-за такого интервью, пока не удостоверюсь, сто оно оправдано. Вы меня, мисс, долзны в этом убедить, презде сем вообсе когда-либо увидите его.
- Какие доказательства вам нужны? - Мисс Уикфорд смерила взглядом Уэнстона с головы до ног, что могло показаться по меньшей мере недружелюбным.
- Мне нузно много доказательств.
- Хорошо, пожалуйста, - с воодушевлением откликнулась мисс Уикфорд, пододвигая стул и раскрывая сумочку, которую держала под мышкой.
- Назовите имя васего отца, - потребовал Уэнстон, многозначительно посмотрев на Мейсона. - Это мозет сэкономить нам время.
- Его фамилия была Уикфорд, - ответила женщина с выражением брезгливости. - У него в свое время были неприятности с кредиторами, поэтому он уехал на Восток. Будучи в Шанхае, он взял себе фамилию Такер.
- У него было довольно необысное имя, - нахмурившись и изучая ее, сказал Уэнстон. - Возмозно, вы сказете какое.
- Скажу! - ответила мисс Уикфорд. - И даже объясню, как он его себе взял. Имя его было Доу, это - сокращение, состоящее из инициалов моего полного имени - Дорис Октавия Уикфорд. Мою мать звали Октавия, и, когда моему отцу потребовалось новое имя, он составил его из моих инициалов - Д-О-У.
Уэнстону до этого момента удавалось сохранять на лице маску бесстрастия.
- Сто есе? - с раздражением спросил он. - У вас есть какое-нибудь веское доказательство, стобы подтвердить сказанное?
Она вытащила из сумочки довольно потрепанный конверт с китайской маркой и почтовым штемпелем.
- Это письмо, - сказала она, - было отправлено из Шанхая восьмого января 1921 года.
Уэнстон и Мейсон одновременно придвинулись, чтобы рассмотреть конверт вблизи. Уэнстон же протянул было к нему руку, но Дорис тотчас оттолкнула ее ловким движением.
- Но-но, - угрожающе предупредила она, - не шалить! Посмотрите, и все!
- Это вас отец писал? - спросил Уэнстон.
- Совершенно верно, а вот здесь, на конверте, видите, адресат: имя - Дорис О. Уикфорд.
- Обратный адрес, - прочитал Мейсон, - в верхнем левом углу: "от Джорджа А. Уикфорда в Шанхае".
- Совершенно верно. Это было его настоящее имя. А вот фотокопия его брачного свидетельства, когда он женился на моей матери - в сентябре 1912 года. А вот копия моего свидетельства о рождении - ноябрь 1913 года. Обратите внимание, мою мать звали Октавия, а я была наречена при крещении Дорис Октавия Уикфорд.
Мейсон внимательно рассматривал обе фотокопии документов, потом поднял глаза и увидел растерянного Уэнстона.
- А теперь, - сказала Дорис Уикфорд, - я зачитаю вам выдержки из этого письма. Мне ведь, заметьте, было в то время восемь лет, и он писал его, как и всякий другой отец писал бы своему ребенку в таком возрасте.
Она достала из конверта несколько сложенных вчетверо листов бумаги. Она была тонкая, полупрозрачная, как пергамент, типичная для китайского производства, и на ней текст простым карандашом.
- "Дорогая доченька! - читала Дорис. - Прошло уже, кажется, много времени с тех пор, как твой папочка видел тебя. Очень по тебе скучаю и надеюсь, что ты ведешь себя хорошо. Не знаю пока, когда папочка сможет вернуться к тебе, но думаю, что это произойдет в скором времени. Здесь я занимаюсь прибыльным делом и надеюсь вернуться и рассчитаться со всеми своими долгами. Ты должна помнить, что не надо никому говорить, где твой папа, потому что некоторые дяди, доставлявшие мне немало неприятностей, попытаются не дать мне скопить достаточно денег, чтобы рассчитаться со всеми. Если они оставят меня в покое хотя бы ненадолго, то я не только смогу все отдать, но у меня еще останутся кое-какие деньги. И тогда я вернусь к тебе, и мы долго не будем расставаться. Ты сможешь иметь красивые платья, мы купим тебе пони, если ты еще этого не расхотела". - Она подняла голову и сказала:
- Я написала ему, что хочу пони в подарок на Рождество.
- А ваша мать? - спросил Мейсон.
- Она умерла, когда мне было шесть лет, буквально перед тем, как отец отправился в Китай.
- Продолжайте.
Дорис вновь уткнулась в письмо:
- "Я занимаюсь здесь теперь очень хорошим делом, но не могу тебе сказать - каким. У меня есть партнер. Его фамилия Карр. Не правда ли, смешная фамилия? Но он очень хороший партнер и очень мужественный человек. Три недели назад мы путешествовали по реке Янцзы, и лодка, в которой я находился, перевернулась. Несколько лодочников-китайцев устремились к опрокинутой лодке, но одного из них отнесло течением прочь. Течение было очень сильное. Человек этот не умел плавать. Он был всего лишь китайцем, а здесь жизнь работника почти не ценится. Сомневаюсь, чтобы кто-нибудь из его собратьев попытался спасти его, даже если бы они были сильными пловцами. Но мой партнер Карр отправился вплавь на помощь этому парню и дотащил его на себе обратно до лодки. К тому времени моя лодка подошла как раз к тому месту, и эти кули ее снова спустили на воду. Все бы ничего, но мы потеряли много груза, который так и не удалось спасти.
Вода в этой реке совсем желтая от песка. Даже после впадения ее в океан, во всем устье, вода имеет такой же цвет. Янцзы - очень большая река, и Шанхай стоит на ее притоке, который называется Вангпу.
Шанхай - огромный город. Ты себе не представляешь, какой он шумный и оживленный. Такое впечатление, что каждый выкрикивает что-то во весь голос. Трудно поверить, что люди могут производить такой неимоверный шум.
Мне хочется, чтобы ты росла послушной девочкой, хорошо училась в школе. К сожалению, мне не удастся прислать тебе пони к Рождеству, так как нет никакой возможности переслать это животное из Китая в Соединенные Штаты. Но скоро, когда твой папочка вернется, ты получишь своего пони. Твоему папочке так одиноко здесь без дочурки. Крепко целую тебя. Папа. P.S. Когда будешь писать мне сюда, то письмо можешь адресовать мне, но смотри, только пиши для Доу Такера и отправляй его для компании Американский Экспресс. Оно нормально дойдет".
Она сложила письмо, некоторое время подержала в руках, как бы раздумывая, дать ли его посмотреть Мейсону или нет. Нет, не дала, торопливо затолкнула его в конверт и объяснила:
- Я сохраняла его, потому что оно было последним из полученных мной от отца писем. Остальные все потерялись. А это я берегу, больше ведь я ничего не слышала о своем родителе. Не знаю, что с ним случилось.
Уэнстон старался напустить на себя равнодушный вид, будто это чтение не произвело на него никакого впечатления.
- Есе у вас есть сто-нибудь? - поинтересовался он. - Мозет быть, есе есть какие-нибудь доказательства?

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

Она взглянула на него, словно исследователь-испытатель, смотрящий на букашку, насаженную на булавку, и тихо сказала:
- У меня много доказательств. Вот фотография... семейная, снятая за год до смерти матери. Мне тогда было шесть лет, почти семь.
Она достала из сумочки довольно выцветший снимок того грязноватого оттенка, который был характерен для матовых отпечатков тех лет. Это была квадратная фотография размером три с половиной на три с половиной дюйма. На ней были запечатлены мужчина и женщина, сидящие на верхней ступеньке парадного крыльца. У мужчины на коленях сидела девочка. Несмотря на крысиные хвостики косичек и очень юный ее возраст, сходство с Дорис Уикфорд было поразительным.
Плотно сжав губы, Уэнстон исподтишка взглянул на Мейсона и едва заметно кивнул ему.
- Вы помните своего отца? - спросил Мейсон, обращаясь к Дорис.
- Естественно. И конечно, это воспоминания маленькой девочки. Мне исполнилось семь, когда я его видела в последний раз. Наверное, кое-что я запамятовала, но вы должны сделать скидку на мой юный возраст. Если же не считать этого, что я отчетливо помню немало подробностей, касающихся отца, его терпения, неизменного уважения к правам других, и, что наиболее важно, - правда, в то время я не придавала этому большого значения, а теперь, с годами, когда я уже многое повидала и ценю больше, - я никогда не видела, чтобы он когда-нибудь вышел из себя или сказал кому-нибудь резкое слово. А все же ведь и ему пришлось пережить немало.
- А где вы жили?
- Адрес на этом письме, - сказала она. - В Денвере, штат Колорадо.
- И вы были там все время, пока отец не исчез?
- Он не исчезал. Он просто уехал. В Денвере работы не было...
- Ладно, пусть будет по-вашему, - прервал ее Мейсон. - И долго вы жили там? Я обратил внимание: в вашем свидетельстве, в графе о рождении, указано, что вы появились на свет в Калифорнии.
- Да, это так. Одно время мы жили в Калифорнии, потом переехали в Неваду, а оттуда - в Денвер. Отец работал на шахте. Условия труда становились все хуже и хуже, отец сначала жаловался, а потом начал организовывать людей. Профсоюзы до тех мест не дошли, и компания уволила его. Папа открыл небольшой магазин, и шахтеры стали покупать у него разные товары. А потом компания просто разорила его, втянула в изматывающую борьбу с конкурентами. Она стремилась вообще выжить его из страны. Там говорили, что его латаный-перелатаный социализм разрушит страну. Вот тогда-то он и влез в долги. Он...
- Наверное, - сказал Уэнтон, - нам придется встретиться с мистером Карром, мистер Мейсон.
- Можем кое-что проверить, - мысленно прикинул Мейсон, - скажем, этот инцидент с перевернутой лодкой на Янцзы, прежде чем углубляться дальше...
- Нет необходимости, - ответил Уэнстон, - я слысал, как сам Карр говорил об этом раз десять.
Мейсон сидел за своим столом, довольно продолжительное время задумчиво барабаня пальцами по краю стола. Неожиданно он обратился к мисс Уикфорд:
- Так вы видели это объявление в сегодняшней утренней газете?
- Нет, я прочитала его во вчерашней.
- Почему же вы сразу не откликнулись?
- Работа... И потом... - добавила она с легкой усмешкой, - я договорилась со сменщицей, чтобы сегодня сделать себе выходной. Сходила в парикмахерскую, а затем позвонила по номеру, указанному в объявлении. Я спросила мистера Карра. Мистер Уэнстон, отвечая на мой звонок, сказал, что предварительно беседует сначала он, и назначил встречу. Но я так и не смогла ему ничего рассказать о себе, ведь он притащил меня прямо сюда. Так что, если это объявление еще не устарело, я хочу видеть мистера Карра. Для меня это немаловажный вопрос средств. Я не хочу лебезить перед вами, мистер Мейсон, но и обманывать не намерена. Если мне положены после отца какие-то деньги, я в них сейчас очень нуждаюсь.
- Вы служите? - поинтересовался Мейсон.
- Да. Знаете, вообще-то я - актриса, но сейчас безработная. В Нью-Йорке делали какие-то предложения. Но один человек пообещал мне роль в фильме, если я приеду в Голливуд. Я приехала. Он обманул. Так что в данное время я работаю кассиром в кафетерии. Конечно, работа эта мне не нравится. Хорошо бы плюнуть на все, дать боссу пощечину и уволиться.
- А с кем же вы жили, когда учились в школе?
- С тетей. Она умерла три года назад. Нет, правда, мистер Мейсон, все это можно проверить. Если за этим объявлением действительно что-то есть, то мы только зря теряем время.
- Мне казется, что Карру самому захосется увидеть ее, - сказал Уэнстон Мейсону и добавил:
- Немедленно.
Мейсон потянулся за шляпой.
- Хорошо, - сказал он, - идемте.

Глава 13

У людей, окруживших кресло-качалку, в котором сидел Элстон А. Карр, были напряженные лица. День выдался теплым, тем не менее его ноги были укрыты пледом. Кожа на его шее и руках сегодня уже не казалась восковой, а на щеках даже выступил небольшой румянец. Когда он коснулся руки Мейсона, адвокат ощутил, какая она у него сухая и горячая. Карр перевернул фотокарточку и письмо, посмотрел сначала на Джонса Блэйна, потом на верного слугу Гао Луня.
- Ну? - спросил он, обведя собравшихся взглядом. Блэйн ничего не ответил.
- Когда я привез ее к Мейсону, - доложил Родней Уэнстон, - я гресным делом подумал, сто она мосенница, но эти доказательства - вполне убедительны.
- Я не мошенница! - возмутилась Дорис Уикфорд. - И я устала от такого недостойного обращения со мной. В конце концов, это была ваша идея. Не я же давала объявления о встрече с вами! Это вы дали объявление, чтобы встретиться со мной. Если от моего отца остались какие-то деньги, то они не ваши, и нет никаких оснований обставлять это таким образом, что вы совершаете акт благотворительности или щедрости. В конце концов, есть закон, есть суд, чтобы защитить в подобных случаях права людей.
Карр избегал смотреть на Дорис Уикфорд. Его взгляд был устремлен на Гао Луня.
Китаец вытянул вперед указательный палец. Ноготь на его конце выступал на добрых полдюйма. Он ткнул им в фотографию.
- Она и есть Доу Такер, - произнес он. Карр кивнул.
Гао Лунь посмотрел на Карра:
- Мозет, ваша устала? Много работа. Много забота. Мозет, ваша пойти спать? Мозет, один-два часа. Просыпайся - карасо чувствовать. Много люди. Много говорить. Много - нет карасо.
- Не вижу оснований... - не слушая китайца, обратился Карр к Джонсу Блэйну, - оснований продолжать. Эта девушка, кажется, и в самом деле та, кого мы разыскиваем. Нам, конечно, надо будет еще раз перепроверить, но фотография Доу Такера - подлинная, сомнений нет. То, как она рассказывает о Доу и как он взял себе это имя, выглядит весьма убедительно. Принеси мне, Джонс, альбом с фотографиями из моего письменного стола в спальне.
Гао Лунь, казалось, мгновенно исчез из поля зрения хозяина, застыв словно немое изваяние. Равнодушие хозяина задело его, и казалось, весь этот сгусток энергии, отличающий его характер, затаился где-то в глубине его сильного тела, на лице же застыло выражение полного безразличия.
Блэйн стремительно отправился выполнять поручение.
- Всегда держите свои фотографии в спальне? - как бы между прочим поинтересовался Мейсон.
- Только отпечатки, - ответил Карр. - Негативы в надежном месте. Негативы я не согласился бы отдать и за миллион долларов. О, мои китайские приключения... Это целая одиссея!.. У вас бы волосы, адвокат, встали дыбом... Я видел то, что белому человеку не разрешается вообще смотреть! Страстной храм Будды под стенами Запрещенного города, живой труп, вызванный из могилы, чтобы засвидетельствовать почтение Богу Лама. Можно считать, что это гипноз, можно считать - суеверием, игрой воображения, но я видел то, что совершенно не поддается объяснению и находится за пределами человеческого понимания, о чем даже не смеют и говорить. Посмотри-ка альбом, Джонс, да найди фотографии, сделанные в Шанхае осенью двадцатого года и весной двадцать первого.
Блэйн стал листать альбом.
- Этот снимок сделан на джонке, на реке Вангпу, - пояснил Карр. - На ней он довольно хорошо изображен. Покажи Мейсону, - кивнул Карр. - Хочу, чтобы он увидел.
Адвокат взглянул на фотографию, где были сфотографированы трое мужчин, сидевших на высокой корме громадной джонки. Их лица были четко видны. За спинами мужчин просматривалась туманная полоса воды, смутные очертания берега и неясное изображение пагоды, уходящей в небо. Мужчины любезно улыбались перед фотокамерой той вынужденной бессмысленной улыбкой, которая появляется на лицах людей, подчиняющихся команде фотографа: "Улыбнитесь!" На столе перед ними стоял огромный чайник, рядом - три китайские чашки с блюдцами, на дне которых посередине можно было четко различить углубления, используемые обычно для того, чтобы устанавливать в них суповые пиалы - традиционные изделия китайского фарфора. Сзади обедавших, несколько в стороне, отрешенно глядя на человека, сидящего посередине компании, был виден китаец, в котором безошибочно можно было узнать Гао Луня. Человек в центре - несомненно, Элстон А. Карр, конечно, более крепкий, на двадцать лет моложе, однако с тем же выражением холодной сосредоточенности и беспощадности во взгляде, которую бесстрастно запечатлела фотопленка. Правда, за двадцать лет произошли изменения: он похудел, на скулах натянулась кожа, под глазами обозначились мешки. Но все же в том человеке безошибочно угадывался Элстон Карр.
Справа от него сидел человек, изображенный на снимке, принесенном Мейсону Дорис Уикфорд. Сомнений не могло быть, к тому же обе фотографии, должно быть, были сделаны примерно в одно время. Пролысина, курносый нос, тонкая линия нижней губы с расходящимися от ноздрей морщинами, раздвоенный подбородок, густые брови, оттопыренные, как у летучей мыши, уши...
Третий на фотографии не мог не броситься в глаза: широкогрудый, толстошеий, с губами припухшими, тронутыми улыбкой, неподвижными глазами - все это на фотографии было отчетливо видно; глаза смотрели в камеру с тупой сосредоточенностью, так что начинало казаться: человек вынашивает какой-то зловещий план - его угрюмые мысли неизгладимо запечатлелись на лице.
- Кто он? - спросил Мейсон, пристально вглядываясь.
- Иуда, - коротко пояснил Карр, - паршивый предатель! Продал нас за тридцать сребреников, чуть не лишив меня жизни. - А взглянув на Дорис Уикфорд, добавил:
- Он повинен и в смерти вашего отца. Я же никогда его не забуду... никогда.
Зловещий шепот, каким произнес окончание фразы Карр, напоминал звук, издаваемый лезвием ножа, когда его касается крутящийся точильный круг.
Мейсон сравнил изображения на фотографии в альбоме с той, которую показала Дорис Уикфорд. Адвокат в раздумье кивнул, спросил:
- У вас есть еще какие-нибудь снимки Такера? Карр метнул взгляд на Джонса Блэйна, и Блэйн, переворачивая листы альбома, несколько раз останавливался, показывая их Мейсону. На снимках неизменно присутствовала все та же четверка: Карр, его партнер Такер, Гао Лунь и этот, со зловещим взглядом, плотно сбитый человек с угрюмым лицом.
Неожиданно Карр задал вопрос мисс Уикфорд:
- Я хотел бы знать, где вы жили все это время, чем занимались, с кем водили знакомства?
- Вы, конечно, понимаете, мистер, что я была ребенком, когда уехал папа, но у меня сохранились отчетливые воспоминания. Я могу рассказать о домах, в которых мы жили... О некоторых из них, по крайней мере. А вы в свою очередь... вы не могли бы мне ответить, осталась ли от моего отца сколько-нибудь значительная часть собственности?
- Мы с ним сотрудничали в одном деле, - ответил Карр. - И я никогда не знал, что у вашего отца есть наследники... Образовалось некое состояние, нажитое в общем деле. Он погиб. Официально я не подсчитывал его долю. Дело, которым мы занимались, не подлежало разглашению, поэтому и состояние, нажитое на нем, невозможно было предъявить к декларации в судебном порядке для составления завещания. Нас бы всех обезглавили или повесили, если бы мы попались на этом. Опаснейшее и самое рискованное в мире занятие, скажу я вам, но и самое увлекательное. Нас предал проклятый Иуда!.. Но я выпутался благодаря деньгам. Прибыль от вкладов оказалась немалой. Недавно Гао Лунь вспомнил один эпизод из далекого прошлого. Однажды вечером, когда Доу Такер стоял у леера джонки около небольшой китайской деревушки и смотрел, как поодаль на площадке танцуют маленькие девочки, показав на одну из них, китаяночку лет семи-восьми, признался Гао, что у него есть дочь примерно такого же возраста... Мне же он никогда об этом не говорил очень скрытный был в своих личных и семейных делах. Гао Лунь тоже не придал прежде этому особого значения, пока я не заговорил с ним о той ночи, когда Такер был схвачен и убит... Но я устал. Надо подумать еще... Я, пожалуй, последую совету Гао Луня и отдохну немного. Сообщите мистеру Блэйну, миссис, все данные, которые еще сможете припомнить, - о том, где жили, где работали, где учились и все такое... Ответьте на все вопросы, которые могут возникнуть и у мистера Мейсона.
Дорис кивнула.
- Да, и еще, - вдруг добавил Карр. - Вы ведь жили с тетей?
- Да.
- Возможно, найдутся письма от отца и в вещах вашей тети?
- Я об этом как-то не думала.
- А знаете, где они могут быть?
- Нет, не знаю.
- Попробуйте найти их. Он мог писать и ей. До свидания. Нет... не до свидания, держите лучше связь с мистером Мейсоном. Он - мой адвокат. И пусть враждебность Роднея Уэнстона не очень-то вас удручает. Он здесь ни при чем. Это я ему велел относиться скептически ко всем, кто будет обращаться к нему по этому вопросу. Если вы дочь моего партнера, я буду к вам дружелюбен. Если вы самозванка, я упеку вас за решетку. Но не желаю слишком много тратить времени на выяснение того и другого.
Мейсону послышалось чье-то прерывистое дыхание: это был Гао Лунь, и, кажется, он хотел что-то сказать, потом, наверное, самый верный слуга передумал. К тому моменту, когда Мейсон поднял глаза, Гао Лунь стоял абсолютно неподвижно, вероятно, он даже не слышал их беседы.
- Ты что-то хотел сказать, Гао Лунь? - спросил все же Карр.
- Маски, - только и произнес слуга-китаец. Девушка вопросительно посмотрела на Карра.
- Это китайский? - спросила она недоуменно. Сумрачные глаза Карра выразили нечто наподобие улыбки.
- Почти китайский, - сказал он. - Это пиджининглиш, англо-китайский гибрид языка, характерный для китайских портовых городов. Изумительнейшее из всех слов - это "маски". Оно означает: "ничего", "не важно"... А теперь, дорогая, счастливо! У меня, наверное, для вас скоро будет важная новость, но пусть мистер Мейсон еще проверит вас и...
Его речь прервал неожиданный резкий звонок у входной двери. Карр бросил быстрый взгляд на Гао Луня.
- Посмотри, кто пришел! - приказал он. - Я никого не хочу видеть.
Гао Лунь ничего не успел сообщить. Было слышно, как слуга спустился по ступенькам, как открылась дверь, а затем по лестнице раздались шаги двух людей и донеслись твердые нотки солидного голоса.
Впереди слуги-китайца шел лейтенант Трэгг.
- Добрый день всем, - сказал он. - Здравствуйте! А, и Мейсон здесь! Э, да с вами молодая дама? Надеюсь, не помешал? Ваш слуга, Карр, сказал, что вы заняты, но для меня служба превыше любезности, лучше я ее проявлю где-нибудь в другой раз. Надеюсь, вы меня поймете.
Трэгг замолчал и вопросительно посмотрел на даму.
- Мисс Уикфорд, - представил ее Мейсон. - А это - лейтенант Трэгг из отдела по расследованию убийств.
- Убийств! - воскликнула с некоторым испугом мисс Уикфорд.
- Вот именно, - объяснил Трэгг. - Вас, наверное, не интересуют дела, связанные с убийствами, мисс Уикфорд, но если вы читали в газетах, то, вероятно, знаете, что один мужчина и его экономка...
- А вы что, занимаетесь этим делом? - перебивая его, спросила она. И по тому, с каким волнением она это сделала, лейтенант понял, что она осведомлена о событии.
Трэгг, сощурившись, посмотрел на девушку.
- Так точно, - сказал он, и в его голосе послышались вдруг официальные нотки. - Они жили в этом доме...
- Здесь, внизу? - переспросила Дорис, глаза ее расширились, взгляд неожиданно помрачнел.
- Да, в квартире прямо под этой, - повторил Трэгг. - Разве вы не знали?
Она смотрела на него остановившимся взглядом.
- Нет, - ответила она.
- Простите, - сказал Трэгг, оборачиваясь к мужчинам. - Мне придется, джентльмены, задать вам несколько вопросов. Давайте мысленно вернемся назад к той ночи, когда было совершено убийство. Так вот, Гао Лунь, где находились тогда вы?
- В Чайна-Сити. Я навесять мой двоюродный родственник.
- Сколько же у вас двоюродных родственников, позвольте вас спросить? - поинтересовался Трэгг.
В глазах Гао Луня на мгновение появилось выражение, подобное немому восхищению.
- Двасать один, - без запинки ответил он. Воцарившееся молчание нарушила мисс Уикфорд.
- Двадцать один двоюродный родственник! - смеясь, повторила она.
- Китайские двоюродные родственники, - пояснил Карр лейтенанту Трэггу, - отличаются от наших. В Китае существует, по сути, всего сто имен. Человек с одинаковой фамилией уже считается родственником. Родственная связь при этом может быть очень отдаленной. Сравнения с тем, как принято у нас, не существует. Вот почему любой китайский слуга может сказать о другом китайце: "Он тоже мой двоюродный родственник".
- Понятно, - сказал Трэгг. - Очень интересно! А ваша фамилия - Лунь?
- Это не совсем фамилия его семьи, - снова пояснил Карр. - Гао Лунь - так он называет себя сам. В буквальном переводе это означает "девять драконов" - это на кантонском диалекте. Этой фамилии не найдешь в официальном словаре китайских мандаринов. Кантонский диалект - совсем другой язык, мало похожий на китайский, что-то вроде прозвища, означающего, что он обладает силой, мудростью, отвагой и смелостью, присущей девяти драконам. Каждый из них знаменует собой особый, отличительный признак: верность - раз, смелость - два, проницательность, прочность, ловкость в вопросах, связанных с деньгами, способность к учению... Так сколько это уже получается? Семь. Еще два качества я забыл. Честность и верность сыновнему долгу, кажется. Ну, не важно. Это как пример... Во всяком случае, лейтенант, у него двадцать один свидетель, который может подтвердить, что его здесь в ту ночь не было. И я знаю, что он не ночевал тут. Если хотите проверить, это легко сделать. Кто вам еще нужен?
Трэгг повернулся в сторону Блэйна.
- По-моему, - сказал Блэйн, - я уже объяснял, что в ту ночь, когда убийство было совершено, я летел из Сан-Франциско вместе с мистером Уэнстоном. Самолет из Сан-Франциско - в двадцать два часа. К самолету меня пришли проводить мои друзья, они тоже могут...
- И хоросо сделали, кстати, - вставил свое слово Уэнстон. - Инасе я сам не смог бы представить алиби на себя.
Неожиданно Трэгг повернулся к Карру.
- А вы? - сказал он.
Карр встретился с ним холодным, презрительным взглядом.
- Я был здесь... один.
- Это для вас довольно необычно, не так ли, - оставаться одному?
- Да.
- Один в своем кресле-коляске?
- Нет. В постели. По-моему, я вам это уже говорил, лейтенант.
- Нет еще, - многозначительно посмотрел на него Трэгг. - Мейсон говорил мне об этом.
- Что вы имеете в виду? - Легкая тень беспокойства промелькнула на лице Карра.
- Я был тем человеком, - пояснил Трэгг, - кто задавал здесь тогда вопросы, но, как я помню, отвечал на них Мейсон.
Карр продолжал смотреть на сыщика с холодной сосредоточенностью человека, который вполне владеет собой и отвергает всякую непрошеную фамильярность.
- Вы полагаете, что в словах мистера Мейсона была допущена какая-то ошибка? - спросил он.
- Возможно, - неопределенно ответил Трэгг.
- В таком случае, - заявил Карр с холодным достоинством, - думаю, что мне следует просить мистера Мейсона снова отвечать за меня. Мне нездоровится, лейтенант, а этот допрос меня утомил.
- Не будем усложнять ситуацию с самого начала, мистер Карр, - любезно согласился Трэгг. - Я лишь стараюсь уберечь вас от возможных неприятностей.
- Благодарю вас за вашу предусмотрительность. Но вам не следует оберегать меня от чего-либо. Я вполне способен позаботиться о себе сам.
- Несмотря на то, что вы не в состоянии ходить? - уточнил Трэгг.
- Да, несмотря на то, что я не в состоянии ходить.
- И все же мне бы не хотелось, чтобы в будущем возникло какое-то недоразумение, - настаивал Трэгг.
- Оно не возникнет, - заверил его Карр. - Я не в состоянии ходить. Это так.
- Здесь, в квартире, вы были один, - сказал Трэгг. - Так что, насколько это теперь известно, вы, экономка и Хоксли - трое, кто находился под этой крышей в этом доме.
- Хоксли! - неожиданно вырвалось у мисс Уикфорд.
Трэгг повернулся к ней.
- Да, Хоксли, - повторил он. - А что, эта фамилия вам о чем-нибудь говорит?
Она улыбнулась и покачала с некоторым сомнением головой.
Трэгг же не спускал с нее глаз.
- Но, - продолжал он любезно, с видом светского человека, - кажется все же, что вам почему-то знакома фамилия Хоксли, мисс Уикфорд?
- Нет, - теперь уже твердо ответила Дорис.
- Эта фамилия имеет к вам какое-то отношение? Давайте не будем ходить вокруг да около, мисс...
- Мой отец, - с сомнением произнесла наконец она, - в одном из своих писем упоминал некоего мистера Хоксли.
- Как давно это было?
- О, наверное, уже лет двадцать назад. Карр невесело усмехнулся.
- Вряд ли это тот самый Хоксли, - предположил он.
Трэгг по-прежнему не отводил взгляда от Дорис.
- Вы были совсем ребенком тогда?
- Да.
- Сколько же вам было лет?
- Семь.
- А где был в то время ваш отец?
- В Китае.
- Что же такое он говорил о Хоксли в письмах? Девушка перевела взгляд на Карра, как бы ища у него поддержки.
- Я вас спрашиваю, мисс Уикфорд, - настоятельно повторил Трэгг. - Что ваш отец говорил о Хоксли?
- Мой отец был партнером в деле, которым они вместе занимались в Китае. Наверное, Хоксли тоже был одним из таких партнеров.
В течение нескольких секунд Трэгг что-то обдумывал, затем вдруг спросил:
- А когда вы познакомились с мистером Мейсоном?
- Часа полтора назад.
- А с Карром?
- Минут сорок назад.
До этого кого-либо из присутствующих вы знали?
- Я познакомилась с мистером Уэнстоном за несколько минут перед тем, как увиделась с мистером Мейсоном.
- А что вас привело сюда, в дом Карра?
- Она заела по делу, - слишком поспешно объяснил Уэнстон. - Это сугубо конфиденциальное дело, и я не хотел бы распространяться на эту тему.
Так, так, так, - процедил Трэгг сквозь плотно сжатые зубы. - А вот скажите, мисс, не попадалось ли вам на глаза объявление в сегодняшней утренней газете? Объявление о розыске дочери погибшего делового партнера?
В комнате наступила тишина, прерываемая лишь отрывистым дыханием Элстона А. Карра. Как по команде, все обратили свои взгляды на него.
- Фамилия вашего отца была Уикфорд? - Трэгг посмотрел на девушку, резко повернувшись к ней.
- В Китай он поехал уже под именем Доу Такер.
- Он писал вам о своих деловых партнерах?
- Да.
- Когда? Помните точно?
- В конце тысяча девятьсот двадцатого года.
- Что было потом?
- Я могу рассказать, - сказал Карр. - Он...
- Помолчите, Карр, - прервал его Трэгг, не отрывая взгляда от лица Дорис.
- После письма, написанного в начале двадцать первого года, больше я не получала от отца ничего. Позже узнала, что он погиб.
- А как он погиб?
- Я поняла, что он был убит.
- И вы не знаете - как?
- Нет.
- Его тело не было отправлено на родину?
- Нет.
- Получили ли вы в наследство какую-либо недвижимую собственность?
- Нет. Пока нет.
- А скажите, у вас есть в живых кто-нибудь из родственников?
- Нет.
- Когда умерла ваша мать?
- Года за два до того, как отец уехал в Китай.
- С кем вы жили после этого?
- После отъезда отца? С тетей.
- С сестрой матери или отца?
- Матери.
- Где она сейчас?
- Умерла.
- Давно?
- Три года назад.
- А отец писал вам о том, что у него есть партнер по фамилии Хоксли?
- Да, писал.
- Не упоминал ли он его имени?
- Я...
- У вас не сохранилось того письма?
- Нет.
- А фамилию другого партнера он упоминал? Некоторое время она думала в нерешительности, потом сказала:
- Ну... да, упоминал.
- Этот человек носил фамилию Карр?
- Да.
- А имя помните?
В течение нескольких секунд она молчала, и тогда Трэгг снова повторил свой вопрос:
- Я спросил вас, знаете ли вы его имя.
- Пытаюсь вспомнить.

Предыдущая страница 11 Следущая страница


Дело пустой консервной банки 12

- Вспоминайте быстрее! Она повернулась к Карру:
- Ваше имя Элстон, ведь так?
- Да, это так.
- Где-то в глубине памяти, - сказала она, - у меня застряло, что Карра зовут Элстон, хотя точно не уверена. Познакомившись сегодня с мистером Элстоном Карром, я подумала... но я ведь могу и перепутать...
- С чем?
- С именем партнера моего отца.
- А еще кого с фамилией Карр вы знаете?
- Никого.
Трэгг вопросительно посмотрел на Карра:
- Ну?..
- Осенью двадцатого года, - сказал Карр, - и весной двадцать первого я вел деловой бизнес с тремя людьми в Шанхае. Одного из них звали Доу Такер. Наверное, это и был отец этой девушки. Другого звали Хоксли.
- Да, да, в самом деле? - сказал лейтенант Трэгг таким тоном, в котором ощущался интерес лишь из вежливости. - И что же стало с этим Хоксли?
- Хоксли, - начал Карр, тщательно подбирая слова, - исчез. При подозрительных обстоятельствах. Он увез с собой крупную сумму денег в акциях, принадлежавших всем четверым. К счастью, в эти акции было вложено не все состояние, но значительная его часть.
- Так что вполне естественно, - продолжил Трэгг, - что вы испытывали большую неприязнь к Хоксли.
В глазах Карра появился загадочный блеск, несмотря на его попытку сдержать себя.
- Этот человек, - сказал он, - не достоин даже презрения.
- Так, значит, он увез солидную часть состояния, принадлежащего вам всем?
- Да.
- Иными словами, часть и ваших денег, мистер Карр?
- Да.
- И естественно, вы хотели, конечно, получить их обратно?
- Естественно.
- И очевидно, еще более естественно, что вы предпринимали попытки выследить и поймать его?
- Да, это так.
- Короче говоря, Карр, ваши усилия в конечном счете оказались не бесплодными. Вы нашли Хоксли в квартире под вами. И поселились выше... И...
- Ничего подобного, - прервал его Карр. - Я снял эту квартиру, потому что мне необходимо было уединение. Уверен, следствие подтвердит, что примерно дней десять или недели две после того, как я въехал сюда, нижняя квартира была сдана человеку по фамилии Хоксли. Могу вас уверить, что я даже не знал его имени, пока не всплыло это дело. Я сижу дома, никуда не выхожу. Я...
- А слуга выходит?
- Да, когда нужно в магазин.
Трэгг сжал губы, посмотрел на Гао Луня, затем решительно повернулся к Карру:
- Так. Ну давайте сначала закончим эту часть дела. Как же звали вашего партнера в Китае?
Карр колебался.
Так, - в раздумье сказал Трэгг. - Так как же? Тянуть ни к чему!
Мы звали его Рыжим, - промолвил наконец Карр. - По-моему, я никогда не знал его настоящего имени... Да если и знал, то забыл.
- Возможно, - вдруг сказала мисс Уикфорд, - я могу вам немного помочь, лейтенант. Его звали Робиндейл Э. Хоксли. Я помню, мой отец писал о нем. Я тогда была еще маленькой, но имена у меня всегда застревали в памяти. Я собиралась сказать вам об этом раньше, мистер Трэгг, но вы прервали меня другим вопросом.
Теперь полицейский глядел прямо перед собой.
- Ни черта вы мне не помогаете, мисс Уикфорд, - сказал он недовольно. - Я знаю, как его звали. Я знал все об этом партнерстве еще до того, как появился здесь. А не задавал вопросов, потому что мне нужна была информация о том, кто пытается оказать содействие, а кто пытается что-то замалчивать. Почему, Карр, вы мне не сказали, что вашего партнера звали так же, как и человека, который был убит?
- Я ничего не знал до убийства. Мне просто и в голову не приходило, что за этим кроется нечто большее, чем сходство фамилий. Я никогда не знал, что Рыжего Хоксли звали Робиндейл.
- А вы? - спросил Трэгг Гао Луня.
- Тито моя? - переспросил китаец, возбуждаясь с невероятной быстротой.
- Сколько вы уже служите Карру?
- Мозет, отень долго.
- В Китае?
- Канэсна, в Китай.
- Вы помните тех троих, состоявших в партнерстве, о которых говорил мистер Карр?
- Рызий Хоксли моя видала, - залопотал Гао Лунь. - Осень плохой люди. Никуда не гадися. Никак нельзя верить.
- А вы видели того человека, который жил внизу? Гао Лунь отрицательно покачал головой:
- Не видела.
- Вы прочитали его фамилию на табличке двери?
- Не титала.
- А вы? - обратился Трэгг к Блэйну.
- Я, - любезно сказал Блэйн, - у Карра всего год.
- В чем заключается ваша работа?
- Ну, мне приходится быть... Я как нянька. Понимаете, мистер Карр...
- Раньше в няньках работали? - Ну...
- Разрешение на ношение оружия у вас есть? - прервал его Трэгг.
Рука Блэйна инстинктивно потянулась к карману.
- Конечно, есть. Я...
Тут рука его замерла на полпути, так как он заметил торжествующий взгляд Трэгга. Лейтенант рассмеялся:
- Чем вы занимались до того, как стали телохранителем Карра?
- У меня было сыскное агентство в Денвере, штат Колорадо, - выпалил Блэйн, покраснев. - Много денег на этом я не имел. И когда у меня появилась возможность иметь стабильный заработок, и притом очень неплохой, я за нее ухватился.
- Это уже лучше, - похвалил Трэгг. - Если не хотите лишиться разрешения на право ношения оружия и... вообще, если хотите быть сыщиком, оказывайте побольше содействия розыску. А кстати, что вы знаете о Хоксли?
- Абсолютно ничего.
- Видели когда-нибудь этого человека?
- Послушайте, лейтенант, - сказал Блэйн. - Я буду с вами откровенен. Я был нанят телохранителем Карра и усвоил, что вследствие того, что ему кто-то задумал отомстить после его пребывания в Китае, жизни его может грозить опасность. Я никогда не слышал, чтобы он когда-нибудь упоминал фамилию Хоксли, и сегодня в первый раз здесь я узнал об этом шанхайском партнерстве. Карр никогда мне не говорил, откуда конкретно исходит опасность. Я полагал, что он все еще продолжает понемногу заниматься перевозкой оружия - под носом у япошек. Не буду вдаваться в подробности, но мне кажется, Карр - мозговой центр этого дела. Наверное, и черт бы всполошился, если бы дело Карра получило огласку, и не столько из-за всей системы условных сигналов, с помощью которой осуществляется контрабанда оружия. Не знаю, конечно, как бы реагировало правительство на это, но, полагаю, что, по крайней мере, неофициально оно бы проявило интерес к этому делу. И это - одна из причин, из-за которой мне надо держать язык за зубами. Не могу вам многого сказать о способах, но насколько я это себе представляю, существует целая флотилия китайских рыболовных лодок-джонок, которые выходят в море из всех прибрежных деревень. Людям нужно жить, они должны ловить рыбу. Японцы это понимают. Иногда они обыскивают эти джонки. Некоторые - вне всяких подозрений. А некоторые - наоборот. Всех же невозможно подвергнуть обыску. Понятно, почему так важно Карру не высовывать голову и... Ну, вот в чем, собственно, и заключается моя работа. Я обеспечиваю условия для его незаметного существования.
Трэгг глубоко вздохнул и взглянул на Карра.
- Мог бы держать свои измышления при себе, - с презрением прошипел Карр Блэйну. - Твои представления о том, чем я занимаюсь, просто сумасбродны.
- Вы меня наняли, - пожал плечами Блэйн. - Я вам верно служу. И хочу продолжать верно служить, но я знаю, с какой стороны бутерброда намазано масло. Я не собираюсь полиции ставить палки в колеса.
- Интересно узнать, - холодно спросил Карр, - откуда у тебя появилась такая информация? Шпионил за мной?
- Зачем мне шпионить? - возмущенно сказал Блэйн. - Я получал ее от вас же.
- Как это?
- По мелочам, отдельным штрихам в вашем поведении, оброненным вами случайным намекам, выражению лица, - с нетерпением выпалил Блэйн. - В конце концов, я же был частным сыщиком, а до этого я работал полицейским! А что же вы думаете? Целый год работаю на кого-то, да не буду знать, от чего я должен его защищать?! Смех, да и только!
Трэгг поднялся, подошел к окну, постоял задумчиво, заложив руки глубоко в карманы, потом быстро повернулся к адвокату.
- Лично я считаю, Мейсон, - сказал он, - что все это - окольные пути. Я ничего не говорю... пока. Такое впечатление, что работаешь над делом, вникаешь в него, а след, по которому идешь, все время возвращается к своему началу, как будто ходишь по кругу. Пока ничего определенного, кроме совпадений... Но совпадения такие поразительные!
- Говоря о кругах в нашей работе... - заметил Мейсон. - Вы что же, лейтенант, явились сюда с визитом только потому, что считали, раз мисс Уикфорд здесь, она даст вам информацию о прошлых связях Карра?
- Что за глупости! - возмутилась мисс Уикфорд. - Лейтенант Трэгг не мог знать, что я буду здесь, потому что я сама этого не знала до того момента, как взяла в руки газету и...
- Да, я прибыл сюда, чтобы задать вопросы, - прервал ее Трэгг.
Точно! - подтвердил Мейсон. - И по-моему, довольно серьезные вопросы. А поскольку эти интересные подробности, которые помогли выявить бывшего партнера Карра, оказались чисто случайными, мне, естественно, интересно знать, что же все-таки вас подтолкнуло на этот визит. Может, мисс Уикфорд - одна из тайных связей?
- Ну, - начал Трэгг, - ваше любопытство сейчас удовлетворю, Мейсон. Я прибыл сюда, чтобы узнать о телефоне.
- Каком телефоне? - удивился Мейсон.
- Телефоне, который, кажется, является больше, чем просто телефон, - такой, который, я полагал, может заинтересовать Карра.
- Меня не интересуют телефоны, - устало отмахнулся Карр. - Я больной человек, и сегодняшние перегрузки плохо на меня действуют.
- Хосяин долзна давно лезать в постель, - пожалел его Гао Лунь. - Мозет, идти сейчас?
- Хорошо, Гао Лунь, - согласился Карр. - Можно в постель.
- Одну минуточку, - потребовал Трэгг. - Я хочу задать еще пару вопросов.
- Хосяин болеть, - не выдержал верный слуга. - Он узе не мозет говорить.
- О том телефоне, - не замечая стенаний Гао Луня, настойчиво повторил Трэгг, положив руку на колесо кресла-коляски Карра.
- Ну и что тот телефон? - спросил Карр, и в его голосе явственно прозвучали нотки утомления и усталости.
- У нас есть основания полагать, - сказал Трэгг, - что человек, совершивший убийство, имел вполне определенные основания поднять телефонную трубку.
Мейсон старался не встречаться взглядом с Трэггом.
- Думаю, он хотел позвонить кому-то, - высказал предположение Карр. - Конечно, для этого надо поднять трубку.
- В первый раз, когда мы осмотрели телефонный аппарат, - продолжал Трэгг, не обращая внимания на сарказм Карра, - он показался нам обычным настольным телефонным аппаратом, на котором мы заметили на трубке отпечатки пальцев, вымазанных в краске. Потом мы провели более тщательное обследование и обнаружили нечто любопытное, если не сказать более.
- Не увиливайте и не отвлекайтесь на мелочи, - в голосе Карра звучало недовольство. - Если хотите меня в чем-то обвинить, валяйте - предъявляйте обвинение.
- Он просто пытается, мистер Карр, - предостерег Мейсон, - поставить вас в неожиданную ситуацию и вынудить признать кое-что. Полиция так обыкновенно и действует. Очевидно, для них не имеет значения плохое состояние здоровья человека, его усталость...
- Я вас ни в чем не обвиняю, Мейсон. - Трэгг не обращал никакого внимания на пояснения адвоката. - Я только сообщаю вам, что мы обнаружили.
- Ну и что же вы обнаружили?
- Небольшое отверстие в дне корпуса телефонного аппарата. При поверхностном осмотре его можно и не заметить, ведь аппарат был привинчен к столу. Потом, как мы выяснили, и стол был привинчен к полу, так чтобы и телефон и стол постоянно находились в одном и том же положении и были неподвижны. Это, естественно, возбудило подозрения. Мы провели тщательное обследование и выяснили, что в дно корпуса телефонного аппарата вмонтирована хитроумная сигнализация от грабителей, при включении которой невидимый луч света проектировался на входную дверь комнаты. Чтобы нарушить это соединение, необходимо было переключить назад выключатель, установленный на конце светового луча, или поднять телефонную трубку - это автоматически прерывало невидимый луч света.
- Да черт со всем этим! - не выдержал Карр. - Не понимаю, зачем вы мне-то обо всем этом говорите?
- А затем, - спокойно продолжал Трэгг, - что, когда кто-нибудь вставал на пути луча света, не подняв предварительно телефонной трубки, подавался звуковой сигнал от входной двери нижней квартиры. А само звуковое устройство, мистер Карр, находилось на наружной стене дома, как раз под окном вашей спальни!
На тонкой, худой руке Карра, вцепившейся в ручку коляски, проступили жилы.
- Звуковое устройство... - в недоумении пожал он плечами, - под моим окном... Так вот что это было!
- Что вы имеете в виду?
- Так вот что, должно быть, разбудило меня, прежде чем я что-нибудь услышал! А слышал я своеобразный назойливый звук, очень напоминающий долгий назойливый писк комара. Тонкий, отчетливо слышимый, невыносимый для человека с моими нервами. Я стал вслушиваться, приняв этот звук и в самом деле за писк комара, влетевшего в окно.
- Как долго он длился? - спросил Трэгг.
- Не очень долго. Не знаю, сколько до того, как я проснулся.
- А за сколько до того, как вы услышали выстрелы?
- Был только один выстрел, - определенно заявил Карр.
- Наверное, - вздохнул Трэгг, - второй выстрел следует отнести только на счет воображения мистера Мейсона.
- Вы считаете этот второй выстрел реальностью, - запальчиво повысил голос Карр, - ссылаясь на мои слова, сказанные мистеру Мейсону. Да, в тот его визит я и в самом деле думал, что было два выстрела. Но я немало размышлял над всем этим и пришел к убеждению, что был только один... один, и, возможно, эхо со стороны соседнего дома я принял за второй.
- А как же насчет комариного писка? - спросил Трэгг.
- Звук этот, - сказал Карр, - продолжался в течение нескольких минут после выстрела, а потом прекратился.
- Подумайте хорошенько. Вы не слышали его еще раз?
- Нет, - уверил Карр. - После этого я его не слышал. Трэгг некоторое время пристально смотрел на Карра, спустя минуту сказал:
- Все это значительно упростило бы следствие, расскажи вы мне об этом в самом начале.
- И все это упростило бы дело, - в тон ему ответил Карр, спокойно выдержав его взгляд, - если бы вы мне рассказали о телефонной трубке.
- Но тогда и я не знал о существовании хитроумной сигнализации.
- И я не знал, что зудение комара может иметь такие важные последствия.
- Значит, - снова возвратился к главному вопросу Трэгг, - был только один выстрел?
- Я пришел к твердому убеждению: был только один выстрел.
- Вы помните, в какое время это произошло?
- Точно сказать не могу. Кажется, сразу после полуночи, точнее, я бы сказал - до часу ночи. А теперь простите меня, лейтенант, я намерен наконец удалиться на отдых. Не желаю доводить себя до состояния, опасного для других. Я и так уже вынес сегодня больше, чем обыкновенно выдерживаю.
Без лишних слов Карр положил руки на резиновые шины колес своей коляски, но и тут Гао Лунь оказался проворнее своего хозяина - он раньше него толкнул коляску, и она покатилась к выходу из комнаты.
- Вероятно, мне надо быть постоянно где-то вблизи от вас, - посмотрела Дорис Уикфорд на Мейсона, - пока это все не прояснится окончательно.
- Я отлисно знаю "самого", - покачал головой Родней Уэнстон. - Его не надо торопить. Он не сделает нисего, когда вокруг него все время толпятся.
Лейтенант Трэгг, глядя на Мейсона, произнес будничным голосом, будто о перемене погоды:
- Странное количество совпадений в этом деле. И каждый раз, когда я прихожу сюда, то вижу здесь вас.
- А мои впечатления совсем противоположного свойства, - рассмеялся Мейсон. - Каждый раз, когда я захожу побеседовать со своим клиентом, вы тоже умудряетесь заглянуть сюда. У меня создалось впечатление, что меня преследуют.
- Кстати, это было бы неплохо.
Трэгг пошел к лестнице, но остановился у первой же ступеньки, подозвал Мейсона:
- Неплохо было бы арестовать молодого Артура Джентри и предъявить ему обвинение в убийстве.
- В убийстве - кого? - удивился адвокат. Трэгг дружелюбно улыбнулся:
- Думали, поймаете меня на этом, да? Так вот, чтобы успокоить вас, скажу, что когда мы обнаружили труп миссис Пэрлин, то произвели тщательный обыск во всех помещениях дома. Даже прочистили золу в котле, а в золе обнаружили любопытные вещи: куски обгорелой одежды, пуговицы, остатки от пары обуви... На тех участках, которые не были целиком уничтожены огнем, разглядели подтеки. Анализ показал, что это следы человеческой крови. Можете над этим поразмышлять, Мейсон. Ну, а теперь, простите, я побегу. Хочу поговорить с молодым Джентри, как только он вернется из хозяйственного магазина.

Глава 14

Мейсон дозвонился до Деллы Стрит в начале шестого.
- Заканчиваешь? - спросил он.
- Ждала вас. Какие новости?
- Да так, ничего особенного. Хочешь отправиться в командировку?
- Куда?
- В Сан-Франциско.
- Каким транспортом?
- Есть уже броня на самолет. Вылетает в восемнадцать часов. Я встречу тебя в аэропорту.
- Сейчас, только попудрю нос, - ответила Делла Стрит, - и я в лифте.
- Хорошо, - одобрил Мейсон, - только постарайся поскорей. Я жду в самолете. Для тебя билет будет оставлен в билетной кассе. Получай его и поднимайся в самолет.
- Бегу, - пообещала она, вешая трубку. Наступил вечер, и в аэропорту царила суета. Стремительно, с ревом отъезжали и подъезжали автомобили. Небольшими группами собравшиеся здесь люди прощались и встречали прибывающих пассажиров. По громкоговорителю передали объявление о том, что самолет, убывающий рейсом в Сан-Франциско в восемнадцать часов, готов к отправлению, и Мейсон, бросив последний взгляд в толпу, пошел занимать свое место, когда в дверях показалась стремительная Делла Стрит. Она по-приятельски махнула ему рукой, подбежала к окошку кассы, получила оставленный на ее имя билет. Потом догнала Мейсона в тот момент, когда тот поднимался по трапу в самолет.
- Еле успела, - запыхавшись, сообщила она. - Транспорта - не пробиться! Давно вы здесь?
- Минут десять - пятнадцать. Есть что-нибудь новенькое в агентстве?
- Нет. Дрейк бросил на это дело массу людей, собирается уточнять некоторые подробности. И виски, должно быть, попалось отвратительное: когда я прибежала к нему сказать, что уезжаю в ночь, он допивал третью бутылку сельтерской с бромом!
- Не сказала ему, куда летим?
- Нет.
Они удобно устроились в откидных креслах самолета. Через несколько минут зажегся сигнал: "Не курить. Пристегнуть ремни", и сразу двигатели, работавшие до того на холостых оборотах, взревели мощным ревом. Самолет вырулил на взлетно-посадочную полосу и развернулся в нужном направлении. Пилот притормозил, проверил левый двигатель, затем правый, а потом самолет побежал по гладкой дорожке взлетной полосы.
- Люблю смотреть, как он отрывается от земли. - Мейсон смотрел в иллюминатор на проносящиеся внизу здание аэропорта, дома, деревья, окружающие их.
- Пилоты теперь делают это так плавно, что и не замечаешь, когда оторвешься от земли, - сказала Делла.
Мейсон не ответил. Он смотрел вниз, и ему казалось, что земля начала падать. Самолет набирал высоту, плавно проносясь над крышами построек, железнодорожной линией, над оживленной улицей, где в этот час пик скопились тысячи автомобилей, отвоевывая себе метр за метром в уличном потоке.
Солнце уже успело закатиться, превратив стайку плывущих с запада облаков в вытянутые полоски золотистого багрянца. Там, внизу, уже замелькали зажженные фары автомобилей. Начинали светиться неоновые огни рекламы. И вдруг все признаки человеческой цивилизации разом исчезли, будто канули в вечность. Ландшафт внизу резко сменился: теперь самолет проносился над горами, покрытыми колючим кустарником. Темные тени долин и каньонов резко обозначились на фоне мягкого, рассеянного света заката, озаряющего вершины высоких гор.
Далеко внизу был виден зигзаг блуждающей в горах извилистой автодороги. Вдруг и она осталась где-то сзади. Потянулась гряда невысоких, покрытых мелким кустарником гор; потом пошли горы повыше, расцвеченные резным узором высоких сосновых деревьев. Сумерки медленно накатывали на землю свою завесу, постепенно меркли огни на равнине, и вот уже в темном мареве осталось совсем немного, за что мог ухватиться человеческий взгляд.
Мейсон откинулся на спинку сиденья.
- Мне нравятся такие полеты, как сегодня, - сказал он Делле.
- Что было после моего ухода? - поинтересовалась девушка, возвращая шефа на грешную землю.
- После того как я тебя оставил там, - сказал Мейсон, - я столкнулся с Трэггом. Поговорили с ним, я вышел, купил несколько сан-францисских газет.
- А что произошло в доме Карра? - с нескрываемым любопытством расспрашивала Делла. - Эта девушка произвела на вас хорошее впечатление?
- Очевидно, да. По крайней мере, на всех - тоже, кроме слуги-китайца.
- А что он?
- Не знаю, - ответил Мейсон. - Его трудно понять. Китайцы нередко просто непроницаемы.
- Что-нибудь еще удалось выяснить?
- Несомненно одно, - сказал Мейсон, - этот человек под именем Доу Такер и Элстон Карр были некоторое время в двадцатом и двадцать первом году компаньонами. В конце двадцатого к ним присоединился третий, он-то и провалил все их дело. Вероятно, Такер был схвачен, казнен или убит. Карру удалось бежать, прихватив, очевидно, часть общего состояния.
- А кто был третьим партнером? - спросила она. - Кто-нибудь замешанный в этом деле, которым мы теперь занимаемся?
- Робиндейл Э. Хоксли.
Делла Стрит удивленно взглянула на своего шефа:
- Конечно, Карр этого не признал?
- Признал.
- Но Боже мой, если это так, то... ведь тогда замешан и сам Карр?! Для полиции он будет подозреваемым номер один.
- Да, но не забывай и о тех отпечатках пальцев на телефоне, - напомнил Мейсон. - Они несомненно принадлежат молодому Джентри. Поэтому лейтенант Трэгг сейчас в некотором затруднении.
- Значит, наша поездка предпринимается для того, чтобы слегка надавить на него?
- Не совсем, - ответил Мейсон.
- Для чего же тогда?
Просто проверить одну личность, - уточнил Мейсон.
- Наверное, ваш ответ означает, что мне не следует ждать от вас более определенного ответа?
- Не нападай на меня, пожалуйста, - с улыбкой попросил Мейсон. - Если я окажусь прав, то продемонстрирую нечто грандиозное. Если же не прав, то все равно не желаю терять своей репутации.
- А на какой сейчас стадии расследования лейтенант Трэгг?
- Прямо-таки наступает мне на пятки. Сказать точно не могу, но, как мне кажется, к завтрашнему утру он может на два прыжка опередить меня. Если, конечно, я не оторвусь.
- Так это для отрыва... мы... летим?
- Совершенно верно!
Мейсон откинулся на мягкую спинку кресла и закрыл глаза. Некоторое время Делла Стрит внимательно изучала его профиль, а потом и сама приняла ту же расслабленную позу. Рука Мейсона легла на ее руку.
- Молодчина! - одобрил он и через некоторое время задремал.
Самолет начал быстро снижаться в направлении аэропорта Сан-Франциско, плавно скользя над верхушками жесткого кустарника, усеявшего летное поле, мягко коснулся посадочной полосы и через мгновение выруливал к месту, где пассажиры должны были покинуть самолет. У трапа ждал человек, одетый во все темно-синее, с эмблемой водителя такси на фуражке. Приложив два пальца к пластмассовому козырьку, спросил:
- Мистер Мейсон? Адвокат кивнул.
- Машина ждет!
- Мы с дамой сядем в нее и подождем прямо здесь на поле, - сказал Мейсон. - Будьте готовы тронуться в любую минуту.
Водитель открыл перед ними дверцу.
- Да, - сказал Мейсон Делле Стрит, когда они устроились в салоне автомобиля, - наверное, придется порядком подождать.
- Сколько?
- Может, час, а может, и дольше.
Это, очевидно, нечто, - желая удовлетворить нетерпеливое любопытство, спросила Делла, - связанное с нашим шепелявым авиатором Роднеем Уэнстоном?
Мейсон кивнул.
- А у вас не сложилось впечатления, шеф, что он почувствовал себя словно не в своей тарелке, когда та девушка, Дорис, стала приводить доказательства того, что она является дочерью бывшего партнера Карра?
- Да, его поведение свидетельствовало о том, что он не очень доволен, - с усмешкой подтвердил Мейсон.
- Я все время за ним наблюдала и думала, окажут ли показания мисс Уикфорд, которые, вероятно, будут не в пользу Карра, какое-то влияние на судьбу Уэнстона.
- Да, это впрямую может отразиться на общем объеме недвижимости, которую он рассчитывал в итоге унаследовать. Если, конечно, эта недвижимость существует реально, - добавил, улыбнувшись, Мейсон. - Ладно, Делла, не будем предвосхищать события... Давай-ка проедемся вон в то местечко, в конце летного поля. Минуточку! Впрочем, водитель, нельзя ли отъехать вон туда, подальше от огней, там нам будет удобнее.
- Хорошо, понял, - ответил водитель. - Я могу подъехать к концу ограды.

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

- Да, пожалуйста! Радио у вас есть?
- Так точно. Какую станцию желаете?
- Что-нибудь типа органной музыки, если найдете. Водитель тронулся с места. Мейсон, откинувшись назад, с наслаждением закурил. Шофер, пошарив в эфире, поймал наконец органную музыку, которая звучала в сопровождении гитарного перебора. Складки на лбу Мейсона разгладились, и он весь отдался во власть музыки.
Прошло полчаса. Концерт кончился. Водитель посмотрел на седока, ожидая дальнейших указаний.
- Попробуйте опять найти орган или какую-нибудь гавайскую музыку, - сказал Мейсон. - Может... Нет, стойте!
Внезапно лицо адвоката изменилось. Он подался вперед, опершись локтем на колено, чтобы лучше рассмотреть самолет, заходящий на посадку с юга, - компактный моноплан с убирающимися шасси.
- Мотор! - приказал Мейсон водителю, увидев, как опускались шасси на посадочную полосу, а потом гладко заскользили по ней.
Водитель, повинуясь распоряжению, нажал на стартер. Мотор заурчал.
- Выключите радио, - попросил Мейсон.
Делла Стрит молча посмотрела на Мейсона, потом - на приземлившийся самолет. Шеф напрягся, словно бегун, ожидающий сигнала стартового пистолета.
- Виртуозная работа, - восхитился водитель, глядя, с каким интересом Мейсон наблюдает за посадкой самолета.
Адвокат его не услышал.
Самолет вырулил к месту, которое находилось почти напротив машины, в которой сидели Мейсон и Делла Стрит. Открылись ворота ограды аэропорта, и длинный серый автомобиль с красной поворотной фарой выскользнул из них.
- "Скорая"? - полувопросительно произнесла Делла Стрит.
Не отрывая глаз от машины "Скорой помощи", Мейсон жестом попросил Деллу о молчании.
"Скорая помощь" повернула, остановившись, и задом подъехала к самолету. Выпрыгнул водитель и открыл задние дверцы. Корпус самой машины загораживал от них происходящее около самолета, и Мейсон все более хмурился с досадой.
- Приготовьтесь ехать, - сказал он водителю. - Поедем быстро! Очень быстро! Не обращайте внимания на скоростной ограничитель. Я готов к любым штрафам.
- Вы хотите следовать за "скорой"? - поняв его, с сомнением в голосе спросил водитель.
- Да! - подтвердил адвокат.
- Он включит сирену, мигалку и поедет, минуя все запрещающие сигналы, - высказал предположение водитель.
- Строго следовать за ним, - повторил Мейсон.
- Но меня остановят...
- Не остановят, если будете следовать на достаточно близком расстоянии. Полицейские наверняка подумают, что это члены семьи рвутся к постели умирающего родственника.
- А что подумает водитель "скорой"?
- Плевать я хотел на то, что он подумает! Только так нам удастся выяснить их маршрут. Все! Едем!
Двери "скорой" захлопнулись. Водитель молниеносно обежал вокруг машины, вскочил за "баранку", и ворота вновь открылись, чтобы пропустить набирающую скорость машину.
Водитель Мейсона начал движение на низкой передаче и, обернувшись через плечо, заметил:
- Не очень-то здорово может получиться. Здесь они...
- Быстро перейдите на сиденье рядом! - скомандовал Мейсон опешившему водителю. - Я сам поведу машину!
- Я не могу позволить вам этого! Я...
- Послушайте, - строго сказал Мейсон. - Представьте, если бы я угрожал вам монтировкой и заставлял отдать управление? Ведь тогда бы вы и не пикнули, верно?
- Не знаю! Я...
- И потом, - настаивал Мейсон, - если бы что-нибудь случилось, вы могли бы сказать, что опасались за свою жизнь, подумали, что попался сумасшедший, что я силой вырвал у вас руль... Переходите! Быстро!
Водитель остановил машину, пересел и с сомнением в голосе проговорил:
- Мне все это не нравится! У вас ведь и монтировки даже нет!..
Мейсон в мгновение ока перекинул длинные ноги через спинку переднего сиденья, почти сложившись пополам, ухитрился каким-то образом проскользнуть к рулевому колесу, перевел рычаг управления на вторую передачу, отжал педаль сцепления и надавил на газ. Автомобиль плавно заскользил вперед. Мейсон сделал резкий поворот, перевел рычаг управления на высокую скорость и пристроился за длинной серой машиной.
Кроваво-красные лучи мигающей фары мчавшейся впереди "скорой" зловеще блеснули, образовав из пучков света нечто похожее на длинные светящиеся карандаши. Взвыла сирена. С поразительной ловкостью крутя "баранку" захваченной машины, Мейсон держался все время на расстоянии какой-нибудь пары ярдов от задней рессоры преследуемой "скорой помощи", лавируя в потоке движущихся автомобилей.
Водитель, передавший руль Мейсону, намертво вцепился левой рукой в спинку переднего сиденья, а правой схватил ручку двери.
- Господи помилуй! - простонал он. - Я и не подозревал, что это будет так.
Лицо его перекосилось от нервного напряжения. Несколько раз он автоматически прижимал ногами коврик перед сиденьем, как бы пытаясь надавить на тормоза. Однажды, когда столкновение уже казалось ему неизбежным, он потянулся к ключу зажигания. Мейсон, отбросив его руку, надавил на дроссельную заслонку и увернулся от надвигающейся машины.
- К черту глупости! - процедил сквозь зубы Мейсон, не отрывая взгляда от дороги. - Это все равно бы не помогло. Единственное, что нам остается, это давить на газ. Промедление смерти подобно!..
Делла Стрит, устроившись на заднем сиденье, держалась за поручни и, упершись для равновесия каблуками в перекладину для ног, следила за поистине калейдоскопическими изменениями движения на трассе, проносящимися мимо, стремительно летящими автомобилями. Рот ее был полуоткрыт, глаза блестели. Глядевший назад водитель молча искал у нее моральной поддержки своим мольбам о том, чтобы снизить бешеную скорость. Потом вдруг как-то сник и теперь думал лишь о том, как бы самому остаться в живых.
Врезаясь на своем пути в поток машин, "скорая" замедлила движение лишь перед красным кирпичным, довольно большим зданием больницы.
Мейсон несколько начал отставать от серой машины, когда та въехала в задние ворота. Свою же он стремительно пустил вокруг главного корпуса больницы и остановил у парадного входа.
- А вот и монтировка, которую я занес было над вашей головой, - сказал он, обращаясь к водителю и вручая ему три десятидолларовых банкнота.
Шофер положил деньги в карман, не проронив ни звука.
- Нормально? - спросил Мейсон.
Водитель попытался что-то сказать, но у него из горла вырвался лишь какой-то гортанный хрип. Он прокашлялся, крякнул, глубоко с облегчением вздохнул:
- Нормально, только больше я бы так не поехал и за тысячу.
Мейсон вышел из машины.
- Пойдем, Делла.
Обратившись к девушке в регистратуре больницы, Мейсон заявил:
- Мне известно кое-что о больном, которого только что доставила сюда машина "Скорой помощи". Мне надо переговорить о нем с доктором.
- Да? - удивилась та. - Угу.
- А что бы вы хотели сообщить ему?
- Кое-что, что ему полезно будет знать, - ответил Мейсон.
Она смутилась:
- Я не это имела в виду. Вы хотите дать сведения о больном?
- Конечно.
- Сейчас он не сможет принять вас. Возможно, больному потребуется срочная операция. Они связывались по телефону с доктором сначала из Лос-Анджелеса, а потом еще раз из аэропорта. Он ждал больного.
- Как фамилия доктора? - спросил Мейсон. - Я не совсем разобрал ее.
- Доктор Сод и.
- А его инициалы? - Л.О.
- Я подожду здесь, в вестибюле. Хотя, впрочем, нет, наверное, мне лучше связаться с медсестрой. По-моему, сведения, которые я хочу передать, будут нужны доктору до начала операции. Где можно найти больного?
- Минуточку, - сказала девушка. Она сняла телефонную трубку, нашла номер в справочнике, набрала его и спросила:
- В какую палату поместили Карра Люсмена? Да, его только что доставили на "скорой". Срочная операция. Доктор Соди. Спасибо. - Она повесила трубку. - Больной в триста четвертой палате. Доктор Соди готовится оперировать его. Поднимитесь на третий этаж, скажите дежурной сестре, кто вы, и попросите связать вас с медсестрой доктора Соди.
Мейсон кивком поблагодарил и пригласил Деллу Стрит:
- Ну, двинулись!
Они пересекли вестибюль, вышли по коридору к лифту.
- Третий, - сказал Мейсон сопровождающему. Выйдя на третьем этаже, Мейсон взял Деллу Стрит за руку, отвел ее в конец коридора, где находилась дверь в солярий. Сейчас за нею было темно, но угадывались очертания плетеной мебели, расставленной симметрично, как это принято в больничных заведениях, а не с той небрежной официальностью, которая отличает частное жилое помещение.
Когда они проходили по коридору, Мейсон на одной из дверей нашел глазами номер 304.
- Посидим пока здесь и понаблюдаем.
Появилась медсестра, облаченная в безупречно чистую накрахмаленную форменную одежду. Она деловито прошелестела ею по коридору, бесшумно ступая по полу, покрытому линолеумом, в мягкой, на резиновой подошве обуви, и исчезла за дверью палаты номер 304. Через некоторое время в эту же дверь вошел мужчина лет пятидесяти пяти, одетый в строгий темный костюм. Вскоре мужчина вышел.
Мейсон подождал немного, пока оттуда торопливо не вышла медсестра. Тогда только он коснулся руки Деллы Стрит.
- Все! - сказал он. - Теперь пора!
Они шли по коридору, ощущая слабый запах дезинфицирующих веществ. Мейсон остановился у двери с табличками: "304" и "Доктор Соди". Под ними - объявление печатными буквами: "Посторонним вход воспрещен".
Мейсон молча толкнул дверь.
Тщедушное тело человека на больничной кровати было укрыто одеялом в пододеяльнике, аккуратно подоткнутым заботливыми руками медсестер. В тени тусклого света ночника на подушке резко очерчивалось бледное, усталое лицо.
Закрыв глаза, без движения на постели лежал Элстон А. Карр.
Воскоподобные веки закрывали пронзительные, видящие насквозь глаза, а сам он выглядел таким обессиленным, усталым и бесцветным, что напоминал почему-то перегоревшую спираль потухшей электролампочки.
Мейсон некоторое время постоял в дверях - время, достаточное для того, чтобы понять, глядя, как поднимается и опускается одеяло от равномерного дыхания лежащего под ним тела, что этот человек под действием сильного наркотического вещества погружен в глубокий сон. Адвокат закрыл дверь, взял Деллу Стрит под руку и на цыпочках удалился по коридору.
- Что все это значит? - спросила Делла, когда Мейсон нажал на кнопку для вызова лифта.
- Неужели не догадываешься? - вопросом на вопрос ответил он.
Она отрицательно покачала головой.
- Я пока еще дорожу своей репутацией пророка, - улыбнулся Мейсон. - И не желаю рисковать ею. Но, очевидно, мы заедем немного поболтать к доктору Соди домой.

Глава 15

Такси Мейсона подъехало к одной из городских газетных редакций. Это было ярко освещенное здание, на первом этаже которого у входа висела табличка: "Отдел объявлений в рубрику "Требуются". Отдельный выход на улицу давал возможность тем, кто желал поместить что-то в рубрику "Требуются", подойти к длинной стойке, за которой две проворные молодые женщины обслуживали пришедших с объявлениями или с ответами на уже опубликованные ранее.
Мейсон расплатился с таксистом и тут же обратился к Делле:
- Можешь пойти со мной и помочь просмотреть объявления.
Одна из служащих за стойкой подошла к нему. Взглянув наметанным глазом, спросила:
- Чем могу помочь вам?
- Мне нужны экземпляры вашей газеты за последнюю неделю. Хочу просмотреть их здесь же.
Она опустила руку под прилавок и вытащила подшивку.
- А дубликат подшивки имеется? - поинтересовался Мейсон. - Я бы хотел, чтобы моя секретарша могла помочь мне.
- Вы тоже просмотрите здесь?
- Да, конечно! Благодарю, - сказала Делла, беря подшивку.
- Что будем искать? - спросила Делла Стрит.
- Можем, правда, и не найти, - не обнадежил ее Мейсон. - Но, думаю, все же отыщем... Небольшой такой абзац, где-нибудь на внутреннем развороте с сообщением о некоем мистере Люсмене, который чистил свой револьвер, выпавший неожиданно у него из рук и выстреливший. Возможно, сообщение написано в шутливой манере. Для оказания срочной медицинской помощи приглашается доктор Л.О. Соди.
Делла Стрит не бросилась тотчас же смотреть газетные полосы. Ее внимание было приковано к самому Мейсону. На лице постепенно появлялось выражение понимания.
- Тогда, по-вашему?..
- Я еще раз повторяю, - прервал ее Мейсон. - Не хочу рисковать своей репутацией пророка. Сначала обнаружим факты, а потом уже будем делать умозаключения.
Мейсон погрузился в изучение газетных страниц. Но Делле Стрит повезло на сей раз больше: первой нашла сообщение она.
- Вот! - обрадовалась девушка.
Мейсон пододвинулся ближе, заглянул ей через плечо.
"РАЗБОЙНИК" ТРЕБУЕТ МОЛОКА И ПРОСТРЕЛИВАЕТ НОГУ ХОЗЯИНУ ДОМА". Так называлась эта статейка. И говорилось в ней следующее:
"Этот день оказался неудачным для Карра Люсмена, проживающего на Делингтон-авеню в доме 1309. Было почти два часа ночи, когда он услышал шум. Незнакомец пытался проникнуть в дом, исследуя на прочность заднюю навесную дверь. Люсмен сел в кровати и стал прислушиваться. Чем внимательнее он делал это, тем больше убеждался, что незнакомец пытается перерезать навесную металлическую сетку на входной двери.
Несмотря на свои шестьдесят пять лет, Люсмен, человек не робкого десятка, решил действовать сам, в одиночку, с пренебрежением отогнав от себя мысль о вызове на помощь полиции. Он решил собственноручно проучить взломщика, чтобы тот навсегда запомнил, как небезопасно влезать в чужой дом.
Сам Люсмен объяснил свои действия следующим образом: "Я не стремился его покалечить, я только хотел напугать его так, чтобы он запомнил это на всю жизнь".
С этой мыслью Люсмен достал из своего бюро револьвер 38-го калибра, надел домашние тапочки на войлочной подошве и бесшумно, на цыпочках, направился к кухне. Когда он открыл дверь из столовой, то явственно услышал, что металлическую сетку на задней двери уже начали перерезать.
Люсмен взвел револьверный курок.
Бесстрашный хозяин дома стал тихо пробираться к двери. Памятуя о том, как один генерал учил своих воинов подпускать противника на такое расстояние, чтобы были видны белки глаз, Люсмен подкрался на цыпочках через кухню к задней двери. И увидел распростертый на сетке темный силуэт. И он тут же положил взведенный револьвер на кухонный стол, ибо разбойником оказался кот Люсмена. Хозяин вспомнил, что забыл на ночь угостить животное его обычной едой - плошкой теплого молока. Кот же напомнил об этом хозяину, прыгнув на сетку двери. Повисев там несколько секунд, он падал на пол крыльца и потом снова и снова повторял прыжок и взбирался на сетку.
Люсмен открыл заднюю дверь, отвернул шпингалеты, держащие металлическую сетку, впустил рассерженное животное и пошел к холодильнику на кухне.
Открыв дверцу, он уже доставал бутылку молока, когда кот, мурлыча от предвкушения запоздалой трапезы, прыгнул с кошачьей бесцеремонностью на кухонный стол и, грациозно выгибая спину, перевалился с боку на бок. Кот задел револьвер, и тот отскочил на край стола. Люсмен выронил бутылку с молоком, стремясь поймать падающее оружие, но не успел: оно выскользнуло у него буквально из-под рук. Ранив Люсмена, пуля вошла в его правое бедро. Кот, испуганный звуком выстрела, выскочил на улицу через заднюю дверь, а Люсмен, превозмогая боль, попытался доползти до телефона. От шока и боли он потерял сознание и лишь к четырем часам, придя в себя и несколько оправившись, сумел позвонить доктору Л.О. Соди, проживающему по соседству.
Люсмену придется пролежать в постели в течение нескольких дней. Состояние его здоровья, однако, опасений не вызывает, поскольку пуля не задела главных артерий и лишь слегка зацепила кость. "Разбойник", по последним данным, пока не вернулся. Вероятно, решил, что у него будет меньше неприятностей, если он станет бродить по аллеям парка в поисках четвероногих, ведущих, как и он, ночной образ жизни, и откажется наконец от своей молочной диеты".
Мейсон взглянул на Деллу Стрит, улыбнулся, подошел к стойке и спросил служащую:
- Можно приобрести одну из этих газет за четырнадцатое? Мне необходимо дать ответ на некоторые объявления, напечатанные в ней.
Он положил на прилавок пятнадцатицентовую монету, и через несколько минут девушка принесла ему требуемый номер.
Мейсон поблагодарил за услугу, и они с Деллой Стрит отправились обратно к автомобилю.
Теперь нам надо поговорить с доктором Соди, наверное он уж несомненно вернулся из больницы, - сказал он.
Адвокат позвонил в дверь дома, где жил доктор Соди. Через некоторое время дверь открыл человек, которого они уже видели раньше в больнице.
- Доктор Соди? - спросил Мейсон.
Доктор кивнул, проницательным взглядом оглядел нежданных гостей - Мейсона, Деллу Стрит, а потом бросил взгляд туда, где их поджидало такси. Делал он это с таким видом, будто ему надо было поставить диагноз.
- Но ведь уже поздно, - сухо сказал он, - и кроме как по неотложным вопросам...
- Я задержу вас всего на минуту, доктор, - не дал договорить ему Мейсон. - И кроме того, я - друг Карра Люсмена. Мы с ним знакомы еще с тех давних пор, когда были вместе на Востоке. Я просто хотел навестить его. Адрес его у меня был, и я поехал к нему, как только смог...
- С ним произошел несчастный случай, - объяснил доктор Соди. - И сейчас он в больнице имени Паркера. К сожалению, к нему нельзя.
На лице Мейсона появилось выражение озабоченности и участия.
- Да, я слышал, что с ним произошло несчастье, и очень хотел бы его увидеть. Думаю, что и ему этого хочется. Здесь я пробуду еще сутки. Смогу ли я все же надеяться на свидание?
- Боюсь, что нет. У него нервное перенапряжение. Именно об этом я его и предупреждал. И вот результат: сопротивляемость организма ослабла, начались осложнения. Ему сейчас, в течение нескольких дней, нужен абсолютный покой.
- Я бы мог еще немного подождать, - просительно произнес Мейсон. - Если хотя бы к послезавтрашнему дню...
- Считаю, что ему необходим покой, - решительно возразил доктор Соди, - по крайней мере в течение трех дней.
- Ах, какая досада! - сожалел Мейсон. - Тогда я пошлю ему открытку. Жаль, конечно, что не удастся его увидеть. Вы давно знаете Карра, доктор?
- Я встречался с ним несколько раз, - настороженно ответил доктор Соди.
- Ну, я надеюсь, доктор, - с жаром произнес Мейсон, - это не усугубит его состояние в другом отношении. Как сейчас его ноги?
- Для человека его возраста, - мрачно заметил эскулап, - можно ожидать прогрессирования... однако, думаю, будет лучше, если вы сами непосредственно свяжетесь с мистером Люсменом. Можете написать ему на Паркеровскую больницу, и, мне кажется, что через сорок восемь часов он уже сможет читать почту. А теперь извините меня... У меня сегодня был довольно трудный день, а утром мне предстоит несколько операций.
Мейсон с серьезным лицом откланялся.
- Извините за беспокойство, доктор, - сказал он, - но я очень волнуюсь. Знаете, ведь мы одно время были очень близки с мистером Люсменом.
- Пожалуйста, напишите мне свою фамилию, - предложил Соди, - возможно, я...
Но Мейсон уже спускался по ступенькам вниз.
- Ради Бога, простите за беспокойство, - сказал Мейсон почти у двери. - Понимаю, насколько драгоценно ваше время.
И, не дав доктору опомниться и обратить внимание на то, что предложение того так и осталось без ответа, Мейсон спросил:
- В какое время у вас утром операция?
- В восемь тридцать, - ответил Соди и закрыл дверь.
- Есть хочешь, Делла? - поинтересовался адвокат, когда они уже подходили к такси.
- Да можно бы немного перекусить, - призналась девушка.
- Лично я не очень голоден, - сказал Мейсон, - и мне к тому же надо последить за доктором Соди. Хочу посмотреть, выйдет ли он из дому в течение ближайших десяти - пятнадцати минут. А что, если ты возьмешь это такси и съездишь поесть в "Локарноз-Грилл" без меня? А я присоединюсь к тебе минут через двадцать или через полчаса.
Она смотрела на него с тем восхищенным и понимающим выражением лица, которым женщина одаривает обожаемого мужчину, оказавшегося довольно неуклюжим в своем стремлении перехитрить ее.
- Что-нибудь не так? - невинно посмотрел на Деллу Мейсон.
- Доктор Соди - врач. И если он выйдет, то это может быть и вызов к больному. Не так ли?
Мейсон кивнул.
- И к тому же срочный вызов. Поэтому он, скорее всего, поедет на машине. Вы что же, понесетесь за ним вприпрыжку?
- Нет, - смутился адвокат. - Я просто хочу знать, выйдет ли он вообще из дому, а куда направится, не важно.
Делла Стрит положила руку на рукав пальто Мейсона.
- Дружище Перри, послушайте меня. Вы что-то задумали. Если это тайное проникновение в чей-то дом, то я, поверьте, завязну в грязи так же глубоко, как и вы - в трясине.
- Почему ты думаешь, что я собираюсь проникнуть к кому-то в дом?
- Не хитрите!
- Это же квалифицируется как уголовное преступление, - пытался Мейсон отвлечь Деллу. - Это опасно. В случае если нас поймают, мы не сможем отвертеться.
- Тем более у вас есть все основания взять с собой сообщника, - настаивала девушка.
- Нет, - уступил он. - Это слишком опасно. Поезжай в ресторан и...
- К черту! Я остаюсь с вами. Поедем на такси или?..
- Ну тогда мы избавляемся от такси прямо здесь, - решил Мейсон.
Он подошел к водителю, дал ему банкнот:
- Сдачу оставь себе, приятель. Мы вернемся, наверное, минут через десять. Доктор должен подготовить рецепт к этому времени. Так что мы просто погуляем.
- Я мог бы и подождать, - предложил таксист, - всего десять минут и...
- Нет, спасибо. Мы хотим после этого зайти к друзьям здесь, поблизости, так что ждать не стоит.
Таксист коснулся рукой козырька и уехал.
- Ну вот, - сказала Делла Стрит. - Мы встаем на преступную стезю! Если уж я и в самом деле становлюсь сообщницей, то могу запросто освоить и блатной жаргон, говорить сквозь зубы. Я кто, шеф, наводчица?
- Нет, - засмеялся Мейсон. - Ты будешь стоять на шухере. А мы вместе - ставить хату на уши.
Она прошлась, демонстративно виляя бедрами, и проговорила сквозь зубы:
- Слышь, шеф, я на шухере буду. Легавый появится - стукну тебе. Пойду на него пялить глаза...
- И будешь арестована за приставание на улице к достопочтенному стражу порядка, - вставил Мейсон.
- Ну и что? Все равно ты - адвокат, сможешь меня прикрыть. Чего мне бояться, когда у меня самый шикарный пахан. Ты же можешь уломать любого судью и замять дело. Так чего ж нам волынить, шеф, раз идем на дело...
Она вдруг остановилась, прервав поток собственного красноречия, отчетливо услышав за собой громкий испуганный вздох. Взглянув в лицо Мейсона, она увидела, как он широко расплылся в улыбке, и тут же заметила пожилого джентльмена в башмаках на резиновой подошве, неслышно приближавшегося к ним сзади. Он смотрел на Деллу вытаращив глаза. Пробурчав свое "извините", он прошмыгнул мимо с такой поспешностью, что, казалось, ноги его едва касаются тротуара.
У Деллы Стрит перехватило дыхание.
- Бог ты мой, - едва выговорила она, - он что же, подслушивал?
- Подслушивал! - щелкнул языком Мейсон. - Похоже, что заслушался, раз так рванул.
- Откуда ж он появился?
- Не знаю. Я случайно повернул голову и увидел его сзади - крадущегося как кошка. У него было такое выражение лица, будто он неожиданно получил счет на оплату нового подоходного налога.
- Неужели вы думаете, он нас преследовал? Мейсон отрицательно затряс головой.
- Да нет! Это какой-то пенсионер, живущий где-нибудь поблизости. Но ты заставила его призадуматься. А как он шмыгнул за угол - можно подумать, что он марионетка, которую кто-то дергал за веревочку.
- А что, - спросила Делла Стрит, - как я разыграла роль? Одна моя походка, наверное, привела его в смятение. А я себя ощущала Фатимой - танцовщицей из заурядного спектакля.
- Да, - сказал Мейсон, - теперь у него будет что порассказать своим приятелям - он же встретил настоящую блатную... Какой, кстати, номер дома у Люсмена?
- Тринадцать ноль девять по Делингтон.
- А, это в следующем квартале. Теперь слушай: когда я войду туда, ты встанешь рядом на обочине улицы. Как только увидишь кого-нибудь, идущего по тротуару, - не важно, кто это будет, - подойди к парадной двери и позвони один раз. Без спешки и суеты. Не смущайся, а главное - не озирайся. Просто подойди к двери и позвони. Да следи, чтобы твои движения выглядели как можно естественнее.
- Один раз? - спросила она.
- Точно. Так вот, если человек направится к дому, позвони три раза - три коротких, отрывистых звонка. Как только сделаешь это, повернись и иди назад к дороге и сделай вид, что только что увидела этого человека. Можешь улыбнуться и сказать: "Кажется, никого нет дома". Потом подойди к следующему дому и тоже позвони в дверь. Если кто-нибудь подойдет к двери, спроси, получают ли они "Кроникл". Скажи, что ты из газеты и очень бы хотела, чтобы они оформили подписку на эту газету по специальному льготному тарифу. Говори громко, так чтобы тебя было слышно в соседнем доме.
- А если человек не будет ждать долго и сразу войдет?
- А это ничего, - сказал Мейсон, - ты только позвони, как я сказал, - три коротких, отрывистых звонка в дверь, едва увидишь, что он направляется к дому. Это даст мне возможность уйти.
- В вашем распоряжении не так уж много времени, особенно если вы подниметесь на второй этаж.
- Ничего, - заверил он ее. - Ему же потребуется время, чтобы войти. А потом, какая разница, если я не успею выйти через заднюю дверь до того, как он отопрет парадную, - все равно я потом выйду. Да и мало вероятности, чтобы это произошло. Мы в полной безопасности, вот и все. Только обязательно, как только кто-то появится на улице, дай мне сигнал звонком. Наверное, я посвечу фонариком, и, если вдруг кто-то увидит луч света сквозь окно, он может вызвать полицию.
- Это все, что от меня требуется? - спросила она.
- С тебя вполне хватит.
- А вы не пытаетесь облегчить мне задачу, чтобы не впутывать меня?
- Нет.
- Сами будете повнимательнее?
- Постараюсь.
- Как же вы хотите войти в дом?
- Попробую через заднюю дверь и действительно обрежу сетку, чтобы разбойник Люсмена получил реальное воплощение.
Она положила свою руку на рукав его пальто.

Предыдущая страница 13 Следущая страница


Дело пустой консервной банки 14

- Берегите себя, шеф, - тихо попросила Делла.
- Непременно.
- Правда, вам бесполезно давать совет не рисковать, - добавила она. - Такой уж вы, какой есть. Вы бы не усидели в своем кабинете, ожидая, когда дело само придет к вам, не привыкли решать его обычным способом. Это так же, как форель не смогла бы жить в стоячей воде... Просто будьте осмотрительнее.
- Ладно, постараюсь, а если тебе придется возвращаться в город без меня, то давай встретимся в...
- "Локарноз-Грилл", - перебила она его. - За самым большим и самым жирным филе, какое они только там подают.
Мейсон бросил быстрый взгляд в оба конца тротуара, оценивающе осмотрел темные очертания двухэтажного каркасного дома.
- Все, Делла, начали. Следи хорошенько за всем и помни о сигналах.
Он пошел вроде бы к ступеням парадного крыльца. Затем вдруг изменил направление и пошел в обход, между домами. Небольшой фонарик, чуть побольше авторучки, давал ему достаточно света, чтобы видеть перед собой тропинку из цементных плит, которая вела к задней части дома.
Осмотрев дверь со двора, Мейсон понял, что проникнуть в дом будет не так-то легко, как он ожидал. Навесная дверь была не заперта, но за ней следовала деревянная с грозным висячим замком, который и сравнить нельзя было по надежности с обычным средним замком. Беглый осмотр окон показал, что они закрыты наглухо, а в прочности оконных рам было что-то особенное, что говорило ночному пришельцу о том, что их запоры гораздо надежнее, чем можно было ожидать.
Озадаченный, равно как и заинтригованный всем этим, Мейсон вернулся к задней двери. Его миниатюрный фонарик еще раз осветил замок. Он повернул ручку и попробовал надавить на дверь. Она была неприступна, будто залита бетоном.
Мейсон поднял фонарик, чтобы осмотреть квадратные стеклянные рамки в верхней части двери, и вдруг понял, что кто-то уже побывал здесь до него.
Замазка, на которой держалась одна из рамок с толстым стеклом, была аккуратно срезана, образуя прямоугольник размером примерно тридцать на сорок сантиметров, который сейчас удерживался в закрепленном положении лишь четырьмя гвоздями без шляпок, вбитыми в деревянную рамку по углам.
В считанные секунды Мейсону удалось вытащить эти гвоздики. Затем лезвием перочинного ножика он сковырнул замазку и вынул стекло, ловко придерживая рукой. Теперь можно было, протянув в образовавшееся отверстие руку, легко дотянуться до круглой ручки пружинной защелки на внутренней стороне двери, повернуть ее и открыть дверь.
Открыв дверь, Мейсон предусмотрительно вставил стекло на место и снова закрепил рамку гвоздиками. Занимаясь всем этим, Мейсон все время ощущал, что его не покидала беспокойная мысль о том, что кто-то опередил его.
Это был, как понял Мейсон, человек умелый и сообразительный. Замазка была тщательно удалена ножом. Сухие комочки ее были собраны так, что ни на пороге, ни на деревянном полу заднего крыльца не осталось и крошечки, которая могла бы послужить каким-то намеком. Стеклянная рамка была вставлена на прежнее место и держалась на четырех гвоздиках, так старательно и искусно вогнанных в дерево по углам, что у неспециалиста дверь не вызвала бы никаких подозрений.
Мейсон уже закрывал ее, когда услышал вдруг резкий звук дверного звонка, разорвавший окутанную туманом тишину наступающей ночи. Звонок раздался внезапно, как раз в тот момент, когда Мейсон был целиком поглощен разрешением стоящей перед ним проблемы. От неожиданности он вздрогнул, услышав этот предупреждающий сигнал. Чутко прислушиваясь, стал ждать. Ничего более не услышав, он повернул ручку замка и отбросил защелку, которая отвела назад запирающий болт. Мейсон выскользнул на крыльцо, осторожно прикрыв за собой дверь. Не было слышно никаких шагов, но когда он приблизился к передней части дома, то увидел темную фигуру человека, шагающего по тротуару столь стремительно, что казалось - он почти бежал. Тут Мейсон узнал в нем того, кто прошел мимо них всего несколько минут назад. Вероятно, живет где-то поблизости, уверял себя Мейсон, и вышел опустить письмо в почтовый ящик. Или в угловой магазин - купить кое-что из туалетных принадлежностей...
Двигаясь беззвучно, Мейсон обогнул дом, чтобы подойти к Делле и ободрить ее. Он тихо свистнул, увидев ее на крыльце парадного входа, готовую позвонить в дверной звонок.
Она подошла к перилам крыльца и сказала хриплым шепотом:
- Это опять тот старикашка. Пулей промчался за угол.
- Наверное, живет где-нибудь здесь, - предположил Мейсон. - У меня открыта задняя дверь, Делла. Я пошел в дом.
- Вам не кажется, шеф, что нам лучше прекратить все это?
- Нет. Мне нужно только осмотреть помещение. А этот старичок, уверен, уже и забыл о твоем существовании.
- А я вот так быстро не забываю, - волновалась она. - Ладно. Жди здесь. На тротуар пока лучше не выходи. У твоего приятеля, может, появится еще какая-нибудь надобность. Если он увидит, что ты второй раз идешь от тротуара к двери, у него наверняка возникнут подозрения. Просто постой здесь в тени крыльца. Если будет проходить кто-нибудь - звони. Не забыла сигналы? Мне нужно знать, когда кто-то пойдет по улице. Не суетись. Мне, возможно, придется включить свет.
- А что вы ищете? - спросила она.
Мейсон не ответил на вопрос, лишь махнул рукой и снова направился в обход дома. Уже войдя внутрь и очутившись на кухне, он стал раздумывать, оставлять заднюю дверь незапертой или нет. Но в конце концов решил опустить защелку и вернуть пружинный замок в его первоначальное положение.
При свете фонарика он осмотрел кухню. Кухня как кухня. Обычная. Затхлые запахи от давным-давно готовившейся здесь пищи сохранились на деревянных предметах. Линолеум почти весь протерся как перед кухонной раковиной, так и перед печкой - в местах, которые, естественно, более всего подвержены износу.
Холодильник электрический, и свежесть его эмали служила резким контрастом потемневшим от долгого употребления предметам кухонного окружения. Было такое ощущение, что он появился здесь недавно.
Вспоминая приключения незадачливого ночного гостя - кота, Мейсон открыл дверцу холодильника. Едва он это сделал, сразу вспыхнула лампа, озарив ослепительную белизну внутри холодильника. Здесь лежали продукты, которые могли служить трапезой на скорую руку одинокому холостяку: блюдце с недоеденными, по всей видимости, консервированными бобами - примерно с полбанки; полная кварта молока и еще около полбутылки; на блюдце - кусок масла с четверть фунта в своей первоначальной упаковке, а рядом еще кусочек не правильной формы; бутылочка сливок, горшочек горчицы, несколько кусочков ветчины, купленной, очевидно, в магазине гастрономических деликатесов, и небольшая картонная коробка с салатом и макаронами - такая, какие продаются буквально в каждом магазине, где есть отдел деликатесов.
В холодильнике были и другие продукты, но Мейсон не стал дальше обследовать его содержимое. Беглый осмотр, который он произвел, дал ему полное представление о том, что его интересовало. Он обратил внимание на то, что молоко и сливки еще не скисли. Регулятор температуры холодильника был установлен в положении для хранения продуктов при низкой температуре. От продуктов веяло свежестью, однако это "заслуга" современного холодильника, обладающего такими возможностями, и это ровным счетом ничего не значило. Продукты с равным успехом могли быть поставлены сюда как вчера, так и на прошлой неделе.
Мейсон закрыл сверкающую белизной дверцу, пробежал лучом фонарика по всей кухне и перешел в столовую.
Его фонарик позволил ему составить общее представление о мебели. Она была старомодна и приобретена, очевидно, много лет назад. Ковер на полу столовой был новый и дешевый. Полировку на поверхности стола обновляли; стулья, очевидно, заменяли также вместе с обновлением полировки мебели. Но несоответствие нового ковра в столовой с окружающей его мебелью делало очевидным тот факт, что кто-то, прожив в доме много лет, решил сдавать его внаем меблированным и сделал попытку заменить лишь наиболее ветхие предметы обихода.
Мейсон прошел через столовую в гостиную.
Здесь стояли книжные шкафы, оборудованные по обе стороны камина, широкие окна выходили на парадное крыльцо. Шторы на окнах казались относительно новыми, и Мейсон с некоторой опаской подумал, что, хотя они и закрывали окна, выходящие на улицу целиком, материал, из которого они были сделаны, все же казался недостаточно плотным, чтобы полностью скрыть любой свет внутри помещения. Скорее всего, луч фонарика Мейсона был виден с улицы сквозь них, да к тому же и маленькие прямоугольные окошки, расположенные высоко на стене, над книжными шкафами, по обе стороны камина, вообще не были зашторены. Делла Стрит могла бы, конечно, предупредить его о любом приближающемся пешеходе, но жители соседних домов все равно при желании непременно заметили бы движение луча его фонарика.
Затруднения, которые выпали на сей раз на долю Мейсона, не шли ни в какое сравнение с затруднениями обычного ночного бродяги. Свет фонарика был ему нужен не просто для освещения: необходимо было произвести подробное обследование предметов, находящихся в доме, чтобы выделить из них те, которые находились в доме при сдаче его внаем, от тех, которые были приобретены уже постояльцем.
Мейсон колебался лишь мгновение, потом он прошел к парадной двери и нажал выключатель. Комната мгновенно озарилась ярким светом. Мейсон увидел на полу несколько торшеров и включил их. Он открыл какую-то книгу, положил ее на стол страницами вниз на случай, если кто-то из любопытных соседей станет подсматривать в дом через незанавешенные окошки над камином. Он снял шляпу и замедлил движения, так чтобы со стороны они казались такими же неспешными и небрежными, как у законного обитателя, а не суетливыми, словно у бродяги.
Послышался шум автомобиля, выскочившего на большой скорости из-за угла здания. Шины протестующе заскрежетали, когда автомобиль, подкатив к дому, резко остановился. Прозвонил дверной звонок - один раз. Мейсон застыл, прислушиваясь, и уловил, как деловито захлопнулась дверца машины. Теперь дверной звонок издал уже три коротких, отрывистых сигнала. И Мейсон услышал топот бегущих ног: кто-то пронесся мимо окон гостиной по направлению к задней части дома. Снова последовали три звонка, а затем на крыльце послышался стук тяжелых шагов.
Понимая, что Делла Стрит стоит, застигнутая нежданным посетителем у парадного входа, Мейсон молниеносно принял решение. Он повернул латунную ручку, которая отодвинула болт замка передней двери, открыл ее и сказал своей побледневшей секретарше, стоявшей на пороге.
- Добрый вечер! Чем могу быть полезен? - И как бы впервые заметив и полицейскую машину у обочины, и широкоплечего полицейского в штатском, буквально напиравшего сзади на его помощницу, бодро повторил:
- Добрый вечер! Вы вместе?
- Нет, - поспешно ответила Делла Стрит. - Я обхожу дома, предлагаю подписку на "Кроникл". У нас очень привлекательная...
- Минуточку, сестрица. Ми-ну-точку! - прорычал полицейский.
Делла Стрит обернулась и зло посмотрела на него.
- Спасибо, - сказала она ядовито. - Я зарабатываю этим на жизнь, и нечего на меня цыкать. А то, что я без сопровождающего, так вам это не дает никакого права позволять себе лишнее.
Заходите, пожалуйста, - пригласил Мейсон и, обратившись к полицейскому, добавил:
- А чем вам могу быть полезен?
Полицейский вошел, наступая Делле Стрит в буквальном смысле слова на пятки.
- Действительно, - сказал Мейсон с вежливой разгневанностью возмущенного хозяина дома, - я предложил пройти... даме.
Полицейский расстегнул плащ, показав значок полицейского, и спросил:
- Что здесь происходит?
На лице Мейсона изобразилось удивление:
- О чем вы?.. Это я хотел бы узнать...
- Мы на патрульной машине с рацией, - пояснил уже спокойнее полицейский. - Позвонил человек, который живет кварталом ниже по этой улице, и сообщил, что своими ушами слышал, как разговаривали двое проходимцев, намереваясь ограбить чье-то жилье.
Мейсон удивленно взглянул на Деллу Стрит.
- Вы говорите, двое? - спросил он. - Вы видели двоих, мисс?.. - вполне естественно недоумевал он.
- Мисс Гарланд, - подсказала Делла.
- Садитесь же, мисс Гарланд. Вы, наверное, уже весь квартал обошли? Может, вы видели... этих... двоих?
- Нет, двоих не видела, - ответила Делла. - Но я действительно видела женщину довольно подозрительной внешности. Мне показалось, она выходила из этого дома, спускалась с этого крыльца. Я как раз звонила в дверь соседнего дома, где, вероятно, никого не было, и обратила внимание, как она поднялась по ступенькам, постояла немного, а потом повернулась и пошла по улице. В это время тут же проходил старичок невысокого роста, и я заметила, что он посмотрел на нее, словно она ему была знакома.
- Вы говорите, она спускалась с этого крыльца? - спросил Мейсон.
- Вот именно! Правда, она, по-моему, не звонила в дверь, а лишь поднялась на крыльцо, постояла некоторое время, затем повернулась и стала спускаться вниз по ступенькам, а потом быстро направилась к углу здания.
- В каком направлении? - спросил полицейский.
- Туда вниз, к канатной дороге, - показала рукой Делла Стрит.
- Вы ее хорошо рассмотрели?
- Она сама была довольно... ну, как бы это сказать, на ней была довольно... ну, бедная одежда, - пояснила Делла Стрит. - И в ее походке было что-то подозрительное.
Патрульный полицейский нахмурился.
- Надо бы, - сказал он, - нам с напарником проверить. Как пройти в заднюю часть дома?
- Сюда, пожалуйста, - сказал Мейсон, проходя в столовую. - Да вы присядьте, мисс Гарланд. Сейчас мы с вами побеседуем.
- Я сам найду дорогу, - сказал полицейский.
- Сейчас свет включу, - предупредительно сказал Мейсон и добавил, извиняясь:
- Вот, веду холостяцкую жизнь. Занимаюсь кое-какой исследовательской работой. Плохой хозяин из меня получился - редко даже пыль протираю.
Фонарик Мейсона, конечно, не шел ни в какое сравнение с ярким светом включенной лампы, которая и впрямь подтвердила нерадивость здешнего хозяина: стол и стулья были покрыты толстым слоем пыли.
- Да уж, точно, мистер, уборкой помещения вы не очень-то увлекаетесь, - нахмурился полицейский, поглядев на мебель. - А что, и питаетесь вы не дома!
- Я, наверное, - засмеялся Мейсон, - как и всякий ученый муж, очень рассеян. По правде сказать, ем я преимущественно на кухне. Да и еда-то моя довольно беспорядочная к тому же.
Полицейский проследовал за Мейсоном на кухню. Включив свет, Мейсон тотчас увидел неясные очертания плотной фигуры, стоящей на заднем крыльце прямо у двери.
- Моя диета, - сказал Мейсон небрежно, как бы не замечая человека на крыльце, - в основном молоко, яйца да то, что куплю в магазине деликатесов. Кстати, не хотите ли стаканчик молока, у меня здесь в холодильнике бутылка с холодным молоком... - Мейсон нервно хихикнул. - Не знаю, что полагается делать в таких случаях... Но раз вы прибыли, чтобы защитить мою собственность, то я...
Полицейский, осматривая кухню и не слушая его, подошел к дверце холодильника, рывком открыл ее, заглянул внутрь, внимательно посмотрел на содержимое и, закрыв дверцу, объяснил, кивнув на окно:
- Там стоит мой напарник.
Он подошел к задней двери и открыл ее.
- Что-нибудь заметил, Джек? - спросил он. - Нет.
- А знаешь, здесь, на крыльце, стояла девица, предлагавшая подписку на газету. Она видела, как от парадного крыльца отошла женщина и направилась в сторону канатной дороги. Наверное, это как раз и была та самая, которую приметил звонивший.
- Описание она дала какое-нибудь? - поинтересовался Джек.
- Нет. Сейчас пойду переговорю с ней. Входи. Это мой напарник, мистер... как ваша фамилия?
- Трэгг, - подсказал Мейсон. - Джордж С. Трэгг. - У меня брат работает в полиции в Лос-Анджелесе.
- Да ну? - оживился полицейский, сразу заметно изменив манеру разговаривать на более вежливую.
- Да, - подтвердил Мейсон, кивнув. - Лейтенант Трэгг. Начальник отдела по расследованию убийств. Может, слышали?
- Конечно, слышал! - подтвердил патрульный. - Так вы, значит, брат Трэгга? Ну и ну! Послушайте, а ведь мы встречались с ним на конвенции здесь пару месяцев назад. Он с нами проводил беседу по изучению показаний свидетелей, оказавшихся на месте преступления. Головастый парень.
Мейсон обрадовано улыбнулся.
- Да, он был здесь пару месяцев назад, - сказал он, добавив с сожалением:
- Но я его так и не видел. У меня работа срочная была, да и он был страшно занят. Очевидно, эти конвенции в полиции довольно... э... Служба полицейского отнимает, наверное, много времени?
Патрульные переглянулись, понимающе усмехнувшись:
- Да, это уж точно.
Мейсон выключил свет в кухне. Делла Стрит, расположившись удобно в кресле, с нескрываемым нетерпением посматривала на часы, когда все трое вошли в гостиную.
- Так как, вы сказали, ваша фамилия? - задал вопрос полицейский.
- Мисс Гарланд, - ответила Делла с холодным достоинством.
- Проводите, значит, подписку на "Кроникл"? - продолжал допрашивать он. - Ну, что же, мисс Гарланд, давайте поподробнее поговорим... Как выглядела женщина, повернувшая за угол?
Делла Стрит подняла глаза, устремив их куда-то в самый дальний угол потолка. Она поднесла палец в перчатке к подбородку и стала припоминать:
- Так, сейчас... Не могу сказать, в чем она была одета, но что-то в ее облике бросалось в глаза. Ах да, ее походка. Несколько преувеличенное виляние этими... э... бедрами... Помню, на ней была шляпа с узкими полями и... Нет, по-моему, пальто на ней никакого не было, а было что-то вроде пиджака. Юбка довольно короткая, и она казалась... как бы это сказать... длинноногой.
Патрульный добродушно рассмеялся.
- Длинноногой, - повторил он. - Прекрасно! Это верный признак при описании - кошачьей породы.
- Да вы ее сразу заметите, едва увидите, как она идет по улице, - заверила Делла Стрит.
Полицейские переглянулись.
- А мужчины с ней не было?
- Нет, она была одна.
- И как близко от нее вы находились?
- Довольно близко, - призналась Делла. - Я была на крыльце соседнего дома. Но, вы понимаете, когда работаешь... Стольких надо обойти за короткое время. Слишком рано начинать обход не рискуешь, а то еще вдруг придешь, когда семья только что поужинала, и хозяйка дома занимается мытьем посуды на кухне. Потом же становится поздно, чувствуешь себя тоже довольно неудобно, даже когда знаешь, что жильцы еще не спят. А сколько раз, звоня в дверь, будишь ребенка, и какая уж после этого доброжелательная беседа!.. Так что остается относительно короткий период времени, в который надо успеть все сделать.
Полицейский взглянул на свои часы:
- Да, поздновато уже.
Делла кивнула, прикусила губу, опустила глаза и застенчиво проговорила:
- У меня сейчас такие обстоятельства... у меня маленькая сестренка... ну, в общем, мне нужны деньги. А за каждого подписавшегося, знаете, платят хорошо...
- Ну ладно, мисс Гарланд, спасибо, - прервал ее полицейский. - Джек, давай проедем к канатке, может, нам встретится эта шабалда. Может, конечно, за ней ничего предосудительного и не водится. Вы уверены, мисс, что она ничего не высматривала здесь, на крыльце?
Делла Стрит задумалась:
- Она, думаю, просто поднялась сюда на несколько секунд. У меня сложилось такое впечатление, что она, может быть, зашла сюда, чтобы избежать встречи с тем человеком, который шел по улице. Вот почему на него я обратила внимания больше, чем на нее. Понимаете, девушкам без провожатого, которым приходится выходить вечером на работу, приходится... Ну, вы понимаете.
- Парни пристают к вам? - спросил, ухмыльнувшись, полицейский.
- Бывает, - небрежно ответила Делла. - Я, конечно, ничего не имею против иногда... Но эти уличные знакомства, глупые ухмылки... А потом, ведь никогда не знаешь, кто-то может и руки распустить, и силу применить. В конце концов это так надоедает.
Полицейские переглянулись.
Ну, нам пора ехать. Мы все же найдем ее и встряхнем как следует. Так просто она от нас не отвертится! Так вы, значит, мистер, брат лейтенанта Трэгга? Ну и ну! А я и не знал, что у него брат живет здесь, в Сан-Франциско. Он ничего не рассказывал об этом.
Мейсон засиял.
- Я очень горжусь им. Он, кажется, на хорошем счету, насколько я слышал. Иногда он мне присылает вырезки из газет.
- Да, хороший парень, - согласился полицейский. - Ну, пока! Если у вас возникнут какие-нибудь неприятности или вы увидите какого-нибудь бродягу, позвоните в штаб полиции. Вероятно, в этом и нет ничего предосудительного, но тот человек, который звонил, уверяет, что они говорили о готовящемся ограблении в этом районе... и все такое. Он говорил, что шел за ними по пятам и отчетливо все слышал. Ну, до свидания, Трэгг. До свидания, мисс Гарланд.
- До свидания, - любезно сказала Делла Стрит. Перри Мейсон закрыл дверь, повернулся к своей помощнице и поклонился ей.
- Для меня большое удовольствие подписаться на газету у такой очаровательной и воспитанной девушки, - объявил он. - Могу представить, как тебе нужны сейчас деньги для маленькой сестренки, но, знаешь, если бы мне пришлось подписываться только из сочувствия...
- Ах, оставьте! - прервала его Делла Стрит. - Мне не привыкать, этот трюк не нов, мы так часто прибегаем к нему. Но я никогда не думала, что брат лейтенанта полиции снизойдет до того, чтобы принять в нем участие.
Оба рассмеялись. Мейсон выключил верхний свет, оставив гореть лампы только в торшерах.
- Надо же, - признался он удивленно, - чуть не засыпались!
- И не говорите! - подтвердила Делла. Мейсон поднялся с кресла.
- Ну, что же, Делла, продолжим осмотр.
- Думаете, это безопасно?
- Конечно. Пока эти полицейские проедут к канатной дороге, а это три-четыре квартала, не найдут там никакой женщины, доложат об этом в штаб, к тому времени они получат новый вызов на проведение какого-нибудь очередного расследования. Поэтому давай-ка все-таки не будем здесь торчать больше, чем нужно.
- Но что же вы все-таки ищете здесь, шеф?
- Я хочу отыскать какую-нибудь деталь, относящуюся к личной жизни Карра в Сан-Франциско.
- Вы считаете, он здесь жил под именем Карра Люсмена?
- Думаю, что да. Обрати внимание: имя Люсмена произносится так же, как и фамилия Карра. Учти и то, что этот дом в принципе не жилой, сюда кто-то наезжает лишь эпизодически. Несомненно, Карр - весьма приметная личность, кого-то он явно интересует, очевидно в связи с родом его занятий в Китае по контрабанде оружием, а может, из-за старых связей и предательства в том партнерстве в двадцать первом году. Поэтому, естественно, когда он приезжал в Сан-Франциско, то не хотел останавливаться в гостинице: ведь человека такого вида легко обнаружить.
- А как же... с его больными ногами? - недоумевала Делла Стрит. - С коляской?..
- Подумай сама, - сказал Мейсон. - У него пулевое ранение в ногу. Конечно, он не осмелился бы обратиться к докторам в Лос-Анджелесе, поскольку огнестрельное ранение надо было бы достаточно правдоподобно объяснить. Если бы Карр оставил свой адрес в Лос-Анджелесе, наверняка исчезновение Хоксли и его экономки вызвало бы соответствующую реакцию.
- А, понимаю, - прервала его Делла Стрит. -У него уже было жилье в Сан-Франциско. А здесь никто не пропадал, так что он мог приехать сюда и выдумать что-нибудь про несчастный случай. Но кто стрелял в него?
- Он сам стрелял в себя, - усмехнулся Мейсон. - Кот смахнул оружие со стола, когда он...
- Лучше рассказывайте это своему брату-лейтенанту! - перебила его, смеясь, Делла Стрит.
- Прежде чем строить догадки, надо осмотреть весь дом, - заметил Мейсон. - А поговорим лучше где-нибудь в другом месте.
Он начал медленно, кругами ходить по гостиной, комментируя вслух:
- Картины на стене - самые заурядные. Мебель - старая, как и сам дом. И ничто не говорит о личности хозяина. В книжном шкафу - книги. Ого, да здесь есть что-то стоящее! "Борьба за Тихий океан", "Азия на переходном этапе", "Экономическая ситуация в Японии", "Стратегическое значение Сингапура"... Здесь пятнадцать - двадцать исследований о положении на Востоке вперемешку со старыми популярными произведениями в потертых переплетах, которые явно уже были в доме при его сдаче внаем. Ну, это уже кое-что. Продолжим осмотр дальше.
Делла Стрит чисто по-женски подметила:
- Похоже, что кто-то приходит сюда периодически делать уборку. Взгляните-ка на эту пепельницу.
- Что такое? - не понял Мейсон.
- Пепельница с двойным дном, - заметила Делла. - Посмотрите внутри - недокуренные сигары, окурки, спички и...
- На сигаретных окурках есть губная помада? - перебил ее Мейсон.
- Да, есть.
- Нужно скорее осмотреть спальни наверху, - торопил Мейсон. - Наверняка, думаю, мы там что-нибудь обнаружим.
- Но что же вы все-таки ищете?
- Я толком сам не знаю. Пытаюсь составить некую схему. Бизнес Карра был особый. Он так или иначе связан с китайцами. У него много денег. Но, похоже, Карр - не филантроп. Хоксли был его партнером и, возможно, знал многие его секреты. Двадцать лет назад Хоксли предал его, а один из его партнеров ушел из жизни. А теперь Хоксли вдруг снова появился на горизонте.
- Вы полагаете, он хочет отомстить за смерть своего партнера и за предательство? - спросила Делла.
- Вот в том-то и дело. - Мейсон помог ей подняться по ступеням, поддерживая под локоть, и на ходу включил свет в коридоре. - Двадцать лет - слишком большой срок для безуспешных поисков человека. Вероятнее всего, после эпизода, произошедшего в двадцать первом году, Карр и не вспоминал о Хоксли, пока нынешняя ситуация на Востоке не вынудила его снова заняться тем же бизнесом... Ну что ж, посмотрим, что нам удастся обнаружить. Хорошенько осмотри спальню слева, Делла. Включи свет, поройся в чуланах. Проверь, не ночевал ли здесь кто-нибудь. Залезь в ящики бюро... Словом, попробуй составить себе представление о тех, кто здесь бывает. А я займусь спальней справа.
Мейсон осторожно открыл дверь, включил свет и вдруг замер в оцепенении.
Делла Стрит, почувствовав неладное, подбежала к нему.
- Что такое, шеф? - удивилась она. - Не входи, - остановил ее Мейсон.
Делла посмотрела из-за его плеча и тотчас в ужасе отпрянула.
На постели лежало тело мужчины, наполовину сползшее с кровати. Голова свешивалась вниз. Лицо темно-зеленоватого оттенка носило явные признаки смерти. Из пулевого отверстия в груди сочилась кровь, заливала простыню и скапливалась лужей на полу. Это был труп постояльца дома Джентри - Делмана Стила.

Глава 16

Делла Стрит вцепилась в руку Мейсона с такой силой, будто весь ее ужас сконцентрировался в кончиках пальцев.
- Нет... нет...
Мейсону удалось разжать ее похолодевшие руки.
- Стой здесь, Делла. В комнату не входи. Нельзя прикасаться ни к одному предмету.
- Шеф, пойдемте отсюда! Ну, пожалуйста!..
- Я обязан, - возразил он. - Теперь нам от этого не уйти... никак. Выше голову, Делла!
Адвокат прошел в комнату. Осторожно дотронулся до пятна крови на простыне, приложил палец к кисти Стила, нащупывая пульс, слегка приподнял руку. Потом повернулся и быстро вышел из комнаты. Носовым платком он протер металлическую пластину и кнопку на выключателе, указательным пальцем, обернутым носовым платком, нажал на него.
- Не стоит рисковать, - обеспокоенно говорила между тем Делла. - Вызывайте полицию. И это надо сделать сейчас же.
Ее шеф иронически усмехнулся:
- Да, в хорошеньком же положеньице мы предстанем перед полицией! Я же наврал патрульным, что живу здесь и что мой брат - лейтенант Трэгг, начальник отдела по расследованию убийств. А ты неплохо разыграла роль молодой дамы, обходящей дома и предлагающей подписку на "Кроникл Сан-Франциско"... Мы, конечно, можем рассказать полиции и еще кое-что: давно, мол, не были в доме и не знали, что здесь труп... Что не знали тайны этой спальни, что в доме оказались случайно, как сыщики-любители, проводили по собственной инициативе частное расследование. Что, как только обнаружили труп, решили оказать содействие полиции и вообще быть паиньками... Конечно, можно и так. Но потом нам придется рассказать большому жюри, судейскому жюри, которое будет выносить приговор...
- Но это же единственное, что нам остается! Мы просто обязаны это сделать.
Мейсон решительно тряхнул головой:
- И потом они сделают с нами все, что им заблагорассудится. Оправдываться придется не то что до конца этого дела - до конца всей нашей жизни.
- Мне кажется, нам все равно придется заявить, - не уступала Делла. - Как только обнаружат труп, полиция начнет расследование. Они спросят лейтенанта Трэгга о его брате и, конечно, приведут ему подробное описание той парочки, которую они обнаружили в доме, и... В общем, вы уже знаете, что будет дальше.
- Конечно, знаю! - подтвердил Мейсон. - Вот о чем я и говорю.
- Я вас не понимаю.
- Лучший способ обороны, как известно, - это нападение. Ты разве не знаешь?
- Но как же нам нападать? У нас на это надежды не больше, чем у кролика, загнанного гончими собаками.
- Вот именно, - сказал Мейсон. - А ты разве не понимаешь, к чему я клоню? Они еще не напали на наш след. И не нападут, пока не обнаружат этот труп. А они не обнаружат его, пока кто-нибудь не войдет в дом.
- Кто?
- Возможно, - предположил Мейсон, - это будет Родней Уэнстон... Хотя, полагаю, вряд ли это произойдет. Если он даже и заглянет сюда, то не окажется в более выгодном положении, чем мы.
- Почему же?
- Да потому, что надо помнить, с какой целью использовался этот дом, а также обман, в который ввел Карр полицию. Карр, как и мы, явно опасается ее. А Родней Уэнстон, если у него нет железного алиби, больше, чем кто-либо, будет подозреваться в том, что нажал на курок... Ты вспомни, ведь это он возил Карра туда-сюда, в Сан-Франциско и обратно, помогая ему скрыть ранение ноги.
Делла легким кивком головы показала на спальню.
- А как он попал туда, - спросила она, - и почему его убили?
- Давай уйдем отсюда, - вместо ответа предложил Мейсон. - Мы лучше поговорим в "Локарноз-Грилл", а сейчас для нас главное - выбраться отсюда.
Они погасили свет в коридоре, спустились в гостиную. Мейсон еще раз осмотрел все комнаты, выключил всюду свет.
- Здесь, внизу, об отпечатках пальцев можно не беспокоиться, - сказал он. - Если у них возникнет против нас подозрение, те двое полицейских безошибочно произведут опознание.
- Ну, через какую дверь мы выйдем - через парадную или заднюю? - тихо спросила Делла.
- Естественно, через парадную, чего бы нам это ни стоило. Мы выйдем, держась под руку. Как муж с женой, идущие в кино или еще куда-нибудь...
- Для кино слишком поздно, - засомневалась она. - Мой желудок подсказывает, что муж и жена должны идти в ресторан.
- Хорошо, - согласился Мейсон, - супруги идут в ресторан. Подожди, я сейчас только выключу свет в столовой.
- Никаких "подожди"! - запротестовала Делла. - Как вы думаете, кто я? Жена! И потому за вами как нитка за иглой, пока не выберемся отсюда.
Мейсон обнял ее за талию.
- Я тебя понимаю, Делла, - сказал он сочувственно.
- К черту! - рассердилась девушка. Но если честно, то его сочувствие тронуло ее почти до слез. - А почему бы нам было не поручить Полу Дрейку продолжать обнаруживать для нас трупы?
- Так уж случилось, вот и все, - сказал Мейсон. - Ну, влезли в это дело, а раз влезли, то не будем унывать, а просто уйдем из этого дома.
Делла Стрит старалась все же держаться как можно ближе к Мейсону. Она слегка прижалась к нему, положила руки ему на плечи.
- Пожалуйста, не думайте, что я унываю. Просто меня все это слишком потрясло.
Так как свет во всем доме был погашен, путь к выходу теперь им освещал свет маленького фонарика.
- Все готовы? - шутливо спросил Мейсон.
- Все готовы! - в тон ему шепотом ответила Делла.

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

- Плотно сжатые губы, - давал он последнее напутствие, - и высоко поднятая голова! Выходим!..
Мейсон открыл дверь.
Лица их окутал сырой туманный воздух. Улица казалась безлюдной. Мейсон предложил Делле Стрит руку.
- Остались считанные секунды пребывать нам с тобой в недостойном состоянии взломщиков, - пошутил Мейсон.
Они рука об руку сошли со ступенек крыльца на тротуар. По пути к канатной дороге Делла Стрит призналась:
- Боже, как мне хочется сейчас побежать! Кажется, ноги сами сейчас оторвутся от земли! Возьмем машину?
- Наверное, ты права. Потому что именно сейчас та патрульная машина совершает объезд где-то рядом в поисках двух человек, похожих на нас с тобой.
- Но если они нас остановят... узнают сразу!
- В том-то и беда! Увидев нас вместе, они сообразят что к чему: ведь наша с тобой внешность идентична описанию, приведенному тем испуганным человеком в обуви на резиновой подошве.
- Ой! - спохватилась Делла Стрит. - Даже в вагоне канатной дороги мы будем заметны! Хоть бы найти по дороге какой-нибудь телефон да вызвать такси.
- Во всяком случае, - рассмеялся Мейсон, - ты должна признать, что наша жизнь не состоит сплошь из скучных, бесцветных событий.
- Да, - нервничала. Делла. Необычная взвинченность сделала ее слишком разговорчивой, но это и помогало держать себя в руках. - В этом смысле жизнь нас не обходит стороной. Подождем машину здесь?
- Пройдем еще пару кварталов, может, найдем какое-нибудь укромное местечко. Хотя нет, вот подходит и наше спасение! Садимся!..
Вагон канатной дороги, неожиданно показавшийся из-за угла, сопровождаемый звоном колокольчика, по сигналу Мейсона замедлил ход.
- Мелочь на билет есть? - тихо спросил он.
- Да, конечно, - так же тихо ответила Делла.
- Хорошо. Поедем каждый сам по себе. Садись сзади, а я - спереди. Войдем в вагон просто как случайные попутчики, оказавшиеся вместе и поджидавшие на углу этот вагон.
Машинист нажал на тормоза. Мейсон ухватился за поручни и вскочил в вагон еще на ходу, за пару секунд до того, как тот подошел к остановке. Делла Стрит, напротив, не спеша поднялась на площадку после полной остановки. Водитель отпустил тормоза, потянул рукоятку управления, и транспорт загромыхал дальше.
После бесконечных поворотов, тряски, лязганья на пересечениях линий и торможений на крутых спусках вагон по сигналу Мейсона замедлил ход. Адвокат поспешно соскользнул со своего места, и, едва его длинные ноги коснулись земли, как он быстро и уверенно тут же зашагал прочь. Делла Стрит, поглядывая в окно, с напускной небрежностью проехала еще с полквартала. Неожиданно Мейсон круто повернулся и зашагал назад и, поравнявшись с Деллой Стрит, приподнял шляпу:
- Ну и ну! Какими судьбами ты оказалась здесь? Ее лицо озарилось радостной улыбкой.
- Перри!.. - изобразила она крайнюю степень удивления.
Два солдата морской пехоты, которые, очевидно, уже увязались за хорошенькой помощницей адвоката, разочарованно отошли от нее.
- Какая приятная встреча, - продолжал игру Мейсон. - Ну, что, как насчет перекусить чего-нибудь?
- Потрясающе! Я только что об этом подумала! Неплохо бы зайти в ресторан!
- Через квартал здесь где-то есть вполне приличное кафе, - вспомнил он, - "Локарноз-Грилл". Там подают бифштексы!
- Что бы я хотела сейчас, так это пару коктейлей и бифштекс. После чего я бы просто заново родилась!
- А прежнюю Деллу куда денешь? - рассмеялся Мейсон. - Продашь?
- Да вот подумываю. Какие будут предложения на этот счет?
- Два коктейля и бифштекс!
- По рукам.
Улыбаясь, девушка взяла его под руку, и они вместе зашагали по улице.
- У меня до сих пор дрожь в коленях, - призналась она, немного успокоившись. - Прямо вся трясусь! Мне поскорее нужно выпить, но я еще и порядком проголодалась.
- К трупам через какое-то время привыкаешь, - мрачно успокоил ее Мейсон.
- Наверное. Но работать с человеком, которому не сидится на месте и который не ждет сложа руки развития событий, а сам бежит им навстречу, заставляет эти события крутиться быстрее... Человек этот определенно с недостатками...
- Одна из первых заповедей высококачественной работы секретарши, - серьезно поучал Мейсон, - не замечать ошибок начальника, тем более когда он намерен заказывать еду.
- А разве секретарше не положены ее собственные командировочные?
- Положены. Но когда она выходит за пределы собственной, узкой компетенции и становится профессиональной помощницей шефа, она теряет статус любителя.
- Что это еще за профессиональная помощница? - спросила Делла.
Как профессиональный урка, он цедил слова сквозь зубы, намеренно скривив рот:
- Наводчица, назыривающая хату на звонок.
- Прекратим это, - поморщившись, потребовала Делла. - Конечно, я согласилась опрометчиво. Мне и сейчас стыдно, как только я подумаю об этом.
Они вошли в кафе.
- Мне надо кое-кому позвонить, - предупредил Мейсон. - Я тебя устрою поудобней, закажу коктейли и отлучусь на некоторое время.
Подошел улыбающийся метрдотель:
- Хотели бы вы где-нибудь...
- ...В уголке, где-нибудь подальше от глаз людских, - продолжил его мысль Мейсон.
Улыбка метрдотеля превратилась в слегка ироничную ухмылку.
- Да, сэр. Понятно. Сюда, пожалуйста.
Когда они уселись и заказали коктейли, Мейсон пошел к телефонной будке. Сначала он позвонил в аэропорт и узнал, что остались еще два места на самолет, отправляющийся ночным рейсом. Заказал их. По междугородной линии связи вызвал Пола Дрейка. Самого Дрейка в кабинете не оказалось, и Мейсон оставил распоряжение, которое ему должны были сообщить по возвращении.
- Я должен знать как можно точнее, - сказал он. - Мне необходима информация, где был каждую минуту Родней Уэнстон в течение всего прошедшего дня. Передайте Полу, чтобы выяснил и насчет Делмана Стила. Это тот, который снимает комнату в доме Джентри на Ист-Дорчестер. Записали?
- Да. Пол появится через полчасика, мистер Мейсон.
- Скажите ему, чтобы непременно дождался меня, - попросил строго Мейсон. - Я буду у него примерно в два сорок пять.
Он повесил трубку, вернулся к столу, на котором уже стояли два бокала с коктейлями.
Мейсон удивленно поднял брови.
- Ведешь себя согласно протоколу и без меня не притрагиваешься? - пошутил он.
- Да нет! Просто это уже мой второй. Мэтр только что его принес. Ну, за искоренение преступности!..
- Согласен, - сказал Мейсон. Их бокалы соприкоснулись.

Глава 17

Пол Дрейк ждал за столом в своем кабинете. Перед ним стояла чашка, а рядом - закипевший электрокофейник, еще включенный в сеть.
- Ну, парочка, как ваши дела? - приветствовал он вошедших. - Я, если честно, еле сижу, глаза слипаются. Хоть спичками подпирай.
- Когда много спишь, это входит в дурную привычку, Пол, - поучал Мейсон. - Надо уметь управлять собой. А то так все и проспишь, вдруг начнешь замечать, если дать волю, что тебе нужно и два, и три часа сна за ночь.
- Ну, - сказал Пол, - я пока до этого не дошел. Час-полтора для меня - это уже шикарно. Если же удается поспать два часа - так прямо одурманивает сонливость. А вы небось все по ночным клубам вдвоем ходите, раньше не смогли вырваться, потому что оркестр не прекратил играть?
- Верно, - подтвердила Делла Стрит, расставив в стороны руки, будто обнимая невидимого партнера, и пустившись вальсировать по кабинету, напевая какой-то мотив.
- Ой, Пол, как же было хорошо, просто божественно!
Дрейк усмехнулся:
- Да будет вам! Хватит меня разыгрывать. Наверное, убийство где-нибудь обнаружили. Чей труп-то нашли на сей раз?
Делла Стрит перестала вальсировать и скривила презрительно губы:
- Вот в чем твоя беда, Пол! Нет в тебе романтики. Как загнала тебя жизнь в рабочую упряжку, так и не выпускает. Только было я начала парить от воодушевления, так ты об убийствах заговорил! Теперь и шеф начнет говорить на профессиональные темы. Но мы так хорошо провели время!
- А я тут в ожидании вас, ребята, заговариваю миссис Джентри. Трэгг сегодня вечером арестовал ее парня. Она - в отчаянии, позвонила мне в полночь. Я сказал, что вы вернетесь сюда около половины третьего или в три. Согласилась подождать.
- Кстати, я бы мог с ней побеседовать, - выразил желание Мейсон.
- Но ей ничего нового не стало известно, Перри. Она просто в отчаянии и как мать готова на все, чтобы броситься спасать своего сына.
Мейсон пересел на краешек стола Дрейка.
- У тебя есть еще чашки для кофе, Пол?
Дрейк открыл буфет, вытащил оттуда несколько эмалированных кружек и сказал:
- Могу предложить пару вот таких. В ходу у меня только они.
- Ладно, меньше слов, - сказала Делла. - Наливай. Дрейк повернул заглушку на кофейнике, вытащил из стола два больших пакетика золотисто-коричневого кофе.
- Предпочитаете со сливками или с сахаром? - спросил он шутя. - Но ничего этого нет. Здесь учреждение, - усмехнулся он.
- Ну, что выяснилось относительно Роднея Уэнстона, Пол? - приступил к делу Мейсон.
- Я пытался связаться с тобой, чтобы сообщить, что он отправился в Сан-Франциско сразу же после визита лейтенанта Трэгга. На сей раз их компания, кажется, поняла, что за ними ведется наблюдение, поскольку ноги Карра земли не коснулись. Они вынесли его из машины и посадили в самолет, словно ребенка.
- А что Уэнстон делал до этого?
- Весь день был в бегах.
- Как ты думаешь, может, он уже слетал в Сан-Франциско и обратно перед тем, как полетел туда вечером? - спросил Мейсон.
Дрейк заглянул в свою записную книжку.
- Не уверен. Если, конечно, он не сделал этого очень рано утром. Мы ведь его не держали под колпаком, так - ведем общее наблюдение. В город он отправился примерно в полдень. То есть наблюдавший за его домом доложил, когда он ушел, а человек на станции обслуживания на развилке дорог, где Уэнстон обычно заправляется, сказал, что он проехал мимо около часа дня, но не остановился для заправки.
- Он был в своей машине?
- Да. Потом - у тебя в кабинете, кажется, около трех часов дня. Так?
- Что-то около этого, - кивнул Мейсон.
- Вошел в четырнадцать пятьдесят пять, - уточнила Делла Стрит.
Дрейк посмотрел на нее:
- А ты что, отмечаешь время, когда входит каждый?
- И когда уходит. Как ты думаешь, откуда я знаю, сколько Перри лишнего времени проводит в офисе?
- А неплохая идея, - сказал Дрейк. - Мне, пожалуй, тоже надо поручить оператору на коммутаторе начать делать то же самое. За переработанное время взимать двойную плату, не так ли, Перри?
- Надо бы, - с сомнением согласился Мейсон. - Но не думаю, что это у вас здесь привьется. А что насчет Делмана Стила?
- За этим я вообще не наблюдал, - сказал Дрейк. - Кажется, он работает в каком-то архитектурном управлении, но когда я там навел справки, то ничего особенного не узнал.
Мейсон бросил быстрый взгляд на Деллу.
- Как это? - спросил он Пола.
- Ну вообще-то, Стил вроде околачивается возле этого управления, но главный архитектор говорит, что в действительности он не связан с тем, чем они занимаются. Делман просто арендует у них рабочее помещение, но приходит и уходит, когда ему заблагорассудится.
- В какое время он вчера был в управлении? - спросил Мейсон.
- Пришел, как обычно, в девять утра, ушел около десяти, затем вернулся около двух. Примерно до трех часов был там, а потом ушел. Чудное дело, Перри? Он снимает комнату в доме Джентри. Там есть отдельный вход, так что и там он может входить и выходить, как ему вздумается. Но он сблизился с семьей и проводит вместе с ее членами немало времени. Миссис Джентри полагает, что он одинок и...
- Да, все я это уже слышал, - поморщился Мейсон. - В котором часу он вернулся вчера вечером?
- Не могу знать, - сказал Дрейк. - Ты позвонил мне слишком поздно, чтобы я смог перезвонить ему под каким-нибудь удобным предлогом. Вообще-то, хозяйка вполне определенно заявила одному из моих людей, что такой привилегии, как их домашний телефон, ему не предоставлено. А в архитектурном управлении я выяснил положение дел довольно случайно. Мы не хотели, чтобы кто-то догадался, что за ним ведется слежка. Ты же сам говорил, это нужно делать так, чтобы ни у кого не возникло никаких подозрений, поэтому мы приняли за исходные данные, что он - архитектор. Табличка с его фамилией висит на двери кабинета, и уж для семьи Джентри-то, уверен, он постарался создать впечатление, что он и в самом деле архитектор. Но во второй половине дня, в послеобеденное время, посланный туда мной человек познакомился с одним работником управления и задал ему несколько вопросов, начав издалека. Вот тогда-то и стало известно кое-что о Стиле. Миссис Джентри, может быть, что-нибудь тоже знает...
- Ну, сейчас, ночью, пожалуй, ничего не остается, - сказал Мейсон, - кроме как хорошенько выспаться.
- Ничего себе - выспаться! - воскликнул Дрейк, взглянув на часы. - Уже почти день.
- Пока не наступил рассвет, будет ночь, - философски заметил Мейсон. - Ну, тогда давайте пить кофе.
Делла Стрит допила свой и спросила:
- Не раздумали беседовать с миссис Джентри, шеф?
- Нет. - Мейсон отрицательно покачал головой.
- Лично я собираюсь вздремнуть, - сонно сказал Дрейк.
Мейсон пошел к выходу, потом, будто раздумав, неожиданно повернулся и, заложив руки в карманы, с беспокойством посмотрел на сыщика.
- Пол, - сказал он решительно, - тебе придется кое-что еще сделать.
- Только после того, как немного сосну, - запротестовал Дрейк.
Мейсон молча смотрел на него, пока тот не спросил:
- А что такое?
- Тебе нужно добиться признания от Карра.
- Признания! - воскликнул Дрейк. Мейсон кивнул.
- Не понимаю.
- Я введу тебя в курс дела в общих чертах, - сказал Мейсон. - Хоксли не был убит. Он был только ранен. Я хочу выяснить, кто стрелял в него и почему.
- А откуда ты знаешь, что он был только ранен?
- Потому что я видел его.
- Ты видел его?! - вздрогнув, будто эхом отозвался Дрейк.
- Да, видел. - Где?
- В больнице имени Паркера в Сан-Франциско.
- И что он сказал?
- Он ничего не говорил, потому что, очевидно, находился под действием снотворного. Он будет жить, но врач намерен пока держать его в полной изоляции.
- Как же он попал в Сан-Франциско?
- Уэнстон отвез его.
- Уэнстон? Тогда он обманывает Карра...
- Нет, не обманывает, - уверенно прервал Мейсон Дрейка. - Карр и Хоксли - это одно и то же лицо.
Дрейк вскочил, отодвинул свой стул.
- Либо я перепил кофе, либо - ты, Перри! Один из нас явно ошалел. Хоксли рыжий и хромой, а тот, Карр....
- Я бы объяснил это следующим образом, - сказал Мейсон. - Тот, кто снимал жилье, был переодетый Джонс Блэйн в рыжем парике и умышленно прихрамывающий. Однако, снимая квартиру под именем Хоксли, он действовал как агент Карра. Ни на минуту не сомневаюсь в том, что такой хитрый человек, как Карр, не случайно выбрал для себя укрытие в доме из двух квартир, обеспечив присмотр как за нижней, так и за верхней.
- Да, это резонно, - признал Дрейк. - Но что наводит тебя на мысль о том, что это - укрытие?
- Карр контрабандой переправлял в свое время оружие в Китай, пользуясь опасной брешью в блокаде. Естественно, известность ему была ни к чему.
Тогда, следовательно, сейф в нижней квартире принадлежал самому Карру?
- Да.
- Почему же он не установил его в верхней?
- Вероятно, потому, что Джонс Блэйн следит за сейфом и спит в нижней квартире.
- Тогда экономка Сара Пэрлин должна была об этом знать.
- Конечно!
- А Опал Санли?
- Совсем не обязательно, - сказал Мейсон. - Она могла знать, а могла и не знать. Большого значения это не имеет. Экономка жила там. Опал Санли приходила днем.
- Но ты говоришь, Хоксли был ранен. Тогда если Хоксли - это Карр, то у Карра должно быть пулевое ранение...
- В ноге, - продолжил его мысль Мейсон. - Вот почему он держит ноги укрытыми... Чтобы не видны были бинты.
- Так у него, значит, не артрит?
- Может, он и есть, но не в такой степени, как он стремится сейчас убедить нас в этом.
- Погоди, Перри, - перебил Дрейк. - Врач же не имеет права лечить пулевое ранение, пока не сообщит об этом в полицию.
- Правильно, - с улыбкой согласился Мейсон.
- Я тебя не понимаю.
- Карр, - пояснил Мейсон, - человек разносторонний. Очень изобретательный. Несомненно, что большую часть своей деятельности он ведет в других местах и под другими именами. Здесь, в Голливуде, когда занимается вопросами бизнеса, он - Робиндейл Э. Хоксли, в Сан-Франциско он - Карр Люсмен, проживающий по Делингтон-авеню в доме номер 1309.
- Какая мне разница, Перри, сколько у него имен. Все равно лечить огнестрельное ранение, не...
- Не имея каких-нибудь доказательных объяснений, которые бы удовлетворили врача или полицию, - продолжил его мысль Мейсон. - Как Элстон Карр, который живет над квартирой, где совершено убийство, он, естественно, не мог бы дать никаких объяснений в Лос-Анджелесе. Но как Карр Люсмен, проживающий в Сан-Франциско и в таком округе, где не совершалось никаких убийств, у него не возникло затруднений с выдумкой версии, которая бы вполне удовлетворила полицию.
- Что ты от меня ждешь, Перри?
- Пусть он во всем признается. Мне закручивать гайки не с руки, а тебе можно.
- Где Карр сейчас?
- В больнице.
- Разве врач не отправил его в больницу сразу после того, как сделал осмотр раны?
- Очевидно, нет. Она поначалу не выглядела очень серьезной, пока не появились осложнения. Врач, вероятно, рекомендовал ему покой, а в случае появления каких-то тревожных симптомов - снова обратиться непосредственно к нему.
- Но что требуется от меня? - недоумевал Дрейк.
- Выуди у Карра любую информацию, какую только сможешь! Выясни его версию относительно событий, происшедших в ночь, когда стреляли.
- А мне не попадет, - заволновался Дрейк, - если я скрою от полиции эту информацию?
- Так у тебя же еще нет никакой информации! - Да ты мне столько наговорил...
- Не считаешь ли ты, Пол, - усмехнулся Мейсон, - что тебе следует каждый раз бежать в полицию, когда какой-то адвокат излагает тебе бестолковую версию по случившемуся делу, а?
Дрейк некоторое время колебался.
- Ну... ну, нет, - протянул он. Мейсон подмигнул ему:
- По всей вероятности, моя версия просто сумасбродна. А вот в вырезке из газеты, где описывается, как Карр Люсмен выстрелил в себя по неосторожности в Сан-Франциско, это, полагаю, версия его собственная. Я бы хотел, чтобы ты провел расследование обстоятельств.
- Когда мне начинать? - спросил Дрейк.
- Закажи место в самолете. В самолете и соснешь часок.
- О нет, не часок, - запротестовал иронично Дрейк. - Может, полчасика удастся. Не хочу приучать себя слишком много спать... Уэнстон знает о пулевом ранении?
- Вероятно. Он отвез Карра в больницу во второй половине дня, у того начинался озноб, когда я его видел в последний раз. Кожа была сухой, лицо горело.
- Кто знает о происшедшем в ту ночь, когда случилась стрельба? - спросил Дрейк. - Кроме Карра, знает еще кто-нибудь?
- Да, - сказал Мейсон. - По крайней мере один человек.
- Кто же это?
- Тот, - усмехнулся Мейсон, - кто спустил курок. Дрейк потянулся к телефону и голосом, в котором явно преобладала усталость, попросил дежурного оператора:
- Соедините меня с аэропортом. Мне надо срочно заказать билет на ближайший рейс самолета в Сан-Франциско.
Кивком Мейсон пригласил своего секретаря:
- Ну, Делла, пойдем и мы раскручивать это дело, только с другого конца.
В машине, на пути к дому Джентри, Мейсон говорил ей:
- Надо было бы давно заняться этим Стилом.
- Не понимаю - как.
- А очень просто, - пояснил Мейсон. - Когда мы обсуждали это дело, помнишь, я сказал: тот, кто получал в доме сообщения, но по какой-то причине не мог быть вызван к телефону, должен иметь свободный доступ к словарю. И еще помнишь, миссис Джентри с самого начала говорила мне, что у Стила - комната, которую он снимает и живет у них на правах члена семьи, но при одном условии: ему нельзя пользоваться телефоном, и так свои висят на нем... Помнишь?.. У хозяйки трое детей, каждый в таком возрасте, когда назначают разного рода свидания. Звонит телефон, все настораживаются, следят, кто схватит трубку первым. И часто случается так: надо звонить, но кто-нибудь из детей в этот момент обязательно разговаривает по телефону... Помнишь, она рассказывала?
Делла кивнула.
- И вот я стал искать человека, - продолжил Мейсон, - который не имел бы возможности пользоваться телефоном. Я-то полагал, что это происходит по причине какой-то его физической немощи: глухой, например, или калека... Мне и в голову не приходило простейшее решение: подумать о том, кому отказано в праве пользоваться аппаратом и одновременно кому нельзя было установить свой собственный телефон, не привлекая к этому слишком большого внимания.
- Но почему Стил был убит, если он был тем, кому предназначалось сообщение?
- По всей вероятности, - предположил Мейсон, - мы имеем дело с последствиями какой-то давней махинации. Другого объяснения в данный момент мне просто не приходит в голову. Конечно, мы пока не располагаем всеми данными...
- Тогда, должно быть, его убил Карр.
- Мы можем по минутам проследить, что делал этот человек, - возразил Мейсон. - Уэнстон к этому отношения не имеет. Ведь Стил, должно быть, был убит часа за два до нашего появления в Сан-Франциско. Нет сомнения в том, что Карр был и остается очень больным человеком. Пулевое ранение в ногу, потеря крови, выстрел и общее напряжение последних дней отняли у него немало сил, а ведь физически он немощен, к тому же у него артрит. Вероятно, он передвигается с трудом и очень медленно. Так что, думаю, мы можем его исключить из круга лиц, которых можно подозревать в непосредственном убийстве Стила.
- А в ту ночь, когда была стрельба, полагаете, Карр все-таки спускался вниз?
- Это единственный вывод, вытекающий из логики событий, - сказал Мейсон. - Сигнализация была установлена так, чтобы он мог ее слышать. И он признает, что в самом деле слышал ее. Очевидно, Карр поднялся и медленно пошел вниз. У сейфа он кого-то застал, кто не ожидал его появления, и тот стрелял.
- Вы полагаете, Стил получил сообщение, которое вы оставили в консервной банке, до того... как он был убит?
- Не знаю, - сказал Мейсон. - Его смерть несколько усложняет положение дел.
- Как это?
- Участников, как мы установили, было двое: один посылал сообщения, другой их получал. Теперь предположим, что получал их Стил. Встает вопрос: кто их посылал? Ну, предположим, что это была экономка, Сара Пэрлин. Стил видит банку на полке после ее смерти. Поэтому он знает, что это - ловушка, и не станет брать ее. С другой стороны, если Сара Пэрлин не посылала сообщения, то Стил, - если предположить, что получал их именно он, - несомненно, тут же схватил бы банку, как только увидел ее.
- У меня голова кругом идет, - сказала Делла. - Я считала, что тот, кто посылал сообщения, и тот, для кого они предназначались, были убийцами. Теперь получается, что они, похоже, были жертвами. Что же нам делать?
- Когда мы будем в доме Джентри, - сказал Мейсон, - я улучу момент и под каким-нибудь предлогом спущусь в погреб. Если банка еще там, это станет важным обстоятельством.
- Банку вы найдете там! - В голосе Деллы слышалась убежденность. - И будет она откупорена и прикрыта. Должно быть, миссис Пэрлин была отправителем сообщений, а Стил - получателем. Оба они убиты. Даже если у нас не было бы вообще никаких улик против них обоих, то их смерть говорит сама за себя. Смотрите, что произошло. Миссис Пэрлин была агентом, она слала сообщения Стилу. Поэтому-то попытка Карра заманить в ловушку настоящего Хоксли не удалась. Карр получил пулю в ногу, но этого оказалось недостаточно, чтобы он понял, что же происходит. С поистине восточной хитростью он вышел на след этих двух человек, которые были замешаны, и убил их.
- Есть еще один аспект, - предположил Мейсон. - И он ставит меня в тупик. Что произошло с настоящим Хоксли?
- С тем, который был в Китае?
- Да.

Предыдущая страница 15 Следущая страница


Дело пустой консервной банки 16

- А вы не считаете, что он мертв?
- Нет никаких свидетельств, подтверждающих это. У Карра, должно быть, были некоторые основания снимать нижнюю квартиру под именем Хоксли. Он бы мог использовать любую другую из вымышленных фамилий, но вместо этого он заставляет Джонса Блэйна переодеться, так чтобы походить на Хоксли, а потом и сам берет себе фамилию Хоксли. Это должно что-то означать.
- Чепуха, шеф! - возразила Делла. - А вдруг Хоксли объявится? В конце концов, если он где-то поблизости... Я представляю, что будет. Карру удалось скрыть свое истинное лицо, сняв квартиру на имя Роднея Уэнстона, но это дело получило большую огласку. Если Хоксли находится все еще в этой стране, он увидит свою фамилию в газетах и... ну, в общем, понимаете? Это как решето, просеивающее все, кроме одной частички определенного размера. Карр спрятался от всех, кроме Хоксли, но Хоксли прочитает о случившемся и придет на ту квартиру. Это так же очевидно, как и... Ой, что это я заболталась совсем? Должно быть, кофе Пола Дрейка подействовал на меня таким образом.
Мейсон, нахмурившись, обдумывал сказанное девушкой.
- Ничего, продолжай, Делла, - ободрил он ее. - У тебя хорошо получается.
Она покачала головой:
- Я абсолютно отказываюсь разгадывать дела вместо вас! Это нарушение моего контракта, где сказано...
- А ты и не разгадываешь никакие дела, - уточнил Мейсон. - Ты просто подаешь мне идеи.
- С этим вы справитесь и без меня, - сказала она. - Ведь правда?
Они рассмеялись.
Неожиданно Делла, чуть подвинувшись, прижалась к его плечу.
- Мне не следует слишком-то распускать свои щупальца, - улыбнулась она, - чтобы занять в этом мире место под солнцем. У женщины свое призвание - она должна быть женственной, а думают пусть мужчины. Тем более им это нравится.
- Э, да ты, наверное, берешь специальные уроки, - предположил, смеясь, Мейсон.
Делла зевнула.
- Да, беру. Читаю толстенную книгу. Называется "Сексуальная привлекательность секретарши". В двух томах. В ней говорится, что хорошо подготовленная секретарша никогда не спорит со своим боссом.
- А боссу можно спорить с секретаршей?
- В споре всегда участвуют двое... Ладно, шеф, продолжайте разгадывать свои тайны. Я же буду находиться все время рядом и держать ваш плащ, а вот немного забылась и пыталась его примерить... Кажется, он мне не идет.

***

Большой каркасный дом Джентри выглядел темным и мрачным, кроме разве столовой и кухни, которые были ярко освещены. Мейсон поставил машину на стоянку и поднялся по ступенькам длинной лестницы, которая вела с улицы на крыльцо.
- Помни, - предупредил Мейсон Деллу Стрит, - не проявляй сейчас слишком большого интереса к банке.
Он легко постучал в дверь костяшками пальцев. За дверью послышался звук быстрых шагов, затем ее открыла миссис Джентри. Она прижала палец к губам:
- Пожалуйста, потише, если можно! Мне не хочется, чтобы моя золовка тоже участвовала в этом разговоре. Она такая несдержанная по отношению к детям.
Мейсон молча кивнул, согласившись.
- Входите, - пригласила она.
Делла и Мейсон поодиночке проследовали в дом. Миссис Джентри провела их через гостиную в столовую.
- Мне неудобно просить вас говорить здесь, но гостиная находится прямо под комнатой Ребекки. Она же хочет знать абсолютно все, что происходит, но явно несправедлива к Артурчику. К тому же этот офицер из полиции оказывал ей явные знаки внимания, и это вскружило золовке голову. Если мы будем вести разговор там, где она может нас услышать, то утром лейтенант Трэгг будет знать все. Он ей немножко льстит, а она думает, что он просто душка.
- Что она сказала, узнав, что Артурчик арестован? - тихо спросил Мейсон.
- Она об этом еще не знает. Я не решилась сказать ей: не знала, когда вы придете, потому что, уверена, она бы сидела и болтала без умолку.
- Что же произошло? - спросил Мейсон. - Расскажите мне поподробнее.
- Конечно, не скрою, я этого ждала, - начала миссис Джентри. - Лейтенант Трэгг зашел во второй половине дня, часа в три. Артурчика дома не было. Отец сказал ему, что сын жаловался на плохое самочувствие. Лейтенант, естественно, был удивлен и раздражен, обнаружив, что Артурчика дома нет.
Мейсон кивнул.
- По-моему, лейтенант Трэгг был очень сердит, но скорее не на нас, а на самого себя: наверное, подумал, что ему надо было предпринять что-то раньше в отношении Артурчика. Поэтому, едва появившись, он поставил своих людей вести наблюдение за домом и дал указание компании отключить наш телефон. Нас держали весь вечер прямо как заключенных. Конечно, и младшие дети все узнали.
- А Стил был здесь?
- Нет. Он почти каждую неделю отсутствует по несколько ночей. Просто не могу понять этого парня, выглядит таким одиноким, а ведь достаточно привлекателен. Но не думаю, что у него есть девушка. И вроде ему приятно бывать в кругу нашей семьи.
- А что Ребекка? - спросил Мейсон.
- К счастью, до ухода Трэгга ее не было. Ведь ее увлекает, кроме кроссвордов и фотографий, еще и опера. В обед у нее было собрание любителей кроссвордов, а потом ей нужно было идти в театр.
Когда же все-таки Артурчик вернулся, мисс Джентри?
- Почти в одиннадцать вечера.
- Трэгг спрашивал его о чем-нибудь?
- Нет. Он просто взял его сразу под стражу. Потом отпустил своих людей, наблюдавших за домом, а через некоторое время после этого позвонили из компании и сообщили, что наш телефон временно отключали по техническим причинам и что теперь телефонное обслуживание восстановлено. Я тут же позвонила вам в агентство. Конечно, никто не отвечал, да, наверное, там никого и не было. Потом я позвонила мистеру Дрейку, но связалась с ним только около полуночи. Он сказал, что ждет вас попозже и передаст о моем звонке.
- Но если Трэгг выставлял людей наблюдать за домом, - недоумевал Мейсон, - то Стил тоже должен был быть задержан, когда появился.
- Да, наверное, - согласилась миссис Джентри. - Если бы он появился раньше Артурчика.
- Я бы еще хотел знать, - сказал Мейсон, - где именно Трэгг расставил людей и знали ли они Стила в лицо? Может быть, можно сейчас разбудить Стила и задать ему пару вопросов?
- Ой, я как-то не решаюсь... - засмущалась женщина. - Ведь он у нас только снимает комнату.
- Кажется, есть дверь, которая ведет к нему прямо сюда?
Она кивнула на одну из дверей, которая открывалась из коридора, ведущего от столовой к лестнице.
- У него отдельный выход и своя ванная, - сообщила она. - Мы сдаем ему комнату, а вообще-то он, конечно, может заходить к нам, когда угодно. Мы стараемся относиться к нашим постояльцам, как к членам своей семьи... за исключением телефонных услуг. У нас так много телефонных звонков: из-за детей и...
- Я понимаю, - сказал Мейсон. - А что, если все же постучать к нему?
- О, мне бы этого не хотелось, - стояла на своем миссис Джентри.
- Ну, в конце концов, ведь это довольно важно, - убеждал ее Мейсон.
- А может, вы сами? - спросила миссис Джентри. - Просто... заглянете к нему? Я буду согласна на все, только бы Ребекка не спускалась и не стала расспрашивать... Знаете, если бы она была осведомлена, что я знала об отсутствии Артурчика в комнате, когда случился этот выстрел, она бы наверняка рассказала лейтенанту Трэггу... О, мистер Мейсон, скажите же, что Артурчик не виноват! Меня это просто убивает! Вы можете себе представить, что происходит с молодым парнем, по уши влюбившимся в женщину старше себя, более опытную в жизни, - в который раз повторяла миссис Джентри. - Если она вздумает поиграть с ним, она может так его одурачить. А в этом деле Артурчик вел себя так странно. На нем лица нет, он так побледнел, когда лейтенант Трэгг брал его под арест, но ни слова не сказал.
- Хочу все же посмотреть, - любопытствовал Мейсон, - запирает ли Стал свою дверь. Это может иметь значение для всего дела.
Он прошел через столовую в коридор и слегка повернул ручку двери. Она легко и бесшумно открылась, благодаря заботливо смазанным петлям. Мейсон заглянул внутрь, открыл пошире дверь, чтобы свет из столовой падал в комнату.
- Там никого нет, - констатировал он.
- Как, Боже милостивый, ведь четвертый час ночи! - заволновалась миссис Джентри. - Конечно, он иногда возвращается довольно поздно, но я никогда не думала, что так поздно.
- Однако, - продолжал Мейсон, - поскольку у него отдельный вход, он мог свободно входить и выходить, когда ему заблагорассудится, так что вы могли и не слышать, когда он возвращается.
- Да, наверное, - сказала она.
Мейсон несколько раз в раздумье открыл и закрыл дверь.
- Эти петли, - сказал он, - смазаны, кажется, не так давно?
- Да, смотрите-ка, - обратила внимание и миссис Джентри, - действительно смазаны!
- Смазывали их не вы?
Она отрицательно покачала головой.
- Может, их смазывали, когда вы не могли видеть?
- Ребекка прибирает здесь, в этой комнате. Конечно, она должна была заметить... но она не говорила ничего. Хестер убирает в коридоре, она тоже могла не заметить... со своей наблюдательностью.
- У Стила было весьма завидное положение, - вдруг сделал вывод Мейсон. - Он мог входить и выходить из комнаты, когда угодно, минуя кухню, спускаться по ступеням в погреб, очутиться в гараже и пробраться незаметно в квартиру дома по соседству.
- Ну... ну, наверное, если бы ему это было надо...
- В погребе есть дверь, - продолжал вслух размышлять Мейсон, - ведущая в гараж, потом дверь из гаража во двор, а в нескольких шагах - боковая дверь в квартиру Хоксли. Правильно?
Она кивнула:
- Но я никак не пойму, мистер Мейсон... Ведь правда...
- Давайте-ка войдем на минуточку в эту комнату, миссис Джентри, - предложил адвокат. - Хочу осмотреть ее.
- Все же, я думаю, мистеру Стилу это бы не понравилось, приди он сейчас.
- Я беру ответственность на себя, - сказал Мейсон. - Ведь достаточно важно выяснить, почему именно сейчас мистер Стил отсутствует и кто смазал петли на его двери.
- Вы хотите сказать, что он...
- Я пока не предъявляю никаких обвинений. Если же мы желаем оправдать Артурчика, то должны знать точно, что произошло в ту ночь, когда была стрельба.
Они вошли в комнату Стила, и Мейсон стал внимательно осматривать все, что там было.
- Мне кажется, - вспомнила вдруг миссис Джентри, - я слышала, как Стил входил сюда примерно в половине третьего или в три часа дня. Он как будто очень торопился и словно метался в поисках чего-то. Я вполне уверена, что это мог быть только мистер Стил. Нам, однако, он ничего не сказал. Обычно он заглядывает, чтобы скоротать время, когда приходит домой в такой час днем.
- А часто он приходит в это время?
- Иногда. Редко - утром, но иногда заглядывает и днем.
Мейсон открыл дверь стенного шкафа, взглянул на висящую в нем одежду.
- Вы знаете, во что он был одет последний раз, когда вы его видели? - спросил он.
Миссис Джентри, указывая на светло-серый костюм, сказала:
- Да вот же костюм, который был на нем утром.
- Это точно?
- Да, совершенно точно! Он, наверное, зашел переодеться в более теплый. Я смотрю, нет его твидового...
Мейсон сделал шаг поближе к светлому клетчатому костюму и спокойно стал проверять содержимое карманов.
- О! - воскликнула миссис Джентри. - Я... Вы считаете, что прилично это делать?
- Я считаю, - подчеркнуто произнес Мейсон, - что нам нужно выяснить о нем все.
- Понимаю, но не очень ли это... ну...
- Думаю, что нормально, - успокоил ее адвокат. Многозначительно посмотрев на Деллу Стрит, Мейсон попросил:
- Мисс Стрит, пройдите с миссис Джентри и посмотрите его белье.
Отвлекая внимание миссис Джентри, Делла в нерешительности сказала:
- Наверное, в этом комоде...
Она замолчала на полуслове, увидев выражение лица Мейсона, вытаскивающего из бокового кармана пиджака, снятого Стилом, желтый телеграфный бланк.
Так-так, а это что? - вопрошал тем временем Мейсон.
- Нет, в самом деле, - решительно запротестовала миссис Джентри, когда Мейсон стал разворачивать полоску бумаги. - Не надо... читать.
Мейсон, однако, развернув бланк, стал читать телеграмму.
- Так-так! - приговаривал он. - Это уже кое-что! Она отправлена Стилу на работу в архитектурное управление. Вот что в ней говорится: "Человек по имени Карр Люсмен нечаянно выстрелил себя когда его кот сбил стола оружие. Адрес Люсмена Сан-Франциско Делингтон-авеню дом 1309. Срочно самолет расследовать". И подпись: "К. Анамата".
Миссис Джентри, явно обеспокоенная, сказала:
- Лучше, если бы вы, мистер Мейсон, разбирались со всем этим, не вмешиваясь в дела мистера Стила.
- Разве вы еще не поняли, миссис Джентри? - пытался объяснить ей Мейсон. - Стил снял эту комнату намеренно. У него вошло в практику приходить по ночам, когда члены вашей семьи были в постелях. Он тихо прокрадывался через гаражную дверь и проходил в квартиру дома по соседству. Если даже он и не входил туда, то, по крайней мере, незаметно высматривал под окнами и замечал все, что происходило внутри дома.
- Но как же... нет, я не верю этому!
- Скорее всего, - продолжал Мейсон, многозначительно взглянув на Деллу Стрит, - он может и сейчас там находиться.
- Но зачем ему нужно шпионить за людьми в том доме?
- Вероятно, - предположил Мейсон, - Стил находится на службе у кого-то из японцев. Как я понимаю, лейтенант Трэгг располагает сведениями о том, что кое-кто из живущих в той квартире может рассказать о контрабанде оружия в Китай.
- Вы имеете в виду мистера Хоксли?
- Есть сведения, - пояснил Мейсон, - что Хоксли многие годы занимался поставкой оружия в Китай.
- Боже мой! - воскликнула, не сдержавшись, миссис Джентри.
- А Стил, очевидно, снял эту комнату потому, что она давала ему блестящую возможность следить за тем, что происходит в соседнем доме.
- Ну и ну! Зачем же он тогда... он должен... нет, мистер Мейсон, это с его стороны...
- Вот именно, - уточнил иронически адвокат.
- Тогда, может, нам лучше связаться с полицией, мистер Мейсон?
- Пока нет, - ответил Мейсон. - Давайте вести себя тихо и никого не беспокоить. Мы сами проведем небольшое расследование.
Мейсон прошел к двери погреба, молча открыл ее и спустился на цыпочках по ступенькам. Миссис Джентри щелкнула выключателем, и погреб осветился ярким светом.
Мейсон пробрался поближе к той полке, где хранились консервы, следя одновременно за гаражной дверью.
- Как я понимаю, это та дверь, которая была покрашена. Ваш муж красил ее в тот вечер, когда было совершено убийство... А кстати, где он?
- Я отправила его спать, - сказала она. - Все равно от него никакого толку, если бы он не ложился. А завтра у него трудный день в магазине - будет работать с клиентами один, без помощи Артурчика, так что моего мужа это очень касается. В остальном, что бы ни происходило, он будет спать мертвецким сном. По-моему, его ничто не тревожит. Я не имею, конечно, в виду, что его вовсе не заботит, как решится вопрос с этим делом, просто он не волнуется по этому поводу. Если бы даже он узнал, что его завтра казнят, мне кажется, он и тогда бы не поступился минутой своего отдыха и просто бы сказал: "Ну что ж, раз так и я ничего не могу поделать, нет основания лишать себя сна из-за этого".
Мейсон повернулся и неторопливо, стараясь не выдать своего намерения, взглянул на полку, на то место, куда он ставил банку. Вроде к банке так и не прикасались. Он обратил внимание на то, что и Делла смотрит туда же. Она повернулась, заметив его взгляд, и поспешно отвернулась.
- Так, а теперь вот что, - сказал Мейсон. - А не мог ли ваш сын испачкаться краской, не прикасаясь к двери гаража? Мистер Джентри, должно быть, принес краску домой, когда пришел из магазина?
- Правильно, но он ее не разводил, пока Артурчик не ушел.
- Дверь эта, я думаю, не запирается, - сказал Мейсон.
- Да, не запирается. Запирается наружная дверь в гараж. На ней висит пружинный замок, и у мистера Хоксли есть от него ключи. По-моему, даже три или четыре дубликата.
- Давайте-ка посмотрим еще в гараже, - предложил Мейсон.
Он открыл дверь. Вошел.
- Есть здесь освещение?
- Да. Где-то выключатель в виде веревочки, ее надо дернуть... Вот так!..
Она потянула за веревочку и включила свет.
- Автомобиля в гараже нет, - констатировал Мейсон, да и без его слов это было понятно.
- Да, полицейские перегнали тот, который стоял здесь. На сиденьях обнаружили следы крови, и они хотели идентифицировать отпечатки пальцев в автомобиле, но так и не вернули машину назад.
- Понятно, миссис Джентри! Так скажите, эта дверь, сбоку, открывается во двор, который сообщается с квартирой?
- Правильно. Но вы об этом уже спрашивали, мистер Мейсон.
- Помню, - сказал он, - но я проверяю, правильно ли все отложилось у меня в голове, в той ли последовательности. На этой двери - пружинный замок. Изнутри она может открываться без ключа. А нажав защелку, можно держать замок отпертым, не захлопывая дверь. Вот так, как сейчас.
Миссис Джентри взглянула и обомлела.
- Господи! Дверь-то не заперта! А мы ее держим всегда на замке. Еще утром я видела, что она была заперта и замок не был закрыт на защелку.
- Тогда, - сказал Мейсон, - совершенно очевидно, что замок кем-то был застопорен защелкой: либо тем, у кого есть ключ, она была открыта снаружи ключом и поставлена пружиной замка на стопор, либо кем-то, кто входил в гараж через погреб вашего дома, миссис Джентри. Так вот, и мистер Хоксли либо убит, либо просто исчез, а его экономка убита. Единственно, о ком нам ничего не известно, это Опал Санли, работавшая стенографисткой. В минувший день, миссис Джентри, она появлялась там, не заметили?
- Я видела ее, - сообщила миссис Джентри, - как она шла к дому утром... Кстати, хоть убей - не скажу зачем. Ведь сегодня же для нее не могло быть никакой работы.
- Так... А из ваших домочадцев кто мог быть здесь в то время? Мистер Стил?
- Да, возможно. Он ведь свободно ходит по дому, как и любой член нашей семьи. Когда мистер Джентри дома, Стил, бывало, всегда спустится поболтать с ним. Ну, а потом, он всегда помогает Ребекке с ее кроссвордами, просто проявляет внимание.
- А дети были дома после школы?
- Да, младшие.
- Так Артурчик отсутствовал до позднего вечера, как вы сказали?
- Да.
- А Ребекка была дома?
Миссис Джентри отрицательно покачала головой:
- Нет, у Ребекки было в тот день собрание любителей кроссвордов, как я вам уже говорила, мистер Мейсон. Оттуда она отправилась в оперу.
- Когда же она вернулась?
- Около полуночи. Она без умолку рассказывала нам о театре, потом еще посплетничала о чем-то, что меня ну никак не заинтересовало.
- Так она поднялась наверх и пошла спать? В погреб не спускалась?
- Нет. Она же была одета для театра - парадно. К погребу она бы и близко не подошла.
- Кто еще находился внизу? Ваш муж?
- Да, Артур спускался сюда. По вечерам он много времени проводит здесь. Но я уверена, Артур ни за что бы не оставил дверь незапертой. В этом отношении он очень пунктуален.
Несколько секунд Мейсон обдумывал услышанное. Вдруг он повернулся спиной к двери.
- Вот что я подумал, - сказал он. - Нет смысла проводить расследование с этой стороны. Давайте сейчас запрем дверь. Не сделаете ли вы этого?
Миссис Джентри опустила защелку замка.
- Да, оставим ее запертой. Мне даже как-то не по себе, - беспокоилась она, - когда эта дверь не заперта. Любой войдет в дом - и не узнаешь как.
- Правильно, - подтвердил Мейсон. - А почему бы вам не повесить замок и на ту дверь, которая ведет в погреб? Ведь тому, кто пользуется гаражом, нет необходимости заходить в погреб, правда?
- Да, действительно. Просила я как-то Артура повесить замок, но после того, как мы сдали гараж мистеру Хоксли, это выглядело бы несколько некорректно, будто мы в чем-то подозреваем его. Артур сказал, что нам следовало бы повесить замок либо до сдачи гаража внаем, либо уж следовало подождать, пока Хоксли не съедет, и потом уж повесить его перед сдачей гаража кому-то другому.
- Да, это логично, - согласился адвокат, зевнув, но потом вдруг сказал:
- А мне пора бы вздремнуть.
Делла Стрит, внимательно следившая за ходом его мыслей, удивленно наморщила лоб.
Миссис Джентри не скрывала своего беспокойства.
- Что мне теперь делать с Артурчиком? - спросила она. - А что-то ведь надо. Вот почему я хотела говорить с вами. Нельзя ли что-нибудь придумать, мистер Мейсон. А потом, что со Стилом?
- Давайте подождем наступления дня, - предложил Мейсон. - К тому времени я выясню, что намерен предпринять Трэгг. По всей вероятности, он просто хотел, чтобы парень заговорил, а потому и арестовал его.
- Да не скажет он ничего, во всяком случае, о том, что касается этой женщины, Опал Санли.
Мейсон пошел к ступенькам погреба.
- Сейчас ночь, и ничего невозможно предпринять.
- А утром вы узнаете насчет Артурчика? - не отступала миссис Джентри.
Мейсон кивнул.
- Первым делом, - заверил он.
- Пожалуйста, когда будете выходить, сделайте это как можно тише! - попросила женщина. - Я не хочу, чтобы кто-то знал, что я была здесь, в погребе, в такое время и вообще... что я не сплю так поздно.
Уже у парадной двери Мейсон посоветовал шепотом:
- Попробуйте немного поспать. Делать вы все равно сейчас ничего не сможете. Я же займусь всем этим при первой возможности. Спокойной ночи!
Он открыл дверцу машины перед Деллой Стрит.
Она, согнувшись, быстро вскочила в машину, включила внутренний свет и оглядела заднее сиденье.
- К чему такие предосторожности? - рассмеялся Мейсон.
- Я все не могу успокоиться, - сказала она, - с тех пор как вы расставили ловушку, а себя предложили в качестве приманки...
- Ты заметила, что банка еще стоит на полке? - спросил Мейсон.
- Да! Это должно означать, что сообщения получал Стил.
Мейсон включил зажигание.
- Есть еще одна-две вероятности.
- Например?
- Трэгг сцапал Артурчика до того, как у того появилась возможность спуститься в подвал.
Она подумала над услышанным, согласилась:
- Совершенно верно!
Всю дорогу они молчали. И только перед тем, как Мейсон свернул на ее улицу, она откровенно призналась:
- Наверное, у меня отсутствует то, что вы называете логическими размышлениями. Чем больше я думаю об этом деле, тем сильнее у меня голова идет кругом.
- Ложись спать, - посоветовал Мейсон, - и забудь об этом.
Она не сдержала своей обеспокоенности:
- Послушайте, вы намеренно что-то скрываете от меня?
- Почему ты так думаешь?
- Потому что, когда полиция обнаружит труп Стила, наши головы окажутся на плахе. И все же вы действуете так, как если бы вообще не было никакой спешки.
- А спешки в самом деле нет, - подтвердил он этот парадокс.
- Ну, вы когда-нибудь дождетесь от меня... пощечины.
- Пожалуйста, вот тебе моя щека, - повернулся Мейсон к ней и через мгновение добавил:
- Ну что же ты, ударь, а я подставлю другую щеку.
Делла рассмеялась легко и непринужденно, выпрыгнув из машины перед своим домом.
- Не забудьте стереть губную помаду! Пока!
- Пока, - сказал Мейсон, продолжая стоять и смотреть, как она легко взбежала по ступенькам в подъезд своего многоквартирного дома.

Предыдущая страница 16 Следущая страница


17 Эрл Гарднер

Глава 18

Мейсон уже впадал в состояние той расслабляющей дремы, которая наступает непосредственно перед тем, как окончательно заснуть, когда рядом с постелью настойчиво зазвонил телефон.
Он нащупал трубку и сказал сонным голосом:
- Алло. Что случилось?
Голос в трубке был истеричным, слова прерывались рыданиями:
- Это говорит миссис Джентри. Я чувствовала, что вы знали... все время. Я этого не выдержу. Сделайте же что-нибудь для Артурчика! Я решилась на это ради него. Думаю, что убийство никогда нельзя оправдать, но тогда мать... Ведь эта Опал Санли была... Мистер Мейсон, я не могу... Ну пожалуйста, сделайте что-нибудь, чтобы Артурчик не был против меня. У вас же есть мои отпечатки пальцев. В сообщении на банке об этом говорится. Лейтенант Трэгг занялся этими банками. У меня карандаш в кармане, и я тайком списала то сообщение. Вы казались мне таким умным!.. Я знала, что вас не одурачишь. Знаю, что вы попытаетесь остановить меня, но вам это не удастся. Вы умны, мистер Мейсон... слишком умны. Прощайте, я...
Мейсон прервал ее, заговорил будто заплетающимся языком, как человек, хвативший лишнего:
- Лана, сестра, валяй. Не вешай нос. Спорю, ты не знаш, де я был. На швадьбе был. Родней Уэнстон жениса. Крошка Дорис Уикфорд. Тоже хорош декушк. Сколько шаппанск! Знаш, стречаю их на улиц, квартала два от вас... ох... Никада в жизни не пил стольк шампанск... Давай не будем говорить со мной о деле щас. Затра... затра, я ж сказал, шо пстараюс освободить Артурчика затра... ик... ой... да, затра... затра буду норме... Пока!
Мейсон уронил трубку на рычаг, сбросил одеяло, снял пижаму, облачился в халат, сунул ноги в шлепанцы и бегом бросился по коридору туда, где был установлен телефон-автомат. Он опустил монету, набрал номер оператора и сказал:
- Соедините меня со штабом полиции как можно скорее! Вызов - срочный. Быстрее.
- Алло! Говорит штаб!
- Перри Мейсон. С лейтенантом Трэггом можно связаться?
- Нет, лейтенант Трэгг сейчас не на дежурстве. Он... А что?.. Одну минуту... А, сейчас. Говорят, он только что прибыл из Сан-Франциско. Хотите с ним говорить?
- Да, да, соедините с ним быстрее, - просил Мейсон. - Это крайне важно.
- Сейчас.
Прошло несколько секунд, потом Мейсон услышал явно враждебный голос Трэгга:
- Да, Мейсон, Трэгг у телефона.
- Слушайте, лейтенант, и не прерывайте меня, не спорьте. Перебросьте вызов на ближнюю патрульную машину, пусть они срочно едут к дому Джентри. Никаких сирен. Провернуть все надо очень тихо, но зайти в дом и задержать всех еще до вашего прибытия. Не дать возможности никому убить кого-то или покончить жизнь самоубийством.
- Что это за новости? - возмутился Трэгг.
- К черту, - раздраженно бросил Мейсон. - Я же просил не спорить. Делайте быстрее, что я говорю, и завтра же получите поздравления от вашего шефа. Проследите за этим как следует. Надо успеть. Встретимся там.
Мейсон не дал возможности Трэггу даже возразить, бросив трубку. Затем быстро помчался по коридору назад, в свою комнату, сбросил халат и с неистовой поспешностью стал одеваться. Одевшись, он постоял в раздумье перед тем, как набрать номер телефона Деллы Стрит.
- Алло, - услышал он заспанный голос девушки.
- Проснись, - сказал он. - Крышка открыта!
- Кто?.. Что?.. А, ну да! - сказала она голосом, в котором ощутилась некоторая бодрость. - Где вы?
- Выезжаю к дому Джентри. Бери такси и добирайся туда же как можно скорее. Захвати блокнот. А лучше портативную пишущую машинку. Возможно, мы услышим признание. Пока, правда, сказать трудно. Преступник, кажется, явно раскаивается, но сейчас дорога каждая минута. Мне надо бежать. До встречи.
Мейсон бросил трубку, схватил шляпу и стремительно выскочил из квартиры, даже не выключив свет.
По договоренности с управляющим гаражом, машина Мейсона всегда стояла в таком месте, откуда можно было выехать немедленно, и Мейсону оставалось только открыть дверь, сесть за руль и включить зажигание. Сторож в гараже проводил взглядом автомобиль адвоката, сильно накренившийся при стремительном повороте за угол при выезде из гаража, с сомнением покачал головой, затем взглянул на часы: было пять минут шестого утра.
- Надо бы этому парню вступить в объединение трезвенников, - проворчал он про себя.
Две патрульные машины уже были припаркованы перед домом Джентри, когда Мейсон подъехал и, выключив зажигание, увидел лейтенанта Трэгга в одной из скоростных машин отдела по расследованию убийств, стремительно выскочившей из-за поворота.
Мейсон остановился, чтобы жестом приветствовать Трэгга... Лейтенант, подбегая к нему и отвечая на этот жест, бросил на ходу:
- Надеюсь, вы не намекаете на мое безделье по этому делу, Мейсон?
- Я тоже надеюсь, - парировал Мейсон. - Пошли! Трэгг толкнул входную дверь, она была не заперта.
Мужчины протиснулись в помещение, и их взорам открылось странное сборище. Четверо патрульных полиции охраняли членов семейства Джентри: тут были младшие дети, съежившиеся и испуганные; Ребекка, закутанная в толстый халат, с бигуди на голове, без грима на лице и с глазами, сверкающими от возмущения; молчащая миссис Джентри, пытающаяся философски оценить все происходящее; Артур Джентри, в пижаме, подавляющий зевоту при виде входивших в комнату Мейсона и лейтенанта Трэгга...
- Может, - метнув разгневанный взгляд на лейтенанта Трэгга, бросила Ребекка, - вы все-таки скажете мне, что здесь происходит?
Трэгг, любезно поклонившись, повернулся к Мейсону.
- Может, - отозвался он эхом, - вы, адвокат, все-таки скажете мне, что здесь происходит?
Мейсон с облегчением вздохнул, увидев все семейство в сборе под пристальным взглядом патрульных.
- Несколько минут назад, - пояснил он, - зазвонил мой телефон, и миссис Джентри, признавшись в совершении убийств, сказала, что хочет убить и себя.
- Как? - опешила миссис Джентри. - Я ничего такого не говорила! Я отрицаю это! Да вы сошли с ума, мистер Мейсон!..
Мейсон, взглянув на нее, усмехнулся:
- Без сомнения, это был ваш голос. Притворившись таким пьяным, что нельзя было и полагаться на то, что могу запомнить то, что происходит или что говорится по телефону, я напрочь отмел возможность совершения самоубийства.
- Говорю вам, я не звонила, - разгневанно отрицала все миссис Джентри. - Не смейте утверждать обратное.
- Конечно, - продолжал Мейсон, - ваш голос звучал несколько напряженно, что было вполне естественно, учитывая тот факт, что вы находились в состоянии истерии, но характерные нотки, присущие ему, были явно ваши.
- Да вы с ума сошли! - снова резко заявила миссис Джентри.
- Вы также сказали мне, - продолжал Мейсон, - нечто являющееся очень важным сведением: что лейтенант Трэгг обнаружил банку, которую я установил на полке, и удалил крышку и что потом он поставил там другую банку для приманки. Это объяснило мне одно звено в деле, которое до этого буквально ставило меня в тупик.
- А это сущая правда насчет лейтенанта Трэгга, - вставила миссис Джентри. - Он просил меня никому ничего не рассказывать о жестянке - я и не рассказывала. Но у меня и в мыслях не могло появиться, что это вы поставили там жестянку.
Трэгг повернулся к Мейсону.
- Это вы поставили? - спросил он. Мейсон кивнул:
- Чтобы помочь следствию по этому делу. Я бы сумел раскрыть это дело раньше, если бы не ваше вмешательство, лейтенант.
- Но я же поставил жестянку обратно, - уточнил Трэгг, - и скопировал то же самое сообщение на крышку.
- Не кажется ли вам, - улыбнулся Мейсон, - что человек, для которого предназначалось сообщение, присутствовал, когда вы открывали жестянку, и фактически получил сообщение, не утруждая себя необходимостью снимать банку с полки. Вы перебежали мне дорогу, лейтенант Трэгг!
Лейтенант нахмурился, бросил взгляд на миссис Джентри:
- Миссис Джентри, я хочу задать вам несколько вопросов...
- Нет необходимости, - вспыхнула она. - Я сыта по горло казенщиной и кустарщиной в этом деле. Понимаю, что люди несовершенны, но я никогда не встречалась с таким явным невежеством, как...
- Конечно, - прервал ее Мейсон, обращаясь к лейтенанту Трэггу, - теперь миссис будет все отрицать. Она стремилась заманить меня сюда, чтобы убить... Вероятно, не здесь, в этом доме, а возможно, когда я выходил из своей квартиры. Понимаете, она получила то сообщение и поверила тому, что там сказано. А если вы еще не разгадали код...
- Разгадал, - вставил Трэгг.
- Тогда вы понимаете, что я собирался сделать? Трэгг кивнул.
- Я не предполагал, что это ловушка, - признался он. - Считал, что вы от меня скрываете сведения, и я собирался принять меры по этому поводу.
Нарочито зевнув, Мейсон сказал:
- Ну, как только зазвонил телефон, я начал тянуть время. Миссис Джентри поверила, что я был совершенно пьян. Понимаете, Трэгг, номер моего частного телефона, который не указан в официальном списке, знают только два человека. Это Пол Дрейк и Делла Стрит; но в чрезвычайной ситуации в позапрошлую ночь мы дали этот номер женщине, которая утверждала, что она - миссис Сара Пэрлин. Флоренс Джентри, должно быть, и лишила миссис Пэрлин жизни. Так что, когда зазвонил мой телефон и оказалось что это не Делла Стрит и не Пол Дрейк, я понял, что говорю с убийцей. Я притворился, что перепил шампанского на свадьбе Роднея Уэнстона.
- На свадьбе Уэнстона! - удивленно воскликнул Трэгг. - А он женился?
- А вы не знали? - спросил Мейсон. Трэгг отрицательно покачал головой.
- Он женился на Дорис Уикфорд. Уж будьте уверены, Уэнстон никогда не позволил бы Дорис Уикфорд претендовать на половину состояния Элстона Карра, не будучи уверенным, что потом они будут ржать словно лошади от смеха.
- Вы имеете в виду, что за этим стоял Уэнстон? - спросил Трэгг.
- Конечно, - сказал Мейсон с веселой улыбкой. - Состояние Карра должно принадлежать наследникам Хакера. Он, однако, не знал, что у его погибшего партнера есть наследница, пока случайно не обнаружил это, дав объявление в газете с надеждой найти ее. Это, конечно, оказалось слишком хорошим шансом, чтобы Уэнстон упустил его. Зная, что ему придется подделать несколько писем, подтасовав факты, которые ему уже были известны из близкого общения с Карром для того, чтобы обосновать и выдвинуть требования на право собственности. Если бы еще претендентке удалось предъявить фотографию отца, которая бы соответствовала образу Доу Такера, это бы сделало претензии абсолютно непогрешимыми.
Вероятнее всего, Уэнстон наткнулся на женщину, которую он потом стал готовить на роль дочери Такера, случайно, но до того, как ему пришло в голову разыграть эту карту, предложив эту женщину в качестве наследницы. По всей вероятности, отец Дорис Уикфорд действительно был в Китае и писал ей оттуда письма. Из интереса к коллекционированию марок она сохранила конверты. Уэнстон, вероятно, просматривал ее альбом для марок, и, когда увидел целый конверт со штемпелем и погашенной почтовой маркой, у него и родилась мысль... Ну, ладно, лейтенант, оставляю вас с вашим делом. Если возьмете миссис Джентри под стражу, я уверен, что сможете возбудить против нее серьезное дело. А теперь, извините, поеду досыпать.
Мейсон повернулся и направился к двери.
- Послушайте, - сказал Трэгг, следуя за ним, - вы же не можете просто так уйти, оставив меня. Я ведь даже не уверен, что против миссис Джентри существуют серьезные улики. Что касается телефонного звонка, то это ведь только с ваших слов против нее появляются эти самые улики.
- Ну, лейтенант, я дал вам немало пищи для размышлений, - сказал Мейсон. - Всех можете отпустить, кроме миссис Джентри.
Один из детей заплакал. Миссис Джентри медленно поднялась на ноги.
- Вы не смеете этого сделать на глазах у детей. Вы не...
Один из патрульных положил свою тяжелую руку ей на плечо.
- Садитесь, - приказал он. Артур Джентри отодвинул стул.
- Послушайте, вы...
Двое полицейских схватили его.
- Ну, вот и все, лейтенант, - резюмировал Мейсон, - спокойной ночи.
Он открыл дверь и, как мальчишка, быстро спустился по ступенькам.
Трэгг закричал ему вслед:
- Эй, Мейсон, послушайте! Мейсон! Вы не уйдете! Он рванул дверь и выбежал следом за адвокатом. Перри Мейсон остановился у обочины. Трэгг подбежал к нему, выражая всем своим видом негодование.
- Послушайте, - сказал он громко, - вы мне наплели тут столько хитроумных версий, но... Он приблизился к адвокату и вдруг, понизив голос, сказал:
- Это что, ловушка?
- Угу, - сказал Мейсон. - Давайте, Трэгг, вперед! Нам еще надо добежать до финиша.
- А где это?
- Здесь! Давайте быстрее! Мейсон легко обогнул угол гаража.
- Подсадите меня через забор, Трэгг, - попросил он. - А потом я подам вам руку.
Трэгг помог Мейсону преодолеть высокий дощатый забор. Забравшись наверх, адвокат протянул руку вниз и помог Трэггу влезть к нему. Оба молча спрыгнули в темный двор между домом Джентри и двухквартирным коттеджем.
- Теперь что? - прошептал Трэгг.
- Теперь ждем, - шепотом сказал Мейсон.
Они простояли в темноте не больше минуты. Потом дверь в гараж тихо отворилась, и через двор к боковой двери квартиры Хоксли беззвучно на цыпочках приблизилась темная фигура. В замке щелкнул ключ, дверь отворилась, и фигура проскользнула внутрь.
Мейсон и Трэгг осторожно подошли ближе.
Дверь была слегка приоткрыта. Приложив палец к губам, Мейсон первым шагнул в темноту теплого помещения. Напряженно вслушиваясь, они уловили звук крутящегося диска телефона; затем, через какое-то мгновение, женский голос, срывающийся от волнения, сказал:
Что это за игра, в которую мы играем? Что это означает? Я слышала, ты женишься на этой чертовке, этой... Да и ты тоже! Этой ночью у тебя была свадьба... Ну, значит, прошлой ночью. Не лги мне! После всего, что я для тебя сделала, не думай, что я дам тебе так легко уйти. Как только ты попытаешься выкинуть эту штуку, тебе - конец... Ну, он так сказал... Мистер Мейсон... Не думаю, что это ловушка. Нет. Я не сказала ни слова... Ты меня не обманываешь? Любимый! О, не-е-ет. Я не могла этому поверить, в глубине души я не верила, но я хотела выяснить. Я... я должна идти обратно. Полиция еще там. Мейсон уже почти понял, что на самом деле произошло. Тебе надо что-то с ним сделать. И немедленно. Помни: я позаботилась об остальных ради тебя. Теперь ты должен это сделать ради меня... Хорошо, милый.
Послышался щелчок положенной на рычаг телефонной трубки, шуршание дамского платья, и фигура стала приближаться.
- Давай, - шепотом сказал Мейсон.
Острый, ослепительный луч фонарика, направленный лейтенантом Трэггом, выхватил из темноты бледное, испуганное лицо Ребекки Джентри, и она никак не могла отделаться от беспощадного яркого света.

Глава 19

Утреннее солнце золотило крыши высоких зданий, когда Мейсон, выйдя из дома Джентри, усаживал Деллу Стрит в свой автомобиль.
- Ну, - сказал он, - сегодня нам сам Бог велел целый день валять дурака. Переведя тебя на круглосуточный режим работы, я в довершение, заставив печатать признание этой дамы, задал тебе, признаюсь, адскую работу, как ты считаешь?
- Неплохо бы слетать в Каталину, - вместо ответа сказала Делла, - поваляться в купальниках, позагорать, поспать, поесть бы булочек с горячими сосисками, а?
- Искусительница! - тяжело вздохнул Мейсон.
- Да, если бы еще подъехать прямо к взморью, - продолжала мечтать девушка, - можно было бы успеть к первому рейсу самолета.
Мейсон повернул машину в сторону Уилмингтона.
- Мне кажется, - предположил он, - эта дорога ведет к агентству, ведь так?
- Правильно, держите прямо! - посоветовала она.
- Чувствую некоторую сонливость в это утро, - признался Мейсон, - так что придется положиться на тебя. Если заблудимся, придется позвонить в агентство и объяснить Герти...
- Герти очень понятливая, ей не надо много объяснять. Она сумеет уладить все вопросы с клиентами.
- Ты говоришь, как будто мы намеренно собираемся заблудиться, - сказал Мейсон.
- Совсем нет. Мы едем сейчас как раз в сторону агентства. Послушайте, а ведь вы опять скрыли от меня кое-какие сведения.
- Нет, честно, не скрыл.
- А про Ребекку? Мейсон рассмеялся.
- Хочешь - верь, хочешь - нет, - сказал он, - но, имея в руках все данные для принятия решения по этому делу, я никак не мог свести концы с концами.
- Что вы имеете в виду, говоря, что у вас были все данные для принятия решения?
- А ты не помнишь? - сказал Мейсон. - Мы не раз обсуждали с тобой это и решили, что двое, которые вовлечены в дело, были теми, кто не мог себе позволить появляться вместе на людях и кто не мог общаться по телефону, но они оба имели доступ в подвал. Мы предполагали с тобой, что человек этот глухой или настолько немощный, что не сможет даже подойти к телефону... Но истинное решение мне так и не приходило в голову. А теперь пришло.
- Какое? - с нетерпением спросила она.
- Чрезвычайно простое. Ребекка ведь могла бы пойти к телефону, если бы ее позвали, но только после того, как трубку взял бы кто-то из детей. Самой же звонить ей было нельзя, поскольку это возбудило бы подозрение: ведь она жила словно затворница.
- А почему Уэнстон не мог просто позвонить и попросить... А, ну да, понятно... эта его шепелявость.
Любой бы сразу узнал, а потом, по мере развития событий, делал бы выводы. Его дефект достаточно заметен, и забыть манеру его речи невозможно, если хоть раз слышал ее.
- Именно! - согласился Мейсон. - И вот, размышляя над всеми данными для принятия решения, я просто не сумел их обобщить.
- Но, по-моему, вы говорили, что голос женщины, которая звонила вам, был хорошо поставлен и...
- Не забывай, - сказал Мейсон, - что у Ребекки сильно развита способность подражать голосам. Помнишь, как она имитировала голос Опал Санли? Она даже попыталась подражать голосу миссис Джентри, но у нее хватило ума, чтобы понять, что ей придется говорить так, как будто она в сильном волнении, чтобы скрыть некоторые изъяны при перевоплощении. Дай-ка мне еще раз текст ее признания, Делла. Мне надо проверить некоторые детали.
- Мне придется зачитать его вам, - сказала Делла Стрит, - со своих стенографических записей.
- Ну, давай.
Она открыла блокнот и прочитала:
- "Я, Ребекка Джентри, делаю это признание добровольно, чтобы показать, как глуп лейтенант Трэгг. Он думал, что сумеет польстить мне и ввести в заблуждение. Я все время смеялась над ним. Всю ответственность за убийство я беру на себя. Не хочу, чтобы эти обвинения были предъявлены Роднёю Уэнстону. Он к ним не имеет никакого отношения.
Мы с Роднеем встретились случайно, после того как Карр снял квартиры в соседнем доме. Это была любовь с первого взгляда. Я всегда обожала подделывать фотографии. Имея некоторую практику при увеличении, можно манипулировать таким образом, когда лицо с одного негатива можно поставить на другой. Однажды я сделала фотографию самой себя и приставила к ней лицо Хеди Ламмар. У меня эта фотография случайно оказалась в руках, когда я прогуливалась во дворе между нашими домами. Мистер Уэнстон тоже был в это время там. Я показала ему эту забавную фотографию, и он заинтересовался моими работами. Я пригласила его к себе в лабораторию, показала ему оборудование и сказала, насколько искусной я могла бы быть в подделывании фотографий. Надеясь, что смогу поставить это на коммерческую основу, потому что часто, когда человек фотографируется, ему может понравиться, как вышло лицо, но не понравиться все остальное.
Родней потом признался, как отчаянно он влюбился в меня тогда, хотя не показал и виду, пока, спустя три дня, я снова не увидела его. Тогда он этого уже не смог скрыть.
Я всегда ненавидела свою невестку. И никогда не хотела жить с ней. Я ненавидела ее детей. Мне хотелось приобрести машину. Я так и не смогла научиться водить, пока жила здесь. Мне машину не давали. Потом Родней посвятил меня в свои планы, в соответствии с которыми он смог бы иметь достаточно денег, чтобы жениться на мне, и мы могли бы зажить вполне пристойно, ездить по миру, фотографировать. Все, что мне нужно было сделать по его просьбе, - это взять старую фотографию семьи Дорис Уикфорд и произвести манипуляцию: приставить голову какого-то незнакомого человека к туловищу отца этой женщины. Я сказала ему, что могу это сделать, если у меня будут оба негатива. Он дал мне один и объяснил, что другой - в сейфе квартиры Хоксли. Он сказал еще, что Хоксли - слепой, что его отчим снял ту квартиру на имя Хоксли. Родней не должен был догадываться об этом. Они охраняли ту, нижнюю квартиру так тщательно, что он никак не мог подобраться к сейфу. Была экономка, которая действительно была посвящена в эту тайну, и секретарша, которая многого не знала. Потом еще телохранитель отчима, Джонс Блэйн, и китаец Гао Лунь. Эти люди ходили по задней лестнице, чтобы подняться или спуститься в нижнюю квартиру. Они делали вид, что занимались каким-то совместным бизнесом с этим Хоксли. Родней выяснил, что ничего подобного не было. Хоксли был одним из партнеров в том деле, связанном с поставками вооружения, которым они занимались двадцать лет назад. Хоксли тогда продал долю в партнерстве. Потом он опять занимался поставкой вооружения и обманул своих китайских покупателей, сообщив японцам, когда и куда доставлялось оружие на китайских джонках. Поэтому японцы и позволяли Хоксли заниматься своим бизнесом, а Карр просто взял себе фамилию Хоксли.
Однажды, когда Родней перевозил отчима в Сан-Франциско, Карр очень крепко заснул и Родней сумел вытащить у него из кармана блокнот. В этом блокноте была записана какая-то последовательная комбинация цифр, и Родней решил, что это шифр сейфа. Он сказал, что я должна попытаться проникнуть в дом и открыть его. Сказал также, что мне лучше взять с собой на всякий случай оружие. Родней был единственным, кто мог подстраховать эту чрезвычайную ситуацию и увести из дома всех, кто мог помешать, кроме старого калеки. Но чтобы все сработало, он должен был уйти и сам... Нужно было только как следует обдумать детали, чтобы осуществить задуманное. Было намечено время - полночь - и решено, что он оставит пустую банку на полке как сигнал. На случай, если возникнут новые обстоятельства, он нацарапает кодированное сообщение внутри этой жестяной банки. Если сообщения не будет, это значило бы, что все намеченное должно производиться в полночь тех суток, когда банка поставлена на полку.
Мы вынуждены были связываться таким образом потому, что я не могла свободно пользоваться телефоном, а если бы мне позвонил Родней, то его бы без труда узнали по дефекту речи.
Двор между нашим домом и его квартирой был как бы общей собственностью. Доступ туда у Роднея был, и у него хранился также дубликат ключа, который подходил к замку двери гаража. Поскольку экономка недолюбливала его и подозревала, Родней посчитал, что будет лучше, если нас никто не увидит вместе, поэтому он придумал сигнал и код. Временами, когда я встречалась с ним во дворе, он обычно кланялся и улыбался. И я тоже обычно очень сдержанно кивала и улыбалась в ответ, хотя чувствовала, что мое сердце разрывается и начинает кружиться голова.
В ночь, когда произошла стрельба, все сразу пошло не так. Во-первых, моя невестка нашла банку, которую Родней оставил как сигнал. Это произошло до того, как я туда спустилась. Я боялась, у нее возникнут подозрения, и продолжала говорить об этой жестянке, пока не поняла, что она далека от мысли, что это мог быть сигнал. Я собиралась спуститься и найти место, куда невестка бросила банку, проверить, нет ли на ней нацарапанного сообщения. Потом я обнаружила, что Артур использовал ее для краски. Очевидно, сообщения никакого не было. Я попросила Стила посмотреть, где та банка. Конечно, Стил не знал, зачем мне это понадобилось. Я просто сказала, что хочу побольше узнать об этой банке, так как считаю, что ее появление очень необычно, не ведая о том, что Стил - сыщик. Но об этом я узнала позже.
Из-за сбоя я не получила сообщения о том, что надо отсоединить тревожную сигнализацию. Я отправилась туда вскоре после полуночи и открыла сейф, достала немало бумаг, а потом услышала приближающиеся шаги - медленные, с остановками, - зловещие шаги. Я спряталась за сейф. Карр вошел в комнату и направился прямо ко мне. Сначала я подумала: он не знает, что я там. Потом он приказал мне выходить. Я выстрелила. Он упал, а я вся оцепенела от страха. Через некоторое время я стала выбираться из дома, но вдруг чуть не столкнулась с входящим Артурчиком, чиркающим спичками. Я едва не убила его и продолжала пятиться назад. Он не мог меня видеть, поскольку свет от спички ослеплял ему глаза. Я отодвинулась назад и спряталась за сейфом. Он позвонил этой шлюхе с накрашенными ногтями и спросил, все ли у нее в порядке. Когда убедился, что все в порядке, вышел. Я была в той комнате, как в западне: Карр лежал без сознания, но я не смела выйти сразу же, следом за Артурчиком. Прождала несколько минут. Потом я вытащила негатив, который мне был нужен, из конверта, а все остальное положила обратно в сейф, закрыла и заперла его.
Я была уже около двери, когда услышала, как щелкнул ключ в замке. Дверь открылась, и вошла экономка. Мне бы надо было лишить ее жизни тогда же, но я попыталась использовать внезапность и ринулась мимо нее в темноте, а она схватила меня. Я ударила ее пистолетом, она же успела вырвать кусок из моего платья, в которое она вцепилась железной хваткой. Мне все же удалось хлопнуть дверью. Я тайком прокралась к себе и улеглась спать. До утра следующего дня я так и не знала, что у меня оторван клок.
Я услышала утром, как люди из соседнего дома выехали из гаража на машине, и поняла, что они повезли старика к доктору. Родней говорил мне, что у экономки есть собственное жилье на Ист-Хиллгрэйд-авеню. Я отправилась туда на следующий вечер, чтобы окончательно решить вопрос с ней. Она поняла, что уже видела где-то такое же платье, какое было на мне, но не помнила где. Это-то сначала и спасло меня. Но потом женщина вспомнила и собралась сдать меня полиции. Наставила на меня пистолет, заставив бороться с ней. Пистолет выстрелил во время этой борьбы. Я же не имела намерения убивать ее.
Страха я не испытывала, решила позвонить мистеру Мейсону и Опал Санли от лица экономки Пэрлин, собирающейся сделать признание по делу об убийстве, а потом обставить дело так, чтобы создалось впечатление, что она совершила самоубийство. Это почти сработало. Этого ищейку Стила я хотела убить намеренно: все вынюхивал! И знал слишком много. В кармане его я обнаружила телеграмму с вызовом в Сан-Франциско. Я знала, что его надо убить, чтобы спасти Роднея. О себе я не думала, но больше не хотела, чтобы Родней был в чем-то замешан. Я люблю Роднея так, как никогда и не предполагала, на какую любовь способна женщина.
Потом, когда в сообщении из второй банки прочитала, что у Перри Мейсона имеются отпечатки пальцев, придумала план, как успешно завершить дело. Я всегда ненавидела свою невестку. Много раз ловила себя на мысли о том, что ее надо уничтожить. Я позвонила Мейсону, притворившись на сей раз, что я - Флоренс, призналась в убийствах и сказала, что хочу убить и себя. Потом мне нужно было бы тихо войти в комнату Флоренс, сказать ей, что слышала телефонный звонок и ответила на вызов и что Мейсон хочет поговорить и ждет ее на линии. Артур спит так крепко, что я могла бы сделать это не рискуя, даже не разбудив его. Если бы Флоренс подошла к телефону, я бы выстрелила в нее, а потом вложила пистолет ей в руку.
Вам бы никогда всего этого не узнать, если бы Мейсону не удалось обмануть меня насчет Роднея: он сказал, что Родней женится на этой твари. Убийство Флоренс отпадало, потому что по разговору с Мейсоном я поняла, что он пьян и не вспомнит потом, что я говорила... Сожалений о содеянном у меня нет. Я делала это ради человека, которого люблю!.."
- Ну, достаточно, - прервал Мейсон. - Это вполне даст Трэггу все, что ему нужно.
- А как же насчет человека, который входил в фотолабораторию и чиркал спичками? - спросила Делла Стрит.
- А это просто для создания более убедительного алиби, - сказал Мейсон. - Пленки не были засвечены. Просто она делала вид, что оказывает содействие. Ей и в самом деле удалось создать немало путаницы.
- И она летала в Сан-Франциско?
- Конечно. У нее было собрание в клубе любителей кроссвордов, а потом ей надо было в оперу, так что появилось неплохое объяснение отсутствия в доме, что случается не так уж часто.
- Я бы никогда не заподозрила ее! - призналась Делла.
Мейсон задумался:
- Мне следовало бы заподозрить ее раньше, чем у меня это получилось. Тот, кто изучал криминологию, должен в этом типе личности распознать самого опасного потенциального убийцу. Эта особа многое подавляла в себе, находилась в состоянии сексуальной неудовлетворенности, а потому была разочарована в жизни. Притворившись, что влюбился в нее, Уэнстон не испытывал никаких затруднений, когда захотел сделать из нее сообщницу. Ради него она пошла на все... Надо только почаще почитывать добротные, серьезные работы по криминологии, чтобы понять, что человек такого типа может совершить сколько угодно убийств.
- А вы знали, что фотография была подделана? - спросила Делла.
- Да, - сказал Мейсон. - Китаец Гао Лунь подсказал мне это. Его внимательные глаза различают мельчайшие подробности, которые мы, простые смертные, не замечаем, вероятно, потому, что только у китайцев такая великолепная память. Он обратил внимание на то, что на семейном портрете Уикфордов лицо отца не просто походило на лицо Такера на фотографии, снятой в Шанхае, а абсолютно совпадало с ним во всех черточках и оттенках. Гао Лунь не очень разбирался в возможностях фотографии, чтобы понять, что означает такое совпадение, но, как и все китайцы в мире, столкнувшись с чем-то, чего он не понимал, он стал подозревать.
- А как насчет Опал Санли?
- Просто хорошая девушка, - сказал Мейсон, - которая понимала, что вокруг нее творится что-то таинственное. Она сообразила также, что ей платят, чтобы она держала язык за зубами, и она его держала. Ее работа заключалась в том, чтобы считывать записи. И она их считывала. Она не задавала никаких вопросов и не пыталась узнать, что происходит. Артурчик влюбился в нее. Когда он услышал что-то похожее на выстрел в соседнем доме, он бросился туда, чтобы узнать, поскольку боялся за Опал: возможно, она вернулась в дом своего нанимателя. Ее скрытность относительно характера работы у Хоксли наводила его на мысль, что у нее роман с боссом. Он стал подозрительным, к тому же был ревнив. Когда он ее там не застал, то позвонил ей. Заметь, ее номер можно было легко набрать в темноте. Когда она ответила, он сделал вид, что звонит из своего дома. Потом он и в самом деле пошел домой, устыдившись своей подозрительности. Он ни в коем случае не хотел, чтобы она знала о его подозрениях, и тем не менее проник в соседнюю квартиру искать ее. Артурчик - молод и романтичен. Он бы и в тюрьму пошел ради нее, так и не сказав правды... Делла, - вдруг прервал свои размышления Мейсон, - смотри, мы и в самом деле приближаемся к пляжу.
- Нет, не похоже, - сделала удивленное лицо девушка. - Неужели вы думаете, что я что-то перепутала? Хорошо, шеф, а как же насчет обгорелой одежды, которую Трэгг обнаружил в бунгало, где жила миссис Пэрлин?
- А очень просто, - улыбнулся Мейсон. - Карр отправился в Сан-Франциско лечить рану. Доктору сказали там, что в него стреляли, когда он остался один. Оставались вещи, залитые кровью, от которых надо было избавиться: брюки, нижнее белье, рубашка, возможно, пиджак и уж наверняка - обувь. Когда Карр вернулся, он отдал эти вещи миссис Пэрлин и сказал ей, чтобы она не показывалась на глаза, а от этих вещей поскорее избавилась бы. Вот она и сожгла их в печи у себя в бунгало.
- Почему же они хотели, чтобы она исчезла? - спросила Делла.
- Вероятно, потому, что была наиболее слабым звеном в их организации. Она бы не выдержала допроса полиции... Делла, мы же явно движемся по направлению к пляжу?
- Ну...
- Нам надо обязательно позвонить Герти, - сказал Мейсон. - Сейчас зароемся в теплый песочек, подремлем, а потом бросимся в соленую воду.
- Угу. Ветчина, яйца и кофе - тоже не плохо.
- С гарниром из гречневой каши? - спросил Мейсон.
- Нет. Это слишком много. А мне надо следить за фигурой.
- Ну, уж не на пляже ведь, в купальнике, - усмехнулся Мейсон. - Не стоит, дорогая. Пусть за тебя это делают другие.
- Вы просто чудо, Перри, - восхитилась Делла. - Все-таки неплохо быть напуганной до смерти во время расследования дел об убийствах. Только бы побольше длились периоды отдыха между ними. Прокатимся на моторке? А?
- На моторке? - эхом отозвался Мейсон. - Обязательно! Как только отоспимся немного, возьмем моторную лодку и поедем рассекать волны океана. Скорость, если ты еще этого не заметила, - составная часть наших имен.
И как бы в подтверждение этому нога Мейсона стала выжимать скорость, пока стрелка спидометра не заметалась где-то между самыми большими цифрами.
Делла Стрит улыбнулась:
- Да, я заметила. - Затем, поправив зеркальце на солнцезащитном козырьке и припудрив нос, она добавила ровным голосом:
- Если хотите знать, у вас сзади мотоциклист, который тоже заметил эту черту вашего характера.
Мейсон снизил скорость, потянулся за бумажником, где у него лежали водительские права. Взвыла сирена, и полицейский на мотоцикле поравнялся с машиной.
- Что за шутки? - спросил он, когда Мейсон, виновато глядя на него, замедлив ход, остановился.
Делла Стрит перегнулась через рулевое колесо.
- Почему вы нас останавливаете? - возмутилась она. - Мы едем на допрос свидетеля по делу об убийстве Хоксли.
- А, вы занимаетесь этим делом? - спросил полицейский.
- Должна вам сказать, - не смутившись, продолжала Делла Стрит, - что это брат лейтенанта Трэгга! Вам известен такой?
Полицейский усмехнулся и махнул им рукой.
- Ну давайте, жмите, - сказал он на прощанье. - Нам только что сообщили, что Трэгг расколол, наконец, это дело.
Когда Мейсон выжал предельную скорость, Делла Стрит улыбнулась.
- В конце концов, - засмеялась девушка, - нет смысла иметь родственников, если этим иногда нельзя воспользоваться.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Миссис Артур Джентри вела хозяйство с тщанием и педантичностью исполнительного чиновника.
  • Глава 2 (Страница 1)
    Миссис Джентри проснулась среди ночи со смутным ощущением, будто где-то скрипнула дверь и послышались осторожные шаги по ступенькам.
  • Глава 3 (Страница 1)
    Перри Мейсон как раз покупал пачку сигарет у стойки бара в вестибюле, когда в дверном проеме появилась Делла Стрит.
  • Глава 4 (Страница 3)
    Казалось, важность этого визита привела миссис Джентри в какой-то благоговейный трепет.
  • Глава 5 (Страница 4)
    Откинувшись в большом вращающемся кресле своего кабинета, положив ноги на угол письменного стола и скрестив пальцы на затылке, мистер Мейсон с ленивой улыбкой посматривал на Деллу Стрит.
  • Глава 6 (Страница 4)
    Флоренс Джентри вошла в кабинет Мейсона с Артурчиком, следовавшим за нею так, будто его вели на аркане.
  • Глава 7 (Страница 5)
    Делла все еще сидела за столом, неистово черкая карандашом, когда вернулся Мейсон с продолговатым свертком под мышкой.
  • Глава 8 (Страница 6)
    Резкий звонок вырвал Перри Мейсона из глубокого сна.
  • Глава 9 (Страница 7)
    Пол Дрейк, серый от усталости и волнения, посмотрел на сидящего напротив за столом Перри Мейсона и сказал: - В следующий раз, когда задумаешь обращаться со мной как с сосунком, я сорвусь с тормозов, честное слово!
  • Глава 10 (Страница 8)
    Мурлыча какой-то модный мотивчик, Делла Стрит открыла дверь в кабинет Мейсона, держа под мышкой утреннюю почту, и вдруг остановилась в изумлении на пороге.
  • Глава 11 (Страница 8)
    Лейтенант Трэгг позвонил в дверь и тотчас галантно приподнял шляпу, увидев на пороге открывшую ему миссис Джентри.
  • Глава 12 (Страница 10)
    Мейсон вышел из лифта и по длинному коридору направился к своему кабинету.
  • Глава 13 (Страница 11)
    У людей, окруживших кресло-качалку, в котором сидел Элстон А.
  • Глава 14 (Страница 12)
    Мейсон дозвонился до Деллы Стрит в начале шестого.
  • Глава 15 (Страница 13)
    Такси Мейсона подъехало к одной из городских газетных редакций.
  • Глава 16 (Страница 14)
    Делла Стрит вцепилась в руку Мейсона с такой силой, будто весь ее ужас сконцентрировался в кончиках пальцев.
  • Глава 17 (Страница 15)
    Пол Дрейк ждал за столом в своем кабинете.
    • *** (Страница 16)
      Большой каркасный дом Джентри выглядел темным и мрачным, кроме разве столовой и кухни, которые были ярко освещены.
  • Глава 18 (Страница 17)
    Мейсон уже впадал в состояние той расслабляющей дремы, которая наступает непосредственно перед тем, как окончательно заснуть, когда рядом с постелью настойчиво зазвонил телефон.
  • Глава 19 (Страница 17)
    Утреннее солнце золотило крыши высоких зданий, когда Мейсон, выйдя из дома Джентри, усаживал Деллу Стрит в свой автомобиль.


Эрл Гарднер

Дело пустой консервной банки

Цикл: "Перри Мейсон"

Перевод с английского О.А. Фирсова.

 Читать книгу
Нет картинки

Анонс

В чрезвычайных ситуациях оказываются герои романов Э.С. Гарднера. Местом, где разворачиваются самые напряженные сцены, Гарднер обычно выбирает зал суда. Именно здесь адвокат Перри Мейсон, в котором Гарднер изображает самого себя, раскрывает тайны.
В остросюжетном детективе "Дело о пустой консервной банке", с непредсказуемыми ситуациями и поворотами событий, главной "героиней" стала... пустая консервная банка. Ее обнаруживает одна респектабельная миссис в своем погребе, где хранятся запасы компотов, маринадов и солений. Банка послужила той единственной ниточкой, ухватившись за которую, Перри Мейсон расследует дело о загадочных убийствах...

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin