Эрл Гарднер - Дело подмененного лица

1 Эрл Гарднер

Глава 1

Перри Мейсон стоял у перил и наблюдал, как ширилась черная полоса воды между бортом парохода и пристанью. Хрипло заревел гудок, и провожающие замахали на прощанье платками и шляпами.
Нежные женские голоса запели гавайскую песню разлуки "Алоха оэ".
Через несколько минут берег уже был позади, сильнее стал шум волн, разрезаемых носом корабля. Мейсон смотрел на черные силуэты гор на фоне звездного неба.
Секретарша Делла Стрит сжала его руку, лежавшую на перилах.
- Я никогда не забуду этой поездки, шеф. А прощанье было таким печальным и торжественным.
Мейсон кивнул, коснувшись подбородком висевших у него на шее венков из алых, белых и лиловых цветов.
- Хотелось бы остаться? - спросил он.
- Нет, но это навсегда сохранится в моей памяти. Мейсон сказал:
- Поездка была чудесной, но мне не терпится поскорей вернуться к делам и вступить в бой. Там, - махнул он рукой в сторону пляжа Уайкики, - осталось нечто такое, что цивилизация еще не смогла убить: приветливые люди, чудесная природа, где время течет незаметно. Я покидаю этот рай и возвращаюсь в город с его шумом и телефонными звонками, возвращаюсь к клиентам, которые будут лгать мне и в то же время требовать, чтобы я честно защищал их интересы. И ты не поверишь, Делла, я никак не дождусь, когда вернусь туда.
- Вполне понимаю вас, шеф, - сказала Делла.
Пароход набирал скорость, и его корпус дрожал от работы машин. Тропический бриз шевелил лепестки цветов на груди Мейсона и Деллы Стрит. Адвокат смотрел то на цепочку береговых огней, то на белую пену воды у борта.
С нижней палубы кто-то бросил венок, и он лениво закачался ярким цветным кольцом на темной воде. В море тут же полетели и другие венки: пассажиры отдавали дань старинному гавайскому обычаю.
Мейсон снисходительно сказал:
- Это новички, "малахини". Их венки вернутся в гавань. Нужно было дождаться Алмазной Головы и там бросать.
Они перегнулись через перила и посмотрели на пассажиров, стоявших на нижней палубе.
- Ту пару мы видели вчера в китайском ресторане, - заметил Мейсон.
- С этой девушкой я занимаю одну каюту, - сказала Делла.
- Кто она такая?
- Бэлл Ньюберри. Ее родители в триста двадцать первой каюте.
- А кто ее дружок?
- Рой Хангерфорд, - ответила Делла. - Но он не ее дружок.
- Ты шутишь, - сказал Мейсон. - Я заметил, как он смотрел на нее вчера вечером.
- Вы даже не представляете себе, как действуют на мужчин тропики, - рассмеялась Делла. - Вы обратили внимание на высокую голубоглазую девушку в белом платье... Ту, что стояла на нижней палубе с отцом?
- Обратил, - сказал Мейсон. - А что?
- По-моему, у нее серьезные виды на Хангерфорда. Это Селинда Дейл, а ее отец - Чарлз Уитмор Дейл. Они занимают роскошную каюту люкс.
- Ты немало узнала, Делла, - сказал Мейсон. - А теперь пора бросить наши венки.
Она кивнула.
- Один я оставлю для прощального обеда и попрошу стюарда положить его в холодильник.
Они бросили венки в воду.
- Почему, - сказала Делла, наблюдая, как они исчезают во мраке, - все то, что в Америке мы считаем суеверием, на Гавайях кажется таким обычным?
- Наверное, потому, что здесь люди верят в это, - сказал адвокат. - А вера - огромная сила.
- Или массовый гипноз?
- Можно назвать и так.
- Сюда идут родители Бэлл, - сказала Делла. - Наверное, хотят познакомиться с вами.
Мейсон повернулся и увидел невысокого худого мужчину лет пятидесяти пяти, с широким лбом, пронзительными серыми глазами и стройную моложавую женщину. Та с интересом оглядела Мейсона, потом с улыбкой поклонилась Делле Стрит. Ее муж только мельком взглянул на адвоката и его спутницу.
- Ты знакома с ними? - спросил Мейсон.
- Да, они заходили в нашу каюту.
Адвокат снова посмотрел на пару на нижней палубе.
- Странно, но мне кажется, что я где-то встречался с этой девушкой.
Делла Стрит рассмеялась.
- Просто она очень похожа на...
- На киноактрису Уинни Джойс! - воскликнул Мейсон. - Ну конечно!
- Эту похожесть мисс Ньюберри подчеркивает еще прической. Кроме того, она, по-моему, копирует манеры Уинни Джойс... Ну что ж, шеф, я пойду к себе в каюту. Увидимся завтра.
Делла ушла. Пассажиры разбрелись по каютам, палуба опустела. Мейсон остался один.
Вдруг его окликнул женский голос. Он повернулся.
- Мистер Мейсон, я миссис Ньюберри, - сказала женщина. - Моя дочь живет в той каюте, где и ваша секретарша, от нее я и узнала о вас. Мне необходимо посоветоваться с вами.
- Как с адвокатом? - спросил Мейсон.
- Да.
- О чем?
- О моей дочери Бэлл, - ответила она. Мейсон улыбнулся.
- Боюсь, вы обратились не по адресу, миссис Ньюберри. Я не занимаюсь обычной юридической практикой, а специализируюсь на судебной защите, главным образом по делам, связанным с убийствами. Уверен, Бэлл не совершила ничего такого и не нуждается в моих услугах.
- Прошу вас, не отказывайтесь, - умоляла миссис Ньюберри. - Я убеждена, вы сможете помочь мне. Это не займет у вас много времени.
Уловив истерические нотки в ее голосе, Мейсон сказал:
- Ну что ж, рассказывайте о своем деле. Выслушать вас я всегда могу, а может, и что-нибудь посоветую. Что натворила Бэлл?
- Это не она, а мой муж, - сказала женщина.
- Ну тогда что натворил ее отец?
- Он не родной отец Бэлл, - сказала миссис Ньюберри. - Бэлл от первого брака.
- Значит, она взяла себе фамилию Ньюберри, - сказал адвокат.
- Это не она взяла, а мы, - ответила женщина.
- Я вас не совсем понимаю.
- Настоящая фамилия моего мужа, - заторопилась она, - Карл Моор. Два месяца назад он вдруг сменил ее и стал Карлом Уокером Ньюберри (Ньюберри - это фамилия моего первого мужа, которую носит Бэлл). В то же время муж покинул место бухгалтера в компании "Продаете Рифайнинг", мы спешно перебрались в другой город, где поселились под новой фамилией, а потом на полтора месяца уехали на Гавайи. Муж строго-настрого приказал ни при каких обстоятельствах не упоминать его прежнюю фамилию. Во взгляде Мейсона появился интерес.
- Он бросил работу внезапно?
- Да, даже не зашел попрощаться в контору.
- Странно, - сказал адвокат.
Миссис Ньюберри подошла к нему ближе.
- Бэлл ни о чем не подозревает, - сказала она. - Она относится к жизни как большинство современных девушек: в ней сентиментальность перемешана с цинизмом. Год назад она собиралась взять себе фамилию Моор, говорила, что ей неловко носить разные фамилии с матерью и всем объяснять, что Карл - ее приемный отец. Словом, когда муж объявил, что мы берем себе ее фамилию, она была на седьмом небе от радости.
- Она ладит с отчимом? - спросил Мейсон.
- Да, очень любит его. Иногда мне кажется, что она понимает его лучше, чем я. Карл для меня загадка. Он очень замкнутый, необщительный, но Бэлл обожает. Карл раньше никогда не жаловался на недостаток денег, но недавно начал ворчать: у него, видите ли, не хватает средств, чтобы Бэлл могла встречаться с богатыми людьми, покупать себе дорогие туалеты, путешествовать...
- Но ведь вы путешествуете, - с улыбкой вставил Мейсон.
- В том-то и дело, - сказала женщина. - Примерно два месяца назад мы вдруг разбогатели.
- Именно тогда ваш муж сменил фамилию?
- Да.
- Сколько же у него денег?
- Не знаю. Он держит их в специальном нательном поясе. Но как-то при мне муж разменял в банке тысячедолларовый банкнот. . - Вы когда-нибудь задавали вопрос о том, откуда взялись деньги?
- Да, конечно.
- Что же он ответил?
- Сказал, что выиграл в какой-то лотерее. Но, по-моему, это не правда. Ведь газеты публикуют фамилии выигравших, верно?
Мейсон кивнул.
- Хотя иногда люди покупают билеты под вымышленными фамилиями.
- Короче, муж сказал, что выиграл деньги и хочет уйти с работы, сменить фамилию и начать новую жизнь. Мы будем путешествовать, и Бэлл получит возможность встречаться с достойными людьми.
- Но вы не поверили, что ваш муж выиграл деньги в лотерею? спросил Мейсон.
- Тогда поверила, но недавно я начала сомневаться. В Гонолулу какой-то турист из Лос-Анджелеса сказал, что компания "Продаете Рифайнинг" проводит ревизию своих бухгалтерских книг. Я забеспокоилась... и кроме того, Бэлл...
- Так что Бэлл? - осторожно спросил Мейсон.
- Она чувствует себя в новой компании как рыба в воде. Она довольна, весела, ей доставляет радость общение с богатыми туристами - людьми, с которыми она дома никогда не встретилась бы! Несколько дней назад она познакомилась в отеле "Ройял" с Роем Хангерфордом, сыном нефтяного миллионера. Кажется, до встречи с Бэлл он был постоянным спутником мисс Дейл, но теперь все больше и больше времени проводит с моей дочерью.
- Как относится к этому мисс Дейл?
- Вроде бы очень дружна с Бэлл, - сказала миссис Ньюберри. - Знаете, как ведут себя с соперницами некоторые женщины.
- Вы думаете, она считает вашу дочь соперницей?
- Да.
- Вероятно, она интересовалась у Бэлл, где она живет и чем занимается ее отец? - спросил Мейсон.
- Да. Пока Бэлл удавалось отшучиваться. Дочь говорит, она просто Золушка, танцующая на балу до полуночи, и с последним ударом часов исчезнет.
- Ну и как Селинда Дейл?
- Это ее только насторожило, - ответила миссис Ньюберри.
- Как же относится ваш муж к тому, что его общественное положение и занятие теперь вызывают такой интерес?
- Карл прячется от всех. Сегодня я с трудом вытащила его на палубу. Теперь он засел в каюте.
Мейсон сказал:
- Давайте поставим все точки над "i". Вы подозреваете, что ваш муж присвоил деньги компании "Продактс Рифайнинг"?
- Да.
- Ваша дочь тоже подозревает?
- Конечно нет. Она думает, что Карл выиграл деньги в лотерею.
- Наверно, мисс Дейл с удовольствием бы выставила Бэлл дочерью растратчика, - сказал Мейсон.
Миссис Ньюберри заплакала.
- Успокойтесь, - сказал адвокат. - Слезами горю не поможешь. В конце концов, пока мы на корабле, ничего не случится.
- Боюсь, уже поздно, - сказала женщина.
- Что вы имеете в виду?
- Кто-то украл фотографию Бэлл.
- Какое значение это имеет?
- Неужели вы не понимаете? - сказала миссис Ньюберри. - Фотографию моей дочери могли выкрасть и отправить авиапочтой на материк, чтобы сыщики узнали о ней и ее семье всю подноготную.
- Но ведь вы не думаете, что мисс Дейл прибегла к такому способу? - спросил Мейсон.
- А почему бы и нет? Она богата, избалована, эгоистична. По-моему, такая способна на все.
- Расскажите подробней о краже фотографии.
- Я сама собирала веши, - сказала миссис Ньюберри, - и положила в чемодан мужа ее фотографию с надписью: "Любимому папочке от Бэлл". Не знаю, заметили ли вы, мистер Мейсон, что моя дочь похожа на киноактрису Уинни Джойс...
- Заметил, - сказал адвокат. - По-моему, она еще подчеркивает это сходство?
- Конечно. Ей нравится, когда ее замечают. Она послала на студию письмо с просьбой выслать ей фотографию Уинни Джойс с автографом. Получив снимок, Бэлл пошла к фотографу и попросила снять ее в такой же позе и с тем же освещением. Одну из таких фотографий в овальной рамочке с подставкой она и подарила отцу. Я сама уложила ее в чемодан мужа около трех часов дня, и он запер его. Муж открыл чемодан уже на пароходе часов в десять вечера, примерно за час до отплытия.
- А фотография исчезла? - спросил Мейсон.
- Не совсем. Из рамки была вынута фотография Бэлл и заменена снимком Уинни Джойс.
Миссис Ньюберри достала из сумочки овальную настольную рамку и подала ее Мейсону. Он увидел снимок актрисы с подписью: "Искренне ваша Уинни Джойс".
- Что ж, - сказал Мейсон, - в таком деле бесполезно ходить вокруг да около. Вызовите мужа на откровенный разговор. В конце концов, миссис Ньюберри, возможно, ваши страхи напрасны и ваш муж действительно выиграл эти деньги в лотерею.
- Я уже говорила с ним, и это ничего не дало.
- Вы когда-нибудь обвиняли его в присвоении денег компании "Продактс Рифайнинг"?
- Я только намекнула ему.
- И как он отреагировал?
- Сказал, что я сошла с ума.
- Ну, поговорите с ним еще раз, - нетерпеливо сказал Мейсон. - Спросите, о какой лотерее идет речь. В конце концов, вы его жена и имеете право это знать.
Миссис Ньюберри покачала головой.
- Такой разговор с Карлом ничего не даст. Он солжет, и это только ухудшит дело. Для разговора с ним я должна точно знать...
- Что?
- Присвоил он эти деньги или нет. Вот в чем мне нужна ваша помощь.
- Что должен сделать я? - спросил адвокат.
- Попросите своих помощников провести расследование и выяснить, действительно ли Карл присвоил эти деньги.
- А если он это сделал, что тогда?
- В таком случае, - сказала миссис Ньюберри, - я позабочусь, чтобы, насколько это будет в моих силах, оградить от возможных неприятностей Бэлл.
- Каким образом? - спросил Мейсон.
- Пока не знаю. Я посоветуюсь с вами.
Перегнувшись через перила, Мейсон посмотрел на нижнюю палубу. Бэлл Ньюберри и Рой Хангерфорд стояли так близко друг к другу, что казались одним темным силуэтом.
- Хорошо, - согласился адвокат, - я посмотрю, что можно сделать.
И он направился в радиорубку, пользуясь своим личным шифром, дал телеграмму Полу Дрейку (Лос-Анджелес, Детективное агентство Дрейка), в которой просил: во-первых, навести справки о К.У. Мо-оре, бывшем служащем компании "Продактс Рифайнинг"; во-вторых, составить список всех победителей лотерей за последние четыре месяца и выяснить, не было ли среди них К.У. Моора под настоящей или вымышленной фамилией. Наконец, после некоторого размышления, Мейсон добавил третий пункт: установить, есть ли у киноактрисы Уинни Джойс сестра.

Глава 2

На следующее утро, едва солнце позолотило гребни волн, Мейсон вышел из каюты, засунув руки в карманы пальто. Он стал прогуливаться по палубе. Свежий ветерок ерошил его волнистые волосы. Мейсон уже трижды обогнул палубу, когда открылась дверь и из холла вышли Делла Стрит и Бэлл Ньюберри.
- Доброе утро! - крикнул им Мейсон. - По-моему, на другой стороне не так ветрено.
Делла кивнула ему.
- Бэлл, это мой босс, - сказала она. - Шеф, я хочу познакомить вас с Бэлл Ньюберри, моей соседкой по каюте. Мы с ней нагуливаем аппетит перед завтраком.
- Позвольте присоединиться к вам, - сказал Мейсон.
Взяв девушек под руки, он направился на подветренную сторону. Когда они огибали палубу, налетел сильный порыв ветра.
- Ну и ветер! - сказала, рассмеявшись, Бэлл Ньюберри и поправила волосы. - Я очень много слышала о вас, мистер Мейсон.
- Если плохое, то можете верить этому, - сказал Мейсон. - Если хорошее, считайте клеветой.
Бэлл повернула к нему свое лицо со смеющимися темными глазами, ярким ртом и белоснежными зубами. В вырезе блузы была видна ее стройная шея.
- Вчера вечером я видела, вы разговаривали с мамой, - сказала она. - Держу пари, что речь шла о нашей семейной тайне.
- Тайне? - переспросил Мейсон.
- Да. Только не делайте вид, что вам ничего не известно. Делла бросила на адвоката быстрый взгляд.
- Что за семейная тайна, Бэлл?
- Исчезновение моей фотографии, - ответила та. - Мама положила ее в чемодан, и отец запер его. Когда чемодан открыли, моей фотографии не было в рамке, а в нее кто-то вставил снимок Уинни Джойс. Ну, так что вам известно об этом?
- Мне ничего, - сказала Делла Стрит, с упреком посмотрев на Мейсона. - А что думает по этому поводу ваша мать?
- Она ведет себя очень непонятно, - ответила Бэлл. - Наверно, это доставляет ей удовольствие.
- Значит, вы не восприняли этот случай серьезно? - спросил Мейсон.
- Я? - сказала Бэлл, улыбаясь. - Я ничего не воспринимаю серьезно: ни жизнь, ни свободу, ни любовь. Я принадлежу к легкомысленному молодому поколению, мистер Мейсон, от рождения лишенному почтительности и воспитанному без лицемерия, слава Богу.
- А что сказал об этой истории ваш отец? - спросил адвокат.
- О, его это мало встревожило. Отец углублен в себя, и мне очень редко удается вывести его из такого состояния.
- Это не ответ на мой вопрос, - сказал Мейсон.
- О, я совсем забыла, что вы юрист, - рассмеялась Бэлл. - Вы проводите перекрестный допрос. Как же мы назовем этот случай, мистер Мейсон, - "Дело о похищенной фотографии"?
- Не похищенной, а подмененной, - уточнил адвокат.
- Значит, "Дело о подмененном лице". Это подойдет?
- Вполне, по крайней мере временно, - сказал Мейсон. - Итак, что сказал об этом ваш отец и, между прочим, какова ваша собственная версия?
Бэлл покачала головой.
- У меня нет никакой версии, я не разбираюсь в подобных вещах... Впрочем, мы оба - и папа, и я - считаем, что это просто чья-то шутка... Кроме того, мама могла ошибиться и положить в чемодан не мою фотографию, а Уинни Джойс. Видите ли, наши снимки легко спутать, я очень похожа на Уинни Джойс. Во время нашей поездки это многие отмечали.
- Вы можете воспользоваться этим, - сказал Мейсон. - Стать дублершей, например, или чем-то в этом роде.
- К этому я и стремлюсь, - сказала Бэлл и погрустнела. - Мне очень хотелось бы поехать в Голливуд, но отец не разрешает, пока мне не исполнится двадцать три года. Надо ждать еще шесть месяцев. Мне кажется, эти полгода будут длиться вечно! Ну вот, я и выдала вам свой возраст!
Мейсон рассмеялся.
- Вам понравился Гонолулу?
- Чрезвычайно! - сказала она. - Мне так не хотелось уезжать! Я не ожидала, что Гавайи произведут на меня такое впечатление. Наверно, не следует впадать в такой восторг, правильней было бы вести себя как светские барышни в отеле. В ответ на такой вопрос они слегка приподняли бы брови и ответили: "Благодарю вас, Гавайи очень милы".
Мейсон рассмеялся.
- Очень похоже. Это ваше первое океанское путешествие?
- Не только первое океанское, но и вообще, - сказала Бэлл. - Впрочем, лучше не делать никаких признаний. Ничто так не разочаровывает, как женщина с бесцветным прошлым...
В этот момент на палубу вышел, оглядываясь, Рой Хангерфорд в белом фланелевом костюме. Увидев адвоката и его спутниц, он направился к ним. Бэлл Ньюберри взяла его под руку и представила Мейсону и Делле.
Делла Стрит сказала:
- Вы погуляйте, а мне, кажется, надо посовещаться с боссом. Я вижу на его лице деловое выражение. Вам не следовало говорить о тайнах, Бэлл. Вы напомнили ему, что он возвращается к работе.
Бэлл Ньюберри сверкнула благодарной улыбкой, кивнула Рою Хангерфорду, и они пошли к корме, а Делла посмотрела на Мейсона и сказала:
- О’кей, выкладывайте, шеф.
- Что выкладывать? - спросил адвокат.
- Расскажите мне о семейной тайне - "Дело о подмененном лице".
- Тебе все известно. Снимок подменили.
- Кто и почему?
- Вот этого я не знаю, - признался Мейсон. - Обстоятельства дела довольно сложны. Пойдем сядем где-нибудь, и я тебе все расскажу.
Они поднялись по лестнице на верхнюю палубу, прошли мимо гимнастического зала и теннисного корта и нашли укромное местечко с подветренной стороны около госпиталя. Мейсон передал Делле содержание разговора с миссис Ньюберри.
- Итак, вы послали радиограмму Дрейку, - сказала Делла.
Адвокат кивнул. Делла рассмеялась.
- Что ж, это будет неплохая предварительная тренировка для Пола, а то он, наверное, совсем отвык от вашего сумасшедшего темпа работы... Что вы думаете насчет завтрака, шеф?
Мейсон спросил:
- Какое впечатление у тебя сложилось о Бэлл?
- Она наблюдательная, современная и непосредственная. Жаждет поскорей окунуться в жизнь, полна энергии.
- Она говорила с тобой о молодом Хангерфорде?
- Нет, а это доказывает серьезность ее чувств. Шеф, пошли завтракать, я проголодалась.
Во время завтрака им принесли радиограмму Дрейка:
"В кассе компании "Продактс Рифайнинг" обнаружена недостача в двадцать пять тысяч долларов. Начались негласные поиски пропавшего бухгалтера Моора. Однако пока ему не предъявлено никаких обвинений. Очевидно, ревизорам не хватает для этого доказательств".
Прочитав радиограмму, Делла сказала:
- Быстрая работа, шеф.

1 Следующая страница


Дело подмененного лица 2

- Угу, - согласился Мейсон.
После завтрака они гуляли по палубе и Мейсон сделал несколько цветных снимков своим миниатюрным фотоаппаратом. В это время им принесли вторую радиограмму Дрейка:
"В списке победителей лотерей нет фамилии Моор. Все выигравшие известны".
В полдень пришла третья радиограмма:
"У Уинни Джойс нет сестер. Перри, советую тебе забыть о романах и заняться делом. Жду твоего возвращения. Все простил и забыл".
- Ну, я припомню это Полу, - сказал Мейсон, складывая телеграмму.
- Сюда идет миссис Ньюберри, - предупредила Делла. Поздоровавшись с ней, адвокат сказал:
- У меня есть для вас новости.
- Расскажите о них, - сказала миссис Ньюберри, взглянув на Деллу.
- От нее у меня нет секретов, - сказал адвокат. - Вы предпочитаете откровенный разговор или...
- Откровенный.
- Хорошо. В кассе компании "Продактс Рифайнинг" обнаружена недостача в двадцать пять тысяч долларов. Частные сыщики разыскивают вашего мужа. Он не выигрывал ни в какой лотерее.
Миссис Ньюберри молча смотрела на океан. Лицо ее выражало усталость.
- Этого я и боялась, - сказала она.
- По-моему, вам лучше всего поговорить с мужем, миссис Ньюберри, - заметил Мейсон.
- Это ничего не даст.
- Может быть, даст, если я приму участие в разговоре.
- И чего вы добьетесь?
- Он скажет правду.
- Ну, допустим, - подавленно ответила женщина. - Что тогда? Мейсон помолчал несколько секунд и сказал:
- Послушайте, миссис Ньюберри. Ведь я представляю в этом деле ваши интересы, а не мужа?
- Да. Я и не хочу, чтобы вы представляли его интересы.
- Вы уверены в этом?
- Да.
- Тогда, возможно, нам удастся достичь взаимопонимания, - сказал Мейсон. - Если вы определенно не хотите, чтобы я представлял интересы вашего мужа, то я попытаюсь защитить Бэлл.
Во взгляде миссис Ньюберри блеснула надежда.
- Ваш муж путешествует под фамилией Ньюберри, - продолжал Мейсон, - и на корабле его знают только как Ньюберри. А деньги компании "Продактс Рифайнинг" он присвоил, как Моор. Возможно, мне удастся сыграть на этом. Если бы я пытался уладить дело с его фирмой, представляя вашего мужа, то меня могли бы обвинить в укрывательстве уголовного преступления. Но поскольку я не имею ничего общего с вашим мужем и представляю вас, то я могу попробовать заключить сделку с компанией "Продактс Рифайнинг". Мы вернем им часть присвоенных денег, а они пообещают нам не упоминать на следствии имя вашей дочери. Как вы думаете, на таких условиях ваш муж согласится вернуть оставшиеся деньги?
- Он все сделает для Бэлл, - сказала миссис Ньюберри.
- Но вы должны четко понимать, что, действуя так, я буду представлять только ваши интересы, а не вашего мужа, - повторил Мейсон. - Вам это ясно?
Женщина кивнула.
- И до тех пор, пока я не доведу дело до конца, ваш муж не должен знать о моей работе. Я не хочу разговаривать с ним.
- Хорошо.
- Вы знаете, сколько денег у него осталось?
- Нет.
- Как вы думаете, сколько вы уже потратили из тех присвоенных двадцати пяти тысяч?
- За последние два месяца мы потратили, наверно, тысяч пять.
- Думаю, что с двадцатью оставшимися тысячами мне удастся добиться соглашения, - сказал Мейсон, глядя вдаль.
Миссис Ньюберри сказала:
- Есть еще один опасный момент, мистер Мейсон, о котором я должна вам сообщить.
- А в чем дело?
Миссис Ньюберри понизила голос.
- Вы обратили внимание на пассажира со сломанной шеей?
- Нет. А что с ним?
- Дело не в нем, а в его сиделке, - сказала миссис Ньюберри. - Карл знаком с ней.
- Ну и что?
- Неужели вы не понимаете? Он был знаком с ней до брака со мной, и она знает его как Карла Моора. При встрече наверняка окликнет его по настоящей фамилии.
- Что вы знаете о ней? - спросил Мейсон.
- Ее зовут Эвелин Уайтинг... Вот она как раз направляется сюда. По палубе шла молодая красивая медсестра в накрахмаленной форме, толкая перед собой инвалидное кресло на колесах. В нем сидел мужчина в темных очках, шея которого была закована в стальной каркас, прикрепленный ремнями к плечам.
- Бедняга попал на Гавайях в автомобильную катастрофу, - сказала миссис Ньюберри. - У него сломана шея. Возможно, ему придется носить этот каркас два или три года. Он не может повернуть голову и даже не разговаривает. Сиделка задает вопрос, а он пожимает ее руку на "да" один раз, на "нет" - два раза.
Мейсон разглядывал сестру. Это была красивая женщина лет тридцати, с хорошей фигурой и рыжевато-каштановыми волосами. Поймав взгляд Мейсона, она с интересом оглядела его, потом, остановившись, спросила больного:
- Вам не жарко здесь, мистер Картман? Может быть, переехать на другую сторону?
Она сунула руку под плед, которым был укрыт больной, и Мейсон увидел, как плед слегка приподнялся, когда тот один раз пожал руку сестре. Она повернула кресло и покатила его дальше, отыскивая тень.
- Как ваш муж собирается избежать встречи с этой женщиной? - спросил Мейсон.
- Он будет выходить на палубу только тогда, когда она в каюте.
- Может, ему стоит пойти к ней и объяснить, что он путешествует под другой фамилией?
- Боюсь, это невозможно, - вздохнула миссис Ньюберри. - Карл рассказал мне, как когда-то она доверила ему свои деньги, чтобы он вложил их в какое-нибудь предприятие. Муж сделал это неудачно, деньги пропали, и он считает, что она на него зла. Особенно неприятно ей будет теперь узнать, что муж богат.
Мейсон повернулся к Делле Стрит.
- Зашифруй радиограмму в мою контору, Делла. Пусть Джексон узнает в компании "Продактс Рифайнинг", на какие уступки они пойдут, если Моор вернет часть присвоенных денег. Пусть Джексон даст понять, что он пока ничего не предлагает, а только задает вопросы от имени заинтересованного лица, что он не представляет интересы Моора и не знает, где тот находится. Передай ему, чтобы он выяснил это дипломатично и сообщил о результатах.
Миссис Ньюберри благодарно пожала руку адвокату.
- Пожалуй, теперь я пойду, - сказала она. - Лучше, если нас не будут видеть вместе слишком часто... Мне бы не хотелось, чтобы Бэлл догадалась, что я советуюсь с вами как с юристом.
Мейсон сказал:
- Моему помощнику потребуется, вероятно, два-три дня на то, чтобы узнать нечто определенное. А пока ждите и не волнуйтесь.
Он оставил женщин и обошел палубу. Селинда Дейл в купальнике, выгодно подчеркивавшем красоту ее длинных загорелых ног, играла в пинг-понг с Роем Хангерфордом.

Глава 3

По расписанию пароход прибывал в Сан-Франциско в воскресенье поздно вечером, а разгружался в понедельник рано утром. В субботу Мейсон получил от своего помощника следующую радиограмму:
"Главный ревизор компании "Продактс Рифайнинг" Кастер Д. Руни согласился запросить по поводу наших предложений президента фирмы, находящегося в данный момент в Гонолулу. Отношение Руни к нашим предложениям более чем холодное. Прогнозы неутешительны. Буду держать вас в курсе дальнейших событий".
- Странная позиция, шеф, правда? - удивилась Делла, когда Мейсон прочел радиограмму.
- По-моему, тоже. Впервые в моей практике корпорация отказывается от двадцати тысяч долларов.
- Возможно, шеф, для них это вопрос этики. Им не хочется создавать прецедент. Мейсон рассмеялся.
- О нет, Делла. Обычно, когда растратчик предлагает вернуть хотя бы часть денег, ни дирекция компании, ни полиция не скупятся на обещания. Они сулят ему легкий приговор, освобождение под залог и прочее. Но стоит им наложить лапы на деньги, как их тон совершенно меняется и они не считают нужным выполнять данное обещание.
- Тогда почему же вы позволяете "Продактс Рифайнинг" поймать Моора в такую ловушку?
- Просто я позабочусь, чтобы они, дав обещание, сдержали его, - ответил Мейсон.
- Как? - спросила она.
- Узнаешь. У меня есть еще несколько козырей на руках.
- Именно поэтому вы не хотите представлять интересы Моора?
- Отчасти, - сказал он. - Вторая причина: я не люблю представлять виновных. Разумеется, каждый человек имеет право на законный судебный процесс, а следовательно, и на адвоката. Но я предпочитаю, чтобы парни типа Моора обращались к другим адвокатам. Конечно, и мне не всегда достаются только невиновные.
- Итак, что вы собираетесь делать теперь? - спросила Делла.
- В данный момент я хочу, чтобы ты зашифровала Джексону следующую телеграмму: "Обратитесь в агентство Дрейка и попросите его пустить оперативников по следам Руни. Пусть они раскопают что-нибудь подозрительное в его жизни, что дало бы мне возможность оказать на него давление. Бросьте прохлаждаться и добейтесь результатов".
Усмехнувшись, Мейсон сказал:
- Это приведет Джексона в ярость.
- В конце концов, его нельзя винить, - заметила Делла. - Он делает что может.
Мейсон покачал головой.
- Джексон - слабый боец. Он ходит вокруг да около и может развязать руки Руни. Так он ничего не добьется. Хороший боец заставляет противника все время защищаться, навязывает ему свою тактику.
- Боюсь, вы просто соскучились по драке, - сказала Делла, пряча в сумочку блокнот.
- Так оно и есть, - согласился адвокат, - но с более серьезным противником, чем Руни.
- Жаль, вы раньше не знали, что президент компании в Гонолулу...
Мейсон сказал:
- Вот это верно. Однако он, несомненно, даст Руни распоряжение пообещать все, что угодно, чтобы только получить двадцать тысяч. Вероятно, Руни просто дурак администратор, которому захотелось поставить Джексона на место... Ну а как развивается пароходный роман, Делла?
- Внешне довольно спокойно, - сказала Делла. - Рой Хангерфорд в равной мере уделяет внимание и Селинде Дейл и Бэлл Ньюберри, но, по-моему, ему приятнее быть с Бэлл. С Селиндой он общается скорее всего потому, что они одного круга, имеют много общих друзей и, кроме того, Хангерфорду не хочется, чтобы думали, будто он бросил Селинду, как только встретил девушку, которая ему больше понравилась.
- Ты пристрастна, - сказал Мейсон Делле.
- Вероятно, - ответила она.
- Как Селинда Дейл относится к тебе, Делла? Девушка улыбнулась.
- Сначала она меня не замечала, но, узнав, что я живу с Бэлл в одной каюте, стала очень приветлива. Она постоянно говорит, как ей нравится Бэлл, какая она чудесная девушка, а потом как бы невзначай добавляет: странно, что они до сих пор не встречались. Ей хотелось бы знать, любит ли Бэлл играть в поло и заниматься парусным спортом.
- Пытается выудить сведения об ее общественном положении? - спросил адвокат.
Делла кивнула.
- О’кей, - сказал Мейсон, - зашифруй это сообщение и пошли его Джексону. Тогда Пол Дрейк начнет активнее работать с Руни. Однако, я думаю, нам не придется оказывать на него слишком сильное давление. По моим предположениям, президент позволит Руни пообещать нам все, что угодно. Потом, получив деньги, он выйдет из игры, а Руни отправится в суд и попросит максимальный срок для Моора.
В середине дня Делла принесла Мейсону ответ Джексона:
"По совету правления корпорации Руни не принимает никаких условий от мошенника. Он будет настаивать на максимальном сроке тюремного заключения для Моора и не пойдет ни на какие уступки. Руни утверждает, что обсудил этот вопрос с президентом, но, по-моему, он лжет. Он ведет себя крайне самоуверенно, потому что связан родственными узами с президентом компании. В данное время президент Чарлз Уитмор Дейл находится в отпуске в Гонолулу и проживает в отеле "Рой-ял". Должен ли я связаться с ним? Пол Дрейк направил оперативников на след Руни. Пока результатов никаких. Радируйте дальнейшие инструкции".
Прочитав радиограмму, Мейсон снял телефонную трубку.
- Соедините меня с Чарлзом Уитмором Дейлом, - сказал он телефонистке. - Он занимает каюту на палубе "А".
Пока он дожидался соединения, Делла спросила:
- Шеф, а вы не думаете, что Селинда Дейл обнаружила Моора на борту корабля и сообщила об этом Руни?
Мейсон кивнул и сказал:
- Я хочу раскрыть карты, Делла... Хэлло, это мистер Дейл? С вами говорит Перри Мейсон. Мне хотелось бы встретиться с вами по важному делу... если можно не откладывая... Хорошо, в шесть часов в вашей каюте. Благодарю вас, мистер Дейл. Повесив трубку, Мейсон улыбнулся Делле.
- Драку лучше не откладывать.
- Вы хотите помочь Моору, даже если Дейлу известно, что он плывет на одном с ним корабле?
- Не Моору, а Бэлл, - поправил адвокат.
- Неужели вам удастся что-нибудь сделать, шеф?
- Не знаю. Одно я, наверно, смогу: выкурить их из норы.
- Вряд ли, шеф, - с сомнением сказала Делла. - Селинда Дейл очень умна. Допустим, ей удалось выкрасть фотографию Бэлл и послать ее Руни, тогда они могут знать...
- Почему именно Руни?
- Потому что в радиограмме Джексона Руни назван родственником президента. Селинда могла довериться ему. Этим объясняется отрицательное отношение Руни к сделке с Моором.
Мейсон усмехнулся.
- Что же, часа через два мы это узнаем. Радируй Джексону, что Дейл на борту и я сам берусь за дело. Пусть сообщит, если Дрейку удастся раскопать что-нибудь интересное о Руни.
Чарлз Уитмор Дейл выглядел очень внушительно в смокинге и накрахмаленной рубашке.
- Садитесь, мистер Мейсон, - пригласил он. - Вы знакомы с моей дочерью?
Селинда Дейл была в темном вечернем платье, облегавшем ее стройную спортивную фигуру. Браслеты из черных кораллов красиво оттеняли золотистый загар рук. Девушка улыбнулась адвокату, но ее взгляд остался настороженным и холодным.
Поклонившись ей, Мейсон сказал:
- Я уже имел это удовольствие. Добрый вечер, мисс Дейл.
Мейсон сел в кресло. Он еще не переодевался к обеду, и его светлый костюм из тропикаля контрастировал со строгими вечерними туалетами его собеседников.
Оглядев обстановку люкса, он сказал:
- Мистер Дейл, вы являетесь президентом компании "Продаете Рифайнинг"?
Тот кивнул.
- У вас в фирме служит К. Уокер Моор, - продолжал адвокат. Лицо Дейла было непроницаемым.
- Я не знаком со всеми служащими моей компании. Мейсон внимательно изучал его.
- В этом нет необходимости, - сказал он. - Но разве фамилия Моор ничего не говорит вам?
Лицо Дейла оставалось бесстрастным.
- О чем вы хотели поговорить со мной? - спросил он.
Мейсон взглянул на Селинду Дейл.
- Если вы собрались на коктейль, - сказал он, - и вам неудобно обсуждать дела со мной сейчас, то мы можем встретиться после обеда.
- Вы можете говорить при моей дочери, - сказал Дейл.
- Насколько мне известно, - сказал Мейсон, - в кассе вашей компании обнаружена недостача, мистер Дейл, приблизительно в двадцать пять тысяч долларов. Причем исчезновение этой суммы, ну, скажем, случайно совпало по времени с уходом со службы мистера Моора.
- Продолжайте, - сказал Дейл, - я слушаю.
- У меня есть основания полагать, - сказал Мейсон, - что ваша компания может вернуть себе часть утраченных денег - около двадцати тысяч.
- Вы представляете интересы Моора? - спросил Дейл.
- Нет.
- А кого же?
- Одной заинтересованной стороны, - ответил Мейсон.
- Вы можете сказать конкретно?
- Разве это изменит вашу позицию?
- Возможно, - сказал Дейл.
- Почему?
После недолгого колебания Дейл ответил:
- Я не пойду на сделку ни с мошенником, ни с тем, кто его представляет.
Мейсон сказал:
- Я понимаю это так, что ваша компания в принципе приветствовала бы возвращение двадцати тысяч.
- Возможно.
Повернувшись к Селинде, адвокат спросил:
- Вы не возражаете, если я буду курить?
- Ничуть, - ответила она. - Я сама с удовольствием выкурю сигарету.
Мейсон дал ей прикурить и потом зажег свою сигарету. Чарлз Уитмор Дейл внимательно смотрел на него.
- Вы так и не сказали мне, мистер Мейсон, кого вы представляете.
- Я сказал вам, что представляю не Моора, - ответил адвокат.
- Если не Моора и не его сообщника, то как вы можете гарантировать возвращение денег?
- Я пока еще ничего не гарантирую, я только задаю вопросы.
- Что вас интересует?
- Пойдет ли ваша компания на некоторые уступки при условии возвращения двадцати тысяч долларов?
- Разумеется, моей компании хотелось бы получить свои собственные деньги, - сказал Дейл. - Думаю, что ради этого мы пошли бы на существенные уступки.
- Во-первых, мне нужны гарантии, - сказал Мейсон, - что Моора не арестуют до тех пор, пока он не явится по своей воле. Во-вторых, что ему разрешат судиться под той фамилией, которую он сам выберет.
- Насколько я понимаю, - заявил Дейл, - вы хотите, чтобы мы гарантировали неприкосновенность Моора только на основании вашего предположения о возврате денег?
Мейсон покачал головой.
- Вы будете иметь мое слово в обмен на ваше. На моем счете в банке примерно двадцать тысяч долларов. Когда эти деньги будут в моем распоряжении, я попрошу вас воздержаться на некоторое время от ареста Моора - скажем, недели на две.
- Я думаю, мы можем на это пойти, - неуверенно сказал Дейл.
- Насколько я понимаю, еще не выдан ордер на арест Моора? спросил Мейсон.
- Я не уполномочен отвечать на этот вопрос, - осторожно сказал Дейл.
- Но вы можете дать мне определенные гарантии, что готовы пойти на уступки, дабы вернуть эти деньги?
- Да, - сказал Дейл, - мы готовы пойти навстречу вашей просьбе. Более того, сделаем все, что в наших силах, чтобы Моора отпустили на поруки при условии, конечно, если он вернет оставшиеся деньги. Кстати, мистер Мейсон, почему вы говорите: около двадцати тысяч долларов?
- Потому что мне неизвестно, сколько денег осталось у Моора. Во взгляде Дейла появилось подозрение.
- Но первоначально ваше предложение касалось двадцати тысяч долларов.
- Это было не предложение, а только вопрос, и я сказал "приблизительно двадцать тысяч", - уточнил Мейсон.
- Ну, я тоже имел в виду эту сумму плюс-минус тысячу долларов.
- Предложение будет сделано позже, когда точно станет известно, какой суммой я располагаю. В настоящее время я могу говорить только приблизительно о двадцати тысячах.
- Хорошо, - сказал Дейл. - Моя позиция вам известна, мистер Мейсон.
Селинда Дейл сказала:
- Странно, что вы находитесь на одном корабле с нами, мистер Мейсон, уже четыре дня и только сейчас пришли к отцу с таким предложением.
Адвокат посмотрел на нее.
- Раньше я не знал, что ваш отец президент компании "Продактс Рифайнинг".
- Насколько мы понимаем, клиенты, которых вы представляете, находятся тоже на борту корабля? - невинным тоном спросила Селинда.
- Мне кажется, пока лучше избегать разговора о моих клиентах, - улыбнувшись, ответил Мейсон.
- Значит, ваш клиент не на корабле? - спросила Селинда.
- Вам следовало бы быть адвокатом, - сказал Мейсон.
- Но это не ответ на вопрос моей дочери, мистер Мейсон, - заметил Дейл.
Адвокат с улыбкой посмотрел на него.
- Да, не ответ.
Наступило молчание. Потом Дейл встал.
- Итак, мистер Мейсон, вам ясна моя позиция.
Адвокат тоже поднялся с кресла и посмотрел на собеседника.
- Хорошо, - сказал он. - Уточним все, чтобы не было никаких недоразумений. Не давайте от имени вашей компании таких обещаний, которые вы потом не сможете выполнить. Если мы с вами возьмемся за это дело, то я буду честно играть с вами и хочу, чтобы и вы так же честно играли со мной.
- Что вы имеете в виду? - холодно спросил Дейл.
- То, что ваш ревизор Кастер Д. Руни, кажется, не принимает интересы корпорации так близко к сердцу, как вы. Раз уж мы с вами пришли к соглашению, мне бы хотелось, чтобы он тоже придерживался его. По правде говоря, я постараюсь не дать ему нарушить нашу договоренность.
- Не беспокойтесь, - сказал Дейл. - Руни женат на сестре моей жены и обязан своим постом родству со мной.
- Я должен быть уверен, что с Руни не будет никаких недоразумений, - сказал Мейсон.
- Их не будет, - уверил его Дейл.
Когда Мейсон направился к двери, Селинда Дейл сказала:
- Тебе не кажется, отец, что было бы разумно ограничить мистера Мейсона каким-нибудь сроком? Определить время, в течение которого он должен сделать определенное предложение.
- Да, - согласился Дейл.
- Давайте назначим какой-то срок, мистер Мейсон.
- К сожалению, это невозможно, - сказал Мейсон, улыбаясь Селинде Дейл. - Мне придется послать несколько радиограмм и получить на них ответы, прежде чем я смогу сделать предложение.

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- Но это произойдет до того, как корабль пристанет к берегу? спросил Дейл.
- Надеюсь, да, - ответил Мейсон, открывая дверь.
Переодевшись к обеду, Мейсон прошел в коктейль-бар и нашел там миссис Моор, сидевшую за угловым столиком.
- Вы не выпьете со мной коктейль, пока не подошли ваши муж и дочь? - спросил он громко, так, чтобы все пассажиры слышали.
Она кивнула. Мейсон сел за ее столик.
- Что нового? - тихо спросила она.
- Делла говорила вам, что Дейл - президент компании "Продактс Рифайнинг"?
- Да. Она сказала, что вы собираетесь встретиться с ним, и я ждала здесь вас.
- Дейл хочет получить деньги, - сказал Мейсон, - и готов пообещать что угодно. Получив деньги, он даст сигнал своим директорам, и они примут на себя всю ответственность за надувательство и нарушение обещаний.
- Как мы можем это предотвратить? - спросила миссис Моор. Мейсон сказал:
- Если деньги попадут в мои руки, я смогу так уладить дело, что не будет никакого надувательства. Поскольку я не представляю вашего мужа, у меня больше свободы.
- Селинда присутствовала при вашем разговоре? г-Да.
- Это плохо, - сказала миссис Моор. - Она смертельно ненавидит Бэлл.
- Главное для нас сейчас - действовать, - сказал Мейсон. - Узнайте, сколько денег осталось у вашего мужа, и добейтесь, чтобы он передал их мне. Можете сказать ему, что мы собираемся сделать, но не называйте моей фамилии.
- Вы не хотите разговаривать с ним?
- Да. Я вообще не хочу никакой связи с ним, буду встречаться только с вами.
- Как же вы получите деньги?
- Пусть он отдаст их вам, а вы передадите мне. Я не хочу знать, что они им присвоены. Пусть это будут деньги, которые вы передали мне для уплаты компании "Продактс Рифайнинг" на определенных условиях. Для меня это должны быть ваши собственные деньги. Вам понятно? Я не хочу знать, что они похищены у компании "Продактс Рифайнинг". Пусть это будут ваши деньги, переданные мне для выполнения одной сделки. Вы поняли?
- Кажется, да, - сказала миссис Моор. - Мистер Мейсон, за нами наблюдает Селинда Дейл.
Адвокат весело рассмеялся, взял свой бокал с коктейлем и поднял его, как бы предлагая миссис Моор тост.
- Не выдавайте своего волнения, - шепотом сказал он. - Ведите себя как обычно.
Она подняла свой бокал и с трудом улыбнулась.
- Вы уже обсуждали это дело с мужем? - спросил Мейсон.
- Нет.
- Он знает, что Дейл - президент компании "Продактс Рифайнинг"?
- Очевидно, нет. Во время прогулок по палубе Карл не избегал его, мы несколько раз проходили мимо мистера Дейла и Селинды. Зато муж избегает встреч с сиделкой. Мне кажется, он платит кому-то и его предупреждают, когда она появляется на палубе. В это время он сидит в каюте, а выходит, только когда ее нет.
- Что ж, президент концерна не обязан знать бухгалтера в лицо, но ваш муж должен был бы познакомиться со своим боссом хотя бы по фотографии.
- Возможно, Карл его и знает, - сказала миссис Моор, - но чувствует себя в безопасности под новой фамилией.
- Улыбайтесь, - сказал Мейсон. - Селинда следит за нами. Когда мы кончим разговор, окиньте взглядом комнату, потом как бы невзначай посмотрите на часы, встаньте и уйдите. И учтите, важно, чтобы вашего мужа не опознали теперь. Пока я не договорился с Дейлом, его руки развязаны. Стоит ему узнать, что растратчик находится на корабле и деньги с ним, он прикажет арестовать его, и тогда уж об уступках не может быть и речи.
- Значит, Карлу было бы лучше не иметь денег с собой? - спросила миссис Моор.
- Да.
Посмотрев на часы, она встала и сказала:
- О, мне нужно уйти.
Мейсон встал, поклонился и шепнул ей:
- Улыбайтесь.
Миссис Моор сделала слабую попытку улыбнуться, повернулась и вышла.
Адвокат присел, задумчиво повертел в пальцах бокал, потом взглянул в сторону двери, где стояла Селинда Дейл. Там никого не было.

Глава 4

Днем в воскресенье налетел шквальный ветер с дождем. Море взволновалось, началась сильная бортовая качка. Ливень хлестал по палубе, окутанной маслянистым дымом из пароходных труб.
В коридоре Мейсон встретил Бэлл Ньюберри.
- Хэлло, - сказала она. - Я ищу вас.
- Давно?
- Весь день.
- Я читал в каюте. Почему вы ко мне не зашли? Засмеявшись, она сказала:
- Мне хотелось, чтобы наша встреча выглядела случайной.
- Именно поэтому вы начали разговор с сообщения, что ищете меня? - осведомился адвокат, улыбнувшись.
Бэлл поморщилась.
- Вечно меня предает моя откровенность. Пойдемте, мистер Мейсон, в холл, мне нужно поговорить с вами.
Мейсон взял девушку под руку, и они пошли по коридору.
- Неважная погода для прощального обеда, - заметил адвокат.
- А мне нравится, - отозвалась Бэлл. - Если подольше постоять на палубе, можно услышать, как ветер завывает в мачтах. Я думала, что такое бывает только на парусных судах.
- На современных пароходах тоже хватает оснастки, - сказал Мейсон. - А разве вой ветра не пугает вас?
- Нет, мне нравится слушать его. В нем что-то трепетное. Он такой протяжный, тоскливый.
- Я вас понимаю, - сказал Мейсон. - Я сам никогда не устаю слушать его. Я люблю шторм.
Глаза Бэлл Ньюберри сверкнули.
- Я так и думала.
- В ваших устах это комплимент, Бэлл. Но вы искали меня ведь не для того, чтобы говорить о штормах, правда?
- Да, я хотела поговорить о маме. Она рассказала вам что-то об отце?
- Почему вы так думаете?
Бэлл указала адвокату на глубокое кресло.
- Садитесь и приготовьтесь к тому, что в этом разговоре я задаю вопросы, а вы отвечаете.
- Почему вы не обратились с вопросами к матери? - спросил Мейсон.
- На это есть причина. Скажите, мистер Мейсон, мама рассказала вам о том, что отец бросил работу и не собирается возвращаться в контору?
- Почему вы так решили?
- Видите ли, в последние дни, когда бы мама с вами ни разговаривала, при моем приближении она всегда замолкала. Я сразу поняла, обсуждается вопрос, который хотят скрыть от меня. Видно, это касается папы и его внезапного богатства.
- Вы не скажете, почему такая мысль пришла вам в голову? Бэлл рассмеялась.
- Мы разговариваем уже десять минут, и за это время вы мне так ничего и не сказали. Сколько так может продолжаться?
- Весь день, - сказал Мейсон с усмешкой.
- Вот этого я и боюсь. Поэтому я поведу разговор иначе. Допустим, своим вопросом я загнала вас в угол и наконец получила возможность спросить вас: "Не считаете ли вы, мистер Мейсон, что в интересах правосудия надо бы выслушать не только мать, но и другую сторону - отца?" И прежде, чем вы задали бы мне очередной вопрос, я сказала бы: "Я считаю, что его надо выслушать, и обещаю вам устроить разговор с ним". Лично я уверена, мама совершенно не права. Отец странный человек, но он не способен совершить дурной поступок. Так что, мистер Мейсон, я прошу вас поговорить с отцом и выслушать его, прежде чем вы составите обо всем свое мнение и решите сделать что-то для моей матери.
- Вы не думаете, что ваш отец настроен против меня? Он старательно избегает меня, - сказал Мейсон. - Ваша мать сказала, что он не любит юристов.
- Ну вот еще одно доказательство, как плохо мама разбирается в нем, - негодующе воскликнула Бэлл. - Отец отрицательно относится только к юристам, ведущим уголовные дела. Недавно он был присяжным на одном процессе, где человека обвиняли в убийстве. Отец рассказывал, что подсудимый был невиновен, но адвокат не сумел защитить его. Отец высказался за оправдание. Остальные одиннадцать присяжных были не согласны с ним, но потом ему удалось убедить их и перетянуть на свою сторону. Подсудимый был признан невиновным. Этот случай произвел на отца очень сильное впечатление. Он говорил, что на уголовном процессе все зависит от компетентности адвоката. Засудить можно любого человека.
- У вашего отца своеобразный склад ума, - сказал Мейсон.
- Вы согласны поговорить с ним?
- Буду с вами откровенен, Бэлл, - сказал Мейсон. - Я не хочу ни встречаться с ним, ни разговаривать.
- Почему?
- Этого я не могу вам объяснить. Она посмотрела ему в глаза.
- Значит, это как-то связано со мной?
- Я предпочел бы не обсуждать с вами эту тему.
- Послушайте, мистер Мейсон, я уже не ребенок, - сказала Бэлл. - Я чувствую, что что-то происходит, и это имеет отношение ко мне. Отец выиграл деньги в лотерею. Если она была незаконной, он должен вернуть их. Но мне хотелось бы, чтобы этот вопрос решался после того, как мы сойдем с корабля. Я думаю, вы знаете почему.
- Знаю, - сказал Мейсон. - И хочу, чтобы вы поверили: ваша мать заботится прежде всего о ваших интересах.
В глазах Бэлл блеснули слезы.
- Как жаль, что все произошло так, - сказала она. - Напрасно я встретилась с Роем. Вы понимаете, мистер Мейсон, что я имею в виду: мы с ним принадлежим к разным кругам общества. Я покружилась немного на маскараде, а теперь он кончается. Я знаю, мне придется дорого заплатить за эти дни, но я готова к такому. Боюсь только, они оба - и Карл, и мама - надеются, что наши отношения с Роем продлятся, и пойдут ради этого на жертвы, думая, что дадут мне тем самым шанс. Я вижу все яснее их. Пока мы жили в Гонолулу и плыли на корабле, я могла делать вид, будто принадлежу к тому же кругу, что и Рой, но в Америке все будет иначе... Скажите, мистер Мейсон, мама не собирается развестись с Карлом?
- Мы не обсуждали этот вопрос, - сказал адвокат.
- Прошу вас, не позволяйте маме приносить ради меня напрасные жертвы, - сказала девушка. - Завтра утром мы сойдем с корабля и между мной и Роем все будет кончено.
- А вы не думаете, что он постарается поддерживать связь с вами?
- Я не допущу этого. Прошу вас, мистер Мейсон, не позволяйте маме совершить ради меня ошибочный шаг.
Мейсон направился вместе с Бэлл к двери.
- Вы слишком легко отказываетесь от Роя, - сказал он. - Боритесь за него, раз он вам нравится. Если Рой вас любит, ему безразлично, кто ваш отец.
- Вы ничего не понимаете, - простонала она. - Если бы Рой познакомился со мной как с дочерью бухгалтера, тогда другое дело, он мог бы ввести меня в круг своих друзей и сказать: "Познакомьтесь с Бэлл Ньюберри. Она не принадлежит к нашему кругу, но я люблю ее". Но деньги, выигранные отцом, дали мне возможность быть равной в толпе богатых туристов. Я разыгрывала из себя богачку. И Рой считает меня состоятельной... Понимаете, я не думала, что наши отношения зайдут так далеко, сначала я просто развлекалась. А теперь поздно давать задний ход... О, мне трудно объяснить... Если бы вы знали характер Роя, вы бы поняли. Он терпеть не может лжи и притворства и не выносит девушек, охотящихся за ним. И не поверит, что я просто для своего удовольствия играла роль принцессы. Он подумает, я нарочно старалась поймать его в свои сети...
Мейсон сказал:
- Я понимаю вас, Бэлл. Ваше дело, как вы поступите. Лично я бросил бы все фишки в центр стола. Поговорите с матерью, Бэлл, объясните ей...
Она взглянула на адвоката глазами, полными слез, но на ее губах была усмешка.
- Нет, прошу это сделать вас, - сказала она. - Сегодня мой последний счастливый вечер, и я не стану портить его. Предоставляю вам, Перри Мейсон, всю грязную работу.
Она повернулась и быстро пошла по коридору. Мейсон сочувственно глядел ей вслед.

Глава 5

Во время прощального обеда за столиками было много свободных мест. Веселью пассажиров не хватало искренности. Казалось, они только заставляют себя выполнять морские традиции. Официанты разносили тарелки на специальных глубоких подносах, пошатываясь от качки.
Мейсон, обедавший с Деллой, посмотрел в сторону столика семьи Ньюберри, за которым сидел Рой Хангерфорд.
- Не пора ли нам добиться чего-то определенного от них? - спросила Делла Стрит.
- Да, я предупредил миссис Ньюберри, - ответил адвокат, - что до десяти часов вечера должен точно знать, чем я располагаю. Миссис сказала, чтобы в девять тридцать я пришел в ее каюту, и она передаст мне деньги. Тогда я смогу пойти к Дейлу и предложить что-то конкретное.
- Моор... или пока лучше называть его Ньюберри, не кажется особенно встревоженным.
- Да, он неплохо проводит время. Ему повезло, что Эвелин Уайтинг обедает в каюте вместе со своим больным.
- Шеф, - сказала Делла, - у меня такое впечатление, что Ньюберри пришел к какому-то соглашению с этой женщиной.
- Почему ты так думаешь?
- Я видела, как он выходил сегодня утром из ее каюты и улыбался.
- Ты уверена, что это был Ньюберри? Делла кивнула.
- Может быть, поэтому он держится так беззаботно, - сказал Мейсон. - Интересно, как он собирается завтра пройти таможенный досмотр? Ведь наверняка там столкнется с Уайтинг лицом к лицу.
- Мне кажется, он понимает это. Именно поэтому пошел к ней и договорился, чтобы она помалкивала.
- Единственная опасность заключается в том, что она могла посплетничать о Мооре с кем-нибудь на корабле. Стоит Селинде Дейл узнать от Эвелин Уайтинг какие-то сведения об отце Бэлл, и она перевернет все вверх дном, но доберется до него.
Делла сказала:
- Бедняжка Бэлл понимает, что ей не суждено быть с Хангерфордом.
- Ты не веришь, Делла, что он попытается поддерживать с ней связь? - спросил Мейсон.
- У него не будет такой возможности, шеф. Бэлл собирается назначить ему встречу во вторник на скачках в Санта-Аните, где якобы у ее родителей ложа. Но на самом деле, сойдя с корабля, она расстанется с ним навсегда...
- Не понимаю, - сказал Мейсон. - Если она любит его...
- А я ее прекрасно понимаю, - перебила его Делла. - Бэлл заинтересовала Роя как девушка одного с ним круга. Стоит ему узнать, что она не принадлежит ему, а его друзья покровительствуют ей, как он потеряет к ней интерес и Бэлл совершенно лишится шансов на выигрыш.
- Я не уверен в этом.
- А я уверена. Селинда Дейл умна. Она не будет явно унижать Бэлл, но станет втягивать ее в такие занятия и развлечения, где Бэлл будет чувствовать себя чужой.
- В таком случае Бэлл следовало бы предупредить мать о своих планах, - сказал Мейсон.
- Почему?
- Если она собирается порвать с Роем, тогда мне нет смысла улаживать дела ее отца с компанией "Продактс Рифайнинг".
- Нет, смысл есть, и очень большой, - сказала Делла. - Вы представляете, шеф, какой бы трагедией для Бэлл было, если бы завтра у трапа ее отца встретили сыщики с наручниками? Шеф, вы должны предотвратить это во что бы то ни стало. Неужели вы не понимаете? Бэлл хочет остаться в памяти Роя загадочной девушкой, а не дочерью растратчика.
- Что ж, - сказал Мейсон, - в девять тридцать я встречусь с миссис Ньюберри и получу определенный ответ. А сейчас мне хочется пройтись по палубе. Составишь мне компанию, Делла?
- Нет, - ответила она. - Я обещала Бэлл немного посидеть за их столиком. Часов в девять я найду вас, мы выпьем рюмочку ликера, и потом вы пойдете на встречу с миссис Ньюберри.
Мейсон кивнул и сказал:
- Я буду на подветренной стороне. Надев в каюте пальто, он вышел на палубу.
С наветренной стороны корабля все двери были заперты. С подветренной по палубе хлестал ливень. Тускло светились лампочки в защитных стеклянных колпаках, их красноватый свет с трудом рассекал нависшую над судном влажную тьму. Шум дождевых струй сливался в монотонный, зловещий звук.
На верхней палубе было слишком ветрено, и Мейсон спустился на две палубы ниже. Там лежали груды шезлонгов, спрятанных от дождя. Тонкие подошвы вечерних туфель Мейсона быстро намокли. Капли дождя скатывались по его лицу. Расправив плечи, он вдыхал свежий океанский воздух, слушал рокот волн и пронзительный свист ветра - и чувствовал себя счастливым.
Корабельные склянки пробили дважды - девять часов. Ветер подхватил этот звук и рассеял в темноте. С берега через равные промежутки времени мигал маяк.
Корабль вдруг сильно накренился на левый борт, и Мейсон с трудом удержался на ногах, ухватившись за стойку. А палуба так наклонилась, что он увидел прямо перед собой темные вздымающиеся волны.
В это время до слуха Мейсона донесся слабый вскрик и затем выстрел. Он прислушался. Крик повторился. Казалось, он раздался на верхней палубе.
Подбежав к перилам, Мейсон перегнулся и вгляделся в верхнюю палубу. Дождь заливал ему глаза, он ничего не увидел.
Где-то наверху послышались продолжительный звонок и пять коротких гудков. Корабль опять сильно накренился, и его корпус наполнился тяжелым дребезжанием.
Мейсон понял, что машина дала задний ход и корабль поворачивает на сто восемьдесят градусов. На нижней палубе раздались шаги, и он увидел, как в темноте пролетел белый спасательный круг и упал в море.
Мейсон направился к двери, она распахнулась, и появился офицер в морской форме.
- Вернитесь в каюту! - крикнул он.
- Что случилось? - спросил адвокат.
- Человек за бортом! - ответил офицер и побежал, временами хватаясь за перила, чтобы не упасть на скользкой палубе.
Мейсон прошел к каюте миссис Ньюберри и постучал в дверь. Никто не ответил. Он подергал ручку, но дверь была заперта. Мейсон застучал кулаком и, не получив ответа, заколотил ногой.
- Кто там? - наконец спросил голос миссис Ньюберри.
- Мейсон, - ответил он.
- Подождите минуту, - сказала она.
- Откройте немедленно! - приказал адвокат.
- Что ж, войдите, раз это так срочно, - сказала миссис Ньюберри, открывая дверь.
На ней было только белье персикового цвета. Пока Мейсон закрывал дверь, она успела натянуть на себя платье.
- В чем дело? - спросила она.
- Где ваш муж?
- У него назначена встреча с каким-то человеком, - сказала она. - Он обещал вернуться через пять минут. Что, ваши часы испорчены? Сейчас еще не девять тридцать.
- Когда вы расстались с ним?
- Пять минут назад. Мы сидели за столом, ему принесли записку. Он сказал, у него деловая встреча.
- Что вы сделали после этого?
- Вернулась в свою каюту. Мне нужно было переодеться, потому что я залила платье вином. Карл сейчас вернется, и у меня состоится с ним откровенный разговор... Что там за переполох? Корабль так трясет, я с трудом стою на ногах. Мы ведь не врезались в айсберг? Посмотрите, вон там на воде огонь! И прожектора!
Мейсон наблюдал за миссис Ньюберри.
- Меня очень интересует, куда пошел ваш муж и что он делает?
- А меня интересует, - сказала она, поворачиваясь к нему, - на каком основании вы ворвались таким странным образом в мою каюту? Я впустила вас только потому, что поняла, у вас важное дело. Так будьте добры объяснить...
- Я слышал выстрел, - сказал Мейсон. - Офицер сообщил, что человек за бортом. Это вам о чем-нибудь говорит?
Секунду миссис Ньюберри смотрела на него расширенными испуганными глазами, потом подошла к туалетному столику и выдвинула ящик. Он был пуст.
- В чем дело? - спросил Мейсон.
- Пропал револьвер Карла.
- Давайте все уточним, - сказал адвокат. - Вы собирались откровенно поговорить с Карлом?
- Да.
- Вы сообщили ему о теме разговора?
- Я сказала, что не могу больше терпеть неопределенность, хочу точно знать происхождение этих денег.
- Что он ответил на это?
- Сказал, мы поговорим обо всем позже.
- Значит, этот вопрос вы еще не обсуждали?
- Нет. Дело в том, что в конце обеда посыльный подал Карлу записку и он сказал, что должен увидеться с одним человеком. Это расстроило нашу небольшую компанию. Карл и я вернулись в каюту. Я сказала ему, что собираюсь все выяснить и ради Бэлл должна взять эти деньги. Муж ответил, что он вернется через пять минут и мы обо всем поговорим.
- Револьвер лежал в этом ящике?
- Да.
- Когда вы видели его в последний раз?
- Сегодня днем.
- Это был револьвер вашего мужа?
- Да.
- Когда он приобрел его?
- Два месяца назад. Он купил его для защиты, когда стал носить при себе большие деньги.
- Мне известно, - сказал Мейсон, - что сегодня утром ваш муж встречался с сиделкой Эвелин Уайтинг. Я думаю, он уговаривал ее не открывать его настоящей фамилии. Не знаю, чего ему удалось добиться. Здесь прекрасный повод для шантажа. Вы не думаете, что ваш муж пошел на встречу с ней и взял с собой револьвер?
- Не знаю.
Миссис Ньюберри стиснула руку Мейсона.
- Обещайте, что вы защитите меня, - сказала она. - Обещайте ради Бэлл.
Подумав секунду, он ответил:
- Хорошо, я помогу вам. Позвольте задать еще несколько вопросов, пока ваш муж не вернулся. Что вы рассказали ему?
- Я сказала, что на борту корабля находится президент компании "Продактс Рифайнинг". Кажется, это не было для него новостью. Я сказала, если Карл вернет деньги, то компания пойдет на некоторые уступки. На это Карл ответил, что он не брал ни цента у "Продактс Рифайнинг" и если я обращусь к мистеру Дейлу с подобным предложением, то он убьет меня. В особую ярость мужа привело сообщение о том, что Селинда Дейл ищет удобный случай разоблачить Бэлл.
- Что еще? - спросил Мейсон.
- Это все, - ответила миссис Ньюберри. - Больше я ничего не успела сказать ему.
- Такой разговор произошел у вас до получения записки или после?
- После. Мы покинули ресторан и зашли в нашу каюту. Мне удалось поговорить с Карлом всего минуту или две. Потом я зашла в туалетную комнату, чтобы взять другое платье, и услышала, как хлопнула дверь.
- Муж сказал вам, что у него назначена встреча с кем-то?
- Да. Он обещал вернуться через пять минут и закончить наш разговор.
Мейсон сказал:
- Я думаю, нам лучше всего выйти сейчас на палубу и узнать о случившемся. Вы уверены, что ваш муж взял револьвер?
- Да, я слышала, как он захлопнул ящик туалетного стола. Тогда я не придала этому значения. Скажите, если человек упал за борт, его смогут найти?
- При таком шторме вряд ли. Можно спустить на воду шлюпку с матросами, но капитан пойдет на это в том случае, если они увидят с корабля пострадавшего. Он не будет зря рисковать жизнями людей. Кроме того, не забудьте, что я слышал выстрел из револьвера.
- Вы думаете, муж мог выстрелить в мистера Дейла? - спросила миссис Ньюберри. - О Боже, нет! Карл не способен на такое.
- Бесполезно что-то предполагать, - сказал Мейсон.
- Давайте выйдем на палубу. Мне хочется найти вашего мужа.
- И вы поможете мне?
- Я помогу вам ради Бэлл. Но запомните: вашего мужа я не представляю.
Она кивнула.

Предыдущая страница 3 Следущая страница


Дело подмененного лица 4

- Пойдемте.
Когда они выходили в коридор, миссис Ньюберри вдруг испуганно вскрикнула.
- В чем дело? - повернулся к ней Мейсон.
- Мне только что пришла в голову одна мысль, - сказала она почти шепотом.
- Какая мысль? Говорите скорей.
- Карл понимал, что у нас состоится откровенный разговор, - сказала миссис Ньюберри. - Он знал, что не сможет дальше притворяться и счастье Бэлл зависит... О, мистер Мейсон, вы не думаете, будто он мог выйти на палубу и...
- Застрелиться? - спросил Мейсон. Она кивнула.
- Почему вы так думаете?
- Ну, не знаю. Бэлл тогда осталась бы в стороне от этой истории. Мужа не смогли бы судить за растрату, правда?
- Мертвеца нельзя арестовать, если вы имеете в виду это.
- Да, именно.
- Но деньги забрали бы.
- А как насчет страховки? Могли бы ее тронуть?
- Какова ее сумма?
- Пятьдесят тысяч.
- В чью пользу она подписана?
- В мою.
- Когда она выдана?
- Два месяца назад. Мейсон сказал:
- Послушайте, миссис Ньюберри, если окажется, что ваш муж присвоил деньги компании, вы согласились бы возместить эту сумму из страховки?
- Мне не хотелось бы.
- Я задал этот вопрос, чтобы выяснить вашу точку зрения, - сказал Мейсон. - В страховом полисе есть пункт, по которому страховка объявляется недействительной, если самоубийство произошло раньше чем через год после подписания полиса.
Во взгляде миссис Ньюберри появился страх.
- Вы уверены в этом?
- Да.
- Пойдемте на палубу, мистер Мейсон. Умоляю вас, не оставляйте меня.
Мейсон открыл дверь каюты, они вышли в коридор и чуть не столкнулись с Деллой Стрит. Она была в мокром плаще, с которого стекали струйки воды. Из-под берета выбивались влажные завитки волос.
- Я везде искала вас, шеф, - сказала она.
- Я был на палубе, - ответил он, - там человек упал за борт, и я пошел...
- Понимаю, - перебила она его. - Боже, я так испугалась! Вы сказали, что будете на верхней палубе, но там я не могла найти вас. Наверно, вы бросились к миссис Ньюберри?
- Да, - ответил адвокат.
Делла вопросительно посмотрела на него.
- Мне хотелось до этого увидеться с вами, шеф. По коридору пробежал офицер.
- Просьба к пассажирам немедленно вернуться в свои каюты, - крикнул он, - и оставаться пока там. Человек упал за борт. Мы делаем все, что в наших силах. Сейчас казначей обойдет каюты со списком пассажиров, чтобы узнать, кого не хватает.
Мейсон взял миссис Ньюберри под руку и вернулся с ней в каюту.
- В конце концов, - сказал он, - это, вероятно, лучшее, что можно придумать.
- Но я не могу оставаться в неведении, - сказала она. - Я не могу ждать в каюте.
Понизив голос, Мейсон сказал:
- Вы ведь не хотите, чтобы Бэлл стала известна как дочь растратчика, правда?
- Конечно нет.
- А как вам понравится, если она станет дочерью убийцы? - спросил адвокат.
- Но я не понимаю...
- Вам нельзя привлекать внимание к Карлу. Ведите себя как остальные пассажиры.
Миссис Ньюберри была некоторое время в нерешительности, потом повернулась и направилась к своей каюте. Делла Стрит подошла к Мейсону.
- Вы хотите представлять ее? - спросила Делла. - Если она даже причастна к тому, что произошло на палубе?
- Она ни к чему не причастна, - сказал Мейсон. - Ее мужа я представлять не буду, но ей помогу.
- Напрасно, - сказала Делла.
Миссис Ньюберри остановилась, услышав их перешептывание.
- Вы что-то скрываете от меня? - спросила она, поворачиваясь.
- Нет, - ответила Делла, улыбнувшись.
Мейсон уже собирался войти в каюту вслед за женщинами, когда в коридоре послышались поспешные шаги и появилась Бэлл Ньюберри, придерживая рукой длинное вечернее платье.
- Мистер Мейсон! - воскликнула она. - Мама здесь? Адвокат кивнул и, пропустив ее в каюту, закрыл дверь.
- О, мама, кто-то упал за борт, - сказала Бэлл. - Я так испугалась и подумала, что, может быть... А где папа? Я искала его на палубе, совершенно промокла, но не нашла.
- Он вернется с минуты на минуту, - ответила миссис Ньюберри.
- Но где он?
- Вероятно, в баре. У него деловая встреча.
- Но, мама, человек за бортом!
- Не будь ребенком, Бэлл... Ты же знаешь, что отец в такую погоду не выйдет на палубу, а если выйдет, то будет очень осторожен. Вероятно, за борт свалился кто-то из подвыпивших пассажиров второго или третьего класса.
- Но где же папа? Он должен быть здесь. Все пассажиры сидят по своим каютам.
- Вот именно, - сказала миссис Ньюберри, доставая из сумочки резной портсигар из слоновой кости. - Все бросились к своим каютам, и Карла затерли в толпе. Ты прекрасно знаешь, что он не из тех людей, которые расталкивают других локтями... Нет, спасибо, мистер Мейсон, у меня есть спички.
Она привычным движением зажгла спичку и поднесла ее к сигарете. Ее рука слегка дрожала.
- Скорей бы папа пришел, - сказала Бэлл. - Боже, а где Рой?
- Вероятно, в своей каюте, - сказал Мейсон.
- Я сейчас вернусь, - предупредила Бэлл, выбегая в коридор.
Миссис Ньюберри подошла к Мейсону и Делле, стоявшим у иллюминатора. Лучи прожекторов, скрещиваясь, шарили по воде. В волнах ныряли плавучие огни. Миссис Ньюберри положила руку на локоть адвоката.
- Страшно подумать, что в такой шторм в океане может находиться человек...
Ее голос задрожал, она с трудом подавила рыдание. Мейсон продолжал стоять у иллюминатора, мрачно глядя на бурный океан.
Делла Стрит подошла к двери и выглянула в коридор.
- Сюда идут капитан и казначей, шеф, - сказала она. - А вот и Бэлл... Рой у себя, Бэлл?
Девушка кивнула, запыхавшись от быстрого бега.
- Боже, как я испугалась! Да, он сидит в каюте... Где отец, мама? Миссис Ньюберри сказала:
- Он сейчас придет, Бэлл.
Капитан и казначей прошли мимо Деллы в каюту.
- Прошу прощения, но мне придется выполнить неприятный долг, - сказал капитан. - Вам известно, что мы повернули?
- Мы только слышали, будто человек за бортом, - сказала миссис Ньюберри.
- Когда вы в последний раз видели своего мужа, миссис Ньюберри?
- Мы расстались с ним после обеда.
- Где?
- Мы вернулись вместе в каюту, и потом он почти сразу же ушел. А в чем дело, капитан? Вы ведь не думаете...
Капитан мрачно сказал:
- Мы думаем, ваш муж исчез. Вам известно что-нибудь об этом?
- Что вы имеете в виду? Капитан взглянул на казначея.
- Миссис Ньюберри, вы абсолютно уверены, что не видели мужа с того момента, когда он вышел из каюты?
- Да, конечно.
- И из ресторана вы прошли прямо в каюту?
- Совершенно верно.
- Вы знали, куда пошел ваш муж?
- Точно нет. Я думаю, он пошел в бар, чтобы встретиться там с каким-то человеком.
- Вы не ходили к ним?
- Нет.
- И не поднимались на палубу?
- Конечно нет.
Капитан снова обменялся взглядом с казначеем.
- Я помню, когда ваша компания вышла из-за стола, миссис Ньюберри. Это было около восьми часов пятидесяти минут, не правда ли?
- По-моему, чуть позже, в восемь пятьдесят пять, - сказала она.
- Мне кажется, я смогу помочь вам, капитан, - вмешалась Делла Стрит. - Мистер Мейсон ушел из ресторана в восемь тридцать пять, а я подошла к столику Ньюберри и пробыла там пятнадцать минут. Когда наша компания распалась, я посмотрела на часы: было восемь пятьдесят две.
- У вас была какая-то причина следить за временем? - спросил капитан.
- Да. Мистер Мейсон прогуливался на палубе, и я должна была встретиться с ним в девять часов.
- Вы вышли из ресторана вместе с Ньюберри?
- Нет, - сказала Делла. - Я немного поболтала с ними, потом рассыльный принес мистеру Ньюберри записку и он сказал, что ему нужно встретиться по делу с каким-то человеком. Тогда наша компания расстроилась и я пошла к себе в каюту.
- И что вы делали? - спросил капитан. В глазах Деллы мелькнуло удивление.
- Ну, я надела плащ и берет и вышла, чтобы найти мистера Мейсона.
- И он был на палубе?
- Да.
Капитан несколько секунд внимательно смотрел на Мейсона, потом повернулся к миссис Ньюберри.
- Я заметил, что вы переоделись, миссис Ньюберри, - сказал он. В ее глазах сверкнуло негодование.
- Не будете ли вы добры сказать, какое вам до этого дело? - спросила она. - И скажите, пожалуйста, наконец, что вам известно о моем муже?
Капитан упрямо сказал:
- Меня интересует, почему вы надели другое платье.
- Я пожалуюсь на вашу наглость, - холодно ответила она. Капитан помолчал несколько секунд, потом заявил:
- С вашего разрешения, я должен осмотреть ваш гардероб, миссис Ньюберри.
- Это неслыханная наглость! - возмутилась она. - Я не разрешаю.
- Простите, но я все-таки осмотрю его, - сказал капитан. Мейсон заслонил собой дверь шкафа и посмотрел на капитана.
- Минуту, капитан. Мне кажется, что мы имеем право знать, что именно вы ищете. Ведь законом запрещается обыскивать людей без особых на то причин.
Капитан сказал:
- В данный момент мне нет дела до закона, мистер Мейсон. ,Это мой корабль, и на его борту я представляю закон. Я отвечаю за свои поступки. Отойдите от двери, я хочу заглянуть в этот шкаф.
На секунду глаза Мейсона и капитана встретились. Лицо капитана выражало упрямую решительность, твердое лицо адвоката было бесстрастным. Потом Мейсон отошел в сторону и сказал:
- Ответственность за это будет на вас, капитан.
- Согласен.
Миссис Ньюберри бросилась к шкафу.
- Вы не посмеете! Это насилие! Мистер Мейсон, почему вы не остановите его?
Адвокат, имеющий долгий судебный опыт, сказал:
- Мне не удастся, миссис Ньюберри. Он обыщет шкаф. Она прислонилась спиной к двери шкафа, раскинув руки.
- Тогда я остановлю его!
Мейсон пристально взглянул в ее глаза.
- Если в шкафу спрятано что-то важное, то этот протест вам не поможет.
- Мне неизвестно, что ищет капитан, - продолжала горячиться миссис Ньюберри, - но это и не важно. Дело здесь в принципе. Капитану следует заниматься своим делом.
- Отойдите от двери, мадам.
- Отойдите, - посоветовал Мейсон.
Миссис Ньюберри неохотно отошла от дверцы и встала рядом с Мейсоном. Он чувствовал, как она дрожала.
- Он все равно добился бы своего, - шепнул ей адвокат. - Так будет лучше. Что там такое у вас?
- Ничего, - вызывающе ответила она. - Просто я терпеть не могу, когда копаются в моих вещах.
Капитан открыл дверцу шкафа, оглядел его, потом поднял с пола мокрое платье из черного кружева и пару насквозь промокших черных атласных туфелек.
- Вы были на обеде в этом платье, миссис Ньюберри? - спросил он. - И это ваши туфли?
- Да, - ответила она после некоторого колебания.
- Как же эти вещи могли промокнуть, если вы не выходили на палубу?
Сделав шаг вперед, Мейсон сказал:
- Простите, капитан, здесь уже я вступаю в игру. Какое значение имеет, выходила миссис Ньюберри на палубу или прямо прошла в свою каюту? Насколько я понимаю, нет особых причин, по которым она должна отчитываться в своих действиях.
- Простите, мистер Мейсон, - сказал капитан, - но есть вещи, о которых вы не знаете.
- А вы не можете сообщить мне о них?
- Нет, - отрезал капитан. - Будьте добры, миссис Ньюберри, объяснить, как случилось, что ваше платье оказалось мокрым?
Мейсон вмешался.
- Капитан, вы распоряжаетесь в своей сфере, а я в своей. В качестве хозяина на корабле вы обыскали шкаф миссис Ньюберри, а теперь я, как ее адвокат, заявляю, вы зашли слишком далеко. Если вы хотите содействия миссис Ньюберри, то должны сказать ей, что вы ищете и почему.
- Я задал вопрос, - сказал капитан, не сводя глаз с миссис Ньюберри, - и жду ответа.
- И не подумаю отвечать, - гордо сказала она. Капитан кивнул казначею:
- Осмотрим каюту, мистер Бьюкенен.
- Значит, - заметил Мейсон, - вы хотите продолжить обыск?
- Да, - сказал капитан.
Адвокат сжал руку миссис Ньюберри.
- Потерпите, - сказал он.
- Но я не собираюсь терпеть! - воскликнула Бэлл. - Я считаю это оскорблением для нас! Я требую объяснения и хочу знать, что вам известно о моем отце и почему вы думаете, будто он пропал.
- Мне очень жаль, - сказал капитан, поворачиваясь к ней, - но это происшествие может оказаться вовсе не несчастным случаем. Теперь поняли?..
- Вы имеете в виду... что... Мейсон сказал:
- Давайте поставим все точки над "i", капитан. Вы намекаете, что мистер Ньюберри мог покончить с собой?
Капитан взглянул в глаза Мейсона.
- Я хочу сказать, что по имеющейся у нас информации, возможно, Карл Ньюберри был убит.
Миссис Ньюберри вскрикнула, Бэлл подошла к матери. Мейсон сказал:
- Не лучше ли вам, капитан, сосредоточить усилия на спасении упавшего за борт человека?
- Я делаю все, что в моих силах, - ответил капитан. - Но в такой шторм очень мало шансов на спасение. Я держу лодку с командой добровольцев наготове, но напрасно рисковать жизнями этих людей не стану. Мы вернулись на старый курс, ощупываем воду прожекторами, бросаем спасательные круги, но повторяю, шансов на спасение очень мало. Я поручил наблюдение за обстановкой на корабле первому помощнику, а сам провожу расследование. Если миссис Ньюберри согласится помочь нам, это сильно облегчит дело. Если нет, я обойдусь и без нее. А теперь я осмотрю каюту.
Он согнал всех в угол около иллюминатора. Капитан и казначей внимательно осмотрели ящики стола, чемоданы, коробки.
Казначей поднял матрац на одной из кроватей.
- Подождите минуту, мистер Бьюкенен, - остановил его капитан, сунул руку под матрац и вытащил замшевый пояс для денег. Он был мокрый, и его карманы оттопырились от содержимого. - Вы можете сказать, что это такое, миссис Ньюберри?
- Конечно, - ответила она. - Это пояс для денег.
- А что в нем?
- Это не ваше дело.
- Можете сказать, почему он намок?
- Могу, но не хочу. Капитан сказал:
- Я хочу сосчитать, сколько здесь денег. Вы не поможете мне, миссис Ньюберри?
Она стояла молча, вызывающе глядя на него. Капитан посмотрел на Перри Мейсона.
- Вы ее адвокат?
- Да.
- Не поможете мне сосчитать деньги?
- Это ваше дело, капитан, - коротко сказал Мейсон. Капитан кивнул казначею:
- Сосчитаем тогда вдвоем, мистер Бьюкенен.
Они открыли карманы пояса и вытряхнули содержимое на кровать. Крепкие сильные пальцы капитана не очень ловко собирали и отсчитывали крупные банкноты.
- Восемнадцать тысяч семьсот пятьдесят долларов, - сказал капитан. - Это ваши деньги, миссис Ньюберри?
- Какая разница, принадлежат они ей или мужу, капитан? спросил Мейсон.
- Разница есть, - ответил капитан. - Меня интересует ответ.
- Это мои деньги, - с яростью сказала миссис Ньюберри.
- Где вы их взяли? - спросил капитан.
- А вот это не ваше дело.
Капитан хмуро разглядывал пояс, который держал в руке.
- Почему он намок? Женщина молчала.
- Можете сказать, давно он лежит под матрацем? Она ничего не ответила. Капитан снова поднял матрац.
- Обратите внимание, матрац намок только в тех местах, где касался пояса.
Миссис Ньюберри продолжала молчать.
- Простите, но это было необходимо, - сказал капитан. - Мне придется взять эти деньги на хранение. Казначей даст вам расписку и положит их в корабельный сейф.
Казначей достал из кармана записную книжку, написал расписку и отдал ее миссис Ньюберри. Она разорвала ее и бросила на пол.
- Вы... - начала она, но Мейсон закрыл ей рот ладонью.
- Молчите, - сказал он.
Она с трудом взяла себя в руки.
- Пойдемте, мистер Бьюкенен, - сказал капитан. У двери он повернулся к миссис Ньюберри и пообещал:
- Я сделаю все, чтобы найти вашего мужа.
Когда они вышли из каюты, Бэлл обняла мать.
- Мамочка, что все это означает? - спросила она.
Мать только покачала головой, ее губы дрожали. Мейсон подвел ее к кровати. Она села, потом уткнулась в подушку и зарыдала. Бэлл опустилась рядом на колени и стала гладить ее голову.
- Мамочка, расскажи мне все, - умоляла она.
Мейсон кивнул Делле, и они потихоньку вышли из каюты.
- Почему ты не хочешь, чтобы я помогал ей? - спросил адвокат Деллу в коридоре.
Она взглянула ему в глаза.

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

- Шеф, я против того, чтобы вы вмешивались в дела этой женщины. Одно дело помочь Бэлл, но связываться с ее матерью...
Мейсон рассмеялся.
- Делла, выходит, капитан настроил тебя против нее. По правде говоря, мне не понятно, чего он добивался. Неужели всерьез считает, что она заманила мужа на палубу и столкнула его за борт? Это же бред!
Делла улыбнулась.
- О’кей, шеф. Пойдемте в вашу каюту и выпьем чего-нибудь.
- Отлично, - сказал Мейсон. - И выбрось из головы предубеждение против миссис Ньюберри.
- Лично против нее я ничего не имею, - сказала Делла. - Только как клиентка она меня не устраивает... Впрочем, оставим это.

Глава 6

Утром в понедельник пароход осторожно подошел к пристани Сан-Франциско. Тем временем полицейские устроили таинственное совещание с офицерами корабля.
Подавленные трагедией, пассажиры группами стояли на палубе и передавали друг другу сплетни.
Рой Хангерфорд разыскал Перри Мейсона.
- Послушайте, мистер Мейсон, - сказал он. - Не стану делать вид, будто мне неизвестно, что происходит. Но я хочу, чтобы вы знали мою точку зрения.
- Хорошо. Какова же она?
- Миссис Ньюберри показалась мне прекрасной женщиной. Она не способна на убийство мужа. Что же касается Бэлл, то таких девушек одна на миллион. Вы не можете предложить капитану не раздувать это дурацкое дело...
- Нет, - перебил Хангерфорда адвокат. - Дела обстоят так, что не могу. Кажется, появился свидетель... точнее, свидетельница, которая якобы около девяти часов видела супругов Ньюберри на палубе. Полиция скрывает имя свидетельницы...
- Я могу назвать вам его, - сказал молодой человек. - Это Эйлин Фелл.
- Вы имеете в виду ту очкастую учительницу?
- Да, учительницу из Сан-Барбито, получившую полугодовой отпуск, кажется, из-за нервного расстройства.
- Откуда вы узнали? - спросил Мейсон.
- Из разговора с ее соседкой по каюте. Та сказала, что у мисс Фелл была истерика и врачу пришлось дать ей опий. Он посоветовал ей никому не рассказывать, что она видела. Мисс Фелл очень нервная. Лично мне кажется, она вообще не в себе.
Мейсон задумался.
- Дайте вспомнить... Этой учительнице лет тридцать пять, у нее такие странные глаза и бледная кожа. Верно?
- Да, правда, она утверждает, что ей двадцать девять лет.
- Я часто видел ее, - сказал Мейсон. - Она носит твидовую юбку, туфли на низком каблуке и всегда энергично расхаживает по палубе после обеда.
- Мисс Фелл говорит, что каждый вечер вышагивает две мили.
- Мне знаком этот тип людей, - задумчиво сказал адвокат. - Они высчитывают, сколько шагов в миле, а потом скрупулезно считают каждый шаг. Она действительно видела миссис Ньюберри на палубе?
- Клянется, что видела. Она стояла на палубе в темном плаще. Открылась дверь, и вышли мистер и миссис Ньюберри и не заметили ее. Она слышала, как мистер Ньюберри сказал жене что-то в этом роде: "Я поступаю так, как считаю нужным. Не суй нос в мои дела и убирайся в каюту!" Он поднялся по лестнице на верхнюю палубу, но жена все-таки последовала за ним. Через минуту Эйлин Фелл услышала на верхней палубе возню и стала подниматься туда, в этот момент услышала выстрел. Ступив на палубу, увидела, что миссис Ньюберри нагнулась над бездыханным телом мужа и потащила его к перилам. Как раз в ту секунду корабль сильно накренило на левый борт и Эйлин Фелл упала. Она испугалась, что соскользнет за борт. Примерно в это время раздался второй выстрел. Поднявшись на ноги, она увидела миссис Ньюберри, бегущую по палубе. Мистер Ньюберри исчез.
- Это Эйлин Фелл кричала? - спросил Мейсон.
- Да.
- На верхней палубе было довольно темно. Вряд ли она могла как следует разглядеть...
- Вот странная деталь, - вспомнил Хангерфорд. - Эйлин Фелл клянется, что дверь госпиталя оказалась открытой, там горел свет, и было все видно. Вы помните, госпиталь расположен на верхней палубе рядом с гимнастическим залом?
- И там горел свет? - нахмурившись, спросил Мейсон.
- Так говорит Эйлин Фелл. Правда, я все узнал из вторых рук. Рассказывая об этом своей соседке, мисс Фелл была в истерике. Лично я не доверял бы ее показаниям. Но это заставило капитана обыскать каюту миссис Ньюберри и поставило ее в затруднительное положение.
- А госпиталь капитан осмотрел?
- Сразу, кажется, нет. Но потом осмотрел. Мейсон нахмурился.
- Знаете, Хангерфорд, во всем этом нет смысла.
- Конечно нет, - подхватил молодой человек. - Мисс Фелл просто не в своем уме. Ида Джонсон, ее соседка, обещала помочь Бэлл.
- У вас есть ее адрес? - спросил адвокат. Хангерфорд передал ему листок бумаги с адресом.
- Теперь я собираюсь поговорить с миссис Ньюберри, - сказал адвокат.
- Я тоже хотел, но мне не разрешили пройти к ней, - сказал Хангерфорд. - Вы не откажетесь сообщить ей... ну, мою точку зрения на это дело?
- Хорошо, Рой, - ответил Мейсон, пожав ему руку. - Желаю вам счастья.
Полицейский, стоявший у двери каюты миссис Ньюберри, пропустил адвоката. Он постучал.
- Кто там? - спросила миссис Ньюберри.
- Мейсон.
Она открыла дверь. По ее глазам было видно, что она провела бессонную ночь.
- Через полчаса мы пристанем к берегу, - сказал Мейсон. - Вы готовы?
- Да.
- Будет трудно. Вас будут допрашивать в полиции, на вас навалятся репортеры. Это потребует от вас мужества.
- Я выдержу, - апатично сказала миссис Ньюберри. Мейсон изучал ее несколько секунд, потом сказал:
- Есть новости.
- Говорите.
- Эйлин Фелл, школьная учительница из Сан-Барбито, утверждает, что видела, как вы и ваш муж поднимались на верхнюю палубу. У вас произошла ссора. Она услышала выстрел и поднялась на палубу. Там увидела, как вы наклонились над телом мужа и потащили его к перилам. Потом она услышала второй выстрел.
- Это ложь! - воскликнула миссис Ньюберри. Мейсон бесстрастно сказал:
- Я подумал, что в свете этих показаний вам, возможно, захочется изменить свой рассказ.
- И не подумаю, - негодующе ответила она. - Я рассказала вам правду. Я вышла на палубу вместе с мужем. Я хотела поговорить с ним, а он избегал меня. Я просила его отдать мне деньги и позволить самой позаботиться о счастье Бэлл. Он отдал мне пояс с деньгами и сказал: "Вот деньги, но не предпринимай ничего без меня. Это деньги Бэлл, запомни!" Я хотела увести его в каюту, но он замахнулся на меня. Этого я не выдержала и ушла.
- Где вы шли? - спросил Мейсон.
- Лестницей по правому борту.
- Вас кто-нибудь видел?
- Не помню.
- Почему вы сказали капитану, что не выходили на палубу?
- Потому что я была уверена, что Карл бросился за борт, и не хотела быть замешана в это дело.
- Вы хотите сказать, что, уходя от мужа, вы предполагали...
- Не говорите глупостей, - перебила Мейсона миссис Ньюберри, - и не считайте меня дурой. Находясь в каюте, я услышала пять коротких гудков - сигнал "человек за бортом". Естественно, я сразу подумала, кто мог быть этим человеком. Я стояла в каюте в мокром платье и с денежным поясом мужа в руках. Я понимала, как это может быть истолковано. Поэтому решила переодеться и спрятать пояс.
- Где вы оставили мужа?
- На верхней палубе.
- Вы знаете, где там расположен госпиталь?
- Да.
- Там горел свет?
- Кажется, нет, - сказала миссис Ньюберри. - По-моему, там было темно.
- Вы видели кого-нибудь на палубе?
- Нет.
Мейсон попросил:
- Посмотрите мне в глаза. Я хочу сказать вам что-то важное. Она продолжала избегать его взгляда.
- Я прошу вас.
Она посмотрела на него угрюмым, вызывающим взглядом. Мейсон сказал:
- Выслушайте внимательно все, что я вам скажу.
- Ну, так начинайте, - ответила женщина. - И не ходите вокруг да около.
- Вы говорили капитану, - произнес Мейсон, - что не выходили на палубу. Из ресторана прошли прямо к себе в каюту. Теперь вы сообщите полиции вторую версию. Общественное мнение - странная вещь. Можно один раз изменить свои показания и выйти сухим из воды, если удастся убедительно объяснить, почему вы не сказали правду в первый раз. Но нельзя менять свои показания дважды. Во второй раз вам никто не поверит. Поэтому хорошенько взвесьте все, прежде чем делать второе заявление. Мне нужна правда, и только правда... Где вы взяли деньги?
- Мне дал их муж.
- Когда?
- Когда я стояла с ним на верхней палубе.
- Почему он сделал это?
- Потому что я сказала, что они нужны мне, чтобы защитить интересы Бэлл.
- Он не намекал, что собирается покончить с собой?
- Конечно нет.
- Вы не подозревали, что он может прыгнуть за борт?
- Нет.
- У вас есть револьвер?
- Нет.
- Послушайте, миссис Ньюберри, может быть, все произошло иначе? Допустим, ваш муж сказал, что собирается покончить с собой, и вы попытались помешать этому. Но он все-таки вытащил револьвер и выстрелил в себя. Пытаясь оказать ему помощь, вы подтащили его к лестнице, но в этот момент корабль сильно накренило на левый бок и вас прижало к перилам. Допустим, вы решили позвать на помощь, но при сложившихся обстоятельствах сочли нужным сначала снять с мужа пояс с деньгами.
- Возможно, так и могло случиться, - сказала женщина, - но не было.
- А если бы случилось и муж пришел в сознание в то время, когда вы снимали пояс, как бы вы тогда поступили?
- Не знаю, - сказала она.
- Это не вы сообщили на капитанский мостик, что человек упал за борт? - спросил адвокат.
- Нет, не я.
- А мне кажется, вы. Крик Фелл не был там слышен, а телефонистка утверждает, что какая-то женщина позвонила из холла в капитанскую рубку и сообщила: человек за бортом. После чего она повесила трубку, не добавив никаких подробностей. Кажется, она очень спешила. Это были вы?
- Нет.
Мейсон посмотрел на нее внимательно.
- По-моему, это были вы.
- Почему вы так думаете?
- Потому что вы единственная женщина на корабле, которая могла сделать это, но, возможно, побоялась признаться.
- Вы ошибаетесь. Мейсон продолжал:
- У вас есть два способа защиты. Первый: вы поссорились с мужем на верхней палубе. Он пытался ударить вас, и вы вернулись в каюту. После этого кто-то вышел из госпиталя и застрелил его. Этим способом вы могли бы воспользоваться, если бы не солгали капитану и не пытались спрятать пояс. Значит, остается второй вариант защиты: ваш муж застрелился и упал за борт, предварительно отдав вам пояс. Но тогда вам нужно опровергнуть показания Эйлин Фелл.
- Так как же быть? - спросила миссис Ньюберри.
- Прежде чем довериться вам, - ответил Мейсон, - я должен выяснить две вещи.
- Какие?
- Одна из них заключается в том, выдержат ли показания Эйлин Фелл перекрестный допрос. Другая: почему вы не признаетесь, что звонили в капитанскую рубку?
- Вы не верите мне?
- Я боюсь верить, - признался Мейсон. - Слишком многое поставлено на карту. Я позволю вам рассказать свою версию в суде, когда уверюсь, что она правдива. Один раз вы уже солгали, думая, что это позволит вам выйти сухой из воды. Вы можете солгать и вторично, рассчитывая на то же. Еще учтите, излагая свою историю в полиции, вам придется объяснить, почему вам были нужны эти деньги. Тем самым вы раскроете настоящую фамилию вашего мужа, и на свет выплывет история с присвоением денег.
- Она так или иначе выплывет, - безнадежно сказала миссис Ньюберри.
- Но это можно отсрочить на несколько часов, - сказал Мейсон. - А за это время я займусь компанией "Продактс Рифайнинг". В самой истории с растратой есть что-то подозрительное. Главный ревизор Руни получил свой пост благодаря родственным связям с президентом. Мне пришла в голову мысль, что он может быть некомпетентен и, наверное, бухгалтерские книги находятся в таком состоянии, что по ним трудно понять, кто именно взял деньги. Если же теперь он узнает о смерти Моора, то взвалит обвинение на него и, возможно, так подделает документы, чтобы они подкрепляли его обвинение. Тем самым он спасет свое лицо. Если есть какая-то причина, по которой компания "Продактс Рифайнинг" не решается привлечь Карла Моора к уголовной ответственности, я должен выяснить это и расстроить их замыслы, прежде чем они узнают о его смерти.
- Значит, вы считаете, что растрата может никогда и не выплыть на свет?
Адвокат кивнул.
- Это очень важно для Бэлл, - сказала миссис Ньюберри.
- Да, - согласился Мейсон. - Все это мне удастся сделать, если я найду слабое место в их ревизии и сыграю на нем, прежде чем они узнают о смерти Моора. Но для этого мне нужно сразу отправиться туда, как только мы причалим. А значит, оставить вас на растерзание полиции и репортеров.
- Я выдержу это, - сказала миссис Ньюберри, решительно вздернув подбородок. - Делайте все, что нужно, лишь бы помочь Бэлл.
- На пристани меня будет ждать детектив, - сказал Мейсон. - Мы полетим с ним в Лос-Анджелес и займемся там делом. Когда я дерусь, то не занимаю оборонительную позицию и не жду нападения, а нападаю сам. Я отыскиваю слабое место в обороне противника и наношу удар по нему. Итак, чтобы выставить против вас обвинение, окружному прокурору понадобится доказать, что вы взяли деньги у Карла для того, чтобы их вернуть компании и тем самым спасти Бэлл от разоблачения. Чтобы свести здесь концы с концами, прокурору потребуется некоторое время. А я в этот срок постараюсь оказать давление на компанию "Продактс Рифайнинг" и добиться, чтобы они не выступили с обвинением вашего мужа в присвоении денег.
Миссис Ньюберри подошла ближе к адвокату. Ее взгляд оживился.
- Положитесь на меня, мистер Мейсон, - сказала она. - Я буду тверда. Они не вытянут из меня ни слова.
- Хорошо, - кивнул Мейсон. - Не отвечайте ни на какие вопросы о вашем прошлом. Не давайте им никакой ниточки, связывающей личность вашего мужа с именем Карла Моора. Каждая минута отсрочки даст мне время для работы. А оно, - мрачно закончил он, открывая дверь, - мне очень понадобится.
Мейсон нашел Бэлл Ньюберри в ее каюте вместе с Деллой Стрит.
- Как дела, Бэлл? - спросил он.
- Пока все в порядке, - сказала она. - Меня допрашивали.
- Что вы отвечали?
- Я сказала, что они не полицейские, а мучители, и отказалась отвечать на вопросы. Еще возмутилась, что они обвиняют мою мать в убийстве мужа.
Во взгляде Мейсона было сочувствие.
- Простите, Бэлл, что я заставил вас вести себя так, но поверьте мне, это для нас единственный выход.
- Вы думаете, если я назову настоящее имя отца, они узнают о той лотерее и...
- Что-то в этом роде, - сказал адвокат. - Чтобы выстроить защиту, мне нужно несколько часов, в течение которых никто не заподозрил бы, что Карл Ньюберри является на самом деле Карлом Моором.
- Этого времени вам хватит? - спросила Бэлл.
- Не знаю, - пожал плечами Мейсон. - Я сделаю все, что в моих силах.
- Селинда Дейл пыталась встретиться с Бэлл, - сказала Делла. - Она полна сочувствия и...
- Держи Бэлл подальше от нее, - приказал адвокат. - Говори всем, что она взволнована и не хочет никого видеть.
- Так я и делаю, - сказала Делла. - Полицейские, конечно, входят, несмотря ни на что.
- Как мама? - спросила Бэлл у адвоката. - Она держится?
- Держится, - ответил он.
- А что за свидетель, видевший ее на палубе? Мейсон отмахнулся.
- Не обращайте на это внимания, - сказал он. - Мало ли о чем болтают.
Он повернулся к Делле Стрит.
- Делла, нужно узнать, кто послал записку Карлу Моору. Рассыльный говорит, что получил ее у казначея. А тот утверждает, будто занимался какими-то делами и не видел, кто положил записку на стеклянную полку перед его окном. На конверте была надпись: "Немедленно вручить Карлу Ньюберри". Он вызвал рассыльного и велел ему передать записку. Бэлл сказала:
- Кажется, я знаю, что было в записке, мистер Мейсон.
- Что? - спросил он.
- Там было карандашом написано только три слова: "Верхняя палуба о’кей" и не было никакой подписи.
- Почерк был мужской?
- По-моему, женский. Вот почему я никому не сказала о записке. Я знала, у Карла не может быть ни с кем романа, но мама могла приревновать его.
Мейсон сказал:
- Эту информацию можете сообщить полиции. Но вы не должны ничего рассказывать о своем прошлом, Бэлл: о том, где вы жили, учились и так далее. И между прочим, измените прическу. Сейчас вы слишком похожи на Уинни Джойс. Полиция может выследить вас по этому сходству.
Делла Стрит взялась за расческу.
- Сейчас я устрою это.

Глава 7

Пол Дрейк, глава Детективного агентства Дрейка, ожидал прибытия парохода на пристани. Мейсон сразу разглядел его в толпе встречавших.
Адвокат незаметно подмигнул детективу, прошел со своим багажом через таможню, отражая натиск репортеров, посадил Деллу Стрит в такси и потом сел сам.
Прежде чем шофер успел захлопнуть дверцу, в ту же машину нырнул Пол Дрейк, до этого расхаживавший по тротуару с видом стороннего наблюдателя.
- Быстрей в аэропорт, - приказал шоферу Мейсон. Дрейк сообщил:
- Я нанял самолет, Перри... Черт возьми, вам следует брать отпуск каждые полгода. Вы оба сбросили по несколько лет. Делла, та вообще выглядит девочкой.
Усмехнувшись, Мейсон ответил:
- Можешь не продолжать, Пол. Последнее время ее осаждали настоящие эксперты по комплиментам. Лучше выдавай информацию, да побыстрей.
- Так что там насчет убийства? - спросил Дрейк.
- Я все расскажу тебе после того, как узнаю, какие у тебя сведения о компании "Продактс Рифайнинг".
Дрейк вынул из кармана записную книжку.
- У них недостача в двадцать пять тысяч долларов. Ее обнаружил главный ревизор компании Кастер Дентон Руни через два дня после исчезновения бухгалтера Карла Моора. Руни обвинил его в присвоении денег и потребовал немедленно возбудить против него уголовное дело. Но юрист компании довольно консервативный малый, пока не выяснит, не начнет дела. Там замечено нечто подозрительное, только мне еще не известно, что именно. Корпорация пригласила для повторной ревизии посторонних бухгалтеров и наняла частных сыщиков, чтобы они нашли Моора. Насколько я знаю, пока им это не удалось.
Сам я не встречался с Руни. Джексон виделся с ним и ничего не добился. Он назвал его самодовольным петухом, совершенно некомпетентным и получающим четыреста шестьдесят долларов в месяц только за то, что имел счастье жениться на сестре супруги президента.
- Она ведь, кажется, умерла? - спросил Мейсон.
- Жена Дейла?
- Да.
- Умерла. Но жена Руни находится в добром здравии и держит его в ежовых рукавицах. Дома он тряпка, зато в конторе диктатор. Тебе знаком такой тип людей?
- Да, - сказал Мейсон. - Удалось узнать что-нибудь о нем?
- Только то, что дарит цветы одной блондинке, - удрученно сказал Дрейк.
- Кто эта блондинка?
- Марджори Трентон. Адрес: Пайнроуд-Драйв, 3618, квартира 14Б. Это что-нибудь дает тебе?
- Ничего, - сказал Мейсон. - Пока, насколько я понимаю, она не имеет отношения к делу.
- Я приставил к ней агента для наблюдения, но он ничего не узнал, - сказал Дрейк. - Вот ее снимок, сделанный потайным фотоаппаратом.
Мейсон взглянул на увеличенный снимок, напечатанный на глянцевой бумаге, и усмехнулся:
- Да уж, действительно потайным! Где он сделан?
- На пляже, когда она загорала.
- Блондинка выглядит состоятельной, - заметил Мейсон и добавил:
- И интересной.
Делла Стрит изучала фотографию с тем скептическим видом, с каким одна женщина разглядывает другую, потом сказала:
- Она тратит на себя много денег. И этот купальный костюм надела, чтобы привлечь к себе внимание. Вы заметили дорогие часы на ее руке?
Мейсон посмотрел на снимок.
- Сможешь узнать что-нибудь о них, Пол? - спросил он.
- Попробую, - ответил детектив. - А зачем это тебе? Мейсон объяснил:
- Мы хотим разыграть шутку с часами, Пол, и это нужно сделать побыстрей.
- Что за шутка? - спросил детектив.
- Пока еще не знаю, - ответил Мейсон, - но нам нужно загнать Руни в угол. Только тогда он расскажет всю подноготную о растрате. А получив такое оружие, мы сможем оказать давление на компанию "Продактс Рифайнинг" и заставить ее молчать.
Дрейк сказал:
- По-моему, дело с этой компанией, Перри, обстоит так. "Продактс Рифайнинг" и другие компании имеют объединенное правление и компанию - держателя акций. Одни филиалы компании вносят деньги на текущий счет, а другие берут взаймы и выдают долговые расписки. Затем они постепенно изымают их из обращения, а те деньги заимствует другая компания, и все остается шито-крыто.
- Ты думаешь, таким образом они увиливают от уплаты подоходного налога? - спросил Мейсон.
- Конечно. Компания-держатель проделывает фокус с деньгами. И "Продактс Рифайнинг" участвует в нем. Мне думается, всем этим делом руководит ловкий юрист, но, как ты понимаешь, он не выходит вперед и не требует лаврового венка в награду.
- Понимаю, - усмехнулся Мейсон. - Если Чарлз Уитмор Дейл попытается надуть меня, я натравлю на него налоговых инспекторов.
- Но прежде тебе нужно получить об этом секретные сведения, - предупредил Дрейк.
- Мы выудим их у Руни, - сказал Мейсон. - Мы его прижмем чем-нибудь.
- Что ты имеешь в виду?
- Черт возьми, Пол, у нас нет времени на церемонии. Мы подстроим какое-нибудь ложное обвинение. Начнем с этих ручных часов и выкурим Руни из норы.
- Подожди, Перри, - запротестовал Дрейк. - Руни - респектабельный влиятельный человек. Если у него роман с блондинкой, это его дело. Если ты собираешься посадить в тюрьму всех женатых мужчин, дарящих цветы своим приятельницам, тебе не хватит тюрем.
- Их и так не хватает, - сказал Мейсон, усмехаясь.

Предыдущая страница 5 Следущая страница


Дело подмененного лица 6

- Послушай, Перри, ты поступаешь опрометчиво. Та девушка могла получить эти часы в подарок от матери или возлюбленного. Руни может быть просто случайным знакомым... Черт возьми, я дал тебе пуговицу, а ты пришиваешь к ней жилет. Повторяю, ты играешь с динамитом.
- Что ж, если бы инженеры не играли с динамитом, то они не построили бы железных дорог, - отшутился Мейсон. - А в конце концов, какая разница: жилет пришивается к пуговице или пуговица к жилету? Результат один.
- С ним бесполезно спорить, Пол, - сказала Делла Стрит. - Ему не терпится ввязаться в драку.
Взглянув на часы, Мейсон обратился к шоферу:
- Прибавь скорость, приятель. Дрейк сказал удрученно:
- Сейчас чертовски неподходящее время для процесса с убийством, Перри. Недавно в Лос-Анджелесе Болдуин Ван Денси защищал одного подсудимого и добился для него оправдания. Прокурору что-то показалось подозрительным, он начал копать и, кажется, выяснил, что кто-то из присяжных был подкуплен. Против Ван Денси возбуждено дело. Теперь все присяжные боятся, что их заподозрят в продажности, и у них почти невозможно добиться оправдательного приговора. Прокурору удается проводить важные дела через суд и получать почти по всем обвинительные приговоры.
- Это не продлится долго, - сказал Мейсон.
- Боюсь, что продлится. Ассоциация адвокатов будет проверять каждого присяжного...
- Моих присяжных они могут проверять сколько угодно, - сказал Мейсон. - Если я не добьюсь для своего клиента оправдания, то я достоин того, чтобы сгнить в тюрьме... Обо мне прокурор не упоминал в связи с этой историей?
- Правда, он сделал несколько замечаний в адрес некоего атторнея, который эффективными методами превращает судебный процесс в фарс.
- Иными словами, Пол, - усмехнулся Мейсон, - ты пытаешься отговорить меня от инсценировки с часами?
- Ну, мне не хотелось бы, чтобы ты с корабля отправился прямиком в тюрьму, - ответил Дрейк.
Мейсон объяснил:
- Нам приходится действовать в обстановке, где все складывается против нас, Пол. Ньюберри, погибший в эту ночь, является на самом деле Карлом Моором. Его приемная дочь влюблена в сына миллионера. Плюс ко всему она чертовски славная девушка. Сегодня же на всех углах появятся газеты с ее фотографиями, а к вечеру прокурору станет известно настоящее имя ее приемного отца. Узнав об этом, Руни постарается приписать все бухгалтерские недочеты умершему. Они навалят кучу грязи на гроб Моора. Я должен опередить их и первым нанести удар.
Делла Стрит улыбнулась детективу.
- Ты видишь, бесполезно спорить, Пол. Марджори Трентон может спасти только авиационная катастрофа.
- Подумать только, - простонал Дрейк, - четверть часа назад я действительно был рад вас видеть!

Глава 8

Дрейк остановил машину около многоквартирного дома и оглядел его внушительный фасад.
- Здесь, - сказал он. - Пайнроуд-Драйв, 3618.
- Тут дорогие квартиры, - заметил Мейсон. - Что тебе удалось узнать об этой женщине, Пол?
- Почти ничего. Она живет здесь под именем Марджори Трентон. Хорошо одевается. Ей тридцать лет. Вероятно, у нее не безгрешное прошлое, но пока нам ничего такого не удалось раскопать.
- Драгоценности есть?
- Очень немного.
- А в отношении ручных часов ты уверен?
- Да. Мой агент утверждает, что она носит их всего полтора месяца.
- Тебе не удалось узнать, где они были куплены?
- Черт возьми, Перри! - вспылил Дрейк. - Когда мы могли это сделать? Я позвонил в свою контору только три часа назад из аэропорта в Сан-Франциско. Частное детективное агентство - это ведь не полиция. У нас нет ни ее организации, ни ее власти, ни...
Открывая дверцу машины, Мейсон сказал:
- Не кипятись, Пол. Я прекрасно знаю, чего у нас нет. Я не раз сам сталкивался с этой проблемой. Стоит человека обвинить в преступлении, и в ход пускается вся юридическая машина, чтобы доказать его вину. Но когда нужно раздобыть доказательства невиновности человека, мы наталкиваемся на каменную стену равнодушия властей. Вот почему мне приходится прибегать к тому, что прокурор назвал "эффективными методами, превращающими судебный процесс в фарс".
Дрейк сказал:
- Лично я не испытываю особой радости при мысли о предстоящем спектакле. Ты уверен, что мы не окажемся в тюрьме?
- Уверен, - ответил Мейсон.
- Ну смотри, законы тебе известны. - В голосе Дрейка слышалось сомнение.
- Дело не в законах, а в человеческой натуре. С точки зрения закона мы суем шею в петлю, но тут в дело вступают законы человеческой натуры, и мы выходим победителями. Юридический риск в нашей затее есть, практического - нет. Главное, не ошибиться в типе женщины, с которой нам предстоит иметь дело.
- Судя по всему, этой девушке хорошо известно, с какой стороны хлеб намазан маслом, - заметил Дрейк.
Мейсон распахнул дверь вестибюля.
- Она тома, Пол?
- Конечно. Мой агент дежурит напротив дома. Он сделал мне знак: "Все в порядке, можете идти".
Адвокат подошел к столу портье.
- Позвоните, пожалуйста, мисс Трентон, - сказал он ему, - и передайте, что с ней хочет поговорить по важному делу мистер Дрейк.
Портье соединился с квартирой Трентон.
- К вам пришли два джентльмена, мисс Трентон. Одного из них зовут Дрейк... по делу... минутку... - Прикрыв микрофон рукой, он обратился к Мейсону:
- По какому именно делу вы пришли?
- По поводу драгоценностей.
- Это слишком неопределенно. Мейсон повысил голос:
- Это частное дело. Мы хотели сохранить его в тайне, но если мисс Трентон угодно, мы можем объявить во всеуслышание.
Портье тут же получил приказ пропустить их. Мейсон и Дрейк поднялись в лифте на пятый этаж и подошли к квартире 14Б. Адвокат постучал в дверь. Она приоткрылась, и в щели показалась хорошенькая белокурая девушка с настороженными голубыми глазами. Она придерживала у ворота легкий халатик.
- Я вас не знаю, - категорически заявила она. - И не впущу в квартиру. Я только начала переодеваться.
- Что ж, поговорим здесь, - сказал Мейсон. - Это мистер Дрейк. У его жены украли платиновые часы. У нас есть сведения, что эти часы находятся теперь у вас.
Женщина встревожилась.
- Входите.
Она распахнула дверь. Мейсон и Дрейк вошли в квартиру.
- Вы детективы? - спросила она.
- Не важно, кто мы, - сказал Мейсон. - Покажите часы. К женщине вернулась настороженность.
- И не подумаю! Почему я должна показывать вам часы? Чем вы докажете, что это те же самые, которые у вас украдены?
- Ручные платиновые часы овальной формы, обрамленные бриллиантами, с четырьмя изумрудами с каждой стороны, - подробно обрисовал Мейсон.
- Описание верное, - ответила женщина. - У меня такие часы, но это ничего не значит. Откуда я знаю, что они принадлежали вам?
- Я думаю, она права, Перри, - вмешался Дрейк. - Нельзя настаивать, чтобы она по первому требованию предъявила часы...
- Что ж, тогда позвоним в полицию, - сказал Мейсон, подходя к телефону, - и попросим прислать агента...
- Нам не хотелось бы иметь дело с полицией, - сказал Дрейк.
- И мне тоже, - поддержала его мисс Трентон. - Подождите, я, кажется, нашла выход. Сейчас позвоню кое-куда, и, думаю, мы все выясним.
- Кому вы хотите звонить? - подозрительно спросил Мейсон.
- Человеку, подарившему мне часы.
Он закрыл от нее телефон.
- О нет, это я вам не позволю.
- Почему?
- Откуда мне знать, может быть, это тот парень, который свистнул часы. Вы предупредите вора, и он смоется. Лучше поедем, сестренка, в полицию и там все выясним.
- Я уверена, вы ошибаетесь, - возразила женщина. - Если это и краденые часы, то вор, видимо, продал их в какой-нибудь солидный ювелирный магазин, где они и были куплены человеком, подарившим их мне. Он занимает крупный пост в компании и не станет красть часы...
- Знаете, что мы сделаем? - сказал Мейсон. - Позвоните ему и попросите приехать сюда по важному делу, но не говорите, по какому именно. Понятно?
Она кивнула. Мейсон отодвинулся от телефона. Мисс Трентон набрала номер:
- Мне нужно поговорить с мистером Руни... Хэлло, Кастер, говорит Марджи. Послушай, мне нужно, чтобы ты приехал сюда... по телефону я не могу сказать зачем... Но это очень важно. Прошу тебя, приезжай... Когда? Как можно скорей... Конечно, дорогой... До свидания, милый...
Повесив трубку, она сообщила:
- Он приедет через несколько минут.
Мейсон сел в кресло, скрестив длинные ноги, Дрейк - на край стола, Марджори Трентон опустилась на стул, запахнув свой легкий халатик, и сказала:
- Итак, похоже, нам придется подождать.
- Вы ведь собирались переодеться, - напомнил Мейсон. Она отрицательно покачала головой.
- Я не оставлю вас одних в этой комнате. Поэтому подождем так.
- А как насчет того, чтобы выпить? - поинтересовался Дрейк.
- Я думала, что вы детективы.
- Это еще не причина, чтобы не пить, - заметил Мейсон.
- Ладно, - сдалась Марджори, - пойдемте на кухню, поможете приготовить лед.
Мейсон рассмеялся.
- Пошли, Пол, это мужское дело. Хозяйке не хочется оставлять тебя одного в комнате.
- Вы считаете, что я не права?
- Вы умная девочка, - сказал Мейсон.
- Вы тоже поумнели бы, прожив мою жизнь, - ответила Марджори.
Они прошли в кухню. Мейсон открыл холодильник, вынул оттуда поднос с кубиками льда и сунул его под кран.
- У вас была трудная жизнь? - спросил он.
- Я не собираюсь рассказывать вам свою биографию, - ответила женщина.
- Ну, ведь о чем-то нам нужно говорить, - заметил Мейсон. Она нервно рассмеялась.
- Давно у вас эти часы? - небрежно спросил он.
- Когда их украли у миссис Дрейк?
- Месяца три назад, - ответил Мейсон.
- Когда мне подарили их, они выглядели новыми.
- Я возьму бутылку шотландского виски, - сказал Дрейк.
- Давайте забудем о часах до приезда вашего дружка.
- Я не сказала, что он мой дружок, - возразила Марджори.
- Конечно нет, - согласился Мейсон, опуская кубики льда в стакан. - Вероятно, это просто агент по подписке, постучавший вам в дверь. Чтобы помочь ему, вы подписались на десяток журналов и в качестве премии получили эти часы.
Держа бутылку виски над стаканом, Марджори произнесла:
- Еще немного сарказма - и вы не получите виски.
- Тогда молчу, - улыбнулся Мейсон. Женщина внимательно взглянула на него.
- Почему вы напускаете на себя вид прожженного человека? На самом деле вы не такой. Зачем вам нужно запугивать меня?
На секунду Мейсон опешил, но потом рассмеялся:
- Благодарю за комплимент, но я стараюсь вести себя по-джентльменски.
- Ол-райт! - сказала она, наливая виски.
- Мне немного, - предупредил Мейсон. Она налила виски на два пальца в его стакан.
- О’кей, - сказал Дрейк. - И мне столько же.
Она налила виски в остальные стаканы, и мужчины добавили воды из сифона. Они вернулись со стаканами в гостиную. Оглядев ее, Дрейк заметил:
- Приятная квартирка.
- Мне тоже нравится, - ответила Марджори.
- Давно живете здесь?
- Три месяца.
- Она обходится недешево, - заметил детектив.
- Если вас интересует арендная плата, - сказала она, - можете справиться у управляющего.
Мейсон рассмеялся. Взглянув ему в глаза, Марджори сказала:
- Бросьте притворяться. Мы можем быть друзьями.
- Благодарю вас, - ответил он.
Она с интересом разглядывала его лицо, потом, кивнув и отпив виски из стакана, сказала:
- Зачем запугивать меня? Что вам нужно?
- Нас интересуют часы, - ответил Мейсон.
- Что именно?
Дрейк поспешно вставил:
- Полегче, Перри. Она умаслит тебя и вытянет всю информацию. Лично мне не хотелось бы преследовать ее за присвоение чужой собственности, потому как я думаю, она не знала, что часы краденые. Но это я только так думаю. Ты понимаешь, что произойдет, если мы позволим ей исчезнуть, а потом окажется, она - скупщица краденого. Нас обвинят в сговоре с уголовной преступницей.
Марджори перевела взгляд на Дрейка.
- Чем больше я вникаю в это дело, тем подозрительнее оно мне кажется. Мистер Руни - бизнесмен. Лучше кончим все по-хорошему, иначе потом вы не оберетесь неприятностей.
- Нам не привыкать, - ответил Мейсон, позвякивая льдом в стакане. - Чем занимается этот Руни?
- Состоит в дирекции одной компании.
- Какой компании? Улыбнувшись, Марджори ответила:
- В конце концов, мы ведь говорим о часах, а не о Руни?
- Он женат? - спросил Мейсон. Марджори презрительно фыркнула.
- Почему вас это интересует?
- Меня интересуют сведения о нем, - пояснил Мейсон, - вот почему: если он купил часы частным путем - это одно, если же купил их у вора, зная, что они краденые, - совсем другое. Эти часы стоят тысячу пятьсот долларов. Если ему удалось заплатить за них сотни две, то он знал, что они краденые.
- Ну, так могу точно сказать вам, что мистер Руни заплатил за них гораздо больше, чем две сотни. Он щеголь и транжира.
- Выясним, когда он придет, - сказал Мейсон. - А пока каково ваше мнение о европейской ситуации?
- Меня она не интересует.
Наступило молчание, потом Марджори Трентон сказала:
- Расскажите мне о себе.
- Что вас интересует? - спросил Мейсон.
- Вы адвокат?
- Да.
- Зачем вы хотите запугать меня?
- Полегче, Перри, - предостерег его Дрейк.
Марджори придвинула свой стул ближе к креслу Мейсона. Ее халатик слегка распахнулся, приоткрыв ноги в шелковых чулках.
- Если вы затеяли какую-то игру, - сказала она, - то лучше поговорим откровенно.
- Нас интересуют часы, - поспешно вставил Дрейк.
- Мне кажется, у вашей жены никогда не было часов.
Звякнул замок входной двери. Услышав этот звук, Марджори приподнялась со стула, но потом опять села. Дрейк усмехнулся, заметив ее смущение. Бросив на него презрительный взгляд, она запахнула халат. В комнату вошел мужчина сорока с лишним лет, черноглазый, с темными усами и седеющими висками. При виде мужчин он отпрянул к двери.
- Входите, Руни, - пригласил его Мейсон, - и закройте за собой дверь.
Руни раздраженно захлопнул ее пинком.
- В чем дело? - спросил он Марджори Трентон. - Почему ты не сказала мне, что у тебя посетители? Кто они такие и какого черта...
- Успокойтесь, - прервал его Дрейк. - Мы пришли, чтобы выяснить одно дело и избавить вас от огласки.
На лице Руни появилось настороженное выражение.
- Что вы имеете в виду под оглаской?
- А вот что, - ответил Дрейк. - Ручные часы, которые вы подарили этой даме, украдены у моей жены, и теперь меня интересует, как к вам попала краденая вещь.
- Вы сошли с ума, - сказал Руни.
- Не настолько, чтобы было заметно, - парировал Дрейк. Руни повернулся к Марджори.
- Какое-то вымогательство. Эти люди - шантажисты. Я предлагаю позвонить в полицию.
- Меня это вполне устроит, - сказал Мейсон. Марджори бросила на Руни предостерегающий взгляд.
- Именно этого они и добиваются. Но я подумала, что лучше не впутывать газеты в такое дело.
Руни сел.
- Послушайте, здесь какая-то ошибка. Я купил эти часы.
- Если вы имеете в виду какую-нибудь лавчонку... - начал Мейсон.
- При чем здесь лавчонка? За кого вы меня принимаете? Я купил часы у уважаемого ювелира.
Мейсон покровительственно улыбнулся.
- Я вполне понимаю ваши чувства, - сказал он. - Вы хотите пустить пыль в глаза вашей девушке. Но это вам не поможет. Вы оба в трудном положении, и единственный выход - во всем признаться.
- Скажи ему правду, Кастер! - воскликнула Марджори. - Они мне заморочили голову с кражей.
- Я купил эти часы в ювелирном магазине "Кунц и Каттер" и уплатил за них тысячу триста пятьдесят долларов, - сказал Руни.
Мейсон зевнул. Марджори Трентон потеряла терпение.
- Послушай, - сказала она Руни, - хватит бродить вокруг да около. Я не хочу ждать, пока прокурор спросит меня, где я взяла часы, и мои фотографии появятся в газетах.
- Может быть, ты думаешь, что мне этого хочется? - крикнул Руни.
- Тогда я передам все в руки полиции, - сказал Мейсон. - Я пытался предоставить вам шанс, вы не хотите им воспользоваться. Так что с меня хватит.
- Подождите, - вмешался Руни. - Откуда вы знаете, что это ваши часы? Они опознали их, Марджи?
- Они дали описание их.
- Чего вы добиваетесь? - вознегодовал Руни. - Я хорошо знаю, где я купил эти часы. Вы шантажисты!
- Ладно, братец, поедем в полицию, - устало бросил Мейсон.
- Нет, я не поеду в полицию, - заявил Руни. - Убирайтесь отсюда, и поживее.
- Или? - спросил Мейсон.
Руни попытался придумать альтернативу, но не сумел. Его лицо побагровело.
- Мы можем сделать только одно, - предложил Дрейк. - Поедем к "Кунцу и Каттеру" и возьмем с собой часы. Ведь вы не можете ручаться, что часы не краденые. В конце концов, даже крупные ювелирные магазины иногда покупают драгоценности у частных лиц.
- Мне эта идея не слишком нравится, - заявил Руни. - Вы суете нос в мои личные дела.
- Я так и думал, что она вам не понравится, - многозначительно сказал Мейсон.
- Значит, Кастер, ты действительно купил их в какой-то лавчонке! - взвилась Марджори.
Руни попросил:
- Оденься, Мардж.
- А ты пока понаблюдай за этой парочкой.
- Не беспокойся, - мрачно сказал Руни.
- Я буду готова через три минуты. - Марджори ушла в спальню. Руни нервно взглянул на часы.
- Я деловой человек, - сказал он. - Мне нужно вернуться в контору до пяти часов.
- Мы тоже деловые люди, - произнес Мейсон.
Руни сел. Все молчали. Наконец Марджори Трентон в строгом синем костюме вышла из спальни.
- О’кей, поехали.
В такси она пыталась поддержать разговор, но Руни был мрачен, и она замолчала. Когда машина остановилась у ювелирного магазина, она сказала Мейсону:
- Это по вашей части, приятель. Расплатитесь. Усмехнувшись, адвокат подал шоферу банкнот.
- Вы победили, - сказал он. - Пошли.
Они нашли Артура П. Каттера в его конторе. Он радушно приветствовал Руни, кивнул Мейсону и Дрейку и окинул Марджори Трентон одобрительным взглядом человека, умеющего ценить красоту.
- Нас интересует, покупал ли мистер Руни в вашем магазине часы? - спросил Мейсон.
- Вполне возможно, - осторожно сказал Каттер. - Он сделал у нас несколько покупок.

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

- Покажи ему часы, Марджи, - скомандовал Руни.
Она подала Каттеру часы. Он посмотрел на них, потом на Руни.
- Вы хотите, чтобы я ответил на этот вопрос? - спросил он. Руни кивнул.
- Да, мистер Руни купил эти часы в нашем магазине, - сказал Каттер. - Примерно шесть недель назад.
- Сколько я заплатил за них? - спросил Руни.
- Чтобы точно назвать цену, придется заглянуть в книги, - сказал ювелир. - Я не держу в памяти такие вещи. Сами часы, сделку я помню. Кажется, они стоили около тысячи двухсот - тысячи трехсот долларов.
Руни сказал:
- Эти люди утверждают, что часы краденые. Что вы можете сказать? Каттер холодно посмотрел на Мейсона и Дрейка, потом ответил, протянув руку к телефону:
- Сейчас вы узнаете, что я скажу!.. Дайте мне полицейское управление.
Руни схватил Каттера за руку.
- Мы не хотим никакой огласки.
- Ее и не будет, - сказал Каттер. - У меня соглашение с отделом, занимающимся мошенничеством. Я где-то видел фотографию этого человека... вероятно, в одном из разосланных полицией циркуляров... Хэлло, говорит Каттер из магазина "Кунц и Каттер". У меня здесь подозрительные типы. Вышлите патрульную машину... Спасибо. Похоже на вымогательство. Пока не знаю. Вы сами допросите.
Он бросил трубку на рычаг и сказал Мейсону:
- Теперь можете сесть и подождать. И не пытайтесь покинуть магазин. Иначе мой сыщик задержит вас.
Мейсон опустился в кресло и сказал Дрейку:
- Можешь тоже сесть, Пол.
- Мне очень жаль, что пришлось прибегнуть к этому методу, - извинился Каттер перед Руни.
Мисс Трентон сказала встревожено:
- Я сразу поняла, этот человек разыгрывает какую-то роль. Он старался казаться грубым и прожженным, но я раскусила его. Одного я не могу понять, на что они рассчитывали. Неужели они думали, что я по первому требованию верну им часы?
- Трудно сказать, - ответил Каттер. - Некоторые люди очень доверчивы, и их легко запугать при... при определенных обстоятельствах.
- Подождите, - вмешался Руни. - Вы уверены, что это дело не получит огласки?
- Абсолютно, - заверил его Каттер. - Мы помогаем полиции, а она нам. В газетах только появится заметка в несколько строк об аресте двух мужчин, пытавшихся обмануть почтенную ювелирную фирму. Так этот человек заявляет, что часы были украдены у его жены?
- Да, - подтвердила Марджори Трентон.
- Больше меня ничего не интересует, - сказал Каттер. - И полиции тоже будет этого достаточно.
Он посмотрел через стекло своего кабинета, располагавшегося немного выше магазина, и сказал:
- Вот и полиция.
На лестнице послышались тяжелые шаги, и в комнату вошли два офицера. На поясе у каждого висела кобура.
- В чем дело? - спросил один из них, подходя к столу Каттера. Тот указал на Мейсона и Дрейка:
- Вот эти двое.
Офицеры повернулись. Один из них сделал шаг в сторону адвоката, потом остановился.
- Подождите, это же Перри Мейсон. Адвокат кивнул полицейским:
- Добрый день, джентльмены. Озадаченный, офицер повернулся к ювелиру.
- Разве вы не слышали об адвокате Перри Мейсоне? Взгляд Каттера остался холодным.
- Меня не интересует, кто он такой. Он пытался одурачить моего клиента.
На лице офицера выразилось сомнение.
- Вы собираетесь предъявить ему обвинение?
- Почему бы и нет? - спросил Каттер. - Он заявил, что часы, купленные у меня мистером Руни, краденые.
Офицер сказал:
- Если вы настаиваете, мы его задержим, мистер Каттер, но на вашем месте я бы подумал. Это тот самый адвокат, который вел дело о хромой канарейке и воющей собаке.
Каттер взглянул на Мейсона и нахмурился.
- Может быть, мистер Мейсон, вы будете так добры и объясните, в чем дело.
Адвокат сказал:
- Насколько я понимаю ситуацию, все вращается вокруг опознания часов. Так, может быть, нам подойти к этому по-деловому?
- Я опознал их, - сказал Каттер.
- Только по внешнему виду. Может быть, вы проверите номера? Этим вы избавите себя от судебного процесса.
Каттер подумал немного, потом нажал на кнопку на столе. Из соседней комнаты вышла девушка.
- Найдите мне счет Кастера Д. Руни, - приказал ювелир.
Кивнув, девушка исчезла и через несколько минут вернулась с карточкой. Положив карточку на стол, Каттер поднял заднюю крышку часов, вставил в глаз увеличительное стекло, сверил номера и сказал:
- Да, это те же самые часы.
- По-моему, здесь ошибка. - Мейсон наклонился над столом, но взял не часы, а карточку. Он быстро пробежал ее взглядом, потом сказал, повернувшись к Марджори Трентон:
- Вам известно, что он женат, Марджи?
Руни вскочил с кресла.
- Послушайте, какого черта...
- За последние два месяца, - сказал Мейсон, - только в этом магазине вы купили драгоценностей на сумму четыре тысячи шестьсот пятьдесят два доллара и двадцать пять центов. Не соблаговолите ли вы, мистер Руни, сказать, где вы взяли деньги на эти покупки?
Каттер с грохотом отодвинул свое кресло и бросился к Мейсону, чтобы выхватить у него карточку. Мейсон спрятал ее за спину.
- Арестуйте этого человека! - крикнул ювелир. - Безразлично, кто он такой.
Офицер сделал шаг вперед. Мейсон отступил назад и удержал его вытянутой рукой.
- Не валяйте дурака, - сказал он полицейскому. - Посмотрите на Руни.
Тот побледнел и рухнул в кресло, как будто у него подкосились ноги.
Мейсон сказал:
- Вы главный ревизор компании "Продактс Рифайнинг", Руни. Вы получаете четыреста шестьдесят долларов в месяц. Три месяца назад исчез бухгалтер компании Карл Моор. И вы немедленно обратили внимание дирекции на недостачу в бухгалтерских книгах. Вы понимали, рано или поздно недостача будет обнаружена, потому что после исчезновения Моора дирекция требовала полной ревизии. Теперь будьте добры объяснить, каким образом вам удалось при жалованье четыреста шестьдесят долларов в месяц сэкономить деньги на покупку драгоценностей почти на пять тысяч долларов?
Руни жестом остановил адвоката.
- Ладно, вы поймали меня.
- Как давно вы начали растрачивать деньги компании? - спросил Мейсон.
Артур Каттер медленно опустился в кресло.
- О, это мне совсем не нравится.
- Никто и не ждет, чтобы такое вам нравилось, - сказал ему Мейсон. Потом снова повернулся к Руни:
- Как давно это началось?
- Послушайте, давайте уладим дело между собой, - сказал Руни. - Я связан родством с президентом компании Чарлзом Уитмором Дейлом. Он, конечно, задаст мне хорошую взбучку, но предпочтет потерю скандалу.
- Но в таком случае вам нужен будет козел отпущения, - сказал Мейсон.
Руни угрюмо взглянул на него.
- Эта роль предназначалась Моору.
- А вас не беспокоило, как он отнесется к этому?
- Нет, потому что он мертв. Его убили вчера вечером на пароходе, плывшем в Сан-Франциско из Гонолулу.
- Вы в этом уверены?
- Конечно, - сказал Руни. - Тем же пароходом возвращались в Штаты мистер Дейл и его дочь. Селинда заинтересовалась приемной дочерью Моора и послала мне радиограмму с просьбой разузнать все о Бэлл Ньюберри, выпускнице университета в Южной Калифорнии. Я выяснил, что ее мать зовут Энн Ньюберри и она замужем за Карлом Моором.
- И вы сообщили об этом Селинде? - спросил Мейсон.
- Да, а сегодня утром она позвонила мне и рассказала: вчера вечером миссис Моор убила мужа. Теперь нам удастся уладить дело не предавая его огласке.
Мейсон усмехнулся.
- Нет, не уладится, Руни. И когда вы встретитесь с мистером Дейлом, передайте ему от моего имени: цыплят по осени считают. Пошли, Пол, нас ждут дела.

Глава 9

Выйдя из магазина "Кунц и Каттер", Дрейк вытер мокрый лоб носовым платком и с укором посмотрел на адвоката.
- Перри, ты же говорил мне, что разыгрываешь спектакль только для того, чтобы убедиться, как Руни близко связан с Марджори Трентон?
- Потом по ходу дела я передумал, - сказал Мейсон.
- Тебе, конечно, это безразлично, но ты до смерти перепугал меня, - сказал Дрейк. - Как ты узнал, что именно Руни растратил деньги?
- Я точно не знал, - признался Мейсон. - Меня осенила эта идея, когда он стал своим ключом открывать дверь квартиры Марджори Трентон.
Адвокат остановил такси.
- А что произошло бы, если бы тебе не удалось это доказать? - спросил Дрейк.
Мейсон усмехнулся.
- Вероятно, тебе пришлось бы умирать в тюрьме.
- Все-таки ты ужасно рискуешь, Перри, - сказал Дрейк, садясь в такси.
- Я люблю азартную игру, - ответил адвокат.
- Что верно, то верно!
Спустя десять минут Мейсон и Дрейк вошли в контору адвоката. Делла Стрит сидела за своим личным коммутатором.
- Что нового, шеф? - спросила она.
- Выяснилось дело о растрате, - ответил Мейсон. - Виновником оказался сам Руни. А что нового у тебя?
Делла заглянула в записную книжку.
- Полиция Сан-Франциско задержала Бэлл Ньюберри без предъявления ей обвинения. Ее мать взята по подозрению в убийстве. Полиция нашла на верхней палубе револьвер тридцать восьмого калибра, в обойме которого не хватает двух патронов. Миссис Ньюберри опознана как миссис Моор, и в одной из сан-францискских местных газет появилась статья, в которой рассказывается о присвоении денег ее мужем. В приемной вас ждет Рой Хангерфорд.
- Я думал, мы успеем предотвратить появление статьи, - сказал Мейсон, усаживаясь в свое вращающееся кресло за письменным столом, и посмотрел на часы. - Здесь была дорога каждая секунда. Наверно, мы опоздали на несколько минут. Что нужно от меня Хангерфорду?
- Не знаю. Я не успела поговорить с ним. Я заказала номер в отеле Сан-Франциско и наняла самолет.
- Кто ведет следствие по делу миссис Моор? - спросил Мейсон.
- Дональдсон П. Скаддер.
- Свяжись с прокуратурой Сан-Франциско и попроси его к телефону.
- Хорошо.
- Подожди здесь, Пол, - сказал Мейсон. - Я только поговорю с Хангерфордом.
- Может, мне освободить тебе для разговора контору? - предложил Дрейк.
- Нет, я поговорю с ним в библиотеке. Мейсон открыл дверь приемной и пригласил:
- Входите, Хангерфорд.
Молодой человек вскочил с кресла, вошел а библиотеку и пожал руку адвокату.
- Ну, в чем дело? - спросил Мейсон, закрывая за ним дверь. Хангерфорд опустился в кресло, а Мейсон присел на другую сторону длинного стола из красного дерева.
- Я хочу поговорить с вами о Бэлл, - сказал молодой человек.
- Я вас слушаю.
- Я прилетел сюда самолетом, - сказал Хангерфорд. - Полчаса назад я разговаривал по телефону с Сан-Франциско и узнал, что там в одной газете появилась статья о Карле Ньюберри. Оказывается, его настоящее имя Карл Моор и он являлся не богатым туристом, а служащим компании "Продаете Рифайнинг", получавшим всего сто восемьдесят пять долларов в месяц.
- Ну и что? - спросил Мейсон.
- В газетах напечатано также интервью с Чарлзом Уитмором Дейлом, в котором он заявил, что Моор похитил из кассы компании двадцать пять тысяч долларов и если бы он остался в живых, то у трапа его встретили бы сыщики с наручниками и посадили бы в тюрьму по обвинению в растрате. Еще Дейл заявил, что в поясе у Моора были спрятаны деньги, видимо, похищенные у компании.
- Продолжайте, - сказал Мейсон, закуривая сигарету.
- Меня интересует, что вам известно об этом? - спросил Хангерфорд.
- Вам удалось поговорить с Бэлл?
- Нет.
Мейсон взглянул на встревоженное лицо Хангерфорда.
- Что ж, Ньюберри действительно звали Моором, и он работал в компании "Продактс Рифайнинг".
- Вам известно, где он взял деньги на путешествие? - спросил молодой человек.
- Он сказал, что выиграл их в лотерею.
- В кассе компании "Продактс Рифайнинг" на самом деле не хватает двадцати пяти тысяч?
- Да.
Минуту молодой человек молчал, уставившись невидящим взглядом на полки с кожаными корешками юридических книг. Потом взглянул Мейсону в глаза.
- Бэлл договорилась встретиться со мной на скачках в Санта-Аните. Очевидно, она стремилась проникнуть в мой круг.
Адвокат внимательно наблюдал за ним.
- Хотите я разъясню вам вашу позицию, Хангерфорд? Вы пришли ко мне со всей этой грязью, надеясь, что я опровергну ее, верно?
- Нет, - сказал молодой человек.
- Не "нет", а да! Вам нравится Бэлл, но вы еще не знаете, насколько сильно. Вы погрязли в условностях. Если уж смотреть в корень, то это не в Бэлл вы не уверены, а в себе.
Хангерфорд хотел возразить, но растерялся под пристальным взглядом адвоката.
- Наверно, вы правы, мистер Мейсон, - наконец промолвил он. - Я постоянно анализирую свои чувства... но этот разговор помог мне понять себя.
Мейсон сочувственно посмотрел на него.
- В таком случае сообщу вам кое-что, - сказал он. - Бэлл не собиралась входить в ваш, как вы выразились, круг, вы бы с ней больше никогда не увиделись.
На лице Хангерфорда отразилось удивление.
- Постарайтесь понять все правильно, - сказал адвокат. - Если и было что-то незаконное в том способе, которым получил Моор деньги, то Бэлл об этом не знала. Она думала, он выиграл их в лотерею. Моор был приемным отцом Бэлл. Ее родной отец оставил семью, когда дочери исполнилось три года. У миссис Ньюберри было немного денег, и она отдала дочь в колледж. Позже она вышла замуж за Карла Моора. Естественно, Бэлл, никогда не знавшая отца, очень привязалась к нему. Потом семье привалила неожиданная удача и Мооры смогли путешествовать. Там Бэлл познакомилась с вами и вы приняли эту девушку в свой круг как равную, так как ее родители производили впечатление состоятельных туристов.
Только на этом основании Бэлл могла общаться с вами. Она понимала, что после возвращения в Штаты вы расстанетесь, поскольку она не сможет быть на равных с вашими друзьями, а мысль о покровительстве ей невыносима. Поэтому она решила, сойдя с корабля, навсегда проститься с вами, сохранив в памяти вашу встречу. Она понятия не имела, что ее отец - растратчик. Если бы она знала, что деньги достались ему нечестным путем, то не взяла бы ни цента из них.
- Я люблю ее... очень, - сказал Хангерфорд.
- Мне неизвестно, где Моор взял деньги, - сказал Мейсон. - Я только знаю, он не родной отец Бэлл и она верила, что они выиграны в лотерею.
- Кто выплатит вам гонорар? - напрямик спросил Хангерфорд.
- Миссис Моор, - ответил Мейсон. - Правда, вопрос о гонораре еще не обсуждался.
- Мне хотелось бы принять в этом участие, - сказал молодой человек.
- Почему?
- Потому что я люблю Бэлл... больше, чем я думал.
- А вы не гипнотизируете себя ее тяжелым положением?
- Нет. Хотя если бы не это, несчастье, едва ли бы я понял, насколько Бэлл дорога мне! Я хочу жениться на ней.
- А как отнесется к этому ваш отец?
- Надеюсь, положительно, в противном случае мы станем друг другу чужими, - сказал Хангерфорд. - Я рассказал вам это, мистер Мейсон, чтобы объяснить, почему я хочу взять на себя выплату части гонорара, но прошу вас хранить все в тайне...
- Понятно, вам самому хотелось бы рассказать о своих чувствах Бэлл, - закончил с улыбкой адвокат.
- Вот именно. Надеюсь, она тоже любит меня.
- Ладно, в таком случае отложим разговор о моем гонораре до вашей встречи с Бэлл, - сказал адвокат. - А пока могу сообщить вам одно: Карл Моор не присваивал денег компании "Продактс Рифайнинг".
- Вы можете доказать это?
- Я никогда не делаю подобных заявлений, если не могу их доказать, - сказал Мейсон.
- Значит, Моор действительно выиграл деньги в лотерею?
- Не знаю, - ответил Мейсон. - Боюсь, что нет.
- Где же он взял их?
- Это нужно выяснить. Конечно, мы еще не знаем, принадлежали ли деньги, найденные под матрацем, мистеру Моору. Они могут принадлежать и его жене.
- А что она сказала по этому поводу? - спросил молодой человек.
- Ничего, - сухо ответил Мейсон.
Некоторое время Хангерфорд молчал. Адвокат доброжелательно сказал:
- Мне хотелось бы, чтобы вы знали все, прежде чем сожжете за собой мосты.
- Мосты уже сожжены, - просто сказал Хангерфорд. - Бэлл - единственная девушка, которая может сделать меня счастливым.
- Учтите, мать Бэлл обвиняется в убийстве, - предостерег его Мейсон. - Причем косвенные улики против нее выглядят довольно убедительно.
- Она не убивала мужа, - сказал молодой человек. - Мать Бэлл просто не способна на это.
- У прокурора Сан-Франциско, кажется, другое мнение. Хангерфорд сказал:
- Это напомнило мне кое о чем, мистер Мейсон. У меня есть для вас два сообщения.
- Говорите.
Делла Стрит открыла дверь, улыбнулась Хангерфорду и обратилась к Мейсону:
- Помощник прокурора Сан-Франциско, мистер Скаддер у телефона.
Мейсон взял телефонную трубку.
- Соедини нас, Делла.
Делла закрыла дверь, и Хангерфорд сказал:
- Записка, полученная мистером Ньюберри... вернее, мистером Моором, была послана медицинской сестрой Эвелин Уайтинг, сопровождавшей человека со сломанной шеей.
Мейсон услышал щелчок в трубке и мужской голос:
- Хэлло, у телефона мистер Скаддер.
- С вами говорит Мейсон, мистер Скаддер, - сказал адвокат. - Я хочу, чтобы было назначено предварительное слушание дела Ньюберри.
- Это можно устроить в любое время, - сказал Скаддер. - Однако я считаю нужным, мистер Мейсон, сообщить вам. В местных газетах появилась статья о том, что мистер Моор присвоил двадцать пять тысяч долларов из кассы компании "Продактс Рифайнинг". Деньги, обнаруженные капитаном, несомненно, являются частью присвоенных. Миссис Моор сняла пояс с мужа, прежде чем столкнуть его за борт. Следовательно, эти деньги не могут быть использованы для оплаты ваших услуг.
- Это ничуть не меняет моей позиции, - сказал адвокат. - Я требую немедленного слушания дела и освобождения Бэлл Ньюберри, которую вы незаконно задержали.
- Боюсь, что это невозможно, - ответил Скаддер.
- Тогда я составлю хабеас корпус на ее имя, - сказал Мейсон, - и сегодня вечером вылечу в Сан-Франциско. Вы обязаны или предъявить ей обвинение, или освободить ее.
Он повесил трубку, взглянул на Хангерфорда и спросил:
- Как вы узнали?
- О мисс Уайтинг?
- Да.
- Один из стюардов видел, как она положила записку на стеклянную полку перед окошком казначея.
Мейсон задумался.
- Как она была одета? - спросил он. - Стюард сказал об этом?
- Нет, - ответил Хангерфорд. - Он просто рассказал о том, что видел, как она положила записку на полку. Стюарда зовут Фрэнк Бивенс. Думаю, он не хотел иметь дело с полицейскими, поэтому ничего не сказал им. Мне продал эту информацию за пятьдесят долларов.
- Он вряд ли захочет быть свидетелем, - сказал адвокат.
- Да, я думаю, он взял доллары и смылся, - сказал Хангерфорд. - Он говорил мне, что нанялся только на один рейс.
- Тогда его показания мы не сможем использовать в суде, - сказал Мейсон.
- Да, - согласился молодой человек.
- Что вам еще известно?
- Насколько я понимаю, Эйлин Фелл теперь рассказывает историю, отличающуюся от первоначальной. Сейчас она заявляет, что своими глазами видела, как миссис Ньюберри застрелила мужа и сбросила его за борт.
- С каждым повторением трагедия разрастается, - сказал Мейсон.
- Кажется, да.
Адвокат снял телефонную трубку, соединяющую его с Деллой Стрит.

Предыдущая страница 7 Следущая страница


Дело подмененного лица 8

- Делла, попроси Пола Дрейка созвониться со своим агентством в Гонолулу и узнать все о сиделке Эвелин Уайтинг, которая была вместе с нами на корабле. Затем пусть пошлет оперативника к Иде Джонсон, соседке Эйлин Фелл по каюте, чтобы тот взял у нее подписанные показания. Ида Джонсон относится к нашей клиентке дружелюбно. И наконец, попроси Пола достать фотографию Эйлин Фелл в вечернем платье.
- Минутку, - сказала Делла.
Мейсон слышал, как она передает задание Дрейку. Потом Делла сказала Мейсону:
- Пол говорит, что информацию из Гонолулу он получит быстро, но с фотографией Эйлин Фелл будет сложно. Прокурор приставил к ней пару детективов...
- Пусть найдет какого-нибудь политикана, который раскошелится на вечеринку для сыщиков, - сказал Мейсон. - Они придут в смокингах и вместе со своей опекаемой, а оперативник Дрейка под видом фотографа щелкнет их. Ни один сыщик не упустит возможности появиться на страницах газеты в смокинге... Господи, что, я должен учить Дрейка делать его работу?
Делла Стрит рассмеялась.
- Пол говорит, его родители совершили роковую ошибку. Им следовало родить не одного, а сразу пять близнецов. Тогда ему было бы легче справляться с вашими заданиями.
- Он не подумал о том, как при этом будут выглядеть его расходные ведомости, - сказал Мейсон.
Повесив трубку, он перегнулся через стол и пожал руку Хангерфорду.
- Спасибо, Рой, - сказал он. - Если понадобится, я обращусь к вам за финансовой помощью. Но думаю, что в этом не будет необходимости. Хотите лететь в Сан-Франциско вместе с нами?
- Благодарю вас, - ответил Хангерфорд. - Меня ждет свой самолет. Но в Сан-Франциско я с вами увижусь.
Проводив Хангерфорда, Мейсон зашел поздороваться со своими служащими и несколько минут поболтал с ними о Китае и Бали. Потом он уединился с Джексоном в библиотеке.
Щуря усталые глаза за очками в черепаховой оправе, помощник сказал:
- Мистер Мейсон, должен вас предупредить, вам придется нелегко с Руни. Это самонадеянный и упрямый тип.
- Лучше переходите на ругательства, Джексон, - предложил адвокат. - Это очень помогает.
- Вы обвинили меня в инертности, - обиженно сказал Джексон. - Уверяю вас, я сделал все, что в моих силах. Я сообщил мистеру Руни о своих требованиях и, когда тот отказался их удовлетворить, обвинил его в пренебрежении интересами компании.
Мейсон открыл ящик и достал бутылку виски и два стакана.
- Джексон, во время драки никогда не наносите удар там, где его ждут, - сказал он. - И если уж бой начат, не прекращайте его до тех пор, пока противник не будет повержен. Не подействуют удары - пускайте в ход подножки. Кстати, вам, наверное, известно, кто такая Марджори Трентон?
- Нет, сэр.
Мейсон разлил виски в стаканы.
- Вы много потеряли, Джексон.

Глава 10

Утро вторника встретило пасмурным небом и холодным моросящим дождем. Мейсон устроил свою контору прямо в номере гостиницы. Он расхаживал по комнате и диктовал Делле хабеас корпус. Покончив с этим, он сказал ей:
- Перепечатай, Делла, нам нужно представить его в суд. Зазвонил телефон. Делла сняла трубку и через две секунды сообщила адвокату:
- В вестибюле ждет мистер Чарлз Уитмор Дейл.
- Попроси его подняться.
Из соседней комнаты вышел Дрейк, только что поговоривший с филиалом своего агентства в Сан-Франциско.
- Я получил информацию об Эвелин Уайтинг, Перри, - сказал он. - Она дипломированная медицинская сестра. Была замужем, но развелась и живет теперь под девичьей фамилией. Она имеет свое собственное, очень невысокое мнение о мужьях.
- Что еще?
- В свое время Моор ухаживал за ней и предлагал выйти за него замуж, но она отказалась. Они встречались раз в неделю и ходили в ночные клубы. Намерения Моора были серьезными и честными.
- Откуда у тебя эти сведения? - спросил Мейсон.
- От ее сестры Мариан Уайтинг, проживающей здесь, в Сан-Франциско, в "Вейвкрест Апартментс".
- Она была настроена подозрительно?
- Очевидно, нет, - сказал Дрейк. - Ее взволновало убийство Моора, и она сказала, что ей хотелось бы узнать мнение Эвелин по этому поводу.
Мейсон пристально посмотрел на детектива.
- Что ты сказал, Пол? Повтори.
- Ей хотелось бы узнать мнение Эвелин по этому поводу, - повторил Дрейк.
- Это звучит странно, ведь Эвелин в Сан-Франциско.
- О, понимаю. - Дрейк взглянул в записную книжку. - Ты хочешь, чтобы мои агенты нашли Эвелин и продолжили расследование?
- Нет, - сказал Мейсон, - сначала я должен это обдумать. Если оно важно, то мы сами займемся этим делом, не передоверяя его агентам. Меня беспокоит еще одно: незадолго до отплытия корабля из Гонолулу кто-то открыл чемодан Моора, вынул оттуда фотографию Бэлл Ньюберри и подменил ее снимком Уинни Джойс.
- А какой смысл? - спросил Дрейк.
- Смысл подмены заключался, очевидно, в том, чтобы как можно дольше не обнаружилась кража фотографии Бэлл Ньюберри, - сказал Мейсон. - Эта девушка очень похожа на Уинни Джойс. И она, как поклонница актрисы, получив по почте ее снимок с автографом, заказала свою фотографию точно в такой же позе. Кто-то взял фотографию Бэлл и заменил ее снимком актрисы.
- Надеюсь, ты не думаешь, что Уинни Джойс замешана в этом? - спросил детектив. - В нее вложены большие деньги, и если ее имя будет упомянуто в расследовании, то кинокомпания...
- Нет, этого я не думаю, - сказал Мейсон. - Судя по фильмам, Уинни Джойс славная девушка. Просто между нею и Бэлл Ньюберри большое сходство не только во внешности, но и в манере поведения.
- Ты думаешь, что подмена фотографии как-то связана с убийством?
- Пока не знаю, Пол. Может быть, снимок выкрала Селинда Дейл, имеющая притязания на Роя Хангерфорда, и отослала его авиапочтой Руни для расследования. Но я не уверен, что моя точка зрения правильна. Руни признался, что он наводил справки для Селинды, но не упомянул о фотографии. Из его рассказа я понял, что Бэлл обронила в разговоре случайное замечание, из Которого Селинда поняла, что та училась в университете в Южной Калифорнии. Мне хотелось бы разузнать что возможно об этой истории с фотографией. Пошли своих агентов в отель "Ройял" в Гонолулу и попроси разузнать о снимке. Может быть, служащие отеля видели, как кто-то слонялся около номера Моора... Кстати, учти, Пол, они были записаны там под фамилией Ньюберри.
- О’кей, Перри. Сейчас займусь этим, - сказал Дрейк, стремительно выходя в соседнюю комнату.
В дверь номера постучали.
- Это Дейл, - сказал Мейсон. - Впусти его, Делла. Секретарша открыла дверь и сказала:
- Прошу вас, входите, мистер Дейл.
Чарлз Уитмор Дейл, казалось, чувствовал себя не в своей тарелке.
- Доброе утро, мистер Мейсон, - сказал он. - Доброе утро, мисс Стрит. Кажется, я нахожусь в довольно незавидном положении.
- Садитесь, - пригласил Мейсон.
- Благодарю вас, - сказал Дейл.
Он обвел взглядом комнату с диктофонами, портативными пишущими машинками и юридическими книгами.
- Походная штаб-квартира, - пояснил Мейсон.
- Должен сказать, что вы продвигаетесь вперед довольно быстро, - заметил Дейл.
- Я всегда так работаю.
- Признаюсь вам, Мейсон, вы опередили меня на целый переход. Я не могу поспеть за вами.
- Разве вы пытаетесь догнать меня? - спросил Мейсон.
- Ну, я думаю, вы согласитесь, - сказал Дейл, - что у меня были все основания считать Моора растратчиком.
Мейсон закурил сигарету.
- Не понимаю, почему вы могли так считать.
- Представьте, наш служащий, - сказал Дейл, - исчезает без всяких объяснений, причем в кассе обнаруживается недостача в двадцать пять тысяч долларов. Что вы тогда должны подумать?
- Это одна из слабейших косвенных улик, - сказал Мейсон. - Она может служить основанием для розыска, но не для голословного обвинения.
- Но примите во внимание другие обстоятельства, - волновался Дейл. - Моор плыл с нами на одном корабле под вымышленной фамилией, и вы пришли ко мне с предложением вернуть двадцать тысяч долларов...
- Прошу прошения, - перебил его Мейсон, - но я ничего не предлагал. Я задавал вопросы, что было мною особенно подчеркнуто.
- В конце концов, это одно и то же, - настаивал Дейл.
- Как юрист, я с вами не согласен, - сказал Мейсон. - Но это ваше дело.
- Я пришел сюда не спорить, - сказал Дейл. - Я должен признаться, своим заявлением я поставил себя в трудное положение. Так что, если миссис Моор захочет воспользоваться им...
- Она захочет, - сказал адвокат.
- Вы хотите сказать, она подаст на меня в суд?
- Вот именно.
- Но ведь формально, мистер Мейсон, я не обвинял миссис ни в чем, я говорил о ее муже, ныне покойном.
- Однако вы сказали, что найденные деньги похищены у компании "Продактс Рифайнинг". Теперь оказалось, в растрате виновен вовсе не Моор, а ваш родственник.
- Тогда какого же черта Моор исчез таким странным образом? - спросил Дейл.
Мейсон пожал плечами.
- Вы не облегчаете мне дело, - сказал Дейл.
- А вы рассчитывали на это? - спросил адвокат.
- Ну, я думал, встречу разумное отношение.
- Я всегда стараюсь быть разумным.
- Послушайте, - наконец решился Дейл. - Мне не хочется обнародовать тот факт, что растратчиком является Руни. Это подорвет мой престиж в глазах акционеров компании. Следовательно, мне придется покрыть недостачу.
- Рад слышать, - сказал Мейсон.
- Финансовая структура нашей компании такова, что... Впрочем, это довольно сложно.
- Я так и думал.
- Мне хотелось бы уладить дело с миссис Моор, - сказал Дейл.
- На какой основе?
- Я не думаю, что мое заявление нанесло большой ущерб делу миссис Моор, но я готов взять на себя выплату вашего гонорара и думаю, это будет разумное соглашение.
Мейсон улыбнулся.
- Мои гонорары довольно высоки.
- Боюсь, что так, - согласился Дейл.
- Сколько вы готовы заплатить?
- Скажем, пять тысяч долларов.
- Я должен обсудить это с моей клиенткой, - сказал Мейсон.
- А сразу вы не можете мне ответить?
- Думаю, моя клиентка согласится на сумму не меньше чем десять тысяч долларов.
- В качестве вашего гонорара? - удивленно спросил Дейл.
- Допустим, пять тысяч долларов пойдут на уплату моего гонорара, а остальные - на покрытие прочих расходов.
- Но ведь она не настолько бедна, - сказал Дейл.
- Из-за сложившихся обстоятельств и вашего интервью следствие задержало ее деньги в качестве улики.
Дейл резко поднялся и направился к двери. Остановившись на полдороге, он повернулся к Мейсону.
- Десять - это слишком много, - сказал он. Адвокат сказал:
- Очевидно, мистер Дейл, когда я пришел к вам с предложением вернуть часть денег, вам уже было известно, кто такой Ньюберри. В дальнейшем, из замечания мистера Руни, я узнал, что у трапа Моора должны были встретить сыщики и арестовать его. Это явилось бы большим унижением и для миссис Моор, и для ее дочери. Принимая все это во внимание, я не нахожу сумму в десять тысяч долларов высокой.
- Однако я не могу понять, - сказал Дейл, - зачем Моор предлагал вернуть деньги, если он их не брал?
- Он не предлагал, - сказал Мейсон.
Дейл открыл дверь, остановился на пороге и, обернувшись, сказал Мейсону:
- Ладно, я согласен. Вы меня поймали.
Он вышел в коридор и закрыл за собой дверь.
Делла с беспокойством смотрела на улыбающегося Мейсона.
- Если уж разговор зашел об этом, шеф, почему же мистер Моор хотел вернуть деньги?
- Хотела миссис Моор.
- Но почему она?
- Она думала, что он украл их.
- Действительно она так считала?
Делла посмотрела в окно на низкие серые тучи и снова повернулась к Мейсону.
- Шеф, вы хорошо разбираетесь в судебных тонкостях, но характер миссис Моор, по-моему, не понимаете.
- То есть?
- Мое представление о ней таково, - сказала Делла. - Миссис Моор, безусловно, привлекательная женщина. Она умна, проницательна, решительна. Она вышла за мистера Моора не по любви. Он был простым человеком, и с ним легко было ладить. Жаль, шеф, что вы так и не поговорили с ним. Теперь уже этого не исправишь. Но мне кажется, если бы вы поговорили с ним, ваша точка зрения на это дело совершенно изменилась бы. По-моему, Бэлл понимала это и хотела устроить вам встречу. Миссис Моор тоже понимала и всеми силами старалась держать вас подальше от мужа.
- Продолжай, Делла.
- Теперь вы установили, что Моор не похищал деньги компании "Продаете Рифайнинг", - сказала Делла.
- Но мы еще не знаем, где он их взял, - заметил адвокат.
- А почему вы решили, что их взял он?
- То есть? - удивился Мейсон. - Погоди... говори, что ты думаешь.
- Обратите внимание на то, - сказала Делла, - что все подробности дела вам сообщила миссис Моор. А допустим, она внезапно разбогатела и финансировала поездку семьи в Гонолулу? Допустим, она уговорила мужа бросить работу? Она предложила сменить их фамилию на Ньюберри...
- Подожди, - сказал Мейсон. - А как же насчет денежного пояса?
- Представьте на минуту, миссис Моор не хотела, чтобы муж добрался до берега живым. Она решила убить его, но придать его смерти вид самоубийства. До разговора с вами она не знала, что в случае самоубийства мужа ей не уплатят страховку. План был такой: завлечь мужа на верхнюю палубу, застрелить его и столкнуть за борт. На палубе ее никто не должен был встретить, и она поклялась бы, что не поднималась туда. А пояс с деньгами мистер Моор якобы снял с себя перед самоубийством и спрятал под матрац. К несчастью миссис Моор, показания Эйлин Фелл и обыск ее каюты капитаном сразу же опровергли эту версию.
- Тебе не приходило в голову, Делла, - сказал Мейсон, - что в течение некоторого времени миссис Моор планировала убийство своего мужа?
- Конечно, приходило.
- Но ведь это бессмысленно.
- Подумайте, и вы увидите, что тут очень много смысла, - сказала Делла. - Это предположение сводит вместе все концы. Миссис Моор учла, что Эвелин Уайтинг знает ее мужа как Карла Моора, а не как Карла Ньюберри. Кроме того, она подозревала, что Селинде Дейл тоже что-то известно. Вас убедили, что муж виновен в растрате. При всех обстоятельствах его самоубийство выглядело бы вполне естественно.
- Эта теория противоречит моему представлению о характере миссис Моор, - сказал адвокат.
- Зато моему представлению не противоречит, - спокойно сказала Делла.
- Послушай, Делла, а тебе не приходило в голову, что если бы не показания Эйлин Фелл, то обвинению не с чем было бы выступать?
- Есть же косвенные улики, доказывающие, что миссис Моор была с мужем на палубе: мокрое платье, туфли и денежный пояс.
- Хорошо, допустим, она выходила на палубу вместе с мужем. Однако это не значит, что она убила его.
Делла Стрит задумчиво смотрела на ковер.
- Шеф, вы сможете добиться оправдания миссис Моор, если удастся опровергнуть показания Эйлин Фелл?
Мейсон кивнул:
- Да. Тогда присяжные, вероятно, склонятся к вердикту "самоубийство".
- Почему вы думаете, что сможете опровергнуть показания Фелл?
- Ее поздние показания расходятся с теми первоначальными, которые она дала соседке по каюте. Кроме того, у меня сложилось впечатление, что Эйлин Фелл довольно болезненная, нервная особа. Она ни с кем не общалась, в одиночестве гуляла по палубе и во время прощального обеда с мрачной решительностью поедала цыпленка.
- Она будет трудным объектом для перекрестного допроса, - сказала Делла.
- Почему?
- Она отнесется к перекрестному допросу как к личной дуэли между ней и защитником. Чем больше вы будете сомневаться в ее словах, тем тверже она будет настаивать на них. Такой уж характер.
Улыбнувшись, Мейсон сказал:
- Не беспокойся, Делла. На перекрестном допросе я справлюсь с ней.
- Вы очень уверены в себе, шеф.
- Да, - сказал он, усмехаясь, - пусть только Пол Дрейк раздобудет ее фотографию в вечернем платье.
- Что она даст вам? Мейсон рассмеялся.
- Это секрет.
Зазвонил телефон. Делла сняла трубку.
- С вами хочет увидеться Оскар, - сказала она. - Он ждет внизу.
- Оскар? - спросил Мейсон.
- Да. Официант, который обслуживал наш столик.
- О да, - вспомнил Мейсон. - Выйди и поговори с ним, Делла. Если ему нужны деньги - дай двадцать пять долларов, если у него есть какая-то информация - приведи его сюда.
Делла Стрит тут же вышла. Мейсон начал расхаживать взад и вперед по комнате, глубоко засунув руки в карманы, углубляясь в свои мысли.
Потом он остановился у окна и мрачно посмотрел на струйки дождя, стекавшие по стеклу. Услышав звук открывающейся двери, повернулся. Делла ввела в комнату их официанта.
- Привет, Оскар, - сказал Мейсон. Официант сморщил лицо в улыбке.
- Доброе утро, мистер Мейсон. Я не отниму у вас много времени, мне нужно одну минутку. Вы были так добры со мной на корабле... ну и я подумал, что смогу помочь вам.
Мейсон вопросительно посмотрел на Деллу. Она незаметно кивнула ему.
- Так в чем дело, Оскар? - спросил адвокат. Официант, видно, чувствовал себя неловко.
- Не знаю, мистер Мейсон, правильно ли я поступил. В общем, дело было так: вечером начался шторм, потом корабль положило на левый борт и случилось происшествие на верхней палубе. Все лодки были приготовлены к спуску. Ну, на следующее утро нас послали закрыть лодки брезентом и привести все в порядок. Тогда один из матросов нашел револьвер и отдал его первому помощнику.
- Что за револьвер? - спросил Мейсон.
- Вороненый, тридцать восьмого калибра. Марку я не рассмотрел. На вид хороший револьвер.
- Было там что-нибудь еще?
- Да, сэр.
Стюард полез в карман и достал оттуда бумажный пакетик.
- Я нашел вот это, сэр, и спросил первого помощника, важно ли оно. Он ответил "нет" и велел выбросить. Он мой начальник, я должен слушаться его, но я решил сохранить находку. Потом я узнал, что вы адвокат миссис Моор, и решил пойти к вам и показать это.
Он вынул из пакетика длинный обрывок синей ткани.
- Я нашел этот лоскуток на планке у борта, сэр. Мейсон взял обрывок ткани.
- Похоже, что он вырван из женского платья. Он кивнул.
- Не знаете, как он туда попал? - спросил адвокат.
- Нет. Но он находился на планке с наружной стороны перил.
- С наружной?
- Да, сэр.
- С правого или левого борта?
- С левого.
- Давайте уточним, - сказал Мейсон. - Вы утверждаете, что нашли этот лоскут на внешней стороне?
- Да, сэр. И судя по всему, платье зацепилось за планку, но его сорвало ветром. Остался лишь лоскуток. Только прошу вас никому не говорить о том, что я приходил сюда, поскольку я нарушил приказ офицера...
Улыбнувшись, Мейсон сказал:
- Благодарю вас, Оскар. Это очень важно. Прошу вас никому не говорить о находке, я тоже обещаю молчать. Если вы сейчас в затруднительном положении, не согласитесь ли принять...
- Нет, сэр, - поспешно сказал официант. - Вы так хорошо отнеслись ко мне, что я просто решил хоть чем-то отплатить вам.
Мейсон пожал ему руку и проводил до двери, сказав на прощанье:
- Надеюсь, Оскар, что когда-нибудь смогу помочь вам.
- Благодарю вас, сэр.
Закрыв дверь, Мейсон вернулся к Делле и спросил:
- Ну что?
Она покачала головой.
- Я видела на ком-то платье из такого синего набивного шелка, но не могу вспомнить.
Мейсон достал из несессера ножницы и разрезал лоскуток на три части. В этот момент в комнату вошел Пол Дрейк и спросил:
- Переквалифицировался в портные, Перри?
- Есть для тебя дело, Пол, - сказал Мейсон. - Вот лоскуток ткани, вырванный из женского платья. Нужно узнать, кому из пассажиров парохода принадлежит платье из синего набивного шелка.
- А ты не помнишь? - спросил Дрейк. - Ты ведь плыл на этом корабле!
- Господи, конечно нет! - воскликнул адвокат. - Я видел, что женщины были в платьях, но в каких, убей меня, не вспомню.
- Я видела это платье, - сказала Делла, - но не помню на ком. Может быть, потом меня осенит.
Дрейк сказал:
- У меня целая куча новостей, Перри.
- Плохих или хороших?

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- В основном плохих.
- Ну что ж, выкладывай, - сказал адвокат.
- Против твоей клиентки появился еще один свидетель, Перри.
- Кто?
- Еще не знаю. Прокурор тоже не знает, но напал на след. Видишь ли, сигнал "человек за бортом" подала не Эйлин Фелл. Она только вскрикнула, какая-то женщина сняла трубку телефона в холле и попросила телефонистку передать этот сигнал на капитанский мостик. Она, должно быть, наблюдала всю эту сцену на палубе, потому как сказала, что человека столкнули за борт. Телефонистка заявила, что узнает голос этой женщины, если услышит его еще раз.
Усмехнувшись, Мейсон сказал:
- Эта свидетельница меня не беспокоит, Пол.
- Почему?
- Мне кажется, что это сделала миссис Моор. Только строго между нами, Пол.
Дрейк сказал:
- Телефонистка утверждает: женщина сказала, что человека столкнули за борт. Предположим, она узнает голос миссис Моор и присягнет в суде, что это было ее сообщение?
- Это еще не так страшно, - сказал Мейсон.
- Полиция опознала в револьвере, найденном на палубе, револьвер Карла Моора. На дуле найдены отпечатки пальцев миссис Моор.
- Только на дуле? - спросил Мейсон.
- Да.
- А на рукоятке?
- Нет.
- Что еще?
- Пока все. Сестра Эвелин Уайтинг сейчас у себя дома, если ты захочешь поехать к ней. Пока мои люди не смогли найти сиделку и человека со сломанной шеей. На пристани их ждала "скорая помощь". Через час или два мы найдем эту машину. А пока хочешь поговорить с сестрой?
- Ну что ж, хорошо, - сказал Мейсон.

Глава 11

Когда Мейсон и детектив вылезли из такси перед входом в "Вейвкрест Апартментс", моросящий дождь перешел в холодный ливень.
- Ты будешь говорить или я? - спросил Дрейк. - Я, - ответил адвокат.
- Станешь запугивать ее или поговоришь спокойно? - осведомился Дрейк.
- Постараюсь спокойно, если она позволит, - сказал Мейсон, проглядывая список жильцов, висевший у входа в дом.
Найдя имя Мариан Уайтинг рядом с номером квартиры 1329, он нажал кнопку звонка. Через несколько секунд электрический зуммер возвестил, что дверь открыта.
- Добрый знак, - сказал Дрейк. - Девушка доверчивая, в противном случае она позвонила бы вниз и узнала бы, кто к ней пришел.
Мейсон кивнул. Они поднялись на лифте на тринадцатый этаж, нашли нужную квартиру и постучали в дверь. Им открыла девушка с карими глазами, темно-каштановыми волосами и тонкими губами. На ней была оранжевая с черным пижама, открытые сандалии.
- В чем дело? - спросила она.
- Мне хотелось бы поговорить с вами, - сказал Мейсон. Она некоторое время изучала мужчин, потом сказала:
- Войдите.
Когда они сели, Мейсон сказал:
- Меня интересует ваша сестра.
- О, Эвелин. Вы репортеры?
- Нет, - сказал Мейсон. - Я адвокат, представляющий интересы миссис Моор. Я собираю факты.
- Что общего у моей сестры с этим делом?
- Не знаю, - ответил Мейсон. - Я просто провожу расследование.
- Что вас интересует?
- Когда она познакомилась с Карлом Моором?
- Точно не знаю. Кажется, лет пять-шесть назад.
- Их дружба продолжалась долго?
- Она прекратилась месяца за два до женитьбы Карла.
- Вы уверены, что после брака они не встречались?
- Конечно, уверена, - ответила Мариан. - Два-три месяца назад сестра случайно встретила его на улице в Лос-Анджелесе.
- Не было ли у вашей сестры какой-нибудь особой причины прекратить знакомство с Карлом Моором? - спросил Мейсон. - Иными словами, не замешана ли тут женщина?
- Господи, конечно нет. Если уж говорить откровенно, Карл дал сестре неудачный финансовый совет. У сестры было накоплено около тысячи долларов, и Карл пообещал ей выгодно поместить их. Она отдала ему деньги, а он потерял все.
- Это были наличные или ценные бумаги?
- Точно не могу сказать. Вместе с деньгами Эвелин он потерял и свои сбережения, но ей от этого легче не стало. Конечно, Моора нельзя ни в чем винить, но после этого сестре стало не очень приятно встречаться с ним.
- Кстати, где она теперь? - спросил Мейсон.
- В Гонолулу.
Дрейк бросил на адвоката многозначительный взгляд. Тот вынул из кармана портсигар и сказал:
- Не возражаете, если я закурю?
- Ничуть, - ответила Мариан. - Я сама составлю вам компанию. Она взяла сигарету. Дрейк тоже закурил.
- Трое от одной спички? - спросил Мейсон. Девушка весело рассмеялась.
- Да хоть шестеро!
Наклонившись, она прикурила от зажженной адвокатом спички. Дрейк секунду колебался, потом сказал:
- Прикуривай, Перри. Я зажгу свою спичку. Мейсон сказал Мариан Уайтинг:
- Он убежденный пессимист. Его не переделаешь. Давно ваша сестра в Гонолулу?
- Две недели.
- Вы работаете? - спросил Мейсон. - Простите, я не сую нос в ваши дела, но...
- Не беспокойтесь, все в порядке, - ответила она.
- Нет, в данный момент я не работаю. Я ищу место секретарши. Уже есть два-три предложения, но они меня не совсем устраивают, поэтому я пока выжидаю.
- Меня интересовало другое, - сказал адвокат. - Хватило ли у вас времени, чтобы проводить сестру в Гонолулу?
Девушка рассмеялась.
- Да, я провожала ее. Несколько ее подруг сложились и подарили ей корзину с сюрпризом. Сверху в ней лежали фрукты и орехи, но внизу были спрятаны всякие шутливые сюрпризы.
- Вашей сестре она доставила удовольствие? - спросил Мейсон.
- Да, еще бы! Вы бы видели, какое письмо она прислала из Гонолулу.
Поднявшись, адвокат сказал:
- Ну что ж, благодарю вас за информацию... Кстати, вы знаете, где остановилась ваша сестра в Гонолулу?
- Да. Вам нужен ее адрес?
- Если вы не возражаете.
- Где-то на Алева-Драйв, - сказала Мариан. - Я плохо запоминаю цифры. Сейчас я загляну в ее последнее письмо.
Она вышла из комнаты. Дрейк спросил Мейсона:
- В чем дело, Перри? Тот покачал головой.
- Пока не знаю. С этой девушкой все в порядке, но в отношении ее сестры я не уверен. Они и внешне не похожи. У Эвелин полнее губы, более живые глаза и волосы рыжее...
Он замолчал, так как в комнату вошла Мариан Уайтинг с несколькими письмами.
- Адрес сестры: Алева-Драйв, 1091, - сказала она.
- Гонолулу? - спросил адвокат.
- Да.
Мейсон взглянул на конверт и, рассмеявшись, сказал:
- Я вижу, вы не собираете почтовые марки.
- Почему? Я как раз собираю.
- Вы не отклеили их.
- Я сохранила весь конверт, - сказала девушка.
Мейсон как бы случайно протянул руку, а Мариан без малейшего колебания отдала ему письма. Он посмотрел на марки, изучил штемпели и сказал:
- Вот это письмо отправлено из Гонолулу позавчера.
- Да, оно пришло вчера авиапочтой, - сказала девушка. - Это последнее письмо.
- Любопытный почерк, - заметил адвокат. - Он выдает характер.
- О, вы умеете читать характер по почерку, мистер Мейсон?
- Да, это мое хобби, - сказал адвокат. - Конечно, по адресу на конверте трудно, но если бы в моем распоряжении была страница, держу пари, что мне удалось бы многое узнать о вашей сестре: как она выглядит, где была недавно, чем занимается... ну, и прочие подобные вещи.
- Неужели вы действительно смогли бы?
Мейсон достал из бумажника десять долларов и сказал:
- Держу пари на десять долларов против десяти центов. Рассмеявшись, Мариан Уайтинг вынула из сумочки десять центов, положила их на банкнот адвоката и достала из конверта письмо.
- Ловлю вас на слове, - сказала она. Мейсон развернул письмо.
- Только не читайте его, - вмешалась Мариан. - Иначе вы можете почерпнуть в нем сведения для ответа.
- Не буду, - уступил Мейсон. - Мне просто хочется взглянуть на почерк. Я отдам его пока мистеру Дрейку... Итак, во-первых, ваша сестра моложе вас. Она высокая блондинка с голубыми глазами и тонкими губами. Она...
Мариан Уайтинг перебила его:
- Лучше взгляните еще раз на почерк, мистер Мейсон, иначе вы потеряете свои деньги.
Мейсон нахмурился.
- Неужели я не прав?
Он еще раз взглянул на письмо и уверенно сказал:
- Это письмо написано высокой худой женщиной со вспыльчивым характером. Может, внешне ваша сестра и выглядит спокойной, но в душе она очень встревожена. Надеюсь, путешествие на Гавайи пойдет ей на пользу.
- Вы описали Эвелин совершенно неверно, - сказала Мариан. - А чем она занимается?
- Служит медицинской сестрой. Присев на угол стола, девушка сказала:
- Не морочьте мне голову. Вам было известно, что она медицинская сестра. Нет, вы определите по почерку что-нибудь интимное. Например, что она делает в Гонолулу?
- Она была вызвана к больному, попавшему в автомобильную катастрофу... Конечно, мисс Уайтинг, - со смехом добавил Мейсон, - вы понимаете, что я только любитель в графологии и не могу увидеть все четко.
- Вы очень далеки от истины, - сказала Мариан.
- Разве ваша сестра поехала на Гавайи не к больному? - удивился Мейсон.
- Нет. Она не работает на Гавайях. Это не деловая поездка. Лицо адвоката выразило полное замешательство.
- Послушайте, а вы не обманываете меня ради десяти долларов? - спросил он.
- Конечно нет, - возмутилась девушка.
- Ну, тогда это или почерк не вашей сестры, или...
- Это почерк Эвелин.
- А он не может быть подделкой?
- Кому нужно подделывать почерк моей сестры? В письме много интимных деталей. Я точно знаю, что оно от сестры.
- Вы вместе живете в этой квартире? - спросил адвокат - Да.
- Когда вы ждете ее возвращения?
- Недели через две. Она обещала известить меня каблограммой.
- Что ж, вы заработали десять долларов, - сказал Мейсон. - Хотя мне кажется... ну, это не важно.
Мариан покраснела.
- Вы думаете, что я выманила их у вас? Вот, возьмите ваши деньги, они мне не нужны.
- Нет, не в том дело, - поспешно сказал Мейсон. - Мне не понятно, как мои умозаключения были такими ошибочными. Как выглядит ваша сестра?
- Я покажу вам ее фотографию, - предложила Мариан. - Сами увидите.
Адвокат взглянул на Дрейка.
- Только не портретный снимок, а такой, на котором был бы виден ее характер...
- Хорошо. Подождите минуту. Девушка вышла из комнаты.
- Что там в письме, Пол? - шепотом спросил Мейсон.
- Ничего интересного. Обычная болтовня о Гавайях, о новых знакомых, о танцах туземцев...
- Какие-нибудь личные детали?
- Она пишет Мариан, что забыла отдать в чистку свой осенний костюм, и просит ее отнести его туда, причем обратить внимание приемщицы на пятно на левом рукаве. Еще просит взять из хранилища ее зимнее пальто... Подожди, Перри, она упоминает здесь о своем муже...
В комнату вернулась Мариан Уайтинг с фотоальбомом. Она положила его на стол и стала переворачивать страницы. Адвокат и детектив встали рядом с ней.
- Вот снимок Эвелин... А это старая фотография, где сестра вместе с Карлом Моором. Вот мы в купальных костюмах... а вот мы... - Тут она засмеялась и быстро перевернула страницу. - Это вам не стоит видеть. Вот Эвелин с приятелем. О, подождите, есть прекрасная фотография сестры на яхте.
Она перевернула несколько страниц и показала им еще один снимок.
- Вот, я увеличила его, потому что негатив оказался очень четким. Эвелин стоит у борта.
Извинившись, Мейсон взял из рук Мариан альбом и поднес его к свету.
- Я сам увлекаюсь фотографией, - сказал он. - Это прекрасный снимок. У вас, должно быть, хороший фотоаппарат, мисс Уайтинг.
- Да, - ответила девушка. - Мне подарил его дядя, владелец фотомагазина. Я очень увлекаюсь фотографией, особенно цветной.
- Я сам купил в Китае миниатюрный фотоаппарат, - сказал Мейсон, - и сделал сотни цветных снимков. Когда ваша сестра вернется, возможно, вам захочется взглянуть на них. Кстати, что это за молодой человек стоит позади вашей сестры? Кажется, он знаком с ней...
Мариан выхватила у него из рук альбом, хотела что-то сказать, но сдержалась, потом небрежно заметила:
- Наверно, кто-то из случайных гостей на яхте.
- Но он, кажется, знаком с вашей сестрой, - настаивал Мейсон. - Он положил ей руку на плечо.
- Мне не хотелось бы говорить о нем, - сказала Мариан. - Я совсем забыла, что он есть на этой фотографии.
- О, я не хочу совать нос в личные дела вашей сестры, - сказал Мейсон. - Насколько я понимаю, это ее приятель.
- Это ее муж. Мейсон промолчал.
- Она тайно вышла за него замуж и уехала в Гонолулу на медовый месяц. Ее мужа зовут Морган Иве. Они еще не могут объявить о своем браке.
- Понимаю, - сказал Мейсон. - И ваша сестра все еще на Гавайях?
- Да.
- И муж с ней?
- Разумеется.
- Он производит приятное впечатление, - заметил адвокат. - Похож на комиссионера по продаже акций.
- Ну так вот, он не комиссионер! - вспыхнула Мариан. - И вообще не представляет из себя ничего хорошего.
Спохватившись, она замолчала.
- Он не может быть слишком плохим, - сказал адвокат. - У него довольно симпатичное лицо.
- Он оказывает плохое влияние на сестру, - горячо продолжала Мариан. - Я надеялась, она не выйдет за него замуж.
- Чем он занимается? - спросил Мейсон.
- Не знаю. Это покрыто тайной. У него много денег и циничный взгляд на жизнь. По-моему, он занимается каким-то рэкетом. Я не доверяю ему.
- Как я понимаю, после возвращения из Гонолулу сестра поселится не с вами.
- Да, но она вернется еще не скоро, они не могут пока объявить о своем браке. Эвелин говорила об этом очень таинственно. Знакомство с Морганом Ивсом очень изменило ее. Я готова была поклясться, что она не выйдет снова замуж. Эвелин нравится мужчинам, она любит весело проводить время, но мы решили, что в наше время лучше жить одной и самой вести хозяйство. Зачем нужен в доме мужчина, который будет распоряжаться всем и тратить ее деньги... Обещайте только, что вы ничего не расскажете репортерам.
- О браке вашей сестры?
- Да. Мне не следовало вам рассказывать о нем.
- Давайте заключим сделку, - предложил Мейсон. - Я буду молчать, если вы подарите мне фотографию вашей сестры.
- Какую?
- Ту, где она садится в автомобиль.
- У меня есть еще одна такая же, я вам ее сейчас принесу, - сказала Мариан.
Она опять вышла в спальню.
- Это та самая девушка, что была с вами на корабле? - спросил Дрейк.
- Та самая, - ответил Мейсон. Дрейк сказал:
- Парень, за которого она вышла замуж, - мошенник. Раза два он попадал в переделки, а три месяца назад в Лос-Анджелесе его судили за убийство. Его ждал смертный приговор, но ему удалось вывернуться. Я сразу узнал его.
Мариан Уайтинг вернулась с фотографией.
- Вот этот снимок.
- Мне хотелось бы заплатить... - начал Мейсон.
- О, нет-нет.
Адвокат указал на десятидолларовый банкнот.
- Это ваши деньги. Вы их выиграли.
- О, я не могу их взять.
- Почему?
- У вас было слишком мало шансов на удачу.
- Если бы я выиграл пари, то взял бы ваши десять центов, - серьезно сказал Мейсон. - А раз все сложилось иначе, вы должны получить десять долларов.
Мариан взяла банкнот и медленно свернула его.
- Все-таки это несправедливо, - сказала она. Мейсон рассмеялся и пожал ей руку.
- Благодарю вас за помощь.
- Но вы сохраните в тайне то, что я рассказала вам об Эвелин?
- Да, сохраню, - сказал Мейсон. - Но если бы я получил информацию из другого источника, то я, конечно, не мог бы гарантировать...
- О, тогда все в порядке. Я понимаю, это не может иметь какое-то значение, просто мне не хотелось бы, чтобы сестра думала, что я выдаю ее тайны. Мистер Мейсон, мне все-таки неудобно брать эти десять долларов!
Рассмеявшись, адвокат взял Дрейка под руку и направился к двери. Мариан Уайтинг закрыла за ними. Мейсон тихо сказал:
- На снимке, Пол, виден номер автомобиля. Фотография сделана недавно, и машина последней модели. Давай поедем в филиал твоего агентства и попробуем разыскать эту машину.
- Неплохая идея, - одобрил Дрейк. - Кстати, узнаем, что они выяснили об Эвелин Уайтинг.
В такси Дрейк спросил:
- Как насчет ее мужа, Перри? Он был на вашем пароходе?
- Нет, не был, - ответил Мейсон. - И я никак не могу понять, как все было устроено в Гонолулу. Наверно, Эвелин заранее написала письма для сестры и кто-то отправлял их авиапочтой после ее отплытия на пароходе.
- Зачем?
- Понятия не имею. Видимо, для алиби.
- Вполне вероятно, Перри. А через два-три месяца сестра присягнула бы, что в это время Эвелин была в Гонолулу, и подтвердила бы это ее письмами.
- Но вот загадка... Она возвращалась под своей настоящей фамилией, - сказал Мейсон. - В списке пассажиров значится как Эвелин Уайтинг. Как ты объяснишь это?
- Она могла заранее купить и обратный билет, - возразил Дрейк. - Черт возьми, Перри, я не знаю. У нас еще слишком мало фактов. А как ты думаешь, что произошло с ее мужем?
Мейсон пожал плечами.
- И кто был тот парень со сломанной шеей? - продолжал Дрейк.
- Подожди, - сказал адвокат, - тот парень, вероятно, ее муж.

Предыдущая страница 9 Следущая страница


Дело подмененного лица 10

- Под каким именем он был записан?
- Роджер П. Картман. Опиши мне того уголовника как можно точнее, Пол.
- Его настоящее имя Джеймс Уитли, - ответил Дрейк. - Иногда он называл себя Джеймсом Клерком. Он худощавый и небольшого роста, с мелкими чертами лица, но опасный, как гремучая змея. Попался в двух-трех рэкетах и сидел в Сан-Квентине и Фулсоме. Потом ему удалось увернуться от обвинения в убийстве. У него темные, близко посаженные глаза, тонкогубый рот и высокие скулы...
- Я уверен, это тот самый парень, что сидел в инвалидном кресле, - заявил Мейсон. - Конечно, я не мог разглядеть его лицо как следует: на нем были темные очки, голову закрывала повязка, но я хорошо помню, он был худой, небольшого роста, с темными глазами и тонкими губами.
- Вероятно, он пострадал на Гавайях в катастрофе.
- И Эвелин привезла его в Штаты на лечение.
- Наверное, он натворил что-нибудь в Гонолулу и теперь прячется, - предположил Дрейк. - Нам заниматься дальше им, Перри?
- Конечно, - ответил Мейсон. - Запомни, Пол, если не найдем нужные доказательства, миссис Моор будет осуждена за убийство первой степени. Она лгала, будто не ходила с мужем на верхнюю палубу. У нее оказался его пояс с деньгами. Моор застрахован на большую сумму. На палубе прозвучало два выстрела, и позже там был найден револьвер Моора с отпечатками пальцев его жены на дуле. Вполне возможно, что миссис Моор не виновата. Я считаю так, в противном случае не стал бы ее защищать. Но если ко всем уликам добавится еще то, что она звонила телефонистке и просила ту сообщить на капитанский мостик о человеке, которого столкнула за борт, то ее шансы становятся равны нулю. Присяжные могут вынести вердикт "виновен" без права обжалования, что автоматически означает смерть.
- Насколько убедительны показания свидетельницы против нее? - спросил Дрейк.
- Не знаю, - сказал Мейсон. - Предварительное слушание назначено на завтра. Я думаю, мне удастся заставить прокурора выложить все свои козыри. Это даст мне возможность проверить показания свидетелей на прочность. К дню окончательного слушания дела Эйлин Фелл так отрепетирует свои показания, что запутать ее будет совершенно невозможно. Теперь же, может быть, удастся нащупать все слабые места в ее показаниях. По правде говоря, одно я уже нащупал - если только твои агенты раздобудут мне ее фотографию в вечернем платье.
- Зачем тебе этот снимок? - спросил Дрейк.
- Секрет, - ответил Мейсон.
- Насчет фотографии мы узнаем, когда приедем в офис, - сказал Дрейк. - Мои агенты занимаются этим.
Вскоре такси доставило их в филиал агентства Дрейка. Там детектив принял рапорты от своих подчиненных и быстро проглядел напечатанные на машинке отчеты.
- О’кей, Перри. Эйлин Фелл будет сегодня на приеме в вечернем платье. Оперативникам пока не удалось найти Эвелин Уайтинг. Все пункты "Скорой помощи" заявили, что они не высылали вчера машину в порт к пароходу.
- Но ведь там была "скорая помощь", - сказал Мейсон. - Я сам видел ее.
- Я тоже видел, хотя и не обратил на нее особого внимания, - подтвердил Дрейк. - Может быть, была частная машина?
- Попробуй поискать среди них.
- Хорошо.
- Как насчет багажа Эвелин? Куда его отвезли?
- Она дала квитанцию на багаж в камеру хранения, и его забрали туда. Им она назвала адрес: "Вейвкрест Апартментс".
Мейсон сердито сказал:
- Первый раз сталкиваюсь с женщиной, которая оставила такой широкий след и так бесследно исчезла.
Зазвонил телефон. Дрейк снял трубку, послушал и сказал:
- О’кей, Перри, мы нашли машину с фотографии Эвелин. Она зарегистрирована на имя Моргана Ивса, проживающего по Стоктон-бульвар, дом 3618. Поедем туда?
- Хорошо, - сказал Мейсон. - Только сначала я позвоню Делле, расскажу, чем мы занимаемся, и узнаю, не освободил ли прокурор Бэлл Ньюберри.
Дрейк повернул телефон адвокату. Тот набрал номер отеля и сказал:
- Говорит мистер Мейсон. Прошу вас, соедините меня с моим номером.
Через несколько секунд голос телефонистки ответил:
- Простите, мистер Мейсон, но ваш номер не отвечает. Вероятно, там никого нет.
- Там должна быть мисс Стрит, моя секретарша, - настаивал Мейсон. - Она ждет моих указаний...
- Мисс Стрит вышла из отеля через несколько минут после вашего ухода, - сказала телефонистка. - Я заметила ее, когда она проходила мимо моего стола.
- Вы уверены в этом?
- Вполне.
- Как она была одета?
- В дождевик и шляпу.
- У нее был портфель? - спросил Мейсон.
- Нет, только сумочка.
- И она не возвращалась?
- Нет.
Мейсон нахмурился.
- Когда вернется, передайте ей, пожалуйста, что я приеду через час. Повесив трубку, он сказал:
- О’кей, Пол. Поехали.
Морган Иве жил в трехэтажном доме, в квартире на верхнем этаже. Внизу располагались две мастерские: одна под вывеской "Ф. Кранович, портной. Чистка и утюжка", другая - "Фотостудия Мейбл Фосс. Проявление пленки, печатание снимков, обрамление". В витрине были выставлены снимки и различные рамки.
Мейсон и Дрейк поднялись на несколько ступенек и взглянули на фамилию на почтовом ящике.
- "Морган Иве", - прочел детектив. - Это здесь. Только предупреждаю тебя, что с этим парнем будет трудно справиться. Обычные приемы здесь не помогут.
Мейсона и Пола привез на машине оперативник из агентства Дрейка. Они оставили его за полквартала от дома.
- Тогда мы воспользуемся необычными, - сказал Мейсон, нажимая кнопку звонка.
Никто не ответил. Он позвонил еще несколько раз.
- Очевидно, никого нет дома, - сказал он. - Я думаю, что птички вылетели из клетки.
Он встал на краю крыльца, задумчиво поглядел на мокрый тротуар, отражавший огни. Дождь прекратился, но небо было затянуто темными тучами.
- Если Эвелин Уайтинг узнала Карла Моора и шантажировала его, то так она и должна была бы поступить, - сказал Дрейк. - Особенно после того, как произошло убийство.
- Чем дольше я думаю об этом, тем сильнее мне хочется разыскать ее, Пол, - заметил адвокат.
- Давай найдем их.
- Как? - спросил детектив. - У этого парня есть машина, он мог просто уехать...
- Со сломанной шеей, - напомнил адвокат. - Не забывай об этом.
- Ну, в конце концов, машину могла вести женщина. Мейсон кивнул.
- Послушай, Пол, поблизости нет гаража. Возможно, по возвращении из Гонолулу эта парочка так и не взяла своей машины. Учти, на пристани их ждала "скорая помощь". Так что они могли машину оставить в каком-нибудь большом частном гараже по соседству. Давай посмотрим.
Они обошли квартал и вскоре увидели гараж.
- Машина Моргана Ивса у вас? - спросил адвокат у служителя.
- Сейчас нет.
- Но вообще он держит ее у вас?
- Да.
- Когда он вернется?
- Не знаю.
- Я собираюсь купить его машину, - сказал Мейсон, - и меня интересует, в каком она состоянии.
- В хорошем, - ответил служитель. - Она работает как часы.
- Когда же мне удастся взглянуть на нее?
- Не знаю. Иве пока забрал ее от нас, нагрузил разными вещами.
- Жена была с ним?
- В машине сидела какая-то женщина. Я не знал, что он женат.
- Наверное, это была жена, - сказал Мейсон. - Как же мне его найти?
- Не знаю. Он не сказал, куда и на сколько едет.
- Когда он взял машину?
- Вчера днем около трех часов.
- Ну что ж, сделка подождет несколько дней, - сделал вывод адвокат. - Благодарю вас.
Когда они вернулись к машине, Дрейк высказался:
- Перри, тебе не удастся выследить их.
- Мне пришла в голову одна идея, Пол, - ответил Мейсон. - У той медицинской сестры был фотоаппарат, и она снимала им.
- Ну и что?
- Они приехали сюда утром, а уехали днем. Ты заметил в первом этаже их дома фотостудию? Эвелин Уайтинг могла отдать туда проявить пленку и напечатать снимки.
- Нет, она так не поступила бы, если знала, что им нужно надолго скрыться.
- Сначала она могла этого не знать. Когда же выяснилось, что они должны уехать, она зашла в студию и оставила адрес, по которому нужно выслать снимки.
- Это опасное дело, Перри, - сказал Дрейк.
- Я знаю.
- Тебе не стоит влезать в него. Давай пошлем оперативника в студию, и если он провалится, мы останемся в стороне...
- Нет, - перебил его Мейсон. - Я никогда не прячусь за спину другого. Ты посиди в машине вместе с оперативником, а я пойду один. Посмотрим, что выйдет.
Когда Мейсон подошел к фотостудии, снова начал моросить дождь. Он толкнул дверь, и в помещении звякнул колокольчик. Из задней комнаты вышла женщина лет сорока с лишним в синем халате.
- Я хочу забрать у вас фотографии для миссис Морган Иве, - сказал адвокат. - Возможно, они были оставлены на имя Эвелин Уайтинг.
- Но она просила выслать их по почте, - возразила женщина.
- Верно, - ответил адвокат, - но тогда она не знала, что я поеду сюда.
Женщина открыла ящик и достала два желтых конверта.
- Шесть долларов и семьдесят пять центов, - сказала она.
Мейсон достал десятидолларовую бумажку и взглянул на обратную сторону конвертов. Там значилось только имя "миссис Иве" и не было никакого адреса.
- Позвольте, - поинтересовался Мейсон, - миссис Иве говорила мне, что это будет стоить не больше пяти долларов.
- Простите, но мои цены и без того довольно низкие, - возразила женщина. - В центре города ей пришлось бы заплатить дороже.
- Не понимаю, - продолжал выспрашивать адвокат. - А как бы вы получили деньги, послав снимки по почте?
- Я собиралась отправить их доплатным письмом.
- Знаете что, - предложил Мейсон. - Я не хочу брать на себя ответственность за выплату большей суммы, но раз уж снимки готовы, пошлите их при мне, они очень нужны миссис Иве. Вы отправите их почтой, а я скажу ей, что они уже в дороге.
Кивнув, женщина положила конверты в коробку из-под фотобумаги, завернула ее, заклеила и написала адрес. В этот момент Мейсон добавил:
- Знаете, пожалуй, я рискну. В конце концов, разница всего в один доллар семьдесят пять центов, а на почте посылка задержится.
- Как вам угодно, - ответила женщина, взяв десятидолларовую бумажку. - Когда миссис Иве вернется?
- Примерно через неделю.
- Как чувствует себя ее пациент?
- Человек со сломанной шеей? - спросил Мейсон.
- Да.
- Не знаю. Я не видел его.
- Ужасно, - сказала женщина. - Представьте себе только, каково ему носить этот железный ошейник. Миссис Иве сказала, что он будет в таком положении несколько месяцев. Она привезла его сюда с парохода.
- Они приехали в "скорой помощи"? - спросил адвокат.
- Да. Санитары внесли его на носилках. Только не знаю, кто ухаживает за ним. Я не вижу никого, кто бы поднимался и спускался оттуда.
- Может быть, его увезли? - предположил Мейсон.
- Я не видела никакой "скорой".
- Вы давно знаете мистера Ивса?
- С тех пор, как он поселился здесь. Он заходил ко мне кое-что купить. Кстати, подошла та рамка, которую я послала миссис Иве? Она заказала ее по телефону.
- Кажется, она немного мала, - заметил Мейсон.
- Ну, я послала точно заказанный размер. Она просила овальную рамку для фотографии размером восемь на десять.
- Я как следует не знаю, - возразил Мейсон. - В конце концов, я только сосед.
Женщина дала ему сдачу и сверток. Адвокат поблагодарил ее и вышел из студии под моросящий дождик.
- Удачно? - спросил Дрейк, когда Мейсон открыл дверцу машины.
- Вполне. Эвелин Уайтинг оставила в фотостудии не только пленку, но и адрес. Кроме того, я выяснил, что парень со сломанной шеей не Иве.
Он сел в машину и стал вместе с Дрейком изучать адрес на пакете.
- Знаешь это место? - спросил адвокат.
- Да, это в Санта-Крус-Маунтенс.
- Долго туда ехать?
- Часа полтора.
- О’кей, поедем, - согласился Мейсон.
- Перри, а ты не боишься, что мы идем по неверному следу? спросил Дрейк. - В конце концов, Уайтинг может не иметь никакого отношения к Моору.
- Верно, - согласился Мейсон. - Но не забывай, на всем корабле только она знала, что Ньюберри на самом деле Моор.
- А Селинда Дейл?
- Ее интересовала только Бэлл.
- Думаешь, она выследила Бэлл по украденной фотографии?
- Вероятно. Может быть, она подменила фотографию Бэлл и послала ее Руни, чтобы он выследил девушку.
- Руни говорил нам другое, - заметил Дрейк.
- Да, я тоже думаю об этом, - сказал Мейсон.
- Давай остановимся около какой-нибудь телефонной будки, я позвоню Делле... У меня есть предчувствие, что медицинская сестра сообщит нам кое-что интересное. Если она написала ту записку Моору, то мы напали на верный след. Очевидно, она связана с шайкой мошенников. Отправилась с мужем на Гавайи, но потом его отозвали и он вернулся в Штаты самолетом. Она последовала за ним и нанялась сиделкой, чтобы оправдать дорожные расходы. На корабле она встретила Карла Моора, узнала, что он путешествует под именем Ньюберри. Это прекрасный предлог для шантажа. Карл Моор был тут поистине золотым дном. Учти, с ним было по крайней мере восемнадцать тысяч долларов наличными, причем это незаконно приобретенные деньги.
- Почему ты так думаешь?
- Я исхожу из его поведения.
- Он мог выиграть их в лотерею.
- Но это стало бы известно. Человек, выигравший такую сумму, не мог оказаться в тени.
- Тогда, выходит, деньги принадлежат его жене.
- Мне кажется это маловероятным, - сказал Мейсон. Оперативник затормозил у тротуара.
- Вот телефон, мистер Мейсон.
Адвокат позвонил в отель, ему сообщили, что Делла Стрит еще не вернулась. Нахмурившись, он сел в автомобиль.
- Меня беспокоит это, Пол, - сказал он. - Деллы еще нет.
- Может быть, она у парикмахера, - предположил Дрейк.
- Нет. Когда она работает над делом, то занята только им, как и я, - сказал Мейсон.
- Может быть, она наводит справки о том лоскутке шелка?
- Это идея, - сказал адвокат.
- Вдруг она вспомнила, на ком было такое платье, - предположил Дрейк.
- Возможно, - сказал Мейсон, все еще хмурясь, - но это совершенно не похоже на Деллу: уйти из отеля, не сказав мне ни слова. Не могу понять, где она могла задержаться так долго.
- Ну, давай займемся сейчас Санта-Крус-Маунтенс, - сказал Дрейк.
- Думаешь, нам сразу удастся найти его? - спросил адвокат.
- Конечно. Там несколько коттеджей в деревенском стиле, маленькое почтовое отделение и универсальный магазин.
Когда они добрались до Санта-Крус-Маунтенс, - дождь прекратился. В просветах между облаками синело калифорнийское небо, солнце поблескивало на влажной листве деревьев.
В магазине им дали адрес коттеджа Моргана Ивса, и через несколько минут машина затормозила возле него. Из трубы дома шел дым.
- Пошли, - сказал Мейсон.
- У тебя есть пушка? - спросил Дрейк оперативника. Тот кивнул. - Когда войдем, встанешь спиной к стене, чтобы в тебя не выстрелили сзади. Пошли, Перри.
На стук Мейсона дверь открыла Эвелин Уайтинг. При виде адвоката на ее лице отразилось удивление и растерянность.
- Это вы, мистер Мейсон?
- Да, - сказал он. - Нам нужно поговорить с вами, мисс Уайтинг. Можно войти?
После некоторого колебания она впустила мужчин в дом.
- Вы одна? - спросил адвокат.
- Да.
- Я хочу поговорить с мистером Ивсом.
- Его нет дома.
- Когда он вернется?
- Не знаю.
- Где он?
- Понятия не имею.
- Простите, что пришлось побеспокоить вас, - сказал Мейсон, усаживаясь на стул, - но вы можете дать мне некоторую информацию.
- Я ничего не знаю.
- Если не возражаете, начнем с самого начала, - сказал адвокат. - Вы были знакомы с Карлом Моором, не правда ли?
- Да.
- Когда вы виделись с ним в последний раз?
- Давно, если не считать встречи на корабле. Еще перед его женитьбой.
- Он не пытался избегать вас на пароходе?
- Сначала пытался. Но утром в воскресенье я случайно встретилась с ним на палубе.
Мейсон заметил:
- Мисс Уайтинг, я собираюсь играть в открытую. Я разыскал вас потому, что думаю, вы сможете быть важным свидетелем защиты. Я знаю о вашем браке и о том, что вы поехали в Гонолулу провести медовый месяц.
- Медовый месяц у нас не получился, - возразила женщина.
- Почему?
- Я поехала в Гонолулу вместе с мужем, - ответила она, - но прежде чем наш пароход вышел из бухты Сан-Франциско, к нему причалил моторный катер. Моего мужа отзывали дела. Он спустился по веревочной лестнице с борта парохода в катер, и тот отчалил. Муж велел мне одной плыть в Гонолулу, и он обещал прибыть туда самолетом.
- Он прилетел?
- Нет.
- И тогда вы решили вернуться?
- Да, я вернулась в Штаты в качестве сопровождающей медсестры с мистером Картманом, пострадавшим при автомобильной катастрофе.
- И вы никого не предупредили о возвращении?
- Никого.
- Больше того, вы хотели, чтобы ваша сестра думала, будто вы еще на Гавайях. Ей высылались письма авиапочтой.
- Откуда вам это известно? - спросила Эвелин Уайтинг.
- От вашей сестры, - сказал адвокат. - По правде говоря, мы провели полное расследование.
Женщина хотела что-то ответить, потом прикусила губу и, посмотрев на дверь, сказала:
- Прежде чем обсуждать этот вопрос, давайте подождем возвращения мужа.
- О, значит, он собирается вернуться, - сделал вывод Мейсон. Она молчала. Адвокат и Дрейк обменялись взглядами. Мейсон продолжил:
- Я думаю, вы понимаете, миссис Иве, почему я задавал вам эти вопросы. Я представляю интересы миссис Моор.
Она кивнула.
- Кроме этого, меня ничего не интересует. Ваших личных дел я не касаюсь.
Подумав немного, Эвелин сказала:
- Хорошо, мистер Мейсон, я расскажу вам правду. Я уже была один раз замужем, и тот брак не был удачным. Этот печальный опыт сделал меня осторожной. Я была знакома с несколькими женатыми мужчинами, и общение с ними заставило меня еще больше опасаться роли жены-домоседки при гуляке муже. Приехав в Гонолулу, я все время думала о Моргане, бросившем меня на корабле, и решила, что, может быть, все дело в другой женщине. Тогда я решила вернуться и все выяснить. Но, во-первых, у меня не было на это денег, а во-вторых, правдоподобного предлога. И тут подвернулся мистер Картман, который пострадал в автомобильной катастрофе и должен был вернуться домой. Я была знакома с медсестрами в местной больнице, и они посоветовали мне воспользоваться этим случаем. Мистер Картман оплатил мои дорожные расходы, и сверх всего я получила немного карманных денег. Но, естественно, мне не хотелось, чтобы Морган знал о моем возвращении, поэтому я написала ему несколько писем вперед и оставила, чтобы их посылали авиапочтой. То же самое я сделала и в отношении сестры, так как Морган мог связаться с ней. Вот как все произошло.
- И что вы сделали по возвращении в Сан-Франциско? - спросил Мейсон.

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- Естественно, встретилась с Морганом. Я поехала прямо к нему на квартиру, думая, что там, может быть, другая женщина.
Эвелин замолчала, услышав шум подъезжающей машины. Через несколько минут на крыльце послышались шаги и мужчина распахнул дверь. Мейсон сразу же по фотографии узнал в нем Моргана Ивса.
- Ну, в чем дело? Это арест? - спросил тот, остановившись на пороге и сунув руки в карманы.
- Успокойтесь, Иве. Я Перри Мейсон, адвокат.
- Это вы так утверждаете, - сказал Иве.
- Морган, это правда, - вмешалась Эвелин Уайтинг. - Он плыл вместе со мной на пароходе. Помнишь, я тебе рассказывала?
Иве кивнул, не вынимая рук из карманов.
- Ну и что?
- Мы приехали, чтобы задать несколько вопросов.
- Ну, так знайте, ответа на них вы не получите. А вы, - повернулся он к оперативнику Дрейка, - оставьте в покое свою пушку, иначе отсюда вылетите в два счета.
В этот напряженный момент Мейсон вынул портсигар, спокойно взял сигарету, постучал ею по портсигару и предложил:
- Поговорим как разумные люди, Иве.
- Ладно, только говорить будете вы, - ответил тот.
Чиркнув спичкой, адвокат прикурил, поблагодарил Эвелин Уайтинг за придвинутую пепельницу, поудобнее уселся, затянулся и заявил:
- Я адвокат, представляющий интересы миссис Моор. Прокурор пытается обвинить ее в убийстве первой степени. Ваша жена была вместе с нами на корабле и видела мистера Моора, путешествовавшего под фамилией Ньюберри. Она была знакома с ним и раньше, до его женитьбы, и я подумал, что она сможет помочь мне. Поэтому я сюда и приехал.
- Ну, вы спросили ее, - поинтересовался Иве. - Что она вам ответила?
Мейсон посмотрел на Эвелин Уайтинг. Она едва заметно кивнула ему.
- Ну, прежде чем приехать сюда, - ответил Мейсон, - я познакомился с ее биографией и узнал, что она вышла замуж и поехала в Гонолулу провести свой медовый месяц. Ваша жена рассказала мне, что вам пришлось срочно сойти с парохода. Без вас она чувствовала себя в Гонолулу одиноко и вернулась в Сан-Франциско.
Зло рассмеявшись, Иве сказал:
- Одиноко, как же! Она приехала сюда следить за мной. Думала, я ее обманываю.
- Это меня не касается. Свои семейные дела вы сможете уладить и без меня. Я хочу только помочь своей клиентке.
- Что еще ты рассказала ему, Эвелин? - спросил он.
- Больше ничего.
Иве подумал минуту. Потом сел на стул, закурил сигарету и сказал:
- О’кей, Мейсон. Теперь выслушайте меня. Мы можем выручить вас из трудного положения. Стоит вам сказать слово, и Эвелин даст нужные вам показания.
- Допустим, я сказал это слово.
- Какое? Деньги, мел или мрамор?
- Я не покупаю свидетелей, Иве, - сказал Мейсон.
- Тогда зачем же Эвелин пойдет в суд?
- Вероятно, ради справедливости, - сказал адвокат. - Насколько мне известно, вас самого обвиняли в убийстве. Вы же знаете, каково приходится человеку в таком положении.
- Откуда вы об этом узнали? - зло спросил Иве.
- Одна птичка напела.
Несколько секунд Иве задумчиво курил, потом сказал:
- О’кей, Мейсон, сыграем в открытую. Я велел Эвелин держаться подальше от этого дела, но вам кое-что сообщу. Эвелин знала Моора еще до брака. При встрече на корабле он рассказал ей, что с ним много денег, но они подозрительного происхождения. Полиция собирается арестовать его за растрату, которой у него не было. Но прежде чем его освободят, выяснится, что он раздобыл эти деньги все же незаконным путем. Он сказал, что любит Бэлл, заботится о ее счастье и поэтому решил отдать деньги жене и уйти из жизни.
- Он так и сказал?
- Да. Он был в полном отчаянии.
Мейсон постарался скрыть охватившее его волнение.
- Но вы понимаете, Иве, что это наносит сильный удар обвинению в убийстве?
- Ничуть, - ответил тот. - Моор только собирался так сделать, но жена не знала о его намерении и собиралась его устранить. Когда он поднялся на палубу, чтобы покончить с собой, она последовала за ним и застрелила его.
Мейсон покачал головой.
- В этой версии полно слабых мест, Иве.
- Может быть, но это святая правда.
- Откуда вы знаете?
- Я просто сложил два и два. Не забывайте, Эйлин Фелл видела, что произошло на палубе.
- По-моему, она видела меньше, чем придумала, - сказал адвокат. - Показания вашей жены помогут моей клиентке. Весь вопрос в том, получу ли я их?
- Получите, - ответил Иве. - Но предупреждаю вас об одном. В этом деле вас ждет неожиданность, и вашу клиентку засудят.
- Что за неожиданность? - спросил адвокат. Иве посмотрел на жену.
Она покачала головой.
- Нет, не стоит, если он еще не знает.
- О’кей, - согласился Иве. - Пусть пока не знает.
- Дайте свои показания перед судом, - посоветовал Мейсон Эвелин Уайтинг, - и я гарантирую, что ни одно жюри присяжных не осудит миссис Моор, какие бы обвинения против нее ни были выдвинуты.
- Но вы еще не знаете сюрприза обвинения? - ухмыльнулся Иве. Мейсон сказал:
- Я должен выяснить еще некоторые вещи. Миссис Иве, это вы послали Моору записку с приглашением выйти на палубу?
- Конечно нет, - сказала она. - Я положила конверт перед окном казначея, но там были деньги за мелочи, купленные на корабле.
- Возможно, - согласился адвокат. - Один из стюардов видел, как вы положили конверт. Теперь второй вопрос. Что произошло с вашим пациентом, доставленным в Сан-Франциско? Какова его судьба?
Женщина метнула взгляд на мужа. Он сказал:
- Пациент не имеет никакого отношения к делу. Он не слышал разговора Эвелин с Моором. Она привезла его ко мне на квартиру, а оттуда его забрали родственники.
- Где он теперь? - спросил адвокат.
- Не знаю и знать не хочу.
Мейсон достал из кармана чистый бланк повестки в суд.
- Я хочу вызвать вас на следствие, - сказал он Уайтинг. - Как записать, под фамилией Уайтинг или Иве?
- Лучше Уайтинг, - ответил Морган Иве, - оглашение нашего брака откладывается. Для вас же будет лучше, если я не буду связан с делом. Иначе прокурор прицепится ко мне. Если вам известно, то список моих грехов в полтора ярда длиной.
- Мне это известно, - подтвердил Мейсон.
- О’кей, - заметил Иве. - И учтите, Мейсон, в любой момент мы можем захлопнуть створки, как раковина, и вы останетесь ни с чем. Я предлагал вам выход, но вы не захотели.
Адвокат заполнил повестку.
- Спасибо за предупреждение, - заявил он, - но я все-таки рискну. Итак, Эвелин Уайтинг, вы вызываетесь в суд завтра к десяти часам утра в качестве свидетельницы защиты на предварительное слушание дела "Граждане штата Калифорния против Энн Моор".
- Ладно, все формальности выполнены, - проворчал Морган Иве. - А теперь убирайтесь отсюда ко всем чертям. У меня медовый месяц.

Глава 12

В вестибюле отеля Мейсон сказал Дрейку:
- Пол, меня беспокоит этот Иве.
- Почему? - удивился Дрейк. - Он явный мошенник и предложил тебе сделку только потому, что ты адвокат. Показания Эвелин Уайтинг помогут тебе: жюри не вынесет смертный приговор твоей клиентке, если станет известно, что ее муж собирался покончить с собой.
- Все-таки, Пол, найди этого Роджера П. Картмана, - попросил Мейсон, - и узнай все об автомобильной катастрофе на Гавайях, в которую он попал, и о нем самом.
- Ладно, - согласился Дрейк. - Сейчас займусь этим. Мейсон подошел к портье за ключом.
- Неужели мисс Стрит еще не вернулась? - спросил он.
- По-видимому, нет.
Он большими шагами прошел к лифту.
- Ну-ка, поживей, приятель, - сказал он лифтеру. - Посмотрим, как быстро тебе удастся внести эту коробку на пятый этаж.
Они поднялись наверх. Мейсон открыл номер.
- Делла не возвращалась с утра, - заметил он. - С ней что-то случилось, Пол.
- Она вправе располагать собой, - возразил Дрейк.
- Но она должна была вернуться или оставить для меня сообщение, - горячился Мейсон. - Ради Бога, сделай же что-нибудь, Пол, а не смотри на меня, разинув рот.
- Что же я должен сделать?
- Возьмись за телефон и подними на ноги всех своих агентов, - предложил Мейсон. - Пусть они проверят, не было ли автомобильных катастроф, и свяжутся с больницами.
Дрейк бросился в соседнюю комнату к телефону. Зазвонил телефон Мейсона. Он схватил трубку и сказал: "Алло!" В ответ послышался голос Бэлл Ньюберри:
- Это вы, мистер Мейсон?
- Да. Откуда вы говорите, Бэлл!
- Из отеля. Я названивала вам все утро. Меня отпустили, узнав, что вы приготовили хабеас корпус.
- Вам ничего не известно о Делле? - спросил адвокат.
- Нет, утром я звонила вам каждые полчаса, но никто не подходил к телефону.
- Возьмите такси и приезжайте сюда, - сказал Мейсон. - Мне нужно поговорить с вами.
Повесив трубку, он прошел в комнату Деллы, потом зашел к Дрейку. Тот только что закончил разговор по телефону.
- Все сделано, Перри, - сообщил детектив. - Если с Деллой что-то случилось, то через полчаса мне сообщат.
- Если с ней что-то случилось, то это будет слишком поздно, - возразил Мейсон.
- Ну, мы получим информацию так быстро, как только возможно. Мои люди прочешут город частым гребнем. Через пять минут мне сообщат, были ли сегодня автомобильные катастрофы.
Адвокат кивнул.
- Сейчас сюда приедет Бэлл Ньюберри, - сказал он.
- Значит, ее выпустили?
- Да. Это была страшная глупость, что ее сразу задержали. Полиция хотела выудить у нее информацию о тех восемнадцати тысячах. Кроме денег, их ничего не интересует.
Мейсон начал мерить шагами комнату.
- Эта история беспокоит меня, Пол, - сказал он. - Мне следовало бы вернуться в отель раньше. Только подумать, Делла может лежать где-то в больнице, в то время как мы рыскаем в поисках улик.
- Она взяла с собой сумочку?
- Наверное.
- Может быть, позвонить в Лос-Анджелес? Если она попала в катастрофу, то могли найти в сумочке адрес твоей конторы и позвонить туда.
- Это идея.
Мейсон снял трубку и заказал разговор с Лос-Анджелесом. Потом опять стал расхаживать по комнате. Зазвонил телефон, и Дрейк снял трубку. Послушав некоторое время, он приказал:
- Хорошо. Обеспечьте наблюдение за всеми участками. Повесив трубку, он обратился к Мейсону:
- Нет, Перри, Делла не попадала в автомобильную катастрофу, и ее нет в больнице.
- Что же тогда с ней могло произойти? - спросил адвокат.
- Не знаю, - ответил Дрейк. - Может быть... - Что?
- Делла вышла из отеля по своей воле. Обычно она предупреждает тебя, куда и зачем выходит и когда вернется?
- Да.
- Допустим, в данном случае дело было таким спешным, что она не смогла предупредить тебя. Помнишь, перед нашим уходом тебе принесли кусочек синего шелка и ты разрезал его на три части...
Кивнув, Мейсон достал из кармана обрезок шелка.
- Да, вот этот. Так ты считаешь, Делла могла вспомнить, кто был в таком платье?
- А что, если так? И она поехала куда-то, чтобы убедиться, но с ней там что-то произошло.
- Это маловероятно, - сказал Мейсон.
- Напрасно ты так думаешь. Ты помнишь, Перри, этот кусок ткани был найден на наружной части перил?
- Ну и что?
- А то, допустим, что Эйлин Фелл говорит правду и какая-то женщина толкнула Моора за борт. В момент падения он схватил ее за платье и выдрал из него кусок, который потом зацепился за перила и остался висеть.
- Это только теория, Пол.
- Допустим, но тогда скажи мне, почему этот кусок ткани висел с наружной стороны перил?
Мейсон мрачно уставился на ковер. Зазвонил телефон. Адвокат снял трубку и выяснил у Джексона, что контора в Лос-Анджелесе не имеет сведений о Делле Стрит. Он собирался уже повесить трубку, но в этот момент к нему подключилась телефонистка из отеля и сообщила, что в вестибюле ждет Бэлл Ньюберри.
- Попросите ее подняться, - сказал адвокат.
Когда девушка вошла в номер, он машинально вертел в руках шелковый лоскуток.
Пожав девушке руку, он спросил:
- Трудно было, Бэлл?
- Не очень, - ответила она. - Боюсь, что маме намного трудней.
- На завтра назначено предварительное слушание ее дела, - сообщил Мейсон. - Мне удалось найти свидетельницу, чьи показания помогут опровергнуть обвинение, выдвинутое против вашей матери. Надеюсь, завтра вечером ее освободят.
- Не может быть! - с радостным изумлением воскликнула Бэлл. - Вы уверены?
- Конечно. Новая свидетельница покажет, что Карл Моор был загнан в ловушку и, понимая это, решил покончить с собой, чтобы спасти вас от позора.
- Это ужасно. Но почему он поступил так?
- Вероятно, деньги были приобретены незаконным путем и он понял, что полиция схватит его.
Покачав головой, Бэлл возразила:
- Это не похоже на Карла. У него были очень консервативные взгляды. Он никогда не пошел бы на риск незаконной сделки.
- Ну, таковы факты, - настаивал Мейсон, - и свидетельница готова присягнуть.
- Что это за материя? - спросила Бэлл, заметив в руках у Мейсона лоскуток шелка.
- Не узнаете ее? - спросил он, передав лоскуток ей. Она посмотрела на него, нахмурившись.
- Я где-то видела ее.
- На пароходе, - напомнил адвокат. - У какой-то женщины было платье из такой материи, вероятно вечернее.
- О, вспомнила, - сказала Бэлл. - В таком платье была медицинская сестра.
Мейсон взглянул на Дрейка.
- Эвелин Уайтинг?
- Да. Та сиделка, что сопровождала человека со сломанной шеей.
- Вы уверены?
- Абсолютно.
Мейсон обратился к Дрейку:
- Вот и ответ, Пол. Делла вспомнила материал и поехала проверить. Эвелин Уайтинг со вчерашнего утра живет в горном коттедже, а Иве отсутствовал весь вечер. Он отъявленный негодяй и способен на все. Если Делла могла обвинить в чем-то Эвелин Уайтинг, то...
Дрейк потянулся к телефону. Мейсон сказал:
- Подбери группу опытных вооруженных сыщиков, Пол. Мы поедем обратно в ту горную хижину. Теперь я вспоминаю, что Иве был чем-то встревожен, когда приехал, и слишком уж старался мне угодить.
Дрейк связался со своей конторой:
- Приготовьте мне человек шесть понадежнее с полным вооружением и гранатами со слезоточивым газом. И пару помощников шерифов.
- В чем дело? - недоумевающе спросила Бэлл.
- Пропала Делла Стрит, - сказал адвокат. - Она вышла из отеля утром, и с тех пор от нее не было известий. Вероятно, она попыталась установить происхождение этого шелкового лоскутка.
- Я могу помочь вам чем-нибудь? - спросила Бэлл.
- Да. Останьтесь здесь за секретаршу, - сказал адвокат. - Принимайте все поступающие сообщения, и когда я позвоню, дадите мне полный отчет. Пол, предупреди своих служащих, чтобы они передавали информацию Бэлл.
Мейсон вынул из чемодана кобуру с револьвером и пристегнул к поясу.
- Поехали, Пол, - сказал он детективу. - У нас мало времени. Предупреди своих агентов, чтобы они направились в Санта-Крус-Маунтенс.

Глава 13

Две машины с вооруженными детективами грохотали по мощеной дороге, петлявшей среди холмов, поросших секвойями. Оранжевая молодая луна висела на золотистом закатном небе. За рулем автомобилей сидели водители, хорошо знавшие свое дело. Они вели машины на высокой скорости, чуть притормаживая на поворотах.
Дрейк сказал:
- У тебя есть план действий, Перри? Нам бы хотелось, по возможности, избежать шума.
- Мне нужно выяснить, знает ли Иве что-нибудь о Делле Стрит, - ответил Мейсон. - Если он пойдет на обострение, то я не отступлю.
- Судя по всему, он пойдет, - заметил Дрейк.
- Значит, и я не отступлю.
- Как ты думаешь, какое отношение к этому имеет Эвелин Уайтинг? - спросил детектив.
- Пока не знаю, - признался адвокат. - Они что-то утаивают. Не представляю, как кусок из ее платья попал на перила.
- Ну, в конце концов, мы можем спросить ее, - заметил Дрейк.
- Когда мы найдем Деллу, мне нужно будет обо всем хорошенько подумать, - сказал Мейсон. - Мне кажется, Пол, что это дело имеет простое логическое решение, но я не вижу его в данный момент, потому что моя голова занята Деллой.
- По-моему, ты ошибаешься, нападая такими силами на Ивса, - возразил Дрейк. - Лучше было бы открыть перед ним все карты... Послушай, Перри, а почему бы тебе не связаться с ним через Ван Денси?
- Почему именно Ван Денси?
- Он защищал его в последнем деле об убийстве. Может быть, ему удалось бы уговорить Ивса стать сговорчивее.
- Только не этому крючкотвору, - ответил Мейсон. - Ему сейчас хватает своих забот.
- Но почему не попытаться?
- Я предпочитаю действовать самостоятельно, Пол, - заявил Мейсон. - Когда я разговариваю с человеком, у меня складывается точное впечатление, говорит он мне правду или нет. Я уверен, что если я, глядя Ивсу в глаза, спрошу, известно ли ему, где находится Делла, то буду знать, сказал он мне правду или солгал.
- Хорошо. Предположим, он солгал. Тогда что? - спросил Дрейк.
- Тогда я арестую его, - ответил Мейсон.
- Арестуешь?
- Да. Мало кому известно, - сказал Мейсон, - что есть такой закон, по которому простой гражданин может арестовать уголовника, если преступление налицо и имеются серьезные основания полагать, что он совершил его.
- Но у тебя должны быть серьезные основания, - предупредил Дрейк.
- Они у меня будут, - ответил Мейсон.
Следующие полчаса они проехали в молчании. Потом Мейсон сказал шоферу:
- Следующий поворот. Наберите побольше скорости, потом заглушите мотор и катитесь по инерции. Остановитесь у подножия холма и выключите фары.
Машина остановилась. Мейсон вышел, и сыщики обступили его.
- Окружите дом, - приказал он им. - Стрелять только в случае необходимости, из дома никого не выпускать. Лучше пользоваться не револьверами, а гранатами со слезоточивым газом и дубинками. Я сейчас войду в дом.
- Все ясно, - сказал один из агентов.
Мейсон и Дрейк дождались, когда сыщики окружили дом, и направились к нему. Хижина была темной и молчаливой.
- Я пойду первым, - сказал Мейсон Дрейку.
- Нет, - возразил тот. - Мы пойдем вместе.
Под ногами хрустела гравийная дорожка. Адвокат поднялся на крыльцо и постучал в дверь. Никто не ответил. Он толкнул дверь и повернул ручку. Она была заперта.
Адвокат подошел к окну, зажег фонарик и посветил.
- Не надо, Перри, - предостерег его Дрейк. - Это чертовски опасно. Иве может выстрелить...
- Не мешай, Пол, - сказал Мейсон. - Надо же что-то делать. Он вышиб ногой стекло, сунул руку в разбитое окно, открыл задвижку, поднял раму и пролез в комнату.
- Ты со мной, Пол? - спросил он.
Дрейк на секунду заколебался, потом последовал за Мейсоном. Тот обвел лучом фонарика комнату, нашел выключатель и зажег свет.
- Ты отдаешь себе отчет в том, куда мы попали, если нас застанут? - спросил Дрейк.
- Отдаю, - отсутствующим тоном сказал Мейсон, - но меня это мало волнует. Я хочу осмотреть весь дом.

Предыдущая страница 11 Следущая страница


Дело подмененного лица 12

После тщательного обыска стало ясно, что Ивсы исчезли. - Нас провели, как простаков, - сказал Мейсон. - История с показаниями Эвелин Уайтинг была для них только предлогом избавиться от меня. Как только мы ушли, они собрали вещи и испарились.
- Что же нам теперь делать? - спросил Дрейк.
- Искать Ивса.
- Как?
- Пока еще не знаю, - сознался Мейсон. - Но найти его необходимо. Мы разбудим хозяина местного магазина и узнаем у него, не видел ли он, как Иве уезжал.
Хозяин магазина сообщил им, что Иве уехал через полчаса после визита Мейсона. С ним была женщина, как он понял, миссис Иве. И в машине было много чемоданов.
Дрейк связался по телефону со своей конторой в Сан-Франциско. Потом отозвал Перри Мейсона в сторону.
- Перри, дело выглядит неважно, - сказал он.
- У тебя есть новости о Делле?
- Да.
- Ну так выкладывай. Дрейк заговорил:
- Перри, нам ведь неизвестно, действительно ли она работает над делом о вечернем платье. У нее могли быть и свои личные причины...
- Только без предисловий, - оборвал его адвокат. - К чему ты клонишь?
- Слушай, Перри, - смущенно проговорил Дрейк, - тебе никогда не приходило в голову, что Делла могла встретить другого мужчину...
Мейсон помрачнел.
- Черт возьми, Пол, если ты намекаешь...
- Успокойся, Перри, - сказал Дрейк. - В конце концов, она могла познакомиться с кем-то на корабле или...
Мейсон воинственно двинулся на него.
- Выкладывай, что ты узнал, Пол. Дрейк продолжил:
- Мои люди нашли частное агентство, в котором около полудня Делла взяла напрокат машину и заплатила вперед за неделю. Она наняла ее на имя Д.М. Креншо.
Мейсон сказал:
- Если они ошиблись, Пол, то я...
- Ошибки быть не может, Перри. Мой агент предъявил фотографию Деллы, и ее опознали.
- Она была одна? - спросил Мейсон.
- Одна, - ответил Дрейк.
- Давай вернемся в отель, Перри, и немного поспим. В конце концов, ведь завтра у тебя в суде предварительное слушание дела.
Мейсон несколько секунд пристально смотрел на детектива, потом резко повернулся на каблуках.
- Ладно, Пол, - сказал он. - Поехали.

Глава 14

Солнце заливало ярким светом улицы Сан-Франциско, но в зале суда с панелями из красного дерева было сумрачно. Публики собралось немного: слушалось дело об убийстве.
Перри Мейсон, с заострившимися чертами лица и красными после бессонной ночи глазами, сказал судье Ромли:
- Защита готова. Судья объявил:
- Начинается слушание дела "Граждане штата Калифорния против Энн Моор, также известной под именем Энн Ньюберри". Просим обвинителя вызвать своего первого свидетеля.
Дональдсон П. Скаддер, худощавый и бледный, с почти прозрачной кожей, посмотрел на адвоката и сказал:
- С позволения суда наш первый свидетель Фрэнк Ремингтон.
По тону Скаддера судья понял, что предстоит обычное дело, где достаточно выполнить все формальности и получить приговор. Поэтому он спокойно откинулся на спинку кресла и стал разглядывать подсудимую.
Миссис Моор сидела подняв голову. По ее виду было ясно, что она не ждала ничего хорошего от правосудия.
Ремингтон сообщил, что он является управляющим компании "Продаете Рифайнинг", в которой служил Карл Моор, пропавший два месяца назад.
Скаддер открыл портфель.
- Я покажу вам одну фотографию, мистер Ремингтон, и попрошу опознать изображенного на ней человека.
- Да, это Карл Моор, - подтвердил свидетель, взглянув на фотографию.
- И он служил в вашей компании?
- Да.
- В какой должности?
- Бухгалтера.
- Просим принять эту фотографию для опознания, - сказал Скаддер.
- Не возражаю, - ответил Мейсон.
- Перекрестный допрос свидетеля, - объявил Скаддер.
- Вопросов не имею, - сказал Мейсон.
- Наш следующий свидетель мисс Эйлин Фелл, - провозгласил обвинитель.
Эйлин Фелл, пытавшаяся замаскировать свою нервозность, была приведена к присяге и заняла место на свидетельском возвышении.
- Ваше имя? - спросил Скаддер.
- Эйлин Женора Фелл.
- Профессия?
- Школьная учительница.
- Где вы находились воскресным вечером шестого числа этого месяца?
- На борту парохода, направлявшегося из Гонолулу в Сан-Франциско.
- Посмотрите на подсудимую миссис Энн Моор и скажите, была ли она в числе пассажиров?
- Да, сэр, но она путешествовала под фамилией Ньюберри.
- Она была одна?
- Нет, с ней были ее муж Карл Ньюберри и дочь Бэлл.
- Бэлл Ньюберри - это та молодая женщина, что сидит в первом ряду?
- Да.
- Вы узнали бы Карла Ньюберри, увидев его снова?
- Да, конечно.
- А по фотографии вы смогли бы его опознать?
- Думаю, да.
- Тогда взгляните на этот снимок и скажите, знаете ли вы изображенного на нем человека?
Эйлин Фелл посмотрела на фотографию и с достоинством произнесла:
- Это фотография Карла Ньюберри, который жил в одной каюте с обвиняемой.
- Теперь скажите, какова была погода вечером шестого в той части океана, где находился ваш пароход?
- Был шторм.
- Можете вы описать погоду?
- Дул очень сильный ветер, кажется, с юго-запада. Дождь лил ручьем. С левой стороны было немного лучше: надстройки прикрывали от дождя, но при качке палубу заливала вода.
- Корабль сильно качало?
- Да, очень.
Помощник прокурора сказал:
- Более подробно о шторме нам расскажет капитан корабля. Потом он снова повернулся к свидетельнице.
- Итак, мисс Фелл, когда вы в последний раз видели Карла Моора?
- Вечером шестого числа.
- В какое время?
- Около девяти часов.
- Где вы находились в это время?
- Я стояла на нижней палубе около лестницы.
- И где был мистер Ньюберри?
- Он со своей женой...
- Под "женой" вы подразумеваете обвиняемую?
- Да. Мистер и миссис Моор вышли на палубу, постояли немного и направились к лестнице, которая вела на верхнюю палубу.
- Она прошла мимо вас?
- Да.
- Как близко?
- На расстоянии нескольких шагов.
- Как вы были одеты?
- Я была в темном плаще и темном берете и стояла в тени под лестницей, поэтому меня не заметили.
- Они о чем-нибудь говорили?
- Да, миссис Моор... обвиняемая что-то сказала мужу, а он сердито ответил ей. Я думаю, миссис Моор хотела...
- Суд не интересует, что вы думаете, - вмешался судья Ромли. - Рассказывайте только, что произошло и что вы помните!
- Ну, мистер Моор сказал: "Повторяю тебе, что я сам управлюсь с этим. Не суй нос не в свое дело!"
- Что произошло потом? - спросил Скаддер.
- Мистер Моор стал быстро подниматься на верхнюю палубу.
- Как он был одет?
- В смокинг.
- На нем был плащ или пальто?
- Нет.
- На лестнице лил дождь? Мейсон небрежно вставил:
- Если уж обвинитель будет сопровождать наводящими вопросами весь допрос свидетельницы, то я предлагаю привести его к присяге.
- Прошу избегать наводящих вопросов, - сказал судья Скаддеру. Эйлин Фелл сказала:
- Лестница была совершенно открыта, и дождь стекал по ней ручьями. Когда мистер Моор поднимался, я видела, как ливень хлестал его по плечам.
- А что делала в это время обвиняемая?
- Она последовала за мужем, но он велел ей уйти в каюту.
- Как она поступила?
- Поднялась вслед за ним.
- Как она была одета?
- В темное вечернее платье.
- С накидкой?
- Без... Это было открытое платье, и я видела, как по голой спине миссис Моор стекали струйки дождя.
- Что произошло дальше?
- Они поднялись на верхнюю палубу, и через некоторое время я услышала звуки борьбы...
- Я возражаю против слов "звуки борьбы" как против домысла свидетельницы, - вмешался Мейсон.
- Возражение принято, - сказал судья.
- Так что же вы услышали? - спросил Скаддер Эйлин Фелл.
- То, что я уже сказала. Я не знаю, как описать это.
- Вы слышали шум шагов на палубе над вами?
- Да, и звук ударов...
- Продолжайте, - попросил Скаддер, - я думаю, суд понял, что именно вы слышали. Итак, как вы поступили?
- Я решила подняться на верхнюю палубу, - ответила Эйлин Фелл, - и посмотреть, что там происходит. Я начала подниматься по лестнице и услышала выстрел.
- Давайте уточним, - предложил Скаддер. - Вы поднимались по той же лестнице, по которой прошли на верхнюю палубу супруги Моор?
- Да, сэр.
- Она была освещена?
- Нет, но в помещении госпиталя горел свет.
- Где расположен госпиталь?
- За гимнастическим залом, который находится прямо перед лестницей. Потом идет теннисный корт и дальше госпиталь. В эту часть корабля ведут две лестницы - справа и слева. Я поднималась по левой.
- Значит, в госпитале горел свет. Он был виден через окно или дверь?
- И дверь, и окно были открыты и освещены.
- Вы стояли далеко от двери?
- Шагах в пятидесяти.
- Хорошо. Теперь расскажите суду, что вы видели.
- Я увидела миссис Моор, стоявшую над телом мужа, лежавшего без движения на палубе.
- И что делала обвиняемая?
- Она нагнулась и подняла труп...
- Под "трупом" вы подразумеваете тело мистера Моора, лежавшее на палубе? - перебил ее Скаддер.
- Да, сэр.
- Так что сделала обвиняемая?
- Она подняла труп и потащила его к перилам.
- Что произошло дальше?
- Когда корабль резко накренило влево, миссис Моор прислонила тело мужа к перилам, еще раз выстрелила в него и сбросила в океан.
- Что было потом?
- Она побежала по палубе, скрылась за госпиталем, и я потеряла ее из виду.
- Как поступили вы?
- Я закричала.
- Вы помните, когда все произошло? - спросил Скаддер.
- Да. Это было в девять часов с минутами. Незадолго до первого выстрела я слышала, как склянки на корабле пробили дважды. По корабельному времени означает девять часов.
- Перекрестный допрос, - объявил Скаддер. Мейсон медленно встал.
- Как была одета миссис Моор в тот вечер? - спросил он.
- Так, как я уже говорила, - повернулась к нему Эйлин Фелл, явно горя желанием вступить в словесную дуэль. - В темном вечернем платье с большим вырезом на спине.
- Дело происходило во время прощального обеда? - спросил Мейсон.
- Да.
- А как вы были одеты?
- Как я уже говорила, в темном плаще и берете и в тени...
- Я спрашиваю вас не о плаще, - сказал Мейсон. - Меня интересует, что было под ним...
- Не понимаю, какое значение это имеет.
- Меня интересует, были ли вы на обеде тоже в вечернем платье?
- Была.
- Из голубого шелка?
- Да.
- После обеда вы решили выйти на палубу, зашли в каюту и надели берет и плащ. Что-нибудь еще вы надели?
- Нет.
- Может быть, вы что-нибудь взяли в своей каюте?
- Нет.
- Теперь вернемся к тому, что вы видели на палубе, - сказал Мейсон. - Вы заявили, что мистер Моор поднялся наверх, а миссис Моор последовала за ним. Он выразил протест.
- Да.
Мейсон сухо добавил:
- Причем протест выражался с помощью движения правой ноги, не так ли?
- Ну... да.
В зале захихикали. Бейлиф постучал молотком по столу и призвал публику к порядку.
- Иными словами, он дал жене пинок, - пояснил Мейсон.
- Да.
- Почему же вы не сказали об этом при прямом допросе? - спросил адвокат. - Чтобы не вызвать сочувствия к миссис Моор?
- Я предубеждена против миссис Моор не больше, чем против любой другой женщины, убившей своего мужа, - отпарировала Эйлин Фелл, торжествующе подняв голову.
Мейсон остался совершенно невозмутимым.
- Итак, на миссис Моор было открытое вечернее платье, насколько я понимаю, облегающего фасона?
- Да, на мой взгляд, даже слишком облегающего, - съязвила свидетельница.
- Как многие вечерние платья.
- Это зависит от вкуса, - ответила Эйлин Фелл.
- Итак, миссис Моор поднялась за мужем на верхнюю палубу? - спросил Мейсон.
- Да.
- Вдоль лестницы, ведущей наверх, были железные перила. Она держалась за них обеими руками?
- Да... о, подождите, нет! - воскликнула мисс Фелл, как человек, увидевший расставленную ему ловушку. - Правой рукой она держалась за перила, а левой приподнимала складки вечернего платья.
- В таком случае не будете ли вы добры объяснить, - мягко попросил Мейсон, - где же женщина в облегающем вечернем платье с большим вырезом могла спрятать револьвер тридцать восьмого калибра, если одной рукой она схватилась за перила, а другой придерживала платье?
На секунду Эйлин Фелл замерла от неожиданности. Зрители в зале впились в нее взглядами, чтобы не пропустить ни слова. Потом она ответила:
- Миссис Моор держала револьвер в левой руке.
- Но ведь она придерживала ею платье.
- Да. Револьвер скрыла в складках платья.
- Значит, оно прозрачное, иначе вы не смогли бы увидеть револьвер?
- Я точно не помню.
- Иными словами, - сказал адвокат, - на самом деле вы не видели, было ли у миссис Моор оружие, когда она поднималась на верхнюю палубу.
- Но я знаю, у нее был револьвер, - воскликнула свидетельница. - Он должен был быть у нее!

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

- И именно поэтому вы думаете, что он у нее был. Только потому, что уверены, что он должен был быть.
- Да, если вы так ставите вопрос. Мейсон улыбнулся.
- Я ставлю вопрос именно так, мисс Фелл. Свидетельница сжала губы в тонкую линию. Ее глаза негодующе засверкали.
- Итак, поднимаясь по лестнице на верхнюю палубу, вы услышали выстрел? - сказал Мейсон.
- Да.
- А поднявшись, вы увидели миссис Моор, стоявшую над телом мужа.
- Безжизненным телом, - уточнила мисс Фелл.
- Ах, значит, оно было безжизненным, - невинно сказал адвокат.
- Да.
- Вы в этом уверены?
- Совершенно.
- Иными словами, вы утверждаете, что в это время мистер Моор был мертв?
- Думаю, да.
- Подождите, вы предполагаете или утверждаете? Помощник прокурора вскочил с места.
- Ваша честь, я возражаю. Так не ведут перекрестный допрос. Свидетельница не может...
- Я возражаю против того, что обвинитель натаскивает свидетельницу, - запротестовал Мейсон. - Она образованная женщина и может сама позаботиться о себе при перекрестном допросе. Она сказала, что миссис Моор стояла над безжизненным телом мужа, причем словом "безжизненный" она воспользовалась, чтобы вселить в вашу честь предубеждение против миссис Моор, а я добиваюсь, чтобы она взяла это заявление назад. Я хочу, чтобы она признала, что на самом деле ей неизвестно, было это тело безжизненным или нет.
- Вам это никогда не удастся сделать, - огрызнулась Эйлин Фелл. - Я назвала тело безжизненным.
Скаддер сел.
- Значит, вы настаиваете, что мистер Моор был мертв к тому времени, когда вы поднялись на верхнюю палубу?
- Да.
- В таком случае вы хотите, чтобы суд поверил, что миссис Моор вторично стреляла уже в труп?
Эйлин Фелл пыталась что-то сказать и не могла, потом, взяв себя в руки, ответила:
- Думаю, она хотела быть уверенной, что он мертв. Это вполне в ее духе.
- Иными словами, - продолжал Мейсон, улыбаясь, - вы считаете, что миссис Моор, стоявшая рядом, не была уверена, что он мертв, а вы, удаленная от них на пятьдесят - шестьдесят шагов, уверены в этом. Верно?
- Он был мертв, - повторила свидетельница. Мейсон продолжал улыбаться.
- Итак, перед тем как миссис Моор прислонила мужа к перилам, корабль резко качнуло на левый борт, не правда ли?
- Да.
- Кстати, - сказал адвокат, - когда вы вернулись в каюту, не были ли порваны у вас чулки?
- Да, один.
- Отчего это произошло?
- Я упала и поцарапала колено. Тогда и чулок разорвался.
- О, вот как, вы упали, - посочувствовал адвокат.
- Да.
- Это произошло тогда, когда корабль накренило на левый борт?
- Да.
- Вы потеряли равновесие, упали и покатились по палубе?
- Да, я чуть не свалилась за борт.
- Как же вы удержались.
- Я цеплялась как могла и наконец остановилась у перил.
- Именно в это время, когда корабль дал крен на левый борт, миссис Моор прислонила тело мужа к перилам, выстрелила в него вторично и столкнула за борт. Верно?
- Да.
- Когда вы скользили по палубе, вы переворачивались?
- Да, раза два, а потом просто скользила к борту.
- Лицом вниз?
- На руках и коленях.
- И несмотря на это, вы не только продолжали смотреть на миссис Моор, но и видели, как она прислонила мужа к перилам, выстрелила в него и столкнула за борт?
- Ну да, - неуверенно сказала женщина.
- А сразу после происшествия вы разговаривали с соседкой по каюте и сказали ей, что в тот момент, когда миссис Моор потащила тело мужа к перилам, вы потеряли равновесие, упали и не видели, что произошло дальше, а только услышали второй выстрел и заметили, как миссис Моор одна пробежала по палубе?
- Ну, если не она застрелила мужа и столкнула его за борт, то кто же это тогда сделал? - спросила Эйлин Фелл.
- Вот это и призван решить суд, - ответил Мейсон. - Итак, вы не видели, что произошло у перил?
- Нет, видела.
- Но тут же, после случая, когда он еще был свеж в вашей памяти, вы заявили, что не видели.
- Возможно, заявила.
- Так когда же вы сказали правду? - спросил Мейсон. - Тогда или теперь?
- Ну...
- Отвечайте на вопрос, - сказал адвокат, видя нерешительность свидетельницы.
- Ну, по сути дела, я не видела, как миссис Моор столкнула мужа за борт, - сказала она. - Но я слышала второй выстрел.
- И вы не видели, стреляла ли она в него первый раз, потому что вы еще поднимались по лестнице.
- Да.
- Иными словами, вы вообще не знаете, стреляла ли она в него или нет?
- Ну, полагаю, когда женщина...
- Своими глазами вы этого не видели? - перебил мисс Фелл Мейсон.
- Пожалуй, нет.
- Теперь перейдем к другому вопросу и выясним, как вы были одеты, - сказал адвокат.
Он подошел к своему столу, вынул из портфеля фотографию, подал ее сначала Скаддеру, а потом свидетельнице.
- Это снимок группы людей в вечерних костюмах. Вы на нем вторая слева. В упомянутый вечер на корабле на вас было это платье? - спросил Мейсон.
Свидетельница была поражена.
- Да, но я не понимаю...
- Значит, за исключением берета и плаща вы именно в таком виде стояли на палубе, когда супруги Моор прошли мимо вас?
- Да.
- Значит, во время прощального обеда вы выглядели именно так?
- Да.
- Между прочим, мисс Фелл, можно мне взглянуть на ваши очки? - спросил Мейсон.
- Нет, - отрезала она. Судья Ромли спросил:
- С какой целью вам это нужно, мистер Мейсон? Адвокат объяснил:
- Ваша честь, свидетельница заявила, что на этой фотографии она снята точно в таком платье, в каком была на прощальном обеде. Также она сказала, что заходила в свою каюту, чтобы надеть берет и плащ. Она показала под присягой, что за исключением берета и плаща она была именно в таком виде, когда Мооры прошли мимо нее по палубе. Теперь прошу вас взглянуть на эту фотографию...
Мейсон передал снимок судье Ромли, который некоторое время разглядывал его, потом кивнул и сказал:
- Хорошо. Будьте добры, мисс Фелл, покажите мистеру Мейсону ваши очки.
С видом оскорбленного достоинства женщина сняла очки и протянула их адвокату.
- О да, теперь я вижу явное сходство, - заговорил он. - Сначала вы казались мне не очень похожей на фотографии. Теперь я понимаю, это из-за того, что вы сняты на ней без очков. Насколько я понимаю, надевая вечерний туалет, вы, как правило, снимаете очки?
- Да, - сказала Эйлин Фелл. - По-моему, очки не очень идут к вечернему платью.
- Вот именно, - сказал адвокат. - И выйдя на палубу после прощального обеда, вы не надели очков?
- Ну... - нерешительно протянула свидетельница.
- Потому что если бы вы их надели, - продолжил Мейсон, то дождь, ливший как из ведра, намочил бы стекла, и вы не могли бы ясно видеть через них.
- Да, я была без очков, - твердо сказала свидетельница.
- Я так и думал, - заметил Мейсон, продолжая держать очки в руке. - Скажите, мисс Фелл, когда вы поднялись на верхнюю палубу, на каком расстоянии от вас находилась миссис Моор?
- Когда она стояла над телом мужа?
- Да.
- Шагах в пятидесяти - шестидесяти. Я уже говорила. Мейсон отошел от свидетельницы и встал перед помощником прокурора.
- Примерно на таком?
- Конечно нет, - сказала она. - Здесь только двадцать шагов. Вам не удастся поймать меня в ловушку, мистер Мейсон.
- Значит, я стою примерно на трети того расстояния, на котором вы видели миссис Моор?
- Да.
- На палубе было так же светло, как здесь, в зале суда?
- Нет, конечно. Но свет, исходивший из двери госпиталя, позволял различать предметы.
- Скажем, на палубе было раза в три меньше света, чем здесь?
- Примерно так. Мейсон кивнул.
- Итак, вы опознали на фотографии, предъявленной в суд в качестве доказательства, джентльмена, путешествовавшего вместе с вами на корабле под именем Ньюберри и являвшегося мужем подсудимой?
- Да.
- Теперь я покажу вам другую фотографию, - сказал Мейсон, - мистера э-э-э... все время забываю его фамилию... Пол, где фотография?
Дрейк подал ему скатанный в трубочку снимок. По-прежнему стоя перед Скаддером, Мейсон сказал:
- Снимок сделан в натуральную величину, мисс Фелл. Можете ли вы опознать изображенного на нем человека?
Он развернул фотографию. Эйлин Фелл посмотрела на нее и кивнула.
- Это тот самый человек, которого столкнули за борт? - спросил адвокат.
- Да.
- Это его бездыханное тело лежало на палубе?
- Да.
Судья Ромли нахмурился, пристально вгляделся в снимок, потом перевел взгляд с Мейсона на Скаддера. Уголки его губ тронула улыбка.
Заметив ее, Скаддер тут же вмешался:
- По правилам, прежде чем предъявить фотографию свидетелю, ее показывают адвокату.
- Прошу прощения, - извинился Мейсон, - я ошибся. Мне в руки случайно попала фотография Дональдсона П. Скаддера. - И он показал снимок и обвинителю, и всем присутствующим.
В зале поднялся хохот, и бейлиф напрасно стучал молотком по столу, призывая публику к порядку.
Даже судья не мог удержаться от улыбки, а негодующие протесты красного от возмущения Скаддера остались без ответа.
Наконец порядок был восстановлен, и Скаддер сказал:
- Ваша честь, я протестую. Поступок защитника неэтичен. Он намеренно запутал свидетельницу. Он сказал, что покажет ей фотографию Карла Моора.
- Я этого не говорил, - возразил Мейсон.
- Думаю, мистер Мейсон прав, - решил судья. - Я точно помню, он сказал: "...мистера э-э-э... всегда забываю его фамилию". Конечно, это была попытка поймать вашу свидетельницу в ловушку, но, как уже говорилось, мисс Фелл - интеллигентная женщина и сама может позаботиться о себе во время перекрестного допроса. Она опознала этот снимок довольно уверенно. Мейсон повернулся к свидетельнице.
- Будьте добры объяснить, мисс Фелл, как случилось, что вы в мистере Скаддере опознали того человека, которого столкнули за борт?
- Вы забрали мои очки, - ядовито сказала свидетельница, - и солгали мне по поводу снимка. Я поверила вам на слово.
Все еще держа снимок в руках, Мейсон уточнил:
- Но ведь в упомянутый вечер вы тоже были без очков, мисс Фелл.
Эйлин Фелл молчала.
- Теперь будьте добры сказать, как получилось, что, когда я показал вам фотографию в натуральную величину, стоя на более близком расстоянии к вам, чем обвиняемая на корабле, и при гораздо лучшем освещении, вы не смогли отличить снимок мистера Скаддера от снимка Моора?
- Верните мне очки, мистер Мейсон, - попросила свидетельница.
Адвокат поинтересовался:
- Иными словами, мисс Фелл, без очков вы не в состоянии распознавать лица на таком расстоянии.
- Я могу различать фигуры.
- По тому, как они одеты? - спросил Мейсон.
- Да, отчасти.
- Другими словами, - продолжал он, - вы узнали мистера и миссис Моор, когда они прошли рядом с вами, но к тому времени, когда вы поднялись на верхнюю палубу, они были на таком расстоянии от вас, что вы не могли разглядеть их лица. Вы видели только их фигуры: мужчину в смокинге и женщину в темном вечернем платье. Верно?
- При сложившихся обстоятельствах этого вполне достаточно. Эта женщина была миссис Моор, кто же еще мог быть?
- Она была в темном вечернем платье? - спросил Мейсон.
- Да, я уже не раз это повторяла.
- Но ведь женщину в любом другом темном вечернем платье, например в темно-синем, при тех условиях вы могли принять за миссис Моор?
- Но на верхней палубе кроме этой пары никого не было.
- Туда ведет ведь и вторая лестница?
- Да.
- Кто-то должен был находиться в госпитале и зажечь там свет?
- Не знаю, кто мог его зажечь.
Судья Ромли прервал перекрестный допрос и посмотрел с неодобрением на свидетельницу.
- Мисс Фелл, - сказал он. - Вы находитесь перед лицом правосудия и даете под присягой показания в судебном процессе по делу об убийстве. Это не словесный поединок, в котором вы состязаетесь с защитником, а серьезное дело. Очевидно, без очков вы видите плохо. Прошу вас ответить на вопрос мистера Мейсона.
- На какой вопрос? - спросила она.
- Можете ли вы твердо опознать те две фигуры, которые вы видели на верхней палубе?
- Ну, я видела их, когда они проходили мимо меня по нижней палубе...
- Я говорю сейчас не о нижней палубе, а о верхней, - оборвал ее Ромли.
Свидетельница подумала.
- Нет, с уверенностью я не могу их опознать, - наконец признала она.
- Это все, что меня интересует, - заявил Мейсон, с поклоном возвращая ей очки. - Благодарю вас, мисс Фелл.
После некоторого колебания Скаддер сказал:
- Это все.
Надев очки, Эйлин Фелл негодующе посмотрела на Перри Мейсона и прошла на свое место.
- Можете вызвать своего следующего свидетеля, мистер Скаддер, - разрешил судья Ромли.
- Капитан Джо Хансон.
Свидетельское место занял капитан Хансон, крупный сероглазый мужчина.
- Для экономии времени, - предложил Мейсон, - мы согласны сразу признать, что это капитан того корабля, на котором Карл Моор плыл из Гонолулу, он знал его в лицо и опознал в нем по фотографии пассажира, занимавшего каюту триста двадцать один.
- Прекрасно, - согласился Скаддер. - Итак, прошу вас рассказать, капитан, о погоде в океане вечером шестого числа, приблизительно часов на девять вечера.
- Дул сильный ветер с зюйд-веста, - начал капитан Хансон. - Шел сильный ливень, видимость была очень слабой.
- Где находился корабль в девять часов вечера?
- На траверсе островов Фараллон, примерно в полутора милях от них.
- Каково было состояние моря?
- Оно было довольно бурным. Волны ударяли в правый борт. Судно сильно качало.
- Вы приняли какие-нибудь меры предосторожности, чтобы пассажиры не выходили на палубу?
- Да, мы закрыли двери на наветренной стороне, ведущие на палубу. Но корабль не настолько сильно качало, чтобы пассажиры вообще не могли гулять, поэтому двери с подветренной стороны были открыты, а опасные участки огорожены канатами.
- Вскоре после девяти часов вам пришлось зайти к обвиняемой в каюту?
- Да.
- Кто там присутствовал в это время?
- Казначей, обвиняемая миссис Моор, ее дочь Бэлл Ньюберри, мистер Перри Мейсон и мисс Делла Стрит.
- В это время сделала обвиняемая какое-нибудь заявление о том, когда она видела последний раз своего мужа? - спросил Скаддер.
- Да.
- Что именно она сказала?
- Минуту, ваша честь. - Мейсон поднялся с места. - Я возражаю против этого вопроса, как неуместного и не имеющего под собой достаточных оснований.
Судья Ромли посмотрел на Перри Мейсона поверх очков.
- Мне не совсем понятно ваше возражение, особенно в той части, где вы говорите о недостаточности оснований.
Мейсон объяснил:
- Прежде чем в суде будут заслушаны какие-либо показания, связывающие подсудимую с совершенным преступлением, обвинение должно доказать корпус деликти, то есть наличие состава преступления. Иными словами, обвинение должно доказать, во-первых, что Карл Ньюберри, он же Карл Моор, действительно мертв; во-вторых, что его смерть явилась результатом преступных действий. Только тогда обвинение может искать связь подсудимой с преступлением. Но пока это не сделано, никакие показания, связывающие подсудимую с преступлением не могут быть заслушаны. Пока же обвинение лишь способно доказать, что свидетельница слышала выстрел и видела на расстоянии шестидесяти шагов две фигуры, которые она не могла опознать.
Скаддер вмешался:
- Ваша честь, позвольте сказать одно слово. Судья кивнул.
- Это простая формальность, - сказал Скаддер.
- Давайте предположим, что никто не сможет доказать, что миссис Моор убила своего мужа, но допустим, кто-то подтащил человека к перилам и столкнул его за борт. Капитан Хансон докажет нам: в это время море было таким бурным, что даже лучший пловец не продержался бы на воде и десяти минут...
- Но никто не сможет доказать, что какого-то человека сбросили за борт, - прервал его Мейсон.
- Мисс Фелл видела...
Мейсон улыбнулся внезапно потерявшему дар речи помощнику прокурора.
Судья Ромли сказал:
- Это весьма необычная ситуация, мистер Мейсон.
- Вполне согласен с вами, ваша честь, - любезно согласился адвокат и сел.
- Я могу доказать это иным путем, - с отчаянием сказал Скаддер. - Позвольте мне задать капитану Хансону несколько вопросов.
- Это ваше право, - сказал судья.
- Что произошло на корабле вечером шестого числа вскоре после девяти часов? - спросил Скаддер. - Опишите все, что вам известно.
- На капитанский мостик позвонила телефонистка и сообщила: человек за бортом. Я предпринял меры, какие были в моих силах, чтобы найти потерпевшего и, если можно, спасти его. Я повернул корабль на обратный курс и приказал бросить за борт спасательные круги и факелы. Поиски продолжались часа полтора, а затем я снова повернул корабль в Сан-Франциско.
- Вы предприняли какие-то шаги, чтобы удостовериться в личности потерпевшего?
Капитан Хансон почесал в затылке.
- И да, и нет.
- Что вы хотите этим сказать?
- Ну, мы приказали всем пассажирам разойтись по каютам и стали проверять их по списку, - принялся объяснять капитан Хансон. - Но тут ко мне подошла мисс Фелл со словами...
- Не важно, кто что вам говорил, капитан, - перебил его судья Ромли. - Расскажите, что вы сделали.
- Ну, прежде чем зайти в другие каюты, мы решили осмотреть номер миссис Моор. Ее мужа там не было, и мы нашли доказательство...
- Это сейчас не важно, - опять перебил его судья. - Сейчас нам важно только одно: установить наличие состава преступления.
- Ну, что такое "состав преступления", мне неизвестно, - упрямо сказал капитан. - Я просто рассказываю вам, что я сделал.
- Значит, вы так и не проверили все каюты по списку пассажиров?
- Выходит, нет, - согласился капитан Хансон. В полном отчаянии Скаддер сказал:

Предыдущая страница 13 Следущая страница


Дело подмененного лица 14

- Ваша честь, дело еще не закончено. Я понимаю, в каком трудном положении оказалось обвинение. Ситуация в высшей степени необычна. Как обвинитель могу только сказать, что не имею сочувствия к преступнику, который ищет спасения во всякого рода формальных лазейках...
- Выбирайте выражения, мистер Скаддер, - предостерег судья. - Такие замечания неуместны.
- Прошу прощения у суда, - извинился Скаддер. - Я не хотел никого оскорбить. Я прошу разрешения сделать перерыв до трех часов. Надеюсь, к этому времени я смогу представить еще одного свидетеля.
Судья Ромли кивнул:
- Просьба необычна, но и ситуация сложная. Суд объявляет перерыв до трех часов дня.

Глава 15

К Мейсону подошел Дрейк.
- О’кей, Перри, - сказал он. - Думаю, нам удалось кое-что узнать.
- О Делле? Дрейк кивнул.
Мейсон нагнулся над стулом, на котором сидела миссис Моор.
- Ваше дело в шляпе, - сказал он. - Судья Ромли не пропустит приговор, если он может быть обжалован в Верховном суде. Показания Эйлин Фелл не стоят ломаного гроша. Она видела только две смутные фигуры, боровшиеся на палубе.
Миссис Моор благодарно пожала ему руку.
- Мне нужно уехать по срочному делу, - сказал адвокат. - Увидимся здесь в три часа.
Он повернулся к Дрейку.
- О’кей, Пол, пошли.
В дверях зала суда на них налетела Бэлл Ньюберри.
- Вы прелесть! - сказала она Мейсону. Он улыбнулся и похлопал ее по плечу.
- Вы успеете сейчас минуты три поговорить с матерью, пока ее не увели. Увидимся позже, Бэлл.
Перед зданием суда их ждала машина.
- Что ты узнал. Пол? - нетерпеливо спросил Мейсон.
- Сам не знаю, Перри, - ответил Дрейк. - Мне не хотелось бы говорить на эту тему. Посмотришь сам.
- Какого черта ты темнишь?
- Подожди немного, Перри.
- Где она?
- В Беркли.
- Что ж, поехали.
Машина пролетела по Маркет-стрит и повернула налево, потом прибавила скорость на мосту через залив.
- Послушайте, нас только трое, - снова заговорил Мейсон. - Если нас ждет встреча с Ивсом...
- Там не будет никакого Ивса, - ответил детектив. - Он не имеет отношения к исчезновению Деллы.
- Откуда ты это знаешь?
- Скоро и ты узнаешь, - сказал Дрейк. - Мне кажется, я понимаю, что за история с Ивсом.
- Ну так рассказывай и перестань ходить вокруг да около.
- Я думаю, Ивс планировал какое-то крупное жульничество, но это убийство помешало ему. Видишь ли, я стал искать Роджера П. Картмана в Гонолулу и узнал, что он действительно сломал шею в автомобильной катастрофе, но она произошла три месяца назад.
Мейсон перебил его, умоляя шофера:
- Ради Бога, обгоните же этот автобус. Я оплачу все штрафы. Шофер прибавил скорость. Дрейк взглянул в зеркальце заднего обзора. В его голосе послышалась тревога:
- Перри, за нами идет какая-то машина. Может быть, патруль.
- Мне все равно, - бросил Мейсон. - Я же сказал, что оплачу штрафы. Ну, так ты начал рассказывать об Ивсе и Картмане...
- Так вот. Картман очень богат. Врачи надели на его позвоночник и шею стальной корсет, и он вернулся в Штаты.
- Мне это известно, - перебил Дрейка адвокат.
- Но ты не знаешь, что он вернулся полтора месяца назад и на самолете.
- Что?! - воскликнул Мейсон.
- И с тех пор находится в частном санатории. Это подтверждают его врачи, медицинские сестры и адвокаты.
- Значит, Эвелин Уайтинг везла с собой не Картмана? Но зачем?
- По-моему, здесь было задумано большое жульничество, - предположил Дрейк. - Надень на человека стальной корсет, повязку и черные очки - и это все равно что маска. Картман богат. После катастрофы он не мог двигаться и хотел сохранить состояние своего здоровья и местонахождение в тайне от всех, кроме близких друзей и адвокатов. Иве не собирался на Гавайи. Он послал туда Эвелин Уайтинг, чтобы она взяла там подмененного Картмана. Она должна была удостоверить его личность на корабле, а себя - в качестве сиделки. Прибыв в Америку, они собирались приступить к главной части своего жульничества, но убийство на корабле вызвало слишком много шума, и они решили затаиться до поры до времени. К их несчастью, Эвелин Уайтинг знала Карла Моора. Он случайно встретил ее на палубе и рассказал о своих неприятностях. Она встревожилась, в тот момент это было ей совсем не нужно. Потом ты обнаружил, что она свидетельница, выследил ее и вручил повестку в суд. Тогда она поняла: пришло время держать ответ.
- Но почему же она не явилась в суд сегодня утром? - спросил Мейсон. - Ее могут оштрафовать за неуважение к суду.
- Вероятно, их жульничество зашло так далеко, что она не рискнула появиться. Вчера в разговоре с тобой Иве предлагал дать показания в твою пользу, но потом понял, являться в суд нельзя, так как во время допроса Эвелин Уайтинг обязательно выплывет, что она сопровождала в качестве сиделки Роджера П. Картмана. Это попадет в газеты, а затем может дойти и до самого Картмана или его друзей. Тогда все пропало: полиция начнет расследование и прихлопнет их.
Мейсон прищурился, собрав в уголках глаз мелкие морщинки, и невидящим взглядом уставился в пустоту.
- Да, теперь общий замысел дела ясен, - медленно сказал он. - Но нужны показания Эвелин Уайтинг. Только они помогут мне разрушить обвинение.
- Как ты догадался, что Эйлин Фелл не выдержит перекрестного допроса? - поинтересовался Дрейк.
- Еще на пароходе я составил определенное мнение о ней. Например, я заметил, что, надевая вечерний туалет, она всегда снимала очки. Мне показалась забавной черточка, что женщина, на первый взгляд совершенно лишенная эмоций, тем не менее идет на такую жертву только ради того, чтобы стать чуть-чуть привлекательней. Но в то же время я понял, она принадлежит к тем самоуверенным, упрямым людям, которые скорей совершат лжесвидетельство, чем признаются, что они ошиблись. Поэтому мне потребовалась ее фотография в вечернем платье и без очков, иначе она поклялась бы, что была в тот вечер в очках.
- Как ты думаешь, что она могла видеть?
- Вероятно, две смутные борющиеся фигуры. Она слышала выстрелы, но не видела никакого револьвера и не знает, из какого стреляли, - сказал Мейсон. - Она самоуверенна, упряма и терпеть не может проигрывать в споре. Она просто умирала от желания проявить свою находчивость и доказать мне, что ни один юрист не способен переубедить ее. Нам, адвокатам, довольно часто приходится сталкиваться с такими свидетелями... Послушай, Пол, куда мы едем? Ты нашел Деллу или кого-то, кто знает, где она?
- Мне бы не хотелось сейчас говорить об этом, Перри.
- С ней ничего не произошло? Она здорова?
- Да.
- Если она здорова, то, может быть, у нее неладно с психикой, Пол?
Дрейк промолчал.
- Это так, Пол?
- Не думаю. Мейсон рассердился.
- Что ж, если тебе нравится, продолжай говорить загадками. Потом он повернулся к шоферу.
- Неужели этот катафалк не может прибавить скорость?
- Мы и так держим пятьдесят, мистер Мейсон.
- Ну, так давайте шестьдесят. Дрейк оглянулся.
- Кажется, это действительно патрульная машина, Перри. Они привяжутся к нам за превышение скорости.
- Я же сказал, что беру на себя всю ответственность, - ответил Мейсон. - Прибавьте еще скорость.
Они проскочили Беркли, выехали в пригород и резко повернули налево. Шофер притормозил перед длинной шеренгой коттеджей мотеля. На подножку машины вспрыгнул мужчина.
- Все в порядке? - спросил его Дрейк.
- Да, - ответил тот.
- Покажите нам дорогу.
- Вот сюда. Второй коттедж слева.
Шофер подвел машину к указанному дому. Дрейк сказал:
- Она здесь, Перри.
Мейсон выскочил из автомобиля, отстранил агента и распахнул дверь коттеджа.
В комнате сидела в плетеном кресле-качалке Делла Стрит и читала журнал. Увидев Мейсона, она испуганно вскрикнула: "Шеф!"
Не говоря ни слова, он подошел к Делле и обнял ее.
- Шеф! - сказала она, прильнув к нему. - О, шеф!.. Зачем вы это сделали?
- Что?
- Выследили меня. Теперь придется рассказать вам... а так не хотелось этого делать.
- Что рассказать? - спросил адвокат.
- Неужели вы не догадываетесь? Он покачал головой.
- Никогда не поступай так, Делла, - взволнованно сказал он. - Ты мне необходима.
- Но, шеф, мне пришлось это сделать. Я просто не могла нанести вам удар...
Во взгляде Мейсона отразилось понимание.
- Делла, ты не хотела... Она кивнула.
- Я не могла выступить против вас, шеф. Я знала, закон не может заставить меня дать показания, но боялась, газетчики сыграют на моем отказе...
- Правосудие может заставить тебя дать показания, - сказал Мейсон.
- Я думаю, секретарша, как и сам адвокат, не имеет права давать показания против клиента.
- Да, но только в отношении доверительных сообщений. Ничто не запрещает секретарше рассказать о том, что она видела. А тебе ведь известно мое отношение к сокрытию доказательств, Делла. В тот день, когда я выиграю дело благодаря этому, я прекращу свою юридическую практику. Теперь расскажи, что ты видела.
Она прильнула к нему.
- Шеф, мне так жаль! Я бы не сделала этого, если бы не думала, что закон не может заставить давать показания... Я пряталась от газетчиков, шеф, а не от закона.
Дрейк сказал:
- Чем больше я слышу, тем меньше понимаю. Ради Создателя, вернись на землю и объясни, о чем ты говоришь.
Мейсон сказал:
- Пол, неужели ты не понимаешь, что она...
В этот момент снаружи у двери коттеджа послышался шум. "Руки прочь!" - крикнул оперативник Дрейка, а мужской голос ответил ему: "Взгляни на это, умник". Потом в комнату ворвались двое мужчин, Мейсон повернулся к ним.
- Что вам нужно? - спросил он.
- Полегче, Мейсон, - сказал один из них, показывая полицейский значок. - Мы берем эту женщину под стражу как важного свидетеля по делу "Граждане штата Калифорния против Энн Моор".
Мейсон оцепенел. Один взял Деллу Стрит за руку и сказал:
- Пошли, сестренка.
Второй стоял в угрожающей позе.
- Советую не сопротивляться, - сказал он Мейсону и Дрейку.
- Вы не имеете права забирать ее, - сказал адвокат.
- Черта с два, - огрызнулся полицейский. - Эта девушка важный свидетель. Ей удалось ускользнуть от нас, когда мы хотели вручить ей повестку, и с того момента она пряталась здесь под вымышленным именем. Мы берем ее под стражу как свидетеля, уклонившегося от явки в суд, и, следовательно, как соучастницу преступления. Если вам нужно поговорить с ней, то сможете это сделать, когда она будет стоять на свидетельском месте.
Мейсон угрожающе шагнул вперед. Делла воскликнула:
- Прошу вас, шеф, не надо! Не осложняйте положения... Мужчины повели ее к выходу. Посмотрев на Мейсона, Дрейк предложил:
- Слово за тобой, Перри. Мы можем отбить Деллу. Мейсон сокрушенно покачал головой.
- Это ничего не даст, Пол.
Полицейские втолкнули Деллу в урчавший автомобиль и отъехали от дома. Мейсон расстроено опустился в качалку, где сидела Делла. Он осмотрелся вокруг и увидел обшарпанную мебель, новый чемодан и протянутую через комнату веревку, на которой сушилось белье.
- Так, значит, это была не патрульная машина, - с горечью заметил Дрейк. - Полицейские следили за нами и провели меня, как дурака.
Мейсон мрачно сказал:
- Простить себе не могу, как я не понял, что Делла что-то скрывает от меня. Какого черта я не был откровенен с ней!
- Как ты думаешь, что ей известно, Перри? - спросил Дрейк. Мейсон уперся локтями в колени и положил подбородок на кулаки. Глядя в пол, он сказал:
- Черт побери, я давно должен был понять, что именно она звонила на капитанский мостик.
- Что же нам делать?
- Ничего.
- Ну, ее показания делу не повредят, - сказал Дрейк. - Делла много им не скажет.
- Она скажет правду, - твердо ответил Мейсон, встав и посмотрев на Дрейка. - Она скажет правду, - повторил он. - Я заставлю ее сделать это. Если моя клиентка виновна в убийстве, значит, тому и быть. Даже ради спасения жизни моего клиента я не заставлю Деллу пойти на лжесвидетельство. Понял, Пол?
Дрейк успокоил его:
- Я не спорю с тобой, Перри. Я только предположил.
- Ну, теперь ты знаешь мое мнение на этот счет, - сказал Мейсон. Он встал, положил чемодан на кровать и начал складывать в него вещи.
- Пойди в контору и расплатись за коттедж, - хрипло сказал он.
- Ты сможешь поговорить с Деллой, прежде чем она займет свидетельское место? - спросил Дрейк.
Мейсон покачал головой.
- Я не хочу этого делать.
- Мы смогли бы отбить ее у полиции, - сказал один из агентов.
- И поднялась бы такая кутерьма, - сказал адвокат. - Это попало бы в газеты и сыграло бы на руку обвинению. Тогда показания Деллы прозвучали бы во много раз серьезней. У меня остается один только шанс - доказать, что она пряталась не только от прокурора, но и от меня.
- Как ты думаешь, Перри, насколько серьезны показания Деллы? - спросил Дрейк.
- Думаю, они настолько серьезны, что моя уловка с формальной защитой летит ко всем чертям, - мрачно ответил Мейсон. - Иначе зачем бы ей прятаться здесь? Думаю, она видела, как Карла Моора столкнули за борт, и Бог знает что еще она могла видеть... Оплати поскорей счет, Пол, и уедем отсюда.

Глава 16

Когда судья Ромли открыл заседание суда, зал был полон народа. Известие о необычном процессе распространилось с быстротой молнии, и уже за полчаса до заседания все места были заняты. Зрители стояли даже в проходах, у стен. Коридор тоже был забит любителями сенсации.
Судья удивленно посмотрел на толпу, затем спросил Скаддера:
- У вас есть новые доказательства корпус деликти? Скаддер встал и торжествующе провозгласил:
- У меня есть не только доказательства, ваша честь, но я предъявляю суду показания, непосредственно связывающие обвиняемую с преступлением. Однако, прежде чем пригласить свидетельницу для дачи показаний, я прошу разрешения вызвать одну внеплановую свидетельницу для обоснования...
- Обоснования чего? - перебил судья. Скаддер драматически сказал:
- Свидетельницей, которая даст важные показания, является Делла Стрит, секретарша Перри Мейсона. Она отказалась дать предварительное заявление. Следовательно, я должен обращаться с ней как с враждебной свидетельницей, а для этого мне нужно обосновать свое право задавать ей вопросы.
- Вызывайте вашу первую свидетельницу, - сказал судья Ромли.
- Мисс Адела Адамс, - объявил Скаддер.
Вошла молодая изящная женщина, ее привели к присяге, и она заняла свидетельское место.
- Ваше имя Адела Адамс? Вы служите телефонисткой на пароходе, которым Карл Моор возвращался из Гонолулу в Сан-Франциско?
- Да, сэр.
- Прошу вас взглянуть на обвиняемую и сказать, узнаете ли вы ее.
- Да, сэр, она была на корабле под именем миссис Ньюберри.
- Теперь прошу вас вспомнить события вечера шестого числа. Не произошло ли тогда чего-нибудь необычного?
- Да, сэр. Около девяти часов из холла позвонила какая-то женщина и сказала...
- Минуту, - вмешался Мейсон. - Мы возражаем против того, что в показания включаются разговоры, услышанные по телефону.
- Я не собираюсь входить в существо разговора, - сказал Скаддер. - Мне нужно установить личность звонившей.
- Суд не разрешает свидетельнице давать показания о содержании разговора, - сказал судья.
Скаддер спросил Аделу Адамс:
- Вы сможете узнать голос звонившей, если услышите его еще раз?
- Думаю, да.
- Вы слышали его еще раз?
- Да.
- Чей голос это был?
- Возражаю против этого вопроса, - сказал Мейсон. - Очевидно, вся эта процедура имеет целью запугать свидетельницу обвинения.
- Возражение принято, - сказал судья.
- Что ж, вы свободны, мисс Адамс, - сказал Скаддер с кислым видом.
Мейсон спокойно сказал:
- Если этот звонок сделала Делла Стрит, то вам достаточно спросить ее, она скажет правду.
- Я не нуждаюсь в ваших советах, - огрызнулся Скаддер. Судья Ромли устало сказал:
- Прошу вас, джентльмены, не препираться. Скаддер вызвал:
- Мисс Делла Стрит.
Открылась дверь, и помощник шерифа ввел в зал Деллу Стрит. Ее лицо было спокойным. Когда ее приводили к присяге, она избегала взгляда Мейсона.
- Ваше имя Делла Стрит, и вы работаете у Перри Мейсона его личной секретаршей? - спросил Скаддер.
- Да, - ответила Делла.
- Вы сопровождали Перри Мейсона в поездке по Востоку, которую он предпринял с целью ознакомления с судопроизводством Китая и Японии?
- Да.
- Вы возвращались вместе с ним в Штаты на том же корабле, что и супруги Моор, известные под фамилией Ньюберри?
- Да.
- Я покажу вам одну фотографию... Вы можете опознать изображенного на ней человека?
- Да. Это мистер Ньюберри.
- Итак, вы хорошо помните воскресный вечер шестого числа?
- Да.
- Где вы находились приблизительно в девять часов вечера?
- На нижней палубе.
- Что вы там делали?
- Искала мистера Мейсона.
- Он просил вас подойти к нему?
- Да. У него была назначена встреча с миссис Моор на девять тридцать. Он сказал мне, чтобы я в девять часов нашла его на палубе, и мы до этой встречи успели бы выпить по рюмочке ликера.
- А перед этим вы сидели за столиком с супругами Моор, с Бэлл Ньюберри и Роем Хангерфордом?
- Да.
- Итак, можете ли вы точно определить время, когда вышли на палубу?
- Да. Это было около девяти часов, потому что вскоре склянки прозвонили два раза.
- На какой палубе вы находились?
- На нижней.
- Видели ли вы кого-нибудь на ней? После секундного колебания Делла сказала:
- Я видела, как по лестнице, ведущей на верхнюю палубу, поднималась какая-то женщина. Мне была видна только нижняя часть ее фигуры: ноги и длинная юбка.
- Вы что-нибудь слышали?
- Да. Какие-то странные звуки, похожие на удары.
- А что-нибудь еще?
- Потом раздался громкий звук.
- Это был выстрел, не правда ли?
- Пожалуй, да.
- Что произошло потом?
- Не успела я дойти до лестницы, как корабль сильно качнуло на левый борт и я заскользила по мокрой палубе.
- Как вы тогда поступили? - спросил Скаддер.
- Пытаясь сохранить равновесие, я ухватилась за стойку и посмотрела наверх.

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

- Что же вы увидели?
- Я заметила, что с перил верхней палубы что-то свешивается.
- Что это было?
- Какой-то неопределенный предмет. Сначала у меня создалось впечатление...
- Нас не интересует ваше впечатление, мисс Стрит, - прервал Деллу Скаддер. - Что вы увидели?
- Мне мешал дождь...
- Но все-таки вы что-то видели. Меня интересует, что именно?
- Это было тело человека, - сказала Делла Стрит, избегая взгляда Мейсона.
- Итак, через перила свешивалось тело человека. Мужчины?
- Кажется, да.
- Рядом с ним был кто-нибудь?
- Да, женщина.
- Это была обвиняемая, не правда ли? - спросил Скаддер, драматическим жестом указывая на миссис Моор.
- Не знаю, - ответила Делла.
- Почему?
- Потому что я не смогла разглядеть ее. Мне были видны только обнаженные руки и темное платье.
- Это женщина была в черном платье? - спросил Скаддер.
- Во всяком случае, в темном.
- Но оно могло быть и черным?
- Да.
- По вашему мнению, оно было черным?
- Или черным, или темно-синим.
- Вы не заметили ничего особенного на руках женщины, что позволило бы опознать ее?
- На одной руке было два браслета.
- Вы хорошо их запомнили? Смогли бы опознать?
- Нет. Я только помню два браслета.
- Когда вы в тот вечер сидели за столом с миссис Моор, у нее на руке были браслеты?
- Да.
- Сколько их было?
- Два.
- Итак, вернемся к тому, что вы видели на верхней палубе. Было ли что-нибудь у той женщины в руке?
- Да, она держала в правой руке револьвер.
- И вы видели, как она выстрелила в мужчину?
- Да, - ответила Делла Стрит.
- Что произошло потом?
- Мужчина упал в океан.
- Мимо вас?
- Да.
- По сути дела, та женщина столкнула его в океан, не правда ли?
- Возможно.
- Вы видели лицо того человека?
- Нет.
- Может, вы видели, как он был одет?
- В темный костюм.
- И белую рубашку?
- Да.
- Значит, та женщина выстрелила в мужчину и столкнула его за борт?
- Я не могу в этом поклясться.
- Как вы поступили, увидев это?
- Я вбежала в холл и сообщила телефонистке, чтобы она передала на мостик, что человек за бортом.
- Вы ведь сказали телефонистке, что человека столкнули за борт? После некоторого колебания Делла сказала, облизнув пересохшие губы:
- Да, кажется, так.
- И теперь вы считаете, что его столкнули?
- Да.
- Можете ли вы опознать в упавшем за борт мистера Моора?
- Нет.
- Было ли в фигуре женщины, стрелявшей в мужчину и столкнувшей его за борт, что-нибудь такое, что позволило бы вам поклясться, что это была не миссис Моор?
Делла долго молчала, потом сказала:
- Нет.
- Итак, я закончил, - торжествующе сказал Скаддер. Мейсон встал для перекрестного допроса.
- Делла, вы рассказывали мне о виденном?
- Нет.
- Почему? - спросил он.
- Я надеялась, что вашу секретаршу не могут заставить давать показания, - сказала она. - Я думала, что для суда будет вполне достаточно показаний Эйлин Фелл. Я боялась, газетчики узнают о том, что мне известно, и поднимут кампанию против вас... обвинят вас, будто вы утаиваете улики, не вызывая меня в качестве свидетельницы... Поэтому я скрылась.
Делла повернулась к судье Ромли.
- Я действительно искренне так считала, ваша честь, - сказала она. - Поскольку думала, что секретарша, как и сам адвокат, не имеет права давать показания против клиента.
- Это касается только доверительных сообщений, - благожелательно сказал судья.
- Теперь мне это известно, - сказала Делла, - но тогда я не знала. Вот почему я скрылась.
В этот момент какой-то человек прошел между рядами к помощнику прокурора и прошептал ему что-то на ухо.
Выслушав его, тот встал с торжествующей улыбкой и сказал судье:
- С позволения суда завтра утром обвинение сможет представить новое доказательство корпус деликти. Дело в том, что найден труп утонувшего Карла Моора, в десять часов утра врачи представят результаты вскрытия.
Зал взволнованно загудел.
- В таком случае слушание дела продолжится завтра в десять часов утра, - объявил судья Ромли.
Зрители встали с мест, а Делла сошла со свидетельского возвышения. Мейсон прошел к ней. Фоторепортеры перепрыгивали через перила, отделяющие публику от адвокатов.
- Шеф, мне так жаль, - сказала Делла. Мейсон привлек ее к себе.
- Бедная девочка. Фоторепортер крикнул:
- Замрите в этой позе!
Вспыхнули "блицы", и фотоаппараты увековечили эту сцену.

Глава 17

Мейсон с друзьями обедал в своем номере. Когда официанты унесли тарелки и убрали со стола, адвокат улыбнулся Делле.
- Больше никогда так не поступай, - сказал он ей. - Я был просто вне себя.
- Могу подтвердить, - вставил Пол Дрейк. - Стоило мне вылезти с каким-нибудь замечанием, как я тут же получал щелчок.
- Простите, шеф, но я сделала так из-за газетчиков. - Взяв в руки последний выпуск газеты, Делла сказала:
- Вы же видите, на что они способны. Обратите внимание на заголовок: "Секретарша адвоката заявляет, что она не может опознать убийцу".
Мейсон сказал:
- Я понимаю. Но нет ничего хуже неизвестности. Почему ты не рассказала мне сразу обо всем, Делла?
- Я хотела, шеф. Я металась по всему кораблю в поисках. Но когда я вас нашла, вы уже дали согласие представлять интересы миссис Моор. Честно говоря, шеф, я не знаю, она столкнула за борт своего мужа или нет. Но я понимала, как легко будет обвинить меня в сокрытии доказательств, поэтому решила промолчать и никому не говорить о виденном. Потом я услышала, как Пол сказал вам, что прокурор заявляет, будто напал на след звонившей свидетельницы и телефонистка сможет опознать ее голос... Тогда я поняла, рано или поздно они заподозрят меня и газеты поднимут грандиозный шум. Поэтому я решила, что самое лучшее - спрятаться где-нибудь на несколько дней, пока не кончится предварительное слушание дела.
Дрейк озабоченно спросил:
- В каком положении теперь твое дело, Перри? Тебя ведь загнали в угол, верно?
- Да, но мне доводилось выходить и не из таких положений. Когда ты получишь отчет о вскрытии трупа Моора, Пол?
- Как только его сообщат прессе.
Тут раздался телефонный звонок, и Дрейк сказал:
- Это, должно быть, мой агент.
Он снял трубку и некоторое время выслушивал отчет. Потом произнес:
- Хорошо. Спасибо за сведения, особенно за информацию о пуле. Повесив трубку, он сказал Мейсону:
- Словом, Перри, дело обстоит так. Это действительно тело Моора. Пуля прошла у него через спину, под правой лопаткой, затем скользнула вниз и застряла в левом бедре. Очевидно, смерть последовала не сразу. Моору, по-видимому, удалось продержаться некоторое время на плаву и снять с себя верхнюю одежду. Потом он добрался до одного из сброшенных спасательных кругов и влез в него, а через несколько минут умер. Причина смерти - огнестрельная рана.
Очевидно, он был хорошим пловцом, раз ему удалось снять с себя пиджак, брюки, рубашку и галстук. Он не смог только снять ботинки, так как на них была высокая шнуровка. Узел на одном из них затянут, надо полагать, он пытался стянуть его. По-видимому, он умер через пятнадцать - двадцать минут после того, как добрался до спасательного круга. Странно, что его не заметили с корабля.
Мейсон сказал:
- Море было слишком бурным. Кроме того, шел сильный дождь, ухудшивший видимость. Корабль швыряло на волнах, как пробку.
- Есть кое-что еще, - сказал Дрейк. - Он был застрелен из револьвера тридцать восьмого калибра, но не из того, который нашли на палубе.
Мейсон насторожился.
- Не из того?
- Эксперты по баллистике говорят.
- И в него стреляли только один раз?
- Да, у него одна рана в спине.
- Подожди, но ведь выстрелов было два, - сказал Мейсон. - Эйлин Фелл это утверждает, и в найденном на палубе револьвере не хватало двух пуль.
- Верно, - сказал Дрейк, - но Карл Моор был убит не из этого револьвера.
- Значит, тогда должно быть три выстрела, а не два, - сказал Мейсон.
Дрейк кивнул.
Мейсон резко встал, заложил большие пальцы за проймы жилета и начал ходить по комнате. Через несколько минут он повернулся и пристально посмотрел на Дрейка и Деллу.
- Мне кажется, я нашел решение этого дела, - сказал он. - Но чтобы распутать загадку, нужно привести в суд Ивса и Эвелин Уайтинг.
- Это тебе не удастся, - сказал Дрейк. - Мои люди ищут их, но все безнадежно. Иве не любитель, а профессионал. Он спрятался так, что найти его будет под силу только полиции с ее мощной организацией.
Делла Стрит посоветовала:
- Шеф, а вы не можете пойти к прокурору, рассказать ему о своих подозрениях и попросить помощи?
- Нет. У Скаддера пропадет вся охота помогать мне, если он узнает, что я ищу свидетелей, показания которых подтвердят невиновность миссис Моор.
- Да, зато в поисках меня он проявил немало энтузиазма, - сказала Делла.
Мейсон кивнул. Внезапно его осенила новая мысль.
- Делла, ты подала мне идею, - сказал он.
- Какую?
- Заставим Скаддера думать, что я прячу от него Ивса и Эвелин Уайтинг. Поверив в это, он перевернет все вверх дном, но разыщет их.
- Как ты сделаешь это? - спросил Дрейк. Мейсон взглянул на часы.
- Приготовь свой набор отмычек, Пол.
- О Боже! - застонал Дрейк.
- Придется провести первоклассный взлом квартиры, - сказал Мейсон.
- Зачем?
- Тебе никогда не приходило в голову, что мы проглядели самый важный ключ к разгадке дела?
- Какой? - спросил Дрейк.
- Помнишь, женщина в фотостудии упомянула, что Эвелин Уайтинг купила овальную рамку для снимка размером восемь на девять?
Делла схватила его за руку.
- Шеф, вы хотите сказать, что она... Мейсон усмехнулся.
- Я снова начинаю чувствовать себя на коне, - заявил он. - Скаддер был так самодоволен, что настало время взорвать под ним динамитную шашку.
- Я понимаю так, - уточнил Дрейк, - мы собираемся нарушить закон?
- С юридической точки зрения не совсем, - ответил Мейсон. - Мы собираемся взломать дверь квартиры и войти туда, но не с целью совершить уголовное преступление.
- Тогда с какой же целью? - осведомился Дрейк.
- Оставить там хороший набор отпечатков пальцев, - сказал Мейсон.
- О, Перри, почему ты не остался на Бали? - простонал Дрейк.

***

Мейсон поднялся по деревянной лестнице, которая вела к заднему входу квартиры Ивса на Стоктон-бульвар. За ним молчаливой тенью следовал Дрейк. Делла осталась в машине, стоявшей в темном проулке.
- Мне чертовски не нравится эта история, Перри, - прошептал Дрейк. - Если Иве дома, мы получим оба по хорошему заряду свинца.
- Что за пессимистическое воображение у тебя, Пол, - ответил адвокат.
Густой туман, пришедший с океана, обволакивал город, ухудшая видимость, приглушая звуки. Через равные промежутки времени гудела сирена, включенная на случай тумана. С карнизов капала вода.
Они поднялись по открытой лестнице на третий этаж. Мейсон вставил отмычку в замок, и он щелкнул. Дверь мягко открылась. В квартире было тихо. Мейсон вынул из кармана фонарик.
- Пошли, Пол.
Тонкий луч света прорезал темноту и осветил кухню. Пахло перегорелым жиром.
Мейсон прошел в гостиную, а затем в спальню. Свет фонарика упал на инвалидное кресло на колесах.
- Это кресло Картмана, Пол, - сказал адвокат. - И обрати внимание, здесь кто-то в спешке укладывал вещи, видишь, как они разбросаны. В шкафу только пустые вешалки. Вот на кровати след от чемодана.
- Ну, у Ивса было много багажа, - сказал Дрейк, - а кроме того, у его жены...
- Его жена жила не здесь, - сказал Мейсон, - а у сестры. Э, что это?
В луче света сверкнул закругленный кусочек дерева, отлакированный до блеска. Он был размером дюйма в полтора и обломан с обоих концов. Дрейк поднял его и рассмотрел.
- Наверно, обломок от какого-нибудь багета...
Мейсон быстро опустился на колени и стал обшаривать лучом света пол.
- Поищи отбитые кусочки стекла, Пол, - сказал он.
- Вот один, - сказал Дрейк, поднимая небольшой осколок.
- А вот и второй, - сказал Мейсон.
- В чем дело? - спросил Дрейк. - Ты думаешь, что здесь дрались и...
Мейсон предложил:
- Давай-ка проверим мусорный бак на заднем крыльце, Пол.
- Слушай, Перри, - начал Дрейк, - я не знаю, что ты ищешь, но, по-моему, мы делаем что-то не то. Мы...
Не дослушав его, Мейсон стремительно прошел через гостиную и кухню к заднему крыльцу. Дрейку пришлось последовать за ним. Подняв крышку бака, адвокат вынул оттуда несколько консервных банок, апельсиновые корки и длинный осколок стекла.
- Мы напали на верный след, Пол, - сказал он и достал из бака длинный изогнутый кусок полированного дерева.
- Это, должно быть, рамка от фотографии, - сказал Дрейк. Кивнув, Мейсон выудил из бака смятую овальную фотографию и расправил ее. На них смотрело улыбающееся лицо Бэлл Ньюберри. Внизу снимка была надпись: "Любимому папочке от Бэлл".
Мейсон сунул фотографию обратно в бак, взял Дрейка под руку, завел его опять в квартиру и сказал:
- Мы нашли все, что нужно, Пол. Теперь оставим отпечатки пальцев и смоемся.
- Зачем нужны отпечатки?
- Чтобы прокурор знал, что ты повинен во взломе, - сказал Мейсон. - Кроме того, он может обвинить тебя в похищении свидетеля. Вот подходящее место на зеркале туалетного стола. И на самом столе оставь отпечатки.
- Перри, подожди...
- Давай, давай, - сказал Мейсон, прижав руку к стеклянной крышке стола.
Дрейк осторожно коснулся поверхности стола, как будто он был раскаленным.
Рассмеявшись, Мейсон прижал его руку к столу и потушил фонарик. В темноте детектив споткнулся обо что-то, еще раз ухватился за стол и потом за ручку кресла.
Мейсон зажег фонарик и сказал:
- Ну, пошли отсюда, Пол, старый уголовник. Дрейк спросил:
- Перри, можешь ты наконец сказать, в чем смысл этой шарады?
- Потерпи до завтра и услышишь, в каких ярких красках опишет это прокурор, - сказал Мейсон. - Пошли, Пол, или ты хочешь стоять здесь и спорить?
- Нет, я хочу уйти отсюда, и как можно скорей. Мейсон вышел и запер дверь.
- Все в порядке? - спросила Делла, когда они подошли к машине.
- Пока да, - ответил Мейсон. - Ты хорошо запомнила то, что скажешь Скаддеру?
- Еще бы! - воскликнула Делла.
- Тогда поехали, - приказал Мейсон, откидываясь на спинку сиденья.
Дрейк захлопнул дверцу. Машина выехала на бульвар. Они проехали несколько кварталов и остановились у аптеки.
- Пошли, Пол, - предложил адвокат. - Ты тоже можешь послушать.
Дрейк ответил:
- Я не люблю, Перри, когда ты затеваешь что-то серьезное и ничего не объясняешь. Вы с Деллой очень многим рискуете.
Мейсон взял детектива под руку и завел его в аптеку, где была телефонная будка. Делла бросила в автомат никель, набрала номер телефона и произнесла:
- Алло, мне нужно поговорить с мистером Скаддером по очень важному делу... Передайте ему, что речь идет о процессе Моор...
Она кивнула Мейсону.
- Алло, мистер Скаддер, с вами говорит миссис Морган Иве, но я прошу вас никому не сообщать о моем звонке. Мой муж закоренелый преступник. Он уже не раз судился под именем Джеймса Уитли и Джеймса Клерка. Прошу вас, не перебивайте... У меня есть информация, касающаяся того дела, которое будет завтра слушаться в суде... Сейчас муж мой живет под именем Моргана Ивса. Он разводится со мной, но формальности еще не закончены. Однако он уже заключил новый брак с некой медицинской сестрой по имени Эвелин Уайтинг. Они живут в квартире по адресу: Стоктон-бульвар, 3618. Эвелин Уайтинг - та самая, которая плыла на одном корабле с Карлом Мо-ором. Она сопровождала человека со сломанной шеей по имени Роджер П. Картман, который был свидетелем убийства... Да, он видел все случившееся. Сестре нужно было сделать ему укол, и она привезла его в госпиталь на верхней палубе. Он сидел в одной из комнат в кресле на колесах и видел, как убили Моора.
Роджер П. Картман платил Эвелин Уайтинг за заботу о нем, не зная, что та замужем. Она привезла его в квартиру на Стоктон-бульвар, сообщив, что сняла ее для него. Узнав, что Картман был свидетелем убийства, она и Морган Иве решили подзаработать немного денег. Они связались с адвокатом Перри Мейсоном, и тот заплатил им пять тысяч долларов, чтобы они согласились спрятать Картмана. Он хотел дать показания, но ведь больной совершенно беспомощен. Да, я знаю, что говорю. Мистер Мейсон и мистер Дрейк, детектив, приехали в квартиру на Стоктон-бульвар и увезли Картмана. Так что если нужен очевидец убийства, то вам стоит только, найти Картмана. Вы можете также привлечь к суду Мейсона за его противозаконные действия... Только не упоминайте моего имени, иначе они меня убьют.
Делла повесила трубку на рычаг и спросила:
- Ну, как я проделала это, шеф?
- Потрясающе, - ответил Мейсон. Дрейк печально покачал головой.
- Перри, ты вечно втягиваешь меня в передрягу.
- Что следующее в нашей программе? - спросила Делла.
- Нам нужно как-то убить часа два, - сказал Мейсон. - Как вы относитесь к кино?
- Меня это вполне устраивает, - сказала Делла.
- Надеюсь, тебе понравится неплохой детективный фильм, Пол? - спросил адвокат.
- Это первая здравая мысль за весь вечер, - оживился Дрейк. - Я предполагал, ты задумал какой-то рискованный план против Скаддера, но то, что я услышал, превзошло все мои ожидания. По-моему, ты свихнулся.

Предыдущая страница 15 Следущая страница


Дело подмененного лица 16

- Не спеши с выводами, Пол, - ответил Мейсон. - В моем безумии есть система.
- Рад, что ты так считаешь, - сказал Дрейк. - Для меня рассказ Деллы прозвучал чистым бредом.
Делла остановила машину у кинотеатра. Они вошли в освещенное фойе. Мейсон купил билеты. Дрейк сказал:
- По крайней мере, у меня будет несколько минут отдыха... О, Перри, я уже видел этот фильм, и он мне не понравился.
Делла Стрит припарковала наемный автомобиль около отеля. Мейсон взял ее под руку и не успел сделать двух шагов, как Дрейк сказал: "Ого!" - и почувствовал на своем плече тяжелую руку. Он повернулся и увидел угрожающие очертания массивной фигуры в черном пальто.
У того человека были холодные зеленые глаза, увеличенные сильными стеклами очков.
- Где вы были? - спросил он.
Человек продолжал держать руку на плече Мейсона.
- А кого это интересует? - спросил Мейсон.
- Прокурора.
- В таком случае передайте ему, что я был в кино.
Из темноты вынырнул второй человек и встал рядом с Дрейком.
- Инспектор Бодфиш, - представил его первый. Неожиданно Мейсон подскочил к нему, пожал его руку, потом повернулся к первому.
- А как вас зовут?
- Бордж.
- Хорошее имя, - сказал Мейсон, пожав ему руку.
- Мы можем обойтись и без ваших шуточек, - сказал ему Бордж.
- Вы-то можете, но я не могу, - пожаловался Мейсон. - Так где мы поговорим?
- Вас ждет прокурор.
- Ну и пусть.
- Я думаю иначе, - сказал Бордж.
- Это что, арест? - спросил Дрейк.
- Вы чертовски правы, - ответил Бодфиш.
- Могу я спросить, на каком основании? - осведомился Мейсон.
- По подозрению в убийстве. Адвокат поднял брови в изумлении.
- Точнее говоря, за соучастие, - поправил инспектор Бодфиш своего коллегу.
- И по подозрению в похищении человека, - добавил Бордж.
- И все?
- Пока. К тому времени, когда мы привезем вас в полицию, может, добавится что-нибудь еще.
- У вас есть ордер на арест? - спросил Мейсон, закуривая сигарету.
- Мы в нем не нуждаемся.
- Хорошо, - сказал Мейсон и повернулся к секретарше. - Ты, Делла, поднимись к себе. Пол составит тебе компанию. Я долго не задержусь...
- Они тоже поедут с нами, - сказал инспектор Бодфиш.
- На каком основании?
- На том же самом.
- Как, все трое?
- Да.
Мейсон зевнул.
- Ну что ж, придется пройти и через это.
Бордж подозвал такси. Они ехали молча. Мейсон, Делла Стрит и Пол Дрейк расположились на заднем сиденье, а инспектор Бодфиш и Бордж - на откидных местах. Машина свернула на Стоктон-бульвар, проехала несколько кварталов и остановилась.
- Разве прокурор живет здесь? - осведомился Мейсон.
- Вам чертовски хорошо известно, кто здесь живет, - сказал Бордж. Мейсон сказал Бодфишу:
- Мне бы хотелось услышать ваше непредубежденное мнение, инспектор. Неужели, чтобы выглядеть опытным, полицейский должен вести себя грубо?
- Заткнись, - приказал инспектор.
- Значит, должен, - сказал со вздохом Мейсон Дрейку. Бордж позвонил у двери дома 3618, в ответ раздался зуммер. Он распахнул дверь и сказал:
- Наверх.
Они молча поднялись на третий этаж. Мейсон обогнал Деллу Стрит, чтобы пройти первым в комнату. Стоявший у окна Скаддер, встретив Мейсона, сказал:
- Может быть, вы расскажете, что произошло здесь?
- О, разве тут что-нибудь произошло?
- Вы же знаете.
- Когда?
- Когда вы были здесь.
- А когда это было?
- Не очень давно.
Мейсон посмотрел на предметы, на поверхности которых был распылен порошок для снятия отпечатков пальцев, и предупредил Пола Дрейка и Деллу Стрит:
- Не трогайте ничего. Они снимают отпечатки пальцев. Это похоже на подстроенное обвинение.
Скаддер покраснел.
- Вы не в Лос-Анджелесе, - сказал он. - И этот номер у вас не пройдет.
Мейсон пожал плечами.
- Здесь находился человек по имени Роджер П. Картман, - сказал Скаддер. - Вы его спрятали. Он мне нужен.
- Вы сошли с ума, - сказал адвокат.
- Вечером вы были здесь. Вы и Иве решили спрятать Картмана, чтобы тот не смог дать показания.
- А под кровать вы заглядывали? - спросил Мейсон.
- Возьмите у него отпечатки пальцев, - приказал Скаддер.
- Это возмутительный произвол! - запротестовал адвокат. Бордж снял пальто, бросил его на спинку стула, вытер пот со лба и встал рядом с Мейсоном. С другой стороны к нему подошел инспектор Бодфиш.
- Значит, так расследуются дела в Сан-Франциско? - спросил Мейсон.
Скаддер промолчал.
Бордж схватил правую руку Мейсона. Тот попытался выдернуть ее, но полицейский зажал так, что пальцы раздвинулись. Бодфиш смазал краской кончики пальцев Мейсона и сделал серию отпечатков.
- Вытяните левую руку, - приказал он.
Мейсон вытянул ее. Потом инспектор снял отпечатки у Деллы Стрит и Дрейка.
- А теперь мы хотим знать, - сказал Скаддер, - когда вы в последний раз видели мистера Картмана?
Мейсон горячо сказал:
- Вы заварили эту кашу, сами ее и расхлебывайте. Пусть ваш громила заставит меня заговорить... или вы здесь пользуетесь для этой цели резиновым шлангом?
- Значит, вы не хотите говорить? - сказал Скаддер.
- Нет.
- Тогда, может быть, вы расскажете нам что-нибудь? - повернулся Скаддер к Делле Стрит. - Вы довольно глубоко уже увязли в этом деле. Лояльное отношение к своему боссу, конечно, неплохая вещь, но до известных пределов.
- Не отвечай ни на один вопрос, Делла, - приказал Мейсон.
- Вы помните человека по фамилии Картман, который плыл на одном с вами пароходе из Гонолулу?
- Не отвечай, Делла, - повторил Мейсон. Делла Стрит сжала губы.
- Вы не ответите?
Она покачала головой. Скаддер повернулся к Дрейку.
- Вы находитесь в трудном положении. Отчасти я вас не виню. Мейсон ваш клиент, и вы хотите защитить его. Но не забывайте, что зарабатываете на жизнь детективной работой. Мы можем отобрать у вас лицензию...
- Бросьте, Скаддер, - вмешался Мейсон. - Дрейк вам ничего не скажет. Если бы вы повели дело правильно, то мы ответили бы на ваши вопросы, а так...
Скаддер враждебно взглянул на Мейсона.
- Ваше дело плохо, Мейсон, - сказал он. - У вас репутация адвоката, который умеет выскальзывать из трудных положений с помощью всяких незаконных штучек. Но со мной этот номер не пройдет. У меня уже есть большая часть доказательств, а остальное я получу от вас.
Закурив сигарету, Мейсон сказал язвительно:
- Я предполагал, что вы лучший юрист, Скаддер. Вы же не можете предъявить мне никакого обвинения.
- Почему?
- Я практикующий адвокат, - начал Мейсон. - Прокуроры меня недолюбливают, но у меня хорошая репутация. Неужели вы думаете, что присяжные вынесут мне обвинительный приговор на основании показаний неоднократно судимого свидетеля?
Лицо Скаддера оставалось непроницаемым.
- Вы стараетесь успокоить себя, - сказал он. Мейсон продолжал:
- Кроме того, человек не может быть осужден на основании неподтвержденных показаний соучастника. Подумайте над этим как следует и увидите, что в результате у вас остается.
Скаддер прищурился.
- Значит, вашим соучастником был ранее судимый человек? спросил он.
Насторожившись, Мейсон ответил:
- Подождите, я просто процитировал закон. Скаддер повернулся к полицейским.
- Отпустите его, ребята. Те не поняли.
- Отпустить всех троих, - сказал помощник прокурора. - Пусть уходят.
Мейсон насмешливо поклонился.
- Нельзя ли вернуть мои отпечатки пальцев? - спросил он.
- Попробуйте взять, - мрачно ответил Скаддер.
Бордж, мигая глазами за толстыми стеклами очков, заметил:
- Жалко так отпускать их.
- Замолчи, - оборвал его Скаддер. - Все, Мейсон, уходите. Адвокат и его спутники спустились по лестнице и вышли на улицу.
По дороге в отель Мейсон с усмешкой заметил:
- Ну, Пол, все было не так страшно, как ты думал, правда?
- Твоя грамматика не годится ни к черту, - мрачно заявил Дрейк. - Тебе следовало бы сказать: "Ну, Пол, пока все не так страшно, как будет?"
- Я думаю, мы теперь на верном пути, - сказал адвокат.
- Вы считаете, Скаддер оставит нас в покое? - спросила Делла.
- Боже мой, конечно нет! Он только взялся за дело. В том и была моя цель: заставить его раскапывать это дело.
- Ну, тебе это удалось, - заметил Дрейк. В отеле Мейсона ждал Чарлз Уитмор Дейл.
- Могу я поговорить с вами? - спросил он адвоката.
- Можете, если у вас при себе есть десять тысяч долларов, - усмехнувшись, ответил Мейсон.
- Есть, - сказал Дейл. - Но мне хотелось бы обсудить с вами другое дело.
- Поднимемся наверх, - пригласил адвокат.

***

Когда они вошли в номер, Дейл сказал, многозначительно взглянув в сторону Деллы Стрит:
- У меня к вам конфиденциальное дело, мистер Мейсон.
- Можете изложить его в присутствии мисс Стрит, - сказал адвокат. - У меня от нее нет секретов. Но сначала покончим с финансовой стороной дела миссис Моор.
- У вас заготовлен договор? - спросил Дейл.
Кивнув, Мейсон передал ему отпечатанный на машинке документ с подписью миссис Моор. Дейл просмотрел его, спрятал в карман, вынул из бумажника десять тысячедолларовых банкнотов и вручил их адвокату.
- Итак, я слушаю вас, - сказал Мейсон.
- Дело касается моей дочери Селинды. Она вызвана в суд в качестве свидетельницы по делу миссис Моор. Дочь случайно видела, как та сбегала по лестнице с верхней палубы. Миссис Моор была насквозь промокшей и держала в руках замшевый денежный пояс.
- Когда это было?
- Селинда точно не помнит.
- Так чего же вы хотите? - спросил адвокат. - Селинду вызвал в суд прокурор, значит, он с ней и будет говорить.
- Мне хотелось бы предупредить, - сказал Дейл. - Моя дочь очень нервная. Она впервые вызвана в суд. В газетах писали о том бурном перекрестном допросе, который вы устроили Эйлин Фелл. Я думал, что мы с вами, мистер Мейсон, придем к соглашению, по которому Селинда не подвергнется такому жестокому допросу.
- О каком соглашении вы говорите? - спросил Мейсон.
- Ну, это довольно щекотливый вопрос, - сказал Дейл, - и мне не хотелось бы быть не правильно понятым. Насколько мне известно, из десяти тысяч пять пойдут вам в качестве гонорара. Мне кажется, что ваша защита заслуживает более высокой оплаты, а так как я принимаю участие в судьбе миссис Моор, то я мог бы взять это на себя.
- То есть вы хотите добавить некоторую сумму денег к моему гонорару?
- Да, - ответил Дейл. Мейсон недобро усмехнулся.
- Я понял вас, Дейл, и могу сказать вам, что буду рад встретиться с вашей дочерью как со свидетельницей.
- Почему? - спросил Дейл. - Мне казалось, для вас опасны ее показания?
- Это мелочь, - ответил адвокат. - Мне известно, Селинда узнала от Бэлл, что та окончила университет в Южной Калифорнии, и дала радиограмму Руни с просьбой разузнать о Бэлл Ньюберри как можно больше. Вскоре Руни сообщил Селинде, что отец Бэлл - Карл Моор. Селинде хотелось унизить Бэлл в глазах Роя Хангерфорда, и она решила, что самым лучшим будет следующее: пусть около трапа Моора ждут сыщики с наручниками и арестуют его. Я думаю, Селинда приняла все меры, чтобы устроить это. Так вот, во время перекрестного допроса я собираюсь доказать, что ваша дочь была предубеждена против семьи Моор.
- Но я не понимаю, что это даст вам, - возразил Дейл. - Ведь все было довольно безобидно и не могло повредить миссис Моор...
- Но это могло унизить Бэлл в глазах Роя Хангерфорда, - пояснил Мейсон. - Он имеет довольно определенные взгляды на порядочность. Как, думаете, он отнесется к тому, что Селинда, притворившаяся подругой Бэлл, готовила план ареста ее отца?
- О, вы бьете ниже пояса, - заметил Дейл, покраснев.
- Когда я дерусь за клиента, - ответил Мейсон, - я бью туда, где больней. Можете предупредить Селинду, какой допрос ее ожидает.
- Мне бы хотелось этого избежать, - возразил Дейл. Мейсон встал и подошел к двери.
- Вполне вас понимаю, - согласился он. - Хочу только напомнить, с какой любезностью вы обсуждали со мной планы денежного соглашения с миссис Моор, уже имея сведения о личности Моора и готовя ему встречу с сыщиками в порту. Так что в связи с этим могу только напомнить вам старую пословицу: цыплят по осени считают.
Дейл пытался обставить уход с достоинством. Он сказал с порога:
- Вам не удастся выиграть, Мейсон, я позабочусь об этом. Спокойной ночи!
Он хлопнул дверью. Мейсон улыбнулся Делле Стрит.
- Напрасно вы так поступили, шеф, - сказала она.
- Почему?
- Селинда постарается встретиться с Роем Хангерфордом и рассказать ему все. Она умный и опасный противник.
- Именно этого я и хочу, - сказал Мейсон. - Случайно из разговора с Хангерфордом я узнал, что он терпеть не может женщин, добивающихся его всеми правдами и не правдами. Если до сих пор он еще колебался между Селиндой, принадлежащей к его кругу, и Бэлл, то теперь Селинда сама разбила надежды на брак с Хангерфордом.
Делла Стрит сказала:
- Что ж, надеюсь, она приложит руку к своей гибели! Мейсон открыл дверь в комнату Дрейка и крикнул:
- Пол, у меня есть кое-что для тебя.
- Что именно? - спросил тот.
- Ты говорил, что два месяца назад Морган Иве судился в Лос-Анджелесе за убийство и был оправдан.
- Да.
- И что его защищал Болдуин Ван Денси.
- Да.
- Так вот, два месяца назад в Лос-Анджелесе Моор был в числе присяжных на процессе, где разбиралось дело об убийстве. Защищал подсудимого Ван Денси. Прокурору удалось убедить в виновности подсудимого всех присяжных, кроме Моора. Во время совещания тот вступил с ним в спор и переубедил их. Подсудимый был оправдан. Тебе надо позвонить в контору в Лос-Анджелесе и выяснить, на каком процессе Моор был присяжным - не на процессе ли Ивса? Детектив наморщил лоб.
- Черт возьми, Перри, если это то самое дело, выходит, Иве в неоплатном долгу у Моора, и если Эвелин Уайтинг раньше была с ним, то... узнав, что Моор состоит в числе присяжных на процессе ее мужа, она, конечно, постаралась оказать на него давление, чтобы он помог оправдать Ивса.
Усмехнувшись, Мейсон сказал:
- Все верно, Пол. Звони в контору, а я тем временем отправлюсь в морг и заявлю, что там находится труп не Карла Моора.
- Ты хочешь сказать, будто они ошиблись при опознании?
- Я хочу сказать, что собираюсь дать репортерам интервью, в котором буду утверждать: это труп не Моора.
- А там будут репортеры? - спросила Делла Стрит.
- Об этом должен позаботиться Пол, - сказал адвокат. Потянувшись к телефону, Дрейк сказал:
- Черт возьми, Перри, почему ты не остался на Бали!

Глава 18

На следующее утро Дональдсон П. Скаддер вошел в зал суда с видом борца за справедливость и готовый вступить в бой с силами зла. Он не удостоил Перри Мейсона разговором. Судья Ромли уселся в свое кресло, и бейлиф обычной фразой открыл судебное заседание.
Когда все успокоились, Скаддер встал, откашлялся и сказал:
- Ваша честь, за последнее время мне стало известно, что имеется еще один очевидец убийства мистера Моора, видевший с расстояния в несколько шагов, как обвиняемая стреляла в своего мужа. Мною организованы поиски этого очевидца. Пока я не вправе давать никаких заверений, но искренне надеюсь, что смогу в течение сорока восьми часов представить суду этого свидетеля. В силу необычайности создавшегося положения я прошу отложить слушание дела на два дня.
Судья Ромли взглянул на Мейсона. Тот вскочил и с негодованием воскликнул:
- Ваша честь, я не только возражаю против такой просьбы, но и считаю ее крайне вредной для ведения дела. Заявление обвинителя в отношении нового свидетеля - выдумка чистой воды, рассчитанная, как и предыдущее заявление о найденном якобы трупе Карла Моора, на газетную рекламу!
Выпрямившись, Скаддер сказал:
- Ваша честь, я не могу представить этого свидетеля суду, потому что Перри Мейсон спрятал его. У меня есть основания полагать, он сделал это против воли самого свидетеля!
- Ваша честь! - воскликнул Мейсон. - Это самое подлое обвинение, которое может быть предъявлено практикующему адвокату...
- Подождите, мистер Мейсон, - вмешался судья Ромли. - Я хочу задать мистеру Скаддеру несколько вопросов. Сознаете ли вы, мистер Скаддер, серьезность предъявленных вами обвинений?
- Да, ваша честь.
- Вы готовы доказать их?
- Не только готов, ваша честь, но и буду рад возможности сделать это. В данный момент я еще не располагаю всеми доказательствами, но, надеюсь, и те, что имеются в моем распоряжении, убедят вашу честь в необходимости двухдневной отсрочки.
- Я требую предъявления этих доказательств! - воскликнул Мейсон.
- Ну что ж, суд готов выслушать ваши доказательства, - сказал судья Скаддеру. - Приступайте.
- Прошу вызвать в качестве свидетельницы Мейбл Фосс, - объявил Скаддер.
Это была хозяйка фотостудии, у которой Мейсон взял фотографии для Эвелин Уайтинг.
Ее привели к присяге, и она заняла свидетельское место.
- Вы являетесь владелицей фотостудии по адресу: Стоктон-бульвар, дом 3618? - спросил помощник прокурора.
- Да.
- Вы знакомы с Перри Мейсоном, адвокатом, сидящим здесь?
- Да, я видела его. - Когда?
- Позавчера.
- У вас была с ним какая-то торговая сделка?
- Да. Он обратился ко мне по поводу пленки, оставленной для проявления миссис Морган Иве. Он назвался их другом и соседом.
- Кто такой Морган Иве?
- Жилец нашего дома. Он занимает квартиру на третьем этаже.
- Давно вы знаете Ивса?
- Месяца два.
- Сейчас я покажу вам фотографию и попрошу опознать Ивса. Скаддер предъявил свидетельнице отпечатанную типографским способом афишу, на которой был изображен человек в профиль и анфас. На его груди был отпечатан тюремный номер. Под фотографиями находились несколько отпечатков пальцев.
- Я возражаю, - сказал Мейсон.
- Нет необходимости представлять человека по его уголовным документам.

Предыдущая страница 16 Следущая страница


17 Эрл Гарднер

- Возражение отклоняется, - сказал судья. - Я хочу докопаться до сути дела.
- Вы знаете изображенного здесь человека? - спросил Скаддер.
- Да, это мистер Иве, - ответила женщина. - Но я и понятия не имела, что он...
- Значит, именно этот человек, известный вам под именем Моргана Ивса, жил на третьем этаже дома 3618 по Стоктон-бульвар? спросил Скаддер.
- Да.
- И мистер Мейсон забрал у вас фотографии, оставленные женой мистера Ивса для проявки и напечатания?
- Да.
- Итак, знаете ли вы Роджера П. Картмана?
- Я мельком видела его. Он приехал из Гонолулу. У него была сломана шея, и миссис Иве сопровождала его в качестве сиделки.
- Его привезли в "скорой помощи" и внесли в квартиру мистера Ивса?
- Да.
- У меня все, - сказал Скаддер.
- Вопросов не имею, - заявил Мейсон.
- Мой следующий свидетель Кристофер Бордж, - объявил помощник прокурора.
Невозмутимый Бордж был приведен к присяге и занял свидетельское место.
- Вас зовут Кристофер Бордж, и вы в течение семи лет являетесь экспертом-криминалистом при местном отделе по расследованию убийств?
- Да.
- Какие дисциплины вы изучали, чтобы занять этот пост? Мейсон удивленно поднял брови и спросил:
- Уж не сомневаетесь ли вы, уважаемый обвинитель, в квалифицированности этого человека как эксперта?
- Да, сомневаюсь, - отрезал Скаддер.
Бордж не обратил никакого внимания на перепалку, он спокойно сказал:
- Я изучал химию, дактилоскопию, судебную медицину, токсикологию, графологию, баллистику и прочие науки.
- Что вы имеете в виду под изучением дактилоскопии?
- Я посещал постоянные курсы по дактилоскопии, где нас учили снимать и проявлять отпечатки пальцев, в том числе и скрытые, фотографировать их, сравнивать и распознавать людей по их отпечаткам пальцев.
- Прошу вас взглянуть на этот снимок, где изображен Морган Иве, и сказать, знаете ли вы такого человека?
- Да.
- Кто это?
- Джеймс Уитли, известный также под именем Джеймса Клерка.
- Он сидел в тюрьме?
Мейсон вскочил с видом человека, загнанного в угол и борющегося из последних сил.
- Ваша честь, я возражаю против этого вопроса. Он не имеет отношения к делу.
- Сейчас ведь только предварительное слушание дела, ваша честь, - сказал Скаддер. - Я предполагаю в дальнейшем связать этот вопрос с делом.
- Возражение отклоняется, - сказал судья.
Бордж вытер носовым платком вспотевший лоб и бесцветным голосом сказал:
- Да, он сидел в тюрьме.
- Где?
- Дважды в Сан-Квентине за кражу со взломом, один раз в Фулсоме за вооруженный грабеж. Кроме того, он еще раза три или четыре арестовывался и недавно судился за убийство...
Мейсон снова вскочил.
- Ваша честь, я протестую. Любой человек может быть арестован...
- Протест принят, - сказал судья.
- Итак, - продолжал Скаддер, - это вы брали у Моргана Ивса отпечатки пальцев?
- Да, - ответил Бордж.
- Когда?
- В тысяча девятьсот двадцать девятом, в тысяча девятьсот тридцать четвертом и тридцать пятом годах.
- У вас есть с собой его отпечатки пальцев?
- Да.
- Предъявите их, пожалуйста.
Скаддер взял переданную ему Борджем карточку и сказал:
- Мне бы хотелось приобщить эти отпечатки к доказательствам.
- Не возражаю, - ответил Мейсон.
- Итак, мистер Бордж, - продолжал помощник прокурора, - ответьте, были ли вы вчера вечером в квартире Моргана Ивса?
- Да.
- И что вы там делали?
- Я снимал скрытые отпечатки пальцев и фотографировал их.
- Эти фотографии у вас с собой?
- Да.
Бордж вытащил из кармана толстую пачку снимков. Скаддер встал и сказал медленно и четко, чтобы всем была понятна важность его вопроса:
- Среди снятых вами в этой квартире отпечатков вы нашли отпечатки Моргана Ивса?
- Да.
- Где?
- В самых различных местах: в ванной комнате, на столе, на зеркале, на ручке двери и на использованном лезвии бритвы.
- Вы сфотографировали эти отпечатки?
- Да.
- Снимки у вас с собой?
- Да.
- Я предлагаю приобщить их к доказательствам.
- Возражений не имею, - сказал Мейсон. Скаддер передал пачку снимков секретарю суда.
- Итак, вы нашли какие-нибудь другие отпечатки пальцев в квартире? - спросил Скаддер.
- Да, - ответил Бордж.
- Кому они принадлежали?
- Протестую против этого вопроса! - крикнул Мейсон, вскакивая.
- Протест отклоняется, - сказал судья. Бордж усмехнулся.
- Я нашел там отпечатки пальцев Перри Мейсона, - сказал он, - и Пола Дрейка, детектива, который работает на Мейсона. Кроме того, в квартире стояло инвалидное кресло, на котором были отпечатки пальцев человека, по-видимому занимавшего его. Также мной были найдены отпечатки пальцев женщины на различных вещах.
- И вы сфотографировали эти отпечатки и пометили на каждом снимке место, где они были найдены?
- Да.
- Прошу приобщить эти снимки к доказательствам.
Мейсон с видом окончательно потрясенного человека откинулся на спинку кресла. Судья Ромли сказал:
- Кажется, нет возражений, и снимки могут быть приобщены к доказательствам.
- Итак, мистер Бордж, - продолжал Скаддер, - вы присутствовали в той квартире вчера приблизительно в десять пятнадцать вечера, в то время, когда там находились Перри Мейсон, Пол Дрейк, некая Делла Стрит и инспектор Бодфиш?
- Да.
- И вы слышали, как я обвинил Мейсона в том, что он похитил и спрятал Роджера П. Картмана, временно находившегося в этой квартире, чтобы тот не смог явиться в суд и дать показания по делу Энн Моор?
- Да, я слышал это обвинение.
- Какое заявление сделал Перри Мейсон в ответ на мое обвинение? Мейсон вскочил и закричал в отчаянии:
- Ваша честь, я протестую...
- Протест отклоняется, - сказал судья.
Бордж невозмутимо сказал:
- Мейсон заявил, что вам не удастся ничего добиться. Никакой состав присяжных не поверит показаниям ранее судимого человека, а его соучастником по похищению был ранее судимый. Кроме того, Перри Мейсон заявил, что вам не удастся ничего доказать.
- Можно приступить к перекрестному допросу, - объявил Скаддер.
Мейсон пристально посмотрел на Борджа, вытиравшего лоб платком.
- У скольких людей вам пришлось брать отпечатки пальцев, мистер Бордж? - спросил он.
- Не считаю этот вопрос существенным, - возразил Скаддер.
- Он касается квалифицированности свидетеля как эксперта, - сказал Мейсон. - Вы ведь выяснили ее, я тоже хочу задать ему подобный вопрос.
- Я считаю вопрос защитника уместным, - сказал судья Ромли. - Он не сомневается в профессиональной пригодности свидетеля, а просто выясняет степень его квалифицированности. Возражение отклоняется.
- Я не помню, у скольких людей мне пришлось брать отпечатки пальцев, - сказал Бордж. - Наверно, их было тысячи.
- Вы помните вашего первого клиента?
- Конечно нет. Это было лет пятнадцать назад.
- А последнего?
Во взгляде Борджа появилось удовлетворение.
- Последним человеком, у которого я брал отпечатки пальцев, был... - Тут он сделал драматическую паузу и метнул торжествующий взгляд на помощника прокурора. - Карл Моор. Я снял его отпечатки пальцев в городском морге в два часа ночи. Вскоре после того, как вы заявили репортерам, что это труп не Карла Моора, а другого человека.
Мейсон колебался несколько секунд, потом сказал:
- Вы твердо знаете, что это был Карл Моор?
- Конечно, - сказал Бордж. - Тело пробыло в море два дня, но я без труда снял отпечатки пальцев. Они остаются неизменными у человека даже после смерти. Это самый убедительный способ опознания.
- А нельзя спутать отпечатки пальцев двух разных людей?
- Никогда, - категорически заявил Бордж.
- Но дабы убедиться, что перед вами труп Карла Моора, - сказал Мейсон, - вам нужно было с чем-то сравнить его отпечатки пальцев?
- Разумеется. При поступлении на работу в банк у Моора взяли отпечатки пальцев, и они были предоставлены в распоряжение полиции.
- О, вот как, - сказал Мейсон с таким видом, будто это сообщение окончательно выбило почву у него из-под ног.
- Есть еще вопросы к свидетелю? - спросил судья.
Мейсон медленно вышел из-за стола, взял пачку снимков отпечатков пальцев, лежащую перед секретарем суда, и спросил Борджа:
- А фотографии отпечатков пальцев покойного Карла Моора с вами?
Бордж сунул руку в карман и достал конверт с фотографиями.
- Они все помечены, - сказал он Мейсону, усмехнувшись. - Можете взглянуть.
Некоторое время адвокат разглядывал снимки, тасуя их в руках. Потом поднял один и спросил:
- А что за отпечаток на этой фотографии, мистер Бордж?
- Это отпечаток пальца Моргана Ивса, - ответил тот, - человека, снимавшего ту квартиру. Я нашел множество его отпечатков на самых разных вещах: бутылках, стаканах, бритвенном приборе, на зеркалах, в ванной... Тот отпечаток, что вы мне показываете, был найден на оконном стекле.
Мейсон отложил снимок в сторону.
- А эти?
- Отпечатки пальцев, снятые с трупа Карла Моора.
- А вот эти?
- Отпечатки пальцев женщины, которая, по-видимому, была сиделкой при Роджере П. Картмане.
- А эти?
- Отпечатки пальцев, снятые с инвалидного кресла. Наверное, они принадлежат Роджеру П. Картману.
Неожиданно Мейсон сказал:
- Послушайте, вы основываете свои показания не на внешнем виде отпечатков, а на тех подписях, которые вы сделали под снимками.
- Конечно, мне пришлось подписать их, чтобы разобраться сразу, - сказал Бордж. - Но я могу взять лупу и опознать каждый из этих отпечатков.
- Можете вы сделать это здесь, в суде? - спросил Мейсон.
- Конечно.
Мейсон вынул из кармана листок бумаги, прорезал в нем окошко и наложил его на один из снимков так, чтобы был виден только отпечаток без подписи. То же самое он проделал еще с двумя снимками.
- Итак, - торжествующим тоном сказал он, - посмотрим, удастся ли вам без подписей идентифицировать эти отпечатки.
- На это нужно время, - сказал озадаченный Бордж.
- Потратьте столько, сколько нужно.
Эксперт вынул из кармана лупу и, наклонившись, стал изучать снимки.
- Мне нужно свериться с некоторыми данными в моей записной книжке, - наконец сказал он. - Два отпечатка одинаковы. По-моему, они принадлежат Роджеру П. Картману, но я не совсем уверен.
- Можете заглянуть в записную книжку, - разрешил Мейсон. Бордж посмотрел в книжку.
- Вот эти два снимка, - уверенно сказал он, - сделаны с указательного пальца правой руки Роджера П. Картмана, то есть человека, занимавшего инвалидное кресло.
- Пометьте эти снимки крестиком, чтобы не было ошибки, - попросил Мейсон.
Свидетель вынул из кармана ручку и поставил на каждой фотографии по крестику. Мейсон торжествующе снял бумагу со снимков и сказал:
- А теперь, мистер Бордж, раз уж представлены вы нам как квалифицированный эксперт, не будете ли вы добры объяснить, почему вы решили, что отпечаток указательного пальца правой руки покойного Карла Моора идентичен отпечатку пальца Роджера П. Картмана?
Бордж изумленно смотрел на подписи под двумя снимками. Скаддер вскочил и поспешил на помощь свидетелю.
Судья Ромли с недоумением разглядывал Мейсона.
- Насколько я понял, мистер Мейсон, - сказал он, - вашей целью было запутать свидетеля?
- Нет, ваша честь, - ответил адвокат с улыбкой. - Когда всем станет понятно значение последних показаний свидетеля, дело против Энн Моор придется закрыть. Иначе перед обвинением встанет задача объяснить суду, каким образом случилось так, что человек, по показаниям свидетелей, убитый обвиняемой на борту корабля вечером шестого числа, оставил свои отпечатки пальцев в квартире в Сан-Франциско утром седьмого.
- Здесь какой-то обман, ваша честь, - сказал Скаддер. Мейсон улыбнулся.
- Если уважаемый обвинитель заинтересован в раскрытии этого обмана, - сказал он, - я могу дать ему два ключа к разгадке. Первый: когда Делла Стрит вечером шестого числа вышла на палубу, она случайно заняла почти то же самое место, где стояла Эйлин Фелл, перед тем как подняться на верхнюю палубу. Второй ключ: перед тем как Мооры уехали из Гонолулу, кто-то открыл чемодан мистера Моора и подменил фотографию Бэлл Ньюберри на снимок актрисы Уинни Джойс, на которую та очень похожа. Об остальном обвинитель должен догадаться сам.
Скаддер нагнулся в замешательстве и зашептался с Борджем. Потом он, явно растерянный, сказал:
- Я прошу у суда короткого перерыва. Мне нужно систематизировать некоторые факты.
- Надеюсь, мистер Мейсон, вы не будете возражать против короткого перерыва? - осведомился судья Ромли.
Мейсон согласился:
- Не буду возражать только при одном условии, ваша честь. Недавно помощник прокурора обвинил меня, что я прячу свидетелей. Однако он сам держит под стражей свидетельницу, вызванную мной в суд. Я имею в виду Эвелин Уайтинг, известную как сиделка Роджера П. Картмана.
- Это правда? - Судья обратился к Скаддеру. Тот был в полной растерянности.
- Да, ваша честь. Она была арестована час назад. Но я понятия не имел, что она свидетельница мистера Мейсона.
- Она получила повестку явиться в суд, - пояснил адвокат, - и это отмечено в книге у секретаря. Поэтому я требую разрешения поговорить с ней, прежде чем процесс будет продолжен.
- Возражений нет? - спросил судья у Скаддера.
- Нет, ваша честь. Повторяю, я понятия не имел, что эта женщина - свидетельница защиты.
- Когда вы сможете доставить ее сюда? - спросил судья.
- Через несколько минут. Она находится в комнате свидетелей. Думаю, бейлиф сейчас приведет ее сюда.
Пока бейлиф ходил за Эвелин Уайтинг, судья Ромли испытующе смотрел на Мейсона.
- Насколько я понимаю, мистер Мейсон, - сказал он, - вы утверждали, что вчера был найден труп не Моора, а другого человека?
- Да, ваша честь, - ответил адвокат. - Это заявление я сделал перед репортерами только для того, чтобы заставить обвинение снять отпечатки пальцев Моора.
- Но если это труп Моора, то как же вы объясните тот факт, что отпечатки пальцев Моора найдены на инвалидном кресле в той квартире, насколько я понял, и на других предметах?
- Я думаю, это объяснит моя свидетельница, - сказал Мейсон. - Если же она откажется, то я предоставлю это для объяснения моему ученому другу - помощнику прокурора. В конце концов, это дело его.
Скаддер раздраженно сказал:
- Надеюсь, мистер Мейсон понимает, прокуратура приветствует любую информацию, которая сможет пролить свет на загадочное дело.
Судья хотел что-то сказать, но в зал в сопровождении бейлифа вошла Эвелин Уайтинг. Ее привели к присяге, и она заняла свидетельское место. Видно было, что она сильно нервничает.
Посмотрев на судью, Мейсон начал:
- Надеюсь, суд позволит мне вести допрос свидетельницы в несколько необычной форме. Это позволит нам скорее выяснить дело. Мисс Уайтинг, вы отдаете себе отчет в том, что поклялись говорить правду и, если нарушите клятву, вас могут привлечь к суду за лжесвидетельство?
- Да.
- В течение некоторого времени, - сказал Мейсон, - вы поддерживали дружеские отношения с человеком, известным вам под именем Моргана Ивса?
- Да.
- Вы знали, что он судился ранее за уголовные преступления? После некоторого колебания Эвелин Уайтинг сказала:
- Да.
- А за несколько лет до этого вы были знакомы с Карлом Мо-ором?
- Да.
- И он предлагал вам выйти за него замуж?
- Да.
- Итак, три месяца назад Моргана Ивса арестовали в Лос-Анджелесе и судили по обвинению в убийстве?
- Да, но его оправдали, - поспешно сказала Эвелин Уайтинг.
- И Карл Моор был одним из присяжных на этом процессе? - спросил Мейсон.
- Да.
- Увидев Карла Моора в составе присяжных, вы решили оказать на него давление и добиться оправдательного приговора для любимого человека?
Эвелин Уайтинг молчала.
- Потом вы предложили Моору взятку, - продолжал Мейсон. - Напрасно вы запираетесь, мисс Уайтинг. Эти факты известны, и ваша вина очевидна. Советую вам рассказать правду.
Она молчала.
- Итак, - спокойно продолжал адвокат, - после окончания процесса и оправдания Моргана Ивса в распоряжении мистера Моора оказалось двадцать тысяч долларов, он был довольно наивен в житейских делах и не предпринял никаких попыток скрыть внезапно свалившееся на него богатство, а просто сменил фамилию, уехал вместе с семьей на Гавайи и зажил жизнью обеспеченного человека.
В это время защитник Моргана Ивса адвокат Ван Денси оказался под следствием по обвинению в подкупе присяжных. Прокурор начал против него дело. Мистеру Ван Денси и Моргану Ивсу было важно не допустить вызова мистера Моора в суд в качестве свидетеля. Новая фамилия спасла бы его от любопытства соседей, но не скрыла бы от опытных сыщиков. Поэтому вам, мисс Уайтинг, пришлось отправиться в Гонолулу и устроить мистеру Моору эффектное исчезновение. Чтобы объяснить причину поездки сестре, вы сказали, что едете туда на медовый месяц. Но мистер Иве, ваш тайный муж, был занят и не мог сопровождать вас. Поэтому он сел вместе с вами на корабль, а когда тот отчалил от пристани, спустился с борта по веревочной лестнице в моторный катер и вернулся на берег.
Вы же отправились в Гонолулу, объяснили мистеру Моору ситуацию и вместе с ним доработали план его исчезновения, первоначальная схема которого была придумана Ван Денси, Морганом Ивсом и, возможно, отчасти вами.
План таков. Вам было известно, что некий Роджер П. Картман попал на Гавайях в автомобильную катастрофу и сломал шею. Правда, это произошло два-три месяца назад. Вы купили билеты на имя Роджера П. Картмана и сопровождавшей его сиделки на тот самый пароход, которым в Америку возвращался мистер Моор с семьей под именем Карла Ньюберри. Время от времени он тайком посещал вашу каюту. Вы надевали на него стальной корсет, огромные черные очки, закрывавшие лицо, и выкатывали его в инвалидном кресле на палубу.
Вы знали о привычке Эйлин Фелл гулять после обеда по палубе, и когда начался шторм, вы решили, что настало самое подходящее время осуществить свой план. Предполагалось, мистер Моор совершит мнимое самоубийство и якобы упадет за борт. Вы рассчитывали, выстрелы привлекут внимание мисс Фелл и она увидит нечто похожее на тело человека, упавшего за борт.
Однако любопытство заставило мисс Фелл подняться на верхнюю палубу, и она увидела у перил еще и женскую фигуру, так что вместо самоубийства встал вопрос об убийстве, и в нем обвинили жену мистера Моора.
После предполагаемого прыжка за борт Моор пробежал в вашу каюту, где превратился в Роджера П. Картмана. На следующее утро он покинул пароход в инвалидном кресле и был перевезен в квартиру Моргана Ивса.
Однако если самоубийство мистера Моора прошло бы почти незамеченным, то его убийство наделало гораздо больше шума. Особенно все осложнилось, когда я полетел в Лос-Анджелес и доказал, что Моор не причастен к растрате денег в компании "Продактс Рифайнинг". Тогда Морган Иве решил, что вам лучше уехать из квартиры на Стоктон-бульвар, так как он понимал, что Роджера П. Картмана будут искать.
Итак, мисс Уайтинг, он перевез вас в коттедж в горах Санта-Крус. Но известно ли вам, что он вернулся в свою квартиру и сообщил мистеру Моору, будто он нашел ему новое место для укрытия? Известно ли вам, что он отвез его на яхте в район островов Фараллон и курсировал там до тех пор, пока не нашел один из тех спасательных кругов, которые были накануне сброшены за борт парохода? Известно ли вам, мисс Уайтинг, что Морган Иве застрелил мистера Моора, раздел, и запихнул его труп в спасательный круг, и бросил в океан, рассчитывая, что его вскоре найдут?
Мейсон сделал паузу. Эвелин Уайтинг молчала, вцепившись в ручки кресла.
- Вы поняли, что произошло, когда прочли в газетах о найденном трупе Моора, - продолжал Мейсон. - Итак, мисс Уайтинг, поймите, одно дело - подкуп присяжных с целью добиться оправдания любимого человека, и совсем другое - соучастие в убийстве. Мне кажется, для вас настало время рассказать правду.
Эвелин Уайтинг попыталась встать с кресла, но рухнула в него, беспомощно оглядываясь.
- Это точно, - сказала она, обращаясь к судье Ромли. - Когда Моргана судили в Лос-Анджелесе, я была уверена в его невиновности. Я думала, что обвинение против него сфабриковано, и хотела помочь ему. Мистер Ван Денси сказал, если Моргана осудят, прокурор привлечет к ответственности и его деловых партнеров. Он сказал, что эти люди собрали деньги, чтобы помочь моему мужу, они готовы заплатить двадцать пять тысяч долларов за оправдательный приговор. Я объяснила всю ситуацию Карлу и заверила его честным словом, что Морган невиновен. Он поверил в это, и ему удалось убедить и остальных присяжных.
Мейсон сказал:
- Итак, мисс Уайтинг, седьмого числа вы купили в фотостудии рамку для фотографии.
- Да, - согласилась она. - Меня попросил Карл. Он взял с собой снимок своей дочери, так как понимал: после осуществления плана мнимого самоубийства ему придется надолго расстаться с ней, а он ее очень любил. Карл взял фотографию тайком, боясь, что жена увидит в этом нечто подозрительное. Он подменил ее в рамке снимком актрисы Уинни Джойс, похожей на Бэлл. Но миссис Моор почти сразу же заметила подмену... Для снимка дочери я и купила Карлу рамку.
- Это вы принесли ему записку вечером шестого числа? - спросил Мейсон.

Предыдущая страница 17 Следущая страница


Дело подмененного лица 18

- Да, наш план был готов. Видите ли, мы сделали манекен, который должны были бросить за борт, и я перенесла его в корабельный госпиталь. Вечером, когда мисс Фелл вышла на палубу, я послала Карлу записку, и он поднялся наверх, с трудом отделавшись от жены. Мы вместе подтащили к перилам манекен и дважды выстрелили в него, чтобы привлечь внимание мисс Фелл. Потом мы столкнули манекен за борт и бросили револьвер на палубу, где его могли легко найти. После этого Карл ушел в мою каюту, я надела на него стальной корсет и черные очки, и он стал Роджером П. Картманом.
- Как случилось, что ваше платье зацепилось за одну из планок снаружи борта? - спросил Мейсон.
Эвелин Уайтинг ответила не колеблясь:
- Я выбросила платье в иллюминатор, чтобы его не нашли при обыске каюты. Ведь мокрое вечернее платье доказывало бы, что я выходила на палубу (как это получилось в случае с миссис Моор). Но в тот момент, когда я выбрасывала его, подул сильный ветер и вырвал платье у меня из рук. Наверно, оно зацепилось за планку и его оторвало ветром, а на планке остался клочок материи.
Когда тащили манекен к перилам, меня видела мисс Фелл и ваша секретарша, стоявшая на нижней палубе. Она смотрела вверх, но ее глаза заливал дождь, поэтому она не смогла рассмотреть мое лицо. Зато я смотрела вниз, дождь мне не мешал, и я узнала ее. Она видела, как я выстрелила в предполагаемый труп и столкнула его за борт. Я понимала, рано или поздно секретарша расскажет об этом. Наверно, она позвонила на капитанский мостик.
Прошу вас, поймите меня, - умоляла Эвелин Уайтинг. - Я хотела помочь любимому человеку, потому что верила в его невиновность. Прочитав на следующее утро газеты, я поняла, почему Морган отвез меня в горы. Без меня ему удобней было устроить ловушку для Карла Моора и убить его. Таким путем он рассчитывал избавиться от показаний Карла по делу Ван Денси и, кроме того, свалить убийство на миссис Моор. Я просто не знала, что мне делать... я любила Моргана... и сейчас все еще люблю его, но уже не могу, не имею права защищать его... Скажите мне, мистер Мейсон, раз уж вам известно все об этом деле, Карла действительно убил Морган?
Ее взгляд с мольбой и надеждой был прикован к лицу адвоката.
- Да, это сделал он, - сказал Мейсон. - Но при убийстве не учел одного: оставил на ногах у трупа Моора ботинки с высокой шнуровкой. Видите ли, когда Карл Моор упал за борт парохода, предполагалось, что на нем был смокинг, а значит, и вечерние туфли. Как только я увидел на ногах у трупа Моора ботинки с высокой шнуровкой, я понял, что произошло. Мои подозрения подтвердил тот факт, что Моора застрелили из другого револьвера, а не из того, который найден на палубе. Мне очень жаль, мисс Уайтинг, но все произошло именно так. И отчасти в случившемся я виню себя. Мне следовало бы раньше установить правду. Я ведь знал, что Моор был присяжным на одном процессе в Лос-Анджелесе по обвинению в убийстве и способствовал оправданию подсудимого, знал, что подсудимого защищал Болдуин Ван Денси, известный подкупами присяжных, мне было известно, что у Карла Моора появились двадцать пять тысяч долларов сразу после вынесения оправдательного приговора. Этих сведений было достаточно, чтобы сделать правильный вывод, особенно если к ним добавить факт исчезновения фотографии Бэлл Ньюберри из чемодана, ключ от которого находился у ее отца. Боюсь, мисс Уайтинг, что необычное развитие этого дела сбило меня с верного следа и помешало спасти жизнь Карла Моора.
Она кивнула. Ее губы искривились.
- Я люблю Моргана, - сказала она. - Я верила ему... я была предана ему...
Она зарыдала.
Мейсон сказал судье Ромли:
- Не считает ли суд, что в интересах гуманности лучше сделать перерыв?

Глава 19

Мейсон, Делла Стрит, Пол Дрейк, миссис Моор, Бэлл Ньюберри и Рой Хангерфорд сидели в номере адвоката. На столе стояли бокалы с шампанским и ведерко со льдом, из которого высовывалось горлышко церемониальной бутылки.
- И все-таки я в толк не могу взять, как вы додумались до всего этого, - сказал Хангерфорд.
- Мне стыдно, что я не разгадал эту загадку раньше, - ответил Мейсон, покачав головой. - Ведь было столько нитей. Мариан Уайтинг рассказала нам, что ее сестра встретила Карла Моора на улице в Лос-Анджелесе, а сама Эвелин Уайтинг утверждала, будто до встречи с ним на пароходе она не видела его несколько лет. Она же рассказала, что якобы при встрече с ней он признался, что хочет покончить жизнь самоубийством. Делла говорила мне, что видела Моора выходящим из каюты Эвелин Уайтинг. Сама миссис Моор рассказывала: ее муж исчезал, когда на палубе появлялась сиделка с пациентом в кресле. От вас, Бэлл, я узнал, что ваш приемный отец был присяжным на процессе, где защитником выступал Ван Денси, и склонял всех присяжных к оправдательному приговору. Вы сказали, что ваш отец внезапно разбогател два-три месяца назад, то есть сразу после этого процесса. Но, кроме того, мне следовало понять всю суть, когда Морган Иве предупредил о существовании свидетеля, который разрушит мою защиту. Узнав, что этим свидетелем была Делла, я должен был сразу догадаться о происшедшем. Сообщить Моргану Ивсу о том, кто был тот неожиданный свидетель, могла только Эвелин Уайтинг, а она, чтобы знать это, должна была находиться на верхней палубе и видеть Деллу на нижней.
Карл Моор пытался устроить все как можно лучше. Однако, как случается в подобных ситуациях, все обернулось только еще хуже. Впрочем, он не так уж и сильно виноват. Он слишком доверял Эвелин Уайтинг. По складу характера он был мечтателен и не обладал житейской мудростью. Он жил в придуманном им мире, населенном не живыми людьми, а абстракциями. Эвелин Уайтинг не стоило большого труда убедить его в невиновности Моргана Ивса. Это удалось ей еще и потому, что она сама верила в нее. Моору понравилась идея совершить доброе, а главное, правильное дело и подработать денег для Бэлл.
Глаза Бэлл Ньюберри наполнились слезами, и она сказала:
- Я любила его.
Миссис Моор избегала ее взгляда.
- Я тоже по-своему любила мужа, - призналась она. - Но, вероятно, я не понимала его. Я слишком легко поверила, что он похитил деньги. Карл любил Бэлл. Меня же он вряд ли любил. По-моему, он слишком долго пробыл холостяком и пока не привык к семейной жизни. Он все сделал для Бэлл, чтобы дать ей возможность путешествовать, встречаться с людьми другого круга... Это была ужасная ошибка, но ведь он хотел сделать лучше.
Мейсон отставил кресло.
- Жалко разрушать такое общество, - сказал он, - но нам с Деллой нужно спешить. Час назад звонили из моей конторы в Лос-Анджелесе: со мной хочет встретиться клиент по важному делу. Мы срочно вылетаем в Лос-Анджелес. Ты готова, Делла?
Она кивнула.
- Прошу вас, одну минуту, - сказал Хангерфорд. - Я должен кое-что объявить. Из-за трагических событий это еще некоторое время будет храниться в тайне, но мы решили... словом...
Делла подняла бокал.
- Можете не продолжать, Рой, - сказала она, рассмеявшись. - Мы с радостью выпьем за ваше счастье.
В самолете, летевшем на юг, Делла Стрит прильнула к Перри Мейсону и взяла его за руку.
- Как она была красива, шеф!
- Бэлл? - спросил он.
- Да. Она вся светилась радостью, счастьем, уверенностью в своей любви... и в его тоже.
- Она чудесная девушка, - сказал Мейсон. - Я знаю только одну лучше ее. И надеюсь, что когда-нибудь она...
Делла немного отстранилась от него.
- Не надо, шеф, - сказала она. - Не впадайте в сентиментальность. Вы не хуже меня знаете, стоит вам заполучить семейный очаг, как вы его возненавидите. Вы буревестник, перелетающий от одного убийства к другому. Если вы женитесь, то купите жене очаровательный дом... и бросите ее там одну. Вам не нужна жена. Но зато вам нужна секретарша, которая бы рисковала вместе с вами... Не забывайте, в Лос-Анджелесе вас ждет новое дело.
Мейсон задумчиво прищурился.
- Интересно, что это за дело. Джексон утверждает, что оно имеет необычный поворот, который заинтересует меня.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Перри Мейсон стоял у перил и наблюдал, как ширилась черная полоса воды между бортом парохода и пристанью.
  • Глава 2 (Страница 1)
    На следующее утро, едва солнце позолотило гребни волн, Мейсон вышел из каюты, засунув руки в карманы пальто.
  • Глава 3 (Страница 2)
    По расписанию пароход прибывал в Сан-Франциско в воскресенье поздно вечером, а разгружался в понедельник рано утром.
  • Глава 4 (Страница 3)
    Днем в воскресенье налетел шквальный ветер с дождем.
  • Глава 5 (Страница 3)
    Во время прощального обеда за столиками было много свободных мест.
  • Глава 6 (Страница 5)
    Утром в понедельник пароход осторожно подошел к пристани Сан-Франциско.
  • Глава 7 (Страница 5)
    Пол Дрейк, глава Детективного агентства Дрейка, ожидал прибытия парохода на пристани.
  • Глава 8 (Страница 6)
    Дрейк остановил машину около многоквартирного дома и оглядел его внушительный фасад.
  • Глава 9 (Страница 7)
    Выйдя из магазина "Кунц и Каттер", Дрейк вытер мокрый лоб носовым платком и с укором посмотрел на адвоката.
  • Глава 10 (Страница 8)
    Утро вторника встретило пасмурным небом и холодным моросящим дождем.
  • Глава 11 (Страница 9)
    Когда Мейсон и детектив вылезли из такси перед входом в "Вейвкрест Апартментс", моросящий дождь перешел в холодный ливень.
  • Глава 12 (Страница 11)
    В вестибюле отеля Мейсон сказал Дрейку: - Пол, меня беспокоит этот Иве.
  • Глава 13 (Страница 11)
    Две машины с вооруженными детективами грохотали по мощеной дороге, петлявшей среди холмов, поросших секвойями.
  • Глава 14 (Страница 12)
    Солнце заливало ярким светом улицы Сан-Франциско, но в зале суда с панелями из красного дерева было сумрачно.
  • Глава 15 (Страница 14)
    К Мейсону подошел Дрейк.
  • Глава 16 (Страница 14)
    Когда судья Ромли открыл заседание суда, зал был полон народа.
  • Глава 17 (Страница 15)
    Мейсон с друзьями обедал в своем номере.
    • *** (Страница 15)
      Мейсон поднялся по деревянной лестнице, которая вела к заднему входу квартиры Ивса на Стоктон-бульвар.
    • *** (Страница 16)
      Когда они вошли в номер, Дейл сказал, многозначительно взглянув в сторону Деллы Стрит: - У меня к вам конфиденциальное дело, мистер Мейсон.
  • Глава 18 (Страница 16)
    На следующее утро Дональдсон П.
  • Глава 19 (Страница 18)
    Мейсон, Делла Стрит, Пол Дрейк, миссис Моор, Бэлл Ньюберри и Рой Хангерфорд сидели в номере адвоката.


Эрл Гарднер

Дело подмененного лица

Цикл: "Перри Мейсон"

Перевод с английского П.В. Рубцова.

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin