Эрл Гарднер - Дело племянницы лунатика

1 Эрл Гарднер

Глава 1

Перри Мейсон мерил шагами кабинет, заложив большие пальцы за отвороты жилета и наморщив лоб.
- Ты сказал, в два часа, Джексон? - спросил он у помощника.
- Да, сэр, и я предупредил ее, чтобы явилась вовремя. Мейсон сверился по своим наручным часам.
- Опаздывает на пятнадцать минут, - констатировал он с раздражением.
Делла Стрит, секретарша, оторвала глаза от страницы приходной книги и спросила:
- Почему бы не отказать ей в приеме?
- Потому что я хочу ее видеть, - ответил Мейсон, - адвокату приходится перелопатить ворох неинтересных дел об убийствах, чтобы наткнуться на что-то по-настоящему захватывающее. А это как раз тот самый случай, и я не хочу упустить его.
- Разве может убийство быть неинтересным? - удивился Джексон.
- Да, когда их столько пройдет через твои руки, - был ответ. - Покойники всегда скучны. Живые - другое дело.
Делла Стрит, заботливо наблюдая за Мейсоном, заметила:
- Это еще не дело об убийстве... насколько я понимаю.
- И тем не менее столь же захватывающее, - не сдавался ее босс. - Не люблю появляться на сцене тогда, когда и без меня уже все ясно. Моя стихия - мотивы и сильные чувства. Убийство - это ненависть, доведенная до крайности, так же как свадьба - это высшее проявление любви. В конечном итоге - ненависть более сильное чувство, чем любовь.
- И более восхитительное? - с иронией осведомилась она.
Не удостоив ее ответом, Мейсон вновь начал расхаживать по кабинету.
- Конечно, - заметил он вслух. - Главное - предотвратить убийство, если оно витает в воздухе, но всем своим нутром опытного адвоката по уголовным делам я чую, в какой удивительный процесс выльется дело, если лунатик, сам того не ведая, во сне действительно убьет человека. Ни тебе злого умысла, ни тебе тщательно разработанного плана!
- Но, - уточнил Джексон, - вам придется убедить жюри, что ваш клиент действовал не преднамеренно.
- А разве его племянница для этого не годится? - вопросом на вопрос ответил Мейсон, застыв как вкопанный и широко расставив ноги; он окинул помощника пристальным недоумевающим взглядом. - Разве она не может подтвердить, что ее дядя разгуливал во сне, брал нож для разделки мяса и уносил с собой в постель?
- Это-то подтвердить она может, - согласился помощник.
- А тебе мало?
- Ее показания могут не убедить жюри.
- Почему?
- Она несколько необычная.
- Хорошенькая?
- Да, плюс к тому восхитительная фигурка. Поверьте, она умеет подчеркнуть это одеждой.
- Возраст?
- То ли двадцать три, то ли двадцать четыре года.
- Порочная?
- Я бы сказал, да.
Мейсон вскинул руку в театральном жесте:
- Если хорошенькая двадцатитрехлетняя девушка с прелестной фигуркой, положив ногу на ногу, расположившись для дачи показаний на скамье для свидетелей, не сможет убедить присяжных, что ее дядя разгуливает во сне, тогда я не знаю нашу судейскую шатию и пора менять профессию. - Мейсон пожал плечами, как бы отгоняя эту мысль, повернулся к Делле Стрит и спросил:
- Ну что там у нас еще в загашнике, Делла?
- Некий мистер Джонсон хочет, чтобы вы занялись делом Флетчера об убийстве.
Он отрицательно покачал головой:
- Дохлый номер! Это хладнокровное расчетливое убийство. Защита тут бессильна. Флетчера не отмазать.
- А мистер Джонсон утверждает, что можно сослаться на неписаные законы природы, состояние аффекта и...
- К дьяволу все это! Пусть даже его жена путалась с убитым. Флетчер и сам отчаянный бабник. Я натыкался на него в ночных клубах по меньшей мере полдюжины раз за прошлый год. С ним были женщины весьма вульгарного вида. Нарушение супружеской верности - отличный повод для развода и никуда не годное оправдание для убийства. Что там еще?
- Да есть кое-что! Некая Мирна Дюшен хочет, чтобы вы сделали что-нибудь с мужчиной, который, обручившись с ней, сбежал, прихватив все ее сбережения. Она теперь выяснила, что это своего рода рэкет. Этот проходимец зарабатывает этим деньги, он вытягивает их у обманутых женщин.
- Какую сумму он у нее вытянул?
- Пять тысяч долларов.
- Ей следует обратиться к окружному прокурору, а не ко мне.
- Окружной прокурор возбудит дело, - возразила Делла, - но это не вернет деньги Мирне Дюшен. Она думает, что вы в состоянии вытрясти их из него.
- Помнится, ты сказала, он унес ноги.
- Что да, то да, но она выследила, где он находится. Он зарегистрировался под именем Джорджа Причарда в отеле "Палас" и...
- А сама она местная? - прервал Деллу Мейсон.
- Нет. Приехала сюда из Рино в Неваде. Следом за ним... Мейсон в раздумье прищурился и сказал:
- Выслушай меня, Делла. Я не желаю брать никаких денег от мисс Дюшен, потому что здесь возможен только один образ действий и она может сделать намного больше любого адвоката. Передай ей мои наилучшие пожелания и совет: если он занимается этим постоянно, тогда ему придется потратить ее деньги на то, чтобы заарканить других богатых женщин. Эти пять тысяч уйдут, чтобы пустить им пыль в глаза. Скажи: пусть продолжает следить за ним и в тот момент, когда он запустит когти в состоятельную дамочку, предстанет перед ним и хорошенько тряхнет за грудки - тут ему и конец!
- Но это же шантаж, - заметила Делла.
- Ясное дело, шантаж, - согласился он.
- Ее ведь могут арестовать?
- Вот тогда я и буду защищать ее, причем бесплатно. Боже! Чего бы стоил этот мир, если бы обманутая женщина не могла немного пошантажировать! Так и передай ей...
Внезапно зазвонил телефон. Делла, сняв трубку, сказала:
- Алло! - Затем, прикрыв микрофон ладонью, обратилась к Мейсону:
- Племянница лунатика в приемной.
- Попроси ее немного подождать: посидеть там минут пять в порядке наказания - это ей не повредит... Нет, не могу, самому не терпится... Проклятье! Пригласи ее! Джексон, можешь идти, ты же, Делла, ни с места!
Секретарша заявила ледяным тоном в трубку:
- Проводите мисс Хаммер, но скажите ей, что она опоздала на восемнадцать минут.
Джексон, держа под мышкой папку, бесшумно покинул кабинет. Через минуту дверь отворилась, и появилась молодая красивая блондинка в спортивном костюме из джерси, облегающем контуры ее фигуры подобно купальнику. Улыбнувшись Мейсону, она заговорила настолько быстро, что слова сыпались, как горох:
- Мне очень неприятно, что я опоздала.
И тут она заметила Деллу. Улыбка исчезла из ее глаз, хотя все еще кривила губы.
- Мисс Стрит, моя секретарша. И не смотрите так, это не поможет. Она будет делать заметки. Не сомневайтесь, она умеет держать язык за зубами. Итак, вы хотели поговорить со мной о своем дяде?
Девушка засмеялась:
- Из-за вас у меня перехватило дыхание, мистер Мейсон.
- Я этого не хотел. Оно вам понадобится для разговора. Садитесь и выкладывайте.
Она слегка склонила голову набок, окинула его оценивающим взглядом чуть прищуренных глаз и сказала:
- Вы Лев!
- Лев?
- Вы родились под знаком Льва, не так ли? Между двадцать четвертым июля и двадцать четвертым августа? Значит, относитесь к людям, отличающимся быстротой действий, постоянством и силой. Вами управляет Солнце. Вы лучше всего проявляете свои качества во время опасности и очень чувствительны к...
- Забудьте об этом, - прервал ее Мейсон, - не тратьте понапрасну время, сообщая о моих дефектах. На это уйдет весь вечер.
- Но это вовсе не дефекты. Лев - великолепный знак. Вы... Мейсон опустился во вращающееся кресло и вновь прервал ее:
- Вас зовут Эдна Хаммер? Сколько вам лет?
- Двадцать... три.
- Двадцать три или двадцать пять? Она нахмурилась и ответила:
- Ну, если вы так любите точность, то двадцать четыре.
- Я во всем требую точности. Вы хотели увидеться со мной, чтобы поговорить о дяде.
- Да!
- Как его зовут?
- Питер Б. Кент.
- Сколько ему лет?
- Пятьдесят шесть.
- Вы живете с ним в одном доме?
- Да.
- Ваши родители умерли?
- Да. Он брат моей матери.
- И давно вы живете вместе с ним?
- Около трех лет.
- И вы беспокоитесь о дяде?
- Из-за его лунатизма - да.
Мейсон вынул сигарету из ящичка на столе, постучал ею о ноготь большого пальца и поднял глаза на Эдну Хаммер.
- Не хотите ли? - предложил он и, когда она отрицательно качнула головой, чиркнул спичкой снизу о крышку стола, после чего попросил:
- Расскажите поподробней о своем дяде?
- Но я не знаю, с чего начать.
- Начните с самого начала. Когда он впервые начал разгуливать во сне?
- Год тому назад.
- Где?
- В Чикаго.
- А что произошло?
Она заерзала на стуле и ответила:
- Вы не даете мне собраться с мыслями. Я предпочитаю рассказывать так, как сочту нужным.
- Валяйте.
Она глубоко вздохнула и начала:
- Дядя Питер щедр, но эксцентричен.
- Продолжайте, - заметил Мейсон, - мне это ни о чем не говорит.
- Я хотела бы рассказать вам о его жене.
- Он женат?
- Да, на ведьме.
- Она живет с ним?
- Нет, оформляет развод. Только сейчас, похоже, передумала.
- Что вы имеете в виду?
- Она живет в Санта-Барбаре. За разводом обращалась после первого случая лунатизма. Заявила, что дядя Питер хотел убить ее. Сейчас старается отменить дело о разводе.
- Каким образом?
- Я не знаю - она такая хитрая. Охотится за алиментами, как собака за дичью.
- Похоже, вы ее не любите.
- Ненавижу. Ненавижу даже землю, по которой ступает ее нога.
- Откуда вы знаете, что она охотится за алиментами?
- Вся ее жизнь это доказывает. Она вышла замуж за человека по имени Салли и обобрала его до нитки. Когда он оказался не в состоянии выплачивать алименты и дела пришли в упадок, она пригрозила посадить его в тюрьму. Это всполошило кредиторов. Банк закрыл его счет.
- Вы хотите сказать, - спросил Мейсон, - что она сознательно убила курицу, которая несла золотые яйца?
- Она этого не хотела. Вы знаете, какими могут быть некоторые женщины? Они считают преступлением, если мужчина перестает их любить, и пытаются их за это карать с помощью закона.
- Что произошло, когда Салли разорился?
- Он покончил с собой. Затем она вышла замуж за дядю Питера и подала на развод.
- И на какие же алименты она претендует?
- Полторы тысячи в месяц.
- Ваш дядя богат?
- Да.
- Как долго она и ваш дядя жили вместе?
- Не больше года.
- И судья присудил ей полторы тысячи в месяц? - спросил Мейсон.
- Да, представьте себе. Она знает, как кого объехать. Поплакалась, что находится в безвыходном положении, ну, судьи легко проявляют щедрость, когда речь заходит о деньгах мужа.
- Как ее зовут?
- Дорис.
- Ваш дядя действительно пытался убить ее?
- Конечно нет. Это было проявление лунатизма. Он во сне подошел к буфету и взял нож для разделки мяса. Она бросилась в спальню, закрылась и позвонила в полицию. Когда полиция приехала, дядя Питер стоял в ночной рубашке и возился с дверной ручкой, а разделочный нож был у него в руке.
Мейсон слегка постучал кончиками пальцев по столу, выбив барабанную дробь.
- Так, - произнес он в раздумье. - Если дело дойдет до худшего, это будет выглядеть так, будто ваш дядя пытался убить свою жену, а она закрылась и вызвала полицию. Конечно, он будет утверждать, что делал это во сне, но судья вряд ли поверит ему.
Эдна Хаммер с вызовом вздернула подбородок:
- Ну, и что дальше?
- Ничего, - ответил Мейсон. - А что случилось после этого эпизода, связанного с лунатизмом?
- Его лечащий врач предписал ему полную перемену обстановки, поэтому дядя оставил все дела в руках партнера и вернулся в Калифорнию, где у него официальная резиденция.
- И продолжает разгуливать по ночам?
- Да. Я была обеспокоена за него и не спускала с дяди глаз, особенно в лунные ночи. Понимаете, разгуливание во сне связано с лунным светом. Лунатики проявляют наибольшую активность во время полнолуния.
- Вы читали специальную литературу?
- Да.
- И что же вы читали?
- Книгу доктора Седжера под названием "Прогулки во сне и лунатизм". Это перевод с немецкого.
- Когда вы ее читали?
- Эта книга принадлежит мне. Я читаю ее постоянно.
- Мне сдается, что ваш дядя не в курсе, что вновь гуляет по ночам?
- Совершенно верно! Понимаете, я закрыла его дверь на замок, но он как-то выбрался. Я прокралась к нему в комнату на следующее утро, чтобы убедиться, что все в порядке, и увидела, что у него из-под подушки торчит ручка ножа. Я унесла нож и ничего не сказала ему об этом.
- Когда вы вошли, дверь была не заперта?
- Ну да. Прежде я не задумывалась об этом, но, должно быть, она была открыта, потому что я вошла совершенно свободно. Я знала, что дядя в ванной.
- Так, ну и что дальше?
- А дальше дядя придет встретиться с вами.
- Это ваша идея? - спросил Мейсон.
- Да, вначале я хотела, чтобы вы устроили ему курс лечения без его ведома, но сегодня за ленчем я представила вещи так, будто ему необходимо проконсультироваться с вами. Он придет к вам вечером. Видите ли, он хочет жениться и...
- Хочет жениться?! - в изумлении воскликнул Мейсон.
- Да, на медсестре Люсилл Мейс. Мне она нравится. Она хорошо разбирается в нарушениях психики.
- Сколько ей лет?
- Тридцать четыре или тридцать пять.
- Откуда у вас такая уверенность, что она, в свою очередь, не охотится за алиментами?
- Она отказывается выйти замуж за дядю Питера, пока не подпишет контракт, в котором начисто откажется от всяких притязаний на алименты, а также от всех прав на наследование его собственности. Она говорит, что, если он захочет оставить ей что-нибудь по завещанию - это его дело, и он может дать ей денег по своему усмотрению, но это все, что она согласна взять.
- Вряд ли этот контракт получит одобрение у женщин, если получит огласку. Впрочем, они могут огласить сперва брачный контракт, а уже после свадьбы - имущественный. Думаете, ее намерения не изменятся после венчания?
- Не только думаю, но и уверена. Ей можно верить: Люсилл благородная натура. А что касается средств, то у нее есть немного своих денег, достаточно, чтобы прожить, и она заявляет, что в случае, если они с дядей не сойдутся характерами, она просто вернется к тому, от чего ушла.
- Ну и почему тогда ваш дядя медлит с женитьбой? Если она та самая женщина, за которую себя выдает, то ему достаточно пожить с ней, чтобы убедиться, так это или не так, пока согласившись на ее условия, а дальше...
Эдна улыбнулась и ответила:
- Дядя собирается записать на нее некоторую собственность сразу же после того, как контракты будут подписаны. Он просто позволяет ей тешить себя тем, что она отказывается от своих прав, но это только жест, который он допускает с ее стороны.
- Что же тогда его удерживает? Почему он не женится на ней?
- Ну, - ответила она, беспокойно поежившись под пристальным взглядом адвоката. - Потому что Дорис им этого не позволит.
- При чем здесь она?
- Она собирается причинить массу неприятностей. Видите ли, развод еще не окончательный, и она намерена утверждать, что дядя Питер лгал ей по поводу размеров своего состояния, и еще целую кучу всякой всячины. Кроме того, она собирается объявить его невменяемым с поползновениями на убийство, а также заявить о том, что он кого-нибудь убьет, если его не поместят в лечебницу. Короче, она добивается, чтобы ее назначили опекуном над его имуществом.
- И это именно то, что беспокоит сейчас вашего дядю?
- Не только это. Ему хватает и других неприятностей. Он может и сам рассказать о них. Мне же нужно ваше обещание, что вы проследите за тем, чтобы ему было обеспечено должное медицинское внимание и...
Назойливо зазвонил телефон. Делла Стрит подняла трубку, послушала, прикрыла ладонью микрофон и произнесла:
- Он уже в приемной.
- Ты имеешь в виду ее дядю?
- Да. Питер Б. Кент.
Эдна Хаммер вскочила на ноги:
- Он не должен знать, что я была здесь. Если мы когда-либо еще встретимся, притворитесь, что незнакомы со мной.
- Сядьте! - приказал ей Мейсон. - Ваш дядя может и обождать, а вы...
- Нет-нет! Он не может ждать. Вы его не знаете. Вот увидите.
- Подождите минуту, - сказал Мейсон. - Есть ли кто-нибудь в доме, кого бы ваш дядя хотел убить?
В ее глазах мелькнуло отчаяние.
- Да, думаю, что да... Ох, не знаю! Не спрашивайте меня!
Она опрометью бросилась к двери. Делла Стрит посмотрела ей в след.
- Мистер Кент, - холодно объявила она, - только что оттолкнул преграждавшую ему путь девушку с коммутатора и находится на пути сюда.
Эдна Хаммер захлопнула за собой дверь, ведущую в коридор. Другая дверь из приемной широко распахнулась, чтобы впустить высокого худого мужчину. Протестующая молодая женщина вцепилась в полу его пальто и повторяла чуть не плача:
- Вам нельзя входить. Вы не имеете права врываться, вам нельзя!..
Жест Мейсона заставил ее умолкнуть.
- Все в порядке, мисс Смит, - произнес он. - Не мешайте мистеру Кенту.
Молодая женщина отпустила полу пальто. Высокий мужчина широкими шагами пересек кабинет, кивнул Мейсону, не удостоив при этом вниманием Деллу Стрит, и рухнул в кресло.

Глава 2

Питер Кент, выговаривая слова быстро и нервно, выпалил:
- Извините, что ворвался. Ничего не могу с этим поделать: проклятые нервы... не могу ждать. Когда я чего-то хочу, то я действительно этого хочу. Готов заплатить за причиненный ущерб... У меня возникло желание прийти и поговорить с вами. Возникло после разговора с племянницей... Она астролог. Изучила мой гороскоп от корки до корки. Она может все мне рассказать о моих планетах... правда, я не верю ни одному слову из этой галиматьи.
- Не верите?
- Нет, конечно нет. Но я не могу выкинуть эту проклятую чушь из головы. Вы знаете, как это бывает. Допустим, вы идете по тротуару и видите лестницу. Если вы не пройдете под ней, то возненавидите себя за то, что струсили. Если пройдете, то начнете размышлять: действительно ли это принесет вам неудачу? Это действует на нервы, потому что все время только об этом и думаешь.
Мейсон ухмыльнулся и ответил:
- Когда я прохожу под лестницей, то нимало не беспокоюсь. Мне и так хватает других забот!..
- Ну так вот, - торопливо продолжил Кент, - когда моя племянница сказала, что, согласно гороскопу, я должен обратиться к некоему адвокату, чья фамилия из шести букв, я заявил ей в ответ, что все это - чушь собачья. Затем, будь я проклят, если не начал думать об адвокатах, чьи фамилии состоят из шести букв. Она еще взглянула на какие-то там планеты и объявила, что фамилия должна иметь что-то общее с утесами, а я не знал ни одного адвоката по фамилии Стоун {Камень (англ.)}. Ей-богу, не знал! Затем на ум пришла ваша фамилия {Stone-mason - каменщик (англ.)}. Я сказал ей о вас, и она пришла в восторг. Сказала, что вы именно тот человек, который нужен. Казалось бы, сплошная чушь и ерунда. И все же я здесь.

1 Следующая страница


Дело племянницы лунатика 2

Мейсон взглянул на секретаршу.
- В чем заключаются ваши неприятности? - спросил он.
- Моя жена оформляет развод в Санта-Барбаре. Сейчас она собирается все переиграть, отменить дело о разводе и объявить меня сумасшедшим.
- Как далеко она продвинулась с разводом?
- По делу вынесено предварительное решение.
- По закону этого штата, - сказал Мейсон, - после того как вынесено предварительное решение, дело не может быть отменено.
- Вы не знаете Дорис, - ответил Кент, нервно заламывая длинные пальцы. - Законодатели все в большей степени ориентируются на голоса женщин-избирательниц. Дорис умеет обойти законы. Замужество для нее своего рода рэкет, и она знает все трюки. Есть какой-то новый закон о том, что суд не вправе вынести окончательное решение, если стороны готовы возобновить отношения. Дорис собирается показать под присягой, что наше примирение состоялось.
- Так и было?
- Нет, но она заявляет во всеуслышание, что да. Она написала мне трогательное письмо. Я старался быть вежливым, когда писал ответ. Теперь это письмо фигурирует в качестве доказательства. Более того, она собирается заявить о каком-то мошенничестве. Мне об этом ничего не известно. Видите ли, она подала на развод в основном из-за того, что случилось в Чикаго, правда, с несколькими весомыми добавлениями о том, что случилось после того, как мы собрались в Калифорнию.
- Она подала в суд в Калифорнии?
- Да, в Санта-Барбаре.
- Как долго она живет там?
- С тех пор как я вернулся из Чикаго, - ответил Кент. - У меня два дома в Калифорнии: один в Голливуде, где я сейчас живу, другой - в Санта-Барбаре. Она прожила несколько дней со мной в Голливуде, а затем отправилась в Санта-Барбару и подала на развод.
- Какой из этих домов ваша официальная резиденция? - спросил Мейсон.
- В Санта-Барбаре. У меня в Чикаго наиболее интенсивный бизнес, и я вынужден проводить там часть своего времени, но голосую и официально проживаю в Калифорнии. Дорис подала на развод, заявив, что у нее нет денег, несмотря на тот факт, что она хапнула немало после двух своих предыдущих замужеств. Она убедила суд назначить ей временные алименты и отнести на мой счет все судебные издержки. Затем получит развод и постоянные алименты. Она вытягивает из меня полторы тысячи в месяц, да еще пытается урвать кое-что сверх того. Сейчас она узнала, что я собираюсь жениться вновь, и пришла к выводу, что может сорвать с меня солидный куш в качестве выкупа за мою свободу.
- Что еще? - как бы вскользь спросил Мейсон.
- Я влюблен. Мейсон ответил:
- Полторы тысячи в месяц - неплохое лекарство от любви. Кент промолчал.
- Какие еще неприятности? - спросил Мейсон, как врач, выясняющий дополнительные симптомы.
- Целая куча. Мой партнер, например.
- Кто он?
- Фрэнк Б. Мэддокс.
- А что с ним такое?
- Мы компаньоны по Чикаго... Мне пришлось спешно все бросить.
- Почему?
- Сугубо личные причины. Одна из них - мое здоровье. Мне нужна была смена обстановки.
- Так что по поводу вашего партнера?
С Кентом внезапно случились конвульсии. Его лицевые мускулы задергались, руки и ноги задрожали. Он поднес трясущуюся руку к исказившемуся лицу, сделал глубокий вдох, затем расслабился и произнес:
- Со мной все в порядке, просто нервная судорога, которая наступает, когда я возбужден.
Мейсон напомнил, не отрывая от него сурового испытующего взгляда:
- Вы начали говорить мне о своем партнере. Кент с усилием взял себя в руки и ответил:
- Да.
- Так что же с ним?
- Я нашел Фрэнка Б. Мэддокса, когда он был помешан на изобретательстве и жил вечно без гроша в кармане в маленькой, деревянной, похожей на сарай, лавчонке на заднем дворе дома-развалюхи в одном из самых дешевых районов Чикаго. Он держал там станок для обточки клапанов, которые, по его словам, продавал для гаражей. У него даже патента не было. Тот станок, который он показывал, был единственным экземпляром и был сделан вручную из ворованных деталей. Я оказал ему поддержку и организовал "Мэддокс манифэкчуринг компани", в которой был негласным партнером. Бизнес стал приносить отличную прибыль, когда врач приказал мне отойти от дел. Я оставил все в руках Мэддокса и отправился сюда. Время от времени Мэддокс присылал мне отчеты о состоянии дел. Его письма всегда были сердечными. Затем он написал, что есть нечто такое, о чем бы он хотел переговорить со мной, и спросил, может ли приехать ко мне для совещания. Я ответил согласием. Он прибыл сюда и прихватил с собой какого-то типа по имени Дункан. Сначала он представил его как друга. Теперь выяснилось, что это адвокат; мужчина с брюшком, кустистыми бровями и пройдоха, каких мало. Он заявил, что Мэддокс вправе рассчитывать еще и на зарплату, помимо прибыли от причитающейся ему доли доходов, как партнеру, и что я будто бы написал письмо некоему обладателю патента на другой станок по обточке клапанов, где заверил, что наши интересы не пересекаются, и тем самым уменьшил стоимость нашего совместного патента, который оценивается в миллион долларов.
- Другими словами, - заметил Мейсон, - ваш партнер решил полностью прибрать к рукам бизнес, который начал приносить доход.
- Нет, ему нужен не только бизнес. Он хочет пустить мне кровь, заставив выложить еще и крупную сумму. Это самое дьявольское предложение из всех, какие я когда-либо слышал. И что бесит меня вдвойне - эта коварная змея выползла оттуда под предлогом нанести мне дружеский визит. После всего, что я сделал для него! - Кент сорвался со стула и начал в бешенстве метаться по кабинету. - Никогда не желайте денег: они губят вашу веру в человека. Люди липнут к вам, как ракушки к днищу корабля. Вы никогда больше не решитесь поверить тому, что читаете на лице человека. Вы разочаруетесь во всех и вся и перестанете помогать своим ближним!
- А все-таки, - прервал его Мейсон, - что же вы конкретно хотите от меня?
Кент быстрыми шагами направился к столу:
- Я собираюсь вывалить вам свои беды. Придите в мой дом, избавьте меня от Мэддокса и его пузатого адвоката, затем отправляйтесь в Санта-Барбару и откупитесь от моей жены.
- Когда бы вы хотели пожениться?
- Как можно скорее.
- Насколько далеко я могу зайти в своих обещаниях вашей жене?
- Пообещайте ей семьдесят пять тысяч долларов наличными.
- В дополнение к алиментам в полторы тысячи в месяц?
- Нет, сюда входит все.
- Предположим, она не пожелает их взять.
- Тогда сражайтесь... Она собирается объявить меня сумасшедшим.
- Что заставляет вас так думать?
- Когда я покинул Чикаго, то разгуливал во сне.
- Это еще не означает, что вы сумасшедший.
- Я схватил нож для разделки мяса и старался проникнуть в ее спальню.
- Как давно это было?
- Около года тому назад.
- Сейчас вы вылечились? - спросил Мейсон.
- Да, за исключением этих проклятых конвульсий и приступов нервозности.
- Когда вы хотите, чтобы я посетил ваш дом?
- Сегодня вечером, в восемь часов. Захватите с собой хорошего врача, чтобы он мог подтвердить мою вменяемость. Моя племянница говорит, что прочитала по звездам, - это будет хороший ход.
Мейсон медленно покачал головой.
- Ваша племянница, - произнес он, - кажется, пользуется большим влиянием... благодаря звездам.
- Она просто читает по ним. В уме ей не откажешь.
- Есть ли у вас другие родственники? - поинтересовался Мейсон.
- Да, сводный брат, П.Л. Риз, который живет со мной. К слову, я хочу, чтобы к нему со временем перешла вся моя собственность.
- А как же племянница? - спросил Мейсон.
- Моя племянница в этом не нуждается. Парень, ее жених, имеет столько денег, что их с избытком хватит на двоих. Фактически это была его идея, чтобы я составил новое завещание. Видите ли, Эдна чересчур избалована. Харрис, так зовут того, за которого она собирается замуж, вбил себе в голову, что один из путей к тому, чтобы его женитьба оказалась удачной, - воздействовать на нее, играя на струнах, которые тянутся от кошелька.
- Предположим, она и Харрис не поладят? - продолжал допытываться Мейсон.
- Тогда я снова переделаю завещание.
- Может оказаться слишком поздно, - предположил Мейсон. Кент нахмурился и затем ответил:
- О, я вижу, куда вы клоните. Я и сам думал об этом. Но разве нельзя оговорить условия по завещанию?
- Да, это можно, - ответил Мейсон. - Тогда этим мы и займемся. Я хочу, чтобы Эллен Уорингтон, моя секретарша, получила двадцать пять тысяч долларов. Она мне предана, и я не хочу, чтобы ей пришлось искать работу после моей смерти. Затем оговорим условие, по которому весь доход будет поступать моему сводному брату до тех пор, пока Эдна будет замужем за Джеральдом Харрисом. В случае развода ей причитается половина дохода.
- Знает ли ваш сводный брат, что вы собираетесь оставить ему всю свою собственность?
- Да, знает.
- Допустим, он будет разочарован, узнав, что вы внесли условия в завещание, - не отступал Мейсон.
- О нет. Я не намерен отдавать в его руки ничего, кроме собственности. Он плохой финансист.
- Почему? Разве он пьет?
- Нет-нет, дело не в этом. Он немного странный.
- Вы имеете в виду, в психическом плане?
- Ну, он нервный тип, всегда слишком озабочен своим здоровьем. Врач сказал, что он, как они это называют, ипохондрик.
- Были ли у него когда-нибудь собственные деньги? - справился Мейсон.
Кент кивнул и ответил:
- Да, но он предпринял довольно неудачные финансовые операции и прогорел, а посему озлобился и стал придерживаться крайних взглядов. Из-за того, что ему не повезло, он склонен относиться с неприязнью к любому успеху остальных.
- В том числе и к вашим успехам, - с улыбкой сделал вывод Мейсон.
- В высшей степени, - последовал ответ Кента.
- И, невзирая на это, не прочь извлечь выгоду из вашего завещания?
- Вы просто не знаете его, - сказал Кент, улыбаясь, - у него весьма своеобразный темперамент.
Мейсон поиграл карандашом, задумчиво и пристально взирая на Кента, и затем спросил:
- А как насчет будущей жены?
- Она не собирается претендовать ни на один цент, - ответил Кент. - Я хочу, чтобы вы с учетом этого составили контракт, который она должна подписать до того, как выйдет за меня замуж, и другой, на котором поставит подпись впоследствии. Это единственный способ убедиться, что она выходит за меня замуж не из-за денег. Между прочим, это ее идея. Она утверждает, что не выйдет за меня замуж, пока я не организую все так, что ей не удастся получить ни цента из моего состояния ни за счет алиментов, ни по наследству в случае моей смерти.
Мейсон вскинул брови, а Кент засмеялся и сказал:
- Строго между нами, консультант, после того, как она подпишет оба контракта, по которым не сможет получить с меня денег на законном основании, я собираюсь вручить ей весьма существенную сумму наличными.
- Понимаю, - заметил Мейсон. - А теперь о том условии в завещании: Эдна получит независимый доход, если разведется. Не приведет ли это к тому результату, которого Харрис хотел бы избежать?
- Понимаю, что вы имеете в виду. Думаю, что сначала должен все оговорить с Харрисом. Честно говоря, Эдна всегда была для меня проблемой. Ее чуть до смерти не загоняли охотники за приданым, но я отшивал их, как только мог. Затем появился Харрис. Он сказал мне о своих намерениях с самого начала... Вы с ним вечером встретитесь. Можете растянуть дело с завещанием на несколько дней, консультант, но незамедлительно подготовьте те контракты, о которых мы говорили, для моей будущей жены и захватите их с собой сегодня вечером. Образно говоря, это будет своего рода тест. Если она будет настаивать на отказе от всех прав на мое состояние, тогда я буду уверен, что она выходит за меня замуж по любви.
- Понимаю, - ответил Мейсон.
- Сможете подготовить эти контракты к сегодняшнему вечеру?
- Думаю, что смогу.
Кент выхватил из кармана чековую книжку, заполнил чек с той быстрой нервозностью, которая характеризовала все его действия, оторвал и протянул Мейсону, проговорив:
- Промокните. Это задаток. - И, не сказав больше ни слова, повернулся и торопливо вышел из кабинета.
Перри Мейсон с гримасой обратился к Делле Стрит:
- Вот что я получил в награду за благородный порыв - попытку предотвратить убийство: дело о разводе, которых терпеть не могу, совещание с темнилой-адвокатом, чьи методы презираю, и имущественный контракт, составить который в состоянии даже клерк из адвокатской конторы.
Его секретарша сделала умиротворяющий жест рукой, взяла чек и возразила:
- И еще чек на пять тысяч долларов в качестве задатка. Такие на деревьях не растут.
Мейсон ухмыльнулся и ответил:
- Ну, в одном мистеру Кенту не откажешь - в щедрости. Истинный джентльмен в этом плане. Заверь-ка этот чек в банке, пока я не передумал и не отослал нашего клиента к другому адвокату. Соедини меня с доктором Келтоном, пригласи сюда Джексона и звякни Полу Дрейку в его Детективное бюро, скажи, что у меня есть для него работенка.
- Вы собираетесь задействовать детектива? - спросила она.
- Да, натравить его на Дорис Салли Кент, - ответил он, - и по-крупному. Когда дело дойдет до переговоров об установлении размера алиментов с рэкетиром женского пола, то каждая унция информации стоит дороже, чем фунт разумных увещеваний.
Делла Стрит пододвинула к себе список номеров телефонов с той впечатляющей неторопливостью, в которой кроется залог успеха. Перри Мейсон тем временем широкими шагами подошел к окну и застыл, задумчиво глядя вниз, на улицу. Внезапно он повернулся, рывком выдвинул ящик стола и схватил бинокль. Он поднял раму левой рукой, поднес бинокль к глазам и перевесился через подоконник.
Делла Стрит спокойно положила трубку в разгар разговора, чтобы взять карандаш, заложенный в ее записную книжку. Мейсон, не отрывая бинокль от глаз, воскликнул:
- 9-R-8397.
Делла карандашом записала номер в записную книжку. Мейсон опустил бинокль и закрыл окно:
- Успела записать, Делла?
- Да. А что это такое?
- Номер зеленого "паккарда" с откидным верхом, который проследовал за нашим клиентом, Питером Б. Кентом. Водитель - женщина в голубом платье, лица не разглядел, но, судя по ногам, фигура должна быть что надо.

Глава 3

Перри Мейсон разговаривал с доктором Келтоном по телефону, когда Пол Дрейк открыл дверь его кабинета и произнес:
- Делла просила меня зайти к тебе и сказала, что ты меня ожидаешь.
Мейсон кивком указал ему на кресло и заговорил в телефон:
- Что тебе известно о лунатизме, Джим? Тут есть дельце для тебя. Человек не знает, что он разгуливает во сне. Он очень нервный. Таскает с собой нож и шлепает босиком по всему дому... Тебе придется поехать со мной вечером и самому во всем разобраться. Слава Богу, есть нас там никто не заставит. Во имя дьявола, откуда мне знать, набросится он на нас с ножом или нет. Если хочешь, можешь надеть кольчугу под ночную рубашку. Я заеду за тобой в полвосьмого... Предполагается, что ты должен обследовать его, потому что жена собирается объявить беднягу сумасшедшим... Чья жена? Его жена. Все жены начинают так считать рано или поздно... Конечно, на этом можно сорвать куш, но повремени выставлять счет, пока не увидишь племянницу... Я скажу... О’кей, подберу тебя прямо в клубе. - Мейсон бросил трубку на рычаг и широко улыбнулся Полу Дрейку.
Долговязый сыщик соскользнул в кресло, обтянутое черной кожей, и расположился поперек него так, что ноги свешивались через один подлокотник, а поясница упиралась в другой.
- Хм, никак лунатик? - спросил он немного нараспев. Мейсон кивнул и поинтересовался:
- А ты, часом, не разгуливаешь во сне, Пол?
- Какого черта! Нет, конечно. По твоей милости мне и спать-то почти не приходится - весь в делах. Ну, что тебе угодно на этот раз?
- Мне нужны толковые ребята, чтобы взглянуть на некую миссис Дорис Салли Кент, проживающую где-то в Санта-Барбаре. Однако никакой слежки: она особа весьма неглупая, и я не хочу спугнуть ее раньше времени. Пусть они разнюхают о ее прошлом, разузнают о ее друзьях, финансах, морали, развлечениях, местожительстве и планах. Мне нужен также компромат на некоего Фрэнка Б. Мэддокса, изобретателя и фабриканта из Чикаго. В настоящее время он в нашем городе, так что можно особенно не осторожничать. Заодно выясни, кто владелец зеленого "паккарда" с номерным знаком 9-R-8397.
- Когда тебе все это нужно?
- Чем быстрей, тем лучше.
Дрейк сверился по своим наручным часам и сказал:
- О’кей. В Санта-Барбаре действовать под колпаком?
- Да. Ни в коем случае ни она, ни ее друзья не должны знать, что под них копают.
Дрейк зевнул, выбрался из кресла, сказав:
- Меня уже нет. - И направился к двери.
Делла Стрит, услышав, как хлопнула дверь, вошла в кабинет.
- Где Джексон? - спросил Мейсон. Она улыбнулась и ответила:
- Пакует дорожную сумку, собираясь отчалить в Санта-Барбару на предмет выяснения истинного положения, в котором находится иск Дорис Кент против Питера Кента. Я взяла на себя смелость предугадать ход ваших мыслей и отдала ему такой приказ. Еще позвонила в гараж, чтобы заправили его автомобиль горючим, смазали, залили водой радиатор и подогнали сюда.
Мейсон улыбнулся и произнес:
- Славная девочка. Настанет день, когда я решусь повысить тебе зарплату и вдруг узнаю, что ты прочитала мои мысли и уже сделала это заранее. Позвони клерку в Санта-Барбаре. Пусть найдет себе помощника и по очереди с ним дежурит у телефона. - Мейсон глянул на наручные часы и добавил, как бы размышляя:
- Туда около сотни миль. Джексон должен быть там меньше чем через три часа. Скажи ему, пусть позвонит мне и даст знать, что сумел выяснить.

Глава 4

Где-то в доме часы пробили девять. Говорил Дункан. Вот уже более пятнадцати минут он излагал позицию своего клиента. Мэддокс - мужчина с поникшими плечами, высокими скулами и привычкой рассматривать мыски своих ботинок - сидел молча. Кент нетерпеливо шевелил длинными пальцами. Справа от него пристроилась Эллен Уорингтон, секретарша, держа карандаш наготове. С последним ударом часов Дункан сделал паузу. Мейсон спросил секретаршу:
- Что там в последнем пункте, мисс Уорингтон? Глядя в записную книжку, она зачитала:
- И принимая во внимание, что стороны к тому же желают раз и навсегда закрепить и упорядочить дела упомянутого партнерства, каждая из сторон освобождает другую от претензий любого рода, как в материальном плане, так и в части письменных обязательств, которые могут возникнуть по какой-либо причине, если кто бы то ни было из сторон...
- Это как раз то, что я хочу уточнить, - перебил ее Дункан. - Моему клиенту достаточно отказаться только от тех претензий, которые у него есть, как у партнера. Этот отказ с лихвой покроет все остальные претензии. Ведь единственная цель этого компромисса - уладить взаимоотношения партнеров в части бизнеса. Сейчас мой клиент...
Мейсон нетерпеливо прервал его:
- Какие претензии, не связанные с партнерством, есть у вашего клиента к Питеру Кенту?
- Я не знаю, - вынужден был признаться Дункан.
- Тогда отказ от каких-либо претензий вообще ему ничем не грозит.
- Если даже у него и нет таких претензий, - с подозрением возразил Дункан, - то зачем писать "отказ от претензий вообще"?
- Потому что я хочу выяснить все до конца, - ответил Мейсон. - Если ваш клиент имеет к Кенту претензию какого-либо другого рода, то пусть изложит ее прямо сейчас.
- Не отвечайте! Не отвечайте! - завопил Дункан, оборачиваясь к Мэддоксу. - Позвольте говорить мне.
Мейсон вздохнул. Дункан вынул из кармана платок, снял свои очки с двухфокусными стеклами и стал их полировать. Мейсон, вынув письмо из стопки, лежавшей на столе перед Кентом, сказал:
- Вот письмо, подписанное Мэддоксом. Надеюсь, вы не будете отрицать, что это подпись вашего клиента. Здесь он утверждает...
Дункан поспешно выхватил письмо, откинул голову, чтобы видеть через нижнюю половину линз, и, держа его на расстоянии вытянутой руки, прочитал, затем неохотно вернул и сказал:
- Это письмо было написано до того, как мистер Мэддокс узнал о своих законных правах.
Мейсон вскочил на ноги.
- Хорошо, - ответил он. - Мне не нравится, как ведется это дело. Ваш клиент либо подпишет полный отказ, либо не получит ни цента. Если вы хотите своей казуистикой повредить ему, тогда продолжайте.
Мэддокс поднял взгляд от мысков ботинок, сверкнув глазами, бросил короткий взгляд на Дункана, начал было что-то говорить, осекся и воззрился на своего адвоката. Лицо Дункана вспыхнуло от гнева, но он, встретив взгляд Мэддокса, сдержался и сказал только:
- Прошу прощения, мне надо посовещаться со своим клиентом. Он отодвинул стул. Парочка покинула комнату. Доктор Келтон, сидевший на несколько футов позади стола, там, откуда мог следить за мимикой и поведением Кента, вынул изо рта сигару только затем, чтобы воскликнуть:
- Ох уж эти адвокаты! Мейсон раздраженно произнес:
- Это будет мне уроком: впредь не впутываться в дела, связанные с контрактами. Моя специальность - дела об убийствах. Во имя дьявола, почему у меня не хватило здравого смысла не влипнуть в это дело?
Кента внезапно охватила судорога, начавшаяся от уголков рта и распространившаяся по всему лицу до глаз. Он поднес было руку к лицу, чтобы справиться с конвульсией, но она тоже затряслась. Затем судорога охватила все тело. Глаза доктора Келтона сузились и превратились в щелки: он вглядывался в трясущуюся фигуру. С видимым усилием Кент справился с собой. Дрожь прекратилась. Он вытащил из кармана платок и вытер лоб.
- Не платите ему ни цента, - выговорил он, - пока не получите тот отказ, который нам нужен. Он ловкач. Он просто жадный...
Дверь открылась. На пороге появился дворецкий и объявил:
- Мистер Мейсон, пожалуйста, подойдите к телефону. Мейсон широкими шагами вышел из комнаты, сопровождаемый слугой, прошел вниз по коридору к звуконепроницаемой кабине, поднял трубку, произнес: "Алло" - и услышал голос Деллы Стрит.
- Пол Дрейк у тебя в кабинете с отчетом из Чикаго. Джексон только что вышел на связь из Санта-Барбары. Оставайтесь на проводе после того, как поговорите с Дрейком, и я дам вам Джексона.
Мейсон промолвил:
- О’кей. - И услышал щелчок на коммутаторе и голос Пола Дрейка.
- Привет, Перри! Я получил компромат на Мэддокса, вот он вкратце. Здесь под Мэддоксом земля горит. Он организовал "Мэддокс манифэкчуринг компани". По-видимому, на деньги Питера Б. Кента. Бизнес вырос почти из ничего в довольно прибыльное предприятие. Кент оставался в тени. Мэддокс, по сути дела, всем заправлял. Около двух месяцев тому назад на Мэддокса подала в суд вдова некоего Джеймса К. Фогга, которая утверждает, что это ее муж изобрел станок для обточки клапанов, которые и являются единственным видом продукции, производимой компанией Мэддокса. Это длинная история. Я изложу только ключевые моменты. Фогг умер от туберкулеза. Мэддокс подсуетился, как друг, который может дать ход изобретению Фогга. Он забрал действующую модель Фогга и затем получил патенты на свое имя, основал на их основе компанию еще при жизни Фогга, не поставив того в известность. Фогг умер. Он не жил со своей женой несколько месяцев перед тем, как умереть, но после смерти мужа вдова перекопала старые бумаги и обнаружила достаточно материалов, чтобы напасть на верный след.
Она провела расследование и подала в суд. Мэддокс уклонился от явки. Она получила предписание вызвать его для дачи показаний и теперь старается найти его, чтобы вручить повестку, но не знает, где он скрывается. Детективное агентство, которое я нашел, чтобы получить компромат на Мэддокса, также задействовано адвокатами миссис Фогг для его розысков, на предмет вручения повестки в суд.
- Сказал ли ты им, - спросил Мейсон, - где находится Мэддокс?
- Нет, но хотел бы. Как, можно?
- Еще как можно, - злорадно ответил Мейсон. - Выложи им все как на духу. Пусть они сцапают его здесь, и чем быстрее, тем лучше!
- О’кей, - протянул Дрейк. - Есть и еще кое-что. Зеленый "паккард" принадлежит Дорис Салли Кент из Санта-Барбары.
Голос Деллы Стрит вклинился в разговор:
- Один момент, шеф. У меня на проводе Джексон. Я собираюсь переключить его на вас.
Голос Джексона, дрожащий от возбуждения, раздался в трубке:
- Я тут попал с корабля на бал.
- Что такое?
- Выяснил, что предварительное решение о разводе было вынесено год тому назад, тринадцатого числа этого же месяца. Адвокатская контора "Хадсон, Рейнольд и Хант" представляла интересы миссис Кент. Хадсон был во главе. Миссис Кент отказалась от его услуг сегодня утром. Она наняла какого-то адвоката здесь, в Лос-Анджелесе.
- Так предварительное решение было вынесено тринадцатого? - спросил Мейсон.
- Да.
- Ты уверен?
- Совершенно. Я проверил все записи. Мейсон спросил:
- Ты выяснил, где живет миссис Кент?
- Да. Кабрильо-стрит, 1325а.
- О’кей, Джексон. Вот что я хочу, чтобы ты сделал. Припаркуй свой автомобиль там, откуда сможешь наблюдать за домом миссис Кент. Следи за домом, пока я не пришлю кого-нибудь тебе на смену. Она водит зеленый "паккард". Следуй за ней, если она куда-либо поедет, и записывай номера всех машин, которые там появятся. Я пришлю кого-нибудь сменить тебя сразу после полуночи.
Мейсон повесил трубку и быстрыми шагами отправился обратно в библиотеку. Дункан, подозрительно стреляя глазами из-под кустистых бровей, нервно перекатывал сигару во рту.
- Я думаю, - сказал он, - что это дело можно уладить. Мой клиент чувствует, что, многого не зная, мистер Кент распорядился некоторыми очень ценными активами компании, не посоветовавшись с ним. Патенты стоят...
- Хватит, - прервал его Мейсон, - вы уже говорили об этом раз пять с начала совещания.
Дункан задрал голову, чтобы с раздражением взглянуть через нижние половинки линз на Мейсона.
- Мне не нравится ваш тон и ваши комментарии тоже, - сказал он.
Мейсон усмехнулся и промолчал.
- Мой клиент желает откупного в десять тысяч, если подпишет отказ от всех претензий, - мрачно добавил Дункан.
Кент хотел было что-то сказать, но Мейсон жестом заставил его замолчать.
- Я должен обсудить это со своим клиентом, - ответил он Дункану.
- Очень хорошо! Вы хотите, чтобы я вас оставил?
- Мы не сможем быстро прийти к решению. Я бы хотел оговорить все обстоятельства. Встретимся завтра ночью, в это же время.
- Но я думал, что мы все хотим достигнуть полюбовного соглашения, - запротестовал Дункан.
Мейсон ничего не ответил. Через минуту Дункан заметил:

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- Ну, если это окончательно, полагаю, что у меня нет альтернативы. Придется ждать.
- Да, - отрезал Мейсон, - это окончательно.
Дункан повернулся с напускной важностью, задержался по дороге к двери, чтобы пожелать спокойной ночи, тщетно пытаясь скрыть разочарование, затем, подталкиваемый своим клиентом, вышел в коридор и захлопнул за собой дверь.
Кент сказал:
- Будь все проклято! Мейсон, я хотел бы поскорее с этим покончить. Деньги для меня значат не так много, главное привести дела в порядок...
- Хорошо, - прервал его Мейсон. - Сейчас я скажу вам кое-что: Мэддокс - мошенник. Завтра мы начнем собирать материалы для подачи на него в суд за то, что он нагло ввел вас в заблуждение: он не является изобретателем и собственником станка для обточки клапанов. Его цель - выманить у вас деньги, тогда как сам он воспользовался рабочей моделью, которую похитил у настоящего изобретателя по имени Фогг. Вы сможете потребовать возмещения убытков, полной передачи предприятия в вашу собственность, после того как уладите дела со вдовой Фогга, и преспокойно вышвырнете Мэддокса и Дункана вон из вашего дома.
- Вы говорите, что не Фрэнк изобрел этот станок?
- Он все украл.
- Ну, черт возьми! Я добьюсь его ареста. Упеку его в тюрьму. Пойду к нему прямо сейчас и...
- Забудьте пока об этом, - предупредил Мейсон. - У вас нет желания все испортить, надеюсь? Миссис Фогг подала на Мэддокса в суд в Чикаго и пытается найти его, чтобы вручить повестку. Он приехал сюда в надежде вытрясти из вас все, что удастся, хапнуть наличные и сделать ноги. Если вы его сейчас спугнете, миссис Фогг, видимо, так никогда и не сможет вручить ему повестку. Держитесь тише воды ниже травы. Необходимо задержать его в вашем доме, пока его не накроют здесь по затребованию из Чикаго. Но есть и другие вещи, о которых вам следует подумать. Ваша прежняя жена дала по шапке своим адвокатам в Санта-Барбаре и нашла кого-то здесь, в Лос-Анджелесе. Пройдет какое-то время, пока адвокаты здесь, в Лос-Анджелесе, не разберутся - что к чему. А предварительное решение о разводе было принято в Санта-Барбаре, начиная с этого дня ровно год тому назад. Завтра утром я могу прогуляться в суд, если, конечно, успею до ее адвокатов и получу окончательное решение о разводе. Как только оно окажется у меня на руках, вы вправе жениться снова.
- Но разве этому не предшествуют три дня на размышление?
- В этом штате - да, но не в Аризоне. Я собираюсь получить за вашей подписью необходимые документы для получения окончательного решения о разводе. Суд, конечно, в этом не откажет. Вы и мисс Мейс тем временем вылетите в Юму и будете ждать моего звонка о том, что получено окончательное решение о разводе. Затем ноги в руки - и оформляйте новый брак. Тогда все будет на законном основании.
- К чему такая спешка? Разве нельзя немного обождать и дать мисс Мейс время на сборы и...
- Неужели вы не видите, - воскликнул Мейсон, - что в ту самую минуту, как бывшая миссис Кент подаст свои бумаги, ни о какой женитьбе не может быть и речи, пока не закончится новая тяжба. Но если вы ее опередите и получите окончательное решение о разводе, а затем женитесь вновь, то будете неуязвимы.
Кент сорвался с места и бросился к двери:
- Скорее, Эллен. Вы должны еще успеть заказать билеты на самолет.
Вместе они покинули комнату. Мейсон повернулся к доктору Келтону:
- Ну, Джим, что ты думаешь о нем?
Тот в раздумье затянулся сигарой, прежде чем вынуть ее изо рта, и только потом ответил:
- Перри, разрази меня гром, если знаю. Тот трюк, что он выкинул, чистейшей воды симуляция.
- Ты имеешь в виду эти конвульсии?
- Вот именно.
- Тогда это не симптомы какого-то нервного расстройства.
- Нет. Непроизвольное, повторяющееся сокращение мускулов представляет собой болезнь, известную под названием "тик". Включая различные формы невралгии, связанные с изменениями в нервной системе, тик сам по себе не вызывает боли. Но у него не тик. Понаблюдай за ним повнимательнее. Готов поклясться, что он притворяется.
- Но почему? - недоумевал адвокат. - Какой смысл Кенту изображать серьезное нервное расстройство? Он же борется с попытками жены объявить его невменяемым. Он же пытается доказать, что психически совершенно здоров. Именно поэтому он и заставил меня притащить сюда и тебя.
Доктор Келтон покачал головой:
- Так это он предложил тебе захватить врача, чтобы тот его осмотрел?
- Да. Думаю, что племянница тоже приложила к этому руку, но в основном предложение исходило от него.
- Он заставил тебя прихватить меня с собой, - медленно произнес доктор Келтон, - чтобы разыграть этот спектакль специально для меня. Как и большинство дилетантов, он явно преувеличивает свои возможности в том, что может одурачить врача. Этот финт мог бы пройти с лечащим врачом, и тот мог бы поставить ошибочный диагноз, но психиатра такими конвульсиями провести нельзя.
- Тогда чего он этим добивается? - спросил Мейсон. Келтон пожал плечами.
- А как насчет лунатизма? Есть ли какие-нибудь признаки?
- Ты имеешь в виду, можно ли это определить? Как симптом его умственного расстройства?
- Да.
- Нет, лунатизм, как правило, следствие эмоционального торможения, своеобразного воздействия мыслей на личность. Это не признак психического расстройства. Скорее, это сродни некоему индивидуальному гипнозу, проявление подсознательного поведения.
- Правда ли, что лунатики наиболее активны в полнолуние?
- Да, правда.
- Почему?
- Если честно, Перри, нам это неизвестно.
- Ну, - ухмыляясь, ответил Мейсон, - для меня это что-то новое. Клиент нанимает меня, чтобы доказать, что он в здравом рассудке, а затем разыгрывает сцену, чтобы убедить в обратном.
Доктор Келтон вынул изо рта сигару и сухо закончил:
- Не говоря уже о том, что приобрел весьма приятную привычку во время прогулок во сне по дому таскать с собой нож для разделки мяса.

Глава 5

Люсилл Мейс была длинноногой, с тонкой талией и высокого роста. Она встретила одобряющий взгляд Мейсона с подкупающей прямотой.
- Я просто медсестра, - заявила она. - Мистер Кент старше меня на двадцать лет. Естественно, люди думают, что я выхожу за него замуж из-за денег. Но это не так. Я просто хочу уверить вас, что готова подписать что угодно, лишь бы его защитить.
Мейсон кивнул.
- Благодарю, - ответил он. - Рад, что представился шанс для подобного разговора. Между прочим, вы когда-либо говорили об этом с мистером Ризом?
Она засмеялась и ответила:
- Нет, мистер Риз недолюбливает меня. Он ипохондрик и не любит людей, которые ему не сочувствуют. Харрис, это богатый жених Эдны, тот ему все время поддакивает. Например, как раз сегодня вечером Риз пожаловался на сквозняки в своей комнате, и Харрис поспешил обнадежить его, что все сделает, чтобы они поменялись комнатами с Мэддоксом. Мистеру Кенту не понравится, когда он узнает об этом. Я неоднократно объясняла ему, что он не должен принимать близко к сердцу любую блажь Риза.
- Разве Кент не знает еще об этом? - поинтересовался Мейсон.
- Нет. Это случилось сразу после обеда. Питер говорил по телефону. Остальные были здесь и...
Дверь отворилась, Кент влетел в комнату и, чтобы притормозить, обхватил Люсилл Мейс за талию.
- Если мы пройдем в солярий, - предложил он, - то как раз успеем пропустить по рюмочке. Харрис обычно там составляет свои знаменитые коктейли.
Люсилл Мейс кивнула в знак согласия, но ее глаза были все еще устремлены на Мейсона.
- Очень хорошо, - отозвалась она, - мне просто хотелось объяснить вам свою позицию, мистер Мейсон.
Мейсон так же кивнул и обратился к Кенту:
- Я хочу все подготовить вам на подпись, так чтобы можно было получить окончательное решение. Также мне надо отправить кого-нибудь в Санта-Барбару, чтобы сменить своего человека. Он там ведет наблюдение за Дорис Кент.
Питер Кент указал на дверь, которая вела в примыкающую комнату и откуда доносились звуки смеха.
- Хочу представить вас своей племяннице, - сказал он. - А также Джерри Харрису, который тоже там. Он тот самый молодой человек, с которым она помолвлена, и охотно сделает все, что в его силах, чтобы помочь вам.
Мейсон кивнул в знак согласия, и они прошли в комнату, в одном конце которой был устроен бар. За стойкой ухмыляющийся молодой гигант в рубашке без пиджака смешивал коктейли. Эдна Хаммер стояла, поставив ногу на медный прут, проходящий внизу, и спрашивала:
- А так ли это заманчиво, как выглядит?
Возле другого конца бара Эллен Уорингтон, секретарша Питера Кента, играла соломинкой в бокале. В ее глазах светились искорки неприкрытого веселья.
- Нет, - произнес мужчина за стойкой, - видимость коктейля часто бывает обманчивой. Если мы собираемся довести коктейли до кондиции, то... - Он замолчал, как только заметил Перри Мейсона.
Кент повернулся к гостю:
- Позвольте представить, адвокат Перри Мейсон... а это моя племянница Эдна Хаммер и Джерри Харрис. С мисс Уорингтон вы уже знакомы. Верю, что Джерри почти закончил готовить один из своих знаменитых коктейлей.
Эдна Хаммер вышла из-за бара, чтобы подать руку Перри Мейсону.
- Я столько слышала о вас! - воскликнула она. - Какое счастье! Дядя говорил, что собирается проконсультироваться с вами, и я так надеялась на то, что представится шанс встретиться лично.
Мейсон ответил:
- Если бы я знал, что у вашего дяди такая прекрасная племянница, то настоял бы на выпивке гораздо раньше этого вечера.
- Ничего еще не потеряно, - вставил Харрис. - Вы как раз вовремя, чтобы отведать один из моих фирменных коктейлей.
Кент прошествовал к концу бара и постучал костяшками пальцев по красному дереву, словно находился на собрании директоров и призывал собравшихся к порядку.
- Ребята, - объявил он, - создалась нешуточная ситуация. Давайте на минуту не будем ломать комедию. Мне нужна ваша помощь.
Улыбки тут же исчезли с лиц.
- Я собираюсь жениться. - Питер Кент начал с самого главного. - Сегодня ночью или, точнее, рано утром.
Харрис разразился было аплодисментами, но, поймав удивленное выражение на лице Кента, опустил руки.
- Вы знаете, - продолжил Кент, - у меня нет никаких секретов от любого, кто присутствует в этой комнате. Вы все мои друзья. Знаю, что могу положиться на вас. Поэтому и хочу выложить карты на стол. Мистеру Мейсону нужна некоторая помощь. Он хочет, чтобы кто-нибудь был отправлен в Санта-Барбару прямо сейчас.
- Можете рассчитывать на меня, - заявил Харрис, поднимая руку, - волонтер номер один.
Кент, поблагодарив его кивком, между тем не останавливался:
- Ситуация такова. Всем известная Дорис, чей характер в комментариях не нуждается, собирается начать новую тяжбу, которая воспрепятствует моей женитьбе. Однако в связи со сменой адвокатов ее иск пока откладывается. Если мистер Мейсон сможет получить окончательное решение суда завтра утром в Санта-Барбаре, прежде чем кто-либо успеет вмешаться, Люсилл и я сможем улететь в Юму, штат Аризона, и там пожениться.
Харрис потянулся за своим пальто.
- Если вы хотите, чтобы кто-нибудь отвез вас в Санта-Барбару, - предложил он, - то мой "роллс-ройс" стоит перед домом и полностью к вашим услугам. Он доставит вас туда меньше чем за пару часов. Такое случалось и раньше.
Мейсон поспешил пояснить:
- Я не хочу ехать сам. У меня там помощник, которому я полностью доверяю. Я намерен отправить ему хорошего стенографиста, чтобы в темпе сделать несколько сообщений в случае необходимости. Мне также нужен кто-то, знающий Дорис Кент в лицо, чтобы продолжать наблюдение за ее резиденцией и дать мне знать, как только она войдет туда или выйдет. Тогда я смогу задействовать детективов-профессионалов. Тому, кто знает ее лично, достаточно будет ткнуть в нее пальцем, а остальное можно будет предоставить опытным сыщикам.
- Я знаю ее, - заметил Харрис. - Эдна представила меня ей месяц назад. - Он повернулся к Эдне Хаммер и предложил:
- Двинули, Эдна, это обещает быть забавным.
Эдна Хаммер смешалась, взглянула на Эллен Уорингтон, и Питер Кент, поняв значение этого взгляда, дал добро на поездку:
- Поезжайте, девочки, обе. Я пока обойдусь без Эллен. У нее есть опыт настоящей стенографистки, и она может оказаться полезной.
Мейсон кратко поблагодарил всех.
- Похоже, все дырки заткнули, - напоследок заметил он, затем направился к телефону, позвонил в офис и сказал Делле Стрит:
- Приготовь все необходимое для окончательного решения суда по делу о разводе Кента. Предварительное разрешение на развод было вынесено в Санта-Барбаре год назад тринадцатого числа. Оно было вынесено в тот же самый день, когда рассматривалось.
- Я уже все сделала, - холодно ответила Делла. - Все готово, включая и постановление суда, которое можно будет представить судье на подпись.
- Что, снова прочла мои мысли? - спросил он.
- Пора уже не удивляться, - обронила она в ответ. - Сами заедете за материалом или вам подвезти?
- Где Пол Дрейк?
- Его нет, он вышел. Он весь вечер то заходит, то выходит.
- Есть у него что-нибудь новенькое?
- Я так не думаю.
- Бери кеб, - приказал Мейсон, - и кати сюда!
К тому времени как Мейсон повесил трубку, Эллен Уорингтон по дополнительному телефону, который был подключен к розетке в баре, уже звонила в аэропорт.
- Есть пилот, - сообщила она наконец, - который может обеспечить полет на двухмоторном самолете, но он желает дождаться, когда рассветет, и тогда сможет вылететь. Заявляет, что если вылетит с рассветом, то доставит вас в Юму в семь тридцать утра.
Кент вопросительно глянул на Мейсона. Адвокат кивнул в знак согласия.
- О’кей, - согласился Кент. - Фрахтуйте самолет.
Почти тут же его начало трясти; конвульсии охватили руки, ноги и даже лицо. Он повернулся к ним спиной, чтобы скрыть припадок.
Эллен Уорингтон произнесла холодно-деловым тоном в трубку:
- Хорошо, мы согласны. Готовьте самолет к рассвету. Дворецкий открыл дверь и сообщил:
- Мистер Пизли пришел, мисс Уорингтон.
Кент резко вышел из своего судорожного состояния.
- Смотрите же, - предупредил он, оборачиваясь к ним лицом, - ни слова об этом Бобу Пизли.
- А вообще-то, - заметила Эллен Уорингтон, - разве это так уж необходимо - ехать и мне...
- Я хочу, чтобы ты поехала, - вмешалась Эдна Хаммер. - В конце концов, это путешествие не больше чем на ночь.
- Скажите Пизли, - распорядился Кент, - что выполняете для меня поручение, связанное с делами, не говорите при этом, куда отправляетесь и на сколько. Скажите ему, что сегодня ночью ему придется обойтись без вас.
- А еще не говорите, с кем отправляетесь, - смеясь, добавил Харрис, - а то он меня еще ножом пырнет.
Эллен Уорингтон приказала дворецкому:
- Впустите мистера Пизли!
- Ну, - вздохнул Харрис, - раз уже мне предстоит вести машину, то придется быть трезвым как стеклышко, но это вовсе не причина, чтобы вам, ребята, не отведать один из моих знаменитых коктейлей, тем более на посошок.
Дверь открылась. Молодой, лет двадцати пяти мужчина с сутулыми плечами отвесил довольно небрежный общий поклон, затем произнес:
- Добрый вечер. - И сразу же обратил глаза на Эллен Уорингтон. Она сделала движение в его сторону:
- Мистер Мейсон, мистер Пизли.
- Перри Мейсон! - воскликнул Пизли. - Тот самый адвокат!
- Собственной персоной, - подтвердил Мейсон, обмениваясь с ним рукопожатием, - и в придачу один из знаменитых коктейлей вашего достопочтенного современника Джерри Харриса и предположительно лучшего буфетчика эры, начавшейся после отмены "сухого закона".
Кент приблизился к Пизли:
- Я огорчен, Боб, но вам придется извинить Эллен за этот вечер. Она будет очень занята.
Пизли сделал попытку улыбнуться:
- Все нормально. Я только зашел на минутку. Между прочим, мне завтра предстоит трудный день в конторе. И я всего лишь хотел переговорить с Эллен. - Его глаза многозначительно остановились на секретарше.
- Прошу нас простить, - весело откликнулась она. - Оставьте для меня коктейль, Джерри Харрис.
Девушка кивнула Бобу Пизли, и они покинули комнату. У Эдны Хаммер вырвался глубокий вздох облегчения.
- Терпеть не могу ревнивцев, - обронила она. - Ты заметил, как он посмотрел на тебя, Джерри?
- Кто я? - фыркнул Харрис, заливая в миксер ингредиенты для коктейля. - Можно подумать, что я донжуан из Голливуда.
В голосе Эдны Хаммер прозвучали лукавые нотки:
- А действительно, кто ты, Джерри?
- Будь я проклят, если знаю, - ответил он, ухмыльнувшись. - Трудно выигрывать у всех соперников, но я пытаюсь изо всех сил.
Люсилл Мейс, которая вполголоса разговаривала с Питером Кентом, внезапно рассмеялась и заметила:
- И я готова держать пари, что у тебя это получается.
- Еще бы, - хмыкнул он. - А то как же? Для меня это единственный способ удержаться на ногах. Видите ли, это вполне естественно для женщин - желать того мужчину, которого и все остальные женщины желают. Следовательно, заставляя всех женщин желать меня, я могу заставить стремиться ко мне и ту женщину, которую желаю и сам. В противном случае, если меня не желают все женщины, то и ни одна из них не обратит на меня внимание.
- А если что не так? - возразила, смеясь, Люсилл Мейс.
- Нет, - отрезал Джерри, - только так и не иначе. - И затем, повернувшись к Эдне Хаммер, дерзко осведомился:
- Ты с этим согласна, любимая?
Та рассмеялась в ответ и заявила:
- Со мной пока это проходит, но учти, когда я запущу в тебя свои кого-точки поглубже, считай, что на тебе мое клеймо. Если увижу, как возле тебя увивается другая, я пырну ее ножом.
Харрис, осторожно смешивая в миксере последние ингредиенты коктейля, отметил:
- Дорогая, еще пара коктейлей, и ты станешь мыслить более либерально.
На что Эдна отозвалась:
- Пошевеливайся, Джерри. Мистер Мейсон - сама галантность и любезность, но я вижу, что его одолевают глубокие мысли... Знак Льва - ничего не попишешь.
- А я разве не Лев? - спросил Джерри. - Меня тоже обуревают глубокие мысли.
- Ты, - ответила Эдна внезапно серьезным тоном, а в ее глазах вспыхнул торжественный огонь, - ты Бык, и мне это нравится.

Глава 6

Перри Мейсон, облаченный в пижаму, стоял у окна спальни, глядя вниз, на небольшой дворик, залитый лунным светом. Большой дом, выстроенный дугой так, что походил по форме на букву "U", был окружен вымощенным плитами двором и с запада огорожен толстой стеной из необожженного кирпича высотой в двенадцать футов.
Доктор Келтон, погрузивший свое огромное тело в одну из двуспальных кроватей, потер глаза и зевнул. Мейсон обозревал кусты живой изгороди, отбрасывавшие черные тени, фонтан, брызги которого, казалось, походили на жидкое золото в эту темную ночь, тенистые беседки, обтянутые материей навесы, зонтики от солнца и хаотично расставленные садовые столики.
- Восхитительное место! - вырвалось у адвоката. Доктор Келтон снова зевнул и пробурчал:
- Не хотел бы, чтобы этот дом всучили мне в качестве подарка. Слишком большой и излишне массивный. Особняк - это особняк. Бунгало - это бунгало. А это, напоминает отель, выстроенный вокруг экстравагантного дворика. Меня это, честно говоря, не впечатляет и кажется несуразным.
- Я отношу это, - повернулся к нему Мейсон, - за счет того, что ты провел здесь не слишком приятный вечер.
- Попал в точку, и я до сих пор не пойму, какого дьявола не двинул домой после того, как осмотрел Кента.
- Ты забыл, что собирался встать с рассветом, чтобы понаблюдать за отбытием брачной парочки.
Келтон энергично замотал головой в знак протеста:
- Нет уж, только не я. Я слишком долго занимаюсь медицинской практикой, чтобы в полной мере ценить возможность хорошо выспаться тогда, когда мне это удается. Я не стану вскакивать спозаранку ради какой бы то ни было брачной парочки, отбывающей затем, чтобы пожениться в аэроплане.
- Не будь таким пессимистом, - запротестовал Мейсон. - Подойди и взгляни на этот дворик в лунном свете, Джим. Разве это не прекрасно?
Доктор Келтон поворочался в кровати под аккомпанемент матрасных пружин.
- Верю тебе на слово, Перри. Лично я не в восторге от этого места. Мне станет намного легче, когда я выберусь отсюда.
- Беспокоишься, как бы кто-нибудь не всадил нож под ребра? - подковырнул Мейсон.
Доктор Келтон, занятый очередным внушительным зевком, взмолился:
- Ради Бога, гаси свет и отправляйся в кровать. После того как я послушал, как вы, двое адвокатов, собачитесь друг с другом, меня так и клонит в сон от скуки. Я... - Его прервал слабый скребущий звук в филенку двери. Келтон сел, резко выпрямившись, и спросил тихим голосом:
- Что это?
Мейсон, прижав палец к губам, призвал его соблюдать тишину. Спустя минуту тот же самый скребущий звук повторился.
- Звучит так, - прошептал Мейсон, усмехаясь, - словно кто-то с ножом для разделки мяса стоит прямо под нашей дверью, Джим. - Он приоткрыл дверь на дюйм или два и не смог сдержать удивления. - Вы! - воскликнул он.
- Ну же, впустите меня, - потребовала Эдна Хаммер хриплым шепотом.
Мейсон открыл дверь, и та, почти в неглиже, крадучись, проскользнула в комнату и повернула ключ в замке.
- Хотелось бы мне знать, - запротестовал доктор Келтон, - что все это значит.
- А я думал, - заметил Мейсон, - что вы отправились в Санта-Барбару.
- Не глупите. Как я могла поехать? И бросить дядю Питера, который разгуливает во сне, а это одна из тех ночей, когда светит полная луна?
- Почему же вы раньше об этом не сказали?
- Потому что оказалась меж двух огней. Вы и дядя Питер хотели отправить туда Эллен Уорингтон, чтобы она могла оказать помощь вашему ассистенту. Естественно, она не поедет, если не поеду и я. Я могла все это объяснить, но тут объявился Боб Пизли, и если он заподозрит, что Эллен Уорингтон собирается отправиться туда одна, вернее, на пару с Джерри, то... Короче, он просто прикончил бы Джерри, и на этом все и кончилось.
- Но я не понимаю, почему вы не могли сказать честно, что не собираетесь ехать? - спросил Мейсон.
- Я не хотела, чтобы дядя что-то заподозрил. Он сразу бы понял, что дело нечисто.
- И что вы сделали?
- Я пошла к автомобилю и выложила все начистоту Джерри и Эллен. Они восприняли все как надо сразу же, как только уловили что к чему.
Доктор Келтон съязвил:
- И по этой причине вы оба, в одних пижамах, должны ночью собираться в моей спальне для совещания?
Эдна взглянула на него, засмеялась и поспешила успокоить:
- Не пугайтесь. Я не кусаюсь. Я хочу, чтобы мистер Мейсон поприсутствовал рядом, пока я буду запирать дверь дяди Питера и встроенный буфет.
- А почему вы не можете сделать это одна?
- Потому что, если что-то произойдет, я хочу, чтобы вы были моим свидетелем.
- Свидетель не мое амплуа, - улыбнулся Мейсон. - Вот доктор Келтон - другое дело! Выбирайся, Джим, и помоги девушке запереть замки.
Келтон буркнул низким голосом:
- Знаешь что, Мейсон, катись к дьяволу и дай мне поспать.
- Я не захватил с собой халата, - заметил Мейсон, - или я должен разгуливать по дому в пижаме и шлепанцах?
- Разумеется, - последовал ответ, - все давно в кроватях.
- Раз это устраивает вас, то меня тем более, - согласился Мейсон. - Пойдемте.
Девушка открыла дверь, выглянула и осторожно посмотрела по сторонам. Бесшумно ступая, направилась впереди адвоката к двери дядиной спальни. Встав на колени перед замочной скважиной, Эдна мягко вставила ключ, стараясь не произвести шума, затем медленно повернула его, пока замок, щелкнув, не закрылся. Кивком поманила Мейсона и перебежала дальше по направлению к лестнице. Поднявшись по ступенькам на самый верх, прошептала:
- Я хорошенько смазала замок, чтобы он легко закрывался.
- Разве у вашего дяди нет ключа? - поинтересовался он.
- Есть, но он вряд ли во сне вынет ключи из кармана и откроет замок. Вам известно, что лунатики на это не способны?
- А как дела обстоят с буфетом?
- Ключ от этого ящика только у меня.
Эдна вынула маленький фонарик, посветила на встроенный буфет и вставила ключ в верхний ящик.
- Нож для разделки мяса здесь? - спросил Мейсон.
Она кивнула и, повернув ключ, со щелчком закрыла замок.
- Я так рада, что вы пришли к нам этим вечером, - поделилась она, - и все расставили по своим местам. Дяде уже лучше. Я почти уверена, что он будет крепко спать ночью, а не заниматься лунатизмом.

Предыдущая страница 3 Следущая страница


Дело племянницы лунатика 4

- Ну, - ответил Мейсон, - на всякий случай я закрою дверь своей спальни.
Она перехватила его руку и объявила:
- Не пугайте меня, а то я доведу до шока вашего друга-доктора тем, что останусь на ночь в вашей комнате.
Мейсон рассмеялся, проводил ее вниз по лестнице, помедлил возле двери своей комнаты, повернул ручку, усмехнулся и заметил:
- Джим меня уже опередил. Он запер дверь сразу, как только мы ушли.
- Возможно, - хихикнула она, - он испугался, что я явилась к вам, тоже разгуливая во сне.
Мейсон постучал в филенку, и чуть погодя половицы заскрипели под тяжестью огромного тела, шаркающего шлепанцами по полу. Затем щеколда отодвинулась, и дверь открылась. Эдна, оттолкнув Мейсона в сторону, просунула в дверь голову и во весь голос рявкнула:
- Ку-ку!
Спустя какой-то миг пружины матраца Келтона жалобно и пронзительно взвизгнули. Перри Мейсон проследовал за Эдной Хаммер в комнату. Она уже нависала над кроватью.
- Вы что, - вопрошала она доктора Келтона, - тоже разгуливаете во сне?
- Кто? Я? - отбивался Келтон, пытаясь изобразить улыбку. - Вряд ли. Я так храплю, что все лунатики к чертовой матери просыпаются.
- Как мило! - воскликнула она. - Из вас бы такой лунатик получился! Представьте себе, вы ведь можете разгуливать в сплошном тумане, издавая предупредительные сигналы, чтобы ни на кого не налететь. - Она повернулась со смехом и, скользнув кончиками пальцев по рукаву пижамы Мейсона, закончила:
- Премного благодарна. Вы мне так помогли. - И легко выскользнула из комнаты.
Джим Келтон издал тяжкий вздох:
- Запри эту дверь, Перри, и, Бога ради, не открывай! Эта женщина явно бродит по ночам.

Глава 7

Маленький будильник звонком прорезал наполненную храпом комнату. Мейсон потянулся, выключил звонок, вылез из кровати и оделся. Доктор Келтон прервал на несколько секунд храп и затем вновь открыл дверь и вышел в коридор. Эдна Хаммер стояла в нескольких футах от его двери. Она была в халате. Аромат свежеприготовленного кофе наполнял коридор.
- Что вы здесь делаете? - спросил Мейсон.
- Я прокралась сюда, чтобы сообщить, что уже открыла дядину дверь, и попросить вас контрабандой доставить мне чашечку кофе.
- Почему бы вам не позвонить дворецкому и не распорядиться, чтобы вам принесли кофе в комнату?
- Нет, этого сделать я не осмелюсь, никто не должен знать, что я не отправилась в Санта-Барбару. Дядя Питер придет в ярость, если я что-то сделаю через его голову. И не следует забывать про Эллен.
Мейсон кивнул.
- Какая ваша комната? - спросил он.
- В северном крыле, на этаже, который вровень с кирпичной стеной. Окна выходят на внутренний дворик.
- Все исполню по мере сил, - пообещал он. - А ваш дядя встал?
- Еще бы, вот уже с полчаса суетится и собирает вещи. Забренчала ручка двери, и Эдна Хаммер, издав приглушенный вскрик от испуга, поспешно скрылась, шурша шелковым халатом. Мейсон направился в сторону лестницы. Питер Кент, свежевыбритый, открыл дверь, вышел в холл и, увидев Мейсона, улыбнулся:
- Доброе утро, адвокат. Надеюсь, спали хорошо. Как хорошо с вашей стороны, что вы встали, чтобы нас проводить.
- Я всегда встаю рано, чтобы увидеть, как мои клиенты женятся, - ответил Мейсон со смехом, - но сейчас, похоже, все смахивает на то, что я окажусь в гордом одиночестве. Доктор Келтон спит без задних ног и наотрез отказался вставать спозаранку.
Питер Кент взглянул на часы.
- Пять часов, - отметил он задумчиво. - Солнце встанет около шести. Мы должны быть на взлетном поле в пять сорок пять. Еще есть время для того, чтобы перекусить, но только если наспех.
Он проводил Мейсона вниз по лестнице в большую гостиную, где дворецкий уже разжег бодрый огонь в камине и накрыл перед ним столик.
Люсилл Мейс поспешила навстречу Питеру Кенту с сияющими глазами.
- Как ты спал? - заботливо осведомилась она. Кент встретился с ней взглядом.
- На удивление, - был его ответ. - Адвокат Мейсон излучает уверенность. Жаль, что я не советовался с ним раньше.
Мейсон одарил Люсилл Мейс ответной улыбкой. Они устроились за столиком и поспешно позавтракали. Пока Кент поднимался по лестнице, Мейсон налил себе еще чашку кофе, положил сахар, добавил сливки и направился к двери, делая вид, что собирается выйти на дворик.
Там он выждал, пока остальные не покинули комнату, затем быстро направился вниз по длинному коридору. Эдна Хаммер ожидала его возле открытой двери своей комнаты. Мейсон передал ей чашку кофе и прошептал:
- Вы ничего не сказали насчет сахара и сливок, и я добавил их на свой страх и риск.
- Не важно, лишь бы он был горячим, - ответила она. - Боже, я в таком напряжении!
- Веселее, - подбодрил ее адвокат. - Еще немного, и все будет в порядке. До десяти часов, а то и раньше, нам сообщат.
Она приняла кофе, поблагодарила его с улыбкой, проскользнула в свою комнату и закрыла дверь. Мейсон вернулся в гостиную. Дворецкий, убиравший со столика, поинтересовался:
- А где ваша чашечка с блюдцем, сэр? Мейсон недоуменно пожал плечами.
- Куда-то поставил... - Он обвел комнату взглядом. - И не припомню где. Не беспокойтесь, найдутся! Я разглядывал картины в коридоре, а затем немного прогулялся по дворику.
- Хорошо, сэр! - кивнул дворецкий.
- Как вас зовут? - спросил Мейсон.
- Артур... Артур Каултер.
- Вы также выполняете обязанности шофера?
- Да, сэр.
- Какая машина у вашего хозяина?
- "Паккард" - седан и "форд" - кабриолет. На это утро у меня распоряжение подготовить седан. Помнится, хозяин сказал, что вы сядете за руль.
- Верно! Так что, пожалуй, вам следует поторопиться, Артур!
Дворецкий исчез неслышно, как и подобает хорошо вышколенному слуге. Моментом позже в дверях появился Кент в пальто и с чемоданом в руке и обратился к адвокату:
- Вам бы лучше тоже надеть пальто, мистер Мейсон.
- Оно в холле, - вспомнил тот.
Он прошел в приемную и нашел свои пальто и шляпу. Почти сразу же к ним присоединилась Люсилл Мейс. Кент открыл дверь. Послышался шум работающего автомобильного мотора. Лучи фар скользнули по изгибу подъездной дорожки. Сверкающий "паккард" - седан бесшумно подкатил и остановился. Каултер вылез с переднего сиденья, открыл дверцы и положил в салон машины две дорожные сумки. Мейсон уселся за руль, засмеялся и заметил:
- Маловато зрителей! Я чувствую себя как свадебный распорядитель.
- Вы, - поправил его Кент, - скорее походите на Купидона.
- Для меня и эта роль в новинку, - фыркнул Мейсон, - но я в нее вживусь. - Он включил зажигание, и автомобиль мягко тронулся, затем добавил:
- Давайте еще раз все оговорим, чтобы действовать наверняка.
Кент откинул спинку сиденья, уселся и подался вперед, так что его голова оказалась в нескольких дюймах от плеча Мейсона.
- Я должен прямиком отправиться в здание суда в Юме, - спросил он, - верно?
Мейсон кивнул и несколько секунд занимался переключением передач. Затем повторил инструктаж, не отрывая взгляда от дороги:
- Верно. Отловите оператора на коммутаторе, если там есть таковой, а если нет - найдите того, кто там у них отвечает на телефонные звонки. Объясните, что ожидаете важного звонка, - и все организуйте так, чтобы вас подозвали без промедления. Я свяжусь с вами сразу же, как только будет вынесено окончательное решение о разводе. После этого можете обосноваться в отеле "Уинолоу" в Юме. Ждите там. Если ничего не услышите обо мне до шести вечера, можете начать медовый месяц, но дайте мне знать, где я могу вас найти.
- Вы собираетесь преследовать Мэддокса по закону? - спросил Кент.
На скулах Мейсона заходили желваки.
- Я собираюсь прогнать этого парня сквозь строй, - пообещал он, - но, думаю, следует начать с Чикаго. Материалы на него находятся в том судебном округе.
- Вы дадите ему понять, что ни о каких компромиссах не может быть и речи?
- Предоставьте Мэддокса мне, - мрачно проговорил Мейсон, выжимая до пола акселератор.

Глава 8

Перри Мейсон легонько постучал в дверь спальни Эдны Хаммер. Она открыла ему и спросила:
- Ну как, оставили наших молодоженов?
- Если не на седьмом, так уж в небе-то точно, - ответил он, усмехаясь. - Надеюсь, что вы за это не выставите меня отсюда.
- Входите и выкладывайте все до мельчайших деталей. Учтите, я женщина, а для нас замужество значит очень многое, и я просто сгораю от любопытства.
Мейсон уселся, улыбнулся и начал:
- Мы отправились в аэропорт. Пилот со шлемом, висевшим на руке, подошел и представился. Дверца кабины была открыта. Моторы запущены. Ваш дядя и мисс Мейс вошли в самолет. Мы обменялись расхожими шуточками. Мисс Мейс подарила мне воздушный поцелуй. Пилот забрался в кабину, прогнал самолет к взлетной полосе, развернулся, проверил сначала один мотор, потом другой, вырулил по ветру и взлетел. Солнце только что вставало. Холмы за Барбэнком казались удивительно голубыми и... Да, чуть не забыл: служба погоды обещает хорошую видимость, мягкий ветер, почти не ограниченный потолок и хорошие полетные условия на всем пути до Юмы.
- Эх вы, напрочь лишенные романтики адвокаты! - воскликнула она.
- А вы чем тут занимались? - спросил Мейсон.
- Просто умирала с голоду, - пришел ответ. - Сразу как только вы, ребята, отчалили, вызвала по телефону такси, чтобы оно ожидало меня за углом. Затем выбралась через черный ход, приказала отвезти меня в Голливуд, где наспех перекусила. Потом вернулась в такси домой и объявила во всеуслышание, что приехала автобусом из Санта-Барбары и голодна как волк. Я распорядилась насчет завтрака. Через несколько минут он будет готов.
- Дворецкий, - предупредил Мейсон, - справлялся насчет чашки с кофе. Я оставил ее у вас, а он это заметил.
Девушка насупилась.
- Чашка здесь, в комнате. Я захвачу ее на патио и оставлю на одном из столиков. Возможно, нам лучше прямо сейчас и отправиться. - Она взяла чашку и блюдечко с комода. - Что до меня, то я и впрямь ощущаю себя преступницей. Неужели все адвокаты в состоянии делать людей так восхитительно обманчивыми?
- Боюсь, что вы вряд ли вправе упрекнуть своего поверенного за вашу склонность к интригам... после того как прочитали по звездам и внушили дяде, что он должен обратиться к адвокату, чье имя состоит из шести букв и созвучно камню или еще чему-то в этом роде.
Она восхищенно захихикала:
- Не знаю, что бы я делала без астрологии. Самое смешное - это то, что мой дядя утверждает, что во все это не верит.
- А вы сами верите? - осведомился Мейсон.
- Почему бы и нет! Адвокат пожал плечами.
Солнце проникло на патио. Эдна Хаммер уселась на одно из кресел-качалок, поставила чашку и блюдце на кофейный столик, критически осмотрелась и заметила:
- Похоже, здесь они смотрятся не слишком убедительно.
- Почему же, - возразил Мейсон, - просто ваш дворецкий излишне подозрителен... а сейчас, когда ваш дядя уехал, какое это может иметь значение.
- Имеет, да еще какое! - ответила она. - Я не могу подставить Эллен Уорингтон. Вы не знаете Боба Пизли. Клянусь небесами, он разорвет Джерри на клочки... во всяком случае, попытается.
Она не могла удержаться от смеха, представив, как невзрачный Пизли приходит в ярость до такой степени, что набрасывается на широкоплечего Харриса. Эдна забрала чашку и блюдце и прошла несколько шагов до следующего инкрустированного столика и освободила защелку. Крышка откинулась, открыв продолговатую нишу.
- Полагаю, первоначально это предназначалось для ножей, вилок, ложек и салфеток, но сейчас, скорее, используется как тайник, - отметила Эдна.
Мейсон наблюдал за девушкой. Повернувшись, она перехватила его взгляд и спросила:
- Почему такое выражение?
- Какое выражение?
- Ну, какой-то особый взгляд.
- Не пойму, о чем речь?
- О чем вы сейчас думаете?
- Всего лишь о том, как мало шансов у нерасторопного мужчины, когда ему приходится иметь дело с изощренной женской мыслью.
- Другими словами, это тонкий намек на то, что я занимаюсь надувательством дяди, как вы полагаете.
- Это зависит от того, что вы понимаете под надувательством.
- Не вижу ничего дурного, чтобы использовать свои врожденные способности для того, чтобы добиться желаемого, разве не так?
Он покачал головой и закончил:
- Особенно, когда этим способностям сопутствует красота. Эдна охотно пустилась в рассуждения:
- Хотела бы я быть прекрасной. Но, увы! У меня прелестная фигурка, и я об этом знаю. А вот черты лица не правильные. В моем лице слишком много оживления. Думаю, чтобы девушка была по-настоящему красивой, ее лицо должно быть спокойным. Мужчинам нравятся женщины, похожие на кукол, вы с этим согласны?
- Как-то не задумывался... во всяком случае, с такой точки зрения, - пробормотал Мейсон.
- Зато я постоянно ломаю над этим голову. Хотелось бы правильно использовать свои прелести. А иначе зачем быть красивой? Большинство людей думают, что я специально подбираю одежду так, чтобы подчеркнуть достоинства своей фигуры. Да, это так! И я горжусь этим! Возможно, я язычница, слегка животное. Боб Пизли говорит, что так оно и есть. Но я не желаю скрывать, что у меня хорошая фигурка. Полагаю, что мне неведома скромность...
- Сдается мне, - перебил ее Мейсон, - что у вашего дворецкого что-то на уме. Уж больно целенаправленно он к нам приближается.
Она смешалась, взглянула на дворецкого и негромко напомнила:
- Помните, он не должен знать о том, что прошлую ночь я была здесь!
Только потом Эдна обратилась к слуге:
- Что такое, Артур?
- Прошу прощения, - ответил он, - но этот ящик буфета... я не могу выдвинуть верхний ящик. Кажется, он заперт.
- Ох! - воскликнула она и добавила:
- Вы уверены, что все осмотрели в поисках ключа, Артур?
- Да, мэм.
- А смотрели в маленькой медной вазе, наверху, справа от кувшина?
- Нет, мэм. Там не смотрел.
- Ну так давайте теперь посмотрим. Он должен быть где-то там. - И девушка, многозначительно взглянув на Мейсона, заторопилась.
Адвокат догнал ее и пошел рядом, дворецкий последовал за ними, держась на расстоянии двух шагов. Возле буфета она подергала ящик и согласилась:
- Да, все верно. Он заперт. - И начала осматривать верх буфета. Ее руки проворно ощупывали скрытные места. - Должен же он быть где-то здесь, Артур, - произнесла она тоном фокусника, когда тот отвлекает внимание зрителей от своих рук. - Ключ еще вчера был в ящике, это я точно знаю. Должно быть, кто-то ненамеренно закрыл ящик и оставил ключ где-то поблизости. Мало вероятно, чтобы его могли унести. В этом ящике нет ничего такого, чтобы... Ну вот он где! Прямо под складкой скатерти.
Дворецкий наблюдал, как она вставила ключ и повернула.
- Мне очень жаль, что пришлось вас побеспокоить, - извинился он, - но я никак не мог его найти. Думал, возможно, вы знаете, где он находится.
Эдна открыла замок, выдвинула ящик, внезапно у нее перехватило дыхание и она застыла, вглядываясь в отделанный бархатом ряд с отделениями для столовых приборов. Вилка с черной, тщательно отделанной костяной ручкой поблескивала в своем отделении, но место, где должен был находиться разделочный нож, было пустым. Она многозначительно взглянула на Мейсона, ее глаза потемнели от страха. Затем она спросила:
- Это то, что вы хотели, Артур?
- Именно, мисс Эдна, теперь все нормально. Я просто хотел, чтобы ящик открыли. - Он взял несколько солонок и задвинул ящик.
Эдна Хаммер подняла глаза на Перри Мейсона, затем взяла его под руку, стиснула предплечье и проговорила:
- Вернемся обратно на патио. Я люблю бывать там по утрам.
- Скоро вы ожидаете завтрак? - поинтересовался Мейсон. - Думаю, следует пойти и разбудить доктора Келтона.
- Здесь редко завтракают вместе. В основном, каждый завтракает тогда, когда просыпается.
- Тем не менее, - многозначительно произнес Мейсон, - думаю, что доктор Келтон оценит это по достоинству, если мы зайдем за ним.
- Да-да, понимаю, - быстро отозвалась она. - Конечно, вы правы. Давайте зайдем к доктору Келтону.
Они пошли в сторону лестницы. Эдна тихо произнесла:
- Я не отпущу вас ни на минуту. Вы хотите заглянуть в комнату дяди?
- Думаю, нам это не помешало бы.
- Не могу понять. Вы же не предполагаете, что есть какая-то возможность... что...
Выждав, пока ее голос совсем затих, Мейсон спросил:
- Вы не заглядывали в ящик прошлой ночью, когда закрывали его?
- Н-е-ет, - ответила она, - не заглядывала, но ведь нож должен был быть там.
- Ну, - заметил Мейсон, - что увидим, то и увидим.
Девушка взбежала по лестнице впереди него; ее ноги так и летели по ступеням, но когда она приблизилась к спальне дяди, то отшатнулась и выдохнула:
- Как бы то ни было, я боюсь того, что предстанет нашим глазам.
- Его комнату еще не убирали? - поинтересовался Мейсон.
- Нет, горничная не начинает заправлять кровати до девяти часов. Мейсон открыл дверь. Эдна прошла в спальню, отстав от него на шаг или на два. Мейсон огляделся вокруг и заявил:
- Вроде бы все в порядке, никаких трупов ни по углам, ни под кроватью.
- Прошу вас, не пытайтесь меня подбодрить, мистер Мейсон. Я готова быть храброй. Если это где-то здесь, то только под подушкой. Там он лежал в то утро. Взгляните, у меня не хватит духу.
Мейсон подошел к кровати и поднял подушку. Под ней лежал длинный разделочный нож с черной рукояткой. Лезвие было покрыто зловещими красными пятнами.

Глава 9

Мейсон выронил подушку, отскочил назад и ладонью зажал рот Эдны.
- Тихо, - приказал он, не давая ей разразиться воплями. - Лучше подумайте. Давайте сначала разберемся, перед тем как всполошить весь дом.
- Но этот нож, - почти выкрикнула девушка, как только адвокат отнял ладонь от ее рта. - Он весь в к-р-о-в-и. Вы можете и сами видеть, что п-р-о-и-зошло! Я так б-о-ю-с-ь!
- Забудьте об этом, - распорядился Мейсон. - Истерикой делу не поможешь. Давайте займемся выяснением случившегося. Пойдемте!
Он широкими шагами вышел в коридор, подошел к двери своей комнаты, подергал, убедился, что она закрыта, побарабанил и спустя момент услышал звуки тяжелых шагов. Щелкнула задвижка - и доктор Келтон, с лицом в мыльной пене и с помазком в правой руке, заявил:
- Я уже встал, если это то, зачем ты пришел. Запах ветчины уже просочился и...
- Это, - прервал его Мейсон, - вовсе не то, зачем мы пришли. Смой пену с лица и выходи. Рубашку надевать не обязательно, сойдешь и так.
Доктор Келтон пристально разглядывал Мейсона какой-то миг, затем отправился к раковине, плеснул воды на лицо, стер полотенцем пену и, продолжая вытирать лицо и руки, направился вслед за ними по коридору к комнате Питера Кента. Мейсон поднял подушку. Доктор Келтон склонился, чтобы получше разглядеть окровавленное лезвие, красноречиво свидетельствующее о многом, и тихо присвистнул.
- Это, должно быть, Мэддокс, - произнесла Эдна голосом, находящимся на грани истерики. - Вы знаете, что испытывал дядя Питер по отношению к нему. Он пошел спать прошлой ночью с этой мыслью, накрепко засевшей в мозгу... Ох, поспешим, пойдемте сразу к нему в комнату! Возможно, он не мертв... просто ранен. Если дядя Питер действовал в темноте... то, возможно, он... - Девушка прервалась, чтобы перевести дыхание.
Мейсон кивнул, повернувшись к выходу.
- Показывайте дорогу! - приказал он.
Она повела их вниз по коридору, затем по лестнице в коридор в противоположном крыле дома. Эдна остановилась перед дверью, подняла было руку, чтобы постучаться, но тут же спохватилась.
- Нет, я забыла, что Мэддокс поменялся комнатами с дядей Филом. Мэддокс теперь не здесь.
- Кто такой дядя Фил? - спросил доктор Келтон.
- Филип Риз. Сводный брат дяди Питера. Он немного зануда. Вообразил, что над его кроватью гуляет сквозняк, и попросил Мэддокса поменяться комнатами прошлой ночью.
Она направилась к другой двери и робко постучала и, когда не получила никакого ответа, глянула вопросительно на Мейсона и потянулась к дверной ручке.
- Подождите минуту! - остановил ее Мейсон. - Может, лучше это сделать мне. - Он мягко отстранил девушку, повернул ручку и открыл дверь.
Комната находилась на северной стороне коридора. Застекленные двери выходили на цементированный портик, возвышающийся над патио дюймов на восемнадцать. Портьеры плотно закрывали окна, и в едва пробивавшемся утреннем свете можно было различить очертания безжизненного тела на кровати. Мейсон шагнул вперед, бросив через плечо доктору Келтону:
- Будь осторожен и ни до чего не дотрагивайся.
Эдна Хаммер сделала два нерешительных шага вперед, затем бросилась к Перри Мейсону и повисла у него на руке. Адвокат склонился над кроватью. Внезапно фигура внизу зашевелилась. Мейсон поспешно отскочил. Фрэнк Мэддокс, усевшись на кровати, уставился на них широко раскрытыми глазами, но по мере того, как удивление уступило место негодованию, потребовал объяснений:
- Что все это значит, черт подери! Мейсон спокойно ответил:
- Мы пришли пригласить вас на завтрак.
- Вот как вы зарабатываете себе на хлеб насущный! - фыркнул Мэддокс. - Врываетесь в мою комнату подобным образом, нарушая неприкосновенность жилища. Черт бы вас побрал, что вы собирались здесь делать? Если шарили в моих бумагах, я добьюсь, чтобы вас арестовали. Мне бы следовало знать, что Кент не прочь использовать недозволенные приемы. Он строит из себя рубаху парня с большим сердцем, но это одна видимость. Копните поглубже, и сразу убедитесь, какой он поганый хорек.
Мейсон спросил тихим голосом:
- А как насчет миссис Фогг, Мэддокс... она тоже хорек?
На лице Мэддокса отразилось отчаяние. Спустя мгновение он выпалил:
- Итак, вы знаете о ней?
- Да.
- И по этой причине пришли повидаться со мной?
- Вовсе нет, - улыбнулся Мейсон. - Мы пришли пригласить вас на завтрак. Пойдемте! Пора!
- Обождите минуту. - Мэддокс спустил ноги из-под простыней, нашаривая шлепанцы. - По поводу этих дел с Фоггом, Мейсон, не верьте ни слову из того, что слышали. У этой медали есть и обратная сторона.
- Верно, - заметил Мейсон, - все имеет обратную сторону, даже кусок горячего тоста. Прямо сейчас я заинтересован в горячем тосте, как с наружной, так и с внутренней стороны. Что до дел, связанных с Фоггом, то обсудим это позже.
Он первым направился к выходу из комнаты, придерживая дверь открытой до тех пор, пока остальные не оказались в коридоре, затем толкнул дверь так, что она с шумом захлопнулась у него за спиной.
- Что это еще за дело Фогга? - спросила Эдна Хаммер.
- Козырной туз, который я пока придерживаю в рукаве, но если он начнет артачиться, то я не задумываясь пойду с него. Теперь ему придется поджать хвост.
- Но что это? Если это связано с дядей Питом, то я...
- Пока мы все здесь, - перебил он девушку, - давайте доведем до конца то, что начали.
- Что вы имеете в виду?
- А то, что просто убедимся, что и все остальные обитатели в наличии. Кто спит здесь?
- Мистер Дункан.
Мейсон забарабанил пальцами в дверь. Гулкий голос с подозрением спросил:
- Кто там?
Мейсон улыбнулся доктору Келтону и заметил:
- Что значит профессиональная выучка! Обрати внимание, Джим. Когда я постучал в твою дверь, ты просто открыл ее. Когда я стучу в дверь адвокату, он желает знать, кто это!
- Возможно, он просто не в том виде, чтобы предстать перед леди, - возразил доктор Келтон, но Дункан, полностью одетый, даже с повязанным галстуком, широко распахнул дверь, увидел их всех и с явным недоверием остановил взгляд на Мейсоне.
- Ну, - спросил он, - и что же вы хотите?
- Для начала позвать на завтрак, - ответил Мейсон.

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

- Является ли это, - осведомился Дункан, поправляя очки и задирая голову, чтобы взглянуть на них через нижнюю часть своих окуляров, - новой инсинуацией со стороны мистера Кента?
- Если вам так хочется, можете считать, что да, - ответил Мейсон, отворачиваясь от двери.
- А в этой комнате, - спросил он Эдну, - как я полагаю, спит ваш дядя Фил? - Он указал на дверь, перед которой они останавливались в начале своего обхода.
- Да. Мэддокс занимал ее до прошлой ночи, затем дядя Фил с ним поменялся.
- Ну, - предложил Мейсон, - давайте звать вашего дядю Фила.
Он постучал в филенку. Ответа не последовало, тогда он забарабанил сильнее. Дункан, стоявший на пороге своей двери, теперь вышел в коридор и поинтересовался:
- Что за очередная великая идея?
Мейсон, явно встревоженный, изо всех сил постучал в дверь костяшками пальцев, затем повернул ручку, открыл дверь и вошел в комнату. Сделав только шаг в направлении кровати, он резко развернулся, задержав остальных на пороге, и обратился к доктору Келтону:
- Забери девушку отсюда!
- В чем дело? - заволновалась Эдна Хаммер, но потом, правильно истолковав его молчание, вскрикнула.
Дункан, с важностью протискиваясь в комнату, проворчал:
- Что тут еще стряслось? Что происходит?
Мэддокс, облаченный в пижаму и шлепанцы, пошаркал по коридору, пока не присоединился к группе, застрявшей на пороге комнаты. Доктор Келтон, взяв Эдну Хаммер за руку, вытеснил ее в коридор, попросив остальных двух:
- Дайте дорогу, пожалуйста!
Солидный живот Дункана занимал почти всю дверь. Доктор Келтон, тоже грузный, но без брюшка, навалился на Дункана.
- Выпустите женщину, - потребовал он. Дункан уперся.
- Я вправе знать, что здесь происходит, - огрызнулся он.
- Пропустите женщину! - повторил доктор Келтон.
Дункан откашлялся, продолжая упираться. Доктор Келтон, выставив плечо, поднатужился и рывком выпихнул Дункана, заставив того покачнуться. Эдна Хаммер, рыдая в платок, выбралась из комнаты. Дункан, восстановив равновесие, возобновил атаку на дверь со словами:
- Вы видите, что он делает, Мэддокс? Нам надо добраться до сути. Мейсон, повысив голос, позвал доктора Келтона:
- Думаю, тебе лучше вернуться, Джим, нам понадобится медик, а мне свидетель, чтобы эти двое ничего не подстроили.
Дункан запротестовал:
- В интересах своего клиента я вынужден заявить... О Боже!.. Великий Боже, убили человека!
Доктор Келтон, подойдя к кровати, глянул вниз, на окровавленные простыни, на зеленовато-серые черты лица, неподвижные полуоткрытые остекленевшие глаза. Он осторожно потрогал шею лежащего, повернулся к Мейсону и сказал:
- Это работа для коронера... и полиции.
- Мы все покинем комнату, - приказал Мейсон, повысив голос. - Убит человек. Отдел по расследованию убийств потребует, чтобы здесь все осталось в точности как было. Все покиньте комнату и, пожалуйста, ни к чему не прикасайтесь!
Дункан сердито и с недоверием осведомился:
- Надеюсь, сказанное в равной степени относится и к вам тоже?
- Вне всякого сомнения!
- Тогда выходите первым и не воображайте, что можете гнать нас перед собой, как стадо овец. Не знаю, с чего вы возомнили, что можете распоряжаться здесь!
- Я предлагаю, - ответил Мейсон, - всем покинуть комнату. Если вы предпочитаете остаться, что ж - это ваше дело! - Он протиснулся мимо пузатого адвоката. - Пойдем, Джим, мы их предупредили! Если они хотят остаться, то пусть потом объясняются с отделом по расследованию убийств.
Дункан, внезапно охваченный подозрением, схватил за руку Мэддокса:
- Послушайте, Фрэнк, - заявил он, - давайте выйдем. Он старается заманить нас в ловушку.
- Они знали, что кто-то убит. Они думали, что это я, - заметил Мэддокс.
- Выходим, выходим, - настаивал Дункан. - Проговорим где-нибудь еще. У меня есть кое-какая информация, но я предоставлю ее только полиции. Не дайте этому Мейсону что-нибудь подстроить вам, Фрэнк!
Они вышли из комнаты.
- Требую, - заявил Дункан в коридоре, - чтобы полицию вызвали немедленно.
Перри Мейсон уже направлялся к телефону.
- Не стоит так орать, я заинтересован в этом не меньше вас. - Он снял трубку, набрал номер управления полиции и сказал дежурному сержанту:
- Совершено убийство в резиденции Питера Б. Кента. Адрес: Голливуд, Лейквью-Террас, 3824... Говорит Перри Мейсон, адвокат... Я объясню, когда вы окажетесь здесь. Комнату я закрыл. Очень хорошо, попробую запереть ее, если смогу найти ключ.
Когда Мейсон вернулся, доктор Келтон отвел его в сторону:
- Тебе следует учесть одно обстоятельство, с которым нельзя не считаться.
- Что такое?
- Если, - с нажимом уточнил доктор Келтон, - твой клиент Питер Кент намеревался совершить обдуманное убийство, то он обеспечил себе неплохое прикрытие, инсценировав все эти приступы лунатизма.
- Что заставляет тебя думать, что он все спланировал заранее, Джим?
- Разыгранные им конвульсии.
- Знаешь что, Джим, - внезапно предложил Мейсон, - если не хочешь пропустить все назначенные тобой на утро встречи, то лучше сматывай отсюда удочки. Мне поневоле придется торчать здесь. Тебе же это необязательно.
Доктор Келтон согласно кивнул. На его лице читалось явное облегчение.
- Можешь взять мою машину, - добавил Мейсон.

Глава 10

Мейсон, понизив голос, инструктировал Эдну Хаммер в углу патио.
- Не важно, что происходит, - сказал он, - главное, никто не должен знать ничего про Санта-Барбару. - Затем взглянул на наручные часы и продолжал. - По меньшей мере часа на два с половиной мы должны полностью прикрыть вашего дядю Питера.
- Вы имеете в виду, что они захотят вернуть его обратно?
- Они захотят допросить его.
- Для этого они потребуют вызвать его сюда?
- Возможно.
- И что мне говорить им?
- Говорите, что не знаете, где он находится.
- Я собираюсь сказать, что провела ночь в Санта-Барбаре и вернулась оттуда автобусом.
Мейсон прищурил глаза и заметил:
- Не советовал бы вам делать этого. Они проверят ваши слова.
- У них нет причин для подобной проверки. А вы сами-то что скажете им?
- Я, - ответил Мейсон, - вообще не намерен им ничего говорить.
- Разве они не устроят вам неприятностей?
- Весьма возможно, что постараются.
- Когда меня начнут допрашивать? Он снова взглянул на часы:
- В любой момент. Они осматривают комнату и тело. Дункана распирает от желания сообщить им нечто. Понятия не имею, что у него на уме. Возможно, эта информация и вполовину не так важна, как он это себе представляет. Они оба, и он, и Мэддокс, ненавидят вашего дядю Питера и ненавидят меня. Мы не можем сказать с уверенностью, что они сделают и как далеко зайдут в своих чувствах.
- Но не могут же они пойти на лжесвидетельство?
- Я бы не исключил подобного. Мэддокс - мошенник. Дункан крючкотвор и кляузник. Они на пару пытаются уложить вашего дядю на обе лопатки. Я стою у них поперек дороги, и, естественно, им это не по нутру.
- Но что они могут сделать?
- Поживем - увидим. Между прочим, мне надо позвонить. А вы стойте насмерть.
- О’кей! Но помните, я приехала сюда на такси после того, как провела ночь в Санта-Барбаре.
- Не говорите им, где вы провели ночь, - предостерег он, - отказывайтесь отвечать на этот вопрос, пока не проконсультируетесь со мной.
- Это чревато неприятностями? - спросила она.
- Еще какими! - ответил он. - Поэтому все, что вы можете сделать, это отложить неприятности на потом. Скажите им, что то, где вы провели ночь, не имеет ни малейшего отношения к убийству, но напрямую связано с бизнесом вашего дяди. Но только помните, что рано или поздно вас приведут к присяге, и тогда вам придется выложить всю правду.
- Почему?
- Потому что иначе они привлекут вас к ответственности за дачу ложных показаний.
- О Боже... Тогда я вообще ничего не буду им говорить.
- Верно, - улыбнулся он, - не говорите им ничего.
- Но вы меня не бросите?
- Любой информацией, которую они выколотят из меня, вы можете смело тыкать им в глаза... Все, я пошел звонить.
Он отправился в телефонную кабинку.
- Делла, - сказал он, когда услышал в трубке ее голос, - здесь кое-что произошло. Найди Пола Дрейка, пусть прихватит парочку надежных ребят и едет к нам. Они, возможно, его сюда не пустят, но он может послоняться поблизости и выудить столько, сколько сможет... Что слышно из Санта-Барбары?
- Джексон звонил несколько минут назад. Он сообщил, что они по очереди с мистером Харрисом наблюдали за домом Дорис Кент всю ночь. Она никуда не выходила, но Джексон хотел кое-что сообщить тебе лично. Сказал, что не может говорить об этом по телефону.
- А что такое?
- Говорит, что это слишком взрывоопасно.
- Кто сейчас следит за домом?
- Думаю, мистер Харрис. Джексон сказал, что находился на посту до полуночи, когда его сменил Харрис, и что теперь пора бы сменить и Харриса.
- Вот что надо сделать, Делла. Думаю, у агентства Дрейка есть свой человек в Сайта-Барбаре. Надо достать фотографии миссис Кент и ее словесный портрет. Тогда этот человек сможет войти в контакт с Харрисом и взять на себя слежку за ней. Я хочу знать, когда она покинет дом и если возможно, то куда отправится. Передай Джексону, чтобы он заполучил окончательное решение о разводе как можно быстрее. Пусть постоянно держит связь с тобой. Я буду получать информацию через тебя. Все поняла?
- Да, - ответила она, - а что у вас?
- Разделочный нож оказался в пятнах крови, - сообщил Мейсон. На момент настала тишина, нарушаемая шелестом в трубке, прижатой к его уху. Затем он услышал:
- Понимаю.
- Славная девочка, - ответил ей Мейсон и повесил трубку. Он покинул кабину и нашел Эдну Хаммер в прихожей.
- Все в порядке? - спросила она. Он кивнул.
- Удалось вам добиться того, чтобы дядя Питер мог жениться?
- Всегда пытаюсь делать все, что могу, для своего клиента.
В глазах, устремленных на него, Мейсон прочитал желание увидеть его насквозь.
- Вы ведь хороший адвокат, не так ли?
- А в чем дело? - ответил он вопросом на вопрос.
- Мне известно, - заявила она, - что по законам этого штата жена не имеет права давать показания против мужа. Если дядя Питер и Люсилл Мейс поженятся, она не сможет выступать свидетелем против него.
Мейсон поднял брови:
- Я не знаю, что бы она могла показать против... Сюда направляется сержант Голкомб.
- Скажите мне, - спросила она, сжимая запястье Перри Мейсона холодными пальцами, - вы собираетесь отстаивать дядю Питера?
- Я всегда отстаиваю клиента.
- Насколько далеко вы можете в этом зайти?
- Если ваш дядя Питер совершил хладнокровное преднамеренное убийство, я намерен сказать ему, чтобы он или признал вину, или искал себе другого адвоката. Если он убил человека в состоянии лунатизма, то я готов сделать для него все возможное. Вас это удовлетворяет?
- Но предположим, что он действительно совершил хладнокровное и преднамеренное, как вы это называете, убийство?
- Повторяю, он должен или признать вину, или пригласить для своей защиты другого адвоката.
- А кто будет решать, совершил ли он хладнокровное убийство или нет?
- Я.
- Но вы не будете делать поспешных выводов? Обещайте, что не будете!
- Я никогда не тороплюсь принимать решения, - ответил он, ухмыляясь. - Доброе утро, сержант Голкомб!
Сержант Голкомб, который направлялся к ним по коридору, перевел взгляд с Перри Мейсона на Эдну Хаммер. В его глазах явно читалось подозрение.
- Смахивает на то, - сказал он, - что вы подсказываете этой девушке, что говорить.
- Как часто видимость обманчива, сержант, - уклончиво ответил Перри Мейсон. - Мисс Хаммер, позвольте представить вам сержанта Голкомба.
Сержант не обратил ни малейшего внимания на то, что его представили.
- Каким образом вы оказались здесь? - спросил он Перри Мейсона.
- Присутствую на переговорах по поводу соглашения между парнем по имени Мэддокс и мистером Питером Кентом.
- А где же мистер Кент?
- Не могу ответить вам с полной уверенностью.
- Это почему же?
- Потому что это означало бы предать интересы клиента.
- Чушь и треп!
Мейсон отвесил поклон:
- А для меня это нарушение профессиональной этики по отношению к клиенту, сержант. Правда, небольшое расхождение во взглядах нередко имеет место между нами.
- Ну вот вы и высказались, - заметил сержант, - а что дальше?
- Дальше ничего, я почти закончил.
- Ну и где Кент?
- Не вызывает сомнения, - улыбнулся Мейсон, - что, кроме меня, вы располагаете еще и другими источниками информации.
Голкомб резко повернулся к Эдне Хаммер:
- Вы племянница Кента?
- Да!
- Где сейчас ваш дядя?
- Уверена, что не вправе вам это сообщить. Лицо Голкомба побагровело от ярости.
- Я послал за Сэмом Блэйном, помощником окружного прокурора. Вы оба пройдите в гостиную. - Сержант Голкомб развернулся на каблуках и, широко шагая, направился по коридору в сторону упомянутой им комнаты.
- Вам, - обратился Перри Мейсон к Эдне Хаммер, - лучше бы говорить им правду.
- Я не могу.
Он пожал плечами, взял ее под руку и повел в гостиную. Они обнаружили там всех остальных, сбившихся в настороженную притихшую группу. Сержант Голкомб взглянул на свои часы и объявил:
- Сэм Блэйн, помощник окружного прокурора, будет здесь с минуты на минуту. Я хотел бы задать несколько вопросов. Кто был убитый?
- Фил Риз, сводный брат Питера Кента, - ответил Мэддокс.
- А вы кто?
- Фрэнк Б. Мэддокс. Деловой партнер мистера Кента, президент "Мэддокс манифэкчуринг компани" в Чикаго.
- Что вы делаете здесь?
- Улаживаю некоторые разногласия с мистером Кентом, а это мистер Дункан, мой адвокат.
- Вы тот самый, с кем имеет дело Мейсон? - спросил Голкомб.
- Мистер Мейсон, - напыщенно заметил Дункан, - представляет мистера Кента. Он провел эту ночь в доме. С ним был врач, доктор Келтон, так, полагаю, его имя.
Голкомб повернулся к Мейсону и спросил:
- Где Келтон?
- У него несколько важных вызовов. Он не мог ждать. Естественно, вы сможете найти его, как только пожелаете.
Мэддокс решился на заявление.
- Этот человек, Мейсон, - начал он, - доктор Келтон и мисс Хаммер знали о том, что кто-то был убит. Правда, не знали - кто. Они ко всем нам поочередно заглянули этим утром. Они думали, что я тот самый, кому предназначался этот нож.
- Как вы узнали, что кто-то убит, Мейсон? - поинтересовался сержант Голкомб.
Мейсон сделал удивленные глаза:
- Я не знал.
Дверь открылась, и Артур Каултер, дворецкий, впустил щеголеватого молодого человека, с очков которого свисала длинная черная лента.
- Вот и Сэм Блэйн, - объявил сержант Голкомб, - он примет участие в расследовании.
Блэйн, свежевыбритый, с начищенными до блеска ботинками, в ослепительно белой рубашке, одарил собравшихся улыбкой и заметил:
- Прошу подождать немного, пока я войду в курс дела.
Он отвел сержанта Голкомба в угол, где они оба тихонько переговаривались в течение нескольких минут. Когда с этим было покончено, Блэйн вернулся, придвинул стул к столу, извлек из кейса блокнот и спросил:
- Слышал ли кто-нибудь из вас этой ночью что-либо подозрительное?
Дункан с важностью откашлялся.
- Думаю, что могу рассказать вам, что произошло, - заявил он.
- Кто вы? - спросил Блэйн.
- Джон Дункан, адвокат.
- Слушаю вас, - поощрил его Блэйн.
- Вскоре после двенадцати кто-то прошел мимо окон. Светила луна. На меня упала тень. Вообще-то я сплю очень чутко. Думаю, что этот кто-то был босиком.
- Что вы сделали?
- Эти окна выходят на цементированный портик. Я вскочил на ноги, бросился к окнам и тут заметил лунатика.
- Откуда вы узнали, что это лунатик? - спросил Блэйн.
- По тому, как он был одет, и по походке. На нем была ночная рубашка. Голова была запрокинута назад. Я тут же понял, что это лунатик.
- Кто это был: мужчина или женщина?
- Э... э... ну, видите ли, в лунном свете и...
- Ладно, тогда постарайтесь ответить на следующий вопрос, - прервал его Блэйн, - что делала эта особа?
- Прошлась по патио, покрутилась вокруг одного из кофейных столиков, подняла крышку. Затем исчезла через дверь на северном конце патио... та дверь, которая выходит в коридор.
- Вы видели это?
- Очень отчетливо.
- Как вы определили время?
- По часам, которые стоят возле кровати.
- И который же был час?
- Четверть первого ночи. После этого я долго не мог заснуть. Блэйн обратился к Эдне:
- Вы мисс Эдна Хаммер?
- Да.
- Что вам известно о происшедшем прошлой ночью?
- Ничего.
- Видели ли вы, как кто-нибудь заходил в вашу комнату?
- Нет, не видела.
- Была ли ваша дверь закрыта на замок?
- Да. Мне бывает страшновато по ночам. Почти месяц назад я вставила особый пружинный замок в дверь спальни. Ключ к нему - только у меня.
- Этим утром вы знали, что кто-то убит?
- Конечно нет.
- Вы покидали свою комнату прошлой ночью? Она смешалась, потом сказала:
- Где я была прошлой ночью, не имеет к делу никакого отношения.
Блэйн спросил:
- А где Питер Кент?
- Обратитесь с этим вопросом к Перри Мейсону, - сказал сержант Голкомб, - он должен знать.
Мейсон ответил:
- Мой клиент мистер Кент отсутствует по делам, которые никоим образом не связаны с нынешней ситуацией.
- Когда он уехал?

Предыдущая страница 5 Следущая страница


Дело племянницы лунатика 6

- Эта информация носит доверительный характер.
- А когда вернется?
- Думаю, что могу пообещать, что он вернется или сегодня поздно ночью, или завтра утром.
- Где он сейчас? Мейсон, дело не шуточное! Не пытайтесь водить нас за нос. Мы хотим допросить вашего клиента.
Мейсон пожал плечами и промолчал.
- Если вы не откопаете своего клиента сейчас сами, - пригрозил Блэйн, - мы разыщем его и притащим сюда и без вас.
- Валяйте, - ответил Мейсон, - и тащите его, если найдете.
- Кто знает, где он? - спросил Блэйн.
На момент воцарилась тишина, затем Мэддокс сказал:
- Я случайно узнал, что мистер Джерри Харрис, мисс Эдна Хаммер и мисс Эллен Уорингтон, секретарша мистера Кента, отправились прошлой ночью в какую-то таинственную поездку. Думаю, в Санта-Барбару. Есть шанс, что мистер Кент отбыл вместе с ними.
- Санта-Барбара? Что им делать в Санта-Барбаре? - удивился Блэйн.
- Вот на это я не могу ответить. Блэйн повернулся к сержанту Голкомбу:
- Не думаю, что мы чего-нибудь добьемся, действуя подобным образом. Лучше спросить всех по одному, прислугу тоже. Будьте добры, объявите им, что они могут покинуть эту комнату, но должны оставаться в пределах досягаемости.
Сержант Голкомб важно кивнул.
- Патио, - громко заявил он, - самое подходящее место. Пройдите все в патио, да не вздумайте переговариваться... Не лучше ли допросить Перри Мейсона, прежде чем он присоединится к остальным? Он же представляет Кента. Возможно, из него удастся выудить больше, если насядем на него как следует, - сказал Голкомб, понизив голос.
- Неплохая мысль, - согласился Блэйн. - Так что вы знаете обо всем этом, Мейсон?
Мейсон выждал, когда затихнет шум удаляющихся шагов, и ответил:
- Я присутствовал на переговорах между Кентом и Мэддоксом. По причинам, в обсуждение которых я не буду вдаваться, было решено отложить переговоры. Я спал в комнате на верхнем этаже, которую нам отвели вместе с доктором Келтоном. Питер Кент утром отбыл в деловую поездку. Не буду скрывать, что он предпринял ее по моему совету, но в мои намерения не входит сообщать вам, куда он отправился. После его отъезда мисс Хаммер обратила мое внимание на тот факт, что из буфета исчез разделочный нож. Но к тому времени я уже знал, что Питер Кент разгуливает во сне. Уверен, что это зафиксировано в деле, как и то, что он взял нож.
- Где это зафиксировано? - прервал его Блэйн.
- В деле о разводе, возбужденном против него женой Дорис Салли Кент.
- Где было возбуждено дело?
- В Санта-Барбаре.
- Продолжайте.
- Я прошел вместе с мисс Хаммер в спальню мистера Кента, приподнял подушку на его кровати и обнаружил под ней нож.
- Под подушкой! - воскликнул Блэйн. Мейсон холодно кивнул:
- Нож и сейчас там, под подушкой на кровати мистера Кента. После этого я разбудил доктора Келтона и вместе с ним и мисс Хаммер совершил обход гостей. Мы обнаружили мистера Риза, лежащего на кровати, под простынями. По-видимому, он был зарезан через простыни. Я не делал тщательного осмотра. Сразу же, как обнаружил тело, позвонил в управление полиции.
- Какого же дьявола вы не сообщили об этом сержанту Голкомбу прежде?
- Он занимался осмотром тела. Когда я попытался войти, он приказал мне держаться подальше.
Блэйн повернулся к сержанту Голкомбу:
- Пошлите пару людей заглянуть под эту подушку. Не позволяйте никому дотрагиваться до ножа, пока эксперт не снимет отпечатки пальцев с рукоятки... Как долго вы находились здесь, сержант?
- Около десяти минут, прежде чем позвонил вам, - был ответ.
- А я прибыл через десять-пятнадцать минут, - заметил Блэйн. - Все это вместе взятое составляет менее получаса... Кстати, как имя этого законника... ах да, Дункан. Я прихвачу его и взгляну на этот кофейный столик.
Блэйн отправился в патио. Сержант Голкомб вызвал двух человек и бросился вверх по лестнице в спальню Кента. Мейсон, последовавший за Блэйном, увидел, как он разговаривает с Дунканом. Они направились в патио. Дункан постоял в нерешительности, подошел к одному из кофейных столиков, покачал головой и направился к другому, тому самому, под крышкой которого Эдна Хаммер оставила кофейную чашку с блюдем.
- Этот столик? - спросил Блэйн.
- Думаю, что да.
- Вы сказали, что крышка поднимается?
- Казалось, что так. - Он попытался поднять то, что казалось крышкой, но вместо этого поднял весь столик и с шумом поставил его обратно.
Блэйн осмотрел столик и сказал:
- Похоже, под крышкой стола должна быть пища... Обождите минуту, здесь защелка.
Он освободил защелку и поднял крышку стола.
- Ничего здесь нет, - разочарованно заметил он, - только чашка с блюдцем.
- Тем не менее это то самое место, - настаивал Дункан. Эдна Хаммер сказала бы как невзначай:
- Я заберу чашку обратно на кухню.
Она протянула руку, но Блэйн схватил ее за запястье:
- Обождите минуту. Мы попробуем что-то выяснить об этой чашке с блюдцем. На них могут быть отпечатки пальцев.
- Ну и что это даст? - спросила она.
Голос дворецкого донесся от небольшой группы людей, собравшихся поодаль:
- Прошу прощения, сэр, но, кажется, я узнаю эту чашку и блюдце... По меньшей мере, блюдце. Видите, оно немножко отколото. Я уронил его сегодня утром.
- В какое время?
- Было чуть больше пяти. Я готовил завтрак для мистера Кента, мисс Люсилл Мейс и мистера Мейсона.
- Что вы делали потом?
- Я подогнал "паккард", и мистер Кент, мисс Мейс и мистер Мейсон уехали. Спустя час или около этого мистер Мейсон вернулся на этой же машине.
- Вы не знаете, куда они направились?
- Нет, сэр, но думаю, что собирались пожениться.
- А что вы можете сказать про эту чашку с блюдцем?
- Это блюдце, сэр, было подано вместе с чашкой, из которой мистер Мейсон пил свой кофе. У меня не было времени заменить отколотое блюдце. Они, по-видимому, немного торопились, и мистер Кент распорядился, чтобы завтрак был готов точно в двадцать минут шестого. Он в высшей степени пунктуален.
- Итак, вы пили из этого блюдца, Мейсон? - спросил Блэйн. Мейсон покачал головой:
- Конечно нет.
- Вы не пили.
- Нет, - подтвердил Мейсон, - я никогда не пью из блюдца, когда бываю в гостях.
Блэйн вспыхнул:
- Я имею в виду не только блюдце, но и чашку. Если вдаваться в детали, то вы пили из чашки.
- Это утверждает дворецкий, - ответил Мейсон, - что до меня, то я вряд ли отличу одну чашку от другой. Признаю, что в это утро пил из какой-то чашки.
- Что же произошло потом?
- Прошу прощения, сэр, - ответил дворецкий, - мистер Мейсон вышел с чашкой и блюдцем. Я не нашел их потом и спросил, что он с ними сделал, и он не мог вспомнить, но думает, что оставил их где-то в патио.
- В пять двадцать утра?
- Приблизительно это было в пять тридцать или пять сорок.
- Что он мог делать в патио в пять тридцать? Дворецкий пожал плечами.
Блэйн повернулся к Мейсону и спросил:
- Что вы делали в патио в пять тридцать?
- Возможно, я и вышел из дома, - проговорил Мейсон медленно, - но конкретнее ответить не могу: не придал тогда значения.
- Это вы поставили чашку с блюдцем под крышку столика?
- Нет, не я.
- Тогда кто?
- Я думаю, - ответил Мейсон, - что вы делаете из мухи слона. Нашли отколотое блюдце и тратите драгоценное время, выясняя, из него ли я пил кофе и куда его потом поставил, когда необходимо выяснить, кто вонзил нож...
- Это и делается, - прервал его Блэйн, - я вполне способен и без подсказки заниматься расследованием. Мейсон пожал плечами.
- Было бы не лишним для вас припомнить, - продолжил Блэйн многозначительно, - что, согласно показаниям незаинтересованного свидетеля, мистер Питер Кент, который, кстати, ваш клиент, поместил что-то сюда, под крышку, в полночь. А вот сейчас мы обнаружили, что та вещь исчезла, и на ее месте - чашка и блюдце, которые, как вы признали, находились у вас.
- Я не признал этого, - возразил Мейсон. - Это могли быть, а могли и не быть чашка и блюдце, которыми я пользовался. Как я уже упоминал, для меня все чашки выглядят одинаково, а Дункан, кстати, не идентифицировал лунатика как Питера Кента.
- Это блюдце отколото, что выделяет его из остальных, - уточнил Блэйн.
Мейсон зажег сигарету и улыбнулся. Блэйн продолжал:
- Очень хорошо, мистер Мейсон. Думаю, мы возьмем у вас показания перед Большим жюри. Я знаю вас слишком хорошо! Мы зайдем в никуда, пытаясь задавать вам вопросы, не обладая вескими аргументами, чтобы заставить вас отвечать на них. Вы стараетесь отвлечь нас. Или, точнее, заставляете топтаться на месте.
- Значит ли это, что вы со мной закончили?
- Известно ли вам еще что-нибудь об убийстве?
- Больше ничего.
- Тогда с вами пока все. Когда вы нам понадобитесь, мы знаем, где вас искать, и, - тут он выдержал многозначительную паузу, - вручим повестку в суд.
Мейсон отвесил поклон и сказал:
- Всем желаю доброго утра!
Он поймал взгляд Эдны Хаммер и увидел, что она словно молит его о чем-то. Он двинулся было к ней, но Блэйн пресек его поползновения.
- Кажется, я сказал, что с вами пока все, - напомнил он. - Думаю, что расследование пойдет намного быстрее и с большим успехом, если мы опросим остальных свидетелей прежде, чем они получат возможность воспользоваться вашими драгоценными советами.
Мейсон улыбнулся и насмешливо поклонился:
- Что ж, желаю вам удачи!

Глава 11

Мейсон нашел Пола Дрейка в автомобиле, припаркованном у обочины за полквартала от резиденции Кента.
- Пытался проникнуть туда, - сказал Дрейк, - но они меня завернули. Я прихватил пару ребят, готовых работать, как только копы снимут оцепление. Что стряслось?
- Убит человек по имени Риз. Его зарезали в постели, очевидно, пока он спал. Простыни были натянуты до подбородка. Ночь была довольно теплой, и у него было всего два легких одеяла. Нож вонзили сквозь них.
- Мотив?
Мейсон понизил голос и ответил:
- Чертовски много всякой всячины, которая указывает на моего клиента, Питера Кента.
- Где он сейчас?
- Сделал ручкой.
- Имеешь в виду, в бегах?
- Нет, уехал по делам.
- Ты собираешься сдать его полиции?
- Это зависит... Хочу сначала выяснить, виновен ли он. Если "да", я не буду путаться с этим делом. Полагаю, что он лунатик. Тогда постараюсь его отмазать.
- Что за тип был тот, кого убили?
- Немного "того". Очень беспокоился о своем здоровье.
- Были ли у Кента особые причины его убивать?
- Нет, но у него была масса причин для убийства того типа, в кровати которого оказался этот бедолага.
Детектив тихонько присвистнул.
- Выходит, ошибочка получилась? - спросил он.
- Не знаю. Пооколачивайся поблизости и покопайся - может, что найдешь. - Мейсон взглянул на часы, открыл дверцу автомобиля Дрейка и спросил:
- Можешь подкинуть меня до бульвара? Там я поймаю такси.
- В офис?
- Пока не знаю.
- Ты же был здесь, - спросил Дрейк, трогая машину, - разве у тебя не было шанса сделать что-либо, пока не нагрянула полиция?
- Никакого. Здесь околачивался адвокат - та еще птичка - по имени Дункан.
Дрейк ловко уклонился от автомобиля, который выскочил наперерез, нажал на педаль газа, чтобы проскочить на светофоре, и заметил:
- Дункан смешал твои карты, так что ли?
- Угадал. Этот старый крючок начал во все лезть и путаться под ногами. Более того, он утверждает, что видел, как мой клиент рыскал в полночь.
Дрейк предостерег:
- Умерь прыть, Перри!
- Чем вызваны твои слова?
- Вижу твои глаза. Похоже, ты собираешься рвануть с места в карьер.
Мейсон ухмыльнулся:
- Осторожность не мой конек. Я как жонглер на сцене, который держит в воздухе сразу шесть бильярдных шаров, но я жонглирую не шарами, а бомбами, начиненными динамитом. Поневоле будешь шевелиться.
- Откопаю все, что смогу, - пообещал Дрейк. - Между прочим, ты хотел, чтобы я поставил на пост человека, чтобы сменить того парня, который наблюдает за домом в Санта-Барбаре. Я отрядил одного из своих ребят на эту работу, и все теперь там тип-топ. Просто подумал, что следует поставить тебя в известность, не дожидаясь, пока спросишь сам.
Мейсон кивнул и заметил:
- Отличная работа, Дрейк. Хорошо бы послать туда еще одного человека ему на подмогу. Я хочу, чтобы за ней следили и чтобы это было на профессиональном уровне. И установи слежку за всяким, кто покинет усадьбу Кента после того, как полицейские закончат там копаться... Останови-ка! Вон там такси, и я его возьму. Можешь звонить из бакалейной лавчонки, которая находится на углу.
Мейсон сделал знак таксисту, как только Дрейк подрулил к тротуару. Водитель оказался шустрым и опытным, и Мейсон добрался до офиса в десять минут десятого.
Делла Стрит, улыбающаяся и свежая, как лист салата, уселась на угол стола Мейсона и изливала на него поток информации, пока он мыл руки, причесывался и поправлял галстук перед зеркалом.
- Джексон звонил несколько минут назад. У одного из судей - процесс с участием присяжных в половине десятого и еще одно текущее дело. Поэтому он назначил суд на полдевятого, но Джексон объяснил все обстоятельства ему и получил его подпись под окончательным решением о разводе. Я звонила в отель "Уинслоу" в Юме, чтобы поговорить с мистером Кентом, но его там еще нет. В суде тоже ничего не слышали о Кенте. Никакого разрешения на брак для него не выдавали этим утром и...
- Подожди минуту, - перебил Мейсон, - эта информация не имеет особого значения. Здание суда открылось всего несколько минут назад. Сейчас чуть немногим больше девяти и...
Она прервала его, заявив с издевкой:
- Там уже немногим больше десяти. В Юме другой часовой пояс.
Мейсон закрыл дверцу встроенного шкафа, где находились туалетные принадлежности и аптечка, отвесил ей легкий поклон и произнес:
- Ваша взяла, мисс Деловитость. Что еще?
- Я позвонила в аэропорт, узнала номер самолета, который Кент нанял до Юмы, и связалась с офисом Дрейка, чтобы направить их оперативника в Юме в аэропорт проверить, приземлился ли самолет. С минуту на минуту ожидаю звонка.
- Не знаю, почему бы мне не поручить тебе вести дела, - сказал ей Мейсон. - Ты управляешься с ними гораздо быстрей и эффективней, чем я.
Она улыбнулась в ответ и продолжала докладывать:
- Еще стараются изо всех сил заполучить вас на дело о завещании эти Анструттеры. Я сказала им, что сама ничего не решаю, но если вы заинтересуетесь...
- Кто-нибудь настаивает, чтобы я занялся этим делом?
- Адвокат, который представляет тех, кто оспаривает завещание. Он ждет, чтобы вы подключились к делу. Говорит, что все уже подготовил и вам надо только ознакомиться с доказательствами и представить дело присяжным...
Мейсон прервал ее:
- Ничего не выйдет! Дело должно слушаться на этой неделе, не так ли?
- Да.
- Я не могу взять на себя дополнительные обязательства, пока не покончу с тем, что сейчас на руках. Принеси им мои извинения. Есть еще что-нибудь?
- Мирна Дюшен настолько благодарна, что буквально вне себя.
- Мирна Дюшен? - переспросил он, наморщив лоб. - Кто такая?
- Девушка, которую обольстил мужчина, поселившийся в отеле "Палас" под вымышленным именем Джорджа Причарда, - объяснила Делла.
Мейсон засмеялся:
- Я уже и забыл про нее. Она думает, что мой совет ей поможет?
- Более того, уверена в этом. Говорит, что заплатит вам сразу, как только...
- Разве ты не сказала ей, что мой совет бесплатен? Делла Стрит кивнула:
- Конечно, сказала, но она просто не может в это поверить. Она... Зазвонил телефон. Делла поднесла трубку к уху, сказала: "Алло", послушала несколько мгновений и произнесла:
- Оставайтесь там. Чуть что - сразу же звоните. - Она положила трубку на рычаг и сообщила:
- Самолет Кента... еще не приземлился в аэропорту Юмы.
Мейсон выбил пальцами дробь по краю стола.
- Еще и это осложнение, - вырвалось у него.
- Может, объявить их пропавшими и отправить другой самолет на поиски?
Он медленно покачал головой:
- Звони в аэропорт, Делла, и зафрахтуй самолет. Пусть подготовят к вылету через полчаса. Не сообщай - куда. Скажи, что просто хочу немного полетать.
- Заказ на ваше имя? - спросила она. Он кивнул:
- Под своим именем мне будет удобнее, а если полицейские рыщут вокруг аэропорта, то к этому времени им будет уже известно о самолете Кента.
- Думаете, они вычислили про самолет?
- Нет, так вычислят рано или поздно. Дворецкий проболтался, что они собираются пожениться и что я отвозил их на автомобиле. Не надо быть великим сыщиком, чтобы сложить два плюс два.
Снова зазвонил телефон. Делла послушала, протянула трубку Мейсону и сказала:
- Джексон из Санта-Барбары. Принимайте звонки по этой линии, а я выйду, чтобы позвонить в аэропорт.
Мейсон произнес: "Алло" - и услышал в трубке голос Джексона.
- Привет, Джексон, ну как дела? Делла сообщила мне, что ты получил решение суда.
- Все верно. Подписано и должным образом оформлено. Что мне делать сейчас?
- Кто следит за этой женщиной?
- Один из людей Дрейка. Он сменил Харриса.
- Делла сказала, что у тебя есть ко мне что-то, не предназначенное для разговора по телефону.
- Пожалуй, я бы не рискнул довериться трубке. Говорю из здания суда - все никак отсюда не выберусь. Позже отправлюсь на центральную телефонную станцию и позвоню оттуда.
- Каков характер информации в общем? - спросил Мейсон. - Используй выражения, непонятные для посторонних.
- Речь идет о консолидации сил противника. Мейсон в раздумье нахмурил лоб и спросил:
- Можешь ли еще что-либо добавить?
- По-видимому, - ответил Джексон, - завершаются приготовления, в результате которых истец по делу о разводе планирует скооперироваться с определенными партиями, занимающими враждебную позицию к ответчику по делу о разводе.
Мейсон процедил что-то сквозь плотно стиснутые губы.
- Уловили, что я имею в виду? - спросил Джексон.
- Думаю, что да. Не хочу, чтобы ты больше распространялся об этом по телефону. Приезжай сюда так быстро, как только сможешь.
- Могу прямо сейчас.
- Как по поводу остальных?
- Все готовы отправиться по первому моему слову.
- Где мисс Уорингтон?
- Здесь, со мной. Харрис ожидает у выхода в автомобиле.
- Залезайте в машину и дуйте сюда! Скажи Харрису, пусть жмет на всю железку. Прошлой ночью в резиденции Кента случилось непредвиденное и удручающее событие.
- Можете сказать мне, какое именно?
- Убит Филип Риз. Джексон тихонько свистнул.
- Было бы весьма нежелательно для Харриса и мисс Уорингтон оказаться в объятиях полиции до того, как они успеют хоть как-то подготовиться.
- Вы хотите, чтобы я доставил их в офис, прежде чем они...
- Это именно то, чего я не хочу, - прервал Мейсон. - Не желаю, чтобы полиция думала, что я пытаюсь повлиять на свидетелей. Я и так увяз в этом деле по уши. И еще я не хочу, чтобы ты обмолвился им о том, что знаешь про убийство Риза. Но предложи им под предлогом, что их, возможно, будет спрашивать адвокат мистера Кента о событиях того вечера, чтобы они согласовали и сверили свои ответы.
- Харрис - тот самый, кто располагает информацией, связанной с тем делом, которое я пытался объяснить вам несколько минут назад.
- О консолидации сил?
- Да.
- Это дела не меняет. Я не хочу, чтобы Харрис появился здесь прежде, чем его допросят в полиции. Выкачай у него всю информацию, которой он располагает. Заставь мисс Уорингтон застенографировать и расшифровать потом, если это будет необходимо. Сделаешь?
- Думаю, да. Конечно да.
- О’кей, - сказал Мейсон, - действуй. Возможно, меня здесь не будет, когда ты приедешь. В таком случае дождись.

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

Он повесил трубку и начал расхаживать по офису. В дверях появилась Делла Стрит.
- Самолет готов, - доложила она, - еще я заказала машину из тех, что побыстрей. Она будет у подъезда к тому времени, когда вы выйдете.
Мейсон рывком открыл дверь встроенного платяного шкафа, натянул плащ, задержался у зеркала, чтобы поправить шляпу.
- Когда окажетесь в аэропорту, - наставляла Делла Стрит, - отправляйтесь в дальний конец летного поля. Там будет стоять готовый к взлету двухмоторный самолет. Я предупредила пилота, чтобы он точно был именно там. Думаю, что сыщики, возможно, уже околачиваются поблизости.
Мейсон кивнул, ответил:
- Славная девочка! - И направился к лифту.
Автомобиль, заказанный Деллой, прибыл к подъезду в тот самый момент, когда Мейсон покинул здание. Водитель знал, как лавировать в потоке транспорта.
- В дальний конец летного поля! - приказал Мейсон.
- Да, сэр, я уже в курсе.
Мэйсон откинулся на спинку сиденья, полностью погрузившись в собственные мысли. Дважды обращал внимание на окружающее, когда автомобиль резко вилял, чтобы избежать столкновения, но время, когда, залезая в кабину самолета, он взглянул на часы, убедило его в том, что все неудобства, пережитые им по дороге в аэропорт, были ненапрасны.
Мейсон кратко проинструктировал летчика:
- Самолет вылетел в Юму этим утром на рассвете. В пункт назначения не прибыл. Следуйте по курсу чартерных рейсов до Юмы, осматривая, насколько это возможно, все, что под крылом. Я буду делать то же самое.
- Если замечу его внизу, то что мне делать?
- Сделайте круг как можно ниже. Не предпринимайте никаких попыток посадить самолет, если только кто-то не пострадал и мы не окажемся в состоянии что-то сделать. Если это авария и они погибли, мы сообщим властям. Если кто-то нуждается в медицинской помощи, тогда попытаемся совершить посадку.
Пилот кивнул и забрался на свое место. Моторы взревели - и самолет, разогнавшись, взлетел. Мейсон напряженно вглядывался вниз, на аэропорт, пытаясь увидеть полицейскую машину, припаркованную у входа, или разглядеть рыскающего сержанта Голкомба, но самолет слишком быстро набирал высоту, чтобы дать ему возможность что-либо рассмотреть в деталях. Вскоре ряды белых зданий, поблескивающих в ярком свете калифорнийского солнца, уступили место зелени апельсиновых садов, похожих сверху на квадраты шахматной доски. Затем слева и справа возникли покрытые снегом вершины гор; самолет стал пробираться между ними по узкому проходу, попал в воздушную яму, выровнялся, гул моторов стал ровным, а полет плавным. Внезапно, как по мановению волшебной палочки, плодородная земля садов и виноградников сменилась пустыней с песками, на которых редкие кактусы и жидкие кустарники казались точками. Справа показался Палм-Спрингс, раскинувшийся у подножия возвышающихся над ним, как башни, гор. Еще несколько минут - и за финиковыми пальмами долины Коачелья на солнце заблестели воды Соленого моря. И нигде никаких признаков совершившего посадку самолета. Соленое море осталось позади. Мейсон напряженно вглядывался вниз поочередно то с одной, то с другой стороны кабины. Под крылом проплывало хаотичное нагромождение тронутых эрозией гор, огромных песчаных дрейфующих дюн - страна легенд и преданий о затерянных рудниках - вытоптанная, наполненная миражами земля, изнывающая от жажды, грозящая неисчислимыми лишениями и бедами смельчакам, готовым на все, лишь бы разбогатеть. Река Колорадо показалась впереди, похожая на желтую змею, извивающуюся в пустыне. Показалась Юма. Пилот обернулся к Мейсону за инструкциями. Тот сделал ему знак пролететь чуть дальше и приземлиться.
Нос самолета резко устремился вниз. Всепоглощающий рев моторов перешел в легкий гул, позволивший Мейсону расслышать свист воздуха, рассекаемого самолетом. Пилот уложил машину на крыло, выходя на посадочный круг, выровнял самолет, врубил двигатель еще раз, затем направил машину вниз. Моментом позже самолет содрогнулся - признак того, что колеса коснулись земли, - и покатился, гася скорость. Мейсон увидел, как навстречу бегут два человека, размахивая руками. Один из них, как он разглядел, был Кент, другого он не знал. Мейсон вылез из кабины.
- Что случилось? - спросил он.
- Мотор отказал, - уныло ответил Кент. - Пришлось сделать вынужденную посадку. Думал, что мы проторчим там все утро. Мы прилетели сюда минут пять назад. И меня встретил этот человек из детективного бюро. Он позвонил в ваш офис, и секретарша сказала, чтобы я ждал здесь, что вы должны приземлиться через пять или десять минут. Она выверила по часам время, когда вы вылетели из Лос-Анджелеса, и точно знала, когда должны прибыть сюда.
- Где мисс Мейс?
- Отправил ее в отель. Она захотела немного освежиться, а затем отправиться в суд, где будет ждать меня.
- Мы отправимся туда вместе за лицензией, - заявил Мейсон. - Где тут такси?
- Машина уже ждет.
- Один шанс из ста, - ответил Мейсон, - что полицейский, возможно, ожидает вас возле такси, чтобы сцапать. Я хочу переговорить с вами, прежде чем что-либо предпринять. Пойдемте отсюда. - Он взял Кента за руку, отвел шагов на тридцать от пилота и детектива и только тогда заговорил:
- Ну а теперь выкладывайте начистоту.
- Что вы имеете в виду? - спросил Кент.
- Только то, что сказал, - выкладывайте начистоту.
- Уверен, что не знаю, о чем вы говорите. Я рассказал вам все. Информация, которую я вам сообщил о Мэддоксе, строго соответствует истине...
- Черт с ним, с Мэддоксом! - прервал его Мейсон. - Как насчет Риза?
- Вы имеете в виду моего сводного брата?
- Именно!
- Я ведь тоже рассказал о нем все. Он в самом деле весьма некомпетентен, когда дело касается денег. Излишне радикален. Его попытки разбогатеть окончились провалом, поэтому он, естественно, нетерпимо относится к тем, кто оказался более удачливым. Он...
- Приблизительно в семь тридцать утра, - вновь прервал его Мейсон, - мистер П.Л. Риз был найден мертвым в постели. Его зарезали острым разделочным ножом, который вонзили прямо через одеяло. Нож, судя по всему, был взят из ящика в буфете в столовой и...
Кент пошатнулся, схватившись за сердце, его глаза расширились, лицо сделалось пепельно-серым.
- Нет, - прошептал он хрипло, с явным трудом. - Боже, Боже, нет!
Мейсон кивнул.
- О мой Бог! - воскликнул Кент, цепляясь за руку Мейсона. Мейсон вырвал руку и сказал:
- Держитесь на ногах и кончайте фиглярничать.
- Извините, но мне необходимо присесть, - произнес Кент и молча уселся прямо на землю.
Мейсон возвышался над ним, пристально глядя на него спокойным взглядом.
- Когда... Когда это произошло?
- Не знаю. Нашли его в семь тридцать.
- Кто нашел?
- Я.
- Как так случилось, что вы его нашли?
- Мы нашли разделочный нож под подушкой на вашей кровати, - ответил Мейсон. - После того как взглянули на лезвие, приступили к поискам в доме - так сказать, к переписи обитателей.
- У меня под подушкой! - воскликнул Кент, избегая, однако, встретиться с глазами адвоката.
- Знали ли вы, - спросил Мейсон, - что Риз в эту ночь спал не в своей комнате? Что он поменялся спальнями с Мэддоксом?
Глаза Кента, похожие на глаза раненого оленя, взглянули в его глаза. Он медленно покачал головой:
- А разве он поменялся?
- Да, - ответил Мейсон, - по-видимому, вы почти единственный, кто не знал об обмене комнат. Окружной прокурор будет доказывать, что когда вы взяли нож из буфета и отправились в поисках жертвы по дому, то были убеждены, что обитатель этой комнаты Фрэнк Мэддокс.
- Вы имеете в виду, что окружной прокурор будет говорить о том, что это сделал я?
- Именно это я и имею в виду.
Кент уставился на Мейсона. Его рот начал дергаться, рука потянулась к лицу, словно пытаясь прекратить конвульсии, но затряслась и сама.
Мейсон заметил небрежно:
- Если хотите, чтобы я защищал вас, Кент, то вам придется сделать две вещи: первую - убедите меня, что вы не виновны ни в каком предумышленном убийстве; вторую - прекратите эти дела с трясучкой.
Кент продолжал трястись и дергаться, причем судороги охватили почти все тело, а Мейсон продолжал все в том же небрежном тоне, словно ничего не замечал:
- Доктор Келтон сказал, что у вас это получается не совсем верно: то есть в достаточной степени, чтобы одурачить семейного врача, но ни в коем случае не психиатра. Так что подумайте, насколько ваши судороги отрицательно скажутся на вашем деле, если вы будете продолжать их разыгрывать.
Кент внезапно прекратил дергаться.
- А что в них не правильного? - спросил он.
- Келтон не сказал. Он просто заявил, что дело в том, как вы их изображаете. Ну а теперь зачем вы их демонстрируете?
- Я... э-э-э...
- Продолжайте, - подбодрил Мейсон. - Итак, зачем вам это? Кент вынул платок из кармана и вытер лоб.
- Продолжайте, - настаивал адвокат. - Смелее! Встаньте на ноги! Я хочу говорить с вами!
Кент медленно поднялся на ноги.
- Почему вы сейчас прибегли к такому представлению? - продолжал допытываться Мейсон.
Кент ответил почти неслышно:
- Потому что я знал, что опять разгуливал во сне, и боялся... Боже, как я был напуган!
- Боялись чего?
- Того, что я собираюсь сделать эту самую вещь.
- Какую? Убить Риза?
- Нет, убить Мэддокса.
- Вот сейчас, - заметил Мейсон, - похоже, вы говорите разумно. Хотите сигарету? - Он протянул портсигар.
Кент покачал головой.
- Продолжайте и расскажите мне все остальное. Кент со страхом оглянулся. Мейсон его ободрил:
- Давайте выскажитесь. Вряд ли у вас будет более безопасное место для разговора. Они могут выйти на вас в любое время. - Он поднял палец и театрально указал на аэроплан, который казался не больше точки, однако явно приближался к аэропорту.
- Даже на этом самолете могут быть полицейские. Говорите сейчас же, да побыстрее.
Кент решился:
- Только Бог знает, что я вытворяю, когда разгуливаю во сне.
- Вы убили Риза?
- Отвечаю, как перед Богом, - не знаю.
- А что вы знаете?
- Я знаю, что разгуливал во сне год назад. Знаю, что брожу по ночам время от времени еще с тех пор, как был ребенком. Знаю, что эти приступы наступают в полнолуние и когда я в нервном состоянии или выбит из колеи. Знаю, что немногим меньше года назад, когда разгуливал во сне, я прихватил разделочный нож. Не знаю, что собирался делать с этим ножом, но боюсь, ужасно боюсь...
- Того, что намеревались убить свою жену? - спросил Мейсон. Кент кивнул.
- Пойдемте отсюда! - предложил Мейсон, следя глазами за самолетом, который разворачивался в воздухе, чтобы зайти против ветра. - А что еще по поводу последнего приступа лунатизма?
- Я разгуливал во сне. Взял разделочный нож из буфета. В любом случае я не пытался убить кого-нибудь этим ножом, а если даже и пытался, то что-то мне помешало.
- Почему вы так думаете?
- Разделочный нож был у меня под подушкой, когда я проснулся утром.
- Выходит, вы знали, что он был там?
- Да.
- А вы знали, что произошло после этого?
- Пришел к выводу, что что-то, должно быть, произошло. Я пошел принять душ, а когда вернулся - ножа не было. К этому времени Эдна уже начала следить за мной. Той ночью, когда я пошел спать, кто-то запер мою дверь.
- Как вы это узнали?
- Я еще не спал. Замок слабо щелкнул.
- И вы решили, что это Эдна?
- Да. Был уверен, что это она.
- И поэтому?
- И поэтому, когда Эдна стала излагать свою астрологическую чушь и предложила мне обратиться к адвокату, чье имя состоит из пяти букв и созвучно камню, то понял, что она старается обезопасить меня на случай, если произойдет что-то по-настоящему ужасное. Поэтому я перебрал в голове имена всех ведущих адвокатов по уголовным делам и облегчил ей жизнь, назвав вас.
- Значит, вы не клюнули на астрологию?
- Не знаю. Думаю, что в этом все-таки что-то есть. Но сразу же, как только она изложила суть своих предсказаний, я понял, что лучше обратиться именно к вам до того, как что-то произойдет.
- Вот поэтому вы предложили мне захватить с собой доктора?
- Это верно. Правда, тоже с подачи племянницы, но я увидел все преимущества этого варианта.
- А этот спектакль с конвульсиями?
- Хотел произвести на вас обоих впечатление, что испытываю сильный нервный стресс.
- Но в основном этот спектакль был рассчитан на доктора?
- Если вы хотите представить вещи в таком свете, то да.
- Почему вы не обратились в полицию или не легли в клинику? Кент переплел пальцы и сжал их с такой силой, что они побелели.
- Почему я этого не сделал? - спросил он сам себя. - Боже, почему я это не сделал? Если бы я только это сделал! Но нет! Я продолжал думать, что все пройдет само собой. Уверяю вас, то, что я положил нож под подушку и ничего не сделал с ним, придало мне уверенность, что я на самом деле никого не убью. Поставьте себя на мое место. Я богат, моя жена желает завладеть моей собственностью и упечь меня в лечебницу. Для меня сделать то, что вы предположили, - значило бы сыграть ей только на руку. Я оказался в страшно затруднительном положении. Мысли об этом едва не довели меня до сумасшествия. А затем, после того как я проконсультировался с вами и увидел приемлемый выход в том, как вы намерены действовать, почувствовал уверенность, что все образуется. Мои мозги освободились от такой тяжести, что в ту ночь я спал без задних ног. Не могу ничего вспомнить до тех пор, пока меня не поднял будильник... Я думал только о предстоящей женитьбе... И даже не заглянул под подушку.
Приземлившийся аэроплан откатили к месту высадки. Мейсон, наблюдая за людьми, которые выбирались из него, заметил:
- О’кей, Кент, я верю вам. Хотелось бы верить. Если вы рассказали мне сущую правду, тогда честно все сообщите в полиции. Если вы симулировали лунатизм, что, как утверждает ваша жена, и было в случае с нею, только для того, чтобы кого-нибудь убить, то лучше прямо сейчас скажите мне об этом.
- Нет-нет, я говорю вам чистую правду. Мейсон поднял руку и окликнул:
- Сюда, сержант.
Сержант Голкомб, разминающий мускулы после полета, вздрогнул при звуке голоса Мейсона, затем вместе с помощником окружного прокурора Блэйном направился к Мейсону и Кенту.
- Что такое? - с опаской негромко спросил Кент.
- Держите порох сухим, - предостерег адвокат. - Расскажите вашу историю полицейским, и пусть она появится во всех газетах. Чем больше шума, тем лучше для нас...
Сержант Голкомб спросил озадаченно у Перри Мейсона:
- Какого дьявола вы здесь делаете?
Мейсон - сама вежливость - ответил, сделав указующий жест рукой:
- Сержант Голкомб, позвольте представить вам мистера Питера Б. Кента.

Глава 12

Перри Мейсон расхаживал по офису, слушая, как Пол Дрейк тягучим монотонным голосом излагает совокупность фактов.
- Похоже, лунатизм - единственное, на чем ты сможешь строить защиту. На ручке ножа не было никаких отпечатков, но Дункан клянется, что именно Кента видел тогда ночью при лунном свете. Дункан настроен враждебно, как сам дьявол. Не тешь себя, что этот старый флюгер не пойдет на все, чтобы только навредить тебе. Понимаю, что когда он в первый раз излагал свою историю, то утверждал, что видел только силуэт лунатика. Теперь же говорит, что это был Кент. И единственное, что заставило его думать о лунатизме, это то, что на Кенте была длинная ночная рубашка. Он...
Мейсон повернул лицо к Дрейку.
- Ночная рубашка - ведь это зацепка! - прервал он. - Разве Кент не носил пижаму?
Дрейк покачал головой:
- Ничего не выйдет, Перри. И я думал, что мы сможем опровергнуть показания Дункана, подловив его на "ночной рубашке", но оказалось, что это дохлый номер. Кент носил одну из этих допотопных ночных рубашек.
- Воображаю, что в офисе окружного прокурора зацепились за нее, как за доказательство.
- Еще бы! Они располагают ночной рубашкой, которую нашли возле его кровати, предположительно той самой, которая была на нем.
- С пятнами крови?
- Это я выяснить не смог, но думаю, что нет.
- Разве их не должно было быть на ней?
- Прокуратура доказывает, что раз удар ножом был нанесен через постельное белье, то одеяло предотвратило и попадание крови на руки и одежду убийцы.
- Это звучит убедительно, - признал Мейсон, - чтобы убедить присяжных. В какое время было совершено убийство?
- Это под вопросом. По тем или иным причинам прокуратура старается не уточнять, утверждая, что слишком трудно установить время. Репортерам там сообщили, что приблизительно между полуночью и четырьмя часами утра. Но они допрашивают слуг на предмет, не слышали ли те или не видели ли что-либо около трех часов.
Мейсон остановился, широко расставив ноги, склонив голову, и нахмурился, переваривая услышанное.
- Они занимаются этим, - заметил он, - чтобы обеспечить Дункану возможность изменить показания. Могу поспорить с тобой на двадцать баксов, что они могут установить время убийства с точностью до часа - для этого есть много способов. Но Дункан заявил, что видел Кента с ножом в патио в пятнадцать минут первого... Пол, а что насчет часов в комнате Дункана? У них фосфоресцирующий циферблат?
- Не знаю. А что?
- А то, - ответил Мейсон, - что, если это так, они будут скрывать точное время убийства до тех пор, пока не смогут убедить Дункана, что было не пятнадцать минут первого, а три часа. Человек со слабым зрением может легко перепутать часовую и минутную стрелки, когда смотрит на слабо светящийся циферблат.
Делла Стрит, оторвавшись от блокнота, спросила:
- Вы думаете, что Дункан пойдет на это?
- Конечно, пойдет! Они кинут ему наживку, сказав: "А теперь ваше слово, мистер Дункан, вы же адвокат. Для вас не слишком-то приятно засыпаться на перекрестном допросе. Экспертиза убедительно доказывает, что убийство должно было произойти в три часа. Сейчас не разумно ли предположить, что вы перепутали маленькую стрелку с большой, которая указывала на цифру три. Конечно, мы не хотели, чтобы вы показывали то, чего на самом деле не было, но мы также и не желаем, чтобы вы оказались смешным на свидетельской трибуне". И Дункан клюнет, отправится домой, обдумает это и внушит самому себе, что теперь точно вспомнил, что было три часа, а не пятнадцать минут первого. Люди, подобные Дункану, исполнены предрассудков, предвзяты и эгоистичны, и они самые опасные лжесвидетели в мире, потому что не могут допустить, даже для себя, что дают ложные показания. Они не могут быть беспристрастными свидетелями в чем бы то ни было.
- Неужели вы не сможете его на этом подловить, - спросила Делла Стрит, - хотя бы для того, чтобы присяжные увидели, что он за человек?
Мейсон ухмыльнулся ей и ответил:
- Мы можем попытаться. Но для этого потребуется масса ухищрений, и не все из них окажутся благовидными.
- Ну, - возразила Делла Стрит, - не думаю, что более благовидно отправить клиента на виселицу из-за того, что какой-то надутый индюк врет и не краснеет. Дрейк заметил:
- Не беспокойся за Перри, Делла. Он выкинет какой-нибудь трюк еще до того, как процесс закончится, и если это не сработает, то его вышибут из коллегии адвокатов, а если пройдет - он сделается героем. Еще ни один клиент Перри Мейсона не был осужден на основе липовых показаний.
- Ты ведешь слежку за Дунканом? - спросил Мейсон.
- Да. Мы повесили хвосты на каждого, кто покинул дом, и я получаю отчеты по телефону каждые пятнадцать минут.
Мейсон задумчиво кивнул и сказал:
- Я особенно хочу знать, когда он пойдет к окулисту.
- При чем здесь окулист?
- Я заметил, что он смотрит через нижние половины бифокальных линз, - ответил Мейсон. - Очевидно, они не подходят ему. Многое будет зависеть от его зрения. Окружной прокурор захочет, чтобы он произвел хорошее впечатление. В настоящее время он не может прочесть ничего, если не глядит через нижние части линз, и только на расстоянии вытянутой руки. Вряд ли это произведет благоприятное впечатление на присяжных, когда речь зайдет о том, что он видел в лунном свете в три часа ночи.
- Но он же не спал с надетыми очками, - возразила Делла.
- Когда он начнет давать свои показания, ты в это поверишь, - мрачно ответил Мейсон. - Окружной прокурор довольно порядочный мужик, но некоторые из его помощников работают на публику. Они намекнут Дункану на то, что хотят доказать, и он сделает все остальное. Как Джексон - вернулся?
Она кивнула и ответила:
- Харрис подслушал телефонный разговор между Дорис Салли Кент и Мэддоксом. Думаю, вы хотите, чтобы Пол тоже послушал, что скажет Джексон об этом разговоре?
- Зови Джексона, - ответил Мейсон.
Она помедлила в дверях и поинтересовалась:
- Как вы думаете, это правда, что у самолета Кента забарахлил мотор?
- Да, я говорил с пилотом. Это именно то, что случилось. Ему пришлось сделать вынужденную посадку в пустыне. Ушло не так много времени, чтобы устранить неполадки в зажигании, но ему еще пришлось очищать от кустарника место, чтобы взлететь. Случилось то, что случается один раз на миллион.
- Тогда Кент не женился?
- Нет.
- Это означает, что Люсилл Мейс может выступать свидетелем против него?
- Она ничего толком не знает. Пригласи Джексона. Когда Делла покинула комнату, Дрейк тихо спросил:
- Была ли у Кента причина задержать полет, Перри? Мейсон ответил почти без интонаций:
- Откуда, во имя дьявола, мне это знать! Он сказал, что мотор отказал, а пилот это подтвердил.
- И он твой клиент, - заметил Дрейк.
- Не только мой, но и твой, - уточнил Мейсон. - Но не будь настолько циничным. Думаю, что имела место авария.
- Возможно, что и так, но попробуй убедить в этом присяжных. Дверь открылась, и вошел Джексон. Мейсон кивнул:
- Выкладывай нам всю подноготную, Джексон. Тот явно был возбужден:
- Я только что разговаривал с секретарем суда в Санта-Барбаре. Я поставил свое имя, адрес и телефонный номер на обратной стороне окончательного решения о разводе, когда заполнил его как поверенный Питера Кента.
- Ну? - спросил Мейсон, когда Делла Стрит почти бесшумно проскользнула через дверь к своему столу.
- Секретарь суда позвонил мне, чтобы сообщить, что Дорис Салли Кент, действуя через "Хеттли и Хеттли" в нашем городе, возбудила дело о том, что суд не правильно рассмотрел дело о разводе, утверждая, что имел место сговор и что Кент вынудил ее подать на развод; что он ввел ее в заблуждение о размере своей собственности, скрыв, что вложил деньги в патент на станок для обточки клапанов и является совладельцем "Мэддокс манифэкчуринг компани" в Чикаго; что патенты, контролируемые этой компанией, превышают по стоимости миллион долларов и что это их совместная с Мэддоксом собственность. Она также заявляет, что окончательное решение суда является незаконным, и подала прошение об отмене, ссылаясь на параграф 473 гражданского законодательства с указанием причин своего отказа от услуг адвокатов в Санта-Барбаре, и наняла "Хеттли и Хеттли"; что она была под впечатлением, что предварительное решение о разводе было вынесено пятнадцатого, и так им и заявила, что у них не было возможности ознакомиться с делом до прошлой ночи и что они просидели всю ночь, подготавливая бумаги.
- Когда бумаги были направлены в суд Санта-Барбары?
- Материалы об отмене предварительного решения о разводе поступили в суд около девяти тридцати. Они прикинули, что окончательное решение о разводе в любом случае не будет вынесено ранее десяти часов.
- А прошение со ссылкой на параграф 473?
- Только совсем недавно. Они узнали о том, что окончательное решение вынесено, когда оказались там, и, очевидно, подготовили и составили его уже в Санта-Барбаре. Секретарь суда не звонил мне до тех пор, пока не была предпринята атака на окончательное решение о разводе.
Мейсон обратился к Делле Стрит:
- Пошли кого-нибудь к секретарю суда, чтобы выяснил, не подали ли они петицию об объявлении Питера Кента недееспособным и о назначении опекуном его жены. - Он снова обернулся к Джексону:
- Так что по поводу тех дел, которые ты упомянул по телефону?
- В три часа утра, - ответил Джексон, - Мэддокс звонил миссис Кент и хотел, чтобы она действовала с ним заодно.
- В три часа утра! - воскликнул Мейсон.
Джексон кивнул. Мейсон тихонько присвистнул и сказал:
- Давай выкладывай детали. Расскажи мне все, что произошло.
- Когда я получил ваши указания, я начал следить за домом миссис Кент.
- Были ли трудности при поиске?
- Нет, я сразу отправился по адресу, который вы мне дали. Я оставался там до полуночи и не видел никаких признаков жизни, кроме света в окнах нижнего этажа.
- Ты имеешь в виду, что не видел никого вокруг?
- Что верно, то верно.
- Что произошло потом?
- Около полуночи подошел Харрис. Должно быть, даже немного раньше: точное время я не помню. Он сказал мне, что принимает от меня дежурство, поэтому я забрал из его машины Эллен Уорингтон и мы отправились в отель. Харрис остался там в своем автомобиле. Ночь была необычайно теплой для этого времени года, поэтому окна были открыты. Харрис выказал себя чертовски хорошим детективом. Когда зазвонил телефон, он засек время. Было две минуты четвертого. Он сверил свои часы на следующее утро и обнаружил, что они спешат на минуту и пять секунд, так что в действительности время было три часа пятьдесят пять секунд. Также он делал пометки во время ее разговора.
- Он мог слышать ее?
- Да, ночь выдалась тихой, и он мог слышать, как ее голос доносился из спальни. - Джексон вытащил сложенный листок бумаги из кармана и прочитал:
- "Телефон звонил три раза, затем сонный голос ответил: "Алло!.. Да, это миссис Кент... Да, миссис Дорис Салли Кент из Санта-Барбары... Повторите имя, пожалуйста... Мэддокс... не понимаю, почему вы звоните в столь поздний час... Почему я думаю, что все улажено... Ваш адвокат организовал совещание, и я встречусь с вами, как договорились... Вы можете войти в контакт с мистером Сэмом Хеттли из фирмы "Хеттли и Хеттли", если хотите получить дополнительную информацию. До свидания!"
Джексон передал бумагу Мейсону. Тот многозначительно взглянул на Пола Дрейка и сказал:
- Одна минута четвертого, хм? - И забарабанил костяшками пальцев по краю стола, затем внезапно сказал:
- Послушай, Джексон, когда они передавали документы в суд в полдесятого утра, они еще не знали, что окончательное решение о разводе уже вынесено?
- Совершенно верно, сэр.
- Затем они подали прошение с перечислением причин ходатайства об отмене окончательного решения, ссылаясь на параграф 473?

Предыдущая страница 7 Следущая страница


Дело племянницы лунатика 8

Джексон опять кивнул.
- Отсюда следует, что где-то между половиной десятого утра и тем временем, когда прошение было подано, они должны были связаться с миссис Кент и получить ее подпись. Как так получилось, что твой человек на посту проворонил это, Пол?
Пол Дрейк покачал головой и ответил:
- Я договорился, чтобы мне звонили и докладывали, если случится что-либо необычное. Согласно отчету, который я получил двадцать минут назад, миссис Кент не покидала дома.
- Должно быть, она от него ускользнула, - заметил Мейсон.
- Если это так, то она хитра, как дьявол. Патио окружен огромной стеной. Если даже выйти через черный ход, то все равно придется, чтобы обойти дом, пройти мимо парадного подъезда. Там даже есть специальная заасфальтированная дорожка с черного хода и вокруг здания.
- Стена, окружающая патио? - спросил Мейсон. Дрейк кивнул. Зазвонил телефон. Мейсон взял трубку.
- Алло... Это тебя, Пол. - И передал трубку. Дрейк послушал минуту и спросил:
- Вы уверены? - Затем набросал несколько цифр в блокноте, который вытащил из кармана, после чего распорядился:
- О’кей, оставайтесь там. Я пришлю двух людей в помощь. Держитесь возле этой парочки, пока они не разделятся. Если разойдутся, то следуйте за Дунканом - это та самая здоровая птичка с кустистыми бровями. Один из тех, кого я пришлю, пусть висит на хвосте Мэддокса. - Он положил трубку, взглянул на часы и обратился к Мейсону:
- Все верно, она покинула дом. Сейчас у нее совещание со своим адвокатом. Мои люди проследили за Мэддоксом и Дунканом до здания биржи. Они поднялись на пятый этаж, где располагается офис "Хеттли и Хеттли". Мой оперативник возвращался к лифту, после того как поднялся за ними наверх, когда повстречал в коридоре ослепительную блондинку. Она не первой молодости, но наряд шикарный, и она понимает, как надо одеваться; фигура у нее отличная, под стать одежде. Когда оперативник вышел на улицу, то спросил у напарника, не заметил ли тот яркую фифочку, и случилось так, что тот обратил внимание, как она подкатила в зеленом "паккарде" с номером 9-R-8397.
Перри Мейсон отшвырнул стул.
- Это то, что нам надо! - воскликнул он, обращаясь к Полу Дрейку. - Приступаем. Брось на это, если понадобится, хоть сотню человек. Должны быть свидетели того, как миссис Кент, Мэддокс и Дункан выходили из офиса. Это подтвердит, что телефонный звонок в три часа утра имел место, что бы там они ни говорили на свидетельской трибуне, и если я докажу, что Мэддокс и Дункан звонили по междугородному телефону в это время, то смогу заставить Дункана расколоться во время перекрестного допроса. Он заявил, когда давал свои первые показания, что видел лунатика около полуночи. Теперь, если он изменит их и будет говорить, что видел, как кто-то разгуливал во сне в три часа, я могу посадить его в лужу, заявив, что он и Мэддокс в это время заказывали междугородный разговор.
- Но, возможно, Мэддокс заказал разговор, даже не разбудив Дункана.
- Один шанс на миллион, - ответил Мейсон, - но все равно, мы должны заткнуть эту брешь до того, как начнется процесс. И я хочу узнать, что она имела в виду, когда говорила, что его адвокат уже организовал совещание. Вот где твоим людям придется поработать, Пол. Впрягайся и держи меня в курсе!
Дрейк направился к выходу; его обычную нарочитую медлительность как рукой сняло: длинные ноги Дрейка покрыли это расстояние за три широких шага.

Глава 13

Перри Мейсон изучал выступление адвокатов по делу "Дорис Салли Кент против Питера Б. Кента", когда Делла Стрит впорхнула в кабинет и сказала:
- Там Эдна Хаммер. Она настолько возбуждена, что, думаю, вам не следует заставлять ее ждать. Она плачет и на грани истерики.
Мейсон нахмурился и спросил:
- В чем дело?
- Не знаю, возможно, у нее стресс из-за того, что арестовали ее дядю.
- Нет, - медленно ответил Мейсон, - она еще утром знала, что его арестуют, но выдержала это со стойкостью маленького солдата.
- Держите ухо востро с этой женщиной, - предостерегла Делла. - Скажите ей, пусть перестанет беспокоиться обо всем на свете и предоставит это кому-нибудь еще. Она слишком эмоциональна, и если за ней не смотреть, то скоро она сломается, и только Богу ведомо, что еще отколет.
Мейсон кивнул и сказал:
- Впусти ее и будь поблизости! Делла Стрит подняла трубку.
- Пусть зайдет мисс Хаммер, - сказала она.
Когда дверь открылась и вошла Эдна Хаммер с напряженным лицом, на котором пыталась изобразить улыбку, Делла пошла ей навстречу и обняла рукой за плечи. Эдна закрыла дверь за собой, позволила Делле подвести себя к большому креслу, опустилась в него и сказала:
- Произошло что-то ужасное! Мейсон поинтересовался:
- А что именно?
- Джерри угодил в ловушку.
- Какую ловушку?
- Полицейскую.
- Что же произошло?
- Он сказал нечто ужасное, не думая о том, что говорит, и сейчас пытается вывернуться.
- Что он сказал?
- Что разделочного ножа не было в буфете, когда он брал там штопор примерно за полчаса до того, как уехать в Санта-Барбару.
Мейсон вскочил на ноги:
- Он в этом уверен?
- Говорит, что да.
- И он так и заявил окружному прокурору?
- Да.
Делла Стрит в раздумье нахмурилась и спросила:
- Разве это так чертовски важно? Он кивнул:
- Это единственная вещь, за которую все цепляется. Разве ты не видишь? Если Кент планировал убийство, но хотел провернуть его так, чтобы оно выглядело словно совершенное в состоянии лунатизма, и особенно если ему в голову запала мысль, что Эдна старается предотвратить убийство, закрывая буфет на ночь, то он, естественно, вынул нож заранее, еще до того как пошел спать. Для того чтобы строить защиту на приступе лунатизма, мы должны доказать, что он встал во сне, снабдил себя смертельным оружием, опять же во сне, и совершил убийство, не ведая, что творит, и без малейшего злого умысла.
- Возможно, - предположила Делла Стрит. - Харрис ошибается. Мейсон мрачно покачал головой.
- Нет, - ответил он, - это единственная вещь, которая будет торчать теперь, как распухший палец, в этом деле. Он не ошибается, не может ошибаться. Видишь ли, у Эдны был ключ от этого буфета, причем только один. Я был с ней, когда она закрывала ящик. Мы оба приняли на веру, что нож там. Даже не открыли ящик, чтобы убедиться. Утром ящик был еще заперт. Дворецкий обратился к Эдне, чтобы она помогла ему найти ключ. Она выкинула маленький фокус-покус, достав ключ и сделав при этом вид, что искала его на верху буфета.
Эдна Хаммер рыдала, закрывая лицо носовым платком. Делла, усевшись на подлокотник кресла, похлопала ее по плечу.
- Не плачьте, - успокоила она девушку. - Слезами здесь не поможешь.
Мейсон начал мерить шагами пол. Спустя несколько минут Делле удалось несколько успокоить Эдну, находящуюся в полуистерическом состоянии, но Мейсон все еще продолжал расхаживать по кабинету. Наконец Эдна высказала предположение:
- Я сделаю все, что смогу, - сказала она. - Джерри улетит на самолете. Он ведь еще не получил повестки. Он улетит туда, где его не найдут. Скажите мне, это правильное решение?
Мейсон спросил, прищурившись:
- Он уже сделал это заявление?
- Заявление?.. Сделал, да.
- А подписал его?
- Нет! Думаю, что нет. Его застенографировали, и все. Сейчас, пока ему не вручили повестку, может ли он покинуть город и отбыть в какую-нибудь другую страну?
Мейсон ответил:
- Это вызовет дьявольский резонанс у публики. Прокуратура обыграет его неявку по-крупному в газетах. Будут кричать о том, что он улизнул, чтобы не давать показания. Где он сейчас?
- В своем автомобиле на стоянке напротив вашего офиса. Он уже собрал вещи и заказал билет на самолет до Мехико. Затем отправится отсюда в...
Возле двери в приемную возникла какая-то суматоха, послышался громкий женский голос:
- О вас надо доложить!
Затем раздался мужской голос, который с раздражением произнес:
- Обойдемся!
Дверь распахнулась настежь. Джерри Харрис, мрачный как туча, бесцеремонно ворвался в офис, держа в руке продолговатую бумажку.
- Клянусь Богом, - произнес он, - они сцапали меня... поймали - как чертова дурака, пока я сидел в машине на стоянке напротив вашего офиса.
- Сцапали с чем? - спросил Мейсон.
- Всучили повестку о явке для дачи показаний перед Большим жюри завтра утром в десять часов.
Мейсон воздел руки и сказал:
- Ну, окружной прокурор утер нам нос. Гамильтон Бюргер далеко не дурак!
- Но, - спросила Эдна, - разве теперь он не может уехать? Самолет улетает ночью и...
- И они, несомненно, установили за ним наблюдение, - ответил Мейсон. - Уже видели, как он зашел сюда после вручения повестки. Если он покинет страну сейчас, они вызовут меня на ковер перед коллегией адвокатов. Да, поезд ушел, хотя с самого начала мысль о бегстве Харриса, скажем прямо, меня не слишком впечатляла. Мы должны выдержать этот удар в челюсть. Садитесь, Харрис, и расскажите обо всем по порядку!
- Я чертовски огорчен, - попытался оправдаться Харрис. - Подумываю, есть ли шанс заявить им о том, что я ошибся. Конечно, сначала мне это не казалось столь важным, и я выложил про нож окружному прокурору на полном серьезе и...
- Какой к черту шанс, - прервал его Мейсон. - Они смогут установить этот факт и без ваших показаний - хотя бы потому, что Эдна закрыла ящик и держала ключ у себя. Ежу понятно, что разделочного ножа там и не могло быть.
- Но они не знают, что я заперла ящик, - заметила Эдна. - Я поклянусь, что не закрывала. Я...
- Вы будете говорить только правду, - оборвал ее Мейсон. - Всякий раз, когда речь заходит о даче ложных показаний, хотя бы ради того, чтобы вытащить клиента, я отказываюсь от дела. Если он невиновен, мы сумеем доказать это.
Зазвонил телефон, Делла Стрит сняла трубку, а затем передала ее Мейсону:
- Звонит Пол Дрейк и говорит, что это чертовски важно. Мейсон поднес трубку к уху. Голос Дрейка с несвойственным ему возбуждением произнес:
- Ты хотел знать, куда отправится Дорис Салли Кент, пока будет находиться в Лос-Анджелесе? Мои люди постоянно докладывают мне по телефону. Прямо сейчас я вижу ее зеленый "паккард" на стоянке напротив твоего офиса, а она собственной персоной направляется к тебе в контору. Думаю, тебе понадобится минута или две, чтобы навести в доме порядок.
Мейсон оборвал смешок Дрейка тем, что бросил трубку.
- Слушайте, вы оба, - сказал он. - Дорис Кент находится на пути сюда. Возможно, она собирается сделать мне предложение. Если она наткнется на вас в коридоре, все может сорваться. Мисс Стрит отведет вас в соседнюю комнату. Когда на горизонте станет чисто, вы сможете проскользнуть в коридор. Эдна, возможно, вас уже поджидают на улице у выхода с повесткой. Не вздумайте чего-нибудь выкинуть. Будьте маленькой леди и держите язык за зубами. О’кей, Делла, проводи их в библиотеку.
Стоило Делле Стрит вернуться, как зазвонил телефон Мейсона и одна из девушек в приемной доложила:
- Миссис Дорис Салли Кент настаивает на том, чтобы увидеть вас по делу, не терпящему отлагательства.
Мейсон ответил:
- Впустите леди! - Положил трубку на рычаг и обратился к Делле Стрит:
- Исчезни в своей комнате, Делла, и делай пометки во время разговора.
Он щелкнул выключателем, которым переключил микрофон на личный офис секретарши. Затем ожидающе взглянул на дверь, ведущую в приемную.
Делла Стрит уже закрыла дверь своего офиса, когда служащая впустила привлекательную женщину лет тридцати или немногим больше, в больших голубых глазах которой сияла улыбка, предназначенная Мейсону.
Мейсон окинул ее критическим взглядом, отметив про себя ее красивые лодыжки, выставленные напоказ в той степени, чтобы возбудить интерес, не утолив при этом любопытства, пухлые, красные губы, слегка тронутые помадой, великолепные белокурые волосы. Без малейшей тени смущения она направилась к столу Мейсона, протянула ему руку и сказала:
- Мило с вашей стороны, что согласились принять меня. Мейсон указал на стул.
- Весьма наслышана о вас, - добавила она, разворачивая стул так, чтобы не только сидеть к нему лицом, но и чтобы он мог видеть ее ноги, которые она положила одна на другую. - Мне говорили, что вы очень толковый адвокат.
- Моя репутация, - ответил Мейсон, - во многом зависит от того, кто говорит: истец или ответчик.
Ее смех звучал приятно.
- Ну, не будьте таким! - сказала она. - Вы прекрасно знаете себе цену. Почему бы не признать это? Беда мне с адвокатами - вечно они опасаются, что кто-то заманит их в ловушку.
Мейсон не улыбнулся.
- Будь по-вашему, - ответил он. - Признаю, что я хороший. Ну и что дальше?
В ее глазах промелькнула легкая тень беспокойства, когда она оценивающе взглянула на него. Но улыбка осталась - пухлые красные губы слегка раздвинулись, открывая ровные белые зубы.
- Итак, вы защищаете дорогого старину Пита, - сказала она. Мейсон ничего не ответил.
- Вы сможете его вытащить?
Он только кивнул в ответ. Она открыла сумочку, достала сигаретницу, открыла ее и протянула Мейсону.
- Нет, благодарю, - отказался он. - У меня свои.
Он достал одну из своего портсигара. Она слегка склонила голову набок, в глазах светилось ожидание. Мейсон перегнулся к ней и поднес спичку к ее сигарете. Их глаза встретились.
Она сделала большую затяжку, выпустила две струйки дыма через чувственные ноздри и сказала:
- Я пришла узнать, могу ли я чем-нибудь помочь? Мейсон поднял брови.
- Помочь отмазать бедного Пита, - уточнила она.
- Смотря что вы имеете в виду.
- Я могла бы подтвердить, что знала о том, что вот уже некоторое время он страдает от прогрессирующего душевного расстройства, от которого становится раздражительным, особенно по ночам. Очень часто он испытывал мучительные галлюцинации. Я думала сначала, что он пытался убить меня, но теперь, мысленно возвращаясь к этому и вызывая в памяти некоторые детали, которые тогда казались несущественными, пришла к выводу, что бедный Питер просто очень психически больной человек. У него было сильное нервное потрясение в Чикаго, от которого он так и не оправился.
- А еще что?
Она взглянула на Мейсона, слегка нахмурившись. Улыбки на ее губах уже не было.
- А что вы еще хотите? - спросила она.
- Все, что вы считаете нужным сообщить мне.
- Не думаю, что мне следует сообщать что-либо еще, пока не выясню, чего мне ожидать от вас.
- Например?
- Например, собираетесь ли вы сотрудничать со мной. Мейсон медленно ответил:
- Пока не вижу, каким образом можно поставить вопрос о сотрудничестве, миссис Кент. Если у вас есть что мне сообщить, я охотно это выслушаю.
- Я могла бы подтвердить множество вещей. Возможно, если бы вы мне намекнули, что вам необходимо для построения защиты, я могла бы выбрать то, что оказалось бы существенным для вас. Видите ли, в повседневных контактах в семейной жизни происходит многое, которое хотя и забывается, но не до такой степени, чтобы при определенных обстоятельствах нельзя было бы освежить в памяти. Следовательно, если вы скажете мне, чего бы вы хотели, я вполне могла бы вспомнить. Вам не следует опасаться за меня во время перекрестного допроса. Я смогу за себя постоять.
- Вы имеете в виду, что сможете повлиять на присяжных?
- Ну, если вы ставите вопрос так, то да.
- Очень хорошо! - ответил Мейсон. - Оставьте свой адрес, и я войду в контакт с вами, если что-нибудь надумаю.
- А сейчас вы ничего надумать не можете?
- Сейчас - нет.
- Я хотела бы знать, насколько вы... ну, скажем так, восприимчивы, что ли?
- Весьма благодарен за то, что пришли, но не думаете ли вы, что было бы лучше для вас захватить своего адвоката, если вы собирались вести разговоры на подобную тему?
Она подалась к нему и ответила:
- Хочу быть откровенной с вами, мистер Мейсон. Я рада, что вы заговорили об этом.
- Почему?
- Потому что, - был ее ответ, - я еще не подписала контракт со своим адвокатом. Пока от этого воздерживаюсь.
- Что вы имеете в виду?
- Он претендует на половину того, что я получу в случае, если выиграю процесс. Я же не хочу платить ему, пока меня не вынудят к этому. Разве вы не видите? Мой муж сейчас не в том положении, чтобы успешно со мной бороться.
- А почему бы и нет?
- Потому что он нуждается в моих показаниях. Если я смогу снять с него обвинение в убийстве, доказав его невменяемость, то дело о разводе теряет всякий смысл. В этом случае, раз я остаюсь его женой, меня назначат опекуном над его имуществом.
- Все это мне ясно, - ответил Мейсон, - но я не намерен обсуждать подобное в отсутствие вашего адвоката.
- Но почему?
- Профессиональная этика!
- Не вижу, почему вы не можете обсудить мои показания.
- Ваши показания я могу обсудить, но не могу обсуждать ничего, что связано с делом о разводе.
- Сдается мне, мистер Мейсон, что вы очень, очень осторожны... и излишне щепетильны.
- Каков есть.
На ее лице не отразилось никаких признаков раздражения, но она буквально превратила сигарету в бесформенную массу, когда тушила ее в пепельнице.
- Слишком, слишком этичны, хотя, черт подери, это вам вовсе не свойственно, - вырвалось у нее, и, встав со стула, она сразу направилась к выходу, даже не удостоив Мейсона прощальным взглядом.

Глава 14

День клонился к вечеру. В большом здании, где располагался офис, раздавались звуки лихорадочной активности, вызванной концом рабочего дня. Стенографистки, озабоченные тем, чтобы поскорее попасть домой после изнурительной работы, гулко стучали каблучками по выложенному плитками полу коридора. Эти звуки, повторяющиеся день за днем, стали привычкой. Сначала они возникали на расстоянии, затем усиливались по мере приближения к двери Мейсона и наконец обрывались перед застекленной дверью, ведущей на лестницу. Хлопали двери лифта, коридор на мгновение освобождался от скопившихся в нем людей, но только затем, чтобы вновь наполниться звуками шагов.
В момент, когда стрелки часов приблизились к пяти, шум достиг апогея. К половине шестого в здании воцарилась тишина. Источник доносящихся теперь до ушей адвоката звуков перемещался на улицу, где раздавались автомобильные гудки и слышался гул дорожного движения. Перри Мейсон мерил шагами офис, заложив пальцы за отвороты жилета, наклонив в раздумье голову. Судя по всему, звуки улицы его не отвлекали. Дверь офиса бесшумно открылась; Делла Стрит на цыпочках прошла к своему столу и уселась в ожидании. Мейсон едва взглянул на нее.
- Ступай домой, Делла, - сказал он, - здесь тебе нечего делать.
- Я останусь. - Она покачала головой. - Вдруг что-то подвернется.
Кто-то забарабанил костяшками пальцев по двери, выходящей в коридор. Она вопросительно взглянула на Мейсона, и тот кивнул в ответ. Истолковав кивок как согласие, Делла быстро пересекла комнату, чтобы открыть дверь. Вошел Пол Дрейк и сказал:
- Благодарю, Делла. - Затем бросил быстрый взгляд на Мейсона. - Приступил к очередному марафону на своих двоих, Перри?
- Пытаюсь вышагать решение этого проклятого дела.
- Ну, - заметил Дрейк, - возможно, мне удастся несколько упростить ситуацию. Я проверил этот звонок к миссис Дорис Салли Кент. Он был сделан из зала почтамта станции Пасифик-Грейхаунд. Разговор начался в три часа одну минуту и закончился спустя три с половиной минуты. Заказ делал Мэддокс на свое имя, с указанием имени абонента.
- Сделай копии записей, - приказал Мейсон. - Ты продолжаешь следить за миссис Кент?
- Да. Что ей было нужно здесь?
- Хотела, чтобы мы ей дали участок земли, да еще огороженный забором.
- Что ты имеешь в виду? - спросил, как всегда нараспев, Дрейк.
- А то, что она хотела, чтобы я не только согласился не оспаривать ее действия, но и дал ей возможность отменить дело о разводе и взять под свою опеку имущество Кента на правах его жены. Взамен пообещала под присягой дать необходимые показания, чтобы признать его недееспособным. Это, конечно, упростило бы нам защиту Кента в деле об убийстве.
Дрейк протянул:
- Как мило с ее стороны, не правда ли?
- Весьма.
- Разве дело против Кента не зиждется в основном на косвенных уликах? - спросила Делла Стрит.
Дрейк вытащил блокнот из кармана.
- Дункан, - ответил он, - дал интервью для газет. Он клянется и божится, что заметил лунатика на патио в три часа ночи. Утверждает, что тот, кого он увидел, был Кент и что якобы этот Кент держал в руке что-то блестящее. По его словам, это вполне мог быть нож, хотя он и не решается утверждать это категорически. Делла Стрит негодующе прервала:
- Как же он выкрутится на суде, если изменит свои прежние показания?
- Очень просто, - ответил Мейсон. - Заявит во всеуслышание, что когда первый раз давал показания, то немного запутался и поэтому назвал время то ли пятнадцать минут первого, то ли три часа, и что я не правильно его понял, и что он боялся с определенностью назвать лунатика Кентом, не желая быть превратно истолкованным, но чем больше он думал над этим, тем более убеждался, что это был Кент, и что не важно, превратно истолкуют его мотивы или нет, но это его долг - говорить правду. При перекрестном допросе он сделает еще целую кучу весомых добавлений.
- Вы хотите сказать, что он собирается дать заведомо ложные показания?
- Нет, старый индюк будет считать, что говорит чистую правду. Ладно, черт с ним и со всем этим! Но вот телефонный звонок позволит мне разнести его по пням и по кочкам. Он не спал в три часа утра.
- Есть ли шанс, что Мэддокс заказал разговор, не поставив Дункана в известность?
- Я так не думаю. Слишком маловероятно! Тот факт, что они утром совещались, доказывает, что Мэддокс даже и не пытается утаить что-то от Дункана. Я подумал было, что Мэддокс вообразил, что может обойтись и без него, но это не вяжется с другими фактами.
Дрейк снова взглянул в блокнот.
- Есть и еще кое-что, - сказал он. - Ты знаешь, в какое время Харрис, как он утверждает, заметил, что ножа нет в ящике буфета?
- Где-то вечером, - заметил Мейсон, - я не знаю, когда точно. А в чем дело?
- В том, - ответил Дрейк, - что, думаю, теперь мы сможем доказать, что нож был в ящике.
- Как?
- Благодаря дворецкому. Один из моих людей представился ему как репортер и переговорил с ним. Он чуть не лопнул от важности и с готовностью выложил все, что только знал. Дворецкий сказал, что, прежде чем уйти к себе в комнату, он прошел к буфету в поисках какой-то вещи и отчетливо помнит, что в это время нож был на своем месте в ящике.
- Во сколько это было?
- Он не мог сказать точно. Уже после того, как вымыли посуду и убрали. Но посуды было много, и времени на это ушло немало, так что он полагает, уже после отъезда Харриса в Санта-Барбару.
Если этому верить, то выходит, что, возможно, ножа и не было в ящике, но его положили туда, когда племянница Кента запирала замок.
Мейсон нахмурился.
- Кому могло понадобиться забрать нож из ящика, а затем положить его обратно?
Дрейк пожал плечами. Мейсон добавил:
- Это утверждение лишено смысла, Пол. Лично я не слишком доверяю дворецкому. Харрис, скорее всего, говорил правду. Если нож был в ящике, когда буфет запирали, то Кент не смог бы его достать. Ключ ведь только один.
- Конечно, - протяжно заметил Дрейк, - если не принимать во внимание, что людям давно известно, как открывать замки без ключа.
- Здесь это не проходит, Пол, - ответил Мейсон с раздражением.
- А почему?
- Лунатик не может взломать замок. Если у него есть ключ или он знает, где ключ находится, он, возможно, и откроет замок, но не думаю, что в состоянии его взломать. В этом что-то есть, что никак не укладывается в теорию лунатизма... Куда отправилась Дорис Кент после того, как вышла от меня, Пол?
- Прямиком в контору своего адвоката.
- А потом?
- Отбыла в Санта-Барбару.
- Твой человек следит за ней?
- Их двое.
- Ты, помнится, сказал, что на ручке ножа не было отпечатков пальцев, - внезапно спросил Мейсон.
- Во всяком случае, таких, которые указывали бы на Кента. Отпечатки были, но смазанные. Полицейские пришли к выводу, что их размазали то ли о простыню, то ли о наволочку подушки. Или, что еще хлеще, либо ты, либо Эдна "случайно" затерли их. Но это не те отпечатки, о которых твердо можно утверждать, что они принадлежат Кенту. Репортер выудил эту информацию прямо у эксперта-дактилоскописта и выложил ее мне как на блюдечке.
- Но если отпечатков пальцев Кента на ноже не было, - заметила Делла Стрит, - как же могут они его держать под стражей? Только из-за того, что нож был найден у него под подушкой? Ведь это еще не доказывает его вины.
- Как ни крути, - ответил Мейсон, - но все упирается в Дункана. Если мне удастся поколебать его утверждение, что он видел именно Кента, тогда дело в шляпе. Если же я не смогу опровергнуть показания Дункана, тогда мне остается только напирать на то, что это случай лунатизма. Тогда мне придется доказать, каким образом в руки Кента попал нож. Если он взял его из буфета загодя - до того как отправился спать, - тогда речь идет о злом умысле, и все эти прогулки во сне - мистификация и хитрый расчет. Если он не брал ножа из буфета до того, как пошел спать, тогда он не мог этого сделать и впоследствии, потому что ящик был заперт, а единственный ключ всю ночь находился у Эдны.
Мейсон вновь начал расшагивать по офису.
- Сдается, тебе следует уцепиться за показания дворецкого, - мрачно посоветовал Дрейк. - Вкупе с телефонным звонком этого будет достаточно, чтобы поколебать позицию обвинения.
- С телефонным звонком все о’кей, Пол, - ответил Мейсон. - Что-то подсказывает мне, что это может оказаться палочкой-выручалочкой, но вот эти дела с ножом я не могу вычислить. Почему-то здесь не сходятся концы с концами. Есть что-то такое... - Он умолк, а глаза расширились, как от внезапного озарения. Затем тихо присвистнул.
- Ну, что еще? - спросил Дрейк.
Мейсон ответил на вопрос не вдруг, а какое-то время стоял, пристально и мрачно уставившись на сыщика. Затем медленно произнес;

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- Пока это только теория, Пол.
- Стоит ли овчинка выделки? - поинтересовался сыщик.
- Будь я проклят, если знаю, - ответил Мейсон, - это станет ясно, когда я заштопаю в ней несколько дыр.
Он повернулся к секретарше:
- Делла, нам с тобой придется кое-чем заняться.
- Чем именно? - спросила та. Мейсон улыбнулся ей и ответил:
- Расскажу после того, как уйдет Пол Дрейк.
- Настолько плоха теория? - поинтересовался Дрейк, медленно высвобождая тело из кресла, в котором сидел, как обычно, поперек, свесив ноги с подлокотника. Оказавшись в вертикальном положении, он в несколько длинных шагов достиг двери, ведущей в коридор, и открыл ее.
- Подожди минуту! - окликнул его Мейсон. - Есть одна вещь, которую можешь сделать и ты. Я хочу поговорить с Эллен Уорингтон. Как полагаешь, сможешь ты доставить ее сюда прямо сейчас?
- Почему бы и нет, мои люди следят за всеми, кто замешан в этом деле.
- Этот парень, с которым она помолвлена, - Боб Пизли - держит скобяную лавку, не так ли?
- Кажется, да! Точно, да! А что?
- Не задавайся вопросами, - ответил Мейсон, - лучше в темпе доставь сюда Эллен Уорингтон!
- И это все, что мне положено знать? - спросил Дрейк. Мейсон кивнул:
- Чем меньше ты будешь знать о том, что происходит, тем меньше тебя будет мучить совесть.
Дрейк ответил, протяжно выговаривая слова:
- Дьявольщина! Имей я совесть, ты даже и разговаривать со мной не стал бы, не говоря уж о том, чтобы нанимать меня. - И, все еще ухмыляясь, он медленно закрыл дверь за собой.

Глава 15

Эллен Уорингтон сидела в кресле с черной кожаной обивкой прямо напротив Мейсона и выглядела испуганной. Это был час затишья в уличном движении. Служащие разошлись по домам. Наплыв посетителей театров и любителей развлечений еще не выплеснулся на улицы старой части города. Окрашенный в кремовые тона, рассеянный свет от установленного в центре комнаты торшера выгодно подчеркивал все достоинства Эллен - высокая, стройная брюнетка, с большими темными глазами, черными как смоль волосами и ярко-красными губами. Ее руки в черных перчатках нервно разглаживали платье на скрещенных коленях.
- Вопрос в том, - сказал Мейсон, - хотите ли вы сделать что-нибудь для Кента?
- Конечно, хочу!
Мейсон, пристально глядя на нее, заметил:
- А вы взволнованы!
Она засмеялась, но смех застрял где-то в горле.
- Да, я нервничаю, - призналась она. - А как иначе? Какой-то человек хлопает меня по плечу, говорит, что он детектив и что вы хотите видеть меня прямо сейчас. Прежде чем я успела опомниться, он затолкал меня в автомобиль и доставил сюда.
- Вы помолвлены с Бобом Пизли? - спросил Мейсон.
На мгновение в ее глазах появилось выражение недовольства.
- Это имеет отношение к создавшейся ситуации? - спросила она с вызовом.
- Да, имеет!
- Ладно, я помолвлена с ним.
- Почему же вы не выходите за него замуж?
- Предпочитаю этого не обсуждать.
- Я думал, что вы хотите помочь мистеру Кенту.
- Не вижу, как поможет ему то, что вы лезете в мои личные дела.
- Боюсь, - сказал ей Мейсон, - что вам придется поверить мне на слово.
- Мы не женимся из-за финансовых причин.
- У него же скобяная лавка, не так ли?
- Да, так!
- И что, дела идут плохо?
- Слишком много устарелого товара. Он купил лавку вместе с товаром на аукционе. Пройдут месяцы, прежде чем весь этот хлам удастся превратить в деньги - если это именно то, что вас интересует.
- Полегче, девушка! - проговорил Мейсон, выбивая пальцами дробь по краю стола.
Она ничего не ответила, но в глазах появилось негодование.
- Вы живете в доме Кента?
- Да, конечно. А это тоже имеет отношение к делу?
- Детективы все еще там?
- Нет. Они сделали фотоснимки, диаграммы и все замерили. Они были там почти весь вечер.
- Будет ли для вас сюрпризом, если Пизли зайдет вас проведать?
- Нет, конечно! Мейсон произнес:
- Возможно, мне лучше изложить вам подоплеку всего этого дела. Питер Кент только подозреваемый: по закону, его нельзя обвинить в убийстве, пока это не будет доказано. Не думаю, чтобы прокуратура решилась возбудить против него обвинение, если бы не показания Дункана. Лично я считаю Дункана напыщенным старым болваном, который заботится не столько о фактах, сколько о том, какое впечатление произведет в суде, выступая на свидетельской трибуне.
- Ну и что? - спросила она уже не столь враждебным тоном.
- Обычного свидетеля можно запутать во время перекрестного допроса, но Дункан и сам адвокат. Как таковой, он более или менее знаком с техникой ведения дел в суде. Ему известно о тех элементарных ловушках, которые могут ему устроить, и о том, как их избежать. Существует достаточно косвенных улик, чтобы подтвердить показания Дункана. Если мне не удастся завалить его на перекрестном допросе, то придется всю защиту строить на лунатизме. Здесь тоже "бабушка надвое сказала". Многое будет зависеть... Чаша весов сразу заколеблется, как только я начну строить защиту с признания того, что Кент совершил убийство.
Есть еще и прежняя жена - миссис Кент, которая проявляет склонность оказаться тем самым тараном, который способен пробить основательную брешь в стене защиты, если речь пойдет о лунатизме. Она вполне может дать показания, что Кент вовсе не лунатик, а только делает вид, полностью отдавая отчет в своих поступках, и использует прогулки по ночам, чтобы скрыть тот факт, что он на самом деле убийца. Конечно, все это будет изложено по-другому и не столь многословно, но суть именно такова.
- Ну и что? - вновь спросила она уже с явным интересом в голосе.
- Убийство было совершено разделочным ножом из комплекта, находящегося в ящике встроенного буфета в доме Кента.
- Ну и что? - в который раз повторила она. Мейсон медленно продолжил:
- Если обвинению удастся доказать, что Кент взял этот нож из ящика буфета до того, как отправился спать, все мои доводы о лунатизме не будут стоить и выеденного яйца. Вопрос о ноже окажется решающим фактором. - Он смешался, изучающе вглядываясь в.нее. Она встретила его пристальный взгляд с любопытством и некоторым вызовом. - А вот теперь, - произнес Мейсон, - я собираюсь быть откровенным с вами. Иными словами, выложу карты на стол. Я хотел бы иметь нож, который будет точной копией того, которым было совершено убийство.
- И как вы собираетесь сделать это?
- Вполне возможно, - ответил он, - достать точно такой же, если торговец скобяным товаром будет знать имя изготовителя и номер модели комплекта. - Он сделал паузу.
Она медленно проговорила:
- А так как Боб Пизли занимается скобяным бизнесом, он мог бы заполучить нож, который полностью будет идентичен тому самому. И тогда... И что тогда?
- Это все, что от него потребуется, - ответил Мейсон. - Больше мне от вашего жениха ничего не нужно.
- Что он должен сделать с ножом?
- Передать его мне.
- А что вы с ним будете делать?
Он пожал плечами, улыбнулся и ответил:
- Возможно, использую его как основной аргумент при перекрестном допросе.
- Не будет ли это в некотором роде преступлением... Например, подделка вещественных доказательств... или что-то вроде этого?
- Возможно.
- Я не желаю, чтобы у Боба были неприятности.
- Могу вас заверить, - заявил Мейсон, - я сделаю все, что в моих силах, чтобы защитить вас обоих.
- Боб довольно... - начала объяснять она. - В общем, он весьма своеобразный человек. Он очень эмоциональный, целеустремленный и движим самыми высокими побуждениями. Он осуждает жизнь, как он их называет, "праздных богачей".
Мейсон зажег сигарету и промолчал. Эллен Уорингтон изменила положение в кресле, нервно засмеялась и произнесла:
- Вы и меня тем самым ставите под удар, ведь так, мистер Мейсон?
Он вынул сигарету изо рта и выпустил кольцо дыма. Она порывисто встала с кресла.
- Ладно! - решилась Эллен. - Когда вы хотите получить нож?
- Как можно быстрей.
- Вы имеете в виду, сегодня вечером?
- Было бы здорово.
- Где мне найти вас?
- Я буду здесь в офисе в десять вчера.
Она взглянула на свои часики и произнесла с несколько наигранной решительностью:
- Хорошо, посмотрю, что мне удастся сделать.
- Еще одна вещь, - остановил ее Мейсон. - Я хотел бы задать вам пару вопросов.
- О чем?
- О двери в спальню Эдны Хаммер.
На ее лице явственно отразилось изумление.
- По чистой случайности мне представилась возможность заглянуть в комнату Эдны, - пояснил Мейсон. - И я заметил там на двери дорогой специальный замок.
- Ну и что? - спросила она. - Что в этом такого? Определенно, девушка вправе запирать на замок дверь своей спальни, разве не так?
- Почему она установила именно такой замок?
- Думаю, что на этот вопрос не смогу ответить.
- Когда она его установила?
- Насколько помню, около месяца назад.
- Объяснила ли она, почему установила его как раз тогда?
- Нет, конечно! Разве обязательно объяснять, для чего устанавливают замок на дверь спальни?
- Это довольно необычно, - пояснил Мейсон, - ставить столь дорогой и сложный замок на дверь спальни, если только этот человек не псих или ему не досаждают. Не знаете ли вы, не было ли каких-нибудь... назовем их так - неприятных событий, которые заставили Эдну решить, что ей на двери необходим надежный замок?
- Не слышала ни о чем подобном. Почему бы вам не спросить об этом саму Эдну Хаммер?
- Я думал, что, возможно, вы окажетесь в состоянии разрешить для меня эту загадку.
- Нет, не могу.
- Не можете или не хотите?
- Не могу, мистер Мейсон.
Мейсон следил за дымком, который вился вокруг кончика сигареты.
- Хорошо! - произнес он наконец. - Буду ждать вас здесь в десять. Приносите нож.
- Не уверена, что сможем... сможем достать в точности такой же.
- Сделайте все возможное, - был его ответ. - Мне нужен нож, похожий на тот как две капли воды.
- Ладно! - пообещала она. - Только поймите, что я делаю это для мистера Кента. Ради него я пойду на многое. Он всегда был так добр и так внимателен.
Мейсон кивнул и проводил ее до двери. Пока ее каблучки стучали по коридору по направлению к лифту, Делла Стрит с озабоченным лицом вошла в офис.
- Ты делала пометки во время разговора? - спросил Мейсон, выключая внутреннюю связь.
Она показала блокнот.
- Дословно, - коротко ответила Делла. Мейсон ухмыльнулся.
- Шеф, - спросила она, подойдя к нему и положив руку на плечо, - не отдали ли вы себя полностью в руки этой девушки? Она сходит с ума по парню, с которым встречается. Как только ей покажется, что ему грозят неприятности, она не задумываясь сразу же свалит все на вас.
Мейсон вскочил и начал мерить шагами офис.
- Пожалуйста, шеф, - взмолилась Делла. - Другие дела были не такими. Вы защищали тех, кто был невиновен. В этом случае, возможно, вы представляете человека, который и в самом деле совершил убийство. Единственное, что вы можете представить в его защиту, - это отсутствие злого умысла. В конце концов, не исключено, что и здесь нас водят за нос.
Мейсон перестал расхаживать и спросил:
- Ну и что?
- А то, что зачем отдавать себя в ее руки? Мейсон повернулся к ней лицом.
- Послушай, Делла, - ответил он, - я никогда еще не вел ни одного дела с закрытым забралом, иными словами, не подставляя себя под удар. И ты знаешь это!
- Но почему?
- Потому что по-другому не играю!
- Но неужели вы не видите, что это означает...
Он подошел к ней и обнял за талию, привлек к себе и ответил с нежностью:
- Послушай, девочка! Прекрати беспокоиться! Принимай меня таким, какой я есть. Не старайся наставить на путь истинный, потому что тогда, возможно, сможешь обвинить меня в самом тяжком грехе из тех, что есть, - обнаружишь, что я стал неинтересным. Вот тебе мой рецепт, как добиваться успеха: действуй быстро и хотя бы на один шаг будь впереди оппонентов!
- Знаю, но, предположим, они подловят вас на этом?
- Это еще не причина действовать с оглядкой, не так ли?
- Что вы имеете в виду, шеф?
- Я как футболист {в американском футболе}, который получил мяч, - ответил он. - Позади толпа игроков противника. И любой из них может схватить меня. Если я занесу мяч за голевую линию, трибуны придут в дикий восторг - и никто не задумается, как мне это удалось. Но если я начну оглядываться через плечо и раздумывать, какой из игроков сможет достать меня, то потеряю темп и они навалятся на меня все разом.
Ее смех был гортанным и нежным. Она взглянула на него затуманенными глазами и сказала:
- О’кей, вы победите! Больше я не сомневаюсь. Возможно, действительно, я оказываю на вас сдерживающее влияние. Давайте нести мяч и не думать о тех, кто пытается задержать нас.
- Так-то лучше, - заметил он.
- Давай двигаться. Прыжок вперед по полю - и никогда не оглядываться назад. Вот наше кредо!
Делла вскинула в салюте правую руку.
- Или столбики ворот, или все вдребезги! - отозвалась она.
С некоторой торжественностью он прижал ее к себе. Правая рука девушки обвилась вокруг его шеи. Естественно и непроизвольно ее полураскрытые губы потянулись к его губам. Но Делла Стрит внезапно отстранилась.
- Кто-то стучит, - предостерегла она.
Мейсон, опомнившись, услышал стук в филенку двери и вымолвил:
- Этот чертов сыщик всегда приходит не вовремя. Впусти этого возмутителя спокойствия Пола! Созвонись с Эдной Хаммер и накажи ей быть здесь в девять сорок пять тютелька в тютельку. Пусть приходит одна, и чтобы никто в доме не знал, куда она отправляется.
Делла Стрит, намотав платочек на кончик пальца, вытерла с его рта губную помаду, затем нервно засмеялась.
- Запомнили, вам предстоит разговор с детективом... Причешитесь, я нечаянно взъерошила вам волосы. Сядьте за стол и примите важный вид. Вытащите кучу бумаг, чтобы создать впечатление работы в поте лица.
- Какой из него детектив, - запротестовал Мейсон, - если он не знает, что истинный руководитель время от времени целует свою секретаршу. Иди открывай дверь. Черт с ней, со всей этой видимостью!
Она открыла дверь, и Дрейк возник на пороге, взглянув на Мейсона выпуклыми, ничего не говорящими глазами. Его губы скривились в улыбку, характерную для невозмутимого лица Дрейка.
- Твои волосы зачесаны задом наперед, Перри, - заметил он тоном, лишенным каких-либо эмоций.
- Ради Бога, - с раздражением воскликнул Мейсон, - ты что, явился сюда обсуждать мою прическу! - Затем провел пальцами по волосам, взъерошив их окончательно. - Теперь они полностью в беспорядке, - добавил он. - Можешь больше не тревожиться... а вот если бы ты был в состоянии так же направлять свои детективные способности на проблемы, за разрешение которых я тебе плачу, то я мог бы проворачивать свои дела в два раза быстрее.
Дрейк принял свою любимую позу в кожаном кресле, положив одну длинную ногу на другую, и ответил нараспев:
- Тогда это тебе обойдется вдвое дороже, Перри.
- Что на тот раз? - спросил Мейсон, ухмыляясь.
- Я проверяю отчеты своих людей. Думаю, тебе будет небезынтересно узнать, что Мэддокс и Дункан идут на все, чтобы скрыть свои отношения с Дорис Кент и ее адвокатами.
- С каких пор? - спросил Мейсон.
- С тех самых, как они впервые встретились в адвокатской конторе. Она вышла первой. Через пятнадцать минут вышли Мэддокс и Дункан. Они прошмыгнули вниз по коридору, поднялись на два пролета по лестнице, чтобы воспользоваться лифтом не на том этаже, где находится офис "Хеттли и Хеттли". Внизу здания есть парикмахерская. Они на пару зашли туда, побрились, сделали маникюр и укладку. Убив таким образом час или около того, они вышли из парикмахерской поврозь. На выходе постояли в дверях, дожидаясь, когда толпа хлынет из лифта, и затем смешались с ней. Очевидно, это часть плана, тщательно обдуманного заранее.
Мейсон выбивал дробь кончиками пальцев по краю стола, пока усваивал эту информацию.
- Зачеши волосы назад, Перри, это действует мне на нервы, - взмолился Дрейк.
Мейсон рассеянно достал расческу и провел ею по волосам. Делла Стрит, которая выскочила из офиса, когда вошел Дрейк, сейчас вернулась, чтобы кивнуть Мейсону и доложить:
- Та, кому вы просили позвонить, придет точно в назначенное время.
- О’кей, Делла, спасибо, - ответил он, не взглянув на нее, но продолжая смотреть на крышку стола, по-прежнему выбивая легкую дробь по ней кончиками пальцев. - Не исключается возможность, - сказал Мейсон Дрейку, - что Мэддокс будет отрицать, что заказывал тогда междугородный разговор.
- Окажется ли Харрис надежным свидетелем? - спросил сыщик.
- Думаю, да. Он рассказывал о том, что слышал сам, и оказался достаточно дальновидным, чтобы делать при этом пометки. Ко всему прочему, засек время с точностью до секунды. У него учтено все до деталей, и его пометки абсолютно совпадают с данными телефонной компании. Дрейк кивнул:
- Уйдет немало времени, чтобы убедить в этом жюри. Возможно, для тебя будет лучше дать Мэддоксу шанс отрицать этот разговор.
Мейсон медленно ответил:
- Пожалуй, будет неплохо позволить ему увязнуть: пусть сначала отрицает, что телефонный разговор имел место, затем подсунуть ему под нос сведения из телефонной компании и подкрепить этот факт показаниями Харриса. Что еще ты знаешь, Пол, выкладывай.
- Да, ты как в воду глядел насчет Дункана.
- Ты о чем?
- Об окулисте.
- Он ходил?
- Могу сказать, что ходил. Он и сейчас там. Двинул к окулисту прямиком из кабинета окружного прокурора.
- Вот как?
- Да, очевидно, в прокуратуре позаботились насчет глазного врача.
Мейсон издал смешок и сказал:
- Возможно, Дункан стал пялиться на окружного прокурора через более сильную половину линз своих очков, а затем что-то читать, держа бумажку на расстоянии вытянутой руки, и до них дошло, как нелепо он будет выглядеть на свидетельской трибуне.
Дрейк кивнул и заметил:
- На сегодня это все, Перри. Я буду скармливать тебе факты по мере того, как буду узнавать о них сам.
Мейсон возобновил расхаживание по офису, а Дрейк направился к двери, выходящей в коридор.
- Не дело, а сплошная чертовщина, - бросил Мейсон, - вроде бы все сходится, и вместе с тем не за что зацепиться. Куда ни кинь - всюду клин!

Глава 16

Пальцы Эдны Хаммер стиснули подол платья, когда она нервно положила ногу на ногу и перевела взгляд с Деллы Стрит на Перри Мейсона.
- В чем дело? - спросила она.
Мейсон ответил:
- Хочу, чтобы вы сделали кое-что для своего дяди. Вы согласны?
- Да, все, что угодно!
- Дело щепетильное.
- Что вы имеете в виду?
- У вас могут быть неприятности, если попадетесь.
Она несколько мгновений молчала, затем нервно засмеялась:
- А как насчет вас? Тоже влипнете в беду, если меня поймают?
- В полной мере.
- Тогда лучше мне не попадаться.
- Чертовски верное решение, - одобрил он.
- Что вы хотите, чтобы я сделала? Мейсон медленно ответил:
- Эдна, я хочу вести разговор в несколько профессиональном ключе и рассказать вам, как я вписываюсь в общую картину.
Она смутилась.
- Юрист смотрит на убийства немного не так, как нормальные люди, - начал объяснять Мейсон. - Для адвоката - это только судебное дело. Он не знает лично ни того, кого убили, ни того, кого обвиняют в убийстве. Так ему легче выполнять свою работу. На него не влияют симпатии, а мозги не затуманены тревогами.
Она кивнула.
- Ну а теперь, - сказал Мейсон, - я хотел бы задать вам несколько вопросов, почти так же, как задал бы их окружной прокурор.
- Что за вопросы?
- Вы хорошо знаете тот самый разделочный нож из набора, который находился в верхнем ящике буфета столовой в доме Питера Кента?
- Да, конечно!
- Когда последний раз вы своими глазами видели его в ящике?
- Даже не знаю... Кажется, в тот раз, когда убрала его туда, вынув из-под подушки дяди Питера. Вы хотите, чтобы я изменила свои показания? Если да, так и скажите.
- Вам зададут этот вопрос почти так же, - ответил Мейсон, - и единственное, что остается, - это говорить правду: что последний раз вы видели этот разделочный нож в ящике, когда убирали его туда утром в день убийства. Это было в тот день, когда вы консультировались со мной и вынудили вашего дядю нанять меня.

Предыдущая страница 9 Следущая страница


Дело племянницы лунатика 10

Она кивнула.
- Ладно, вернемся к нашим баранам, - продолжил Мейсон. - Скажите теперь, когда вы видели этот нож в следующий раз?
- Под подушкой дяди Питера вместе с вами.
- Вы уверены, что это был тот самый нож? Она кивнула.
- Ну вот, это только подтверждает мою теорию, - объявил Мейсон.
- Что вы хотите этим сказать?
- Окружной прокурор будет допрашивать свидетелей в той же манере, и они будут отвечать в таком же темпе. И в процессе этого неумышленно дадут не правильные показания.
- Не понимаю, - возразила она.
- Вы же не знаете, что нож, который вы видели под подушкой дяди, тот же самый, который видели в ящике буфета. Вы допускаете, что он может быть тем ножом, так как все ножи похожи, и допускаете это только из-за того, что в поисках его заглянули в ящик, не нашли там никакого ножа, а затем заглянули под подушку дяди и нашли под ней какой-то нож, который внешне походил на тот, который пропал из ящика.
- Тогда это был не тот же самый нож? - спросила она.
- Этого я не знаю, - ответил ей Мейсон, - пусть окружной прокурор доказывает, что именно ножом из ящика было совершено убийство.
- Но тогда, - быстро сказала она, - я могу сказать, что не уверена, что это тот же самый нож.
- Вы можете, - ответил он, - но прежде, чем вы подниметесь на свидетельскую трибуну, он вызовет четверых или пятерых свидетелей, включая дворецкого, и спросит их: "Когда вы последний раз видели нож в ящике?", "Когда вы увидели его в следующий раз?", "Где вы его увидели?". Затем как бы вскользь, вроде бы не придавая этому особого значения, поинтересуется: "Был ли это тот же самый нож?" или "Вы уверены, что это - тот же самый нож?" или нечто в этом роде. Вот теперь, - продолжил Мейсон, - я могу говорить с вами откровенно, но не могу себе позволить такой же откровенности с дворецким и остальными свидетелями: это будет выглядеть как попытка повлиять на свидетельские показания в ходе судебного процесса. Всем им уже вручены повестки.
Она слегка поперхнулась и сказала:
- Похоже, придется думать, прежде чем отвечать, и не допускать оплошностей.
- Точно, - подтвердил Мейсон. - Но я собираюсь подстроить некую ловушку. Никто не знает точно, что нож тот же самый. Все только думают, что это тот же нож. Для нас это может оказаться очень важным фактором. Окружной прокурор не сомневается, что нож один и тот же, и все свидетели пойдут у него на поводу. Потом, когда я начну перекрестный допрос, мне придется доказывать, что это совсем другой нож, но сделать это будет чрезвычайно сложно. Вот я и хочу представить дело таким образом, что доказывать идентичность ножа, которым совершено убийство, должен будет прокурор.
- Как же вы это сделаете?
- Например, подсуну другой нож в ящик буфета, - ответил Мейсон, наблюдая за ней сузившимися глазами. - Вы обнаружите этот нож завтра утром. Между нами: мы устроим так, что газеты пронюхают о втором ноже. Окружной прокурор заподозрит, что это я подстроил. Он будет вопить и обвинять меня в непрофессиональном поведении, в фабрикации доказательств, в попытке повлиять на свидетелей и во всех прочих грехах, но, чтобы опровергнуть меня, ему придется заставить свидетелей произвести идентификацию ножа. Иными словами, ему уже не удастся повернуть дело так, что каждый, кто говорит о ноже, имеет в виду один и тот же предмет. Вы понимаете, куда я клоню? Эдна Хаммер кивнула:
- Думаю, что понимаю.
Делла Стрит метнула на него пылающий взгляд. Мейсон жестом призвал ее к молчанию. Вместе они следили за тем, как Эдна Хаммер вникает в предлагаемую ситуацию. Внезапно она подняла глаза и сказала:
- Кто же на самом деле положит нож в ящик? Мейсон встретил ее взгляд:
- Вы.
- Я?!
Он кивнул.
- А кто его обнаружит? - спросила она.
- Сержант Голкомб. Она нахмурилась:
- А если кто-то найдет его раньше сержанта Голкомба?
- Вот этого надо избежать любой ценой. Вы возьмете нож, положите в ящик и закроете буфет на замок... Верно, что только у вас ключ от него?
- Да!
- И он все еще у вас?
- Да, у меня.
- Вы скажете сержанту Голкомбу, что я хотел прийти утром около восьми часов и просил вас впустить меня, и спросите у него, вправе ли так поступить.
- И вы думаете, он примчится? Мейсон мрачно засмеялся и ответил:
- Вот именно, примчится, да еще сломя голову.
- И я могу нажить неприятности?
- Да, если попадетесь.
- Но вы думаете, что это поможет дяде Питеру?
- Не думаю, а знаю, что поможет.
Она поднялась, улыбнулась и протянула ему руку.
- Договорились!
Мейсон пожал ей руку, кивнул Делле Стрит и распорядился:
- Проводи Эдну в библиотеку. - В ответ на недоуменный взгляд Эдны Хаммер он пояснил:
- Дело не в том, что я не хочу, чтобы вы знали, откуда доставят нож. Просто это в ваших же интересах - не ведать об этом, чтобы потом не пришлось лгать. Вы подождете в библиотеке. Делла Стрит даст вам почитать какие-нибудь журналы. Когда у нас все будет готово, мы дадим вам знать.
- Когда мне звонить сержанту Голкомбу?
- Сразу же, как только положите нож в буфет и закроете ящик на ключ.
- Но это будет довольно поздно, не так ли?
- Да, но вы можете сказать ему, что я только что позвонил и что вы должны перезвонить мне и дать ответ. Он придет в такой восторг при мысли, что сможет поймать меня с поличным, что рухнет вам на шею и зарыдает от радости.
Эдна Хаммер вздернула подбородок, в глазах светилась решимость.
- Я все сделаю, - объявила она.
Делла Стрит, проводив ее в библиотеку и вернувшись через несколько секунд, вновь застала Мейсона расхаживающим по офису.
- Беспокоишься? - спросил Мейсон. Она улыбнулась и ответила:
- Ни капли! Вперед по полю с мячом, шеф! Я буду вас прикрывать.
- А как насчет игроков противника? Не страшно?
- Ни чуточки! - ответила она. - Впереди столбики ворот, голевая линия. Возможно, придется вспомнить былые веселые деньки в школе. Как мы там пели?.. "С клубничной начинкой пирог до обеда... Не правда ли - это п-о-б-е-д-а..." Главное, мы в игре! И я готова провозгласить здравицу: "Да здравствует юридическая лавка Мейсона - защита оптом и в розницу. Ура! Ура! Ура!" - И она рассмеялась счастливым смехом женщины, которая идет навстречу приключениям вместе с человеком, которому доверяет без оглядки.
- Ату их, девочка! - воскликнул Мейсон. - Вот тебе еще песенка! Как, подойдет?.. Вот, вспомнил: "Сильный - смеется, слабый - теряется, нам же лишь плюнуть на все остается".
Он едва успел закончить, как в дверь постучали. Мейсон кивнул Делле Стрит. Она открыла и впустила Эллен Уорингтон и Боба Пизли. Мейсон указал им на стулья.
- Достали? - спросил он Эллен.
- Боб хочет знать, что у вас на уме.
- Просто эксперимент, - ответил Мейсон, - мне нужен нож в точности такой же, как тот, который, как утверждает обвинение, был взят из буфета Питером Кентом.
- Для чего вы его хотите?
- Для эксперимента.
- Не могли бы вы рассказать об этом подробнее?
- Нет!
Пизли на секунду смешался, затем медленно, с явной неохотой, извлек коричневый бумажный сверток, развернул его и достал черный, с роговой ручкой разделочный нож. Осторожно вынув из кармана носовой платок, чтобы не оставить на ручке отпечатков пальцев, он подошел к столу Мейсона и положил нож на крышку стола.
- Вот он, - произнес Пизли.
- На вид - то, что надо! - заметил Мейсон, осторожно осматривая нож.
- В точности такой же.
Перри Мейсон медленно повертел нож в пальцах.
- Что вы имеете в виду? - спросил он.
- Получилось так, что я разбираюсь в столовых наборах. Когда я узнал, что идентичность ножа станет предметом разбирательства и что Эллен, возможно, будет вызвана как свидетельница, я заметил номер изготовителя, который был выбит на вилке из этого же набора и приступил к поискам.
- И заказали дубликат? - спросил Мейсон, изогнув бровь дугой.
- Нет, - ответил Пизли, - у меня такие же оказались на складе. Видите ли, это я продал набор Кенту.
- Давно?
- Три или четыре месяца назад. Кенту не нравился набор, который у него был до этого, и Элен оказалась настолько умна, что подсказала ему обратиться ко мне.
- Понимаю, - сказал Мейсон, - весьма вам благодарен. Чувствую, что Кент теперь окажется в неоплатном долгу перед вами, и, когда настанет время, я позабочусь о том, чтобы он оценил ваше поведение в полной мере. - Мейсон встал, давая понять, что разговор окончен.
Эллен Уорингтон спросила:
- Вы уверены, что Боб не попадет в беду из-за этого? Мейсон засмеялся и ответил:
- Беда - понятие растяжимое. Само по себе это слово ничего не значит.
Пизли возразил:
- Честно, мистер Мейсон, я не вполне разделяю ваше веселое настроение.
Мейсон похлопал его по плечу и мягко повел его к двери, подальше от разделочного ножа, лежавшего на столе.
- Забудьте об этом, - посоветовал он. - Как покупатель, я имею право зайти к вам в магазин и приобрести разделочный нож.
- Да, конечно!
- Ну вот этим я сейчас и занимаюсь.
- Нет, - возразил Пизли, - вы не в моем магазине.
- Если вы предпочитаете возвратиться к себе в магазин и выложить нож на прилавок, то я приду туда и куплю его, - ответил Мейсон, смеясь, но продолжая держать дверь открытой.
С неохотой Пизли направился в коридор.
- Доброй ночи! - пожелал Мейсон. - И вновь благодарю вас обоих.
Он плотно закрыл дверь, и замок защелкнулся.
Делла Стрит склонилась над столом, пристально разглядывая нож.
- Что дальше? - спросила она.
- Дальше... лимон, - ответил Мейсон, - который находится в левом ящике этого стола. Мы разрежем этот лимон вот этим ножом и оставим на лезвии лимонный сок, чтобы создать впечатление, будто им пользовались. Затем очень и очень осторожно сотрем с ножа все отпечатки пальцев. После этого передадим его Эдне Хаммер. Она будет столь же осторожна.
- Сразу же, как только нож будет обнаружен, сержант Голкомб примется искать на нем отпечатки пальцев, - заметила она.
- Не сомневаюсь!
- И он их не найдет.
- Конечно нет.
- Это возбудит его подозрения.
- Почему?
- Потому что на ручке разделочного ножа должны быть отпечатки пальцев.
Мейсон отвесил небольшой поклон и сказал:
- Теперь, моя дорогая юная леди, вы начинаете понимать, в каком положении окажется окружной прокурор.
- Что вы имеете в виду? - спросила она. Мейсон ответил:
- Вспомни, что на ручке ножа, найденного под подушкой Кента, не было четких отпечатков пальцев.
Она хотела было что-то сказать, когда телефонный звонок пронзительным звуком наполнил комнату.
- К какой линии подсоединен этот аппарат? - задал вопрос Мейсон.
- К междугородной. Пока я была здесь, хотела быть уверенной, что мы не пропустим ни одного звонка.
- Отвечай, - распорядился он. Она подняла трубку и произнесла:
- Алло! - Затем послушала минуту и сказала:
- Мистер Мейсон сейчас здесь. Я ему передам. - Делла прикрыла ладонью микрофон. - Кто-то из тюрьмы, - тихо сообщила она, - говорит, что Питеру Кенту только что вручили какие-то бумаги и он очень обеспокоен и хотел бы видеть вас как можно быстрее.
Мейсон кивнул:
- Скажи ему, что уже выезжаю.
Положив разделочный нож на стол лезвием вверх, Мейсон обратился к Делле Стрит:
- Приведи Эдну Хаммер. Надо ей все объяснить, прежде чем я поеду в тюрьму.
Делла направилась к двери в библиотеку. Пока Мейсон тщательно стирал носовым платком с ручки ножа отпечатки пальцев, Эдна Хаммер вошла в комнату.
- Ну, - воскликнула она, увидев на столе нож.
- Да ведь это тот же самый!
- Отлично! - сказал Мейсон. - По-видимому, ни на одном из ножей нет ничего, что бы могло отличить один от другого.
- Что вы хотите, чтобы я сделала с ним?
Он протер лезвие платком, придирчиво осмотрел и завернул его в коричневую бумагу, в которой был нож, когда его принес Пизли.
- Будьте осторожны, чтобы не оставить на нем никаких отпечатков, - предупредил Мейсон. - Положите его в ящик буфета. Позвоните сержанту Голкомбу и скажите, что я собираюсь быть у вас в восемь утра. И запомните, дорогая, мои слова: я собираюсь быть там в восемь утра и хочу, чтобы вы меня впустили.
- И я должна запереть ящик?
- Да. Пусть никто не знает, что нож в ящике. Заприте замок и никому не открывайте. - Пока она тянулась за бумажным свертком, Мейсон вдруг спросил небрежным тоном:
- Почему вы думаете, что ваш дядя намеревался убить вас, Эдна?
Она вздрогнула, как от удара.
- О чем вы говорите? Мейсон быстро шагнул к ней:
- Вы знаете, о чем я говорю, Эдна. Вы знали, что ваш дядя разгуливал во сне дней тридцать назад, если не больше. Вы думали, что он собирается убить вас.
- Это не так! Это фальсификация!
- Тогда почему, - потребовал он объяснений, - вы установили этот сверхнадежный замок на дверь вашей спальни?
У нее перехватило дыхание, и она уставилась на него испуганными глазами.
- Давайте, - подбодрил он, - скажите мне правду!
- Я... я...
- У вас и прежде был достаточно хороший замок на двери, - пришел он к ней на помощь. - Но вы боялись, что у Кента есть ключ, и решили поставить замок, к которому у вашего дяди не могло быть ключа. Вы наняли слесаря, чтобы установить один из самых дорогих замков, какие только можно достать за деньги, и только у вас был бы от него ключ. Ведь верно?
- Но... это не... так.
- Тогда почему вы это сделали?
Она отшатнулась от Мейсона, рухнула в кресло и начала плакать.
Он произнес:
- Валяйте, плачьте, если хотите. Когда закончите, ответите на мой вопрос.
Она подняла глаза, из которых катились слезы.
- Но почему вы хотите знать об этом замке? - спросила она.
- Потому что, - ответил он, - именно таким образом окружной прокурор собирается сбить вас с панталыку. Он ткнет вас носом в этот факт, когда вы будете стоять на свидетельском месте, и заставит вести себя так, как вы ведете сейчас, прямо напротив присяжных. Можете представить, как это отразится на судьбе вашего дяди. Жюри будет думать, что ваш дядя в душе убийца. Даже если они поверят, что он лунатик, его все равно признают виновным.
- Но здесь совсем другая причина. Мейсон впился в нее пристальным взглядом:
- Хорошо, тогда назовите ее.
- Джерри и я тайно поженились месяц назад, - ответила она, опуская глаза.
Мейсон глубоко вздохнул.
- Слава Богу хоть за это! - вырвалось у него.
- Вы о чем?
- Я боялся, что вы установили этот замок из-за дядиных прогулок во сне, потому что боялись его.
- Нет, мистер Мейсон, честно, замок не имеет к дяде никакого отношения.
- Почему вы не объявили о своем замужестве?
- Мы хотели держать это в секрете.
- А ваш дядя знал?
- Именно от него мы и скрывали то.
- Почему?
- Он немного эксцентричен.
- Он же не против Джерри, ведь так?
- Что вы, Джерри ему очень нравится. Но я не хочу, чтобы он думал, будто я намерена покинуть его до его нового брака.
- В таком случае, - продолжал допытываться Мейсон, испытующе наблюдая за ней, - чем вызвана такая спешка?
- Тем, - ответила она, смеясь, - что я люблю, и здесь недалеко Голливуд, а Джерри во многом смахивает на шейха. Многие женщины от него без ума. По натуре он бабник и... Словом, я сцапала его, как только представился случай.
Мейсон ухмыльнулся и заметил:
- Ну, раз вы установили этот замок на дверь не из-за ночных променажей вашего дяди, то и слава Богу. Но когда я увидел замок на двери, то нашел объяснение скорее зловещее, чем романтическое, и понял, что окружной прокурор не преминет воспользоваться этим и попытается выбить вас из колеи во время перекрестного допроса... Полагаю, что ключи есть у вас и у Джерри? - (Она кивнула.) - И больше ни у кого?
Она улыбнулась и отрицательно покачала головой.
- В конце концов, - ответила она, - у меня только один муж. - Вы еще доверились кому-нибудь? Кому еще известно, что вы поженились?
- Ни одной душе.
- О’кей, - заключил Перри Мейсон. - Берите этот разделочный нож, положите в ящик и, если окружной прокурор начнет допытываться о замке на двери, когда вы будете стоять на свидетельской трибуне или перед Большим жюри, изобразите сначала замешательство, как только что передо мной, затем скажите правду, а заодно посмейтесь и поплачьте - словом, набросьте покров романтики. - Мейсон кивнул Делле Стрит, нахлобучил шляпу и объявил:
- Поехал в тюрьму.

Глава 17

Перри Мейсон, свежевыбритый, в строгом сером костюме, который сидел на нем так, словно был сшит на заказ, нажал пальцем кнопку звонка на входной двери резиденции Питера Кента. Дверь почти сразу открылась, и в проеме возник сержант Голкомб из отдела по расследованию убийств. На лице Мейсона отразилось изумление.
- Не слишком ли рано вы приступили к работе, сержант? - осведомился он.
Голкомб ответил:
- Да, если говорить о том, что рано, и о том, что я на работе. Чего вы хотите?
- Осмотреть помещение, - ответил Мейсон. - У меня есть пара вопросов к некоторым свидетелям. Есть возражения?
- Всем свидетелям вручены повестки, - заявил Голкомб, - вы не можете влиять на них.
- Я и не собираюсь влиять на них, а хочу поговорить с ними. Голкомб, освободив дверной проем, сказал:
- Ну, если так, входите. Я буду поблизости во избежание недоразумений.
Эдна Хаммер вышла вперед и протянула Мейсону руку:
- Доброе утро, мистер Мейсон, могу ли я быть вам чем-нибудь полезной?
Мейсон кивнул.
- Она свидетельница обвинения, - предостерег Голкомб. Мейсон в упор глядел на полицейского.
- То, что окружной прокурор вручил кому-то повестку, еще не значит, что этот человек должен быть напуганным, - ответил он. - Долг свидетеля - говорить правду! Когда дело будет назначено к разбирательству, я сам вручу повестки нескольким свидетелям. Кстати, сержант, мне нужно побеседовать с мисс Хаммер наедине. Голкомб возразил:
- Вы не должны говорить ей, какие давать показания.
- А вы не должны указывать мне, что делать, говоря вашими словами - влиять на меня, - отрезал Мейсон. Он взял Эдну под руку. - Думаю, мы поговорим у вас в комнате, Эдна.
Они прошли вниз по коридору. Голкомб ринулся к телефону.
- Что он собирается делать? - спросила она.
- Звонить окружному прокурору, - ухмыляясь, ответил Мейсон.
- Давно он здесь?
- С половины восьмого.
- Вы звонили ему?
- Да, и мне не следует держаться с вами слишком по-дружески, не так ли? - осведомилась Эдна. - Мы же не хотим, чтобы они нас заподозрили?
Мейсон кивнул и спросил:
- Положили нож, все нормально?
- Да.
- Когда это было?
- Около одиннадцати.
- Ящик заперли?
- Да!
- Где ключ?
- У меня.
- Уверены, что ключ только один?

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- Ну... конечно!
- С каких пор вы запираете ящик?
- Со следующего дня, как нашла нож под подушкой.
- Откуда вы знаете, что от ящика больше нет ключей?
- Потому что ключ находился в замочной скважине. Я вынула его и стала запирать им замок. Другого ключа в ящике не было.
- И ящик никогда не запирался в дневное время?
- Нет.
- Но вы уверены, что он был заперт всю ночь?
- Да, конечно, ведь вы же сказали мне запереть его!
- Вас никто не видел?
- Нет, конечно нет! Почему вы спрашиваете об этом?
- Думаю, вдруг дворецкому в буфете что-нибудь могло понадобиться?
- Вряд ли. Было слишком поздно. Он уже ушел спать.
- О’кей, - сказал ей Мейсон. - Теперь обождите, когда Голкомб отойдет от телефона, затем отодвиньтесь немного от меня и окликните его. Скажите ему, что предпочитаете, чтобы он присутствовал при нашем разговоре, потому что не хотите нажить неприятностей. Держитесь естественно и старайтесь выглядеть как можно более убедительно!
- О, я люблю притворяться. Мне нравится разыгрывать роль, особенно такую.
- Тогда валяйте, - приказал он ей.
Она подождала несколько минут, пока сержант Голкомб не закончил беседу по телефону и не стал наблюдать за ними, испытывая ярость от собственного бессилия. Внезапно Эдна Хаммер резко отшатнулась от Перри Мейсона, сделала два быстрых шага назад, остановилась и уставилась на адвоката как бы в изумлении. Мейсон двинулся к ней. Она отошла еще на шаг, при этом импульсивно повернулась и окликнула сержанта Голкомба:
- Сержант, можно поговорить с вами?
Стремительный стук каблуков Голкомба, с которым он ринулся вперед, был красноречивей любого ответа. Когда он приблизился, она сказала:
- Мистер Мейсон думает, что он вправе говорить со мной, но вы, по-видимому, с этим не согласны. Не будет ли лучше, если вы послушаете?
- Он здесь не нужен, - сердито заявил Мейсон. - Я могу задавать вам вопросы, какие пожелаю, а ему следует держаться подальше.
- Но он, по-видимому, полагает, что ему следует находиться там, где он сможет слышать то, что вы говорите.
- То, что он полагает, не имеет никакого значения, - возразил Мейсон. - Вы же хотите сотрудничать со мной, не так ли? Ведь вы же любите своего дядю?
- Да, люблю, но не знаю, что делать.
- Последовать моему совету. Сержант Голкомб встал возле нее.
- Если вы желаете, чтобы я присутствовал, - заявил он, - никакая сила на земле не сможет мне в этом помещать. Вы довольно ясно дали понять, что хотите этого. Следовательно, не обращайте никакого внимания на то, что он говорит. Вы совершенно правы!
Она застенчиво улыбнулась Мейсону:
- В самом деле, мистер Мейсон, думаю, так будет лучше. В конце концов, ведь вы не собираетесь говорить мне ничего такого, о чем бы нельзя было знать сержанту Голкомбу, разве не так?
- Так-то так! Но дело в принципе.
- Тогда, если в том, что вы намерены мне сказать, нет тайны, то говорите при сержанте, я вас слушаю. - Ее глаза были широко открыты, голос - сама невинность.
Сержант Голкомб насмешливо фыркнул. Мейсон свирепо произнес:
- Я хотел бы выяснить все об этом ящике буфета и о том, где вы держите от него ключ.
- На резинке, привязанной к запястью.
- Почему бы вам не держать его в сумочке или в каком-нибудь другом месте?
- Я могу случайно забыть отпереть его утром, и это вызовет ненужные разговоры. Кстати, сейчас я как раз забыла отпереть ящик, но это только из-за волнения, вызванного вашим приходом. Видите ли, я сняла резинку с ключом, когда принимала душ, положила в сумочку и забыла. Обычно первое, что я делаю, когда просыпаюсь утром, - это открываю ящик буфета.
- Поэтому, - торжествующе заявил сержант Голкомб, - абсолютно невозможно, чтобы кто-то взял разделочный нож из ящика после того, как вы отправились спать. Конечно, если нет другого ключа и если не взламывать замок.
Она кивнула.
- Отсюда следует, - сделал вывод Мейсон, - что нож был в ящике, когда вы запирали его на ключ.
- Если же его там не было, - продолжил мысль Голкомб, - значит, Кент взял его оттуда до того, как отправиться в постель, или достал его потом, не важно как.
- Я бы хотел взглянуть на ключ, - сказал Мейсон.
Она открыла сумочку и вынула из нее большой ключ, весьма необычный на вид.
- Вы так и таскаете его с собой повсюду? - спросил адвокат.
- Да, для верности.
- А сейчас ящик заперт?
- Да, я заперла его прошлой ночью.
- Почему?
- Даже не знаю, наверное, из-за нервов. Мысль о том, что кто-то бродит вокруг... Возможно, дальше мне лучше не продолжать.
- Давайте взглянем на замок, - предложил Мейсон.
- Если это вас успокоит, - заметил сержант Голкомб, - могу сказать, что полиция вас уже опередила. Замок был осмотрен экспертом, и он не обнаружил никаких следов взлома. На замочной скважине не оказалось никаких царапин, свидетельствующих о том, что в нее вставляли какие-то острые предметы. На дереве нет никаких вмятин, которые остаются, когда пытаются отжать собачку.
Мейсон пожал плечами:
- Все равно я хотел бы на него взглянуть.
Все трое направились к встроенному в стене буфету. Мейсон тщательно осмотрел замок, затем встал на одно колено, чтобы взглянуть на нижний край ящика.
- Откройте, пожалуйста, - попросил он. - Я хочу осмотреть его изнутри.
Сержант Голкомб стоял, засунув руки в карманы, на его лице играла снисходительная улыбка. Эдна Хаммер вставила ключ в замочную скважину, повернула со щелчком и выдвинула ящик. Мейсон, наблюдая за лицом сержанта Голкомба, заметил, с каким трудом ему удалось сдержать усмешку, зато Эдна Хаммер раскрыла рот от изумления. Открытый ящик представил их глазам два отделанных бархатом отделения для ножа и вилки. На месте находилась только вилка. Мейсон наклонился как бы для того, чтобы получше все рассмотреть. Сержант Голкомб тоже наклонился, но за тем, чтобы не позволить Мейсону к чему-либо прикоснуться. Пальцы Эдны Хаммер вцепились в руку Мейсона.
- Вы заглядывали в ящик, перед тем как его запереть? - спросил Мейсон, пытаясь говорить небрежным тоном.
Она утвердительно кивнула; было видно, что она ничего не понимает.
- Ну, - произнес адвокат, - думаю, пожалуй, это все, что мне здесь было нужно. Теперь я хотел бы поговорить с некоторыми свидетелями.
- Например?
- Дунканом и Мэддоксом.
- Им вручены повестки для явки в суд на сегодня.
- Это одна из причин, почему я хочу побеседовать с ними до заседания.
- Вы сможете говорить с ними, если только они сами пожелают.
- Естественно. Я и спрошу их, не желают ли они... Сержант Голкомб прервал его:
- Я сам спрошу у них, пожелают ли они разговаривать с вами. Если они согласятся, пожалуйста. Если нет - ни о какой беседе не может быть и речи! - И он широкими шагами направился к левому крылу дома.
Мейсон, схватив за плечо Эдну Хаммер, развернул ее лицом к себе.
- Разве вы его туда не положили? - спросил он хриплым от волнения голосом.
- Положила.
- Хотите сказать, что он был там, когда вы прошлой ночью запирали ящик.
- Да, именно так!
- Видел ли кто-нибудь вас за этим занятием?
- Никто.
- Но кто-то должен был взять нож из ящика!
В ответ на его слова она покорно кивнула, ошеломленная происходящим.
- Тот, кто знал о моем замысле и кто решил расстроить его! воскликнул Мейсон.
- Честное слово, мистер Мейсон, я никому не говорила.
- Видел ли кто-нибудь, как вы положили нож в ящик?
- Уверена, что никто не мог видеть.
- Где вы держали ключ прошлой ночью?
- Я его спрятала.
- Где?
- В мыске старой туфли. Я боялась, что... что я в чем-то оплошаю. А ведь это так важно для вас. Я...
Она замолчала, когда сержант Голкомб ворвался в комнату и произнес торжествующе:
- Оба свидетеля не желают делать никаких заявлений, мистер Мейсон.
Адвокат словно бы поперхнулся, пытаясь что-либо возразить. Затем пожал плечами и сказал:
- Ну хорошо! - И спешно покинул дом, хлопнув за собой входной дверью.
Он почти бегом добрался до автомобиля, вскочил в него и рванул с места. Он ехал к своему офису на минимальной скорости, однако возле аптеки притормозил, чтобы позвонить в бюро Дрейка.
- Когда Дрейк появится, - сказал он девушке, поднявшей трубку, - пусть пошлет оперативников обыскать резиденцию Кента в поисках разделочного ножа - точной копии того, которым было совершено убийство. Если понадобится, пусть перевернут весь дом, но найдут его. Начать надо с кофейного столика на патио.
Делла Стрит вопросительно подняла брови, когда Мейсон повесил свои шляпу и пальто во встроенный шкаф.
- Ну? - спросила она. Мейсон ответил:
- Миссис Дорис Салли Кент наложила лапу на банковский счет Кента.
- Что вы имеете в виду?
- Она вчера вечером добилась вынесения постановления, лишающего его возможности распоряжаться своей собственностью. Постановление имеет силу, пока в процессе слушания дела его не отменят. Она потребовала пока назначить судебного исполнителя.
- Но это... ну, шеф, это значит, что он даже не сможет выплатить вам гонорар.
Он кивнул.
- И он не сможет оплатить расходы Дрейка. Он вновь кивнул.
- А предположим, судебный исполнитель будет назначен - что тогда?
Мейсон ответил:
- Все зависит от того, кто будет судебным исполнителем и какое решение вынесет судья.
- Но у мистера Кента масса средств вложена в различные предприятия. Как быть с ними?
- Она заявляет, что он недееспособен и может растерять всю свою собственность из-за не правильного помещения капитала и прочих действий. Она нашла судью, который отнесся к ней благосклонно.
- Вы хотите сказать, что судья взирал на это с наивностью ребенка? - с негодованием возразила Делла Стрит.
- Ты слишком несправедлива к миссис Кент, - мрачно ухмыльнулся Мейсон. - Вспомни, она всего лишь беспомощная женщина, которая действует только из лучших побуждений. Она указывает в своем иске, что назначенные ей алименты ее не устраивают, так как все дело о разводе было жульничеством - в нем не фигурировали истинные размеры состояния ее бывшего мужа, и полторы тысячи долларов ежемесячно - смехотворная сумма.
- Другими словами, дамочка желает хапнуть все имущество Кента вместо части, - воскликнула Делла Стрит. - Но как она может добиться отторжения имущества, не выдвинув обоснованных претензий?
- Благодаря нашим законам. Загляни-ка в кодекс на досуге. Параграф 529 предусматривает, что в бракоразводном деле или в деле о взимании алиментов нет необходимости в дополнительных доказательствах, если суд в состоянии установить потерпевшую сторону.
- Тогда выходит, что она может явиться в суд, наговорить все, что пожелает, дабы выставить себя потерпевшей стороной. Но судья без труда выяснит, что все шито белыми нитками, ведь у Кента тоже есть язык.
- Вряд ли будет так, - возразил Мейсон. - Эта женщина не посадит себя в лужу. Судья не сможет не обратить внимания, какие у нее хорошенькие ножки. Он вдоволь сможет ими налюбоваться. На свидетельской трибуне она также может произвести хорошее впечатление. А вот Кенту это вряд ли удастся: он будет злиться, так как поймет, что с ним поступают несправедливо. Он начнет запинаться, заикаться и так разволнуется, что всех настроит против себя. Миссис Кент, напротив, будет выглядеть собранной, спокойной и сдержанной. Весь акцент - на то, чтобы быть собранной, Делла! Она будет премило улыбаться судье и говорить, что она меньше всего желает быть несправедливой к своему бедному, дорогому мужу и что ее обманом заставили подать на развод, что теперь она понимает, что он не совсем вменяем, что он нуждается в постоянном уходе по причине психического заболевания, и именно поэтому ему сейчас необходима жена, которая о нем позаботится.
- Шеф, тогда почему бы вам не явиться в суд и не вывести ее на чистую воду?
- Это только повредит, - ответил он. - Кенту придется заключить с ней своего рода соглашение. Он не может допустить, чтобы на его имущество был наложен арест, пока дело не будет рассмотрено в суде. Он не может допустить, чтобы был назначен судебный исполнитель. И ему нельзя, прежде всего, вообще доводить дело до суда. Не с его нервами! Это может довести его до сумасшествия. Он еще до начала процесса будет в таком состоянии, что ей не составит никакого труда разделаться с ним.
- Что же делать?
- Откупиться от нее - больше ничего!
- Почему вы думаете, что она произведет хорошее впечатление на судью?
- Ее славное боевое прошлое. Она всегда добивалась своего. Вспомни: она прошла огонь, воду и медные трубы. Она далеко не дилетантка, когда дело доходит до свидетельской трибуны. Она подлинный профессионал, Делла.
- И вы собираетесь уступить ей?
- Я собираюсь откупиться от нее, если это то, что ты имеешь в виду.
- Тогда она поможет и Мэддоксу получить деньги.
- Прежде чем она получит откупного, - пообещал Мейсон, - ей придется выложить всю правду о Мэддоксе.
- Что вы имеете в виду?
- То, что ей придется признать, что Мэддокс звонил ей в три часа утра.
- Вы думаете, что Мэддокс будет это отрицать?
- Более чем уверен.
- Но почему?
- На это есть множество причин. Например, то, как они намеревались объединить свои интересы. Каким дураком оказался Дункан. Он думает, что приобретает в миссис Кент союзника. На самом же деле она играет с ним как кошка с мышкой. Она использует его как дубинку, которую можно опустить на наши головы. Как только она разделается с нами, то и Мэддокса вышвырнет за борт, чтобы не путался под ногами.
- Когда вы собираетесь договориться с ней?
- Сегодня утром Кенту предъявят обвинения в убийстве, - ответил Мейсон. - Окружной прокурор потребует незамедлительного разбирательства. Я собираюсь дать согласие. Мэддокс и Дункан начнут городить свою чепуху. Затем я вцеплюсь в Мэддокса, задав ему вопрос, что он делал в три часа утра. Он начнет вилять и либо вообще не ответит, либо солжет. Потом я отведу Дорис Салли Кент в сторону и заключу с ней соглашение. Я объясню ей, что если смогу доказать, что Мэддокс звонил ей по телефону, то это настолько улучшит положение Кента, что он в припадке радости сможет выделить ей значительную сумму наличными. Затем на трибуну выйдет Харрис и даст показания об этом телефонном разговоре, после чего на трибуну для свидетелей выйдет Дорис и подтвердит, что все так и было. Это выставит Мэддокса лжецом.
- Но ведь ей придется подтвердить под присягой, что она признала голос Мэддокса, а, может быть, она впервые его услышала.
- Технически - да, а практически - нет. Все, что мне надо будет сделать, это выпустить на трибуну Харриса, позволить ему рассказать свою историю, потом вызвать для дачи показаний ее и дать понять, что она свидетель противной стороны. Я спрошу у нее, звонил ли Мэддокс ей по телефону в это время. Обвинение будет возражать. Тогда я задам вопрос по-другому - звонил ли какой-то человек в это время по телефону, отрекомендовавшийся как Мэддокс. Они, возможно, будут возражать и против этого. Суд, вероятно, поддержит протест, если она не станет утверждать, что узнала голос Мэддокса. Я сделаю вид, что устал от препираний, и затем спрошу ее в упор: "Мадам, что вы делали в то время, когда было совершено убийство, - утром четырнадцатого - держали вы в это время трубку в руках и разговаривали с человеком, находящимся от вас на большом расстоянии?" Она невнятно и весьма неохотно ответит утвердительно, и это будет все, что нужно для присяжных. После чего отпущу ее со свидетельской трибуны. Окружной прокурор побоится устраивать ей перекрестный допрос. Затем я представлю фотокопии записей телефонной компании.
- Во что влетит Питеру Кенту соглашение с ней? - спросила Делла.
- Он дал мне согласие на сумму в сто пятьдесят тысяч долларов, если до этого дойдет.
- И вы предложите ей такую сумму?
- Не думаю. Во всяком случае, надеюсь, что нет, но она жадна. Хочу немного походить вокруг да около, прежде чем сделать ей такое предложение.
- Будете действовать через ее адвоката?
- Да.
- Тогда это обойдется еще дороже.
- Да.
- Почему тогда не обратиться прямо к ней?
- Это неэтично.
- Вообще-то, - возразила Делла Стрит, - она не произвела на меня впечатления женщины, готовой отвалить солидный куш из того, что урвет сама, какому-то адвокату.
Мейсон только собрался ответить, как раздался телефонный звонок, и Делла Стрит, подняв трубку и прикрыв микрофон ладонью, сообщила ему:
- Легка на помине. Миссис Дорис Салли Кент. Собственной персоной. Она сейчас в офисе. Желает видеть вас и просит сообщить, что уволила своего адвоката, так что в настоящее время ее никто не представляет.
Мейсон тихонько присвистнул.
- Ну, так что будем делать? - поинтересовалась Делла Стрит.
Мейсон отвесил преувеличенный поклон в сторону приемной.
- Эта малышка далеко не глупа, - ответил он. - Придется ее принять.
- Хотите, чтобы я записала все, что она скажет?
- Да. По внутренней связи. Будешь сидеть в библиотеке. Записывай все дословно. Между прочим, Делла, ты когда-нибудь видела ее?
- Нет.
- Посмотри на нее, но сама не попадайся ей на глаза.
Делла Стрит кивнула, подхватила блокнот и карандаши и направилась в приемную. Мейсон включил устройство внутренней связи и сказал обычным голосом:
- Скажи миссис Кент, что я могу уделить ей ровно пять минут! - Затем прикурил сигарету и погрузился в изучение юридической книги, так что даже не слышал, как она вошла в комнату.
Она кашлянула.
- Доброе утро! - Мейсон, подняв глаза, поприветствовал ее и указал рукой на кресло, вернувшись к чтению.
Она чуть смешалась, но затем подошла к его столу и, стоя совсем близко от него, сказала:
- Если вы заняты, то не хочу вас беспокоить.
- Все нормально, - ответил он, не поднимая глаз. - Через минуту займусь вами.
Она продолжала стоять вплотную к нему.
- Я пришла как друг, - объявила она интригующе тихо. Мейсон вздохнул, отложил книгу и еще раз указал на кресло:
- Пожалуйста, садитесь! Изложите, в чем дело, но так, чтобы не пришлось терять время на дополнительные вопросы.
Она мгновение помедлила, затем, слегка пожав плечами, села, положила ногу на ногу и улыбнулась ему.
- Выкладывайте, - обратился он к ней.
- Я уволила своего адвоката.
- Расплатились с ним?
- Разве это имеет значение?
- Может иметь, особенно если у него есть принадлежащие вам бумаги.
- Я достигла с ним полного взаимопонимания.
- Очень хорошо! Что еще?
- Хочу поговорить с вами.
- Давайте, я слушаю!
- Задумывались ли вы, мистер Мейсон, - спросила она, оставив прежнюю игривую манеру, - что я держу в руке плетку?
- Нет, - ответил он, - не задумывался.
- Ну так вот, задумайтесь.
Он сделал жест, как бы намереваясь вновь взять книгу, и она начала поспешно объяснять:
- Знаете ли вы, как будет развиваться дело, если я выйду на трибуну и покажу под присягой, что Питер Кент достал разделочный нож и пытался убить меня? И хотя он говорит, что сделал это во сне, я заявлю, что он лжет. Но вообще-то я не хочу делать этого. Я хочу помочь Питеру. Но если Питер собирается бороться со мной, то я должна буду бороться с Питером.
- Продолжайте, - заметил Мейсон.
- Я просто хочу, чтобы вы поняли - я забочусь о себе.
- Я это понял.
- И не надейтесь, что я откажусь от своего намерения.
- Насчет этого у меня нет ни малейших сомнений.
- Но мне хотелось бы знать, как себя вести.
- Уверен, что не смогу вам на это ответить.
- Как раз наоборот, сможете. Вы адвокат Питера. Я знаю Питера достаточно хорошо. Когда дело дойдет до настоящей схватки, он скиснет. Слишком нервный. Мы можем прийти с ним к соглашению. Ему ничего другого не остается.
- Что вы предпочитаете: доход или наличные?
- Ни то ни другое. Я хочу, чтобы Питер признал меня своей женой. Я хочу стоять за него, когда он в беде, и хочу, чтобы он позволил мне оставаться с ним рядом.
- А спустя несколько месяцев вы сможете все повторить, но получить по соглашению уже гораздо большую сумму?
- Это нечестно с вашей стороны, мистер Мейсон. У вас нет никакого права так заявлять. Это вовсе не то, чего я хочу. Я хочу быть его женой.
- Зная о том, - едко сказал Мейсон, - что он влюблен и собирается жениться на другой, вы решили привязать его к себе, пользуясь тем, что он оказался в беде. Он ведь даст гораздо больше, чтобы купить себе свободу.
Она вынула маленький носовой платочек нарочито медленно. Ее глаза быстро заморгали, наполнились слезами, уголки рта задергались. Затем, слегка всхлипнув, она поднесла платочек к глазам, и ее плечи затряслись от рыданий.
Мейсон наблюдал за ней, не выказывая никаких эмоций.
- Какова сумма откупного наличными? - спросил он.
- Я н-не хочу откупного.
- Ваши предложения в отношении ежемесячного дохода?
- Я х-хочу помочь Питеру, я х-хочу его самого. Я хочу дать показания, что он психически болен. Надеюсь, что его м-можно вылечить. Хочу о-остаться с ним.
Мейсон возмутился. Он вскочил, широкими шагами подошел к плачущей женщине и протянул руку, словно хотел вырвать прижатый к глазам платочек, но сдержался, хотя и с трудом. Его глаза внезапно сузились - какая-то мысль пришла ему в голову. Он постоял некоторое время, нахмурившись и погрузившись в размышления, затем вернулся за свой стол и украдкой нажал на кнопку, вызывая Деллу Стрит. Спустя момент, когда смущенная секретарша бесшумно открыла дверь библиотеки, Мейсон сделал рукой движение вокруг головы, которое на принятом у них языке жестов означало шляпу. Затем провел руками, как бы поднимая воротник. Делла Стрит нахмурилась, не в силах понять, что он подразумевает. Миссис Кент продолжала плакать в платочек. Мейсон подошел к ней и похлопал по плечу.
- Будет, будет, дорогая моя, - сказал он с симпатией. - Я вовсе не хотел быть грубым с вами. Возможно, я вас не правильно понял. Наденьте пальто и шляпу, когда снова придете сюда.
Она глянула на него поверх платочка.
- Пальто и шляпу? - удивленно спросила она.
- О, прошу прощения, - поспешно заявил Мейсон. - Я имел в виду, чтобы вы вернулись, когда не будете так возбуждены.
Делла Стрит бесшумно закрыла дверь в библиотеку.
- Вы были ж-жестоки ко мне. - Дорис Кент высморкалась в платочек.
- Я огорчен, - ответил Мейсон, поглаживая ее по плечу. - Этим утром меня выбили из колеи, и, возможно, я был несправедлив к вам.
Она промокнула остатки слез, шмыгнула носом, вздохнула и положила платочек в сумочку.

Предыдущая страница 11 Следущая страница


Дело племянницы лунатика 12

- А что, - спросил он вроде бы небрежно, - у вас все еще есть ключи от дома Питера Кента?
- Конечно, хотя я не пользовалась ими почти год. Почему вы об том спрашиваете?
- Ничего особенного. Просто для справки.
- А это разве имеет значение?
- Нет-нет, успокойтесь. Каким будет ваше отношение к Мэддоксу?
Она подняла брови и спросила:
- Мэддокс?.. Не уверена, что знаю его.
- Мэддокс из Чикаго, - подсказал он, - знаете "Мэддокс манифэкчуринг компани"?
- Об этом узнал мой адвокат, когда выяснял размеры собственности моего мужа. Он говорил, что патенты этой компании тянут на миллион и что Питер намеренно скрыл эту информацию от меня, чтобы не выглядеть таким богатым, когда я подала на развод. Но это теперь все в прошлом.
- Но вы не знаете Мэддокса лично? - продолжал допытываться Мейсон.
Она взглянула на него удивленными глазами и ответила:
- Конечно нет.
- А Дункана, его адвоката?
Она покачала головой, изобразив на лице полное изумление.
- Я думал, что вы разговаривали с Мэддоксом по телефону.
- С чего вы взяли?
- Опустим это. Он пожал плечами.
- Вовсе нет. Я хочу знать. Мне и в самом деле интересно, мистер Мейсон, потому что я чувствую, кто-то на меня наговаривает. Возможно, именно этим объясняется нынешнее отношение Питера ко мне.
Дверь, ведущая в библиотеку, бесшумно открылась. Делла Стрит, облаченная в шубку и шляпу, удерживая сумочку рукой в перчатке, вопросительно подняла глаза на Мейсона. Он кивнул. Она сделала неуверенный шаг в комнату. Мейсон заторопился к ней навстречу.
- Что такое, мисс Стрит? - воскликнул он. - Что такое? Дорис Кент пристально наблюдала за этой сценой.
- Как вы попали сюда? Я же занят. Не хочу, чтобы меня прерывали. Я не забыл о том, что у нас встреча... Я...
Делла Стрит подошла к нему и протянула руку в перчатке.
- Огорчена, если ворвалась не вовремя, мистер Мейсон, - прервала она, - но мне известно, насколько вы пунктуальны, когда назначаете встречи. Девушка в приемной предложила мне пройти в библиотеку и обождать, пока вы заняты. Однако мы договорились о встрече заранее, и, зная, насколько важным является мое дело, я подумала, что она ошиблась. Поэтому, подождав несколько минут, я открыла дверь. Очень прошу меня извинить.
- Это произошло из-за того, - объяснил Мейсон, - что внезапно вклинилось другое дело... - Он оборвал фразу и указал на Дорис Кент, которая медленно поднималась с кресла.
- Боюсь, - сказала Делла Стрит, вглядываясь в лицо Мейсона, - что мне придется настоять на нашей встрече, мистер Мейсон. У меня всего несколько минут. Помните, вы сказали по телефону, что я не должна ждать. Это не совсем красиво с моей стороны врываться, но в конце концов - уговор есть уговор.
Мейсон казался смущенным. Он повернулся к Дорис Кент и сказал:
- Прошу меня извинить. Вы же помните, я предупредил, что могу уделить вам всего пять минут. У меня назначена встреча с мисс Стрит...
- Понимаю, - ответила Дорис Кент, вздергивая подбородок. - Я вернусь позже.
Мейсон, поймав взгляд Деллы Стрит, показал глазами на Дорис Кент. Делла двинулась к ней:
- Уверена, что вы меня извините, не так ли, дорогая, но в моем распоряжении несколько минут.
Миссис Кент очаровательно улыбнулась.
- Не стоит извинений, - ответила она.
- Даже не упоминайте об этом. Я понимаю, насколько занят мистер Мейсон. Я полагаю, он уже понял мои обстоятельства и...
- Где я могу найти вас? - прервал ее Мейсон.
- В отеле "Лафитт". Я пробуду там следующие два-три дня. Мейсон изобразил изумление:
- О, разве вы не остановились в этом же отеле, мисс Стрит?
- Разумеется, вы правы. Как приятно! - заметила Делла. Мейсон проводил Дорис Кент в коридор.
- Я очень огорчен, - заметил он, - что так получилось. Ей и в самом деле не следовало без спроса входить в мой офис. Но мисс Стрит было назначено. Она довольно богата и избалована.
- Я понимаю, - ответила Дорис Кент и, повернувшись, протянула ему руку. - После всего, - спросила она с намеком, - разве мы не можем быть друзьями?
Мейсон пожал ей руку, и вернулся в офис. Делла Стрит, взглянув на него, озабоченно просила:
- Я ничего не смазала?
- Нет, - ответил он, - все в лучшем виде. Именно то, чего я хотел.
- Что за очередная великая идея!
- Прихвати свои лучшие тряпки и поезжай в отель "Лафитт". Постарайся "ненароком" столкнуться с Дорис Кент. Подойди к ней и скажи, как ты огорчена, что прервала наше совещание. Объясни, что с опозданием поняла, как была не права. В общем, не скупись на извинения.
- А что потом? - спросила она. - Не думаете ли вы, шеф, что она, проникнувшись ко мне симпатией, сообщит нечто такое, что может ей повредить во время процесса? Каково будет, когда она узнает правду о наших отношениях...
Он рассмеялся:
- Как звали ту девушку, которая стала жертвой любовного рэкета?
Она нахмурилась и спросила:
- Во имя дьявола, о ком вы говорите?
- Ну, о той девушке, которая хотела, чтобы я вел ее дело. Ее ограбили на пять тысяч долларов.
- Вы имеете в виду Мирну Дюшен?
- Вот именно, - ответил он, - где ее дружок?
- Он в отеле "Палас". Живет под именем Джорджа Причарда.
- О’кей! - заявил Мейсон. - Сейчас отправляйся в отель "Лафитт". Завяжи отношения с миссис Кент. Потом попроси Мирну Дюшен познакомить тебя с этим пиратом от любви. Он, похоже, из тех типов, что заставляют трепетать женские сердца.
- Не могу не согласиться, - ответила несколько смущенно Делла Стрит. - Я видела его фотографию. На такого любая девушка будет молиться.
- Познакомься с ним, - продолжил Мейсон. - Поведай ему трогательную историю, как потеряла все свои деньги, - только сделай это, когда он зайдет к тебе в отель. Как бы между прочим укажи ему на миссис Кент, как на очень богатую вдову. Найди способ представить его миссис Кент и...
В ее глазах вспыхнули искорки.
- И пусть природа сделает свое дело? - прервала она его. Мейсон поклонился и улыбнулся.
- Точно так.

Глава 18

Вывеска, протянувшаяся по фасаду магазина, была относительно новой. На ней значилось: "Скобяные товары. Пизли и К°". Все остальное было старым. В запыленных тусклых витринах явно ощущалась попытка влить молодое вино в старые меха: различные инструменты разложены в виде геометрических фигур, деревянные подставки покрыты зеленой клеенкой, чтобы выставленные товары выделялись на ее фоне, но, по большей части, образцы носили видимые признаки того, что они были выставлены в витринах уже довольно давно.
Перри Мейсон толкнул входную дверь. Внутри новые электрические светильники заливали ярким светом прилавки, но мрачные стены сводили на нет все усилия придать помещению приветливый и веселый вид.
Боб Пизли поспешно вышел из маленькой конторки, находящейся где-то в глубине магазина. Когда он узнал Мейсона, его походка стала менее уверенной, затем он расправил плечи, взял себя в руки и приветствовал Мейсона вынужденной улыбкой.
- Как поживаете, мистер Мейсон? Рад вас видеть.
- Привет, Пизли! Неплохое тут у вас заведение!
- Хотелось, чтобы было так! Приятно слышать, что вам понравилось!
- Как давно у вас этот магазин?
- Не так чтобы очень. Я приобрел его по дешевке на аукционе. Сейчас стараюсь избавиться от некоторых старых товаров. Затем либо продам магазин, либо, скорее всего, полностью поменяю интерьер.
- Будете сдавать в аренду?
- Да, и весьма перспективную. Но для этого надо сначала все здесь переделать за свой счет, так как арендатор этим заниматься не станет.
- Как скоро собираетесь приступить к ремонту?
- Сразу же, как только смогу распродать старый хлам и получить наличные.
- А как торговля?
- Так себе. Собираюсь устроить распродажу со скидкой в течение месяца или около того. Честно говоря, я еще даже и не знаю толком всего, что тут накопилось. Инвентаризации здесь давно не проводилось, и один из прежних владельцев оставил только выборочную опись. Прежде в помещении было настолько темно, что я, по правде говоря, даже не представляю, как покупатели добирались до прилавка. Я установил новое освещение, но все равно создается впечатление, что все внутри покрыто паутиной. - Пизли осторожно глянул через плечо и, понизив голос, спросил:
- Как насчет разделочного ножа?
- Превосходно, - ответил Мейсон, - в точности так, как я хотел.
Пизли поежился, явно чувствуя себя не в своей тарелке.
- В чем дело, - осведомился Мейсон, - что-нибудь случилось? Пизли отрицательно покачал головой.
- Когда видели Эллен Уорингтон, давно?
- Прошлой ночью, - ответил Пизли. - А что? Надеюсь, в этом нет ничего плохого? - Он старался избегать взгляда Мейсона.
- Как давно видели мисс Хаммер?
- Вообще не видел.
- А Харриса?
Лицо Пизли вспыхнуло.
- А почему вы меня о нем спрашиваете? - ответил он вопросом на вопрос.
- Просто интересуюсь.
- Нет, тоже не видел.
- Ну и ну, - удивился Мейсон, - а кого вы видели?
- Что вы имеете в виду?
Мейсон по-отечески положил руку на плечо молодого человека.
- Слушайте, Пизли, - спросил он, - что-то случилось. Что именно?
Пизли смешался и пробормотал:
- Ничего.
Он поспешил отодвинуться, так что рука Мейсона соскользнула с плеча. Его манеры стали вызывающе грубыми. Мейсон медленно произнес:
- Думаю, что со мной ведут двойную игру. Что вам об этом известно?
Щеки Пизли запылали.
- Ни черта! - ответил он. - Не понимаю, зачем вы сюда только пришли.
- Вы говорили кому-либо о ноже? - спросил небрежно и почти весело Мейсон.
- За каким дьяволом вы пришли сюда?
- За таким, чтобы это выяснить! - ответил Мейсон. Пизли притих.
- Ну - говорили?
- Я не могу сказать вам.
- Почему?
- Потому что... не могу - и все!
- Эллен Уорингтон не велела говорить? - спросил Мейсон. Пизли хранил молчание. Адвокат засмеялся и сказал:
- Не делайте из этого такую тайну. Сержант Голкомб в курсе, так что нет причины скрывать от остальных.
На лице Пизли появилось особое выражение.
- Вам об этом известно? - поинтересовался он.
- Про сержанта Голкомба?
- Да.
- Конечно известно. Он сам сказал мне...
Мейсон достал портсигар из кармана и протянул Пизли. Они оба взяли по сигарете. Мейсон предложил спичку.
- Голкомб толковый мужик, - небрежно бросил адвокат. - От его глаз ничего не ускользнет.
- Готов поклясться, что так.
- Он сказал вам, как пронюхал о ноже?
- Нет, не говорил.
- Вы дали ему письменные показания?
- Послушайте, - отрезал Пизли, - предполагается, что я не должен обсуждать это.
- О, Голкомба не беспокоит, расскажете ли вы мне.
- Напротив, вы как раз тот самый, кому он не хотел бы, чтобы стало известно.
Мейсон удивленно поднял брови.
- Не представляю, как это может быть, раз я и так все знаю.
- Да, но он-то не знает о том, что вам все известно. Мейсон подавил зевок.
- Чепуха какая-то! Пизли, со мной вы можете быть откровенны. Если только сами не хотите говорить - тогда другое дело.
- Ну, я только следую инструкциям, и все. Вы ставите меня в затруднительное положение, мистер Мейсон.
На лице Мейсона появилось изумление, смешанное с недоверием.
- Что я делаю? - спросил он.
- Ставите меня в затруднительное положение.
- Ничего подобного, - ответил адвокат, - вы вправе продавать скобяные изделия кому угодно.
- Сержант Голкомб смотрит на это иначе.
- Черт с ним, с сержантом Голкомбом, - весело ответил Мейсон, - скажите ему, пусть катится куда подальше. Он что, вложил деньги в ваш магазин?
- Нет, но...
- Тогда что вас беспокоит?
- Он угрожал, что припутает к делу Эллен.
- Наглый врун, - весело заметил Мейсон. - Никто никуда не припутает Эллен.
- Но я дал вам нож, который вы собирались заменить...
- Заменить? - прервал его адвокат. - На что?
- На тот, на другой нож.
Мейсон медленно и торжественно покачал головой, как бы начисто все отрицая.
- Даже и не собирался заменять никакие ножи, - заявил он.
- Для чего же он вам тогда понадобился?
- Только затем, чтобы проделать эксперимент. Для этого мне был нужен нож того же размера и похожий на тот, которым зарезали Риза.
- Что за эксперимент?
Мейсон набрал воздуха в легкие, затем помедлил, выдохнул и медленно покачал головой:
- Н-нет, не думаю, что будет лучше, если я расскажу. Видите ли, я еще не вполне готов полностью довериться сержанту, а он может спросить вас. Вам окажется намного легче ответить ему, что не знаете, чем сказать, что знаете, но дали слово хранить все в тайне. Сержант Голкомб чрезмерно временами импульсивен, и он, возможно, решит, что вы не желаете с ним сотрудничать, особенно если полагает, что есть нечто предосудительное в том, что вы добыли этот нож для меня. Надеюсь, ему не удалось запугать вас, Пизли?
- В общем-то я был раздражен и немного встревожен.
- Встревожены?
- Да, сержант Голкомб говорил что-то о подделке вещественных доказательств.
Мейсон рассмеялся и ответил:
- Никогда не позволяйте сержанту полиции объяснять вам, что такое закон. Это прерогатива адвоката. Я бы никогда не попросил сделать вас то, что незаконно.
- Ну, у меня гора с плеч свалилась. Я был обеспокоен, но не за себя, а за Эллен.
Забудьте об этом, - посоветовал Мейсон. - Между прочим, я хотел бы приобрести еще таких ножей.
- Еще - это сколько?
- Возможно, с полдюжины. Как вы полагаете, можно заказать их у изготовителя?
- Думаю, что да.
- Много на это уйдет времени?
- Полагаю, что смогу отыскать их на некоторых оптовых складах в нашем городе.
- Тогда давайте, займитесь этим, - распорядился Мейсон, извлекая из кармана пачку банкнотов и бросив на прилавок пару двадцатидолларовых купюр. - Это не только покроет все ваши расходы, но и возместит нанесенный вам моральный ущерб.
- Я достану их вам по обычной цене, - поспешно ответил Пизли, - но мне придется заручиться разрешением сержанта Голкомба.
- Вам что, запретили отлучаться из магазина?
- Нет, конечно нет!
- Тогда почему вы не можете торговать без разрешения полицейского?
- Но он потребовал, чтобы я держал его в курсе всех своих отношений с вами. В противном случае угрожал неприятностями за эту проделку с ножом в прошлую ночь.
Мейсон вновь от души рассмеялся и заявил:
- Раз так, ничего не имею против. Позвоните ему и сообщите, что мне понадобилось еще с полдюжины таких ножей. Только не говорите, как я о нем отзывался. Вряд ли ему это понравится. Просто сообщите, что зашел и попросил вас достать еще ножей. Если вы представите дело в таком свете, то вам не придется признаваться в том, что обсуждали со мной его визит к вам. Он необычен в этом плане и, возможно, разозлится на вас.
- Хорошо, - ответил Пизли с явным воодушевлением. - Так и сделаю. В точности как вы сказали, мистер Мейсон.
- А если я увижу его, то тоже не стану упоминать, что говорил о нем с вами. Так будет лучше со всех сторон. Можете позвонить ему и сказать, что я прошу полдюжины идентичных ножей... Ну, я должен идти. Надеюсь, что не очень оторвал вас.
- Вовсе нет!
- А это не будет слишком обременительным - достать столько ножей?
- Конечно нет.
Они пожали руки, и Мейсон вышел. На углу из автомата возле аптеки он позвонил к себе в офис.
- Делла на месте? - спросил он.
- Нет, мистер Мейсон, она отправилась в тот самый отель, который вы ей назвали. У меня здесь номер телефона.
- Продиктуйте, - распорядился Мейсон.
Он записал номер, позвонил в отель "Лафитт", спросил мисс Стрит из номера 609 и вскоре после этого услышал в трубке ее голос.
- Голкомб заходил в офис, Делла? - спросил он.
- Нет, с какой стати?
- Он расколол Пизли насчет ножа.
- Вот как! И что же рассказал Пизли ему?
- Выложил все как есть.
- Да, но откуда узнал об этом сержант Голкомб - вот вопрос?
- Это то, что я хотел бы выяснить.
- Эдна Хаммер, определенно, не могла сказать ему.
- Кажется маловероятным, - согласился Мейсон.
- В связи с этим вас ожидают неприятности, шеф?
- Не знаю. Сделаю все, что могу, чтобы выкрутиться. Для этого хочу окончательно запутать дело.
- Каким образом?
- Заказал еще полдюжины таких же столовых наборов. А как там у тебя развиваются события?
- Все идет прекрасно!
- Встретилась с этой женщиной?
- Да! Премило поговорили. Несколько формально, но премило. Вы же знаете, в мягкой лапке прячутся острые коготки.
- Отлично, - одобрил он, - мужчину еще не встретила?
- Нет, но собираюсь.
- Продолжай в том же духе, - напутствовал Мейсон, - я тебе позвоню, если подвернется что-то новенькое.

Глава 19

Секретарь суда привел присяжных к присяге. Судья Маркхэм, изощренный знаток человеческой натуры, занял свое место за массивным столом из красного дерева. Гамильтон Бюргер, окружной прокурор, широкоплечий, с бычьей шеей, с мощными мускулами - в полном расцвете сил - сидел в ожидании, изучающе разглядывая Перри Мейсона, как один участник забега смотрит на другого, опасаясь, как бы тот не опередил его еще на старте. За ним расположился Сэм Блэйн, молодой, высокий, стройный, пытавшийся выглядеть внушительно; его пальцы теребили черную ленточку, свисающую с очков. Напротив, за столом защиты, в одиночестве сидел Питер Кент - бледный, осунувшийся - нервно сжимал и разжимал сплетенные пальцы. Немного поодаль от него Люсилл Мейс взирала на происходящее настороженными глазами, время от времени она пыталась ободряюще улыбаться Питеру Кенту, хотя улыбки получались натянутыми и жалкими. Судья Маркхэм произнес:

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

- Разрешите поздравить стороны с удачным выбором присяжных. Господин окружной прокурор, желаете ли вы сказать вступительное слово?
Бюргер подошел к барьеру, отделяющему двенадцать присяжных от места, отведенного для защитников. Переполненный зал суда замер в настороженном ожидании.
Прокурор громко начал:
- Джентльмены, я не собираюсь изощряться в ораторском искусстве. Я хочу в данный момент коротко сообщить вам о том, что намерено доказать обвинение. Тринадцатого числа этого месяца обвиняемый Питер Кент находился в своей резиденции в Голливуде. Помимо слуг в доме были: Эдна Хаммер, племянница; П.Л. Риз, сводный брат; Джон Дункан, адвокат из Чикаго; Фрэнк Б. Мэддокс, деловой компаньон обвиняемого и Эллен Уорингтон, секретарша Питера Кента. Мы намерены доказать, что утром четырнадцатого обвиняемый проник в спальню П.Л. Риза и нанес ему смертельный удар ножом. Мы намерены также доказать, что П.Л. Риз без ведома обвиняемого обменялся спальнями с Фрэнком Б. Мэддоксом, что обвиняемый испытывал вражду к Мэддоксу, находясь под впечатлением, не важно, обоснованным или нет, что Мэддокс обманывает его и пытается отстранить от дел.
Можно считать вполне доказанным, что покойный скончался от колотой раны, нанесенной разделочным ножом приблизительно в три часа утра. Смерть наступила мгновенно. Мы намерены доказать, что в три часа утра Питер Кент, обвиняемый, с этим самым разделочным ножом в руке, крадучись босиком, пересекал патио, которое отделяет крыло, где находится его спальня, от крыла, в котором располагается спальня Фрэнка Б. Мэддокса, тогда занимаемая покойным П.Л. Ризом. Мы намерены доказать, что орудие убийства было впоследствии найдено под подушкой на кровати, занимаемой в ту ночь обвиняемым, и что лезвие ножа носит несомненные признаки того, что оказалось тем самым оружием, которым был убит П.Л. Риз. Мы намерены доказать, что еще до своего ареста обвиняемый сам признавался, что подвержен лунатизму, и не скрывал, что во время своих прогулок во сне испытывает тягу к убийству.
Суд ставит вас в известность, джентльмены, что сразу, как только факт совершения убийства обвиняемым будет установлен, ему предоставляется возможность использовать доказательства, оправдывающие или извиняющие его действия или смягчающие вину. В задачу обвинения, как мы себе это представляем, входит доказать, что факт убийства имел место, что смерть наступила от колотой раны, нанесенной разделочным ножом, что орудие убийства находилось у обвиняемого во время совершения преступления, что обвиняемого действительно видели выходящим из крыла дома, где находилась спальня покойного, и что это совпадает по времени с убийством. Мы намерены доказать, что обвиняемый думал, что Мэддокс спит в кровати, в которой находился Риз, что у обвиняемого был мотив для убийства Мэддокса. Как вы уже догадались, джентльмены, из вопросов защиты, когда вас выбирали присяжными, она изберет тактику хотя бы частичных ссылок на лунатизм для оправдания обвиняемого. Мы намерены доказать, что был случай, приблизительно за год до совершения преступления, когда обвиняемый завладел разделочным ножом и...
Перри Мейсон медленно поднялся со своего места и заявил:
- Ваша честь, я возражаю против того, что имело место за год до совершения преступления, так же возражаю против попытки обвинения предвосхитить линию нашей защиты и настаиваю, чтобы присяжным указали не принимать к сведению его утверждения.
- Заявления обвинителя должным образом обоснованы, - возразил Бюргер, - так как доказывают наличие у обвиняемого тяги к убийству уже тогда, год назад, как и то, что он знал об этом и не предпринял никаких попыток излечиться от своих опасных привычек, которые проявлялись у него в состоянии лунатизма. Что же касается линии защиты, то я сужу о ней по тому, как задавались вопросы присяжным.
Судья Маркхэм стукнул молоточком и сказал:
- В задачу обвинения не входит предвосхищать линию защиты. Что до того, можно ли использовать в качестве доказательства события, предшествующие преступлению и отделенные от него периодом времени в двенадцать месяцев, то это можно определить только в ходе дальнейшего судебного разбирательства. Между тем протест защиты принимается, суд укажет, что эта часть вступительного слова окружного прокурора не должна приниматься присяжными во внимание. До сведения присяжных также доводится, что вступительное слово, которое делает окружной прокурор, просто очерчивает то, что он собирается доказать, и необходимо, чтобы ввести присяжных в курс дела. Заявления, сделанные окружным прокурором, не могут рассматриваться как доказательства. Продолжайте, господин окружной прокурор.
- Мы намерены доказать, - продолжил Гамильтон Бюргер, - что, согласно показаниям племянницы обвиняемого, она за два дня до совершения преступления нашла то же самое оружие, которым затем было совершено убийство, под подушкой на кровати обвиняемого. Основываясь на этих доказательствах, джентльмены, а также и других, которые, возможно, будут представлены вам в ходе судебного разбирательства, обвинение будет просить вас о вынесении приговора об убийстве первой степени.
Гамильтон Бюргер сел. Судья Маркхэм спросил Мейсона:
- Желаете ли вы сделать вступительное слово от лица защиты?
- Я подожду более подходящего случая, - ответил Мейсон.
- Хорошо, обвинение может вызвать своего первого свидетеля.
- Чтобы доказать состав преступления, я приглашаю Фрэнка Б. Мэддокса, - объявил Бюргер.
Мэддокс вышел вперед и был приведен к присяге.
- Ваше имя Фрэнк Б. Мэддокс и вы проживаете в Чикаго?
- Да.
- Вы находились в доме обвиняемого в ночь с тринадцатого на четырнадцатое?
- Да, находился.
- Вы знали, приходится ли П.Л. Риз родственником обвиняемому?
- Он был его сводным братом.
- Как долго вы находились в доме обвиняемого?
- Я прибыл туда десятого числа.
- Утром четырнадцатого у вас была возможность видеть мистера П.Л. Риза?
- Да, я его видел.
- Где он был?
- У себя в спальне.
- Живой или мертвый?
- Он был мертв, лежал на спине в своей кровати с натянутым до подбородка легким одеялом. На одеяле был разрез там, где нож вонзили сквозь постельное белье в тело мистера Риза. Одеяло было пропитано кровью, и мистер Риз был мертв.
- Я позже вновь вызову этого свидетеля, - заявил Гамильтон Бюргер, - для дальнейших вопросов, но в настоящее время я просто доказываю наличие состава преступления и прошу разрешения временно отпустить свидетеля.
- Хорошо, - согласился судья Маркхэм.
- Желаете приступить к перекрестному допросу? - осведомился Бюргер.
- Да, - ответил Мейсон. - По вашим словам, вы были в доме вечером тринадцатого, мистер Мэддокс?
- Да.
- И утром четырнадцатого?
- Да.
- В какое время вы впервые покинули дом четырнадцатого утром?
- Это так существенно? - спросил, нахмурившись, Бюргер.
- Думаю, что да.
- А я так не думаю. Возражаю против этого вопроса на том основании, что он не по существу и не соответствует принятой процедуре перекрестного допроса.
Судья Маркхэм смешался на момент.
- Хорошо, - согласился Перри Мейсон. - Я поставлю вопрос по-другому. Когда вы впервые покинули дом утром четырнадцатого до того, как было обнаружено тело убитого?
- Этот вопрос вполне соответствует процедуре перекрестного допроса, - определил судья Маркхэм. - Свидетель, отвечайте.
- Я не покидал дом вообще, - ответил Мэддокс. Мейсон поднял брови.
- Разве вы не выходили из дома около трех часов утра? - спросил он.
- Нет, не выходил.
- В какое время вы удалились к себе в комнату вечером тринадцатого?
- Приблизительно около половины десятого, насколько я могу припомнить.
- Вы сразу легли спать, как только пришли к себе?
- Нет, мой адвокат мистер Дункан пришел ко мне в комнату вместе со мной. У нас состоялось продолжительное совещание.
- В какое время вы встали утром четырнадцатого? - спросил Мейсон.
- Я был разбужен вами и доктором Келтоном, когда вы вторглись ко мне в комнату, пытаясь выяснить, кто был убит...
- Вынужден заявить, что эта часть ответа содержит выводы свидетеля, - прервал его Мейсон.
- Протест принимается, - согласился судья, - присяжные не должны принимать во внимание последнюю часть заявления свидетеля.
- В какое время это было?
- Думаю, около восьми утра.
- Вы тем самым объясняете присяжным, что постоянно находились в доме, начиная с того времени, как удалились к себе в комнату вечером тринадцатого до восьми утра четырнадцатого.
- Да, сэр, именно так!
- Разве вы не ходили на почтамт на станции "Пасифик-Грейхаунд" примерно в три часа утра, чтобы заказать междугородный разговор с миссис Дорис Салли Кент в Санта-Барбаре?
Мэддокс плотно сжал губы и отрицательно покачал головой.
- Вы должны отвечать на вопросы четко и внятно, - предупредил его полицейский.
- Вполне определенно, нет, - ответил Мэддокс, стараясь говорить отчетливо.
- Значит, не ходили? - притворно удивился Мейсон. - А где вы находились хотя бы приблизительно в три часа утра четырнадцатого?
- В это время я спал.
- Разве у вас, - допытывался адвокат, - не было совещания с мистером Дунканом, вашим поверенным, около трех утра четырнадцатого числа?
- Нет, сэр, точно нет!
- Или в любое другое время между полуночью тринадцатого и пятью часами утра четырнадцатого.
- Нет, не было ничего подобного. Мейсон произнес:
- У меня все.
Гамильтон Бюргер вызвал чертежника, который представил поэтажный план резиденции Кента. План был принят в качестве доказательства со стороны обвинения без возражений. Коронер определил время, когда было совершено убийство: в интервале между половиной третьего и половиной четвертого. Детектив сержант Голкомб сказал на свидетельской трибуне, что признает в разделочном ноже с лезвием, ржавым от пятен крови, тот самый нож, который был найден на кровати Кента под подушкой. Перри Мейсон, отпустивший предыдущих свидетелей без вопросов, спросил сержанта Голкомба:
- Что произошло с наволочкой и простынями с этой кровати?
- Я не знаю.
- Вы не знаете?
- Ну, мне сказали, что экономка отдала их в прачечную.
- Так она не сохранила их?
- Нет.
- Почему вы не оставили их как доказательства?
- Потому что думал, в этом не будет необходимости.
- Так это правда, что ни на подушке, ни на простыне не было пятен крови?
- Думаю, что не так. Они вроде бы были, но я не могу припомнить.
Мейсон спросил язвительно:
- Если бы на них оказались пятна крови, думаю, вы непременно сочли бы постельное белье важным доказательством и представили бы суду, не так ли?
- Возражаю, так как вопрос носит предположительный характер, - взорвался Бюргер.
- Я его задал просто для того, чтобы добиться от свидетеля определенного ответа, - возразил Мейсон. - Он же показал, что не знает, были ли пятна крови, вернее, не помнит.
- Пусть свидетель ответит на вопрос, - решил судья Маркхэм.
- Не знаю, - признался сержант Голкомб и добавил:
- Это вам бы следовало знать, мистер Мейсон. Ведь именно вы обнаружили разделочный нож.
В зале суда послышались смешки. Перри Мейсон ответил:
- Да, я знаю. И вы спрашиваете меня, что бы я вам на это ответил, сержант?
Судья Маркхэм опустил молоточек.
- Довольно! - приказал он. - Свидетелю надо задавать вопросы конкретно и по существу. Впредь не должно быть никаких перебранок между адвокатом и свидетелем.
- Выходит, - продолжил Мейсон, повышая голос, - раз на наволочке и на простыне не было пятен крови, и, возможно, поэтому, увидев в постельном белье доказательство, которое ослабит позицию обвинения, вы прямиком отправили их в прачечную, когда единолично производили осмотр помещения, не дав тем самым защите ни единого шанса представить белье суду. Разве я не прав?
С ревом Бюргер вскочил на ноги, и из него посыпались возражения:
- Спорно, не по существу, лишено основания, не соответствует процедуре перекрестного допроса, попытка повлиять на присяжных, оскорбительная по сути.
Мейсон в ответ просто улыбался.
- Свидетель может ответить на вопрос, - распорядился судья Маркхэм, - ведь до сих пор мы не услышали четкого ответа - почему постельное белье отправили в прачечную?
- Я не в курсе, - ответил сержант Голкомб. - Постельным бельем я не занимался.
- Но вы дали понять экономке, что в комнате не мешало бы убраться?
- Возможно, что и так.
- И заправить постель тоже?
- Может быть.
- Тогда, - провозгласил Мейсон, бросая торжествующий взгляд на присяжных, - у меня все!
- Вызываю Джона Дункана, - возвестил Блэйн, когда Бюргер сел на свое место, предоставив своему помощнику ненадолго взять инициативу в свои руки.
Дункан помпезно выкатился вперед и был приведен к присяге.
- Ваше имя?
- Джон Дункан.
- Вы адвокат из Иллинойса и вы знаете обвиняемого Питера Кента?
- Да, совершенно верно.
- Вы находились, как я полагаю, в его доме тринадцатого и утром четырнадцатого числа этого месяца?
- Это верно. Я участвовал в деловом совещании с мистером Мейсоном, его адвокатом. На совещании также присутствовали Эллен Уорингтон, секретарша мистера Кента, и мой клиент, Фрэнк Б. Мэддокс. Насколько помнится, там находился также некий доктор Келтон.
- В какое время вы покинули совещание?
- Около одиннадцати часов. У меня был разговор с моим клиентом в его спальне после того, как совещание с этими джентльменами решено было отложить.
- Видели ли вы мистера Кента позже этим вечером и ночью?
- Я видел его ранним утром четырнадцатого.
- В какое время?
- Ровно в три часа утра.
- Где вы видели его?
- На патио, возле дома.
- Можете указать на схеме, вот на этой, под номером один, точное место, где вы видели обвиняемого в названное вами время?
Дункан указал точку на диаграмме.
- А где на этой схеме обозначена ваша спальня? Дункан указал.
- А из вашей спальни вы могли отчетливо разглядеть обвиняемого?
- Да, мог, сэр.
- Когда вы в первый раз заметили его?
- Я проснулся оттого, что какая-то тень упала мне на лицо. Затем я увидел, как кто-то двигается по крыше портика. Я вскочил, взглянул на часы, чтобы узнать, который час, и подошел к окну. Я увидел Питера Кента, обвиняемого, одетого только в ночную рубашку, когда он пересекал патио. В руке у него был нож. Он подошел к кофейному столику, несколько мгновений помедлил, затем пересек патио и скрылся через дверь на другой стороне.
- Под "дверью на другой стороне" вы подразумеваете то место, которое я сейчас указываю на схеме; в спецификации оно обозначено: "Дверь на северной стороне патио".
- Да, именно эту дверь я имел в виду.
- А где, хотя бы приблизительно, находился этот кофейный столик?
Дункан сделал мелком отметку на схеме.
- Вы сказали, что взглянули на часы?
- Совершенно верно!
- И который был час?
- Три часа утра.
- Вы включили свет, чтобы видеть время?
- Нет, не включал. Часы были со светящимся циферблатом, и я мог видеть положение стрелок.
- Вы взглянули на часы до или после того, как заметили человека на патио?
- Как до, так и после. Я посмотрел на часы сразу же, как сел на кровати, и затем взглянул на них, когда вернулся в постель, после того как обвиняемый пересек патио и скрылся через эту дверь.
- Что вы сделали затем?
- Я был весьма заинтригован, надел халат, открыл дверь, оглядел коридор, никого не заметил и затем, решив, раз я нахожусь в доме, где ко мне относятся враждебно, то лучше не совать нос в чужие дела. Я лег в кровать и продолжил прерванный сон.
- Я считаю, если высокий суд позволит, - заметил Мейсон, - то следует вычеркнуть из ответа свидетеля утверждение, что он "находится в доме, где к нему относятся враждебно". Этот вывод свидетеля, попытка повлиять на присяжных, не имеет никакого отношения к заданному свидетелю вопросу, и в дополнение ко всему прочему является его домыслом.
- Эту часть показаний свидетеля можно вычеркнуть, - согласился судья Маркхэм.
Блэйн обернулся к Перри Мейсону:
- Вам еще не предложили подвергнуть свидетеля перекрестному допросу, мистер Мейсон? Возможно, вы еще захотите спросить у него, почему он решил возобновить прерванный сон?
Судья Маркхэм нахмурился и сказал Блейну:
- Призываю вас к порядку!
- Да, - непринужденно ответил Мейсон, - я спрошу его именно об этом. Мистер Дункан, как так получилось, что вы смогли вернуться в кровать и даже заснуть после того, как вашим глазам представилась такая необычайная картина?
Дункан подался вперед, явно рассчитывая произвести впечатление.
- Потому что устал, - был его ответ. - Я же слушал ваши разглагольствования целый вечер.
Зал суда взорвался от смеха. Судебный пристав стукнул молоточком. Судья Маркхэм выждал, пока восстановится порядок, затем обратился к свидетелю:
- Мистер Дункан, вы адвокат. Вас не надо учить тому, как следует вести себя свидетелю. Вы должны воздерживаться от попыток вызвать смех или от того, чтобы сопровождать свои ответы комментариями, о которых вас не просят. Вам также не пристало переходить на личности, отвечая на вопросы защиты!
Дункан смутился и мрачно согласился:
- Да, ваша честь!
- Если высокий суд позволит, - заметил Мейсон, - я вполне готов удовольствоваться ответом в том виде, как его изложил свидетель. Я не прощу вычеркнуть какую-либо часть. Я бы хотел подвергнуть свидетеля перекрестному допросу на предмет его заявления.
- Очень хорошо, - ответил судья Маркхэм, - можете задавать свидетелю вопросы по поводу его заявления столько, сколько сочтете нужным.
Мейсон поднялся со своего места, пристально, почти в упор, глядя на Дункана:
- Итак, вы настолько устали от моих речей, что оказались в состоянии лечь и заснуть. Так я вас понял?
- Именно так.
- Вы беседовали со своим клиентом еще час или около того, когда вы оба покинули совещание.
- Да.
- Мои разглагольствования не утомили вас до такой степени, чтобы отказаться от обсуждения некоторых аспектов дальнейшей стратегии со своим клиентом?
- Я действительно разговаривал с ним.
- И легли спать около одиннадцати часов?
- Да.
- Однако после четырех часов сна усыпляющий эффект моих речей был еще настолько велик, что устрашающее видение мужчины в ночной рубашке и с ножом в руке, выискивающего жертву в лунном свете, не сказалось на вашем желании спать, так?
- Я проснулся. Затем осмотрел коридор, - возразил Дункан. Мейсон не отступал:
- И опять отправился спать?
- Опять отправился спать.
- Спустя несколько минут?
- Да, спустя несколько минут!
- И вы показали под присягой, что смогли уснуть только из-за изнуряющего эффекта моих разглагольствований?
- Вам известно, что я имел в виду.
- Единственное, что я понял из того, что вы имеете в виду, мистер Дункан, - это то, что ничего не понял. И присяжные, как мне кажется, тоже. Теперь, перед лицом суда, давайте будем откровенными. Во время нашего совещания я говорил всего несколько минут в отличие от вас, разве не так?
- Я не засекал время.
- По большей части мои разглагольствования заключались в единственном слове "нет". Согласны с этим?
- Не думаю, что следует вдаваться в подобные детали.
- Но раз вы заявили, что мои речи настолько вымотали вас, что вам не составило никакого труда вернуться в кровать и заснуть, выходит, что вы исказили факты, или я ошибаюсь?
- Я отправился спать, и это все!
- Именно так, мистер Дункан, и подлинная причина, что вы отправились досыпать, - это та, что вы не видели ничего, вызывающего тревогу.
- Любой человек, разгуливающий по ночам с разделочным ножом в руках, у меня лично всегда вызывает тревогу, - огрызнулся Дункан. - Не знаю, как у вас.
- И у меня тоже, - ответил Мейсон. - И если бы вы действительно увидели разделочный нож в руке этой персоны, которая на ваших глазах разгуливала в три часа утра четырнадцатого числа по патио, вы бы достаточно испугались, чтобы известить полицию или поднять на ноги весь дом?
- Не понимаю вашего вопроса. Я видел человека, видел нож и отправился спать обратно.
- Тогда я задам вопрос по-другому, - предложил Мейсон. - Разве это не факт, что вы отчетливо не видели, что в руке у него был именно нож?
- Нет, нож я разглядел.
- Причем тот самый, разделочный? - спросил Мейсон, делая жест в сторону покрытого пятнами крови ножа, который был представлен в качестве вещественного доказательства.
- Именно этот самый, - ответил резко Дункан.
Мейсон ничего не сказал, но стоял, взирая на него с улыбкой. Дункан поежился и добавил:
- Во всяком случае, весьма на него похожий.
Мейсон шагнул обратно к столу адвокатов, открыл свой портфель, вытащил какой-то сверток в коричневой бумаге, развернул и извлек разделочный нож с роговой ручкой.
- Я вручаю вам этот разделочный нож, - предложил он свидетелю, - и спрашиваю, не тот ли это нож, который был в руке человека, увиденного вами, когда он пересекал патио.
Дункан свирепо ответил:
- Нет, это не тот.
- Как вы узнали, что это не тот? - спросил Мейсон.
- Ну, - ответил Дункан, - думаю, что не тот.
- Другими словами, вы хотите дать понять суду и присяжным, что не могли разглядеть тот нож достаточно отчетливо, чтобы опознать его.
- Чтобы с уверенностью опознать - нет. Но чтобы получить общее представление - да.
- И вы уверены, что этот, в моих руках, не тот самый разделочный нож?
- Думаю, это не он.

Предыдущая страница 13 Следущая страница


Дело племянницы лунатика 14

- А вы уверены, что тот, другой нож, был тем самым, который вы видели?
- Ну, конечно, трудно сказать с полной определенностью, ведь я видел его с расстояния.
- Тогда вы не можете с уверенностью утверждать, что нож, который представлен в качестве вещественного доказательства номер два, был тем самым ножом, который вы видели.
- Нет, - ответил Дункан, - не могу.
- Так я и думал, - заметил Мейсон. - Я собираюсь просить суд приобщить к делу этот второй нож как вещественное доказательство защиты, обозначив как экспонат "А".
- Я возражаю, - воскликнул Бюргер, - этот нож, ваша честь, никоим образом не может быть приобщен к делу. Это просто трюк, с помощью которого представитель защиты пытается запутать следы. Я могу доказать, что защитник достал этот нож уже после убийства через скобяную торговлю...
Мейсон готов был уже сцепиться с ним, но его опередил судья Маркхэм:
- Протест не принимается, господин окружной прокурор. Не сомневаюсь, что вы можете доказать, где приобретен этот нож. Этот свидетель показал, что человек, которого он видел в патио, нес нож, который, по его мнению, был тем, что представлен как вещественное доказательство номер два или очень напоминал его. Вполне законно подвергнуть свидетеля перекрестному допросу, предъявив ему еще нож и задав те самые вопросы, которые и задал ему представитель защиты. Когда их задавали, никаких протестов со стороны обвинения не было. Защитник сейчас только просит, чтобы нож, который он предъявил для идентификации, фигурировал в деле и использовался для сравнения, когда речь пойдет о ноже, которым было совершено убийство. Это по существу. Суд принимает этот нож для идентификации как вещественное доказательство, обозначив его экспонат "А".
Мейсон внезапно обернулся к Дункану и спросил:
- Мистер Дункан, не следует ли считать истинной причиной того, что вы спокойно отправились спать, тот факт, что вы тогда не разглядели нож в руке человека, которого увидели?
- Я видел, что он нес в руке блестящий предмет.
- Но разве не факт, что вам даже и в голову в то время не пришло, что это может быть нож, и что только на следующее утро, узнав об убийстве, вы начали подумывать о том, что блестящий предмет мог быть ножом. Разве вы не видели просто белую фигуру, шедшую по патио? Разве вы не решили, что это просто лунатик и что вам лучше не вмешиваться? Поэтому вы заперли дверь и отправились спать.
- Я не говорил, что этот человек - лунатик.
- Но я же спросил: разве не факт?
- Нет, не факт.
- И значит, это не правда, что единственной причиной, почему вы отправились досыпать, явилось то, что вы не разглядели ножа в его руке достаточно отчетливо, чтобы понять, что это за предмет?
- Нет, я так не думаю.
- Можете ли вы ответить более определенно?
- Да, я видел нож!
- И что тот, кого вы видели, подошел к кофейному столику на патио?
- Да.
- Вы видели, как он поднимал крышку кофейного столика?
- Видел!
- И вы видели, как он затем отошел от кофейного столика, пересек патио и скрылся через дверь, которую вы указали на схеме.
- Да, все верно.
- После того как человек отошел от столика, он все еще продолжал держать нож?
- Вроде да... не знаю... не могу сказать.
- Тогда можете ли вы сказать, что ножа у него с собой не было?
- Не могу утверждать ни того ни другого.
- Тогда, может быть, человек оставил нож в нише под крышкой кофейного столика?
- Не могу на это ответить.
- А вы уверены, что человек нес нож, до того как подошел к кофейному столику?
- Возражаю, так как этот вопрос уже задавался много раз и на него столько же раз отвечали, - заявил Бюргер.
- Я разрешаю свидетелю еще раз ответить на этот вопрос, - распорядился судья Маркхэм, подаваясь вперед и пристально глядя на Дункана.
- Да, - ответил Дункан, - у него в руке был нож.
- Вы уверены, что узнали человека, которого видели? - спросил Мейсон.
- Да, уверен.
- Это был обвиняемый?
- Да, это был он.
- Во что он был одет?
- В одну ночную рубашку.
- Босиком?
- Да.
- Как близко он находился от вас, когда вы в первый раз отчетливо его разглядели?
- Он прошел прямо перед моими окнами.
- И тень от него упала вам на лицо?
- Да.
- Но в тот момент вы не могли отчетливо его разглядеть. Вы находились в постели и пробудились от глубокого сна, не так ли?
- Да, так.
- На каком расстоянии он оказался от вас, когда вы впервые ясно его разглядели?
- Затрудняюсь ответить.
Мейсон сделал пометку мелком на схеме, затем, сверившись с масштабом изображения, спросил:
- Иными словами, он, должно быть, находился от вас на расстоянии тридцати пяти футов, согласны?
- Да, вполне возможно.
- Спиной к вам?
- Да, припоминаю, что спиной.
- И вы все же узнали его?
- Да, узнал.
- Вы представляете всю важность того, насколько ваши показания должны соответствовать истине?
- Да, представляю.
- Вы понимаете всю серьезность этого судебного процесса?
- Полностью понимаю.
- И, однако, готовы подтвердить под присягой, что человек, на котором была только ночная рубашка, которого вы видели с расстояния тридцати пяти футов, да еще при лунном свете, вне всяких сомнений был именно обвиняемый?
- Да, готов!
- Вы взглянули на часы, когда встали?
- Да, посмотрел.
- А когда снова легли спать, смотрели на часы?
- Кажется, да. Да, смотрел.
- Сколько было времени, когда вас разбудили?
- Ровно три часа.
- А когда снова оказались в постели?
- Ну, почти столько же. Думаю, прошло не более тридцати секунд.
- А вы заметили положение стрелок на циферблате, когда смотрели во второй раз, перед тем как легли в кровать?
- Да, заметил.
- А не могли стрелки показывать пятнадцать минут первого?
- Нет, не могли.
- Когда вы в первый раз давали показания, разве вы не говорили, что время было пятнадцать минут первого?
- Возможно, говорил.
- Тогда, по горячим следам, ваша память должна была хранить события минувшей ночи или утра более свежими или яркими, чем сейчас, что вы на это скажете?
- Скажу, что это не так.
- Что не так?
- Мои воспоминания не были тогда самыми отчетливыми.
- Следует ли понимать это так, что ваша память становится крепче только со временем?
- В этом случае - да.
- Потому что когда вы узнали, что убийство, по мнению экспертов, было совершено приблизительно около трех часов, ваша память окрепла настолько, что поменяла местами стрелки часов, чтобы дать вам возможность с блеском выступить в роли свидетеля и...
Судья Маркхэм стукнул молоточком:
- Считаю, господин защитник, что упоминание о том, "чтобы с блеском выступить", вряд ли является уместным.
- Я хочу указать на мотив, которым руководствовался свидетель.
- Это не так! - воскликнул Дункан. - Теперь я точно знаю, что было три часа утра. Полностью исключается, что на часах было пятнадцать минут первого.
- У вас хорошее зрение? - спросил Мейсон.
- Очень хорошее.
- И четырнадцатого утром с глазами все было в порядке?
- Конечно!
- Вы носите очки, не так ли?
- Да, я пользуюсь очками вот уже тридцать пять лет.
- И в то время, к которому относятся ваши показания, также носили очки?
- Да.
- Вы надели очки, когда встали с кровати и подошли к окну?
- Нет... Впрочем, да, надел. Думаю, что должен был надеть.
- Если надели очки, то для чего?
- Чтобы смотреть через них, конечно.
Еще раз по залу суда прокатился смешок, но в этот раз в поведении Мейсона было нечто такое, что оживление затихло еще до того, как судебный пристав успел стукнуть молоточком, чтобы восстановить порядок.
- Из ваших слов следует, - задал вопрос Мейсон, - что когда вы были разбужены злоумышленником, рыскающим возле вашей комнаты под покровом ночи, то первое, что вы сделали, проснувшись, это надели очки, чтобы все разглядеть как можно отчетливей, это верно?
- А что здесь необычного?
- Совсем ничего, мистер Дункан, просто я спрашиваю, так ли все было на самом деле?
- Да, полагаю, что так.
- Иными словами, вы знали, что без очков ничего не увидите.
- Я этого не говорил.
- Не говорили, - согласился Мейсон, улыбаясь, - но все ваши действия подтверждают это лучше всяких слов. Вы надели очки, потому что знали - без них разглядеть что-либо вам вряд ли удастся. Разве я не прав?
- Конечно, в очках я вижу лучше.
- И вы знали, что без них ничего не сможете разглядеть на большом расстоянии, согласны с этим?
- С очками мое зрение немного острее, чем без них.
- А с очками ваше зрение вполне нормальное? - спросил Мейсон.
- Ода!
- Можете ли сказать, что безупречное?
- Я бы сказал, вполне нормальное.
- Полностью нормальное?
- С учетом того, что вы имеете в виду, - да.
- Тогда почему, - спросил Мейсон, указывая пальцем на Дункана, - сразу после того, как вы дали показания окружному прокурору о том, что видели, вас отправили к окулисту, чтобы подобрать вам новые очки?
Бюргер воскликнул:
- Он не получал никаких указаний насчет окулиста! Это наглая инсинуация!
- Так почему вы сделали это? - продолжал допытываться Мейсон.
- Я не сказал, что ходил к окулисту. Мейсон, стукнув кулаком по столу, воскликнул:
- Это я говорю, что вы ходили! Зачем вы сделали это? Дункан явно чувствовал себя не в своей тарелке.
- Затем, - ответил он, - что захотел, вот и все!
- Почему вы захотели?
- Я давно собирался сходить к окулисту, да все не было времени. Я всегда слишком занят. Надеюсь, вы понимаете, сколько дел у такого адвоката, как я.
- О, - заметил Мейсон, - значит, вы некоторое время не меняли очки?
- Да, не менял.
- Вы слишком заняты для этого?
- Да, слишком занят.
- И как долго вы были весь в делах?
- Не один год.
- И вы не меняли очки все это время, пока были слишком заняты работой?
- По большей части - да.
- Тогда выходит, что вы не меняли очки вот уже много лет, так?
- Да... Впрочем, нет, я имею в виду...
- Меня не интересует, что вы имеете в виду. Мне нужны только факты. Ответьте, как давно вы не меняли очки?
- Затрудняюсь ответить.
- Когда вы последний раз подбирали очки до четырнадцатого числа этого месяца?
- Этого я вам не могу сказать.
- Возможно, лет пять тому назад?
- Не знаю.
- Тогда, может, десять лет тому назад?
- Нет, это слишком давно.
- И первая вещь, которую вы сделали после того, как рассказали окружному прокурору о том, что видели, - это отправились на консультацию к окулисту и подобрали новые очки. Разве это не правда?
- Это было не первое, что я сделал.
- Но тогда одна из первых вещей, сделанных вами, - так?
- Не знаю.
- Но в тот же вечер, когда вышли от окружного прокурора?
- Да, в тот же вечер.
- И вы сразу же застали окулиста в его кабинете.
- Да, застал.
На губах Мейсона играла зловещая улыбка.
- Вы застали его там, мистер Дункан, потому что позвонили ему заранее и договорились, чтобы он вас принял, разве это не правда?
Дункан смешался на момент, а затем ответил:
- Нет, я не звонил окулисту.
Мейсон нахмурился, как бы размышляя, а затем с торжеством спросил:
- А кто же звонил ему? Блэйн вскочил с места.
- Ваша честь, - заявил он, - возражаю, так как этот вопрос не по существу, не правильно сформулирован и направлен на то, чтобы отвлечь внимание присяжных. Какая разница - кто звонил окулисту?
- Разница есть, учитывая ответы, которые дает свидетель, - возразил Перри Мейсон. - Это свидетель, который сам адвокат. Я вправе подвергнуть сомнению его показания, выяснив, в каком состоянии находилось зрение свидетеля тогда, когда он наблюдал своими глазами то, о чем говорит на суде. Он сам признался, что нуждается в очках, признался, что очки, которые носил, ему не вполне подходили, причем вот уже не один год. Я вправе также выяснить, какую цель он преследует, давая такие уклончивые ответы.
- Согласен, - заявил судья Маркхэм, - разрешаю ему ответить на этот вопрос. Кто звонил окулисту, мистер Дункан, отвечайте, если вам известно.
Дункан смешался.
- Ну так что же, - поторопил его Мейсон. - Отвечайте! Едва различимым голосом Дункан произнес:
- Мистер Блэйн.
- Тот самый помощник окружного прокурора, - во всеуслышание пояснил собравшимся Мейсон, - который только что заявил протест против моего вопроса, объявив его неуместным и не имеющим к делу никакого отношения.
Волна смеха прокатилась по залу суда. Даже судья Маркхэм позволил себе едва заметно улыбнуться.
- Призываю вас, защитник, к порядку, - строго сказал он и добавил, взглянув на часы:
- Подошло время сделать перерыв в судебном заседании. Думаю, за сегодняшний день нам удалось достичь некоторого прогресса. Суд откладывается до завтра и передает присяжных под опеку шерифа, который должен следить за тем, чтобы к ним никто не приближался, не общался, за исключением тех случаев, когда это никак не связано с делом. Суд откладывается до десяти часов следующего утра!

Глава 20

Мейсон, нахмурившись, расхаживая взад и вперед по офису, взглянул на Деллу Стрит. Неяркий свет несколько смягчал суровые складки на лбу адвоката.
- Будь все проклято, Делла, - сказал он, - что-то не сработало.
- А что именно?
- Не могу понять, где мы дали промашку с миссис Кент.
- Вы о ней ничего не слышали?
- Ничего. Ты уверена, что этот Причард встретился с ней?
- А то как же? Он увивался вокруг меня, но сразу бросил, как горячую картофелину, как только я ему рассказала про деньги миссис Кент.
- Смазливый тип?
- На загляденье.
- Как твое сердчишко, не екнуло?
- Мое - нет, а вот насчет других не уверена. В привлекательности ему не откажешь.
- Какие у него волосы?
- Удивительные: темно-каштановые, вьющиеся. Свет в них так и отражается. Мальчишеское лицо без единой морщинки. Маленькие подстриженные усики. Прекрасно одевается, и его губы восхитительны, особенно когда говорит. Послушали бы вы, как отчетливо он произносит каждое слово. А когда танцует - чувствуешь себя в его объятиях как пушинка.
- А как она - дрогнула?
- Да еще как! Смотрела на него во все глаза.
- Может, покажешь, как именно?
- Если хотите - пожалуйста! - ответила она с вызовом.
Он сделал к ней быстрый шаг. Глаза Деллы восхищенно взглянули на лицо Мейсона.
- Только в интересах дела, - добавила она поспешно.
Его рука уже почти коснулась ее, когда в дверь, выходящую в коридор, деликатно постучали. Мейсон мгновенно замер. Стук повторился.
- Готов поспорить с тобой на пять долларов - это Дорис Салли Кент, - сказал он.
Делла Стрит метнулась к библиотеке.
- Я знала, что-то должно произойти, - заметила она, рывком открывая дверь. - Не забудьте включить внутреннюю связь. Блокнот и карандаши у меня там. - Делла поспешно захлопнула дверь за собой.
Мейсон открыл дверь, выходящую в коридор. Дорис Салли Кент одарила его улыбкой.
- Я знала, что найду вас здесь, мистер Мейсон.
Она вошла в комнату, все еще улыбаясь, и села в кресло так, чтобы ее белокурые волосы выгодно выделялись на фоне черной кожаной обивки.
- Усердно работаете? - спросила она.
- Да.

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

- Извините, что помешала, но я подумала, что, возможно, вам будет интересно.
- У вас есть адвокат?
- У меня? Сейчас нет.
- Ну так что? - спросил Мейсон.
Она протянула руку в перчатке и пальцем провела по складкам юбки, где та задралась чуть выше колен. Ее глаза следили за движением пальца. Когда же заговорила, то взглянула на Мейсона не сразу.
- Я вновь и вновь обдумываю все, что происходит. Готова, пожалуй, признать, что затеяла судебный процесс в Санта-Барбаре из-за того, что узнала, что Питер вновь задумал жениться, и не видела никакой причины, почему я должна позволить ему дать себя обобрать какой-то любительнице поживиться за чужой счет. Мне было известно, что эта женщина - медсестра. Подумать только - Питер Кент женится на медсестре!
- А что плохого в том, что она медсестра?
- Все! - ответила она. - В том, что касается Питера Кента. Ей приходится самой зарабатывать на жизнь.
- Наоборот, это здорово, - ответил Мейсон, - я люблю жен-шин, которые живут своим трудом.
- Дело не в этом. Не думайте, что я снобистка. Дело в том, что она охотится за деньгами Питера Кента.
- Не согласен с вами.
- Думаю, не стоит это обсуждать, не так ли?
- Начал не я, а вы.
- Ну, я просто пытаюсь объяснить вам, почему я изменилась в душе.
- Насколько я понимаю, вы стараетесь убедить меня, что в вашем сердце проснулись добрые чувства?
- Вот именно.
- Почему?
- Я вдруг решила, что если Питер немного не в себе и желает прохлопать свои деньги, то мне не следует его останавливать. Если это то, что сделает его счастливым, - что ж, я хочу, чтобы он был счастлив.
- Даже так? - скептически спросил Мейсон.
- Знаю, вы не желаете мне верить, - ответила она вымученно, - считаете меня расчетливой и хладнокровной. Как бы я желала сделать что-нибудь такое, чтобы убедить вас в противном. Я ценю ваше доброе мнение, мистер Мейсон, очень высоко, так высоко, что вы даже себе не представляете. Я встречалась со множеством адвокатов, но я никогда не встречала ни одного из них, кто бы был настолько прямолинеен, энергичен и... до грубости честен, как вы. И я могу видеть, что вам я не нравлюсь. Обычно мужчины меня любят. Мне бы очень хотелось, чтобы вы относились ко мне так же, как я отношусь к вам.
Мейсон открыл сигаретницу и протянул ее. Она взяла сигарету, внезапно подняла глаза на него, улыбнулась и сказала:
- Жду, когда вы ответите мне: "Благодарю вас".
- Благодарю вас, - сказал Мейсон совершенно равнодушно. Он дал ей прикурить, затем поднес горящую спичку к своей сигарете и изучающе разглядывал посетительницу сквозь облачко табачного дыма. - Ну и что дальше?
- Окружной прокурор желает вытащить меня на свидетельскую трибуну.
- Для чего?
- Чтобы я дала показания, как Питер пытался убить меня разделочным ножом.
- Он думает, что сможет использовать ваши показания?
- Вот его собственные слова: "Думаю, где-то Мейсон приоткроет лазейку и даст мне возможность через вас вставить ему фитиль".
- Есть еще что-нибудь?
- Вы не слишком-то набиваетесь на мою откровенность.
- Если бы я точно знал, что у вас на уме, - ответил он, - я, возможно, облегчил бы вашу задачу.
- Я хочу позволить Питеру получить развод.
- Почему?
- Потому что думаю, что для него - это наилучший выход.
- И как же вы собираетесь содействовать этому? - задал вопрос адвокат.
- Хочу забрать из суда все свои иски. Это полностью расчистит ему дорогу. Окончательное решение о разводе уже вынесено, и если я заберу свои бумаги, тогда ему больше никто не помешает жениться, разве не так?
Мейсон не ответил прямо на ее вопрос, но спросил в свою очередь:
- И сколько же вы хотите откупного?
- Что заставляет вас думать, что я чего-то ожидаю взамен?
- Неужели я ошибся?
- Я не меркантильна. Мне не нужны деньги Питера, но я ничего не умею. У меня нет профессии. Нет никаких навыков. Не могу даже печатать на машинке или стенографировать.
- Сколько? - повторил Мейсон.
В ее глазах вспыхнуло что-то и тут же погасло.
- А сколько вы намерены предложить? - притворно-застенчиво спросила она.
- Я не могу делать никаких предложений.
- Но вы можете предложить то, что Питер хотел бы мне выплатить, или не можете?
- Нет, не могу.
- Я бы взяла двести тысяч долларов наличными. Это обеспечило бы мне тот образ жизни, к которому я привыкла еще при Питере.
- Не стремитесь к этому, - заявил ей Мейсон. - Овчинка не стоит выделки.
- Что не стоит?
- Стремиться обеспечить себе жизнь за такую цену.
- Вы что, пытаетесь учить меня, как жить? - вспыхнула она. Он покачал головой:
- Нет, я пытаюсь объяснить вам, чего вы не сможете получить.
- А чего я не смогу получить?
- Двести тысяч долларов.
- Не знаю, - заявила она, быстро проведя пальцем по складкам платья, - как я могу обойтись меньшей суммой?
- Вы же сейчас получаете пятнадцать сотен в месяц. Допустим, что и впредь вы будете довольствоваться этим. Пожалуй, это немного лучше, чем пухленькая сумма. У вас будет фиксированный месячный доход, и вы ни от кого не будете зависеть.
- И как долго это может продолжаться?
- До бесконечности, - ответил Мейсон, - если, конечно, вы не выйдете замуж.
- Нет, - возразила она, - я не хочу тянуть соки из Питера подобным образом. Я предпочла бы оговорить единовременную небольшую выплату - и покончить с этим.
- Что вы предполагаете под "небольшой выплатой"?
- Двести тысяч долларов.
Мейсон покачал головой с самым прискорбным видом:
- Нет, я даже не могу сообщить вам, что мой клиент вообще намерен выложить откупные. С вами настолько приятно было иметь дело все это время, что рискну намекнуть, я действительно думаю, что для вас лучше оставить эти пятнадцать сотен в месяц. С прицелом в отдаленное будущее вы окажетесь в лучшем положении, чем если вам удастся выторговать большую сумму сразу.
- Предположим, я запрошу меньше.
- И сколько же?
- Я назову низший предел, мистер Мейсон. Сто тысяч долларов. Мейсон зевнул, прикрыв из вежливости рот ладонью, и отрицательно покачал головой.
- Ну, знаете, с вами очень трудно иметь дело.
- Ну тогда, - посоветовал Мейсон, - наймите адвоката, если я вас не устраиваю, и действуйте через него.
- Я не хочу делиться с адвокатом.
Мейсон пожал плечами. Она внезапно швырнула сигарету на пол, наступила на нее, вскочила с места и потребовала:
- Ну, так что вы предлагаете? Что вы сидите, как жук на бревне. У меня есть и другие дела, которые не ждут.
- Какие? - поинтересовался он, поднимая брови.
- Вас это, черт побери, не касается. Так сделайте мне предложение.
- Насчет чего?
- Насчет того, чтобы я начисто вышла из игры.
- А вы выйдете?
- Вы что, не слышали?
- И не будете больше беспокоить Питера Кента и пытаться увидеть его?
- Если только он не надумает вновь развестись уже с новой женой. Мейсон покачал головой и медленно ответил:
- Нет, полагаю, мой клиент передумал жениться. Не далее как вчера он упомянул, как вы были прекрасны. Вполне возможно, он захочет помириться с вами и сойтись снова.
- Не нужно мне никакого примирения и никаких "снова". Слушайте! - сказала она, все еще стоя. Ее глаза заблестели, щеки вспыхнули. - Я читала в газетах отчеты о сегодняшнем судебном заседании.
- Ну и что из этого? - спросил Мейсон.
- А то, что Мэддокса спрашивали про телефонный звонок.
- Дальше?
- А дальше, допустим, вы сможете уличить его во лжи?
- Это дало бы, - признался Мейсон, - мне довольно весомое доказательство.
- Тогда, предположим, я занимаю свидетельскую трибуну и подтверждаю, что он звонил мне по телефону. Во сколько вы бы оценили такую услугу?
- Не дал бы за нее ни единого цента, - ответил Мейсон. - Мы не собираемся покупать ложные показания от кого бы то ни было.
- А что, если это правда?
- Правда?
- Я пока еще не собираюсь отвечать на этот вопрос.
- Когда окажетесь на свидетельской трибуне, - предупредил Мейсон, - вам придется на него ответить.
- И я отвечу, но только так, как сочту нужным, - огрызнулась она и, подойдя к углу его стола, стукнула кулаком:
- Не думайте, что вам удастся "взять меня на пушку", мистер Мейсон!
- Надеюсь, вы не хотите сказать, что дадите ложные показания?
- Не надейтесь! Конечно дам. Меня тошнит от мужчин. Они, с одной стороны, лгут нам, женщинам, а с другой стороны, когда лгать пытается женщина, - ее обвиняют во всех смертных грехах... Дайте мне пятьдесят тысяч.
Мейсон покачал головой. Она стиснула кулачки.
- Я бы мог попробовать уговорить моего клиента на двадцать пять тысяч, - медленно ответил Мейсон.
- Не сомневаюсь, что он заплатит, если вы ему посоветуете.
- Я попытаюсь с ним договориться, но только если вы честно расскажете все на суде.
- Это сделка? - спросила она. Он кивнул.
- Будьте вы прокляты! - вырвалось у нее. - Я ненавижу вас! Если бы Питер не сидел в тюрьме по обвинению, я бы отправилась к нему и вытрясла из него двести тысяч до единого цента. Даже больше.
- Можете ненавидеть меня и дальше, - заметил Мейсон, улыбаясь.
- Что я и делаю, - ответила она, - но если я когда-либо попаду в переплет, то моим адвокатом будете только вы.
- Уж не собираетесь ли вы в один прекрасный день влепить пулю в своего бывшего мужа? - спросил он.
В ее глазах медленно угасал гнев. Она уселась на подлокотник большого кресла с черной кожаной обивкой и ответила:
- Не будьте глупцом - разве я похожа на дурочку? Зачем убивать курицу, которая несет золотые яйца?
- Ладно, - сказал Мейсон, - договорились. Я получу для вас двадцать пять тысяч долларов.
- Когда?
- Завтра утром. Чек будет передан вам еще до того, как вы подниметесь на свидетельскую трибуну, чтобы не возникло никаких вопросов о выплате денег в зависимости от ваших показаний.
- Тогда пусть будет тридцать тысяч.
- Двадцать пять, - возразил он непреклонно. Она вздохнула.
- Так что насчет вашего разговора с Мэддоксом? - спросил Мейсон.
- Вы хотите подробно?
- Да.
- Сначала в контакт со мной вступил Дункан. Сказал, что он адвокат Мэддокса. Позвонил около одиннадцати, заявил, что хотел бы переговорить, и предложил встретиться в конторе моего адвоката. Затем в три часа утра позвонил Мэддокс, и я объяснила ему, что уже говорила с его адвокатом.
- Конференция состоялась?
- Да.
- Что они предложили?
- Должно быть, думали, что я круглая дура. Они хотели от меня добиться, чтобы я подписала соглашение о том, что они помогут мне объявить Питера недееспособным, а я за это должна полностью отказаться от прав Питера на "Мэддокс манифэкчуринг компани" да еще отстегнуть им сто тысяч долларов наличными сразу, как только получу право распоряжаться состоянием Питера.
- И что же вы им ответили?
- Что мне необходимо обдумать их предложение.
- Сказали, как долго собираетесь обдумывать?
- Нет, конечно.
- Старались ли они поторопить вас?
- Еще как старались!
- Можете сказать точно, когда звонил вам Дункан?
- Помню, что до одиннадцати. Между десятью и одиннадцатью часами.
- А точное время, когда звонил Мэддокс?
- Три часа утра. Я взглянула на часы. Меня чертовски разозлило то, что он позвонил в такую рань. Я потом так и не смогла заснуть.
Мейсон взял со стола напечатанные на машинке листки.
- Не эти ли слова говорили вы при разговоре по телефону с Мэддоксом? - И Мейсон медленно зачитал:
- "Алло!.. Да, это миссис Кент... Да, миссис Дорис Салли Кент из Санта-Барбары... Как ваше имя, повторите, пожалуйста?.. Мэддокс... Не понимаю, почему вы звоните в столь ранний час... ну, я думаю, что все уже устроено... Ваш адвокат организовал встречу, и я увижусь с вами как договорились... Можете войти в контакт с мистером Сэмом Хеттли, если хотите получить дополнительную информацию. До свидания!"
- Вот это да! - воскликнула она. - Похоже, это доподлинные мои слова. Как вы об этом узнали?
Мейсон покачал головой и вновь стал задавать вопросы:
- И что вы сделали потом?
- Около часа пыталась заснуть опять, затем села в автомобиль и поехала в Лос-Анджелес.
- Где была ваша машина?
- Получилось так, что я ее оставила в гараже у соседей на улице за полквартала отсюда.
- Вы попытались выйти из дома незамеченной?
- Кто-то околачивался возле дома. Я подумала, возможно, Питер повесил на меня сыщика, и, хотя не была в этом уверена, решила подстраховаться. Мне уже и прежде приходилось иметь дело с наемными детективами, которые следили за мной.
- Поэтому вы постарались улизнуть?
- Во всяком случае, не собиралась покинуть дом под гром фанфар.
- Вышли через черный ход?
- Да.
- Пошли по асфальтированной дорожке?
- Нет, рядом с ней, по траве.
- Чтобы звук шагов не был слышен?
- Совершенно верно.
- И за вами никто не следил, когда вы прибыли в Лос-Анджелес?
- Нет, но мне встретился какой-то мужчина в холле здания, где находится офис моего адвоката, и мне показалось, что он смахивает на сыщика. Я напугалась, правда, самую малость. Наказала своему адвокату быть осторожным и сделать так, чтобы Мэддокс и Дункан оставались у него не меньше часа после моего ухода.
- Еще один вопрос, - сказал Мейсон. - Где вы были тринадцатого числа?
- За день до убийства?
- Да.
- В Лос-Анджелесе.
- И что делали?
- Моталась по магазинам и консультировалась со своими адвокатами.
- А еще?
Она на минуту задумалась, затем рассмеялась и ответила:
- Заметила Питера на улице и немного за ним проследила.
- Почему?
- Даже не знаю... Думаю, просто из любопытства. Я уже отказалась от услуг своих адвокатов в Санта-Барбаре, и, когда увидела, как Питер зашел к вам, поняла, что пахнет жареным, и отправилась повидаться с Хеттли.
- Как долго вы следили за мистером Кентом?
- Пока он не отправился в Голливуд. Хотела даже остановить его и оговорить соглашение. Сейчас жалею, что этого не сделала.
- Ладно, - сказал Мейсон. - Что ни делает Бог, все к лучшему. Так как вы обратились в суд через "Хеттли и Хеттли", вам придется заставить их оформить все документы, связанные с вашим отказом от исков. Вы получите их, а я тем временем получу для вас чек на двадцать пять тысяч долларов.
- Я уже заставила "Хеттли и Хеттли" оформить свой отказ от исков и прочие бумаги еще пару дней назад. Все необходимые документы сейчас со мной.
- Как вам удалось заставить адвокатов пойти на это?
- Все было просто, - объяснила она. - Я сказала им, что использовала некоторые подложные доказательства в обоснованиях правомерности моего прошения, и спросила, согласны ли они заниматься моим делом в связи с этим. Сообщила, что допустила несколько опрометчивых признаний некоей обворожительной женщине, которая впоследствии оказалась детективом, нанятым противной стороной. Естественно, им сразу же захотелось умыть руки, и они заявили, чтобы впредь ноги моей не было у них в конторе. Я заплатила пятьсот долларов за все про все, и они решили, что еще дешево отделались.
- Вы всегда играете по принципу - "и нашим и вашим"?
- Точно. У меня привлекательная внешность. Мужчинам никогда не нужна была моя любовь - вернее, тем, за кого я выходила замуж. Это были старые глупцы с деньгами... Если я когда-либо опять выйду замуж, то это будет только по любви. Я устала охотиться за деньгами.
- А что, подумываете о новом замужестве? - спросил он как бы невзначай.
- Нет, конечно нет!
- Ладно, договорились! - сказал Мейсон, подводя черту. - Утром у меня будут для вас деньги.
Он проводил ее до двери. Уже в коридоре она повернулась и спросила:
- Вы же не расскажете "Хеттли и Хеттли" о той штуке, что я сыграла с ними?
- Я - нет, - ответил Мейсон, - все, что я хочу, - это иметь на руках ваши отказы от исков, оформленные должным образом, - и вы получите свои двадцать пять тысяч долларов. Вам вручат повестку в суд как свидетелю со стороны защиты.
- Договорились.
- И не вздумайте совершить глупость - изменить показания после того, как я вытащу вас на свидетельскую трибуну, - предупредил Мейсон.
- Не беспокойтесь, - ответила она. - Я стреляный воробей и знаю, когда и как вести себя с мужчинами. С вами шутки плохи, мистер Мейсон!
Он поклонился, улыбнулся и закрыл дверь. Делла Стрит вылетела из библиотеки, держа блокнот и карандаш.
- Проклятая маленькая интриганка, - вырвалось у нее. - Я готова была выдрать ей волосы. Есть же такие женщины!
Мейсон усмехнулся и сказал:
- Всякий, кто может ускользнуть из лап "Хеттли и Хеттли", достоин этого эпитета. Это был тот случай, когда коса нашла на камень. Они думали, что выпотрошат ее основательно, а она оставила этих ловкачей с носом.
- Мне противна сама мысль, что вы отдадите ей двадцать пять тысяч долларов. Держу пари, что она все равно бы не стала копать против Питера. Она без ума от Причарда.
- Пусть тебя это не тревожит, - утешил Мейсон, - почти все эти деньги окажутся у твоего приятеля Причарда. А ему понадобятся наличные, чтобы расплатиться с Мирной Дюшен. Ты могла бы позвонить Мирне и сообщить, что сейчас самое время наведаться в отель к Причарду и пригрозить тому арестом, если он не выложит монеты к завтрашнему утру.
Делла Стрит бросилась к телефону.
- Позвоню, да еще с каким удовольствием! - воскликнула она.

Глава 21

Судья Маркхэм, усевшись на массивном вращающемся кресле за судейским столом, взглянул в сторону присяжных и спросил:
- Есть ли, джентльмены, у сторон какие-либо возражения против того, чтобы продолжить судебное заседание?
- У защиты нет возражений, - ответил Мейсон.
- У обвинения нет возражений, - провозгласил Гамильтон Бюргер.
- Тогда вернемся к прерванному перекрестному допросу свидетеля мистера Дункана - распорядился судья Маркхэм. - Вызывается мистер Дункан!
Дункан с важностью занял свидетельское место; вся его манера держаться излучала уверенность.
- Я бы хотел задать свидетелю еще один вопрос, - сказал Мейсон. - Насколько мне помнится, вы сказали, мистер Дункан, что беседовали со своим клиентом мистером Мэддоксом приблизительно до одиннадцати и затем пошли спать?
- Да, где-то около одиннадцати.
- Тогда выходит, что вы находились все это время в комнате вашего клиента?

Предыдущая страница 15 Следущая страница


Дело племянницы лунатика 16

- Да, конечно.
- Вы вошли в комнату сразу после того, как закончили совещание с нами, согласно вашим вчерашним показаниям?
- Да.
- И оставались там приблизительно до одиннадцати?
- Да, оставался.
- Вы уверены, что никуда не выходили?
- Ну, я... - Он понизил голос и умолк.
- Продолжайте, - потребовал Мейсон.
- Не вижу, какое это может иметь значение, - огрызнулся Дункан, бросив быстрый взгляд на окружного прокурора.
Блэйн вскочил с места.
- Ваша честь, - воскликнул он, - я возражаю против постановки вопроса: вопрос не по существу, не соответствует процедуре перекрестного допроса и не имеет к делу никакого отношения.
- Возражение отклоняется, - резко ответил ему судья Маркхэм.
- Дайте вспомнить, - ответил Дункан, - да, я действительно выходил на несколько минут.
- Мистер Мэддокс сопровождал вас?
- Да, мы выходили вместе с ним.
- Куда вы выходили?
- В аптеку, которая находится рядом, через два дома.
- Как долго вы там находились?
- Около десяти минут.
- И чем вы занимались в течение этих десяти минут?
- Возражаю против постановки вопроса. Вопрос не правильно сформулирован, не соответствует процедуре перекрестного допроса и не по существу. Целью допроса свидетеля является установить, где он находился в определенный промежуток времени до того, как лег спать. Свидетель уже дал по этому поводу исчерпывающие показания. Когда защита выясняет, что свидетель выходил, то не имеет значения куда и зачем, существенно только то, как долго он отсутствовал.
- Возражение обвинения принимается! - распорядился судья Маркхэм. - Вы звонили оттуда по телефону? - спросил Мейсон.
- Ваша честь, у обвинения те же самые возражения, что и по предыдущему вопросу.
- Вопрос защиты к свидетелю отклоняется! - заявил судья.
- Разве не верно то, что точно в одиннадцать вечера вы разговаривали по телефону с миссис Дорис Салли Кент и, следовательно, не могли находиться в доме Питера Кента?
- Ваша честь, у обвинения те же самые возражения, - воскликнул Бюргер.
- Если защитник изменит формулировку вопроса и будет спрашивать свидетеля, говорил ли тот по междугородному телефону из другого места в то время, когда, как явствует из его предыдущих показаний, он уже вернулся в дом, то я разрешу вопрос, - распорядился судья Маркхэм, - но не считаю необходимым или уместным включать в вопрос к свидетелю имя того лица, с кем велся разговор по телефону.
- Хорошо! - согласился Мейсон. - Разве вы не заказали междугородный разговор точно в одиннадцать из аптеки, мистер Дункан?
- Это было до одиннадцати. Без пяти минут. К одиннадцати мы уже успели вернуться в дом.
Мейсон улыбнулся и сказал:
- У меня все.
Бюргер и Блэйн вполголоса посовещались, и затем Бюргер объявил:
- Ваша честь, у нас к мистеру Дункану больше нет вопросов. Наш следующий свидетель - Эдна Хаммер. Думаю, суд примет во внимание, что эта молодая женщина, будучи племянницей обвиняемого, настроена к нам враждебно. Возможно, мне в связи с этим следует задать несколько вопросов предварительно, чтобы дать ей понять, что...
- Мы перейдем этот мост тогда, когда в него упремся, - перебил его судья Маркхэм. - Мисс Хаммер, пройдите для дачи показаний.
Эдна Хаммер вышла вперед, была приведена к присяге и заняла место на свидетельской трибуне. Ее лицо было бледным и осунувшимся.
- Ваше имя Эдна Хаммер, вы племянница обвиняемого и проживаете с ним в его доме?
- Да, сэр.
- И вы находились там в ночь тринадцатого и утром четырнадцатого этого месяца?
- Да, сэр.
- И вам известно, как выглядит некий разделочный нож, который обычно находился в верхнем ящике встроенного в стену буфета в доме обвиняемого?
- Да, сэр.
- Вы видели этот нож утром тринадцатого?
Она потупила глаза, закусила губу и ничего не ответила.
- Отвечайте на вопрос! - приказал судья Маркхэм.
- Я видела похожий нож.
- Где был тот самый нож?
- Возражаю против постановки вопроса как в части формулировки, так и по существу, так как он не имеет прямого отношения к делу, - заявил Мейсон.
- Мы намерены доказать, ваша честь, что нож находился у обвиняемого, - возразил Бюргер.
- Если это так, то возражение защиты отклоняется, - заключил судья.
- Отвечайте на вопрос! - потребовал Бюргер.
- Какой-то разделочный нож, похожий на тот, который обычно хранился в ящике буфета, был в спальне дяди под подушкой на его кровати.
- Утром тринадцатого?
- Да.
- Что вы сделали с этим разделочным ножом?
- Убрала в ящик буфета.
- Вы сказали своему дяде, что нашли нож?
- Нет, не говорила.
- Были ли предприняты вами какие-либо меры предосторожности для того, чтобы этот разделочный нож не попал к нему в руки после того, как вы убрали его в ящик буфета?
- Я заперла ящик на замок вечером тринадцатого.
- И когда вы увидели этот разделочный нож в следующий раз?
- Не знаю.
- Как это "не знаю"?
- Я видела разделочный нож, но не уверена, что это тот самый.
- Я обращаю ваше внимание на нож, представленный суду как доказательство номер два. Этот нож вы видели утром четырнадцатого?
- Да... думаю, что да.
- Где вы его видели?
- Под подушкой на кровати в комнате дяди.
- И нож выглядел приблизительно так, как сейчас? Я говорю о пятнах на лезвии.
- Да, пожалуй.
- Теперь ответьте, пожалуйста: когда вы запирали на замок ящик буфета вечером тринадцатого, был ли нож в ящике?
- Не знаю.
- Почему же вы не знаете?
- Да потому, что не выдвигала ящик.
- Кто был в это время с вами?
- Возражаю, так как вопрос не правильно сформулирован и не имеет прямого отношения к делу, - заявил Мейсон.
- Возражение защиты отклоняется! Свидетельница, отвечайте, - распорядился судья Маркхэм.
- Со мною был мистер Мейсон.
- Вы имеете в виду - Перри Мейсон, адвокат, находящийся сейчас здесь, в помещении суда?
- Да, сэр.
- Отличается ли нож, представленный как доказательство номер два, от ножа, который вы убрали в ящик буфета утром тринадцатого?
- Трудно сказать. Он похож на тот, который я убрала в ящик тогда, в то время.
- Утром четырнадцатого разве вы не сказали полицейским, когда они вас спрашивали, что нож тот самый?
Судья Маркхэм взглянул на Перри Мейсона, ожидая, что тот будет возражать, но адвокат даже не шевельнулся, весь обратившись во внимание.
- Да, сказала... кажется, сказала.
- А сейчас вы только допускаете, что этот нож похож на тот, который вы убрали в ящик утром тринадцатого. Чем объясняется расхождение в ваших показаниях?
- Только тем, что, когда стала обдумывать случившееся, мне пришло в голову, что многие ножи похожи и выглядят одинаково.
- И насколько вы можете определить, этот нож, представленный как доказательство номер два, тот же самый, который вы нашли под подушкой обвиняемого утром тринадцатого и убрали в ящик буфета, это верно, мисс Хаммер?
- Они похожи.
- Можете приступить к перекрестному допросу, - торжествующе заявил Мейсону Гамильтон Бюргер.
Мейсон начал с успокаивающих вопросов:
- Как так получилось, что вы обнаружили этот разделочный нож под подушкой дяди утром тринадцатого, мисс Хаммер?
- Я... я... беспокоилась за него.
- Говоря другими словами, у вас была причина подозревать, что он ночью разгуливал во сне, ведь верно?
- Да, верно.
- И ваше беспокойство по поводу его лунатизма следует приписать тому обстоятельству, что приближался период полнолуния?
- Да, - тихо ответила она.
- Как вы узнали, что лунатики проявляют наибольшую активность, когда светит полная луна?
- Я читала об этом.
- В книге?
- Да. - Книга была по медицине?
- Да.
- Где вы достали эту книгу?
- Выписала.
- Вы штудировали эту книгу до того, как заперли ящик буфета?
- Да, сэр.
- И как долго вы занимались изучением этой книги?
- Возможно, недель шесть или два месяца.
- Теперь обращаю ваше внимание на нож, представленный защитой как экспонат "А". Спрашиваю вас: видели ли вы этот нож когда-либо прежде?
- Да, сэр, видела.
- Вы положили этот нож в ящик буфета уже после убийства в соответствии с полученными от меня указаниями, не так ли?
Гамильтон Бюргер сорвался с места, готовый протестовать, но вместо этого медленно опустился на свой стул.
- Да, сэр.
- Я сказал вам, как вспоминаю, - спросил Мейсон, улыбаясь окружному прокурору, - что хочу, чтобы этот нож подсунули в ящик буфета и чтобы его на следующий день обнаружил сержант Голкомб, и объяснил это тем, что хочу внести сумятицу в определение орудия убийства и усложнить максимально окружному прокурору задачу идентификации ножа, как того самого, который находился в ящике буфета, ведь так я вам наказывал и объяснял?
Окружной прокурор захлопал глазами, не веря своим ушам. Судья Маркхэм подался вперед, собираясь что-то сказать, но сдержался и уставился на Мейсона широко раскрытыми от изумления глазами.
Блэйн вскочил с места:
- Ваша честь, думаю, защитника следует предостеречь, что в случае утвердительного ответа на этот вопрос прокуратура не сможет проигнорировать этот факт и предпримет шаги, чтобы проследить за тем, чтобы столь непрофессиональное поведение не осталось...
Окружной прокурор, не дав закончить своему помощнику, потянул его за пиджак и заставил сесть на место.
- Отвечайте на вопрос, Эдна, - потребовал Мейсон, оставив без внимания угрозу Блейна.
- Да, сэр, все так и было.
- И нож, который я вручил вам, - тот самый, который представлен как доказательство защиты под названием экспонат "А"?
- Да, сэр, думаю, что тот самый.
Голос Эдны Хаммер звучал тихо и смущенно. В ее глазах читалась полная растерянность.
- И вы заперли нож, известный вам теперь как экспонат "А", в ящик буфета?
- Да.
- Но его там не оказалось, когда вы открыли ящик на следующее утро?
- Нет, сэр, не оказалось.
Мейсон спросил добродушно, как бы беседуя с ней:
- Таким образом вы узнали о том, что разгуливаете во сне по ночам вот уже недель шесть, а то и два месяца, Эдна?
За столом окружного прокурора возбужденно шептались, наспех устроив совещание. Вопрос Мейсона ускользнул от их ушей. Эдна Хаммер, чья мысль все еще находилась в оцепенелом состоянии, после дерзкого заявления Мейсона, где он так бесцеремонно раскрыл их заговор, оказалась застигнутой врасплох.
- Да, сэр, - подтвердила она машинально.
Только судья Маркхэм оказался тем, кто в полной мере уяснил всю важность заданного вопроса и полученного ответа. Он подался вперед, чтобы пристально взглянуть на свидетельницу, и спросил:
- Так каков был ваш ответ?
- Да, сэр, - сказала она и, затем внезапно спохватившись, залепетала:
- О, я имела в виду не это... Я не...
- А что вы имели в виду, Эдна? - уточнил Мейсон.
- Что это? Что такое? - завопил Гамильтон Бюргер, вскакивая с места. - Возражаю. Вопрос не соответствует процедуре перекрестного допроса!
- Вопрос, касающийся ее лунатизма, уже задан, и на него получен ответ, - заявил Мейсон. - Сейчас я предоставил ей возможность объяснить, что она имела в виду, отвечая на мой вопрос.
- А я возражаю.
- Очень хорошо, ваша честь, я снимаю последний вопрос. Достаточно и того, что она ответила на мой первый, - ответил Мейсон.
Бюргер с негодующим видом медленно опустился на стул. Мейсон спросил все тем же задушевным тоном:
- Вошло ли у вас в привычку время от времени использовать эту нишу под крышкой кофейного столика как тайник, где вы прятали некоторые вещи, Эдна?
- Да, сэр, вошло в привычку.
- Поэтому, когда вы заперли ящик буфета вечером тринадцатого и отправились спать с засевшей в голове мыслью, что ваш дядя, возможно, достает этот нож, когда разгуливает во сне, то когда и сами подверглись воздействию лунатизма, подсознательно не веря, что замок на ящике - надежная гарантия того, что нож не попадет в руки дяди, то взяли нож из ящика и спрятали его в нише под крышкой кофейного столика, причем ровно в пятнадцать минут первого ночи, не так ли?
- Возражаю! - воскликнул Бюргер. - Вопрос не соответствует процедуре перекрестного допроса. Носит предположительный характер. Задан не по существу. Не имеет под собой никакого основания.
- Напротив, вопрос глубоко обоснован, - заверил Мейсон суд. - Свидетельница показала, что заперла ящик буфета, показала, что видела нож утром тринадцатого, как и то, что в следующий раз увидела этот нож утром четырнадцатого. Я вправе допросить ее, чтобы доказать, что она, возможно, видела этот нож еще раньше утром четырнадцатого, а именно тогда, когда доставала его из ящика.
- Но, - возразил Бюргер, - если она сделала это в состоянии лунатизма, то как она может знать о том, что вытащила нож из ящика?
- В этом случае, - ответил Мейсон, - ей достаточно будет сказать: не знаю.
Судья Маркхэм кивнул:
- Возражение обвинения не принимается. Эдна Хаммер ответила чуть не плача:
- Я не знаю.
Мейсон сделал жест, как бы подводя чету.
- У меня все, - заявил он.
Гамильтон Бюргер обменялся взглядом с молодым Блэйном, затем они вновь вполголоса возобновили консультацию.
- Еще вопросы будут? - спросил у них судья Маркхэм.
- Прошу прощения, если мы попросим у высокого суда предоставить нам еще две-три минуты на размышление, - ответил Бюргер, - так как дело в целом приобрело неожиданный оборот.
Блэйн что-то неистово ему зашептал, но Бюргер медленно покачал головой, затем спустя момент сказал:
- Хорошо, воспользуюсь предоставленным нам правом и задам мисс Хаммер несколько вопросов. Как я понял, вы признались, что подвержены лунатизму, мисс Хаммер?
- Да, призналась.
- Когда вы впервые узнали о том, что разгуливаете во сне?
- Недель шесть назад, а может, и два месяца. А возможно, и немного раньше.
- А как вы это обнаружили?
- Я беспокоилась о некоторых важных бумагах дяди Питера. Он оставил их на письменном столе в гостиной. Я сказала ему, что не думаю, что это для них подходящее место, но он ответил, что все нормально и их там никто не тронет. Я отправилась спать, глубоко обеспокоенная этим, и утром, когда встала, бумаги оказались у меня под подушкой.
Бюргер повернулся к Блэйну, словно говоря всем своим видом: ну что, разве я не прав? Тот поежился, явно испытывая смущение, и шепотом сказал Бюргеру еще что-то. Бюргер вновь обернулся к Эдне:
- Почему вы не сказали нам об этом?
- Меня никто не спрашивал.
- И именно тогда достали эту книгу о лунатизме?
- Выписала ее, да, тогда.
- Почему?
- Потому что хотела изучить ее и выяснить, смогу ли я сама излечиться, а также убедиться - наследственное это у меня или нет. Иными словами, тяготеет ли надо мной проклятие предков.
- А сами между тем продолжали разгуливать по ночам во сне?
- Да.
Бюргер со свирепым видом повернулся к Блэйну. Мейсон, глядя через пространство, разделяющее столы защиты и обвинения, ухмыльнулся, когда оба юриста шепотом вступили между собой в горячий спор. Доносившиеся до него свистящие и шипящие звуки не давали возможности разобрать, о чем шла речь, но были достаточно громкими, чтобы судить о том, что Бюргер раздражен до предела.
- У нас все! - скорее огрызнулся он, чем объявил, невзирая на все возражения, нашептываемые Блэйном.
- У вас не возникло в связи с вопросами обвинения желания продолжить допрос свидетельницы? - спросил у Мейсона судья Маркхэм.
Мейсон покачал головой:
- Нет, ваша честь, я вполне удовлетворен показаниями свидетельницы в той форме, как она их изложила.
- На этом все, мисс Хаммер, - объявил судья. - Вызывайте вашего следующего свидетеля, мистер Бюргер.
- Вызывается Джеральд Харрис.
Тот взглянул сочувствующим взглядом на Эдну Хаммер, когда вышел для дачи показаний. Она ответила ему вымученной улыбкой. После того как Харриса привели к присяге, Бюргер, оставив без внимания предупреждающий шепот Блэйна, приступил к допросу:
- Вас зовут Джеральд Харрис?
- Да.
- Вы знакомы с обвиняемым Питером Кентом?
- Да, знаком.
- Вы находились в его доме вечером тринадцатого?
- Да.
- Я показываю вам нож, мистер Харрис, который представлен суду как доказательство номер два, и спрашиваю вас: видели ли вы этот нож когда-либо прежде?
- Видел, в особых случаях.
- Где?
- Когда был гостем в доме мистера Кента. Этим ножом Кент разделывал индюшку и цыплят. Полагаю, что это самый маленький нож из набора, который использовался для разделки мяса.
- Вы знаете, где его хранили?
- Знаю.
- Где?
- Во встроенном буфете в столовой.
- А знаете точно, где именно в буфете?
- Да, сэр, в верхнем ящике. Там еще для него имеется специальное, отделанное бархатом, место.
- У вас была возможность заглянуть в этот ящик вечером тринадцатого числа этого месяца?
- Да, была.
- В какое это было время?
- Приблизительно в половине десятого.

Предыдущая страница 16 Следущая страница


17 Эрл Гарднер

- А что вам в этом ящике понадобилось?
- Некоторые приспособления, необходимые для приготовления коктейлей.
- Был ли нож в ящике в это время?
- Нет, не был.
- Вы уверены в этом?
- Да, уверен!
- На этом ящике был замок?
- Да, был.
- Был ли ящик заперт или открыт в то время, когда вы в него заглянули?
- Нет, не заперт.
- Где вы были в то время, когда было совершено преступление?
- В Санта-Барбаре.
- Кто послал вас туда?
- Питер Кент.
- С чьей подачи?
- По предложению Перри Мейсона.
- Знаете ли вы, подходил ли к ящику мистер Каултер, дворецкий, в этот вечер?
- В одном случае, да, знаю, он подходил.
- Было ли это до того, когда вы заметили, что разделочного ножа в ящике нет?
Харрис немного помешкал и заявил:
- Я предпочел бы не отвечать на этот вопрос.
- Оставьте при себе свои предпочтения. Вы свидетель и принесли присягу. Отвечайте на вопрос!
Харрис приглушенно ответил:
- До того.
- Отвечайте так, - потребовал Бюргер, - чтобы присяжные слышали вас. Что вы сказали?
- Сказал, что это было до того.
- Откуда вам это известно?
- Я видел мистера Каултера возле буфета.
- Что он делал?
- Выдвигал ящик. Не знаю, убирал он туда что-либо или доставал оттуда. Он задвинул ящик и ушел.
- Задолго ли это было до того, как вы сами выдвинули ящик?
- Приблизительно минут за пять.
Бюргер торжествующе кивнул Перри Мейсону.
- Можете приступать к перекрестному допросу, - объявил он. Мейсон поинтересовался почти небрежно:
- Между прочим, вы втайне от всех женились на Эдне Хаммер, свидетельнице, которая только что давала здесь показания, это верно?
Присутствующие в зале суда, которые вот уже несколько минут затихли в напряжении, зашевелились, вытягивая шеи и подаваясь вперед, чтобы уловить ответ Харриса. Харрис смутился на мгновение, затем подтвердил:
- Да, женился.
- Когда вы поженились?
- Десятого числа последнего месяца.
- Где?
- В Юме, штат Аризона.
- Женитьба держалась от всех в секрете?
- Да, сэр!
- После этой свадьбы Эдна Хаммер установила пружинный замок на дверь своей спальни, не так ли?
- Так, сэр.
- У вас, - спросил Мейсон, - был ключ от этой двери? Харрис смутился. Бюргер вскочил и заявил:
- Ваша честь, я возражаю. Вопрос не имеет ничего общего с перекрестным допросом.
- Я снимаю свой вопрос, - ответил Мейсон, - оставляя за собой право задать его в дальнейшем, когда смогу обосновать.
Бюргер медленно занял свое место, весь вид его говорил о готовности в любой момент вновь вскочить на ноги. Мейсон развалился на стуле, положив ногу на ногу, и казался в высшей степени довольным собой.
- Итак, в ночь убийства вы отправились в Санта-Барбару? спросил он.
- Да, сэр.
- Это было по моему предложению?
- Да, по вашему.
- Кто отправился вместе с вами?
- Мисс Уорингтон, секретарша Кента.
- А кто еще?
- Больше никого, сэр.
- Вы утверждаете это?
- Да, сэр.
- Вы, как полагаю, находились вблизи резиденции миссис Дорис Салли Кент?
Бюргер заявил:
- Один момент! Ваша честь, я считаю вопрос не правильно сформулированным, не по существу и не соответствующим процедуре перекрестного допроса. Какое имеет значение, куда поехал и чем занимался свидетель, пока был в Санта-Барбаре.
Мейсон улыбнулся и ответил:
- Прокурор сам затронул эту тему, ваша честь. В попытках доказать присяжным, что я причастен к событиям, связанным с убийством, и что отправил этого свидетеля в Санта-Барбару, он задал вопрос, где тот был во время совершения преступления. Следовательно, я вправе допытываться до самых существенных, пусть даже сокровенных деталей, чтобы внести ясность в ту часть показаний, которая связана со мной!
Судья Маркхэм хотел было что-то сказать, но сдержался и заявил:
- Возражение обвинения отклоняется.
- Ответьте на вопрос, мистер Харрис. Ездили ли вы к дому миссис Дорис Салли Кент?
- Да, ездил.
- Что вы сделали по прибытии в Санта-Барбару?
- Отправился к дому миссис Кент. Некий мистер Джексон из офиса мистера Мейсона наблюдал за домом. Он предложил оставаться на посту до двух часов ночи, но я знал, что ему предстоит работа утром в суде, поэтому сказал, чтобы он отвез мисс Уорингтон в отель, а я останусь наблюдать за домом. Он и мисс Уорингтон уехали в автомобиле мистера Джексона, а я поставил машину там, откуда мог следить за домом, и оставался, пока меня не сменил частный детектив в восемь или девять часов утра.
- Находились ли вы напротив резиденции миссис Кент в три часа утра?
- Да, сэр.
- Что произошло в это время?
- Зазвонил телефон у миссис Кент.
- Вам было слышно, о чем она говорила по телефону?
- Да.
- О чем был разговор?
- Ваша честь, - запротестовал Гамильтон Бюргер, - не вызывает сомнения цель задаваемых защитой вопросов. Этот свидетель настроен враждебно к обвинению и дружески к защите, как это явствует из его ответа на один важный вопрос, заданный мною. Сейчас под маской перекрестного допроса с помощью наводящих вопросов в пользу обвиняемого защита пытается установить то, что нельзя доказать, используя принятую процедуру допроса.
- Но, ваша честь, - уточнил Мейсон, - господин прокурор сам спросил этого свидетеля, где тот находился во время убийства, и...
- И вы желаете в ходе перекрестного допроса добиться от него исчерпывающих показаний по этому весьма важному пункту?
- Да, ваша честь!
- Думаю, - сказал судья Маркхэм, - что суд может разрешить вам допрашивать свидетеля о том, где он находился, что делал, что видел и, в общем, что слышал, не уточняя то, что кто-то другой говорил в его присутствии. Считаю, что это может завести нас слишком далеко, особенно если касается фактов, не имеющих существенного значения и не связанных напрямую с делом обвиняемого.
- Очень хорошо, ваша честь!
На мгновение наступила тишина.
- Продолжайте, - распорядился судья Маркхэм, обращаясь к Мейсону.
- Где вы находились во время телефонного разговора? - спросил Мейсон.
- На улице напротив дома миссис Дорис Салли Кент.
- Вы лично знакомы с ней?
- Да.
- Она сама ответила на звонок?
- Возражаю, - вмешался Бюргер, - на том же основании, что и раньше. Защитник не вправе доказывать факты, не имеющие к делу прямого отношения, подвергая перекрестному допросу моего свидетеля.
- Вправе, если свидетель коснулся этих фактов тогда, когда отвечал на ваши вопросы.
- Считаю, что следует отклонить возражения обвинения, - заметил судья Маркхэм, - думаю, не помешает убедиться в достоверности показаний о том, что свидетель во время убийства действительно находился в Санта-Барбаре. Однако я не допущу, чтобы в качестве такого доказательства использовалось содержание подслушанного чужого разговора. Разрешаю защите получить ответ на вопрос, так как считаю, что это имеет отношение к делу.
- Итак, она отвечала по телефону?
- Да.
- Вы видели ее отчетливо?
- Да.
- Между прочим, вы знаете... - Мейсон оборвал фразу на середине, когда, развернувшись на своем вращающемся стуле, взглянул в переполненный зал. Внезапно он оказался на ногах. - Ваша честь, - обратился он к судье, - я только что заметил в зале суда миссис Дорис Салли Кент, понимаю, что вначале ей была вручена повестка как свидетелю со стороны обвинения, но ввиду того, что ею были предприняты действия, направленные на то, чтобы отменить через суд решение о разводе, возник вопрос - правомерно ли использовать ее показания против обвиняемого в этом процессе. Однако совсем недавно, в ходе обсуждения, с ней было достигнуто соглашение, где были оговорены условия, на которых она согласилась признать действительным окончательное решение о расторжении брака между нею и Питером Кентом. Исходя из этого и пользуясь случаем, что миссис Кент сейчас находится в зале, я хотел бы использовать ее как свидетеля со стороны защиты. Могу я просить суд дать указание миссис Кент не покидать здания суда, пока я не смогу вручить ей повестку?
Судья Маркхэм, нахмурившись, произнес:
- Миссис Дорис Салли Кент, встаньте, пожалуйста! Поднялась молодая белокурая женщина. Все головы повернулись в ее сторону.
- Вы не должны покидать зал суда, - приказал судья, - пока защитник не получит возможность вручить вам повестку, а чтобы ускорить этот процесс, суд удаляется на десять минут, в течение которых миссис Кент, как я еще раз предупреждаю, должна находиться на месте. Во время отсутствия суда, напоминаю присяжным, они не должны обсуждать между собой или с кем бы то ни было любые аспекты этого дела и ни в какой форме не высказывать своего мнения относительно виновности или невиновности обвиняемого до тех пор, пока суд не предоставит им это право. Суд удаляется на десять минут.
Судья Маркхэм отправился в отведенное для него помещение. Зал тут же зашумел и заволновался. Мейсон, подойдя к столу секретаря суда, заполнил повестку и передал судебному приставу с наказом вручить ее миссис Кент. Затем небрежной походкой направился к двери, ведущей в помещение, куда удалился судья. К нему присоединился Гамильтон Бюргер, который натянуто предложил:
- Думаю, для нас обоих будет лучше, если мы посетим судью Маркхэма вместе.
- Да, не сомневаюсь, - с иронией согласился Мейсон.
На пару они вошли в апартаменты судьи. Тот сидел за столом, заваленным книгами по юриспруденции, и взглянул на них поверх свода законов, который просматривал, с видом человека, которого оторвали от важного занятия.
- Я не хотел делать подобного заявления перед присяжными, судья Маркхэм, - сказал холодно официальным тоном Бюргер, - но считаю, что суд должен осудить поведение мистера Мейсона.
- Мое поведение? - спросил Мейсон.
- Да.
- В какой части?
- В части того, что вы преднамеренно занимались подделкой вещественных доказательств, - я имею в виду, достали такой же нож и тайком подложили его в ящик буфета, - чтобы усложнить и запутать расследование убийства.
- Но я достал похожий нож не с этой целью, - возразил Мейсон. Судья Маркхэм нахмурился, на его лице читалось сожаление.
- Боюсь, защитник... - начал было он, но что-то в лице Мейсона заставило его оборвать фразу.
Бюргер с жаром обрушился на адвоката:
- Вам от этого не отвертеться, Мейсон. Эдна Хаммер показала под присягой, что ваши намерения были доподлинно такими.
- Но она ничего не знала о моих намерениях, - уточнил Мейсон, - она не умеет читать чужие мысли и не эксперт по телепатии.
- Но она дала показания о том, что вы рассказали ей о своих намерениях.
- О да, - согласился Мейсон, - это я ей говорил.
- И как я сейчас понимаю, - спросил судья Маркхэм, - теперь вы собираетесь заявить, что намеренно ее обманули?
- А то как же, - ответил Мейсон.
- Во имя дьявола, куда вы клоните? - потребовал объяснений Бюргер.
Мейсон приступил к рассказу:
- О, я предполагал, что она, возможно, подвержена лунатизму. Видите ли, Бюргер, ключ от ящика буфета был только у нее - и, однако, нож исчез. Конечно, не исключалась вероятность, что Кент отмычкой открыл замок или у него был дубликат ключа, вот поэтому, пока Кент был в тюрьме, я решил организовать еще один тест. Моя теория зиждилась на том, что Эдна Хаммер и сама лунатичка, что она беспокоилась о своем дяде и отправилась спать с мыслью об этом разделочном ноже, накрепко засевшей у нее в мозгу. Мой опыт общения с ней, когда она прятала чашку в нишу под крышкой кофейного столика, убедил меня, что она и раньше прятала в нише различные вещи и пользовалась ею как тайником. Поэтому вполне естественно выглядело то, что, беспокоясь во сне о ноже и решив, что ящик буфета не является достаточно надежным для него местом, она встала и, одетая только в ночную рубашку, отперла ящик буфета, достала нож, заперла ящик снова и спрятала нож в нише под крышкой кофейного столика. Я чувствовал, что единственный способ подтвердить мою догадку - это создать аналогичные обстоятельства, поэтому вручил ей другой разделочный нож и внушил, насколько важно положить и запереть его в ящике. В эту ночь светила полная луна, и она отправилась спать с мыслью о ноже. Привычка взяла свое. Когда я начну излагать свою версию, мистер Бюргер, я докажу, что нож, представленный суду как экспонат "А", был тем самым ножом, который я дал ей спрятать в ящике буфета и впоследствии обнаруженным одним из сыщиков Пола Дрейка в нише под крышкой кофейного столика.
- Уж не хотите ли вы заявить, что она убила Риза, - воскликнул Бюргер, - это же нелепо! Это явный абсурд!
Мейсон рассматривал кончик своей сигареты.
- Нет, - возразил он, - не думаю, что сделаю такое заявление. Моя версия будет дорабатываться по мере судебного разбирательства, мистер Бюргер, но эта дискуссия возникла из-за предположения с вашей стороны, что суд должен вынести мне порицание и потребовать, как я могу догадаться, применения ко мне дисциплинарных мер со стороны коллегии адвокатов. Я всего-навсего упомянул про Эдну Хаммер в надежде объяснить вам, что просто проводил тест.
Мейсон повернулся и широкими шагами покинул комнату. Медленно судья Маркхэм закрыл свод законов, положил его на место среди других книг на своем столе, затем взглянул на лицо Бюргера и с трудом сдержал улыбку.
- Я, - произнес окружной прокурор, замолк и затем добавил:
- Черт меня побери! - И, повернувшись, в свою очередь покинул комнату.
Судья Маркхэм, оглядывая зал суда, спросил:
- Вы уже вручили повестку, мистер Мейсон?
- Вручил.
- Как полагаю, перед перерывом перекрестному допросу подвергался мистер Харрис?
- Совершенно верно!
- Мистер Харрис, пройдите вперед!
Ответа не последовало. Бюргер, вытягивая шею, предположил:
- Возможно, он вышел на момент.
- У меня есть еще один вопрос, который я хотел бы задать мистеру Мэддоксу, - сказал Мейсон. - Может, мы заполним вынужденную паузу, вызвав мистера Мэддокса, конечно, если суд разрешит мне возобновить перекрестный допрос ради одного единственного вопроса свидетелю.
- Есть возражения? - спросил судья Маркхэм у Гамильтона Бюргера.
- Могу добавить для того, чтобы сделать господина прокурора более сговорчивым, - заявил Мейсон, - что этот вопрос возник в связи с непредвиденным обстоятельством, связанным с тем, что миссис Дорис Салли Кент собирается выступить как свидетельница.
- Нет, - ответил судье окружной прокурор, - у меня нет возражений по поводу того, чтобы вновь вызвать этого свидетеля. Думаю, что и у меня есть вопрос, на который я был бы не прочь получить ответ.
- Мистер Мэддокс, пожалуйста, пройдите для дачи показаний, - провозгласил судебный пристав.
И вновь не последовало ответного оживления с мест, отведенных для свидетелей.
- Есть другие свидетели, которых вы могли бы пока вызвать? потребовал судья Маркхэм.
- Прошу прощения у суда, - ответил Мейсон, - я бы хотел покончить с перекрестным допросом мистера Харриса прежде, чем дело будет рассматриваться дальше. За единственным исключением - это задать всего один вопрос Мэддоксу.
- Хорошо! - согласился судья Маркхэм.
Последовало несколько секунд напряженной тишины, затем судья Маркхэм развернулся на своем вращающемся кресле.
- Суд объявляет короткий перерыв, пока судебный пристав найдет пропавших свидетелей, - распорядился он.
Мейсон повернулся к Питеру Кенту и, хлопнув ладонью по его колену, прошептал:
- Все хорошо, Питер! Через тридцать минут вы выйдете из здания суда свободным человеком.

Глава 22

Мейсон, войдя в офис, метнул шляпу на мраморный бюст Блэкстона. Шляпа точно попала в цель, развернулась и увенчала голову статуэтки самым лихим образом. Делла Стрит пыталась выглядеть невозмутимой, но ее глаза сияли, как звезды.
- Достигли голевой линии, шеф.
- Прямо между столбиками ворот.
- Когда же на вас нашло озарение? - спросила она.
- Будь я проклят, если знаю, - ответил он, усаживаясь на край стола и по-мальчишески улыбаясь. - Некоторые небольшие факты никак не укладывались в моем сознании. Какого дьявола Эдна Хаммер читает про лунатизм? Почему она установила замок на дверь? Почему фигура, которую Дункан видел пересекающей патио, остановилась у маленького кофейного столика и почему нож, который был заперт в ящике буфета, исчез? Почему Мэддокс звонил миссис Кент в три утра, раз он знал, что насчет совещания уже договорились? Я оставил без внимания многое из показаний Дункана, потому что пришел к выводу, что он из тех самодовольных эгоистов, которые могут дать ложные показания на полном серьезе. Дай ему только зацепку, а с остальными он справится и сам. Но он, несомненно, видел кого-то, разгуливающего в ночной рубашке. Когда он заявил, что надел очки, то лгал самым бессовестным образом. Очков на нем не было. Все, что он видел, это одетую в белое фигуру, которая разгуливала при лунном свете. Когда последующие события подсказали ему, что эта фигура, по всей вероятности, должна была быть Кентом, то он внушил себе, что видел именно Кента. И в дальнейшем все более и более утверждался в своем предположении. Но все это ни в коей мере не проливало свет на таинственный телефонный разговор. Мэддокс достаточно изворотлив, чтобы избежать прямых доказательств своей причастности к телефонному разговору, который организовал Дункан, когда звонил миссис Кент около одиннадцати вечера. Его ответы на суде не дали мне никакой зацепки, что он при этом присутствовал. Я намеревался, конечно, вытрясти информацию об этом предшествующем телефонном звонке у Дункана при перекрестном допросе, так как из заявления миссис Кент при последующем телефонном разговоре явствовало, что совещание уже организовано адвокатом Мэддокса, а следовательно, Дункан вошел с ней в контакт. Но Мэддокс наотрез отказался от того, что звонил ей в три утра. Я не думал, что он решился отрицать то, что могло быть проверено. Это заставило меня сосредоточиться на Харрисе, и в ту же минуту, как я занялся этим, понял, что попал на верный след. Он оказался единственным, кто все время подливал масла в огонь. Постоянно пытался держать Кента под подозрением. Когда ему стало ясно, какой великолепной защитой на суде для Кента окажется лунатизм, то постарался выбить скамейку из-под его ног, заявив, что ножа уже не было в ящике, когда Эдна запирала буфет. Он дал поймать себя и вручить себе повестку как свидетелю. Очевидно, анонимно позвонил кому-то в офис прокурора и сделал парочку прозрачных намеков, и вот сержант Голкомб узнал о том, что я собираюсь подменить нож. Когда я спросил Эдну, она сказала, что никому не говорила об этом, но позже призналась, что, должно быть, проболталась Харрису.
- Вы же ведь на самом деле не собирались подменить ножи, не правда ли, шеф?
- Конечно нет. Все, зачем мне это понадобилось, - это чтобы убедить Эдну в важности этого ножа, закрытого в ящике, чтобы она отправилась спать с мыслью о нем, застрявшей в голове.
- И тогда вы убедились, что она вновь разгуливала ночью?
- Вот именно!
- И взяла нож?
- Да.
- И как ты думаешь, что она сделала с ним?
- Если мои рассуждения были верными, она поступила так же, как и прежде, - положила нож под крышку кофейного столика. Это был ее личный маленький тайник для вещей, которые она не хотела, чтобы обнаружили.
- И Харрис знал об этом?
- Уверен. Ведь почти месяц он был ее мужем. У него был ключ и от дома, и от спальни. Еще одна деталь: если бы он тогда был в Санта-Барбаре, то видел бы, как миссис Кент уехала в Лос-Анджелес. Но поскольку он не видел этого, значит, его там в это время не было. А где же он был? И почему смог так подробно передать разговор Мэддокса с миссис Кент? И я все понял. Он там не был, он сам звонил ей из Голливуда! Потому-то повторил весь разговор, хотя Мэддокс поклялся, что ни разу не говорил с нею. Казалось бы, факты сами лезли к нам в руки, но мы не обращали на них внимания. Харрис, который должен был следить за Дорис, заявил, что она не выходила из дома. На самом же деле он вернулся в Лос-Анджелес, убил Риза, подсунул нож Кенту под подушку, пока тот спал, и снова вернулся на свой пост в Санта-Барбаре. Но как проверить, не выходила ли из дома Дорис за время его отсутствия? И он заказал телефонный разговор, остроумно выдав себя за Мэддокса. Парень ловкий и отважный, что и говорить! Так по-умному и логично все взвесил! Благодаря этому телефонному звонку он убил двух зайцев сразу: во-первых, убедился, что в три утра миссис Кент была дома, и, во-вторых, смог подробно изложить ее ответы, поскольку же он сам слышал их, то это означало, что он находился в три утра в Санта-Барбаре.
- А вы поняли, зачем он убил Риза?
- Мотив убийства тотчас стал мне ясен: ведь не только Эдна, жена Харриса, была наследницей Кента, но и Риз. Убивая Риза, он избавляется от наследника, а указывая на Кента и подводя его под смертный приговор, избавляется и от него самого. И тогда его жена Эдна оставалась единственной наследницей. Одним ударом он избавлялся от двоих...
- Но ведь Кент думал лишить ее наследства в своем завещании?
- Нет, он хотел увидеть прежде, каков этот брак и счастлива ли его племянница. Зная, что Кент отвадил от племянницы многих любителей легкой наживы, Харрис держал в тайне свой брак с Эдной. И сыграл в ту же игру, что и твой друг Причард. Ему, мол, не нужны деньги, он просит лишить ее наследства. Он просто сделал хитрый ход, обманув им Кента.
- А если бы он действительно лишил Эдну наследства?
- Но Кент - типичный бизнесмен и не стал бы поступать столь опрометчиво. Прежде чем изменить свое завещание, он хотел быть уверенным, что Эдна счастлива в браке. Харрис вначале не думал об убийстве. Ведь он имел немного денег для начала, что давало ему возможность жениться на богатой женщине. Он оппортунист, поверь мне. Он все делал постепенно. Сначала брак с Эдной, потом такой удобный случай избавиться от Риза и Кента. Как было не воспользоваться им? Видя, что Эдна и ее дядя - лунатики, он использовал это в своих интересах. Двенадцатого числа, ночью, он взял спрятанный Эдной нож и положил его под подушку ее дяди. Утром, найдя нож, Кент страшно испугался. И он, и Эдна решили, что у него снова начались припадки лунатизма. Поскольку дядя уже раньше бродил с ножом, Эдна спрятала его в столике во дворе. Она сделала это во сне - ее-то и заметил Дункан - и ни о чем не подозревала. Наблюдая за ними обоими, Харрис разработал версию убийства дядей своего сводного брата. Он охотно поехал в Санта-Барбару и по пути обдумал свое алиби. Я сам дал ему карты в руки, отослав его туда. Потом он вернулся. Ключ от дома у него, конечно, был: Эдна дала ему его. Пройдя во двор, он открыл тайник в столике и взял оттуда нож, затем прошел к Ризу и убил его. А дальше все было просто. Он вошел в комнату к Кенту - дубликат ключа он сделал заранее, - осторожно положил нож ему под подушку и вернулся в Санта-Барбару.
- Тогда каким образом Дункан мог видеть лунатика в три часа утра?
- Он и не мог видеть. Было четверть первого, но эта путаница во времени сыграла на руку Харрису.
- Он сбежал?
- Да. Как только услышал, что миссис Кент будет допрошена, то понял, что она расскажет о телефонном разговоре и о ее переговорах с Мэддоксом и Дунканом. Ее отъезд из дома в Лос-Анджелесе поставил его в очень затруднительное положение. Ведь Дункан признал, что они в одиннадцать переговорили с ней по телефону. А тут Мэддокс якобы снова звонит Дорис в три часа ночи.
- А что, Мэддокс также исчез?
- Да, но замешан он не в убийстве, а в махинациях. Надежда на получение денег от Кента лопнула, возлагавшаяся ставка его на Дорис тоже не оправдалась. Вот он и сбежал.
- А не поменяйся Риз и Мэддокс комнатами, был бы обвинен в убийстве Кент?
- Этот вопрос уже не имеет никакого значения. Важно другое: ведь это Харрис предложил Ризу переселиться в другую комнату. Тот ипохондрик и при одном намеке на сквозняк согласился. Все в доме верили Джерри. Он для всех в доме был светловолосым, сияющим красавцем! Его все любили. Он покорил всех своим обаянием, жизнерадостностью, и ему доверяли буквально во всем.
- А как окружной прокурор, удивился?
- Не то слово! Он был так ошеломлен моим объяснением всех деталей дела, что вложил сигару в рот не тем концом и обжег себе губы.
И Мейсон расхохотался, вспоминая лицо Гамильтона Бюргера.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Перри Мейсон мерил шагами кабинет, заложив большие пальцы за отвороты жилета и наморщив лоб.
  • Глава 2 (Страница 1)
    Питер Кент, выговаривая слова быстро и нервно, выпалил: - Извините, что ворвался.
  • Глава 3 (Страница 2)
    Перри Мейсон разговаривал с доктором Келтоном по телефону, когда Пол Дрейк открыл дверь его кабинета и произнес: - Делла просила меня зайти к тебе и сказала, что ты меня ожидаешь.
  • Глава 4 (Страница 2)
    Где-то в доме часы пробили девять.
  • Глава 5 (Страница 3)
    Люсилл Мейс была длинноногой, с тонкой талией и высокого роста.
  • Глава 6 (Страница 3)
    Перри Мейсон, облаченный в пижаму, стоял у окна спальни, глядя вниз, на небольшой дворик, залитый лунным светом.
  • Глава 7 (Страница 4)
    Маленький будильник звонком прорезал наполненную храпом комнату.
  • Глава 8 (Страница 4)
    Перри Мейсон легонько постучал в дверь спальни Эдны Хаммер.
  • Глава 9 (Страница 4)
    Мейсон выронил подушку, отскочил назад и ладонью зажал рот Эдны.
  • Глава 10 (Страница 5)
    Мейсон, понизив голос, инструктировал Эдну Хаммер в углу патио.
  • Глава 11 (Страница 6)
    Мейсон нашел Пола Дрейка в автомобиле, припаркованном у обочины за полквартала от резиденции Кента.
  • Глава 12 (Страница 7)
    Перри Мейсон расхаживал по офису, слушая, как Пол Дрейк тягучим монотонным голосом излагает совокупность фактов.
  • Глава 13 (Страница 8)
    Перри Мейсон изучал выступление адвокатов по делу "Дорис Салли Кент против Питера Б.
  • Глава 14 (Страница 8)
    День клонился к вечеру.
  • Глава 15 (Страница 9)
    Эллен Уорингтон сидела в кресле с черной кожаной обивкой прямо напротив Мейсона и выглядела испуганной.
  • Глава 16 (Страница 9)
    Пальцы Эдны Хаммер стиснули подол платья, когда она нервно положила ногу на ногу и перевела взгляд с Деллы Стрит на Перри Мейсона.
  • Глава 17 (Страница 10)
    Перри Мейсон, свежевыбритый, в строгом сером костюме, который сидел на нем так, словно был сшит на заказ, нажал пальцем кнопку звонка на входной двери резиденции Питера Кента.
  • Глава 18 (Страница 12)
    Вывеска, протянувшаяся по фасаду магазина, была относительно новой.
  • Глава 19 (Страница 12)
    Секретарь суда привел присяжных к присяге.
  • Глава 20 (Страница 14)
    Мейсон, нахмурившись, расхаживая взад и вперед по офису, взглянул на Деллу Стрит.
  • Глава 21 (Страница 15)
    Судья Маркхэм, усевшись на массивном вращающемся кресле за судейским столом, взглянул в сторону присяжных и спросил: - Есть ли, джентльмены, у сторон какие-либо возражения против того, чтобы продолжить судебное заседание?
  • Глава 22 (Страница 17)
    Мейсон, войдя в офис, метнул шляпу на мраморный бюст Блэкстона.


Эрл Гарднер

Дело племянницы лунатика

Цикл: "Перри Мейсон"

Перевод с английского П.В. Рубцова.

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin