Эрл Гарднер - Дело об удачливом проигравшем

1 Эрл Гарднер

Глава 1

Делла Стрит, доверенный секретарь Перри Мейсона, подняла телефонную трубку и сказала:
- Алло!
- Сколько мистер Мейсон берет за день в Суде? - спросил хорошо поставленный, молодой женский голос.
Делла Стрит быстро оценила ситуацию и осторожно ответила:
- Все зависит от рассматриваемого дела, от того, что требуется лично от мистера Мейсона, и...
- Ему нужно будет только слушать - и все, - перебили ее на другом конце провода.
- Вы имеете в виду, что не хотите, чтобы он принимал участие в судебном процессе?
- Нет. Только, чтобы он послушал, что происходит в зале суда, и сделал свои выводы.
- Не могли бы вы представиться? - попросила Делла Стрит.
- Вам нужна фамилия, чтобы включить ее в отчетные документы?
- Конечно.
- Наличные.
- Что? - переспросила Делла Стрит.
- Наличные, - повторили на другом конце провода.
- Я думаю, что вам лучше встретиться с самим мистером Мейсоном. Я запишу вас.
- На это времени не остается. Слушание по интересующему меня делу начинается сегодня в десять утра.
- Секундочку. Не вешайте трубку, пожалуйста, - сказала Делла Стрит.
Секретарша отправилась в кабинет Мейсона.
Перри Мейсон поднял голову от писем, которые читал.
- Шеф, тебе придется лично разобраться с этим, - заявила Делла Стрит.
- Звонит женщина - судя по голосу, молодая - и хочет, чтобы ты сегодня провел день в Суде. Просто послушал, как идет разбирательство одного дела.
Она сейчас на проводе.
- Как ее фамилия?
- Она говорит - Наличные.
Адвокат улыбнулся и поднял трубку.
- Алло! Перри Мейсон слушает.
Ему ответил вкрадчивый женский голос:
- В двадцать третьем отделении Высшего Суда рассматривается уголовное дело по обвинению Балфура. Я хотела бы узнать, во сколько мне обойдется ваше присутствие в зале суда, чтобы вы послушали, что происходит, а потом сообщили мне свое мнение.
- Представьтесь, пожалуйста, - попросил Мейсон.
- Как я уже сказала вашей секретарше, моя фамилия - Наличные. Вы можете именно так записывать ее в свою отчетную документацию.
Мейсон взглянул на часы.
- Сейчас двадцать пять минут десятого. У меня на сегодняшнее утро назначены две встречи, еще одна - на вторую половину дня. Мне придется их отменить. Я пойду на подобное только ради дела чрезвычайной важности.
- Я говорю о деле чрезвычайной важности.
- Мой гонорар будет зависеть от того факта, что я отменяю три встречи, и...
- Просто назовите сумму, - перебила девушка.
- Пятьсот долларов.
- О!.. - голос внезапно потерял вкрадчивость и уверенность. - Я...
Простите... Я даже не представляла... Наверное, придется обо всем забыть.... Простите.
Мейсона тронул испуг в молодом женском голосе и он спросил:
- Это больше, чем вы ожидали?
- Д...д... да.
- Насколько больше?
- Я работаю за жалование... и... ну, я...
- Вы должны понимать, что я плачу налоги, зарплату своим сотрудникам, аренду помещения, мне постоянно приходится приобретать юридическую литературу. День моей работы... Кстати, а кем вы работаете?
- Секретарем.
- Вы хотите, чтобы я просто послушал, как проходит судебный процесс?
- Хотела... Я думаю... Наверное, я рассчитывала слишком на многое.
- А сколько вы планировали заплатить? - поинтересовался Мейсон.
- Я надеялась, что вы попросите сто долларов. Я могла бы себе позволить сто пятьдесят... Простите.
- По чему вы хотите, чтобы я присутствовал в Суде? Вы заинтересованы в исходе дела?
- Не прямо, нет.
- У вас есть машина?
- Нет.
- Счет в банке?
- Да.
- Сколько на нем?
- Чуть больше шестисот долларов.
- Хорошо. Вы возбудили мое любопытство, - признался Мейсон. - Я схожу в зал суда за сто долларов.
- О, мистер Мейсон!.. О!.. Спасибо! Я сейчас же отправлю посыльного.
Вы не должны знать, кто я... Я не могу объяснить. Деньги доставят сразу же.
- Что конкретно вам от меня требуется? - спросил Мейсон.
- Во-первых, пожалуйста, никому не сообщайте, что вас попросили присутствовать на судебном заседании. Я предпочла бы, чтобы вы пошли в зал суда, как обычный зритель, и не садились на места, отведенные для адвокатов.
- Предположим, в зале не окажется свободных мест?
- Я уже думала об этом. Когда вы войдете, посмотрите по сторонам.
Слева от прохода, в четвертом ряду от конца будет сидеть женщина.
Рыжеволосая, около... ну, в общем, ей за сорок. Рядом с ней вы увидите более молодую женщину с темно-каштановыми волосами. На соседнем сиденье будут положены два пальто. Молодая женщина их поднимет и вы сможете сесть.
Давайте надеяться, что вас не узнают. Пожалуйста, не берите с собой портфель.
На другом конце провода повесили трубку.
Мейсон повернулся к Делле Стрит.
- Когда придет посыльный с сотней долларов, Делла, обязательно проследи, чтобы он взял расписку в получении и скажи ему, чтобы он передал эту расписку человеку, который давал ему деньги. Я отправляюсь в зал суда.

Глава 2

Перри Мейсон добрался до зала заседаний двадцать третьего отделения Высшего Суда как раз тогда, когда судья Мервин Спенсер Кадвелл выходил из своего кабинета.
Бейлиф постучал молоточком.
- Встать! Суд идет, - крикнул он.
Мейсон воспользовался возникшим в этот момент движением, чтобы проскочить по центральному проходу до четвертого ряда от конца.
Бейлиф призвал всех к порядку. Судья Кадвелл сел. Бейлиф опять стукнул молоточком. Зрители опустились на свои места. Мейсон осторожно протиснулся перед двумя женщинами.
Более молодая ловко убрала два пальто, лежавших на соседнем кресле.
Мейсон сел и украдкой взглянул на нее.
Обе женщины смотрели прямо и, очевидно, не обращали на адвоката никакого внимания.
- Слушается дело по обвинению Теодора Балфура, - объявил судья Кадвелл. - Присяжные на месте и обвиняемый находится в зале суда.
Обвинение готово?
- Обвинение готово, Ваша Честь.
- Начинайте.
- В месте дачи свидетельских показаний находится свидетель Джордж Демпстер, - сказал обвинитель.
- Да, - подтвердил судья Кадвелл. - Мистер Демпстер, вернитесь, пожалуйста, в место дачи свидетельских показаний.
Джордж Демпстер, коренастый, медленно передвигающийся тридцатилетний мужчина занял свидетельскую ложу.
- Вчера вы давали показания о том, что обнаружили кусочки стекла рядом с трупом на автомагистрали? - начал допрос обвинитель.
- Все правильно. Да, сэр.
- А у вас была возможность обследовать фары автомобиля, который вы нашли в гараже дома Балфуров?
- Да, сэр.
- В каком состоянии находились фары?
- Правая передняя оказалась разбита.
- В какое время вы ее осматривали?
- Примерно в семь пятнадцать утра двадцатого числа текущего месяца.
- Вы спрашивали у кого-нибудь разрешения осмотреть машину?
- Нет, сэр, про машину мы ничего не спрашивали.
- Почему?
- Мы хотели провести проверку перед тем, как выступить с какими-либо обвинениями.
- Итак, что вы сделали?
- Мы отправились к дому Балфура. В задней части находится гараж, рассчитанный на четыре машины. Из самого дома не подавалось никаких признаков жизни, но в квартире, расположенной над гаражом, кто-то двигался. Когда мы подъехали, этот человек выглянул в окно и спустился по лестнице. Он представился слугой, живущим над гаражом. Мы сказали ему, что мы из полиции и хотели бы осмотреть гараж, потому что ищем доказательства совершения преступления. Я спросил, не возражает ли он. Он ответил, что, конечно, нет, открыл гараж, и мы вошли.
- Теперь я хотел бы обратить ваше внимание на определенную машину с номерным знаком GMB шестьсот шестьдесят пять. Вы обнаружили на ней что-нибудь необычное?
- Да, сэр.
- И что вы обнаружили?
- Я увидел, что передняя фара разбита, на правом крыле имеется небольшая вмятина, а на бампере - несколько капель крови.
- Что вы сделали потом?
- Я заявил слуге, что нам придется изъять эту машину, и нам хотелось бы допросить человека, который на ней ездил. Я спросил у слуги, кому она принадлежит, он сообщил, что мистеру Гатри Балфуру, но ею пользовался племянник мистера Балфура, Тед Балфур...
- Я возражаю, - встал со своего места адвокат защиты. - Это показания с чужих слов. Это несущественно, не допустимо в качестве доказательства и не имеет отношения к делу.
- Возражение принимается, - постановил судья Кадвелл. - Обвинению известно, что доказательства подобного рода представлять запрещено.
- Простите, Ваша Честь, - сказал обвинитель. - Я уже сам собирался попросить исключить из протокола последние слова свидетеля. Мы не собирались таким образом доказывать, кто вел машину. Свидетелю следует это понимать.
Обвинитель повернулся к дававшему показания Джорджу Демпстеру:
- А теперь, мистер Демпстер, расскажите Суду и присяжным, что вы сделали потом?
- Мы подняли молодого Балфура с кровати.
- Когда вы используете выражение "молодой Балфур", вы имеете в виду обвиняемого по этому делу?
- Да, сэр.
- Вы разговаривали с ним?
- Да, сэр.
- В какое время?
- Около восьми утра.
- Вы подняли его с кровати?
- Кто-то его разбудил, он надел халат и вышел к нам. Мы представились и объяснили, что нам нужно. Он ответил, что не станет с нами разговаривать, пока не оденется и не выпьет кофе.
- Что вы сделали?
- Мы попытались что-то из него вытянуть, старались действовать вежливо. Нам не хотелось применять силу, но он повторял, что не станет ничего обсуждать, пока не выпьет кофе.
- Где происходил разговор?
- В доме Гатри Балфура.
- Кто присутствовал при разговоре?
- Еще один полицейский, который поехал туда вместе со мной, мистер Даусон.
- Он сейчас находится в зале суда?
- Да, сэр.
- Кто еще?
- Обвиняемый.
- Еще кто-то?
- Нет, сэр.
- Где вы беседовали?
- В доме.
- Где конкретно в доме?
- В небольшом кабинете. В него ведет дверь из спальни обвиняемого.
Дворецкий или кто-то другой принес кофе, сливки, сахар и утреннюю газету и мы пили кофе...
- Вы сказали "мы пили кофе"?
- Все правильно. Дворецкий принес три чашки, три блюдца, сливки, сахар и большую электрокофеварку. Мы все трое пили кофе.
- Что вы сказали обвиняемому и что он сказал вам?
Мортимер Дин Хоуланд, адвокат, представляющий Балфура, встал со своего места.
- Я возражаю, Ваша Честь, - заявил он. - Не было сделано должного обоснования.
Судья Кадвелл поджал губы, посмотрел на свидетеля, затем на обвинителя.
- И я считаю, - продолжал Хоуланд, - что я имею право на перекрестный допрос этого свидетеля, пока в качестве доказательства еще не принято никаких признаний и заявлений обвиняемого.
- Мы не закладываем основание для признания, Ваша Честь, - сказал обвинитель.
- Вот именно в этом и заключается мой протест, - заметил адвокат защиты.
Судья Кадвелл внимательно обдумал поднятый вопрос.
Мейсон воспользовался возможностью изучить молодую женщину, сидевшую справа от него. Поскольку она держала для него место, она должна была знать, что он придет. Раз она это знала, то, скорее всего, она и послала ему гонорар.
- Что за дело? - шепотом обратился к ней адвокат.
Она холодно посмотрела на него, подняла подбородок и отвернулась.
Ответил мужчина, сидевший слева от Мейсона:
- Жертву сбили автомобилем, водитель скрылся. Непредумышленное убийство.
- Я принимаю заверения обвинителя, что за этим вопросом не последует сообщений ни о каких признаниях. Возражение отклоняется, - постановил судья Кадвелл. - Свидетель, отвечайте на вопрос.
- Он сказал, что провожал своего дядю и жену дяди на поезд, - начал свидетель. - Потом отправился на вечеринку, где изрядно выпил и...
- Секундочку, Ваша Честь, - перебил свидетеля адвокат защиты. - Теперь выясняется, что заявление обвинителя оказалось не правильным, поскольку он пытается представить признание или...
- Я спрошу об этом у обвинителя, - суровым голосом прервал возражение судья Кадвелл.
Обвинитель уже вскочил на ноги.
- Пожалуйста, Ваша Честь!! Если вы выслушаете ответ до конца, вы поймете мою позицию.
- В нем пойдет речь о признании?
- Свидетель скажет о том, на какие вопросы обвиняемый ответил утвердительно. Это не совсем то, что признание.
- Представитель окружной прокуратуры намерен показать, что обвиняемый признался в том, что был пьян, - вставил адвокат защиты.
- Пусть свидетель договорит до конца, - постановил судья Кадвелл. - Продолжайте, мистер Демпстер.
- Обвиняемый сказал, что изрядно выпил на той вечеринке и ему стало дурно. Он думал, что к алкоголю подмешали наркотик. Он заявил, что отключился и ничего не помнит до того момента, как пришел в себя в своей машине и...
- Ваша Честь! Ваша Честь! - запротестовал адвокат защиты. - Здесь совершенно определенно....
- Сядьте, - велел судья Кадвелл. - Пусть свидетель закончит. Если его ответ окажется таким, как я предполагаю, я потребую объяснений от господина обвинителя. Это Суду совсем не нравится. Суд считает, что сделана попытка оказать на нас давление.
- Пожалуйста, выслушайте ответ полностью, - взмолился обвинитель.
- Именно этого я и жду.
- Продолжайте, - обратился обвинитель к свидетелю.
- Он сказал, что пришел в сознание в своей машине, - заговорил Демпстер. - Какая-то женщина сидела за рулем.
- Какая-то женщина? - воскликнул судья Кадвелл.
- Да, Ваша Честь.
- Значит, он сам не вел машину?
- Нет, Ваша Честь, - ответил обвинитель. - Теперь, я надеюсь, Суд понимает, что я пытался показать.
- Да, - кивнул судья Кадвелл и повернулся к свидетелю. - Продолжайте, мистер Демпстер. Что еще сказал обвиняемый?
- В сознании он находился очень недолго, он помнит, что его тошнило.
В следующий раз он пришел в себя только доима, в собственной постели. Ему страшно хотелось пить. Он посмотрел на часы - они показывали без двадцати пяти пять утра. Голова была очень тяжелой.
- Вы спрашивали его о том, что за женщина сидела за рулем? - снова обратился к свидетелю обвинитель.
- Да.
- Что он ответил?
- Он сказал, что не помнит, что он не уверен.
- Так что же все-таки - что не помнит или что не уверен?
- И то, и другое.
- Вы его еще о чем-нибудь спрашивали?
- После этого я задал ему несколько вопросов, но не получил ни одного ответа. Он хотел узнать, что случилось. Я объяснил, что мы расследуем смерть - человека сбили на автомагистрали, водитель скрылся. Имеются доказательства, что в дело замешана его машина. Услышав это, он заявил, что, если ситуация складывается таким образом, то он не скажет больше ни слова, пока не проконсультируется со своим адвокатом.
- Вы можете проводить перекрестный допрос, - повернулся обвинитель к адвокату защиты.
Мортимер Дин Хоуланд, представляющий Балфура, славился своими нагоняющими страх, скандальными перекрестными допросами.
Он опустил густые брови, выпятил вперед челюсть, в течение минуты сурово смотрел на свидетеля, а потом задал первый вопрос:
- Вы отправились в тот дом, чтобы попытаться получить признание у обвиняемого, не так ли?
- Ничего подобного.
- Но вы отправились в дом?
- Конечно.
- И попытались получить признание у обвиняемого?
- Да, в некотором роде.
- В таком случае, вы отправились в тот дом, чтобы попытаться получить признание у обвиняемого - одним или другим способом.
- Я поехал туда, чтобы посмотреть на автомобиль обвиняемого.
- Почему вы решили туда поехать и осмотреть автомобиль обвиняемого?

1 Следующая страница


Дело об удачливом проигравшем 2

- Я решил это сделать после получения определенной информации.
Адвокат помедлил и, боясь открыть ловушку для споров по техническим аспектам, изменил тактику.
- Когда вы в первый раз увидели обвиняемого, вы пробудили его от глубокого сна, не так ли?
- Я не будил. Это сделал слуга.
- Вы знали, что обвиняемый плохо себя чувствует?
- По его виду сразу же становилось понятно, что он провел бурную ночь. Это все, что я знал, пока он сам не сообщил мне, что его тошнило. Я подумал, что он...
- Меня не интересует, что вы подумали! - закричал Хоуланд.
- Я считал, что вы спрашиваете именно об этом, - спокойно ответил свидетель.
В зале суда послышался смех.
- Сосредоточьтесь на задаваемых вопросах! - продолжал орать Хоуланд.
- Вы могли сказать, что обвиняемый плохо себя чувствует?
- Да, он не выглядел свеженьким, как огурчик. По его виду становилось ясно, что он страдает от похмелья.
- Я вас не об этом спрашивал. Я хотел выяснить, могли ли вы сказать, что обвиняемый плохо себя чувствует?
- Он был в отвратительном настроении. Сразу же бросалось в глаза, что он изрядно выпил.
- Хватит! - закричал Хоуланд. - Хватит острот! Здесь на карту поставлена свобода человека. Просто отвечайте на вопросы. Вы знали, что он выглядит не так, как обычно?
- Я не знаю, как он обычно выглядит.
- Вы знали, что подняли его с постели?
- Я это предполагал.
- Вы знали, что он плохо выглядит?
- Да.
- Как он выглядел?
- Ужасно. Как человек в состоянии похмелья.
- Вы видели других людей в состоянии похмелья?
- Множество.
- А сами вы когда-нибудь страдали похмельным синдромом?
- Ваша Честь, я возражаю, - встал со своего места обвинитель.
- В таком случае, я требую вычеркнуть из протокола заявление свидетеля, что обвиняемый страдал от похмелья на основании того, что это вывод свидетеля, - ответил Хоуланд. - Свидетель просто высказал свое мнение. А он недостаточно квалифицирован, чтобы выступать с подобным мнением.
- Я снимаю возражение, - объявил обвинитель.
- Сами вы когда-нибудь страдали похмельным синдромом? - повторил Хоуланд.
- Нет.
- У вас никогда не было похмельного синдрома?
- Нет.
- Вы не пьете?
- Я не трезвенник: позволяю себе иногда пропустить стаканчик, но ни разу в жизни не напивался. Не помню, чтобы когда-нибудь страдал похмельным синдромом.
- Тогда откуда вы знаете, как выглядит человек, страдающий похмельным синдромом?
- Я видел людей в состоянии похмелья.
- Что такое похмелье?
- Последствие опьянения. Я сказал бы - последствие опьянения, когда алкоголь еще не полностью вышел из организма.
- Вы сейчас говорите, как врач.
- Вы спросили, как я определил бы похмелье.
- О, это все, - объявил Хоуланд, взмахивая руками, словно устал спорить.
Адвокат защиты повернулся спиной к Демпстеру.
Свидетель уже собрался покинуть место дачи показаний.
- Секундочку, - внезапно остановил его Хоуланд, резко поворачиваясь и вытягивая указательный палец. - Еще один вопрос. Обвиняемый сообщил вам, в какое время он отключился?
- Он сказал, что около десяти.
- Около десяти?
- Да, сэр.
- Вы нам этого не говорили.
- Меня не спрашивали.
- Вас просили пересказать, что вам сообщил обвиняемый, не так ли?
- Да.
- Тогда почему вы попытались скрыть его заявление о том, что он отключился около десяти часов.
- Я... ну, я не обратил на это особого внимания.
- Почему нет?
- Если честно, я ему не поверил.
- Вы поверили его словам о том, что какая-то женщина вела машину?
- Нет.
- Однако, вы обратили внимание на эту часть заявления?
- Да. Но это совсем другое дело.
- В каком смысле?
- Это признание.
- Вы имеете в виду - признание, противоречащее интересам обвиняемого?
- Конечно.
- О! Значит, вы отправились туда, готовый запомнить любые показания, который сделает обвиняемый, и забыть все, что он скажет в свою пользу, не так ли?
- Я ничего не забывал. Я просто не упоминал об этом, потому что мне не задавали специфических вопросов, которые заставили бы меня дать об этом показания.
- В какое время вас послали расследовать случай смерти на автомагистрали?
- Около двух часов утра.
- Труп лежал на шоссе?
- Да, сэр.
- Как долго он там находился?
- Я могу ответить только со слов других.
- Вы знаете, когда о происшествии сообщили в полицию?
- Да.
- Когда.
- Примерно за пятнадцать минут до нашего появления на месте.
- Это оживленная магистраль?
- Достаточно.
- Труп не мог оставаться на автомагистрали, по которой осуществляется такое движение, более десяти или пятнадцати минут до того, как кто-то сообщил в полицию?
- Не знаю.
- Это оживленная магистраль.
- Да.
- А обвиняемый отключился примерно в десять часов?
- Так он говорит.
- И он плохо себя чувствовал?
- Так он говорит.
- И он лег спать?
- Так он говорит.
Адвокат колебался какое-то время.
- И заснул? - наконец, спросил он.
- Этого обвиняемый не говорил. Он признался, что у него полный провал памяти до примерно четырех часов тридцати пяти минут утра, когда он пришел в себя.
- Он сказал, что у него был полный провал памяти?
- Он сказал, что ничего не помнит.
- А разве он не говорил, что в следующий раз пришел в себя только дома, в собственной постели?
- Он сказал, что следующее, что он помнит - это то, что в четыре тридцать пять утра он лежал в собственной постели.
- Но кое-что из того, что вам сообщил обвиняемый, вы забыли - все, что было сказано в его пользу?
- Я уже говорил вам, что все помню.
- Но пренебрегли тем, чтобы пересказать нам?
- Пусть будет по-вашему, если вам так хочется.
- В виду вашей совершенно очевидной предубежденности, я не собираюсь больше задавать вам никаких вопросов.
Свидетель злобно взглянул на Хоуланда и покинул место дачи свидетельских показаний.
- У меня тоже больше нет вопросов к свидетелю, - объявил обвинитель.
- Я приглашаю Миртл Анну Хейли для дачи показаний.
Рыжеволосая женщина, сидевшая у прохода, недалеко от Мейсона, встала, прошла в свидетельскую ложу, подняла правую руку и принесла присягу.
Мейсон украдкой взглянул на находившуюся рядом с ним девушку.
Она сидела, высоко подняв голову, таким образом, что адвокат мог видеть только ее профиль. Весь ее облик выражал холодное презрение, с которым девушки обычно относятся к тем, кто пытается их подцепить и действует довольно нагло.

Глава 3

Миртл Анна Хейли приняла присягу, назвала свое полное имя и адрес секретарю Суда, а затем села в свидетельскую ложу с видом человека, который знает, что его показания окажутся решающими.
- Миссис Хейли, я хочу обратить ваше внимание на карту дороги, которая была уже ранее идентифицирована и приобщена к делу, как доказательство "А" со стороны обвинения, - начал обвинитель.
- Да, сэр?
- Вы понимаете эту карту? То есть, я хочу сказать, вам известна территория, изображенная на ней?
- Да, сэр.
- Посмотрите, пожалуйста на отрезок Сикаморской дороги, показанный на этой карте, между улицей Честнат и Главной автомагистралью. Вы понимаете, что на карте изображен этот участок дороги?
- Да, сэр.
- Вы ездили когда-нибудь по этой дороге?
- Много раз.
- Где вы живете?
- По другую сторону Главной автомагистрали, на Сикаморской дороге.
- Не могли бы вы показать нам на карте? Пожалуйста, поставьте крестик и обведите его кружком.
Свидетельница подошла к карте, поставила крестик и обвела его кружком.
- Теперь я хочу, чтобы вспомнили поздний вечер девятнадцатого сентября текущего года и раннее утро двадцатого. Вы проезжали по автомагистрали в то время?
- Утром двадцатого - ранним утром. Да, сэр.
- В какое время?
- Где-то между нулем тридцатью и половиной второго утра.
- То есть ночью?
- Да, сэр.
- В каком направлении вы ехали?
- На запад по Сикаморской дороге. Приближалась к улице Честнат с востока.
- Вы заметили что-нибудь необычное в то время?
- Да, сэр. Машина впереди меня двигалась странно и беспорядочно.
- Вы не могли бы подробнее описать манеру движения той автомашины?
- Ее бросало из стороны в сторону, она пересекала центральную линию и переходила на встречную полосу, затем снова возвращалась на правую полосу, а потом съезжала на обочину.
- Вы идентифицировали машину?
- Да, я записала ее номер.
- Что вы сделали потом?
- Я ехала позади какое-то время, а в том месте, где дорога расширяется, я проскочила вперед мимо нее - это примерно в четырех пятых пути до Главной автомагистрали.
- Вы использовали слово "проскочила". Что вы имели в виду?
- При первой же возможности обогнать идущую впереди машину, я увеличила скорость и сделала это. Мне не хотелось, чтобы я врезалась в нее, если бы водитель внезапно затормозил.
- Я возражаю против объяснений, касающихся причины, почему она обогнала ту машину, - заявил Хоуланд, - и требую вычеркнуть их из протокола.
- Они будут вычеркнуты, - постановил судья Кадвелл.
- Что вы сделали после того, как обогнали ту машину? - спросил обвинитель?
- Вернулась домой и легла спать.
- Я имел в виду сразу же после того, как вы ее обогнали. Вы что-нибудь сделали?
- Посмотрела в зеркало заднего обзора.
- И что вы увидели, если вообще что-нибудь увидели?
- Я заметила, как машину занесло налево, затем снова направо, внезапно что-то черное мелькнуло перед фарами и на мгновение, как мне показалось, правая передняя фара погасла.
- Вам показалось?
- Затем она снова загорелась.
- И это произошло на Сикаморской дороге, на участке между улицей Честнат и Главной автомагистралью?
- Да, сэр.
- И именно там вы видели, как свет на мгновение погас, а потом снова зажегся?
- Да, сэр.
- В тот момент вы смотрели в зеркало заднего обзора?
- Да, сэр.
- А вы знали в то время, почему, как вам показалось, свет на мгновение погас, а потом снова зажегся?
- Тогда не знала, теперь знаю.
- Почему?
- Я возражаю на основании того, что для ответа на поставленный вопрос требуется вывод свидетельницы, - заявил Хоуланд. - Вопрос спорный.
- Возражение принимается. Свидетельница может давать показания только о том, что видела, - сказал судья Кадвелл.
- Но, Ваша Честь, она, несомненно, имеет право интерпретировать то, что видит, - заметил обвинитель.
Судья Кадвелл покачал головой.
- Свидетельница может давать показания только о том, что видела, - повторил он. - Интерпретировать их будут присяжные.
Обвинитель помедлил с минуту, а затем сказал:
- Хорошо. Приступайте к перекрестному допросу, мистер Хоуланд.
- Вы записали номер того автомобиля? - спросил адвокат защиты.
- Да.
- В блокнот?
- Да.
- А откуда вы достали блокнот?
- Из своей сумочки.
- Вы вели машину?
- Да.
- С вами вместе кто-нибудь был?
- Нет.
- Вы достали блокнот из сумочки?
- Да.
- И карандаш?
- Не карандаш. Авторучку.
- И записали номер автомашины?
- Да.
- Какой был номер у той машины?
- GMB шестьсот шестьдесят пять.
- У вас с собой этот блокнот?
- Да, сэр.
- Я хотел бы на него посмотреть.
Обвинитель улыбнулся присяжным.
- У нас нет никаких возражений, - сказал он. - Мы с радостью предоставляем этот блокнот для изучения.
Хоуланд подошел к месту дачи свидетельских показаний, взял блокнот, который протянула ему свидетельница, пролистал страницы и заметил:
- В этот блокнот вы вносили самую разную информацию без всякой системы.
- Я не держу в памяти ничего, что можно отметить на бумаге.
- Этот номер - GMB шестьсот шестьдесят пять - последняя запись в блокноте.
- Все правильно.
- Запись сделана двадцатого сентября?
- Где-то в период от нуля часов тридцати минут до половины второго утра двадцатого сентября, - уверенно ответила свидетельница.
- Почему вы не делали никаких записей после этой?
- Потому что, после того, как я прочитала о несчастном случае, я позвонила в полицию. Полицейские забрали у меня блокнот, правда, потом вернули, но предупредили, чтобы я обращалась с ним осторожно, так как это доказательство.
- Понятно, - подчеркнуто вежливо сказал Хоуланд. - А как долго полиция держала блокнот у себя?
- В течение... я не знаю... какое-то время.
- Когда вам его вернули?

Предыдущая страница 2 Следущая страница


3 Эрл Гарднер

- После того, как он находился в полиции, он лежал у окружного прокурора.
- О, значит, полиция передала его окружному прокурору, не так ли?
- Я не знаю. Я знаю, что вернул мне его господин обвинитель.
- Когда?
- Сегодня утром.
- Сегодня утром? - переспросил Хоуланд тоном, в котором смешивались недоверие, скептицизм и сарказм. - А почему господин обвинитель вернул вам его сегодня утром?
- Чтобы он был у меня в свидетельской ложе.
- Чтобы вы могли заявить, что блокнот у вас с собой?
- Не знаю. Наверное.
- А вы помните номер той машины?
- Конечно. Я же вам назвала его. CMB шестьсот шестьдесят пять.
- Когда вы видели этот номер последний раз?
- Когда минуту назад передавала вам блокнот.
- А до этого?
- Сегодня утром.
- В какое время сегодня утром?
- Около девяти.
- А сколько времени вы смотрели на этот номер сегодня около девяти утра?
- Я... я не знаю. Не понимаю, какое это имеет значение.
- Вы смотрели на него в течение получаса?
- Конечно, нет.
- Пятнадцать минут?
- Нет.
- Десять минут?
- Может быть.
- Другими словами, вы сегодня утром запоминали этот номер?
- И что здесь такого?
- А откуда вы знаете, что это тот же номер?
- Потому что это мой почерк. Я именно так его записала.
- Вы видели перед собой номерной знак машины впереди, когда писали эти цифры?
- Естественно.
- Все время, пока писали?
- Да.
- А разве не является фактом, что вы посмотрели на номерной знак, затем остановили машину, вынули блокнот и...
- Конечно, нет! Все произошло так, как я уже говорила вам. Я достала блокнот, сидя за рулем, и записала номер.
- Вы не левша?
- Нет.
- Одна рука оставалась на руле?
- Левая.
- А писали вы правой?
- Да.
- У вас перьевая ручка или шариковая?
- Обычная перьевая.
- Колпачок снимается?
- Да.
- И вы сняли колпачок одной рукой?
- Конечно.
- Вы в состоянии сделать это одной рукой?
- Да. Вы держите ручку - я имею в виду саму ручку - двумя пальцами, а колпачок снимаете большим и указательным.
- Что вы сделали потом?
- Положила блокнот на колени, записала номер, затем снова надела колпачок и положила блокнот и ручку обратно в сумочку.
- Как далеко вы находились от машины, идущей впереди, когда писали?
- Не очень далеко.
- Вы все время видели номер.
- Да.
- Четко?
- Да.
- Вы записывали номер в темноте?
- Нет.
- Очевидно, нет. Он записан очень аккуратно. Вы должны были сделать это при свете.
- Я включила свет в машине, чтобы видеть, что я пишу.
- Если вам пришлось запоминать этот номер сегодня утром, после того, как обвинитель передал вам блокнот, то, значит, вы не знали, что это за номер перед тем, как он передал вам блокнот, не так ли?
- Ну... нельзя ожидать от человека, что он будет помнить номер все время.
- То есть утром вы его не знали?
- Я знала его после того, как мне вернули блокнот.
- Но не перед этим.
- Ну... нет.
Хоуланд с минуту помедлил.
- После того, как вы записали номер, вы поехали домой? - спросил он.
- Да.
- Вы позвонили в полицию?
- Конечно. Я уже говорила вам об этом.
- Когда.
- Позднее.
- После того, как вы прочитали в газетах о случившемся?
- Да.
- То есть о трупе, найденном на дороге?
- Да.
- А перед этим вы в полицию не звонили?
- Нет.
- Почему вы записали номер машины?
Ее глаза победно сверкнули.
- Потому что я знала, что человек, сидевший за рулем, был слишком пьян для того, чтобы вести машину.
- Вы знали об этом, когда записывали номер?
- Да.
- Но почему вы все-таки его записали?
- Чтобы знать, что это за номер.
- Чтобы вы могли дать показания против водителя?
- Чтобы я могла выполнить свой гражданский долг.
- Вы имеете в виду позвонить в полицию?
- Я подумала, что это мой долг - записать этот номер на тот случай, если с водителем что-нибудь случится.
- О, чтобы вы могли давать показания?
- Чтобы я могла сообщить об этом полиции, да.
- Но вы не сообщили в полицию, пока не прочитали в газете о найденном трупе?
- Все правильно.
- Даже после того, как вы увидели таинственное отключение правой фары, вы не позвонили в полицию?
- Нет.
- Вы не считали, что есть повод позвонить в полицию?
- Пока не прочитала в газете о трупе.
- Значит, вы не думали, что имел место несчастный случай, когда вернулись домой, не так ли?
- Я знала, что что-то произошло. Я размышляла о том, что могло вызвать отключение той фары.
- Вы не думали, что имел место несчастный случай?
- Я знала, что что-то произошло.
- Так вы думали или не думали, что имел место несчастный случай?
- Да, я поняла, что, должно быть, произошел несчастный случай.
- Когда вы это поняли?
- Сразу же после того, как вернулась домой.
- И вы записали этот номер для того, чтобы сообщить в полицию, если произойдет несчастный случай?
- Я записала номер, потому что считала, что это мой долг... да.
- Тогда почему вы не позвонили в полицию?
- Мне кажется, что этот вопрос уже задавался несколько раз и на него несколько раз был получен ответ, Ваша Честь, - встал со своего места обвинитель. - Мне не хочется лишать адвоката защиты возможности проводить перекрестный допрос, но, несомненно, одно и то же повторяется снова и снова.
- Я согласен с вами, - кивнул судья Кадвелл.
- Ваша Честь, ее действия противоречат ее словам, а причины, которыми она объясняет свои действия, противоречат действиям, - сказал Хоуланд.
- Вам будет предоставлена возможность выступить в прениях перед присяжными, - ответил судья Кадвелл. - Факт, который вы хотели установить своим перекрестным допросом, уже установлен.
- Это все, - объявил Хоуланд, пожимая плечами и махнув рукой, словно отметая в сторону показания свидетельницы.
- У меня тоже все, миссис Хейли, - сказал обвинитель.
Миссис Хейли покинула место дачи свидетельских показаний, прошла по проходу и опустилась на свое место в зале суда.
Она повернулась к молодой женщине, сидевшей рядом с Мейсоном.
- Все было в порядке? - шепотом спросила миссис Хейли.
Молодая женщина кивнула.
Судья Кадвелл посмотрел на часы и объявил перерыв до двух часов дня.

Глава 4

Когда во второй половине дня заседание возобновилось, обвинение постаралось привести дело к логическому завершению, для чего были приглашены несколько свидетелей, дававших показания по техническим аспектам. К половине четвертого допрос свидетелей закончился и представители сторон перешли к прениям.
Обвинитель выступил коротко и сжато, требуя признать подсудимого виновным, и сел на место.
Мортимер Дон Хоуланд, адвокат по уголовным делам старой школы, с сарказмом охарактеризовал показания Миртл Анны Хейли, назвав ее "водителем-парапсихологом", "женщиной", которая в состоянии управлять машиной, даже не глядя на дорогу.
- Обратите внимание на то, как она ехала, - говорил Хоуланд. - Вначале она ведет машину, не смотря на дорогу, потому что достает из сумочки авторучку и блокнот. Затем она открывает блокнот и записывает номер идущей впереди машины. Дамы и господа присяжные, обратите также внимание на то, где она сделала эту запись. Она не открыла блокнот наугад и не нацарапала номер на любой первой попавшейся странице. Она пролистала блокнот до той страницы, на которой была сделана последняя запись, затем аккуратно записала номер движущейся впереди машины. Взгляните на это приобщенное к делу доказательство, - продолжал Хоуланд, взяв в руки блокнот. - Обратите внимание на то, как написан номер. Разве вам удалось бы так аккуратно написать его, если бы вы смотрели на дорогу, сидя за рулем? Конечно, нет. Точно также этого не смогла бы и мастер езды вслепую Миртл Анна Хейли. Она писала его, глядя на страницу, а не на дорогу. Если вы помните, то во время перекрестного допроса я поинтересовался, было ли у нее достаточно света, чтобы видеть то, что она пишет, и что она мне ответила? Она заявила, что включила свет в машине, чтобы получить нужное освещение. Зачем ей было нужно столько света? Потому что она смотрела на то, что пишет, а не на то, куда движется ее машина. Если бы ее глаза смотрели на дорогу, ей не потребовалось бы никакого света в самой машине. Фактически, свет внутри машины уменьшил бы возможности следить за дорогой. Ей нужен был свет для того, чтобы видеть страницу блокнота, куда делалась запись. Она ехала на более высокой скорости, чем машина впереди, потому что она признает, что проскочила мимо нее. Но, дамы и господа, она не смотрела на дорогу. Я согласен допустить, что какой-то несчастный попал под колеса автомашины на этом участке дороги. Кто является более вероятной кандидатурой, чтобы совершить наезд? Водитель машины впереди или женщина, которая признает под присягой, что она увеличила скорость, не глядя, куда едет, и смотрела на страницу в блокноте? А кто вел машину, номер которой так аккуратно записала Миртл Анна Хейли? Обвинение спросило ее о номерном знаке, но НЕ ЗАДАЛО ЕЙ НИ ЕДИНОГО ВОПРОСА О ТОМ, КТО СИДЕЛ ЗА РУЛЕМ! Обвинение даже не поинтересовалось, мужчина или женщина вели ту машину. Мы же не знаем, она могла и ответить, что за рулем впереди сидела женщина.
- Ваша Честь! - перебил адвоката защиты обвинитель. - Мне не очень хочется прерывать речь мистера Хоуланда, но, если мы не осветили один из аспектов, то я прошу разрешения заново открыть дело в настоящий момент. В таком случае я задам дополнительные вопросы свидетельнице Миртл Анне Хейли.
- У вас есть возражения? - обратился судья Кадвелл к Хоуланду.
- Конечно, есть, Ваша Честь. Это старая уловка, попытка прервать выступления адвоката защиты и представить дополнительные доказательства.
Это попытка отвлечь внимание присяжных и нарушить порядок ведения судебного процесса.
- Я отказываю вам в ходатайстве, - сказал судья Кадвелл обвинителю.
Хоуланд повернулся к присяжным, развел руками и улыбнулся.
- Вы видите, дамы и господа, с чем нам приходится сталкиваться в этом деле. Не думаю, что есть необходимость выступать с дальнейшими аргументами. Я чувствую, что спокойно могу оставить вопрос на ваше усмотрение. Я верю, что вы вернетесь с единственным справедливым вердиктом, вердиктом, который позволит вам покинуть зал суда с чистой совестью после выполненного долга - НЕ ВИНОВЕН!
Хоуланд сел на свое место.
Судья дал указания присяжным. Присяжные удалились на совещание.
После того, как заседание было прекращено, Мейсон встал с места вместе с другими зрителями. Мортимер Дин Хоуланд протиснулся к Мейсону.
- Так, так, так, мистер Мейсон! Что привело вас сюда?
- Набираюсь опыта ведения дел - учусь у других.
Хоуланд улыбнулся, но его глаза остались серьезными и суровыми. Он смотрел на Мейсона оценивающим взглядом из-под густых бровей, пытаясь найти ответ на свой вопрос на его лице.
- Вам, Мейсон, никаких советов и подсказок не требуется. Мне показалось сегодня утром, что я заметил вас среди зрителей, и я абсолютно уверен, что вы просидели здесь всю вторую половину дня. У вас есть какой-то свой интерес в этом деле?
- Это просто интересное дело.
- Я имел в виду - вы заинтересованы профессионально?
- Конечно, профессионально, - неопределенно ответил Мейсон. - Я не знаю ни одну из сторон. Кстати, а кого убили?
- Труп так и не опознали, - сообщил Хоуланд. - Отпечатки пальцев отправили в ФБР, но они у них не значатся. Очевидно, какой-то бродяга.
Голова очень сильно ударилась об асфальт. Череп разбился, словно яичная скорлупа. Затем по голове проехали оба колеса. Черты лица стали неузнаваемыми.
- А одежда?
- Вещи неплохи, но все бирки аккуратно срезаны. Это, конечно, навело нас на мысль, что он когда-то сидел в тюрьме. Но, как я уже сказал, его отпечатки пальцев не значатся в архивах.
- А этот номер внесен в блокнот на странице, где кончаются записи, сразу же за предыдущей? - спросил Мейсон.
- Пойдемте и вы сами увидите, - пригласил Хоуланд, дружески обнимая Мейсона за плечи. - Мне самому хотелось бы, чтобы вы взглянули и сообщили мне свое мнение.
Хоуланд с Мейсоном направились к столу секретаря суда.
- Мы бы хотели взглянуть на доказательство, приобщенное к делу - на блокнот, - обратился Хоуланд к секретарю.
Секретарь протянул ему блокнот.
Мейсон внимательно изучил маленькие аккуратные цифры в нижней части страницы.
- Без света так не напишешь, даже если от этого зависит твоя жизнь, - заметил Хоуланд. - Она не смотрела на дорогу, когда писала это.
- Насколько я понимаю, правая фара на ее машине не разбита? Вы это проверили? - поинтересовался Мейсон.
- Мы проверили множество вещей, - ответил Хоуланд, подмигивая. - Нам также известно, что починить фару не очень сложно. Что вы думаете об этом деле, Мейсон? Какое решение примут присяжные?
- Могут сделать, что угодно.
- Вы считаете, что они не придут к единому мнению? - осторожно спросил Хоуланд.
- Возможно.
- Если честно, - шепотом сказал Хоуланд, - именно этого я и пытался добиться. Это лучшее, на что я надеюсь.

Глава 5

Мейсон, задумавшись, сидел у себя в кабинете и курил. Делла Стрит уже все убрала со своего стола. Она направилась к двери, потом вернулась, словно что-то забыла, и один за другим начала открывать ящики, вынимать какие-то бумаги и перекладывать их с места на место.
- Делла, почему бы тебе просто не сесть спокойно и не подождать вместе со мной? - обратился к ней Мейсон.
- Боже! Неужели это так бросается в глаза?
Мейсон кивнул.
Она нервно засмеялась.
- Да, подожду несколько минут.
- Звонки прямо переводятся на наш аппарат? - спросил адвокат.
- Да, Герти с коммутатора уже ушла домой. Она все переключила. Если эта женщина...
Деллу прервал телефонный звонок.
Мейсон кивнул секретарше.
- Раз ты здесь, то лучше слушай по параллельному аппарату и стенографируй все, что будет говориться, - сказал он, снимая трубку. - Алло!
- Это мистер Мейсон? - спросил женский голос, который утром обсуждал с адвокатом вопрос гонорара.
Девушка явно горела нетерпением.
- Да.
- Вы были сегодня в суде?
- Конечно.
- И что вы думаете?
- О чем?
- О деле.
- Я считаю, что, скорее всего, присяжные не придут к единому мнению.
- Нет, нет! О свидетельнице.
- О какой свидетельнице?
- О рыжеволосой, естественно.
- Вы имеете в виду миссис Миртл Анну Хейли?
- Да.
- Я не могу вам этого сказать.
- Вы не можете мне этого сказать? - переспросил голос, в котором сразу же послышалось подозрение. - Вы именно для этого туда ходили. Вы...
- Я не могу обсуждать свое мнение о показаниях миссис Хейли с незнакомым человеком, - перебил Мейсон.
- Незнакомым человеком? Но я же ваша клиентка! Я...
- А откуда я знаю, что именно вы - моя клиентка?
- Вы должны были узнать мой голос.
- Иногда голоса звучат очень похоже. Мне не хотелось бы, чтобы кто-то обвинял меня в клеветническом утверждении.
На другом конце провода какое-то время молчали, затем женский голос спросил:
- А как мне идентифицировать себя?
- Предъявить квитанцию, которую я вручил посыльному, доставившему сто долларов. Если вы мне ее покажете, я буду знать, что имею дело с лицом, которое заплатило мой гонорар.

Предыдущая страница 3 Следущая страница


Дело об удачливом проигравшем 4

- Но, мистер Мейсон, неужели вы не понимаете? Я не могу допустить, чтобы вы знали, кто я. Я специально воспользовалась услугами посыльного, чтобы для вас это осталось неизвестным.
- Но я не считаю себя правомочным высказывать свое мнение о показаниях свидетельницы, пока я не уверен, что мое заявление не является диффамационным <диффамационное заявление - не влекущее судебной ответственности, например, сделанное адвокату и т.п.>.
- Значит, оно настолько плохое?
- Я просто провозглашаю принцип.
- У меня... у меня квитанция уже на руках, мистер Мейсон. Посыльный мне ее передал.
- В таком случае, приезжайте в мой офис.
Последовало долгое молчание.
- Я специально приняла эти меры предосторожности, чтобы не открывать, кто я, - возразил недовольный женский голос.
- А я специально принимаю эти меры предосторожности, чтобы быть уверенным, что разговариваю со своей клиенткой, - ответил Мейсон.
- Сколько времени вы еще останетесь в конторе?
- Подожду десять минут. Этого достаточно?
- Да.
- Прекрасно. Постучитесь в боковую дверь.
- Вы ужасны! - воскликнули на другом конце провода. - Я хотела организовать все совсем по-иному.
Она повесила трубку.
Мейсон повернулся к Делле Стрит, стенографировавшей разговор.
- Насколько я понимаю, мисс Стрит, вы решили не торопиться домой?
Думаете подождать? - улыбнулся адвокат.
- Только попробуй выставить меня из конторы! Меня и стадо слонов отсюда не вытащит! - засмеялась Делла.
Она сняла чехол с пишущей машинки, разложила на столе бумаги и повесила шляпу в шкаф.
Снова зазвонил телефон.
Мейсон нахмурился.
- Наверное, следовало отключить коммутатор после того, как позвонила наша клиентка, - сказал адвокат. - Сходи сейчас... Нет, подожди минутку.
Послушай, кто это.
Делла Сняла трубку.
- Алло!.. Кто говорит?.. Откуда?.. Секундочку. Мне кажется, он уже ушел домой. Не думаю, что смогу его поймать. Я сейчас посмотрю. - Она закрыла рукой микрофон телефонной трубки и сообщила:
- Какой-то мистер Гатри Балфур из Тихуаны в Мексике. Утверждает, что дело чрезвычайной важности.
- Балфур? - переспросил Мейсон. - Значит, это дядя Теда Балфура, обвиняемого по делу, на слушании которого я сегодня присутствовал. Похоже, Делла, что нас втягивают в эпицентр событий. Скажи оператору международной связи, что тебе удалось меня поймать.
Делла выполнила то, что требовалось, и мгновение спустя кивнула Мейсону.
Адвокат поднял трубку у себя на столе.
На другом конце провода послышался мужской голос. Он явно звонил издалека и звучал не очень четко, но, все равно, по тону сразу же становилось ясно, что говорящий находится в возбуждении.
- Это Перри Мейсон, адвокат?
- Да.
Казалось, возбуждение на другом конце провода еще усилилось.
- Мистер Мейсон, это Гатри Балфур. Я только что приехал с территории бывших индийских поселений племени тарахумаре. Я должен возвращаться в свой базовый лагерь. По почте, приходящей на мое имя сюда в Тихуану, я получил тревожные новости. Похоже, что мой племянник Теодор Балфур обвиняется в непредумышленном убийстве - он кого-то сбил на своей машине.
Вы должны были обо мне слышать, мистер Мейсон. Я уверен, что вы знаете о промышленной империи "Балфур Аллайд Ассошиэйтс.". Наши инвестиции размещены по всему миру...
- Да, я слышал о вас, - перебил Мейсон. - Дело по обвинению вашего племянника сегодня рассматривалось в суде.
Голос на другом конце провода внезапно стал срываться от волнения.
- Какой вынесен вердикт?
- Насколько мне известно, присяжные пока не приняли никакого решения.
- Сейчас уже поздно что-нибудь сделать?
- Я думаю, что, скорее всего, присяжные не придут к единому мнению.
Почему вы спрашиваете?
- Мистер Мейсон, это крайне важно! Вы даже не представляете, как важно! Моего племянника ни в коем случае не должны ни в чем обвинить!
- Не исключено, что он будет осужден условно, - ответил Мейсон. - В деле есть ряд фактов, благодаря которым оно представляется несколько странным. Имеются кое-какие несоответствия...
- Конечно, там имеются несоответствия! Неужели вы не понимаете? Это инсценированный процесс! Факты подтасованы. Все было сделано с вполне определенной целью. Мистер Мейсон, мне отсюда не вырваться, поскольку я - член археологической экспедиции чрезвычайной важности. У нас возникли кое-какие трудности, мешают случайности, но я играю по-крупному. Ставки очень высоки. Я... Послушайте, мистер Мейсон, я сегодня вечером посажу свою жену на ночной самолет. Она пересядет на другой самолет в Эль-Пасо и будет у вас в конторе утром. Во сколько вы открываетесь?
- В девять. Я прихожу между девятью и десятью часами.
- Пожалуйста, мистер Мейсон, запишите мою жену на девять утра. Я прослежу, чтобы вам был выплачен достойный гонорар. Я проверю, чтобы...
- Вашего племянника представляет Мортимер Дин Хоуланд, - перебил Мейсон.
- Хоуланд! - воскликнули на другом конце провода. - Этот крикливый пустозвон, пытающийся нагнать на всех страх! Он только среднесортный адвокат с громким голосом. Для решения этого дела нужны мозги, мистер Мейсон. Это... Я не в состоянии объяснить. Вы примете мою жену завтра в девять утра?
- Хорошо, - согласился Мейсон. - Однако, я должен вас предупредить, что могу оказаться несвободен, чтобы выполнить то, что вы от меня хотите.
- Почему?
- У меня есть другая связь с этим делом, которая, не исключено, приведет к конфликту интересов. Пока я не заявляю это со всей определенностью, но... По крайней мере, с вашей женой я переговорю.
- Завтра в девять.
- Да.
- Большое спасибо.
Мейсон повесил трубку.
- Да, похоже, что мы все глубже и глубже залезаем на сковородку, - сказал он Делле Стрит.
- Прямо в центр кипящего жира, - заметила секретарша. - Я...
Она внезапно замолчала, так как в дверь кабинета Мейсона из коридора послышался робкий стук.
Делла встала со своего места и отправилась открывать.
В кабинет вошла девушка, которая днем сидела рядом с Мейсоном в зале суда.
- О, добрый вечер! - воскликнул адвокат. - При нашей предыдущей встрече вы были не особенно дружелюбно ко мне настроены.
- Конечно, нет!
- Даже не желали со мной разговаривать.
- Я... Мистер Мейсон, вы... вы поставили меня в такое положение... ну, в общем, в положение, в котором мне совсем не хотелось оказаться.
- Очень плохо. А я боялся, что вы собирались поставить меня в такое положение, в котором я не хотел оказаться.
- Ну, теперь вы знаете, кто я.
- Садитесь, - пригласил Мейсон. - Кстати, а кто вы... если отбросить псевдоним Наличные.
- Меня зовут Марилин Кейт, но, пожалуйста, больше ни о чем не спрашивайте.
- Вы можете сказать, в каких вы отношениях с Миртл Анной Хейли?
- Послушайте, мистер Мейсон, не надо подвергать меня перекрестному допросу. Я планировала совсем не это. Мне требуется от вас определенная информация и я приложила массу усилий, чтобы вы не выяснили, кто я.
- Почему?
- Это не относится к делу.
- Раз вы здесь, значит относится. Так почему же, все-таки, вы ко мне обратились?
- Мне просто необходимо знать правду. А это возвращает нас к показаниям Миртл Анны Хейли.
- Вы были знакомы с убитым?
- Нет.
- Однако, вы расстались с сотней долларов, которые, насколько я понимаю, взяты из оставленного на черный день, ради того, чтобы я посидел в суде, а потом сказал вам, что думаю о показаниях Миртл Анны Хейли?
- Все правильно. Только деньги... я оставляла их себе на отпуск.
- На отпуск?
- Да, я иду в отпуск в следующем месяце, - сообщила она. - Другие девушки отдохнули летом. Я собираюсь в Акапулько... Я, конечно, поеду, но... Естественно, мне не хотелось тратить деньги, отложенные для этого.
Однако, все уже в прошлом.
- Квитанция у вас с собой? - спросил Мейсон.
Она открыла сумочку, достала оттуда квитанцию, в которой расписывалась Делла Стрит, и протянула адвокату.
Мейсон посмотрел прямо в глаза молодой женщине.
- Я думаю, что Миртл Анна Хейли врала, - сказал он.
На мгновение на ее лице что-то промелькнуло, потом она снова взяла себя в руки.
- Специально врала?
Мейсон кивнул.
- Только, пожалуйста, никому не повторяйте мое мнение, - попросил адвокат. - Для вас это - конфиденциальное сообщение, сделанное адвокатом своему клиенту. Однако, если вы повторите мои слова кому-то еще, у вас, скорее всего, возникнут проблемы.
- Не могли бы вы... не могли бы вы, мистер Мейсон, объяснить мне, как вы пришли к подобному выводу?
- Она записала номер машины, идущей впереди... Она внесла его в блокнот точно в том месте, где...
- Да, конечно, - перебила Марилин Кейт. - Я слышала доводы адвоката защиты. Они звучат логично. Но, с другой стороны, предположим, Миртл, все-таки, перестала смотреть на дорогу? Ведь на это потребовалось бы какое-то мгновение. Она ведь отводила глаза не на все то время, что писала. Она просто взглянула в блокнот, чтобы убедиться, что пишет туда, куда надо, и...
Мейсон взял со стола карандаш и лист бумаги и протянул Марилин.
- Напишите цифру шесть, - попросил он.
Она выполнила его указания.
- Теперь встаньте, пройдите круг по комнате и напишите еще одну шестерку, пока вы идете.
Она сделала, что он велел.
- Сравните две цифры.
- Я не вижу никакой разницы.
- Несите листок сюда и я вам ее продемонстрирую.
Она направилась назад к столу.
- Секундочку, остановил ее Мейсон. - Пока идете, еще раз напишите шестерку.
Она протянула ему лист с тремя цифрами шесть.
- Вот шестерка, которую вы написали, сидя за столом, - показал Мейсон. - Обратите внимание, что в конце петля соединяется с линией, идущей сверху. А теперь взгляните на цифры, написанные на ходу. В одной из них петля не доходит до идущей сверху линии на тридцать вторую часть дюйма, в другой кончик петли пересекает эту линию и на тридцать вторую часть дюйма выходит за нее. Если вы пишете цифру шесть в движущейся машине, вы сделаете одно из двух: или петля закончится, не дойдя сколько-то до идущей сверху линии, или вы эту линию пересечете. Они могут точно совпасть только тогда, когда вы сидите неподвижно и убираете руку, как только петля достигнет линии. Если посмотреть на номер GMB шестьсот шестьдесят пять, написанный, как утверждает Миртл Анна Хейли, в движущемся автомобиле, когда одна ее рука оставалась на руле, другой она держала авторучку, а блокнот лежал на коленях, то вы обратите внимание, что обе шестерки выведены аккуратно и точно. Петли в обоих случаях только соединяются с идущими сверху вниз линиями. Я определил бы шанс, что такое возможно - два раза подряд, в машине, на скорости с которой, предположительно, ехала миртл Анна Хейли - как один из миллиона.
- Тогда почему адвокат защиты не представил в суде эти аргументы?
- Возможно, это просто не пришло ему в голову. Не исключено, что он считал, что в подобном нет необходимости.
Марилин Кейт молчала несколько секунд, а потом спросила:
- Что-нибудь еще?
- Полно всего, - ответил Мейсон, - в дополнение к шестому чувству адвоката, благодаря которому он обычно знает, что свидетель врет.
Например, расстояние между машинами. Если миссис Хейли обогнала вторую автомашину в той точке, что она утверждает, а затем посмотрела в зеркало заднего обзора, как она говорила, то она должна была увидеть, как гаснет фара, как раз в тот момент, когда ее автомобиль пересекал Главную автомагистраль. Навряд ли она смотрела бы в зеркало заднего обзора, пересекая Главную автомагистраль.
- О, понятно. То есть теперь понятно, после того, как вы это объяснили.
- Что-то заставило вас с подозрением отнестись к показаниям Миртл Анны Хейли с самого начала, - заметил Мейсон. - Хотите рассказать мне об этом?
- Я не могу, - покачала головой девушка.
- Ладно. Вы спрашивали меня о моем мнении. Вы заплатили мне сто долларов, чтобы я провел день в суде и сформулировал это мнение. Теперь я его вам высказал.
Она с минуту обдумывала слова адвоката, затем внезапно вскочила с кресла и протянула ему руку.
- Спасибо, мистер Мейсон. Вы... вы оказались таким, как я рассчитывала.
- Вы не думаете, что теперь вам лучше оставить нам свой адрес? Тот, который мы внесем в отчетные документы?
- Мистер Мейсон, я не могу! Если кто-то узнает о том, что я к вам обращалась, то мне конец. Поверьте мне, в это дело вовлечены большие деньги. Игроки сильны и безжалостны. Я только надеюсь, что не втянула вас в беду.
Мейсон внимательно посмотрел на ее обеспокоенное лицо.
- Есть ли какая-то причина, касающаяся вас, которая может остановить меня от заинтересованности на какой-либо стадии дела?
- Почему вы задали мне этот вопрос? - насторожилась Марилин Кейт.
- Возможно, со мной связался еще один потенциальный клиент.
- Это, случайно, не Миртл Хейли?
- Нет. Я, в любом случае, не мог бы представлять ее интересы, потому что меня нанимали вы.
Девушка обдумала ситуацию.
- И кто этот клиент? - наконец, спросила она.
- Я не имею права открывать вам его имя. Однако, если есть хоть какая-то причина, по которой мне не следует представлять кого-либо, связанного с этим делом каким-либо образом, пожалуйста, сообщите мне.
- Мне хотелось бы узнать правду, - призналась она. - Если вы возьметесь за это дело, вы ее раскопаете... Для меня неважно, кто вас нанимает. Что касается меня, вы свободны продолжать по нему работать, мистер Мейсон.
Она быстрым шагом пересекла кабинет и остановилась у двери.
- Спокойной ночи, - попрощалась Марилин Кейт.
Дверь за девушкой тихо закрылась.
Мейсон повернулся к Делле Стрит.
- Ну? - спросил адвокат.
- Она не привыкла лгать, - высказала свое мнение секретарша.
- Что ты имеешь в виду?
- Она не тратила деньги, отложенные на отпуск, только для того, чтобы послушать твое мнение о показаниях Миртл Анны Хейли.
- Тогда почему она ко мне обратилась?
- Я думаю, что она влюблена. И я знаю, что она напугана, - ответила Делла Стрит.

Глава 6

Мейсон открыл ключом дверь в свой кабинет и повесил шляпу.
Делла Стрит, которая пришла раньше него, поинтересовалась:
- Ты читал утренние газеты?
Она показала на свежие издания, разложенные на столе у адвоката.
- Ты оказался прав. Присяжные не пришли к единому мнению в деле по обвинению Теда Балфура. Они разделились поровну - шесть человек за оправдание, шесть - за признание виновным.
- Так что произошло? - спросил адвокат.
- Очевидно, Хоуланд договорился с обвинителем. Суд распустил присяжных и велел представителям защиты и обвинения установить новую дату слушания дела. Тогда со своего места поднялся Хоуланд и заявил, что считает, что этот судебный процесс уже и так дорого обошелся государству, особенно если учитывать обсуждаемые вопросы. Он сказал, что готов передать дело на рассмотрение лично судьи Кадвелла, без участия присяжных, с тем количеством доказательств, которые были представлены. Обвинитель полностью согласился с этим. Судья Кадвелл сразу же объявил, что при сложившихся обстоятельствах он признает Теда Балфура виновным. Хоуланд попросил приговора с отсрочкой исполнения. Обвинитель сказал, что в виду того, что обвиняемый помог государству сберечь немалую сумму денег, он не против подобного решения, при условии, что обвиняемый заплатит штраф. Он хотел, чтобы вопрос был закрыт немедленно. Судья Кадвелл постановил, в соответствии с соглашением между сторонами обвинения и защиты, что обвиняемому выносится приговор с отсрочкой исполнения и на него налагается штраф в размере пятисот долларов.
- Интересно, - заметил Мейсон. - Быстро они разделались с Балфуром.
От нашей вчерашней клиентки ничего не слышно, Делла?
- Нет, но сегодняшняя ждет в приемной.
- Ты имеешь в виду миссис Балфур?
- Да.
- Расскажи мне о твоих впечатлениях, Делла, - попросил Мейсон. - Похоже, что она провела бессонную ночь?
Делла Стрит покачала головой.
- Свежа, как огурчик. Холеный вид. Одета со вкусом. Дорогие вещи, определенно не только что вынутые из чемодана. Специально подготовилась, чтобы произвести впечатление на мистера Перри Мейсона. Очевидно, она арендовала самолет в Тихуане, добралась до Эль-Пасо как раз вовремя, чтобы пересесть на самолет, направляющийся сюда, вернулась домой, немного вздремнула, а сегодня утром принялась за работу, чтобы появиться у нас в наилучшем виде.
- Симпатичная?
- Просто куколка.
- Сколько лет?
- Находится в смертельно опасном для мужчин возрасте между двадцатью семью и тридцатью двумя. Точнее не могу определить.
- Черты лица?
- Большие, выразительные карие глаза, улыбка открывает ровные перламутровые зубы. Короче, обычная вторая жена миллионера, дорогая игрушка. И, тем не менее, мистер Гатри Балфур, долго ходил по магазинам перед тем, как выбрать этот подарок.
- Преданная жена? - улыбнулся Мейсон.
- Очень-очень преданная, - ответила Делла Стрит. - Но не мистеру Гатри Балфуру, а миссис Гатри Балфур. Только сама себе.
- Приглашай ее, - попросил Мейсон. - Надо на нее посмотреть. Раз она вторая жена, значит, она не является родственницей Теду Балфуру.
- Правильно. Ты подумаешь, что я - язва, но я хочу тебе кое-что сказать, мистер Перри Мейсон.
- Что?
- Ты поддашься ее чарам. Это как раз тот тип женщины, что производит на тебя впечатление.
- Но не на тебя?
Одного взгляда Деллы Стрит было достаточно, чтобы никакого ответа не потребовалось.
- Ладно, приглашай ее, - улыбнулся адвокат. - После такой подготовки я должен быть разочарован.
- Не будешь, - заверила его Делла.
Секретарша проводила миссис Гатри Балфур в личный кабинет Мейсона.
- Доброе утро, миссис Балфур. Боюсь, что на вашу долю выпало трудное путешествие.
Она ослепительно улыбнулась.
- Совсем нет, мистер Мейсон. Во-первых, в половине второго утра я уже была дома. Во-вторых, путешествие в самолете, снабженном кондиционерами, в удобном откидном кресле, с полным комфортом, далеко от того, с чем приходится сталкиваться жене археолога.
- Садитесь, пожалуйста, - предложил Мейсон. - Вашего мужа очень волнует дело, возбужденное против его племянника?
- Это еще мягко сказано.
- Очевидно, адвокат молодого человека заключил сделку с обвинителем.
Вы читали утренние газеты?
- Боже, нет! В них написано о судебном процессе?
- Да, - кивнул адвокат. - Возможно, вам лучше самой ознакомиться.
Он протянул ей газету.
Пока она читала статью, Мейсон внимательно изучал ее.
Внезапно миссис Балфур раздраженно вскрикнула, скомкала газету, бросила ее на пол, вскочила с кресла и стукнула высоким каблуком по бумаге. Затем она мгновенно взяла себя в руки.
- О, простите! - извинилась она.
Миссис Балфур аккуратно освободила каблук от газеты, приподняв юбку таким образом, чтобы перед Мейсоном мелькнула красивая пара ног. Потом она опустилась на колени и принялась разглаживать бумагу.
- Простите, мистер Мейсон, - повторила она с видом кающейся грешницы.
- Это мой характер... мой ужасный характер.
- Не беспокойтесь насчет газеты, - сказал Мейсон, встретившись взглядом с Деллой Стрит. - В киоске внизу есть еще. Пожалуйста, выбросите из головы.
- Нет, нет, простите. Я... Дайте мне исполнить епитимью, пожалуйста, мистер Мейсон.
Она аккуратно разгладила газету, затем грациозно поднялась.
- Что в статье привело вас в такое раздражение? - поинтересовался Мейсон.
- Идиот! - воскликнула она. - Полный кретин! Они не должны были допустить, чтобы этот хвастливый, громогласный эгоист вел дело. Его даже близко нельзя было подпускать!
- Мортимера Дина Хоуланда?
- Мортимера Дина Хоуланда, - с презрением повторила она. - Посмотрите, что он наделал.
- Очевидно, заключил неплохую сделку, - заметил Мейсон. - Наверное, миссис Балфур, он подошел к обвинителю, пока присяжные совещались, высказал предположение, что, скорее всего, они не придут к единому мнению.
Обвинителю не хотелось снова проводить слушания по этому делу. Таким образом, они достигли соглашения, что в случае, если присяжные не придут к единому мнению, дело передается на рассмотрение лично судье Кадвеллу, чтобы судья принял решение на основании уже представленных доказательств.

Предыдущая страница 4 Следущая страница


5 Эрл Гарднер

Конечно, это, в общем и целом, эквивалентно заявлению подсудимого о признании своей вины. Но только таким образом, обвиняемому удается уберечь себя от клейма позора. Обвинитель, со своей стороны, согласился на приговор с отсрочкой исполнения и на закрытие дела. Конечно, при заключении подобных сделок иногда возникают проблемы, в случае, если судья вдруг решит показать зубы и объявит приговор, в результате которого подсудимого ждет тюрьма. Однако, судья Кадвелл известен тем, что принимает во внимание практические проблемы, с которыми сталкиваются юристы. Он всегда идет навстречу, если достигается подобная договоренность.
Миссис Балфур внимательно выслушала объяснения Мейсона. В ее огромных карих глазах отражалась сосредоточенность.
Когда адвокат закончил, она сказала ровным тоном:
- Есть вещи, о которых Тед Балфур не имеет ни малейшего понятия, следовательно, и от его адвоката нельзя ожидать, что он примет их во внимание. Но они жизненно важны.
- Что, например? - спросил Мейсон.
- Аддисон Балфур.
- И что с ним?
- Он самый богатый член семьи, но обычно имеет пристрастное, предвзятое мнение.
- Мне казалось, что богач в семье - это ваш муж, - признался Мейсон.
- Нет. Насколько я понимаю, Гатри прекрасно обеспечен. Я никогда не интересовалась его финансовым положением. При сложившейся ситуации, мои мотивы могли бы быть истолкованы не правильно.
Она нервно рассмеялась.
- Продолжайте, - попросил Мейсон.
- Аддисон Балфур умирает и знает это. Полтора года назад врачи предрекали, что ему осталось жить шесть месяцев. Аддисон в самом деле выдающаяся личность. Он богат, эксцентричен, упрям, полностью непредсказуем и решителен. В одном я уверена - если Аддисон когда-либо узнает, что Теда Балфура осудили за убийство человека, совершенное, когда Тед находился за рулем, то он немедленно лишит Теда наследства.
- Тед упоминается в его завещании?
- У меня есть основания так считать. Тед должен получить большую часть имущества, но Аддисон имеет предвзятое мнение о том, что он называет "легкомысленным отношением молодого поколения". Понимаете, Тед отслужил в армии. Он закончил колледж, а в настоящий момент отдыхает шесть месяцев перед тем, как окунуться с головой в семейное дело Балфуров. У Теда есть деньги, оставленные ему его отцом - без каких-либо условий, включаемых иногда в завещание. Аддисон это совсем не одобрил. Также в пользу Теда был учрежден траст, которым управляет доверенное лицо - там целое состояние.
Тед купил мощную спортивную машину, развивающую на автостраде скорость до ста пятидесяти миль в час. Аддисона чуть удар не хватил, когда он услышал об этом. Понимаете, у моего мужа нет детей. У Аддисона тоже детей нет. Тед - единственный, кто может продолжить дело Балфуров, сохранить традиции Балфуров и продолжить род Балфуров. Поэтому, он является важным членом семьи.
- Но в ночь убийства Тед ехал не на своей спортивной машине? - спросил Мейсон.
- Нет, на одной из больших машин.
- Их несколько?
- Да.
- Одной марки?
- Нет. Мой муж - беспокойный человек. У него мятущаяся душа, он неугомонный физически. Большинство людей покупают машины одной марки. Если она их удовлетворяет, то они в дальнейшем будут покупать машины только этой марки. Гатри совсем не такой, даже, можно сказать, полная противоположность. Сегодня он приобретает "кадиллак", завтра "бьюик", а послезавтра "линкольн" и так далее. Мы женаты с ним только два года, но за это время я успела уже поездить на машинах, наверное, полдюжины различных марок.
- Ясно, - сказал Мейсон. - А что, конкретно, вы хотите от меня?
- Во-первых, от Хоуланда мы избавляемся. Вы случайно не в курсе, как так получилось, что Тед обратился к нему?
Мейсон покачал головой.
- Мы вместе с мужем отправились в Мексику в день того несчастного случая. Он произошел вечером того дня, когда мы уехали. Тед постарался, чтобы мы о нем ничего не узнали. Мы находились в дикой местности, изрезанной оврагами и сухими речными руслами с крутыми берегами. Мы вернулись в Тихуану за почтой и провиантом, потому что наши запасы подошли к концу. Нас ждало письмо от доверенного лица, управляющего траст-фондом, учрежденным в пользу Теда. Гатри позвонил вам сразу же, как прочитал письмо. Ему было просто необходимо вернуться в базовый лагерь, а оттуда он собирается в опасную, но страшно интересную экспедицию исследовать первобытную культуру.
- Вы ехали поездом?
- Да. Мой муж не любит самолеты. Он считает, что это автобусы с крыльями. Он предпочитает поезда с кондиционерами, обычно один занимает целое купе, вытягивается на полке, расслабляется и думает. Он признавался мне, что лучшие мысли приходят к нему в поездах, и он высыпается там, как нигде.
- Дело закончено, - сообщил Мейсон. - Теперь ни я, и ни кто другой ничего сделать не в состоянии.
- Мой муж так не думает. Несмотря на решение суда, ему хотелось бы, чтобы вы проверили показания, представленные свидетелями, проходившими по делу.
- А как это поможет?
- Вы потребуете отмены решения суда и назначения нового слушания дела.
- Это окажется очень сложным.
- Но разве вы не способны этого добиться, если докажете, что кто-то из главных свидетелей врал?
- Не исключено. А вы считаете, что кто-то из главных свидетелей врал?
- Мне хотелось бы, чтобы вы провели расследование и сообщили мне.
- Я не имею права ничего предпринимать, пока Теда представляет Хоуланд.
- С ним теперь покончено.
- А сам он об этом знает?
- Узнает.
- Я должен поставить вас в известность еще об одном факте, - сказал Мейсон.
- Каком?
- Я не стану обсуждать детали, но вчера меня нанимали для того, чтобы я весь день провел в зале суда и слушал представление доказательств по этому делу.
- Кто вас нанимал?
- Я не имею права открывать имя того человека. И я не представляю, кто тот человек.
- Боже мой, но зачем кому-то требовалось нанимать вас, чтобы вы просто сидели в зале суда и слушали, как идет процесс?
- Я сам не перестаю задавать себе этот вопрос, - признался Мейсон. - Но дело в том, что я находился в суде. Я не хочу, чтобы между нами оставалось какое-то недопонимание. У меня по этому делу уже был один клиент, который просил меня сходить в зал суда и послушать, как идет процесс.
- И вы сидели там и слушали?
- Да.
- Что вы думаете о деле?
- При ответе на этот вопрос мне тоже следует быть очень осторожным. Я пришел к выводу, что один из свидетелей, возможно, врал.
- Свидетель со стороны обвинения?
- Да. Защита не представляла своей версии.
- И это лишает вас права сделать то, что мы просим? - спросила миссис Балфур.
- Только если вы сами так считаете. Ситуация осложняется еще тем, что Хоуланд решит, что я специально присутствовал на слушании, чтобы украсть у него клиента.
- А вас волнует, что решит Хоуланд?
- В какой-то степени, да.
- Но это не очень важно.
- Не очень важно. Мне хотелось бы, чтобы вопрос был утрясен таким образом, чтобы Хоуланд понимал ситуацию.
- Оставьте Хоуланда мне, - заявила миссис Балфур. - Я с ним переговорю, а после того, как я ему сообщу кое-какие вещи, он поймет, что по этому поводу думаем мы с мужем.
- Кстати, скорее всего, его нанимал Тед, - заметил Мейсон. - Теду уже исполнился двадцать один год, а, следовательно, он может делать то, что захочет.
- С Тедом я тоже переговорю, - пообещала миссис Балфур.
- Пожалуйста, - попросил Мейсон. - Свяжитесь со мной после того, как ситуация прояснится. Я воздержусь браться за это дело, пока официальным адвокатом является Хоуланд.
Миссис Балфур достала чековую книжку.
- Я нанимаю вас прямо сейчас, - заявила она.
Женщина вынула авторучку и выписала чек на тысячу долларов, подписав его: "Дорла Балфур от имени Гатри Балфура". Миссис Балфур вручила чек Мейсону.
- Я чего-то не понимаю, - сказал Мейсон. - Слушание по делу закончилось, решение принято - и тут появляетесь вы с авансом.
- Ваша работа заключается в том, чтобы убедить Аддисона, что Тед на самом деле не имеет к убийству никакого отношения, - объяснила она. - И не думайте, что у вас будет недостаточно работы. Да и ответственность немалую придется взвалить на плечи. Вам потребуется заново открыть дело. Если честно, мистер Мейсон, хотя Аддисон и станет обвинять Теда, он просто придет в ярость от того, что Гатри допустил подобное развитие событий.
Аддисон считает, что Гатри проводит слишком много времени в экспедициях.
Подождите, пока полностью не уясните, с чем вам придется столкнуться - тогда вы точно поймете, что я имела в виду. А теперь мне нужно идти к Теду, дать Хоуланду знать, что он отстранен. С Аддисоном разбираться вам.
Когда вы с ним встретитесь, не забывайте, что мы наняли вас, чтобы защищать интересы Теда. Я могу зайти к вам сегодня во второй половине дня?
Вы меня примите?
Мейсон кивнул.
- Мы еще увидимся сегодня, - пообещала миссис Балфур и вышла из кабинета.
Когда дверь за ней захлопнулась, Мейсон повернулся к Делле Стрит.
- Итак? - спросил адвокат.
- Импульсивная женщина, - ответила секретарша, кивая на скомканную газету.
- Очень интересная женщина, - заметил Мейсон. - Постоянно напряженно думает. Ты заметила, как она вся сконцентрировалась, когда я объяснял ситуацию по делу?
- Я обратила внимание на то, как она смотрела на тебя, пока ты говорил, - ответила Делла Стрит.
- Внутренняя собранность отражалась у нее на лице. Она постоянно работает головой.
- Я также заметила, как она шла по кабинету к двери, - продолжала Делла. - Возможно, когда она смотрела на тебя, работал ее ум, но, когда она точно знала, что ты смотришь на нее, работали ее бедра.
- Да ведь и ты тоже смотрела, - заметил Мейсон.
- И она это знала, но действие производилось исключительно для тебя.

Глава 7

Не фигурирующий ни в каких справочниках телефон Перри Мейсона зазвонил в половине одиннадцатого. Так как этот номер знали только Делла Стрит и Пол Дрейк, глава "Детективного агентства Дрейка", Мейсон протянул руку к аппарату и сказал:
- Я сам возьму трубку, Делла.
Адвокат поднял трубку и поздоровался:
- Привет, Пол!
Голос Дрейка на другом конце провода звучал бесстрастно, словно у диктора, сообщающего статистические данные о результатах голосования в день выборов.
- Ты заинтересован в деле по обвинению Теда Балфура, Перри? - начал детектив. - Произошло определенное развитие событий, о котором тебе следует знать.
- Во-первых, откуда ты узнал, что я заинтересован? - решил выяснить Мейсон.
- Вчера ты сидел в зале суда и наблюдал за тем, как проходит слушание.
- Кто тебе сказал?
- Не теряю бдительности, - усмехнулся детектив. - Так вот. В этом деле много странного. Возможно, оно полностью сфабриковано.
- Правда? А почему ты так решил?
- Труп идентифицировали, - сообщил Дрейк.
- А это имеет отношение к делу?
- Огромное.
- Давай факты. Кто этот человек?
- Некий Джексон Эган. По крайней мере, он так зарегистрировался в мотеле "Берлога". Также под этим именем он в тот день взял напрокат машину.
- Продолжай.
- Служащие того агентства, где он брал машину, нашли ее через день или два. Ее оставили перед мотелем. Администрация мотеля связалась с ними.
В агентстве не обратили на это особого внимания: обычное дело. Такое случается довольно часто - человек берет машину, затем у него меняются планы или он просто уезжает, не поставив в известность агентство. Он заплатил им аванс в размере пятидесяти долларов. Они вычли из этой суммы стоимость аренды на три дня, зафиксировали остаток и никуда не стали ни о чем сообщать. Поэтому, полиция не знала, что Джексон Эган пропал. В мотеле всем было наплевать, потому что он расплатился заранее. Так что, если бы не счастливая случайность, полиции никогда бы не идентифицировать труп.
Черты лица, если ты помнишь, искажены до неузнаваемости.
- Про какую счастливую случайность ты говоришь? - спросил Мейсон.
- Когда труп обнаружили, в карманах не было ничего, кроме хлама, по которому невозможно провести опознание, а также мелочь и ключ. Полиция не обращала на ключ внимания, пока один полицейский из Управления не заметил на нем какой-то код. Он раньше работал в транспортном отделе и сказал, что это код агентства, сдающего напрокат машины. Полиция провела расследование и выяснила, что это ключ от автомобиля, который несколько дней стоял перед мотелем.
- Когда они узнали про ключ? - поинтересовался Мейсон.
- Вчера утром, когда дело слушалось в суде. Обвинитель получил информацию только после того, как начались прения, но полиции про это было известно уже в восемь утра. Обвинитель не получил сведения с утра из-за бюрократизма и канцелярской проволочки в окружной прокуратуре. Тот человек, который принял сообщение из полиции, решил, что на ход судебного процесса это никак не повлияет, так что не стал беспокоить обвинителя.
- Очень интересно, - заметил Мейсон. - Таким образом можно объяснить внезапное желание многих людей воспользоваться моими услугами.
- Ладно. Я думал, что ты заинтересуешься.
- Держи ухо востро, Пол.
Мейсон повесил трубку и пересказал Делле Стрит суть разговора с Дрейком.
- И в каком положении оказываешься ты, шеф? - спросила Делла Стрит.
- Как и всегда, в самом центре событий. В этом деле есть что-то странное, фальшивое и пока мне не понятное. Хейли, находясь в свидетельской ложе, говорила выученную заранее заведомую ложь. Люди так не врут без какой-либо веской на то причины.
- А девушки, подобные Марилин Кейт, не отказываются от отпуска в Акапулько безо всякой на то причины, - добавила Делла Стрит.
- А женщины, подобные миссис Гатри Балфур, обычно не стараются силой вручить авансы сопротивляющимся адвокатам, - улыбнулся Мейсон. - Я думаю, Делла, что в ближайшее время нас ждет удивительное развитие событий.
- Не сомневаюсь, - ответила Делла Стрит и мило улыбнулась своему шефу.

Глава 8

Без пятнадцати два миссис Балфур вернулась в контору Перри Мейсона.
- Я виделась с Тедом, - сообщила она.
Мейсон кивнул.
- Все, как я предполагала. Теду подсунули стакан, где в спиртное был подмешан наркотик. Он отключился. Я не знаю, кто это сделал и почему, но об одном я могу вам сказать с полной уверенностью.
- О чем?
- Машину вел не Тед, - заявила миссис Балфур. - Его отвезла домой какая-то девушка - симпатичная, с темно-каштановыми волосами, прекрасной фигурой и стройными ногами, готовая подставить плечо в случае необходимости. Я проверю список приглашенных на ту вечеринку и попытаюсь вычислить, кто это. Вечеринку устраивала Флоренс Ингл.
- А как вам удалось выяснить про девушку? - поинтересовался Мейсон.
- Один мой приятель видел, как она сидела за рулем машины Теда, а сам Тед положил голову ей на плечо и явно ничего не соображал. Мой приятель заметил, как она на стоянке открывала дверцу машины Теда. Она подвинула Теда на соседнее сиденье, а сам уселась за руль. Если кто-то и сбил пешехода этой машиной, то это сделала девушка.
- В какое время ее видели за рулем?
- Где-то между десятью и одиннадцатью.
- А что произошло после того, как Тед оказался дома?
- Для ответа на этот вопрос вам придется разыскать девушку и спросить у нее. Слуг в доме не было. Мы с Гатри, если вы помните, сели на поезд.
Перед нашим отъездом в доме Флоренс Ингл состоялась вечеринка. Я отпустила всех наших слуг. Дом оставался пустым.
- На следующее утро Тед проснулся в своей спальне?
- Очевидно. Он сказал мне, что пришел в сознание в четыре тридцать пять утра. Кто-то доставил его наверх, раздел и уложил в постель.
- Или он сам разделся и лег, - заметил Мейсон.
- Он был не в состоянии, - возразила миссис Балфур.
- У вас есть какие-нибудь идеи насчет того, кто была та девушка?
- Пока нет. Тед с ней или незнаком, или не хочет называть ее имени.
Несомненно, какая-то шлюха из низов общества.
Мейсон в раздражении нахмурился.
- Хорошо, хорошо, - быстро заговорила она. - Мне чужд снобизм.
Учтите, мистер Мейсон, я тоже не из высшего света, но сама добралась до верха, и, хочу вам признаться, это был долгий подъем. И не забывайте также, мистер Мейсон, что в данном случае вы работаете на меня.
- Черта с два, - ответил Мейсон. - Вы платите по счету, но работаю я на своего клиента.
- Не сердитесь. - Она сверкнула зубами в ослепительной улыбке, пытаясь разрядить обстановку. - Я заставила Теда выписать чек, чтобы полностью расплатиться с Хоуландом, и объяснила мистеру Хоуланду, что мы с мистером Гатри Балфуром предпочли бы дальнейшее решение всех юридических вопросов, связанных с делом, мистером Перри Мейсоном.
- Что вам ответил Хоуланд?
- Он откинул голову назад, расхохотался и сказал: "Я хотел бы узнать одну вещь, миссис Балфур, а именно, когда вы вернулись из Мексики?" Я заявила, что не уверена, что это его вообще касается, но я не держу это в секрете - я прилетела на самолете, который приземлился в ноль тридцать.
Хоуланд снова засмеялся и добавил, что если бы я вернулась на сутки раньше, то он уверен, что ему вообще бы не представилось возможности выступать в качестве адвоката Теда.
- Он расстроился? - поинтересовался Мейсон.
- Как раз наоборот, он был в хорошем настроении. Он сказал, что его обязанности, как адвоката Теда Балфура, выполнены, дело закрыто, и что если мистер Мейсон знает о деле столько же, сколько сам Хоуланд, то мистер Мейсон поймет, что выбранная стратегия оказалась блестящей и Хоуланд все сделал правильно от начала до конца.
- А он не уточнял, в каком отношении его стратегия оказалась блестящей? - спросил Мейсон.
- Нет. Но он передал для вас письмо.
- Правда? - удивился Мейсон.
Миссис Балфур достала из сумочки сложенный листок бумаги, развернула и протянула через стол адвокату. Письмо было адресовано Перри Мейсону.
"Мой дорогой коллега!
Теперь я увидел свет в конце тоннеля. Надеюсь, что вы не зря потратили время, проведенное в зале суда. Не волнуйтесь. Я на вас не в обиде и не испытываю к вам никакой враждебности. Желаю вам успеха. Я считаю себя полностью освобожденным от каких-либо обязанностей в деле по обвинению Теда Балфура. Я полностью удовлетворен не только полученной компенсацией за мой труд, но и результатами, и выбранной стратегией. С этого момента семья Балфуров - ваша. Они считают меня грубоватым, а я их - неблагодарными во всем, кроме финансовой стороны вопроса. Могу заверить, что в этом отношении - я имею в виду свой гонорар - со мной все улажено, так что считайте себя правомочным браться за это дело таким образом, как вы считаете наиболее подходящим. Только не забывайте, что всегда полезно вначале измерить температуру воды, и лишь потом начинать раскачивать лодку.
С наилучшими пожеланиями, Мортимер Дин Хоуланд."
- Очень интересное письмо, - заметил Мейсон, возвращая его миссис Балфур.
- Правда? - холодно сказала она, прочитав его.
Она протянула листок обратно адвокату.
- И что вы хотите от меня? - спросил Мейсон.
- Во-первых, чтобы вы встретились с Аддисоном Балфуром. Он прикован к постели. Он с нее уже никогда не встанет. Вам придется самому к нему идти.
- А он меня примет?
- Не беспокойтесь. Я уже позвонила ему, чтобы назначить встречу.
- Когда?
- Я звонила полчаса назад. Однако, выбрать время предоставляется вам.
Мистер Аддисон Балфур будет очень рад лично увидеть великого Перри Мейсона.
Мейсон повернулся к Делле Стрит.
- Свяжись, пожалуйста, с секретарем Аддисона Балфура, - попросил он.
- Спроси, могу ли я ним встретиться сегодня в три часа.

Глава 9

Примерно два года назад, когда врачи сказали Аддисону Балфуру, что ему следует "не напрягаться", промышленный магнат переместил свою контору в дом, где жил.
Позднее, когда врачи сообщили, что ему, самое большое, осталось жить шесть месяцев, уже не пытаясь скрыть эту информацию, Аддисон Балфур переместил кабинет к себе в спальню.
Несмотря на объявленный врачами смертный приговор, он продолжал оставаться все тем же раздражительным, непредсказуемым борцом, как и в былые времена. Болезнь ослабила его тело, но это никак не повлияло на воинственность его ума.
Мейсон представился слуге, открывшему дверь.
- О, да, мистер Мейсон. Прямо поднимайтесь наверх. Мистер Балфур ждет вас. Лестница слева.
Мейсон поднялся по широкой дубовой лестнице и направился по коридору второго этажа к двери с табличкой "Кабинет", из-за которого доносился звук пишущих машинок.
Две стенографистки быстро стучали по клавишам. В дальней части комнаты за коммутатором сидела телефонистка.
За столом, прямо напротив двери оказалась Марилин Кейт.
- Добрый день, - спокойным тоном поздоровался Мейсон, словно никогда в жизни ее не видел. - Меня зовут Перри Мейсон. У меня назначена встреча с мистером Аддисоном Балфуром.
- Секундочку, мистер Мейсон. Я скажу мистеру Балфуру, что вы пришли.
Она вышла из приемной и практически сразу же вернулась.
- Мистер Балфур ждет вас, - сообщила она и добавила тоном, каким обычно произносится заранее приготовленная, выученная речь, которая повторялась столько раз и при таких же обстоятельствах, что из-за этих повторений слова практически потеряли для говорящего смысл:
- Вы должны понимать, мистер Мейсон, что мистер Балфур нездоров. В настоящий момент он лежит в постели. Мистер Балфур очень не любит с кем-либо обсуждать свою болезнь. Поэтому, пожалуйста, постарайтесь вести себя так, словно находитесь в совсем обычной обстановке и видитесь с мистером Балфуром в кабинете в здании корпорации. Пожалуйста, не забывайте, что мистер Балфур болен, и постарайтесь как можно быстрее закончить встречу. Пожалуйста, проходите.
Мейсон проследовал за ней в открытую дверь, пересек вестибюль, а затем она открыла еще одну тяжелую дубовую дверь на хорошо смазанных петлях.
Казалось, что человек, сидевший на кровати, сделан из бесцветного воска. Высокие скулы, вытянутое лицо, провалившиеся глаза - все говорило о болезни. Однако, волевой подбородок и плотно сжатые губы безошибочно показывали дух неукротимого бойца.
- Заходите, мистер Мейсон, - пригласил Балфур слабым монотонным голосом, словно потерял всякую физическую силу, чтобы придать словам хоть какое-нибудь выражение. - Садитесь здесь, рядом с кроватью. Что там с обвинением Теда?
- Адвокат, представлявший вашего племянника, похоже, решил, что в интересах скорейшего завершения дела и из практических соображений лучше пойти на сделку с окружной прокуратурой, - ответил Мейсон.
- Какие практические соображения? Кому нужно скорейшее завершение дела, черт побери? - спросил Балфур голосом, не выражающим никаких эмоций.
- Очевидно, адвокат вашего племянника считал, что это лучшая тактика при сложившихся обстоятельствах.
- А вы что думаете по этому поводу?
- Я пока не знаю.
- Так выясните.
- Собираюсь.

Предыдущая страница 5 Следущая страница


Дело об удачливом проигравшем 6

- Возвращайтесь, когда вам будет, что сообщить мне.
- Хорошо, - пообещал Мейсон, вставая.
- Секундочку, - остановил его Аддисон Балфур. - Не уходите. Я сам хочу кое-что сказать вам. Нагнитесь ко мне. Слушайте. И не перебивайте.
Мейсон наклонился таким образом, что его ухо находилось в нескольких дюймах от тонких бесцветных губ.
- Я сказал Дорле, это жена Гатри, что я лишу Теда наследства, если он во что-то вляпается с этой своей машиной. Я блефовал. Тед - из семьи Балфуров. Его фамилия - Балфур. Он будет продолжать наше дело. Немыслимо, если корпорацией "Балфур Аллайд Ассошиэйтс" станет руководить кто-то не из семьи Балфуров. Я хочу, чтобы Тед женился. Я хочу, чтобы у него были дети.
Я хочу, чтобы он передал наше дело своему сыну, носящему имя Балфуров и обладающему чертами Балфуров. Вы понимаете меня?
Мейсон кивнул.
- Но мне необходимо быть уверенным в том, что Тед уяснил, какая ответственность и какие обязанности налагаются на Балфура и на главу корпорации подобных размеров, - продолжал Аддисон Балфур.
Мейсон снова кивнул.
Аддисон Балфур молчал какое-то время, словно набирался сил.
Он вдохнул воздух, потом глубоко вздохнул, снова вдохнул и заявил:
- Балфуры не идут на компромиссы, мистер Мейсон. Балфуры борются.
Мейсон ждал.
- Вам очень часто удается выиграть дело, пойдя на компромисс. Это неплохо. Иногда, если взять какой-нибудь отдельный вопрос, то вы достигаете большего, если согласитесь на компромисс, чем если будете бороться до последней капли крови. Но жить так нельзя. Если люди узнают, что вы готовы пойти на компромисс, когда возникает сложная ситуация, то они всегда будут стараться, чтобы обстоятельства складывались не в вашу пользу. Бизнесмены очень скоро разбираются, с кем они имеют дело. Балфуры не идут на компромиссы. Мы не боремся, если мы не правы. Однако, если мы вступаем в борьбу, то сражаемся до конца. Вы понимаете, что я имею в виду, мистер Мейсон?
Адвокат кивнул.
- Мы не хотим, чтобы у нас сложилась репутация готовых на компромисс.
Мы хотим иметь репутацию неумолимых и непримиримых борцов. Необходимо, чтобы Тед выучил этот урок. Я сказал жене Гатри, что я лишу Теда наследства, если он когда-либо получит обвинительный приговор за несчастный случай или аварию, в которую попадет в этом своем автомобиле.
Она испугалась до смерти. У нее в голове только деньги. Что вы думаете о ней, Мейсон?
- Я считаю, что не имею права обсуждать ее, - ответил адвокат.
- Почему нет?
- Она в некотором роде моя клиентка.
- Черта лысого! Ваш клиент - Тед Балфур. Почему вы решили, что она - ваша клиентка? Она вас наняла?
- Для Теда Балфура.
- Она сделала это, потому что так велел Гатри. Как подписан чек?
- Дорла Балфур от имени Гатри Балфура.
- Так я и думал. От имени Гатри Балфура. Из своих денег она бы и десяти центов не заплатила. Одному Богу известно, сколько их у нее. Она хорошо подоила Гатри. Но это его личное дело. Не имейте никаких иллюзий насчет денег, Мейсон. Их нельзя есть. Их нельзя носить на себе.
Единственное, что можно делать с деньгами - это их тратить. Именно для этого они и предназначены. Гатри хотел себе красотку. У него есть деньги.
Он ее купил. Но вся проблема в том, что люди - не товар. Вы можете за них заплатить, но это не означает, что вы их получите. Лично я ни в чем бы не стал доверять этой женщине, Мейсон. Вы понимаете меня?
- Да, я уяснил, что вы пытались до меня донести.
- И не забывайте об этом! Я хочу, чтобы Тед боролся. Я не хочу, чтобы он начинал с компромиссов. Когда я сегодня прочитал утреннюю газету, я пришел в ярость. Я сам собирался послать за вами, но Дорла позвонила моей секретарше и сообщила ей, что наняла вас. Что вы планируете делать, мистер Мейсон?
- Я пока не знаю.
- Идите и вступайте в бой! Сражайтесь до конца. Пусть деньги вас не беспокоят. Вы получили аванс?
- Аванс, который при первом рассмотрении, показался более, чем достаточным.
- А каким он вам теперь кажется?
- Просто достаточным.
- Что-то произошло?
- В деле появилось несколько необычных аспектов.
- Хорошо. Вы в седле. Пускайте лошадь. Беритесь за вожжи. Пусть никто не указывает вам, куда ехать. Вы не такой, как большинство адвокатов по уголовным делам. Вы не ставите своей задачей только отмазать клиента. Вы стараетесь докопаться до правды. Мне это нравится. Именно этого я и добиваюсь. Не забывайте: если Балфур не прав, он извиняется и возмещает ущерб. Если он прав - он борется. Начинайте бороться. Я не хочу, чтобы вы говорили Дорле, что я не собираюсь лишать Теда наследства. Я не хочу, чтобы вы говорили об этом самому Теду. Я хочу, чтобы Тед немного попотел.
Ему очень скоро придется браться за дела и становиться истинным Балфуром.
Пока он еще не Балфур. Он просто ребенок. Он молод, неопытен. Он не успел закалиться. Этот опыт пойдет ему только на пользу и научит его бороться.
Этот опыт научит его, что нельзя идти по жизни, веселясь на деньги, оставленные отцом. Напугайте его до смерти, если потребуется, но заставьте бороться. И я еще скажу вам одну вещь, Мейсон. Не доверяйте Дорле.
Адвокат молчал.
- Итак? - резким тоном спросил Аддисон Балфур.
- Я слышал ваши слова.
- Я повторяю: не доверяйте Дорле. Дорла - сноб. Вы когда-нибудь обращали внимание, что люди, происходящие из высших слоев общества, внимательны, терпимы, широких взглядов, а те, у кого вдруг появились деньги, причем не заработанные своим трудом, не проявляют терпимости к другим? Вот и Дорла такая. У нее, пожалуй, лучшая женская фигура, которую мне когда-либо доводилось видеть. А видеть мне пришлось немало за свою жизнь. Ни в коем случае не недооценивайте ее, Мейсон. Она умна. Это зигзагообразная молния! Она положила глаз на крупную сумму денег, а Гатри до сих пор не проснулся. Это его дело. Пусть спит. Он заплатил за мечту.
Пока он ей наслаждается, зачем хватать его за плечо и возвращать к суровой неприглядной реальности? Фактически, Гатри ведь женат не на Дорле. Он женат на женщине, которую он представляет под красивой внешностью Дорлы.
Это нереальная женщина, женщина-мечта, созданный у него в голове образ.
Когда Гатри проснется, он женится на Флоренс Ингл и будет по-настоящему счастлив. А сейчас он просто ходит во сне. Он погружен в свою мечту. Не пытайтесь его разбудить. Я стар. Я уже не могу воспитывать Теда. Когда умерли родители Теда, его взяли к себе Гатри и его жена. Потом жена умерла и Гатри на аукционе купил красоту. Он думал, что это как раз то, что он хочет. Он знает, что я могу устроить, если он пренебрежительно отнесется к воспитанию Теда. Дорла плохо влияет на Теда. Она плохо повлияет на кого угодно. Но она умна. Чрезвычайно умна! Если ей придется из чего-то выпутываться, она вас засадит в капкан, только бы спасти свою шкуру. Не сомневайтесь в ее способностях. Гатри заплатил вам аванс. Не посылайте счета ему лично. Отправляйте их в "Балфур Аллайд Ассошиэйтс". Я велю казначею предоставлять вам любые суммы, которые вам только потребуются. Я хорошо знаю вас по вашей репутации. Вы не станете меня обманывать. Вы тоже знаете мою репутацию, и, если вы попытаетесь содрать с меня лишнее, то это окажется худшей ошибкой в вашей жизни. Пока это все, Мейсон. Я собираюсь спать. Передайте моей секретарше, чтобы следующие полчаса меня никто не беспокоил, что бы ни случилось. Не станем жать руки. Я от этого устаю.
Закройте дверь, когда будете уходить. До свидания.
Аддисон Балфур опустил голову на подушку. Бесцветные веки закрыли выцветшие голубые глаза.
Мейсон на цыпочках вышел из спальни.
Марилин Кейт ждала его по другую сторону двери.
- Пожалуйста, следуйте за мной, мистер Мейсон, - попросила она.
Мейсон прошел за ней в другой кабинет и передал ей указания Балфура.
Марилин кивнула на телефон.
- Нам строго настрого приказано не звать к телефону никого, кто разговаривает с мистером Балфуром, - объяснила она. - Пока вы находились у него, звонила мисс Стрит и просила вас сразу же связаться с ней по неотложному делу, как только вы освободитесь.
- Еще что-нибудь она передавала?
Марилин Кейт покачала головой.
Мейсон набрал номер не зарегистрированного в справочниках телефона, стоящего в его личном кабинете.
Когда на другом конце провода адвокат услышал голос своей секретарши, он спросил:
- Что там, Делла?
- Пол сидит у нас в конторе. Он хочет кое-что тебе сообщить. Ты можешь сейчас говорить?
- В общем, да.
- Ты один?
- Нет.
- Тогда будь осторожен с комментариями, - предупредила Делла. - Передаю трубку Полу. Я объясню ему, что ты не будешь адекватно отвечать на его слова.
Секунду спустя на другом конце провода послышался голос Пола Дрейка:
- Привет, Перри!
- Привет, - ответил Мейсон, не называя Дрейка по имени.
- В деле Балфура события развиваются, - сообщил детектив.
- И что происходит?
- Дано указание на эксгумацию трупа.
- Продолжай.
- Его уже эксгумировали сегодня рано утром.
- Я весь внимание.
- Когда полиция проверила мотель, перед которым была припаркована машина, она выяснила что-то, что заставило их носиться, как сумасшедших.
Похоже, что кто-то слышал в мотеле выстрел в ночь с девятнадцатого на двадцатое. Они выкопали тело. Коронер открыл черепную коробку, что ранее сделано не было.
- Не было? - удивился Мейсон.
- Нет. Голова оказалась так сильно разбита, что, очевидно, коронер решил не залезать внутрь.
- Ладно, что произошло?
- Когда они вскрыли черепную коробку, то обнаружили, что труп - совсем не жертва, сбитая автомобилем.
- Что ты имеешь в виду?
- Человека застрелили из малокалиберного пистолета, обладающего большой убойной силой.
- Ты уверен?
- Черт побери, да! Пуля все еще там. Дырка была закрыта волосами, и коронер в первый раз ее пропустил. Конечно, Перри, они думали, что имеют дело с несчастным случаем на дороге, и что убитый - какой-то бродяга, который просто шел по обочине. Все показывало на то, что это был ни на что ни годный, никчемный бедняк, который, по несчастью, попал под колеса пьяного водителя.
- А теперь?
- Черт побери! - воскликнул Пол Дрейк. - Мне что тебе все по полочкам раскладывать? Предумышленное убийство первой степени.
- Ладно, начинай работать, - дал указание Мейсон.
- Что конкретно тебе нужно, Перри?
- Все. Детали обсудим при личной встрече. А пока не теряй времени.
- Расходы?
- Не ограничены. Пределов нет.
- Хорошо, я принимаюсь за дело.
Мейсон повесил трубку и повернулся к Марилин Кейт.
- Итак? - спросил он.
- Вы что-нибудь кому-нибудь обо мне говорили? - спросила девушка.
- Ваше имя не упоминал.
- И не упоминайте.
- Теперь меня наняли по этому делу.
- Я знаю.
- Я представляю Теда Балфура.
- Да, конечно.
- Вы понимаете, что это означает?
- Что?
- Не исключено, что мне придется показать, кто на самом деле вел машину.
Она с минуту обдумывала его слова, затем подняла подбородок.
- Вперед, мистер Мейсон. Делайте все, что сочтете нужным, чтобы помочь Теду.
- Возможно, в дело замешано гораздо больше аспектов, чем вы подозреваете, - сообщил ей Мейсон. - Вы не хотели бы мне что-нибудь рассказать?
- Я вела машину, - призналась она.
- Именно поэтому вы обратились ко мне?
- Нет.
- Тогда почему?
- Из-за Теда. О, пожалуйста, мистер Мейсон, сделайте так, чтобы с ним ничего не случилось! Я имею в виду не только этот случай с автомобилем, я имею в виду... многие вещи.
- Какие например?
- На Теда оказывают не очень хорошее влияние.
- Почему оно не очень хорошее?
- Я не могу вам все рассказать. Мистер Аддисон Балфур - прекрасный человек, но он стар. Он болен. Он мрачен. Он смотрит на жизнь, как на поле битвы. Он никогда не был женат. Сейчас он жалеет об этом, не потому, что понимает, что лишился большой доли любви, а только из-за того, что у него нет сына, который продолжил бы дело Балфуров. Он хочет превратить Теда во второго Аддисона Балфура. Он хочет сделать его мрачным, не идущим ни на какие компромиссы, несгибаемым борцом. Тед молод. Его видение жизни, его идеалы отличаются от видения жизни и идеалов Аддисона Балфура. Он замечает красоту. Он может насладиться закатом или мягким вечерним солнечным светом, или зелеными холмами. Он любит и обращает внимание на красоту.
Трагической ошибкой будет пытаться сделать из него суровую сражающуюся машину, как Аддисон Балфур.
- Есть еще какие-нибудь другие влияния? - спросил Мейсон.
- Да.
- Какие?
- Влияние красоты, - ответила Марилин.
- Мне показалось, что вы хотите, чтобы он ценил красоту.
- Истинную красоту, а не поверхностную, не фальшивую.
- И кто эта фальшивая красота?
- Дорла.
- Вы хотите сказать, что она замужем за дядей, но имеет виды на племянника?
- У нее большие аппетиты, - ответила Марилин Кейт. - О, мистер Мейсон, я очень надеюсь, что вам удастся так решить это дело, что... Дайте Теду возможность развить свою индивидуальность. В дальнейшем у него будет достаточно времени, чтобы стать подобным Аддисону Балфуру, и потерять всякие иллюзии насчет женщин. А если Гатри подумает, что Тед и Дорла... мистер Мейсон, вы - адвокат. Вы знаете, как устроен мир.
- То, что вы обрисовали, вернее, на что вы намекнули, звучит, как интересная комбинация, - заметил Мейсон.
- Подождите, пока встретитесь с Баннером Болесом.
- А это еще кто такой?
- Специальный уполномоченный по улаживанию конфликтов у Балфуров.
Смертельно опасен и умен. Когда его призывают, он так манипулирует фактами и ставит все с ног на голову, что вы забываете, кто вы и где находитесь.
О, мистер Мейсон, мне страшно!
- За себя?
- Нет, за Теда.
- Не исключено, что вы окажетесь в затруднительном положении в связи с этим делом, - предупредил ее адвокат. Он старался говорит как можно мягче. - Теперь я представляю Теда. Возможно, мне придется втянуть вас, чтобы вытащить его.
- Втягивайте меня, если это ему поможет.
- Он знает, что именно вы отвезли его домой?
- Он ни разу не намекнул, что помнит.
- А что все-таки произошло?
- Он отключился на стоянке за домом Флоренс Ингл. Он не был пьян. Ему просто было очень плохо. Я поняла, что он не в состоянии вести машину. Я видела, как он пытался вырулить. Он с трудом сидел прямо.
- Вы разговаривали с ним?
- Я только сказала: "Подвинься" и отвезла его домой.
- Что было по дороге?
- На последней части пути он все время падал на меня и мне приходилось его отталкивать, иначе я просто не смогла бы вести машину.
Несколько раз он просто стукнулся головой о руль. Наверное, я здорово петляла на этой Сикаморской дороге, но я никого не сбивала, мистер Мейсон.
То есть, я не думаю, что кого-то сбила. Я все время смотрела на дорогу. Он дважды пытался вырвать у меня руль. Я ни разу не останавливалась, но ехала на низкой скорости.
- Вы укладывали его в постель?
- Это было ужасно. В конце концов, мне удалось дотащить Теда до его комнаты. Я сняла с него ботинки. Я пыталась найти кого-то из слуг, но, похоже, в доме никого не было.
- В какое время все происходило?
- Гораздо раньше, чем заявила Миртл Анна Хейли.
Мейсон задумался.
- Как вы сами добрались домой? Если вы вызывали такси, то нам, возможно, удастся найти водителя и, таким образом, доказать время...
- Я не вызывала такси, мистер Мейсон, - перебила Марилин Кейт. - Я боялась, что это поставит Теда в неловкое положение. Представьте: девушка одна уезжает из дома, у всех слуг выходной. Я пешком дошла до автомагистрали и поймала попутную машину. Человеку, который меня подвозил, я сказала, что получилось так, что мне приходится пешком идти домой.
Мейсон внимательно посмотрел на нее.
- А почему девушка не может вызвать такси от дома Балфуров в половине одиннадцатого или одиннадцать вечера? - решил выяснить адвокат.
- Неужели вы не понимаете? - воскликнула Марилин Кейт. - Я не просто любая девушка. Я доверенная секретарша Аддисона Балфура. Я знаю содержание его завещания. Если бы он подумал, что я интересуюсь Тедом... или что я находилась в комнате Теда... О, мистер Мейсон, пожалуйста, верьте мне и, ради Бога, никому не открывайте моих секретов. Мне пора идти. Я не хочу, чтобы у девушек в конторе возникли подозрения. Предполагается, что я отвела вас к телефонному аппарату и вы звоните. Телефонистка на коммутаторе знает, когда вы повесили трубку. До свидания.
Мейсон вышел из дома Аддисона Балфура, остановился у первой телефонной будки, связался с конторой Пола Дрейка и сообщил:
- Теперь я могу спокойно разговаривать, Пол. Вот твое первое задание.
Выясни, где находится Тед Балфур. Сделай его недосягаемым. Так, чтобы он оставался недосягаемым для всех. После этого сразу же найди меня и...
- Ля-ля-ля, - перебил его Дрейк. - Притормози немного. Ты не в блошки играешь. Здесь ставки очень высоки. Решается вопрос жизни и смерти.
- Что ты имеешь в виду?
- Черт побери! Полиция арестовала Теда через пятнадцать минут после того, как патологоанатом поднял трубку и сделал свой первый предварительный отчет о пуле.
- Где они его держат?
- Никто не знает.
- А журналисты что делают?
- Сам подумай, Перри. Единственный наследник несметного богатства Балфуров обвиняется в убийстве, которое попытался представить, как несчастный случай на дороге. Что предпринял бы ты, оказавшись на месте редактора?
- Ладно, - устало сказал Мейсон, - посылай своих ребят на задания. Я сам направляюсь в офис.

Глава 10

Мейсон быстро вернулся к себе в контору и, не успев повесить шляпу, начал обрисовывать план кампании поджидавшему его Полу Дрейку.
- Пол, - обратился он к детективу, - я хочу узнать все, что только возможно, о Джексоне Эгане.
- А кто не хочет? - усмехнулся Дрейк. - Если бы полиция с самого начала по-настоящему занялась этим делом, они сразу усекли бы, что это умышленное убийство. Я видел фотографии трупа, Перри. При обычном несчастном случае голову так не размозжить. Этого человека каким-то образом привязали к машине, и лицом тащили по дороге. Затем его по голове стукнули кувалдой или чем-то в этом роде. Все было сделано так, чтобы властям не пришло в голову искать пулю. И это сработало. В полиции решили, что потерпевшего ударило машиной, он стукнулся головой об асфальт, затем он каким-то образом зацепился одеждой за передний бампер и его протащило на определенное расстояние.
- А на самом деле такого быть не могло?
- С пулей в голове?
- Ладно, давай немного поразмыслим, Пол. Полиция сосредоточилась на Теде Балфуре. Они пытаются получить у него признание. Они стараются проверить, чем он занимался вечером девятнадцатого сентября и станут давить на него всеми известными способами, чтобы он раскрыл им, что за девушка вела его машину. Есть шанс, что, если мы сейчас все тщательным образом прикинем, мы сможем на какое-то время опередить полицию в рассмотрении других аспектов дела, о которых они в настоящий момент даже не задумываются. В агентстве, сдающем напрокат машины, никогда не предоставят тебе автомобиль, пока ты им не покажешь свое водительское удостоверение. В контракте, который ты подписываешь, отмечается номер этого водительского удостоверения. Направь в агентство кого-нибудь из своих оперативников, пусть посмотрит, какой контракт заключил с ними Джексон Эган. Таким образом, нам удастся получить номер его водительского удостоверения. Не исключено, что и еще в одном направлении у нас тоже получится опередить полицию. В дом Балфуров полиции не попасть без ордера на обыск или личного разрешения Теда Балфура. Часто многое можно узнать, просмотрев вещи человека и комнату, в которой он живет. Они будут искать следы крови на его одежде и пистолет. Это обычная процедура, к которой они приступят через несколько минут, если уже не взялись за дело. Делла, свяжись по телефону с миссис Гатри Балфур. Пол, отправляй своих людей на задания.
Дрейк кивнул и сказал:
- Я пошел к себе в контору, чтобы не занимать твой телефон. Не волнуйся, Перри, через несколько секунд мои парни уже получат указания.
- Вперед!
В это время Делла Стрит уже накручивала диск незарегистрированного телефона Мейсона, который использовался для быстрой связи в случае крайней необходимости. Минуту спустя она кивнула:
- Миссис Балфур на проводе.
- Нам повезло, - облегченно сказал Мейсон. - Я боялся, что ее нет дома.
Мейсон поднял трубку.
- Здравствуйте, миссис Балфур.
- Да, мистер Мейсон, что случилось?
- В деле, которое вы обсуждали со мной, произошло очень важное и вызывающее беспокойство развитие событий, - сообщил адвокат.
- Правда? - в ее голосе послышалась осторожность.
- Правда.
- Вы имеете в виду... что вопрос... Но я думала...
- Да, ситуация приняла несколько иной оборот. Полиция теперь расследует убийство.
- Убийство?!
- Мне не хотелось бы обсуждать это по телефону.
- Как мы можем увидеться?
- Ждите в доме. Не уезжайте ни при каких обстоятельствах. Я лечу к вам.
Мейсон повесил трубку и обратился к Делле Стрит:
- Ты едешь со мной, Делла. Бери блокнот и пару карандашей. Будешь стенографировать.
Мейсон широкими шагами направился к лифту. Делла Стрит с трудом поспевала за ним. Они спустились вниз и бросились к машине Мейсона.
Адвокат быстро вписался в поток движения.

Предыдущая страница 6 Следущая страница


7 Эрл Гарднер

- Ты знаешь, где это? - спросила Делла Стрит.
- Слава Богу, да. Заворачиваем с Главной автомагистрали. Несчастный случай произошел всего в миле от дома Балфуров. Вчера в суде представлялись карты. Понимаешь, обвинение пыталось доказать, что Тед Балфур обычно пользуется этой дорогой. Он ехал по Сикаморской, повернул на Главную автомагистраль, а на следующем перекрестке сделал еще один поворот - теперь уже на дорогу, прямо ведущую к их дому.
- Если все-таки совершено убийство, как они смогут доказать, что Тед Балфур имеет к нему отношение? - спросила Делла Стрит.
- Они попытаются доказать, - пояснил Мейсон. - У них есть довольно веские косвенные улики, доказывающие, что машина Балфура замешана в это дело. Однако, что сам Балфур замешан они доказать не могут, по крайней мере, на основании того, что у них в наличии на сегодняшний день.
- И чего ждать дальше?
- Мы постараемся найти и оценить доказательства, пока полиция еще не додумалась отправиться на их поиски.
- А разве не является противозаконным манипулировать доказательствами или фальсифицировать их в деле подобного рода?
- Мы не собираемся ни манипулировать, ни фальсифицировать доказательства, - объяснил Мейсон. - Мы просто на них посмотрим. После того, как они попадут в руки полиции, их заберут, и мы ничего не узнаем, пока не окажемся в суде. Но, если нам удастся взглянуть на них до появления полиции, мы, в общем и целом, будем знать, с чем нам придется столкнуться.
- Ты считаешь, что в доме могут оказаться какие-то улики? - спросила Делла Стрит.
- Не знаю. Надеюсь, что нет. Давай все проанализируем, Делла.
Человека застрелили. Труп изуродовали, чтобы скрыть пулевое ранение и избежать идентификации. Затем его отвезли на обочину дороги и стали ждать появления подвыпившего водителя. Они бросили труп под колеса его машины и скрылись.
- Почему "они"?
- Одному человеку не удалось бы провернуть подобное.
- Значит, Теда Балфура просто использовали для достижения определенной цели?
- Вот именно.
- Но откуда они могли знать, что подвыпивший водитель поедет по этой дороге?
- Вот здесь и зарыта собака, - ответил Мейсон. - Кто-то подсыпал что-то в стакан Балфура. Он был не просто пьян, он принял наркотик.
- А как ты объяснишь его показания о том, что машину вела какая-то девушка?
- Возможно, никакой девушки на самом деле и не было.
- Но ведь Тед заявляет, что была, - настаивала Делла Стрит.
- Миртл Анна Хейли поклялась, что она ехала за машиной, которая виляла из стороны в сторону. Обвинитель не стал спрашивать у нее, кто сидел за рулем - мужчина или женщина, и сколько человек находилось в машине.
- А все эти травмы головы имели единственную цель - не дать опознать труп? - спросила Делла Стрит.
- Не исключено, что первичная цель - скрыть входное отверстие от пули.
- А Тед Балфур мог стать участником подобного?
- Мог. Мы не знаем ответа на этот вопрос. Мы не знаем истинное положение дел, как складывалась ситуация. Миртл Хейли врала, по крайней мере, по некоторым аспектам. Однако, это не означает, что все ее показания лживы. Я думаю, что она записала номер машины после того, как добралась домой, при хорошем освещении и сидя за столом. Но она могла говорить правду, утверждая, что следовала за машиной, петляющей из стороны в сторону.
- Значит, ее вел Тед?
- Есть еще одна возможность, - заметил Мейсон. - Предположим, кто-то отвез Теда домой и пьяного или одурманенного уложил спать, а затем этот кто-то взял его машину и поехал по дороге, петляя из стороны в сторону, как едет пьяный. Он подождал, пока не удостоверился, что за ним следует еще одна машина и водитель той второй машины, не исключено, запишет номер машины Теда. Тогда труп Джексона Эгана бросили под колеса.
- Но почему? - не поняла Делла Стрит.
- Ответ на этот вопрос мы как раз и пытаемся найти.
Делла Стрит еще дважды собиралась что-то спросить, но оба раза останавливалась, взглянув на лицо адвоката, по которому сразу же становилось понятно, что он напряженно думает. Она молчала.
У перекрестка Мейсон снизил скорость, свернул с Главной автомагистрали, проехал двести ярдов по грунтовой дороге, а затем завернул направо между огромными колоннами - там находился въезд на территорию Балфуров. Дом с прилегающим земельным участком огибала белая каменная стена.
Мейсон направил машину по насыпанной гравием дорожке к главному входу. Не успел он затормозить, как входную дверь открыла миссис Гатри Балфур.
Мейсон, по пятам которого следовала Делла Стрит, взбежал по ступенькам.
- Что случилось? - спросила миссис Балфур.
- Полиция уже приезжала?
- Боже, нет!
- Они скоро будут здесь, - сообщил Мейсон. - У нас на счету каждая минута. Пойдемте посмотрим комнату Теда.
- Но почему, мистер Мейсон?
- Вы знаете Джексона Эгана?
- Джексона Эгана? - повторила она. - Нет, не думаю.
- Когда-нибудь слышали о нем?
Она покачала головой, указывая путь вверх по лестнице.
- Нет, - бросила она через плечо. - Я уверена, что ничего не слышала ни о каком Джексоне Эгане. А в чем дело?
- Джексон Эган - это труп, - объяснил Мейсон. - Он зарегистрировался в мотеле "Берлога". Его убили.
- Каким образом?
- Пустили пулю в голову.
- Они уверены?
- Пуля все еще оставалась в черепной коробке, когда тело эксгумировали.
- О! - только и смогла сказать она.
Миссис Балфур взлетела по широкой дубовой лестнице и поспешила по коридору к угловой комнате. Она распахнула дверь в просторную спальню.
- Вот комната Теда, - сообщила миссис Балфур.
Мейсон оглядел фотографии в рамках, висевшие на стене: армейские снимки, снимки во время учебы в колледже, встречи старых друзей. Также на стену были приклеены фотографии кинозвезд и каких-то красоток, вырезанные из журналов. Фотографии девушек крепились по бокам огромного зеркала.
В одном углу комнаты стоял шкафчик со стеклянными дверцами, в котором хранилось оружие. В другом углу - разнообразные клюшки для игры в гольф и две теннисные ракетки в чехлах.
Мейсон попробовал дверцы шкафа. Они оказались закрыты.
- У вас есть ключ? - обратился он к миссис Балфур.
Она покачала головой.
- Я практически ничего не могу сказать вам об этой комнате, мистер Мейсон. Если шкафчик закрыт, то единственный ключ находится у Теда.
Мейсон с минуту изучал замок, потом открыл перочинный нож и попытался ввести кончик лезвия в щель между дверцами. Ему это удалось и он начал вдвигать язычок в замок на столько, на сколько это было возможно.
- Надо, чтобы что-то держало язычок, - через какое-то время сказал адвокат.
- Пилка для ногтей подойдет? - спросила Делла Стрит, доставая ее из сумочки.
- Наверное, да.
Мейсон придержал язычок пилкой и переставил нож, затем продолжал вдвигать язычок в замок. Через пару минут послышался щелчок и дверца распахнулась.
Мейсон быстро осмотрел малокалиберные винтовки, не обращая никакого внимания на крупнокалиберные и дробовики.
- Итак? - спросила миссис Балфур после того, как Мейсон понюхал все стволы.
- Похоже, что ни из одного из них в последнее время не стреляли, - решил Мейсон. - Конечно, их могли и почистить.
Адвокат открыл выдвигающийся ящик в котором лежало с полдюжины револьверов и пистолетов. Мейсон взял в руки один из них, двадцать второго калибра, и понюхал конец ствола с задумчивым видом.
- Ну? - снова спросила миссис Балфур.
- Может, и этот, - сказал Мейсон.
Он вернул оружие обратно в ящик, задвинул его и закрыл стеклянные дверцы. Замок щелкнул.
Мейсон заглянул в выложенную кафелем ванную, перебрал аптечку, вернулся в комнату и осмотрел шкаф, в котором висело множество различных костюмов.
- Вечером девятнадцатого сентября устраивалась вечеринка в честь вашего мужа и вас перед вашим отъездом? - уточнил Мейсон.
Миссис Балфур кивнула.
- Именно там Тед...
- Почувствовал себя плохо, - перебила она адвоката уверенным голосом.
- Почувствовал себя плохо, - подтвердил Мейсон. - А вы случайно не помните, во что он тогда был одет?
Миссис Балфур покачала головой.
- Нет, к сожалению, нет.
- Требовалось какое-то соблюдение протокола или каждый мог приходить, в чем пожелает?
- Кто в чем пожелает. Ничего официального. Мы с мужем на поезде отправлялись в Мексику.
- Вы его сопровождали?
- Да. Он собирался поехать один, а я планировала проводить его до Пасадены. Однако, в последний момент он изменил решение и попросил меня следовать за ним до пункта назначения. У меня не было с собой никаких вещей! Я... ну, в общем, пришлось испытать кое-какие неудобства.
- Боже мой! - воскликнула Делла Стрит. - Могу представить, как вы себя чувствовали, отправляясь в путешествие без... Вы хоть что-нибудь с собой взяли?
- Даже зубной щетки не оказалось. В сумочке лежала пудреница и, к счастью, маленький тюбик крема, который я использую для смягчения кожи в жаркую сухую погоду. Кроме этого, у меня была лишь одежда, в которой я села в поезд. Конечно, все получилось не так плохо. Я купила себе новый гардероб в Эль-Пасо и Тихуане. Мой муж полон энтузиазма, когда дело касается его хобби. Он получил информацию о новых находках на территории бывших индейских поселений племени тарахумаре в Мексике. Потомки этих племен до сих пор живут при первобытно-общинном строе, в дикой местности, изрезанной оврагами и высохшими руслами рек. Там сотни и сотни миль каньонов...
- Что это такое? - перебил ее Мейсон, показывая на тяжелый с виду прямоугольный сверток в дальнем конце шкафа.
- Боже! Понятия не имею. Похоже, какая-то аппаратура.
- Магнитофон, - определил Мейсон. - Но к нему что-то еще прилагается.
Тед коллекционирует музыкальные записи?
Она покачала головой.
- Если только это его новое увлечение. Он редко слушает музыку. Его больше привлекают различные виды спорта. Он хотел отправиться с моим мужем в экспедицию и Гатри вначале согласился взять его с собой, но из-за состояния Аддисона и потому, что Аддисону, скорее всего, не понравилось бы, что Тед участвует в экспедиции, Гатри решил, что Теду лучше остаться дома. Как я теперь жалею, что мы его не взяли с собой!
- Тед расстроился?
- Да.
- Ладно, нам нужно быть предельно откровенными, - сказал Мейсон. - У вас есть алиби на вечер девятнадцатого?
- Конечно. Прекрасное. Я ехала в поезде вместе с мужем.
- Вас могут спросить...
Мейсон внезапно замолчал, так как раздался звонок.
- Возможно, это полиция. Черный вход у вас есть?
Миссис Балфур кивнула.
- Мы воспользуемся им, - решил адвокат. - Делла, заводи мою машину и подъезжай к гаражу. Я там подсяду к тебе. Миссис Балфур, ничего не говорите полицейским о том, что я взял. Вам лучше самой им открыть.
Миссис Балфур ослепительно улыбнулась Мейсон.
- Мы верим в вас, мистер Мейсон. Вся наша семья, - заявила она и вышла из комнаты.
- Все виляет бедрами, - заметила Делла Стрит.
- Неважно, - перебил ее адвокат. - Бери второй пакет, а я прихвачу магнитофон.
- Шеф, а мы имеем право?
- Все зависит от точки зрения. Пошли. Воспользуемся черной лестницей.
Я направляюсь в гараж. Ты, Делла, или к передней части дома, с невинным видом и не торопясь. Если в машине перед крыльцом сидит полицейский, мило улыбнись ему. Если их машина пуста, как я надеюсь, поторопись. Подъезжай к гаражу, забирай меня и сматываемся.
Они спустились по черной лестнице. Мейсон нес тяжелый магнитофон, Делла Стрит - пакет меньших размеров.
Они вышли через кухню на заднее крыльцо.
- Спокойнее, - предупредил Мейсон.
Он поспешил к гаражу. Делла обогнула дом слева, Ее каблучки утопали в гравии, когда она быстрым шагом шла по дорожке.
Мейсон зашел в гараж и стал ждать, пока не заметил выруливающую машину с Деллой Стрит за рулем.
- Полиция? - спросил адвокат.
- Да. Мигалка на крыше, рация и...
- В ней кто-то сидел?
- Нет.
- Нам повезло, - улыбнулся Мейсон.
Мейсон открыл заднюю дверцу, положил два пакета, а потом сам прыгнул на переднее сиденье, рядом с Деллой Стрит.
- Вперед! - сказал он. - Особо скорость не набирай. Налево поворачивать не станем, а то еще столкнемся с какими-нибудь патрульными машинами. Заворачивай направо, а потом еще раз направо в мили или около того отсюда. Мы окажемся на улице Честнат, по которой выберемся на Сикаморскую дорогу. По ней вернемся в город.
Как только Делла Стрит сделала первый поворот направо, Мейсон посмотрел в зеркало заднего обзора. Он внезапно пригнулся на сиденье.
- Что случилось? - спросила Делла Стрит.
- Две полицейские машины заворачивают с Главной автомагистрали, - сообщил адвокат. - Да, мы едва успели.

Глава 11

Вернувшись в контору, Мейсон увидел сияющего Пола Дрейка.
- Мы впереди полиции, Перри, - сообщил детектив.
- Каким образом?
- У нас есть номер водительского удостоверения Джексона Эгана.
- И какой это номер?
- Z четыреста девяносто пятьсот пятьдесят три.
- Тебе удалось что-нибудь по нему выяснить?
- Здесь нам опять повезло. Я связался со своим представителем в Сакраменто. Он отправил человека в транспортный отдел. Водительское удостоверение с этим номером было выдано Джексону Эгану, проживающему в Чико, небольшом городке в двухстах милях от Сан-Франциско в долине Сакраменто.
- Адрес у тебя есть?
- Есть. И физическое описание имеется. Оперативник в Чико прямо сейчас занимается этим Джексоном Эганом.
- Описание с водительского удостоверения? - уточнил Мейсон.
- Да, - кивнул Дрейк и зачитал из блокнота:
- Мужского пола, тридцать пять лет, рост - пять футов десять дюймов, вес - сто семьдесят фунтов, темные волосы, голубые глаза.
- Это поможет. А теперь, Пол, объясни мне, что вот это такое, черт побери.
Мейсон снял крышку.
- Отличная модель магнитофона с высокой точностью воспроизведения.
Работает на нескольких скоростях. Например, один и семь восьмых дюйма в секунду, или три и три четверти дюйма в секунду. Если ты установишь один и семь восьмых, то одна сторона пленки будет воспроизводиться в течение трех часов.
- Ты разбираешься в том, как работает данная конкретная модель? - спросил Мейсон.
- Прекрасно. Мы их используем в работе. Это первоклассный магнитофон.
Очень высокого качества.
- Давай послушаем, что записано на пленке, - предложил Мейсон.
- Пленка тоже хорошего качества, - заметил Дрейк, включая аппаратуру в сеть. - В зависимости от длины пленки, при скорости три и три четверти дюйма в секунду, она будет воспроизводиться час или полтора. Если ты установишь один и семь восьмых дюйма в секунду, то это будет три часа.
- А какой смысл в разных скоростях? - поинтересовался Мейсон.
- От нее зависит точность воспроизведения. Семь с половиной дюймов - для музыки, три и три четверти - для человеческого голоса, если тебе нужна высокая точность, но вполне удовлетворительная запись получается и при одной и семи восьмых.
- Ладно, давай слушать, что на пленке.
- Наверное, аппаратура уже достаточно разогрелась.
Дрейк нажал на кнопку воспроизведения.
Пленка начала медленно двигаться и наматываться на вторую бобину, касаясь головки воспроизведения.
- Похоже, ничего не записано, - через минуту заметил Дрейк.
- Надо полностью удостовериться.
Они сидели и смотрели на не издающий никаких звуков магнитофон в течение трех-четырех минут.
- Ничего нет, Перри, - покачал головой Дрейк.
Мейсон в задумчивости глядел на аппаратуру.
- Конечно, что-то может оказаться на другой стороне, - продолжал Дрейк. - Запись производится на обе стороны. Ты записываешь на одной, затем переворачиваешь пленку и записываешь на другой.
- Переверни ее, - попросил Мейсон. - Давай послушаем вторую сторону.
Дрейк выключил магнитофон и перевернул пленку. Какое-то время тоже ничего не было слышно, потом внезапно прозвучал женский голос:
- ...я сама сыта по горло. Можно выдержать лишь определенную долю этой позолоченной...
Последовала тишина.
Дрейк попробовал покрутить различные регуляторы. Никаких звуков больше не было.
- Ну? - спросил Мейсон.
Дрейк покачал головой.
- Ничего не понимаю, - признался детектив.
- Давай теперь заглянем в коробку из второго пакета, - предложил Мейсон. - Что там такое?
Дрейк открыл крышку. У него заблестели глаза.
- А вот это на самом деле что-то, - сообщил он.
- Объясняй.
- Настенный шпион.
- А пояснее, Пол?
- Очень чувствительный микрофон. Прикрепляешь его к стене и спокойно слушаешь, о чем говорят в соседней комнате. Можешь переводить звук на пленку. Тогда подсоединяешь наушники и по мере продвижения пленки слышишь, что записывается. Он подключался к этому магнитофону, Перри.
Приспособления использовались для подслушивания, а потом запись на пленке стерли. Они прекратили стирать за несколько дюймов до конца второй дорожки. Таким образом и сохранилась эта фраза.
Мейсон обдумал слова детектива.
- Зачем Теду Балфуру было что-то подслушивать, Пол?
- Или просто развлекался, или пытался над кем-то пошутить, или следил за девушкой, - предположил Дрейк. - Я сейчас могу тебе предложить сотню возможных вариантов, Перри.
Мейсон кивнул.
- Или следил за новой женой дяди, - добавил Мейсон.
- И работа закончилась убийством?
- И работа закончилась тем, что на него попытались повесить убийство, - заметил Мейсон.
В боковую дверь кабинета Мейсона постучали.
- Это моя секретарша, - заявил Дрейк, прослушав ритм кодового стука.
Делла Стрит открыла дверь.
- Пожалуйста, передайте это мистеру Дрейку, - попросила девушка, вручая Делле Стрит телеграфный бланк.
Делла Стрит протянула его Полу Дрейку.
- Черт побери! - воскликнул сыщик.
- Что там? - спросил Мейсон.
- От моего человека в Чико поступила телеграмма. Вот послушай:
"ДЖЕКСОН ЭГАН ХОРОШО ИЗВЕСТНЫЙ ПИСАТЕЛЬ-ПУТЕШЕСТВЕННИК ЗПТ ПРОЖИВАВШИЙ ЭТОМ ГОРОДЕ ЗПТ ПЕРЕЕХАЛ ТЧК ТРУДОМ НАШЕЛ СЛЕДЫ ЗПТ КОНЦЕ КОНЦОВ ВЫЯСНИЛ ЗПТ ЧТО ОН КОРОТКОЕ ВРЕМЯ ПРОЖИВАЛ МЕРСЕДЕСЕ ЗПТ ПОТОМ ОТПРАВИЛСЯ ПОЛУОСТРОВ ЮКАТАН ЗПТ ГДЕ УМЕР ДВА ГОДА НАЗАД ТЧК ТЕЛО ПЕРЕПРАВИЛИ ДОМОЙ ЗАХОРОНЕНИЯ ТЧК ЗАКРЫТЫЙ ГРОБ ТЧК СООБЩИТЕ ДАЛЬНЕЙШИЕ УКАЗАНИЯ."
Дрейк провел пальцами по волосам.
- Да, Перри, теперь у нас, пожалуй, все есть. Труп умирает второй раз.
Мейсон повернулся к Делле Стрит.
- Достань, пожалуйста, бланки для Хабэас Корпус , - попросил он секретаршу. - Надо подготовить его на имя Теда Балфура. У меня есть предчувствие, что мне придется осложнить дело юридическими аспектами, чтобы истинные факты никогда не вылезли наружу.
- И как ты собираешься этого добиться? - поинтересовался Дрейк.
- Воспользуюсь шансом, - улыбнулся Мейсон.
- Одним из миллиона?
- Я думаю, что мой шанс можно оценить, как один из пяти, - возразил Мейсон. - И надо надеяться, что мне это удастся, Пол, потому что, если истинные факты вылезут на поверхность, то последует цепная реакция - они напичканы динамитом.

Глава 12

Предыдущая страница 7 Следущая страница


Дело об удачливом проигравшем 8

Судья Кадвелл занял свое обычное место и обвел взглядом заполненный взгляд суда.
- Настоящее слушание посвящено вопросам, связанным с Хабэас Корпус.
Ходатайство об издании подобного приказа по делу Теодора Балфура было подано соответствующим образом. Я предполагаю, что это было предпринято, как и обычно в таких случаях, когда адвокату не дают возможности встретиться со своим клиентом, чтобы заставить обвинение приступить к каким-либо действиям.
Роджер Фаррис, заместитель окружного прокурора, встал со своего места.
- Все правильно, Ваша Честь, - начал он. - Теперь мы предъявили официальное обвинение Теодору Балфуру в связи с совершением убийства Джексона Эгана. Поскольку имело место предумышленное лишение человека жизни со злым умыслом, это преступление можно охарактеризовать, как убийство первой степени. Обвинение не имеет никаких возражений против того, чтобы мистер Перри Мейсон, адвокат защиты, беседовал со своим клиентом в любое удобное для него время.
- В таком случае, нам нет необходимости обсуждать судебный приказ и ходатайство можно считать аннулированным, - сказал судья Кадвелл, глядя сверху вниз на Мейсона. - Обвиняемый остается под стражей.
- Нет, Ваша Честь, - возразил Мейсон.
- Что? - судья Кадвелл чуть не лишился дара речи.
- Никаких подобных постановлений.
- Тем не мене, Суд принимает решение, - объявил судья Кадвелл. - Естественно, если этот человек обвиняется в убийстве... Нет, минуточку.
Суд не принимает заявление господина заместителя окружного прокурора на этот счет. Мистер Фаррис, принесите присягу, как свидетель, если вы хотите, чтобы сказанное вами фигурировало на нашем официальном ответе на подачу Хабэас Корпус.
- Да, я хочу, чтобы перечисленные мною факты упоминались в решении, Ваша Честь. Они неоспоримы. И я не сомневаюсь в осведомленности Суда в отношении этих фактов, полагая, что они известны Суду без доказательств.
- Я могу выступить? - спросил Мейсон.
- Я не понимаю, о чем вы собираетесь говорить, мистер Мейсон. Вы, я надеюсь, не намерены утверждать, что, если человека официально обвинили в предумышленном убийстве первой степени и должным образом заключили под стражу, то он имеет право на освобождение по Хабэас Корпус?
- В данном случае имеет, Ваша Честь.
- Что вы хотите сказать, мистер Мейсон? Вы пытаетесь шутить с Судом?
- Нет, Ваша Честь.
- В таком случае, объясните вашу позицию.
- Наша Конституция гарантирует, что ни один человек не может дважды нести уголовную ответственность за одно и то же преступление, - начал Мейсон. - Совсем недавно, Ваша Честь, вы лично рассматривали доказательства в деле по обвинению Теодора Балфура и признали его виновным в непредумышленном убийстве.
- Но оно было совершено машиной - наезд на пешехода, - возразил судья Кадвелл. - Насколько я понимаю, это совсем иное дело.
- Это может быть совсем другое дело, - ответил Мейсон, - но руки стороны обвинения связаны, потому что над Теодором Балфуром уже состоялся судебный процесс и ему вынесен приговор за убийство того же Джексона Эгана.
- Минутку, - остановил судья Кадвелл вскочившего заместителя окружного прокурора. - Я сам разберусь, мистер Фаррис. Мистер Мейсон, вы утверждаете, что, поскольку представители обвинения ошибочно предположили, что это был наезд автомашиной на пешехода и состоялся судебный процесс в соответствии с этим обвинением, теперь окружная прокуратура не имеет права возбуждать дело в связи с предумышленным убийством первой степени - убийством, совершенным, насколько мне известно, огнестрельным оружием? Я прав, насчет оружия, господин заместитель окружного прокурора?
- Да, Ваша Честь, - кивнул Роджер Фаррис. - Мы утверждаем, что Джексон Эган погиб от пули, попавшей в его мозг, что привело к мгновенной смерти. У нас имеются исчерпывающие доказательства, подтверждающие мое заявление. Пуля вошла в голову и осталась там. Ее обнаружили в черепной коробке погибшего после эксгумации. Эксперты по баллистике сравнили ее с оружием, найденным в спальне Теодора Балфура, обвиняемого. Это оружие является его собственностью. Пуля, послужившая причиной смерти, была выпущена из пистолета, принадлежавшего обвиняемому. Совершенно очевидно, что произошло. Была предпринята попытка избавиться от жертвы, представив, что Джексон Эган умер в результате несчастного случая на дороге. Мы готовы, если мистер Мейсон согласится, отклонить предыдущее обвинение против мистера Балфура в непредумышленном убийстве, и вести судебный процесс в связи с предумышленным убийством первой степени.
- Я не согласен, - заявил Мейсон. - Теодору Балфуру было предъявлено обвинение, над ним состоялся судебный процесс, ему вынесен приговор в связи с убийством Джексона Эгана.
- Минуточку, - сказал судья Кадвелл. - Суд очень обеспокоен поднятым мистером Мейсоном вопросом. Однако, Суд не считает, что подобный вопрос заслуживает подробного рассмотрения. Человек, которого осудили за непредумышленное лишение другого человека жизни, совершенное автомашиной, не может рассчитывать, что это является препятствием для обвинения его в предумышленном убийстве первой степени, совершенного с использованием огнестрельного оружия.
- Почему нет? - спросил Мейсон.
- Почему нет! - закричал судья Кадвелл. - Потому что это абсурд. Это смехотворно.
- Я готов рассказать Суду о прецедентах, - заявил Мейсон.
- Суду очень хотелось бы услышать о прецедентах, если имеются хоть какие-то, относящиеся к настоящему делу.
- Общее правило таково, что, если человек обвиняется в убийстве, то это обвинение включает простое лишение человека жизни. Другими словами, если человеку предъявлено обвинение в предумышленном убийстве первой степени, присяжным разрешается признать его виновным в простом лишении человека жизни.
- Это элементарно, - сказал судья Кадвелл. - От вас не требуется пересказывать нам азы закона, мистер Мейсон.
- Я и не намерен этого делать. Из упомянутого мной следует, что, если человека судят за предумышленное убийство первой степени и оправдывают, его в дальнейшем не имеют права судить за простое лишение человека жизни, если речь идет о той же жертве.
- Это тоже элементарно, - перебил судья Кадвелл. - Суд не желает тратить свое время, слушая о таких общеизвестных вещах.
- В таком случае, возможно, Вашу Честь заинтересует дело по обвинению Макданиелса, состоявшееся в штате Калифорния, номер сто девяносто два шестьдесят девять, которое упоминается в пятьсот семьдесят восьмом Аннотированном сборнике судебных решений, номер восемьдесят один пятьдесят девять, а также в Сборнике судебных решений штатов США, номер десять тысяч шесть девяносто два. В том случае было принято решение о том, что раз оправдание за более тяжкое преступление служит барьером для обвинения в связи с менее тяжким преступлением, которое является частью более тяжкого, противное также истинно, а следовательно, осуждение за менее тяжкое преступление, являющееся частью более тяжкого, служит препятствием для последующего обвинения в более тяжком. Суд, возможно, также заинтересует дело по обвинению Крупа, состоявшееся в штате Калифорния, номер шестьдесят четыре, упоминающееся во второй части Сборника судебных решений штатов США, расположенных на Тихоокеанском побережье, номер пятьсот девяносто два сто сорок девять, а также дело по обвинению Теннера, состоявшееся в штате Калифорния, номер шестьдесят семь, упоминающееся во второй части Сборника судебных решений штатов США, расположенных на Тихоокеанском побережье, номер триста шестьдесят сто пятьдесят четыре. Во всех этих случаях говорилось о том, что правило, устанавливаемое тысяча двадцать третьим разделом Уголовного кодекса в отношении рассмотрения более тяжкого преступления в первом случае, которое освобождает от ответственности за менее тяжкое преступление в дальнейшем, действительно для применения и в том случае, когда менее тяжкое преступление шло первым. О том, что преследование в судебном порядке за мелкое правонарушение является препятствием к тому, чтобы обвинение за подобный акт было предъявлено в дальнейшем, если это правонарушение станет рассматриваться, как более серьезное преступление, говорилось во время слушания дела по обвинению Ни Сам Чунга, имевшее место в штате Калифорния, номер девяносто четыре, упоминавшегося в Сборнике судебных решений штатов США, расположенных на Тихоокеанском побережье, номер триста четыре двадцать девять, а также в сто двадцать девятом Аннотированном сборнике судебных решений, номер шестьсот сорок два двадцать восемь.
Судья Кадвелл нахмурился и с минуту задумчиво смотрел на Мейсона, затем повернулся к обвинителю.
- Господин заместитель окружного прокурора, вы готовы к обсуждению упомянутых адвокатом защиты пунктов закона и прецедентов?
Роджер Фаррис покачал головой.
- Ваша Честь, я признаю, что не готов к обсуждению поднятого мистером Мейсоном вопроса, потому что, если честно, эти моменты даже не приходили мне в голову. Однако, если бы этот вопрос даже пришел мне в голову, я все равно отмел бы его, как полностью абсурдный и не заслуживающий внимания.
Судья Кадвелл кивнул.
- Суд также считает, что выдвинутые аргументы не имеют веса. Даже, если бы мы думали, что они имеют какой-то вес, Суд все равно предпочел бы совершить ошибку, приняв решение в соответствии с нашим принципом отправления правосудия на основе справедливости, но не допустил бы освобождения от ответственности за предумышленное убийство из-за чисто технического аргумента.
- Мне хотелось бы услышать теорию представителей обвинения по поднятому вопросу, - встал со своего места Мейсон. - Считает ли господин заместитель окружного прокурора, что, в случае, если присяжные признают мистера Балфура виновным в простом лишении человека жизни, а Суд присуждает ему тюремный срок, то после этого представители окружной прокуратуры могут выдвинуть еще одно обвинение в убийстве против мистера Балфура, чтобы он получил еще одно наказание?
- Конечно, нет.
- Если бы вы с самого начала преследовали этого человека в судебном порядке за предумышленное убийство, а присяжные вынесли вердикт о невиновности, то вы стали бы снова преследовать его в судебном порядке, теперь уже за непредумышленное лишение человека жизни?
- Все зависит от обстоятельств, - осторожно ответил Фаррис. - Мы полагаемся на факты.
- Вот именно, - улыбнулся Мейсон. - После того, как человек был предан Суду, он понес уголовную ответственность. После того, как обвиняемому был вынесен приговор и назначено наказание, он подвергся наказанию, требуемому по закону. Если представители обвинения, в результате недолжной оценки событий, плохой работы следователей или недостаточной обдуманности дела, обвиняют человека в менее тяжком преступлении, чем преступление, совершение которого, как в дальнейшем думает обвинение, оно сможет доказать, то предыдущий случай, тем не менее, является препятствием для предъявление обвинения в более поздний срок.
- Суд объявляет перерыв на один час, - постановил судья Кадвелл. - Суд сам хочет просмотреть упомянутые прецеденты. Создалась необычная, просто поразительная ситуация. Я признаю, что, когда я услышал утверждение защиты, я решил, что абсурдность подобного заявления так велика, что это просто несерьезно. Но теперь я обдумал поднятый вопрос и оцениваю силу утверждения защиты. Похоже, что представленные аргументы имеют силу. Если рассматривать это в широком аспекте, то к мистеру Балфуру было предъявлено обвинение в противозаконных действиях, которые привели к смерти Джексона Эгана. Если быть абсолютно точными, эти действия имели полностью противоположный характер действиям, в которых теперь предъявляется обвинение, однако, они привели к одному и тому же результату, а именно, неестественной смерти Джексона Эгана. Против мистера Балфура велось судебное дело по изначально выдвинутому обвинению. Ему вынесен приговор.
Возможно ли, господин заместитель окружного прокурора, что сложившееся положение - результат тщательно разработанного обвиняемым плана, чтобы избежать наказания за предумышленное убийство?
- Я не знаю, Ваша Честь, - ответил Фаррис. - Естественно, мне не хочется сейчас выступать с конкретными обвинениями, но в настоящий момент мы столкнулись с ситуацией, когда изобретательность высшего разряда, в основе которой лежит осведомленность по правовым аспектам, была использована, чтобы поймать нас, то есть обвинение, в ловушку. Мы оказались в странном положении. Если оглянуться на доказательства, представленные во время слушания дела в связи с несчастным случаем на шоссе, кажется подозрительным, что свидетельница Миртл Анна Хейли так предусмотрительно записала номер машины обвиняемого Теодора Балфура.
Ситуация приобретает еще большее значение, если вспомнить, что эта свидетельница работает в одной из дочерних компаний "Балфур Аллайд Ассошиэйтс". Честно признаться, в прокуратуре все были удивлены, когда она сама связалась с нами и с такой готовностью давала показания.
Судья Кадвелл поджал губы и задумчиво посмотрел на Мейсона.
- Да, в данном случае можно говорить о юридической изобретательности высшего порядка, - заметил он. - Однако, нынешний адвокат защиты не выступал в этой роли во время слушания дела о несчастном случае на шоссе.
- Нынешний адвокат защиты находился в зале суда весь последний день слушания, когда рассматривались основные моменты, - сообщил Фаррис. - Он не сидел в месте, отведенном для адвокатов, а присутствовал, как обычный зритель. Причем, весьма заинтересованный зритель.
Судья Кадвелл еще раз посмотрел на Мейсона.
- Я протестую против подобных намеков, Ваша Честь, - заявил Мейсон. - Если представители окружной прокуратуры в состоянии доказать такой предварительно задуманный план или преступный сговор со стороны обвиняемого с целью сбить с толку представителей власти и добиться судебного процесса по обвинению в менее тяжком преступлении, то ситуация резко меняется. Представители окружной прокуратуры должны доказать, что совершено мошенничество в отношении Суда с согласия обвиняемого. И им обязательно нужно представить подтверждение выдвигаемых обвинений.
- Суд удаляется на часовой перерыв, - объявил судья Кадвелл. - Суд сам хочет вникнуть в поднятые вопросы. Сложилась крайне необычная ситуация. Суду очень не хотелось бы признавать, что какая-то интерпретация закона допускает возникновение препятствий в преследовании в судебном порядке за совершение предумышленного убийства первой степени.
- Я обращаюсь к Суду с просьбой разрешить мне переговорить с обвиняемым во время перерыва, - сказал Мейсон. - После того, как обвиняемого арестовали, он содержится в тюрьме без связи с внешним миром.
Ни у меня, его адвоката, ни у семьи, ни у друзей не было возможности с ним встретиться.
- Хорошо, - согласился судья Кадвелл. - Я велю шерифу принять такие меры предосторожности, какие он сочтет необходимыми, но во время перерыва мистеру Мейсону разрешается говорить со своим клиентом столько, сколько он пожелает.
- Я доставлю обвиняемого в комнату, в которой свидетели обычно ждут вызова для дачи показаний, - сообщил заместитель шерифа. - Мистер Мейсон сможет там с ним встретиться.
- Прекрасно. Меня не интересует, где мистер Мейсон увидится со своим клиентом, - сказал судья Кадвелл, - но разговор должен состояться в таких условиях, при которых обвиняемый имел бы возможность конфиденциально переговорить со своим адвокатом, открыть ему ту информацию, что пожелает открыть, и получить такой совет, какой решит дать мистер Мейсон.
Объявляется перерыв на один час.
Мейсон подал сигнал Теду Балфуру.
- Следуйте за мной, пожалуйста, мистер Балфур, - позвал он.
Весь облик Роджера Фарриса показывал внутреннюю напряженность. С дурным предчувствием он поспешил в библиотеку юридической литературы.

Глава 13

Балфур, высокий молодой человек с вьющимися волосами, явно чувствующий себя неловко, сел за стол напротив Мейсона.
- Вы в состоянии как-то вытащить меня из этой ситуации таким образом, чтобы мне не пришлось выступать в месте дачи свидетельских показаний?
Мейсон кивнул.
- Это было бы прекрасно, мистер Мейсон.
Адвокат внимательно посмотрел на молодого человека. Перед ним сидел широкоплечий, стройный мужчина, который медленно произносил каждую фразу и представлялся вялым и апатичным, однако, как показалось Мейсону, Балфур специально избрал эту манеру, как эффективную маску, чтобы скрыть от окружающих свое истинное лицо.
- Расскажите мне правду о том, что произошло вечером девятнадцатого сентября и ранним утром двадцатого, - попросил Мейсон.
Тед Балфур вытер рукой лоб.
- Боже, как бы мне самому хотелось знать! - воскликнул он.
- Начинайте и расскажите мне то, что знаете, - нетерпеливо ответил Мейсон. - Сейчас вы не с полицией разговариваете. Я - ваш адвокат и мне необходимо знать, против чего нам придется бороться.
Тед Балфур заерзал на стуле, откашлялся, провел рукой по густым, вьющимся темным волосам.
- Да начинайте же вы наконец! - закричал Мейсон. - Хватит тянуть время. Вперед!
- Ну, в общем, дядя Гатри собирался в Мексику, на территорию бывших поселений индейского племени тарахумаре. Он уже ездил туда раньше, "поцарапать грунт", как он сам выражался. На этот раз он собирался пробраться к каким-то оврагам, считавшихся недоступными. Разумно было предполагать, что туда не ступала нога белого человека.
- Подобные места сохранились до наших дней? - удивился Мейсон.
- В той части Мексики - да.
- Хорошо. Продолжайте.
- Дорла планировала поехать вместе с ним до Пасадены, проверить, что все в порядке и узнать, нет ли еще каких-либо указаний. Она намеревалась сойти с поезда на вокзале "Алхамбра", но в последний момент дядя Гатри решил, что он хочет, чтобы она отправилась вместе с ним до пункта назначения.
- Она давно замужем за вашим дядей?
- Чуть больше двух лет.
- Когда вы вернулись из армии?
- Четыре месяца назад.
- Вам часто приходится с ней видеться?
- Естественно, ведь мы живем в одном доме.
- Она дружелюбно настроена к вам?
- Да.
- А иногда бывает слишком дружелюбна?
- Что вы имеете в виду? - спросил Тед Балфур с долей негодования в голосе.
- Думайте сами, - ответил Мейсон. - Я задал простой вопрос, а демонстрация вами справедливого гнева показывает мне, что где-то здесь зарыта собака.
Тед Балфур сразу поник.
- Отвечайте, - приказал Мейсон. - Так, значит, она проявляла повышенную дружелюбность?
Молодой человек глубоко вздохнул.
- Я не знаю, - наконец, ответил он.
- Что, черт побери, это означает? - взорвался Мейсон. - Выкладывайте все, как есть.
- Дяде Гатри и дяде Аддисону не понравились бы ваши вопросы и манеры, с которыми вы их задаете, мистер Мейсон.
- Да пошли ваши дяди ко всем чертям! Я пытаюсь спасти вас от газовой камеры за предумышленное убийство первой степени. Как ваш адвокат, я должен знать все факты. Мне необходимо с абсолютной точностью представлять, против чего я борюсь.
- Газовой камеры! - в ужасе воскликнул Тед Балфур.
- Естественно. Как вы думаете, что делают с убийцами? Дают по рукам, слегка журят или лишают на месяц денежного пособия?
- Но я... ничего не совершал. Я никогда в жизни не видел этого Джексона Эгана. Я понятия не имею, кто это такой. Я не убивал ни его, ни кого-то другого.
Мейсон впился взглядом в глаза молодого человека.
- Так Дорла проявляла излишнюю дружелюбность?
Тед Балфур вздохнул.
- Если честно, мистер Мейсон, я не могу ответить на этот вопрос.
- Почему вы не можете ответить?
- По правде говоря, я не знаю.
- Почему вы не знаете?
- Иногда я думаю... ну... мне трудно объяснять. Иногда она вроде бы позволяет себе... или злоупотребляет отношениями, и мне кажется, что она... а затем снова... Я просто не понимаю.
- Что она делала?
- Ну, например, вбегала и выбегала.
- Из вашей комнаты?
- Да. Понимаете, все выглядело бы по-другому, если бы она на самом деле была моей тетей. Но она не родственница по крови и... я не могу описать то, что имею в виду.
- Вы никогда не пытались за ней ухаживать?
- Боже, нет! Я всегда относился к ней, только как к тете, но она вбегает и выбегает и иногда я вижу ее... Однажды вечером, когда дяди Гатри не было дома, а ей показалось, что она услышала какой-то шум, она зашла ко мне в комнату и поинтересовалась, не уловил ли и я чего. Ярко светила полная луна, а на ней была прозрачная, тоненькая ночная рубашка... и она казалась напуганной.
- Что вы сделали?
- Я сказал, что она просто понервничала, посоветовал возвращаться в постель и запирать дверь в спальню. Я обратил ее внимание на то, что, даже если кто-то и находится внизу, он не сможет ее потревожить, если она закроет дверь спальни на засов, а все имущество в доме застраховано.
- Ваш дядя когда-нибудь ревновал?
- Ко мне?
- Да.
- Господи, конечно, нет.
- Он счастлив?
- Я его никогда не спрашивал. Он со мной не делится. Он очень увлечен своим хобби.
- А ваш дядя когда-нибудь ревновал Дорлу к кому-нибудь?
- Если и так, то я не в курсе. Он об этом не распространяется.
- Он просил вас когда-нибудь проследить за Дорлой? Каким-либо образом?
- Нет. Он никогда не пошел бы на подобное.
- Предположим, он начал бы ее ревновать или решил, что она его обманывает, изменяет ему?
- Ну, это меняет дело.
- У вас есть магнитофон и специальный очень чувствительный микрофон, который устанавливается на стену. Зачем они вам и кто посоветовал их приобрести?
Тед Балфур, казалось, не понимает, о чем идет речь.
- Откуда вы их взяли? Рассказывайте.
- Я их ниоткуда не брал, мистер Мейсон. У меня их просто нет.
- Не притворяйтесь идиотом, - раздраженно сказал Мейсон. - Они у вас есть. Они лежали у вас в шкафу. Я их забрал. А теперь выкладывайте, как они там оказались?
- Наверное, кто-то их туда подложил. Они не мои.
- Вы знаете, что я ваш адвокат?
- Да.
- И что я пытаюсь вам помочь?
- Да.
- Независимо от того, что вы натворили, вы должны рассказать мне, что произошло, а я, со своей стороны, сделаю все возможное, чтобы помочь вам.
Я прослежу, чтобы все обошлось наименьшей кровью в любом случае. Вы понимаете это?
- Да.
- Но вы не должны мне лгать!
- Да.
- Хорошо. Вы мне наврали?
- Нет.
- Вы сказали правду?
- Да.
- Давайте вернемся к вечеру девятнадцатого. Что произошло?
- Моя дядя отправился в Мексику. Дорла собиралась проехать с ним до Пасадены. Дядя Гатри передумал и в последнюю минуту решил взять Дорлу с собой в Мексику. Он очень своеобразен. Он не может сидеть на месте. Он - неугомонный. У него беспокойный ум. Вдруг какая-то идея целиком овладевает им, потом она внезапно становится ему не интересна. Он покупает машину, восторгается ею, потом что-то происходит и он заменяет ее на новую модель, обычно другой марки.
- А к женщинам он точно так же относится?
- Наверное. Но тетя Марта умерла, и, в общем-то, здесь нельзя сказать, что он менял одну на другую. Да, Дорла, конечно, полная противоположность тете Марте. Дорла ему сразу же понравилась, как только он ее увидел.
- Не сомневаюсь, - сухо прокомментировал Мейсон.
Тед Балфур продолжал говорить виноватым голосом:
- Наверное, после смерти тети Марты все рассчитывали, что дядя Гатри женится на Флоренс Ингл. Она очень хорошая женщина и они давно дружат. Но тут появилась Дорла и... и все получилось так, как есть.
- Вы не зовете ее "тетя Дорла"?
- Нет.
- Почему?
- Она против. Она заявила, что, в таком случае, она становится... она использовала очень странное выражение.
- Какое?
- Она теряет сексапильность.
- Итак, в последний момент или из-за того, что в поезде что-то произошло, ваш дядя решил не отправлять ее назад и не позволять ей оставаться вдвоем с вами в доме.
- О, причина не в этом! Он просто захотел взять ее в Мексику.
- Но она не захватила с собой никаких вещей?
- Нет. Она купила себе все новое в Эль-Пасо.
- Вы ездили на вокзал провожать вашего дядю и Дорлу?
- Да.
- Кто еще ездил, кроме вас?
- Три или четыре близких друга.
- А Марилин Кейт, секретарша Аддисона Балфура?
- Она появилась в последнюю минуту с каким-то сообщением от дяди Аддисона. Фактически, она приехала не для того, чтобы проводить дядю Гатри, а чтобы передать ему это сообщение.
- Что еще произошло?
- Перед их отъездом в честь дяди Гатри была организована вечеринка.
- Где?
- В доме Флоренс Ингл.
- Она интересуется археологией?
- Думаю, да. Она интересуется тем, чем интересуется мой дядя.
- Она была знакома с дядей Гатри еще до того, как он женился на Дорле?
- О, да.
- И близкие друзья вашего дяди считали, что он, скорее всего, на ней женится?
- Да, я слышал именно такую версию.
- А как Флоренс относится к Дорле?
- Нормально, как мне кажется. Она всегда с ней очень мила.
- Тед, посмотрите мне в глаза. Прямо в глаза. А теперь ответьте на мой вопрос: как Флоренс относится к Дорле?
Тед глубоко вздохнул.
- Ненавидит ее смертной ненавистью.
- Вот так-то оно лучше. Итак, Флоренс Ингл организовала ту вечеринку?
- Да.
- И гости провожали вашего дядю и Дорлу на поезд, то есть некоторые из гостей?
- Да.
- Для этой цели вы ушли с вечеринки?
- Да.
- Где они садились на поезд?
- На вокзале "Аркадия".
- А вы затем вернулись на вечеринку?
- Да.
- Дорла должна была сойти с поезда в Пасадене на вокзале "Алхамбра"?

Предыдущая страница 8 Следущая страница


9 Эрл Гарднер

- Да.
- А как она планировала добираться обратно?
- На такси. Она собиралась возвращаться в дом... в свой дом, я имею в виду.
- А вы опять поехали на вечеринку в дом Флоренс Ингл?
- Да.
- Марилин Кейт тоже направилась на вечеринку?
- Да. Миссис Ингл пригласила ее и она согласилась.
- Вы с ней разговаривали?
- С миссис Ингл?
- Нет, с Марилин Кейт.
- Немного... совсем немного. Она очень милая девушка и неглупая.
- Это все происходило после ужина?
- Да.
- А когда вы вернулись в дом Флоренс Ингл?
- Примерно в... Точно не знаю. Наверное, где-то в половине девятого или в девять.
- И как долго вы там оставались?
- Я помню, что мы немного потанцевали, поговорили. В общем, все закончилось довольно быстро.
- Сколько там было человек?
- Не так много. Примерно восемнадцать или двадцать.
- Вы были не на своей спортивной машине?
- Нет, на большой.
- Почему?
- Потому что я отвозил дядю Гатри на вокзал и в машине находился его багаж.
- Ясно. Что произошло после того, как вы вернулись на вечеринку?
- Я выпил два или три стаканчика. А потом, где-то около десяти я взял еще виски с содовой и практически сразу же после этого я понял, что со мной что-то не так.
- В каком смысле?
- У меня в глазах стало двоиться и... меня начало тошнить.
- Что вы сделали?
- Мне захотелось выйти на свежий воздух. Я отправился на улицу и какое-то время сидел в машине, а потом... у меня провал памяти. Я пришел в себя уже в движущейся машине. Я никому не говорил об этом, но за рулем была Марилин Кейт.
- Вы с ней разговаривали?
- Я спросил ее, что случилось, а она велела мне помолчать - тогда все пройдет и мне скоро станет лучше.
- А потом?
- Я чувствовал страшную слабость. Я положил голову ей на плечо и опять отключился.
- Дальше?
- В следующий раз я очнулся в своей постели. Было четыре тридцать пять утра.
- Вы посмотрели на часы?
- Да.
- Вы лежали в одежде или раздетым.
- Не в уличной одежде.
- В пижаме?
- Да.
- Вы помните, как раздевались?
- Нет.
- Вы снова выходили из дома после того, как вас привезла Марилин Кейт?
- Если бы я знал, мистер Мейсон! Я никому ничего не говорил об этом, но я просто не помню. Наверное, выходил.
- Почему вы утверждаете, что, наверное, выходили?
- Потому что у меня был ключ от машины.
- Что вы имеете в виду?
- Он лежал у меня в кармане брюк.
- Вы там его обычно держите?
- Я там обычно держу ключи от своей машины. Когда я ставлю машину, я вынимаю ключи и кладу в карман брюк. Я не думаю, что Марилин Кейт положила бы его туда же.
- Вы не оставляете ключи в машинах, когда загоняете их в гараж?
- Нет. У каждого члена семьи есть собственный ключ к каждой из них.
- Как хорошо вы знаете Марилин Кейт?
- Несколько раз видел ее в конторе у дяди Аддисона. Это все.
- Вы когда-нибудь ходили вместе с ней куда-нибудь?
- Нет.
- Она вам нравится?
- Теперь да. Я раньше не обращал на нее особого внимания. Она работает секретарем дяди Аддисона. Она всегда мне улыбается и предлагает прямо заходить, когда я приезжаю навестить дядю Аддисона. Я никогда не думал о ней, как о женщине. А тут на вечеринке я с ней разговорился и внезапно осознал, что она красива. Позднее, когда мне стало плохо... я не могу описать, мистер Мейсон. Что-то произошло. Я просто валился на нее, наверное, я ей очень мешал и вообще в те минуты, скорее всего, со мной было не очень приятно, но она оказалась милой, заботливой и внимательной.
- Она уложила вас в постель?
- Отвела в мою комнату.
- Вы внезапно поняли, что она вам нравится?
- Да.
- Давайте вернемся к Флоренс Ингл. Она была замужем, когда ваш дядя с не познакомился?
- Да.
- Что случилось с ее мужем?
- Он погиб.
- Где?
- Разбился на самолете.
- Обычном пассажирском?
- Нет, частном. Он занимался разведкой и изысканиями.
- Таким образом, миссис Ингл овдовела. Через какое время после этого умерла ваша тетя Марта?
- Примерно через полгода.
- И тогда возобновилась дружба Флоренс Ингл с вашим дядей Гатри?
- Да.
- Затем на горизонте появилась Дорла и увела вашего дядю из-под носа миссис Ингл?
- Наверное. Но по данному вопросу мне не хотелось бы давать каких-либо комментариев.
- Как вы считаете, что мне еще следует знать, связанное с этим делом?
- спросил Мейсон.
- Есть одна вещь.
- Какая?
- Спидометр большой машины.
- И что со спидометром?
- На нем набежало слишком много миль.
- Когда?
- К следующему утру.
- Почему вы обратили на это внимание?
- Потому что я посмотрел на количество миль, когда вез дядю на вокзал. Я собирался отогнать машину на станцию техобслуживания. Машина проехала ровно десять тысяч миль, как показывал спидометр. Это заметил мой дядя по пути на вокзал и велел мне поставить ее на техосмотр. После десяти тысяч не должно было набежать больше двадцати или двадцати пяти миль.
- Но набежало значительно больше?
- Да.
- Насколько больше?
- На двадцать пять миль больше, чем должно было оказаться.
- Вы обсуждали это с кем-нибудь?
- Нет.
- Вы говорили это Хоуланду?
- Нет.
- Вы рассказывали Хоуланду что-либо из того, что мы с вами сейчас обсуждали?
- Нет. Хоуланд заявил мне, что ему не требуется, чтобы я вообще что-нибудь говорил, пока он меня сам не спросит. Он любит вести дело, пытаясь найти изъяны в версии, представляемой окружным прокурором. А если доходит до полного раскрытия карт, где приходится отправлять обвиняемого в место дачи свидетельских показаний, он задает какие-то вопросы, но все равно не хочет знать ответы, пока не возникнет крайняя необходимость.
- Так что вы ему ничего не сообщили?
- Нет. Я просто сказал, что никого не сбивал машиной и все.
- Но, поскольку у вас в кармане брюк остался ключ, и потому, что на спидометре набежали лишние мили, вы считаете, что машина еще раз покидала гараж?
- Да, потому что ключ оказался в кармане брюк.
- А откуда вы знаете, что Марилин Кейт отвезла вас прямо домой?
Откуда вам знать, не отвозила ли она вас куда-то еще, чтобы подождать, пока вы не протрезвеете, а потом отчаялась и решила все-таки доставить вас домой?
- Конечно, я этого не знаю.
- Хорошо. Я получил от вас ту информацию, что хотел. Теперь никому не говорите ни слова.
- Что дальше, мистер Мейсон? Судья меня отпустит?
- Не думаю.
- Мистер Мейсон, как вы считаете, я... я мог убить того человека?
Я мог кого-то убить?
- Не представляю, - ответил адвокат. - Кто-то достал из шкафчика, стоявшего у вас в спальне, пистолет, застрелил человека, заменил патроны и вернул оружие на место.
- Я не могу понять... - начал Тед Балфур. - Я... я надеюсь, что больше не выходил из дома.
- Если вы это и сделали, то навряд ли взяли бы с собой пистолет, - заметил Мейсон.
Молодой человек молчал.
- Так, значит, могли взять? - резким тоном спросил Мейсон.
- Не знаю.
- У вас было с собой оружие в тот вечер?
- Да, именно тот пистолет лежал в "бардачке".
- Черт побери! - воскликнул адвокат.
Балфур кивнул.
- А теперь объясните мне, почему он там лежал?
- Я боялся.
- Чего?
- Я играл... в карты. Я слишком глубоко завяз. Я набрал долгов. Мне угрожали. Они собирались прислать человека за деньгами. Вы понимаете, что это означает, мистер Мейсон, когда они присылают человека за деньгами. В первый раз тебя просто бьют. Потом... ну, в общем, все равно надо платить.
Мейсон с раздражением и гневом смотрел на молодого человека.
- Почему, черт возьми, вы мне раньше об этом не сказали?
- Мне было стыдно.
- Вы признались полицейским, что у вас в машине находился пистолет двадцать второго калибра?
Балфур покачал головой.
- А о карточном долге?
- Нет.
- А говорили что-нибудь о лишних милях на спидометре или о том, что ключ от машины нашли у себя в кармане брюк?
- Нет.
- Когда вы достали пистолет из "бардачка" и положили обратно в шкафчик в спальне?
- Не знаю. Хотел бы знать. Это еще один повод считать, что я брал машину после того, как Марилин Кейт привезла меня домой. На следующее утро пистолет лежал на своем обычном месте в шкафчике. Марилин, определенно, не стала бы доставать его из "бардачка". Даже, если бы она это сделала, она все равно не знала, где он хранится. Он оказался именно на том месте, где всегда.
Мейсон нахмурился.
- Да, вы очень глубоко завязли, - заметил адвокат.
- Я понимаю.
- Ладно. Не говорите ни слова. Никому. Не отвечайте ни на какие вопросы, о чем бы вас не спрашивала полиция. Скорее всего, они не будут больше вас мучить. Но если, все-таки, станут, отсылайте их ко мне.
Заявляйте, что я - ваш адвокат и велел вам молчать.
- Значит, вы не считаете, что судья выпустит меня на свободу после обсуждения этого поднятого вами технического вопроса?
Мейсон покачал головой.
- Он борется между своим пониманием права и совестью. Он вас не выпустит.
- Тогда почему вы поднимали этот вопрос?
- Чтобы испугать представителей окружной прокуратуры, - объяснил Мейсон. - Теперь они знают, что в колеса вставлена палка и механизм в любой момент может застопориться. Наберитесь мужества, Тед. Вам предстоит тяжкое испытание.
- Я выдержу, мистер Мейсон, - ответил Тед Балфур, - но мне хотелось бы знать, что произошло на самом деле. Я... я не верю... я просто не смог бы убить человека!
- Молчите, - еще раз предупредил Мейсон. - Не отвечайте на вопросы газетных репортеров, полиции, кого бы то ни было, если меня нет рядом. Я скоро свяжусь с вами.
Через полчаса судья Кадвелл вернулся в зал суда и продолжил заседание.
- К моему удивлению, поднятый технический вопрос достаточно существенен, - заявил судья. - Однако, Суд шокирует, что обвиняемый пытается скрыться за баррикадой юридических технических аспектов. Несмотря на букву закона, нам следует принимать во внимание две вещи. Во-первых, я не могу полностью отмести возможность того, что вся ситуация была специально сфабрикована для того, чтобы при обвинении в предумышленном убийстве вся защита строилась на технических аспектах. Во-вторых, я считаю, что решение по этому вопросу должен выносить вышестоящий суд. Если я положительно решу вопрос в отношении Хабэас Корпус, то обвиняемый будет просто освобожден из-под стражи. Если я решу его отрицательно и постановлю оставить обвиняемого под стражей до начала судебного процесса, проблема может быть передана в вышестоящий суд на основании того, что нельзя дважды понести уголовную ответственность за одно и то же преступление. Поскольку подобное заявление в вышестоящий суд, предположительно, будет подано во время судебного процесса, то это окажется один из вопросов, рассматриваемых на слушании. В настоящий момент Суд не намерен выносить решение о действенности подобного заявления о недопустимости дважды понести уголовную ответственность за одно и то же преступление. Суд отказывает в предоставлении Хабэас Корпус. Обвиняемый остается под стражей.
Когда Мейсон выходил из зала суда, его лицо ничего не выражало. В коридоре его ждал Пол Дрейк.
- Тебе требовалась информация о магнитофоне, - начал детектив. - Я списал с аппаратуры номер партии, связался с производителем, получил телефон дистрибьютора и узнал магазин розничной торговли. В конце концов, я выяснил то, что нужно.
- Итак, кто же покупатель? - спросил Мейсон.
- Женщина по имени Флоренс Ингл, проживающая в районе Вилшир. Эта фамилия тебе что-нибудь говорит?
- Многое. Где она сейчас?
- Я так и думал, что ты спросишь. Для поиска ответа потребовалось много времени.
- Так где она?
- Села на самолет. Сделала вид, что направляется в Майами, потом в Атлантик-Сити, но на самом деле в Атлантик-Сити полетела совсем другая женщина. Однако она зарегистрировалась в гостинице, как Флоренс Ингл.
- А описание ее у тебя есть?
- Флоренс Ингл тридцать восемь лет, холеная внешность, худощава, хорошая фигура, богата, прекрасно играет в гольф, брюнетка, большие темные глаза, пять футов два дюйма ростом, весит сто семнадцать фунтов, очаровательна, исключительно любезна, предпочитает бриллианты, аристократична и одинока. Довольно трагичный персонаж. Женщина, представлявшаяся Флоренс Ингл, в общем и целом похожа на нее, но пополнее и не знает, как вести себя в местах, где бывает высший свет. Она молчалива, скрытна, застенчива и перестаралась, пытаясь изобразить богатую женщину. Через какое-то время она бесследно исчезла со сцены. Она оставила в гостинице много вещей, но счет полностью оплачен, поэтому гостиница поместила багаж в камеру хранения.
- А твои люди выяснили, где Флоренс Ингл находится в настоящее время?
- поинтересовался Мейсон.
- Да, Потребовалась масса усилий, Перри. Я хочу, чтобы ты понял...
- Я понимаю, - перебил его Мейсон. - Так где же она?
- В гостинице "Миссия" В Риверсайде, Калифорния. Она остановилась под именем Флоренс Ландис - это ее девичья фамилия. Представляется богатой вдовой с восточного побережья.
- Вот это уже кое-что, - заметил Мейсон. - Мы выходим на след.

Глава 14

Мейсон несколько минут стоял у киоска, торгующего сигаретами. Он закурил, прогулялся мимо столиков у бассейна, уже подошел ко входу в гостиницу, но, видимо, передумал, потянулся, зевнул, направился обратно к бассейну, опустился на одно из кресел и скрестил перед собою свои длинные ноги.
Привлекательного вида брюнетка в купальнике, сидевшая в соседнем кресле, украдкой взглянула на него из-под черных очков. Ей представился суровый, словно высеченный из гранита, профиль адвоката. Несколько секунд она оценивающе изучала мужчину, затем отвернулась и стала наблюдать за купающимися в бассейне.
- Где вы предпочитаете разговаривать, миссис Ингл, здесь или в вашем номере? - спокойно спросил Мейсон, даже не поворачивая головы.
Она подпрыгнула на месте, словно ее внезапно кто-то ужалил или к креслу, на котором она сидела, подвели провода и включили ток. Она уже начала вставать, но в бессилии опустилась обратно.
- Меня зовут Флоренс Ландис, - сказала она.
- Вы зарегистрировались под этим именем. Это ваша девичья фамилия, а теперь вы пользуетесь фамилией Ингл. Предполагается, что в настоящий момент вы отдыхаете в Атлантик-Сити. Так где вы, все-таки, предпочитаете разговаривать - здесь или в вашем номере?
- Мне не о чем с вами говорить.
- А я думаю, что есть. Я - Перри Мейсон.
- Что вам нужно?
- Я представляю Теда Балфура. Я хочу выяснить, что вы знаете, причем все, что вы знаете.
- Я не знаю ничего, что могло бы помочь Теду.
- Тогда почему вы пытаетесь скрыться и замести следы?
- Потому что, мистер Мейсон, я могу только навредить вашему клиенту.
Мне не хочется делать ничего, что принесет ему зло. Я пытаюсь уйти со сцены. Пожалуйста, пожалуйста, не настаивайте! Потому что в противном случае вы только пожалеете о том, что допрашивали меня!
- Простите, но мне все равно необходимо выяснить, что вы знаете, - возразил Мейсон.
- Я предупредила вас, мистер Мейсон.
- В данный момент вы разговариваете со мной. Вам совсем не обязательно говорить с представителями окружной прокуратуры.
- А почему вы решили, что я что-то знаю?
- Если свидетельница пытается скрыться, я хочу докопаться до причины, почему она убегает и от чего.
- Хорошо, я объясню вам, в чем дело. Тед Балфур убил того человека, а затем попытался представить, что произошел несчастный случай.
- Почему вы так решили?
- Потому что Тед оказался в трудном положении. Каждый месяц Теду дается на расходы определенная сумма, он не может позволить себе выйти за ее рамки. Он начал играть, делать высокие ставки и его стало стремительно засасывать. Денег у него не было, но ему не боялись давать взаймы, потому что считали кредитоспособным, и... В общем, старая история. Карта не пошла и Тед попал в переплет. Если бы один из его дядей знал, чем он занимается, его лишили бы наследства. По крайней мере, сам Тед так считал. И Аддисон, и Гатри его здорово напугали. Однако, я лично думаю, что, хотя они им пытались нагнать страх на мальчика, они никогда не лишат его наследства.
- Насколько я понимаю, Тед обратился к вам? - сделал вывод Мейсон.
- Да, он обратился ко мне.
- Что он вам сказал?
- Ему требовалось двадцать тысяч долларов. Если он их не получит, все будет очень плохо.
- Почему он так решил?
- Он получил письмо, которое показал мне.
- Письмо от кого?
- Он знал отправителя, но само письмо было не подписано.
- Так кто же его написал?
- Синдикат.

Предыдущая страница 9 Следущая страница


Дело об удачливом проигравшем 10

- Продолжайте.
- Там говорилось, что они не любят тех, кто не держит своих обещаний и не выполняет обязательств. Если он не расплатится с ними, они пришлют своего человека за деньгами.
- Двадцать тысяч долларов - крупная сумма, - заметил Мейсон.
- Он никогда не завяз бы так глубоко, если бы они сами не приложили к этому усилий. Они тащили его вниз и явно занимались шулерством.
- А потом, когда они поймали его на крючок, они намеревались принять меры?
- Все правильно.
- Вы дали ему двадцать тысяч?
- Нет. Теперь я об этом жалею. Я считала, что Теду пойдет на пользу этот урок. Я предполагала, что, если он возьмет у меня в долг, то вскорости опять начнет играть, чтобы расплатиться со мной. Теду пора повзрослеть. О, мистер Мейсон, вы не представляете, как я жалею о своем решении. Тед боялся. Он сообщил мне, что в "бардачке" его машины лежит пистолет двадцать второго калибра, и он намерен им воспользоваться. Он заявил, что не позволит себя заловить и избить, а потом не станет говорить полиции, что не представляет, чьих это рук дело. Он планировал раздобыть деньги, но через какое-то время. Его родители оставили траст-фонд в его пользу. Тед думал, что сможет объяснить ситуацию доверенному лицу, управляющему трастом, но это доверенное лицо в тот момент находилось в отпуске, поэтому требовалось немного подождать.
- Так что же произошло?
- Наверное, убитый - это человек, которого прислали за деньгами, - предположила Флоренс Ингл. - Разве вы не понимаете? Тед застрелил его и попытался представить, что тот попал под колеса машины - просто несчастный случай на дороге.
Мейсон с минуту задумчиво смотрел на нее, а потом заметил:
- Вы практически сразу же мне все выложили.
- Это правда.
- Не сомневаюсь. Я просто сказал, что вы практически сразу же все выложили.
- Мне пришлось это сделать. Вы поймали меня в капкан. Я не представляю, как разыскали меня здесь, но, раз вам это, все-таки, удалось, мне пришлось рассказать вам то, что я знаю, хотя мне и не хотелось этого делать.
- Пока неплохо, - прокомментировал ее объяснения Мейсон. - А теперь скажите мне истинную причину, заставившую вас прилагать такие усилия, чтобы избежать вопросов.
- Я открыла вам все, что знаю.
- А про магнитофон?
- Какой еще магнитофон?
- Который вы купили вместе с подслушивающим устройством.
- Я не понимаю, о чем вы говорите.
- Не притворяйтесь, миссис Ингл, не притворяйтесь!
- Мистер Мейсон, вы не имеете права так со мной разговаривать. Вы, наверное, думаете, что можете меня сломать? Ваши манеры оскорбительны. Я - правдивая женщина и не привыкла, чтобы на меня оказывали давление или...
Мейсон опустил руку во внутренний карман своего летнего делового костюма, достал сложенный листок бумаги и бросил ей на колени.
- А это еще что такое? - спросила она.
- Повестка о явке в суд на слушание дела по обвинению Теодора Балфура. Ваша копия. Вот взгляните на оригинал с подписью секретаря суда и печатью. Если вы не появитесь на слушании, против вас будет возбуждено дело за неуважение к Суду.
Мейсон поднялся с кресла, в котором сидел.
- Простите, но вы меня вынудили, миссис Ингл, винить вам нужно только себя. Всего хорошего.
Не успел Мейсон сделать и двух шагов, как его остановил ее голос:
- Подождите! Подождите, ради Бога! Мистер Мейсон!
Адвокат остановился и оглянулся через плечо.
- Я... я расскажу вам всю правду. Вы не можете так со мной поступить!
Не можете, мистер Мейсон! Не должны!
- Что я не должен?
- Вручать мне повестку о явке в Суд.
- Почему?
- Потому что, если я окажусь в месте дачи свидетельских показаний, я... это... это будет ужасно!
- Не останавливайтесь. Выкладывайте все начистоту.
Она смотрела на суровое лицо адвоката. Лицо самой миссис Ингл побелело. На нем ясно читался испуг.
- Я не смею, - пролепетала она. - Я просто не смею никому говорить.
- Почему?
- Это... это вам не поможет, мистер Мейсон. Все... все окажется кошмарно!
- Ладно. Вам вручена повестка. Будьте в Суде.
- Но я не должна оказаться в свидетельской ложе! Если я расскажу о том, что просил меня сделать Тед Балфур, о том, что ему требовались деньги, о человеке, посланном за ними...
- Никто вам не поверит, - перебил Мейсон. - Я вручил вам повестку. Вы пытаетесь скрыться со сцены. Эта повестка выкурит вас наружу. Единственная причина, по которой я ее подготовил - мне нужна правда. Если что-то заставляет вас принимать подобные меры предосторожности, я хочу выяснить, что это.
Казалось, что Флоренс Ингл вот-вот потеряет сознание, затем она с трудом взяла себя в руки и сказала:
- Пройдемте в бар, где мы сможем поговорить нормально, а я со стороны не буду выглядеть идиоткой.
- Вы расскажете мне всю правду?
Она кивнула.
- Тогда пойдемте.
Миссис Ингл и Мейсон отправились в бар.
- Итак? - спросил адвокат, когда от них отошел официант.
- Мистер Мейсон, я защищаю одного человека.
- Я так и предполагал.
- Человека, которого я люблю.
- Гатри Балфура?
Вначале она хотела это отрицать, потом кивнула со слезами на глазах.
- Только, пожалуйста, хоть на этот раз говорите правду, - попросил адвокат.
- Я не умею лгать, мистер Мейсон. Мне негде было набраться подобного опыта.
- Я знаю, - с симпатией в голосе ответил Мейсон.
Она сняла черные очки. Под глазами, полными отчаяния, были видны темные круги от усталости и бессонных ночей.
- Продолжайте, - подбодрил ее Мейсон.
- Дорла Балфур - коварная, злая женщина, которая имеет гипнотическое влияние на Гатри Балфура. Она совсем не в его вкусе. Он зря тратит на нее время, но иногда все-таки... в общем, мне временами кажется, что она его чем-то держит, это что-то страшное, от чего он не в состоянии убежать.
- Почему у вас возникли подобные подозрения?
- Она помыкает им, как хочет, веревки из него вьет.
- Не останавливайтесь.
- Я расскажу вам всю правду, мистер Мейсон, все до конца. Пожалуйста, слушайте и не перебивайте. Это, в общем-то, невероятная история, и я не очень горжусь своей ролью в ней, но... Это вам многое объяснит.
- Я весь внимание.
- Дорла Балфур была и остается шлюхой. Она пыталась взять у Гатри все, что только можно, и, поверьте мне, едва он уезжал по делам из города, как она, не теряя ни минуты, начинала жить в свое удовольствие.
Мейсон кивнул.
- Гатри, наконец, проснулся. Он хотел развестись с ней, но, естественно, не испытывал ни малейшего желания платить ей огромные алименты. Дорлу совершенно не волновало бы, разведена она с ним или нет, лишь бы отхватить кусок побольше. Она сразу обратилась бы к лучшим адвокатам в стране и доставила бы ему массу проблем - предприняла бы все шаги, которые только возможны с юридической точки зрения. Она добилась бы наложения ограничения на пользование и распоряжение имуществом. Она получила бы все необходимые запретительные судебные постановления. Она многократно таскала бы его по судам, чтобы доказать то одно, то другое, она... В общем, заварила бы кашу.
- И втянула ваше имя? - спросил Мейсон.
Миссис Ингл опустила глаза.
- Да или нет?
- Да, - ответила она тихим голосом. - Однако, между нами с Гатри ничего не было. Мы просто симпатизируем друг другу.
- А вы можете доказать, что у вас чисто платонические отношения?
- Она в любом случае стала бы делать грязные намеки, и мы с Гатри получили бы скандальную известность.
- Так, теперь я вижу продвижение вперед, - заметил Мейсон. - Продолжайте.
- Гатри собирался в Тихуану, по крайней мере, это он ей так сказал.
Фактически, он сел на поезд в Лос-Анджелесе, а сошел в Пасадене, на вокзале "Алхамбра".
- Он сошел? - переспросил Мейсон.
Миссис Ингл кивнула.
- Но ведь предполагалось, что сойдет Дорла, не так ли?
- Знаю. Но он специально разработал план. Когда поезд остановился в Пасадене, он поцеловал ее на прощание и пошел обратно в вагон. Двери захлопнулись и поезд тронулся. Гатри попросил о чем-то проводника, так что тот куда-то отправился. Гатри открыл дверь с другой стороны и, пока поезд набирал скорость, соскочил на землю. К тому времени, как весь состав промчался мимо, Дорла уже сидела в такси.
- А Гатри?
- Он прыгнул в машину, которую специально взял на прокат утром того дня. Она была припаркована у вокзала. Гатри последовал за Дорлой.
- Значит, когда поезд отходил от станции, там не осталось ни Гатри, ни Дорлы?
- Все правильно.
- Что было дальше?
- Гатри сел на хвост Дорле. О, мистер Мейсон, как я просила его не делать этого! Я дюжину раз говорила ему, что для этого лучше нанять частных детективов. Они этим занимаются профессионально. Но Гатри решил все сделать сам. Я думаю, что он был полностью очарован Дорлой, и не поверил бы ничему плохому о ней, если бы не убедился сам лично и не увидел все своими глазами. Наверное, он о чем-то догадывался, но достаточно хорошо знал себя и боялся, что ей удастся его разубедить, если он только собственноручно не получит необходимые доказательства. И раздобыть их он хотел, когда рядом не будет никаких свидетелей со стороны. Он планировал записать на пленку, что происходит после того, как она... ну, встречается с мужчиной.
- И что сделала Дорла?
- Она отправилась в мотель "Берлога".
- А потом?
- Увиделась там со своим приятелем. У них было страстное свидание.
- Где находился Гатри?
- Ему удалось занять соседний с ними номер. Он приставил микрофон к стене и записал происходившее на магнитофон.
- Вы находились вместе с ним?
- Боже праведный, нет! Это испортило бы все, чего он добивался.
- Я так и предполагал, но откуда вы узнали о том, что рассказываете?
- Он мне позвонил.
- Из Тихуаны?
- Нет. Пожалуйста, дайте я сама вам все расскажу.
- Да, конечно.
- Через какое-то время Дорла покинула номер. Она сказала, что ей надо возвращаться домой, чтобы Тед знал, что она целомудренно легла спать. Она обещала своему приятелю, что упакует чемодан и снова приедет поздно вечером.
- А дальше?
- Вот здесь Гатри совершил непростительную ошибку. Он решил, что ему следует отправиться в соседний номер и без обиняков поставить все точки над "i" с мужчиной, зарегистрировавшемся под именем Джексон Эган. Гатри думал, что испугает любовника Дорлы и тот подпишет заявление. Это было сумасшествием.
- И что произошло?
- Эган находился в тускло освещенной комнате. Как только Гатри вошел, он включил мощный фонарик и направил его прямо в лицо Гатри, полностью ослепив его. Эган, с другой стороны, мог видеть посетителя. Очевидно, он узнал Гатри, предположил, что разгневанный муж задумал сам вершить правосудие и бросил в Гатри стулом, затем стал кидать в него все, что попадалось под руку. Гатри попытался испугать соперника, достав пистолет Теда, который он в тот вечер вынул из "бардачка" большого автомобиля без ведома Теда. Они сцепились, каждый пытался направить пистолет на другого.
В пылу борьбы он выстрелил, и Эган свалился на пол. По тому, как Эган упал, Гатри понял, что он мертв. Гатри сразу же осознал, какие осложнения его ждут. Он боялся, что кто-то мог слышать выстрел и уже сообщил в полицию, так что он прыгнул в машину и уехал.
- А потом?
- Потом Гатри осенила мысль: никто, кроме меня, не знает, что он сходил с поезда. Он позвонил мне из дома и рассказал, что случилось. Он собирался взять самолет, принадлежащий компании, и лететь в Финикс, а там снова сесть на тот же поезд. Он сказал, что пошлет Дорле телеграмму, чтобы она присоединилась к нему в Тусоне. Таким образом, Дорла обеспечила бы ему алиби. Он попросил меня полететь обычным самолетом в Финикс, а оттуда вернуться на его самолете, который надо было перегнать обратно. Он пообещал оставить записку у кого-то из обслуживающего персонала в аэропорту, чтобы мне разрешили взять самолет. Таким образом, никто ничего не узнает.
- Вы выполнили его просьбу? - поинтересовался адвокат.
- На следующий день я отправилась в Финикс. Самолет стоял там, Гатри оставил записку, как и обещал. Так что никаких проблем не возникло. Я прилетела обратно, села в машину, которую он брал на прокат и оставил у ангара, и отогнала ее в агентство.
- А Дорла присоединилась к нему?
- Конечно. Только если послушать ее, она ни на секунду не сходила с поезда. Однако, я знаю, что она врет, потому что Гатри рассказал мне, что произошло на самом деле. Вам все должно быть понятно, мистер Мейсон. Он позвонил ей, чтобы она обеспечила ему алиби. Он не стал ей объяснять, что случилось. Ему это не потребовалась. Когда она собрала чемоданы и вернулась в мотель, она обнаружила, что ее любовник, Эган, мертв. Я могла с уверенностью сказать, что она сделает при сложившихся обстоятельствах, и она именно так и поступила. Она позвонила Баннеру Болесу - специальному уполномоченному по улаживанию конфликтов в "Балфур Аллайд Ассошиэйтс" - асу в своем деле. Болес сразу же решил, что будет лучше, если Теду предъявят обвинение за вождение машины в пьяном виде, чем повесят убийство на Гатри. Болес необычайно находчив и умен. Он все уладил, а Дорла полетела в Тусон и снова села на поезд. Гатри попросил ее говорить всем, что она постоянно находилась вместе с ним. Это было ей как раз на руку.
Теперь у нее появился прекрасный повод, чтобы держать его в своих сетях.
Убийство - слишком серьезная вещь. Она, наверное, уже планирует, как выпить из него всю кровь - я имею в виду, обобрать до нитки. Развод состоится только тогда, когда она этого захочет и выберет себе нового мужа. К тому времени, когда она покинет Гатри Балфура, у него самого уже ничего не останется.
- Это все?
- Да, это все. Теперь вы понимаете, почему мне следовало уйти со сцены. Какое-то время я могла вести свой обычный образ жизни - пока считалось, что произошел несчастный случай на дороге. Конечно, Тед оказался замешан, но все знали, что, даже если его и признают виновным, он получит приговор с отсрочкой исполнения.
- А вам поступали от Гатри какие-нибудь известия после того, как он уехал в Мексику?
- Только это.
Миссис Ингл открыла сумочку и достала оттуда скомканную телеграмму.
Ее губы и руки дрожали, когда она протягивала листок адвокату.
Мейсон развернул желтый бланк и прочитал:
"НИЧЕГО НЕ ГОВОРИ СЛУЧИВШЕМСЯ ТЧК МЫ ДОРЛОЙ ДОСТИГЛИ СОГЛАШЕНИЯ ТЧК СЧИТАЮ ВСЕ БУДЕТ ПОРЯДКЕ ДАЛЬНЕЙШЕМ ТЧК ГАТРИ ТЧК"
- Это пришло из Тихуаны? - спросил Мейсон.
Она кивнула.
- А после этой телеграммы?
- Больше я ничего не получала. Ни слова. Конечно, вместе с ним находилась Дорла, и одному Богу известно, что сделала она.
- Гатри Балфур постарается оставаться в тени, даже если Теду вынесут обвинительный приговор за совершение предумышленного убийства?
- Нет, конечно, нет. Если возникнет такая ситуация, то он сразу же объявится. Ведь, мистер Мейсон, все-таки это была самооборона.
- Сейчас ему потребуется масса усилий, чтобы это доказать.
- Теперь вы знаете факты, мистер Мейсон. Что вы собираетесь делать?
- Мне остается только одно, - заметил Мейсон.
- Что?
- Я представляю Теда Балфура.
- Вы хотите сказать, что используете полученную от меня информацию в своей защите?
- Да, если придется.
Она злобно посмотрела на него.
- Я была откровенна с вами, - сказала она.
- Но моя первейшая обязанность - охранять интересы своего клиента.
Это единственная честная игра, в которую я играю.
- Вы считаете меня полной дурой? - спросила она. - Вам не удалось бы вытянуть из меня этот рассказ, если бы я сидела в свидетельской ложе, независимо от того, что бы вы ни делали. Я сейчас раскрылась перед вами, чтобы вы понимали, что произошло на самом деле, чтобы представляли, как вам лучше действовать. Вы что, еще не осознали, что работаете на Балфуров?
Они очень богаты. Вы можете запросить любой гонорар, только устройте все так, чтобы... Постарайтесь решить дело на основании каких-то технических аспектов, таким образом, чтобы истинные факты никогда не всплыли наружу.
Мейсон встал.
- Вы уже получили мой ответ, - заявил он.
- Что вы имеете в виду?
- Лист бумаги, который вы сложили и убрали в сумочку - повестку о явке в Суд в качестве свидетельницы защиты.

Глава 15

Когда Мейсон вошел в свой кабинет, Делла Стрит объявила:
- У нас проблемы.
- Какие? - поинтересовался адвокат.
- Пока не знаю. Звонил Аддисон Балфур.
- Лично?
- Лично.
- И говорил с тобой?
- Да.
- Чего он хотел?
- Он заявил, что это оказалось совсем не простое дело, как представлялось вначале, под угрозу поставлена вся империя Балфуров, и тебе решать, как наилучшим образом выпутаться из сложившегося положения.
Вскорости с тобой свяжется его правая рука, Баннер Болес. Аддисон сказал, что Болес умеет разбираться со сложными вопросами и утрясать их, как нужно.
- Он пояснил, в чем конкретно состоит проблема?
- Нет.
- Или почему Баннер Болес хочет со мной встретиться?
- Нет. Просто сообщил, что возникли проблемы и что тебе следует ждать Болеса, который в самое ближайшее время с тобой свяжется.
- Ладно. Подождем.
- А что там с Флоренс Ингл? - спросила Делла Стрит.
- Мы мило побеседовали.
- Что-то ты не особо весел.
- Радоваться, в общем-то, нечему.
Зазвонил телефон. Делла Стрит сняла трубку.
- Да, минуточку, мистер Болес. Я уверена, что он переговорит с вами.
- Делла Стрит закрыла рукой микрофон, кивнула в сторону аппарата и сообщила Мейсону:
- Баннер Болес на проводе.
Мейсон поднял трубку у себя на столе и сказал:
- Алло! Говорит Перри Мейсон.
- Это Баннер Болес. Добрый день, мистер Мейсон.
У Болеса оказался резкий волевой голос.
- Как дела, Болес? - спросил Мейсон.
- Вам звонил Аддисон Балфур?
- Он разговаривал с моей секретаршей. Я сам только что вошел.
- Я хотел бы встретиться с вами.
- Я так и понял. Приезжайте.
На другом конце провода последовало молчание, затем Болес заявил:
- Нам предстоит обсуждать очень деликатный вопрос, мистер Мейсон.
- Хорошо, мы его обсудим.
- Но, боюсь, что это следует сделать не в вашем кабинете.
- Почему нет?
- А откуда мне знать, что в нем не установлены подслушивающие устройства?
- Мной? - спросил Мейсон.
- Кем угодно.
- А где вы предпочли бы встретиться?
- На нейтральной территории. - Голос Болеса стал полным радушия и веселья. Он старался сгладить неприятные моменты и возможное оскорбление.
- Я предлагаю следующее, мистер Мейсон. Я зайду за вами в контору. Мы сразу же покинем ее, спустимся вниз, пройдем пешком столько, сколько вы пожелаете, затем поймаем первое попавшееся такси. Поговорим в машине.
- Пусть будет по-вашему, - согласился Мейсон. Адвокат повесил трубку и повернулся к Делле Стрит. - Не нравится мне все это, - признался он.
- Зайдет сюда?
- Да, а потом предлагает отправиться куда-то, где мы сможем поговорить с глазу на глаз.
- Шеф, я боюсь, что они попытаются тебя подставить, если ты не сделаешь именно то, что хотят они. Они сильны и играют по-крупному.
- Меня посетила та же мысль, - признался Мейсон, шагая из угла в угол.

Предыдущая страница 10 Следущая страница


11 Эрл Гарднер

- Ты что-то услышал от миссис Ингл, не так ли?
- Да.
- Что?
- Дай мне немного подумать, - попросил Мейсон, продолжая расхаживать по кабинету. Внезапно он остановился и снова повернулся к Делле Стрит. - Мне требуется полная информация о Джексоне Эгане - все, что только возможно.
- Но он мертв.
- Я знаю, что он мертв. Однако, мне все равно требуется полная информация о нем. Пока у нас имеются лишь сведения с водительского удостоверения и телеграмма от сотрудника Пола Дрейка. Я хочу выяснить, как он выглядел, где жил, что у него были за друзья, как он умер, где похоронен, кто присутствовал на похоронах. Одним словом - все.
- Он умер на полуострове Юкатан в Мексике.
- Я попрошу Дрейка выяснить, кто опознавал тело, а также раздобыть копию водительского удостоверения Эгана, чтобы сравнить отпечаток большого пальца на удостоверении с отпечатком большого пальца нашего трупа.
Делла Стрит кивнула, села за пишущую машинку и отпечатала список того, что требовалось Мейсону. Адвокат продолжал ходить из угла в угол.
- Я лично отнесу список в контору Дрейка, - сказала Делла Стрит.
- Нет, пусть сходит кто-то из приемной, - решил Мейсон. - Мне нужно, чтобы ты оставалась в конторе, потому что, когда появится Болес, я хочу, чтобы ты вышла его встретить и оценила его перед тем, как я начну с ним разговаривать.
- Ладно, сейчас попрошу кого-нибудь из девочек...
Делла Стрит вышла в приемную и через минуту вернулась.
- В контору Дрейка отправилась Герти, - сообщила секретарша. - Пока я давала ей задание, вошел Болес. Я сказала ему, что предупрежу тебя, что он уже здесь.
- Опиши его.
- Довольно высокого роста... дюйма на полтора или два меньше шести футов. Симпатичный, высоко держит подбородок, черные вьющиеся волосы, большие голубые глаза. Хорошо одет, уверен в себе. Представительного вида.
- Да, уполномоченный по улаживанию конфликтов в империи Балфуров должен быть ловкачом, иначе его быстро заменили бы на другого. Пора на него посмотреть. Он с "дипломатом", Делла?
Секретарша покачала головой.
- Ладно, приглашай его.
Делла Стрит вышла в приемную и практически сразу же вернулась с Болесом. Широко, по-дружески улыбаясь, Болес крепко пожал руку Мейсона.
- Простите, что докучаю вам, господин адвокат, но вы, я надеюсь, меня понимаете. При такой работе, как у меня, частенько возникают трудности.
Так мы погуляем?
- Если хотите, но могу вас заверить, что здесь разговаривать абсолютно безопасно.
- Нет, нет, пойдемте на улицу.
- Я смотрю, "дипломата" у вас с собой нет?
Болес откинул голову назад и расхохотался.
- Вы же умный человек, Мейсон. Я с вами не стал бы действовать так грубо. Признаю, мне приходилось пользоваться спрятанным в портфеле диктофоном, но я не пытаюсь проворачивать подобное с людьми вашего калибра. Более того, с такими, как вы, я веду честную игру. Мне не хотелось бы, чтобы вы записывали наш разговор, и будь я проклят, если попробую сам записать его.
- Справедливо, - согласился Мейсон и повернулся к секретарше. - Делла, я вернусь в... так, что там у вас с часами? Сколько сейчас времени, мистер Болес?
Болес мгновенно вытянул руку вперед и посмотрел на наручные часы.
- Без десяти три, - сообщил он.
- Вы ошиблись, - заметил Мейсон.
- Нет. Сейчас ровно без десяти три.
- Но ваши часы показывают половину первого, - заявил Мейсон.
- Это вы ошиблись, - засмеялся Болес.
- Дайте мне взглянуть.
- Я повторяю, что вы ошиблись.
Голос Болеса внезапно потерял дружелюбность, улыбка исчезла с губ.
- Или я смотрю на ваши часы, или мы прекращаем разговор.
- Ладно, - вздохнул Болес. Он расстегнул ремешок, отсоединил два провода и опустил часы в карман. - Мне даже не стоило пытаться, - заметил он.
- Еще есть микрофоны? - поинтересовался Мейсон. - Мне стоит посмотреть под галстуком?
- Смотрите, - предложил Болес.
Мейсон воспользовался приглашением, также ощупал карманы посетителя, достал из внутреннего небольшой компактный магнитофон и сказал:
- Я буду чувствовать себя спокойнее, если выну из него батарейку.
- Могу предложить лучший вариант, - ответил Болес. - Несите его в своем кармане, а микрофон-часы останется у меня.
- Согласен. Пойдемте.
Она молча отправились по коридору к лифтам и спустились вниз.
- В какую сторону? - спросил Болес.
- В любую.
- Нет, вы выбирайте направление, - настаивал Болес.
- Тогда пойдемте вон по этой улице.
Они прошли пару кварталов. Внезапно Мейсон остановился.
- Ладно, - сказал он. - Ловим первое такси.
Им пришлось подождать две или три минуты, потом остановилась машина, они забрались внутрь и откинулись на сиденьях.
- Куда? - спросил водитель.
- Прямо, - ответил Мейсон. - Выбирайтесь из потока движения. Мы поднимем стекло, потому что нам нужно поговорить.
- В каком-нибудь определенном направлении? - уточнил таксист.
- Нет, просто покружите по городу, пока мы не скажем вам ехать обратно.
- Тогда я постараюсь не попадать в пробки, если вам все равно.
- Мы согласны.
Таксист поднял стекло, чтобы не слышать разговор пассажиров.
Мейсон повернулся к Болесу.
- Ладно, выкладывайте.
- Я - смазочное масло для империи Балфуров. Это означает, что мне довольно часто приходится попадать в переделки.
Мейсон кивнул.
- Мне позвонил Гатри Балфур. Он хотел, чтобы я сел на самолет и присоединился к нему в Тихуане.
Мейсон снова кивнул.
- То, что я собираюсь сказать вам - абсолютно конфиденциально. Вы не должны это никому пересказывать.
- Разговаривая со мной, вы разговариваете с адвокатом, представляющего определенного клиента. Я не делаю никаких обещаний и ничем себя не связываю.
- Не забывайте, что вам платит "Балфур Аллайд Ассошиэйтс", - зловещим тоном напомнил Болес.
- Для меня без разницы, кто платит. Я представляю клиента.
Болес с минуту задумчиво смотрел на адвоката.
- Это меняет ситуацию? - поинтересовался Мейсон.
- Я намерен сообщить вам кое-что, - ответил Болес. - Если вы умны, то вы сыграете, как я того хочу. Если попробуете вести какую-то свою игру, можете пострадать.
- Понятно. Так что вы хотите мне сообщить?
- Миссис Гатри Балфур не должна ничего знать о нашем разговоре.
- Она не моя клиентка, но опять же, я не даю никаких обещаний.
- Ладно, поехали. Вам нужна кое-какая информация по Джексону Эгану, не так ли?
- Пытаюсь ее раздобыть.
Болес засунул руку в карман.
- Вот его водительское удостоверение. Вот копия, сделанная под копирку, того контракта, что он подписал с агентством, сдающим машины напрокат. Вот квитанция за оплату номера в мотеле "Берлога". Вот бумажник с кредитными карточками, различными документами, подтверждающими членство в нескольких клубах, и двумястами семьюдесятью пятью долларами наличными.
Вот связка ключей. Вот довольно дорогие часы с разбитым стеклом. Часы стоят. Остановились в час тридцать две.
Болес передал всю коллекцию Мейсону.
- Что вы хотите, чтобы я со всем этим сделал?
- Положили себе в карман, - ответил Болес.
Мейсон колебался с минуту, потом поступил так, как предлагал Болес.
- И откуда у вас все это? - поинтересовался адвокат.
- Как вы думаете?
Мейсон бросил быстрый взгляд на таксиста, но тот не обращал на пассажиров никакого внимания, маневрируя на средней скорости в потоке движения.
- Я слушаю вас, - снова повернулся к Болесу Мейсон.
- "Балфур Аллайд Ассошиэйтс" - крупная корпорация, - продолжал Баннер Болес. - Однако, все акции принадлежат исключительно членам семьи. С другой стороны, у членов семьи практически нет никакой собственности, кроме этих акций. Политика империи Балфуров - все вкладывать в корпорацию.
Члены семьи получают неплохой доход. Они выплачивают себе заработную плату, как руководящим работникам корпорации. В дополнение к этому, все транспортные расходы, большая часть каждодневных и многие дополнительные покрываются компанией под одним или другим предлогом, например, как представительные расходы, арендная плата за офисные помещения для работы по субботам и воскресеньям и все в таком роде.
- Продолжайте.
- Вы - адвокат. Вы должны понимать, что означает подобная система.
Предположим, что-то происходит и в пользу человека со стороны выносится судебное решение. На акции отдельного Балфура обращается взыскание. В таком случае, если компания не договорится с этим человеком о крупной денежной компенсации, появляется акционер со стороны. Никто не хочет подобного.
- Кого вы имеете в виду? - спросил Мейсон.
- Дорлу Балфур, - кратко ответил Баннер Болес.
- И что с ней?
- Мозговым центром корпорации является Аддисон Балфур, - продолжал Болес. - Гатри, в общем-то, не занимается управлением собственности.
Теодор, я имею в виду отца Теда Балфура, был правой рукой Аддисона, Гатри никчемен в том, что касается дела. Естественно, когда Гатри женился во второй раз и выбрал Дорлу, Аддисон очень внимательно проанализировал новое положение вещей. Он присутствовал на свадьбе, поздравил молодых, поцеловал невесту в щечку, а потом стал потихонечку создавать так называемый смазочный фонд <деньги для подкупа влиятельных лиц и проведения различных кампаний (амер.)> в форме наличных, чтобы расплатиться с Дорлой, когда придет время.
- Продолжайте.
- Однако, Дорла даже не стала ждать, чтобы сыграть по-умному. Она начала изменять Гатри. Я не собираюсь вдаваться в подробности.
Естественно, Аддисон, который даже не смел надеяться на подобное, велел мне следить за ней. Я уже практически собрал весь нужный материал, чтобы спустить Гатри с крючка, когда у него самого зародились подозрения и, как полный идиот, он решил собственноручно получить доказательства. Если бы он только обратился ко мне, я показал бы ему фотографии страниц книг регистрации постояльцев в мотелях, где дюжину раз останавливались Дорла и этот Джексон Эган. Однако, Гатри решил сам раздобыть доказательства. Он считал себя очень умным - идиот! Гатри отправился в Мексику. Он заявил Дорле, что хочет, чтобы она проводила его до Пасадены. Он сказал это специально, чтобы она считала, что он поехал дальше и она сама может делать, что заблагорассудится.
- Это сработало? - в голосе Мейсона не было никаких эмоций.
- Великолепно! Она вышла а, когда поезд тронулся, Гатри спрыгнул на землю с другой стороны. Он подождал, пока состав не промчится мимо, отправился к машине, взятой им на прокат, и последовал за Дорлой. Дорла торопилась. Ей не терпелось оказаться в мотеле "Берлога", где зарегистрировался ее любовник, Джексон Эган. Она появилась в его номере, произошла страстная встреча, затем Дорла отправилась домой за какими-то вещами. Гатри прибыл, готовый ко всяким случайностям. Однако, получилось так, что судьба сыграла ему на руку. Соседний номер с тем, что занимал Джексон Эган, оказался пустым. Гатри принес с собой магнитофон и очень чувствительный микрофон, который прикрепляется к стене. Он стал слушать.
Этот микрофон ловит звуки, которые невозможно услышать сквозь стену при обычных условиях. Гатри подсоединил микрофон к магнитофону, включил записывающую аппаратуру и через наушники мог слышать все, что происходило в соседней комнате.
Мейсон снова кивнул.
- Он услышал достаточно. Затем Дорла уехала на машине Джексона Эгана за своими вещами. Вот в этот момент Гатри Балфур сделал самую большую глупость. Все доказательства, которые ему требовались, были записаны на магнитофон, но, как неумелый и неопытный любитель, он решил, что ему следует встретиться лицом к лицу с Джексоном Эганом, изобразить разгневанного мужа и заставить Эгана подписать какое-то признание. Гатри открыл дверь соседнего номера и вошел в тускло освещенную комнату. Эган направил яркий фонарик прямо ему в лицо, узнал Гатри и начал бросать в него все, что только попадалось ему под руку. У Гатри с собой был пистолет двадцать второго калибра, который он достал из "бардачка" машины Теда. Они вступили в схватку. Пистолет случайно выстрелил, и Эган свалился на пол с пулей в голове. Гатри запаниковал. Он выбежал из мотеля и бросился к ближайшему телефону-автомату. Он позвонил мне. Таким образом на сцене появился я. Мне звонят, когда что-то случается. Гатри сообщил, что находится в мотеле "Берлога", у него возникли проблемы и они очень серьезные. Я велел ему подождать и сказал, что немедленно выезжаю. Гатри страшно перепугался. Он не мог нормально разговаривать. Казалось, что он находится в полубессознательном состоянии. Я примчался туда на полной скорости. Гатри сидел во взятой напрокат машине и дрожал, как лист на ветру. В конце концов, мне удалось вытянуть из него, что на самом деле произошло.
- И что вы сделали?
- Единственное, что представлялось возможным, чтобы выпутать Гатри.
Предполагалось, что он едет в поезде до Эль-Пасо, там пересаживается и отправляется в Тихуану. Никто не знал, что он сошел с поезда. Я велел ему взять самолет, принадлежащий компании, лететь в Финикс и садиться обратно на поезд. Я пообещал ему, что позднее я договорюсь, как перегнать самолет обратно, и все улажу.
- И как он поступил?
- Сел на самолет, в соответствии с моими указаниями.
- Он умеет им управлять?
- Да. У него был ключ от ангара. Обычно самолет стоит на частной площадке для взлета у одной из наших фабрик, расположенной в окрестностях города. Гатри ничто не мешало. Это был прекрасный план.
- А вы сами чем занялись?
- Ну как вы думаете? Вытащил труп из мотеля, привязал к своей машине и тянул по шоссе, пока совершенно не разбил лицо - до неузнаваемости. Он у меня стукался головой об асфальт, пока голова не разбилась вдребезги, затем я оставил его на автомагистрали, чтобы все походило на несчастный случай. Нам повезло: Гатри стрелял из малокалиберного оружия, крови натекло не так много и она вся впиталась в коврик в мотеле. Я забрал этот коврик из номера, а впоследствии сжег его. Коврик из номера Балфура я перенес в номер Эгана. Пока я занимался всем этим в мотеле, вернулась Дорла.
- И что вы сказали ей?
- То, что и следовало хорошему специалисту по улаживанию конфликтов при сложившихся обстоятельствах. Я объяснил ей, что мне было поручено следить за ней, что мне известно все, чем она занималась, у меня собраны доказательства и имеется магнитофонная запись, показывающая ее измену. Я получил от Джексона Эгана письменное заявление, а после этого он попытался наброситься на меня и мне пришлось его убить, чтобы спасти свою жизнь. Я сказал ей, что она должна помочь мне подбросить тело на шоссе таким образом, чтобы все выглядело, как несчастный случай с пешеходом. Потом я велел ей лететь первым самолетом в Тусон, а там подсаживаться в поезд, на котором ехал Гатри. Она должна была признаться Гатри, что попала в переделку, вела машину в состоянии опьянения и сбила человека. Он обязан защитить ее и клясться, что уговорил ее поехать с ним дальше, и она ни на минуту не покидала поезд. Он возьмет ее с собой в Мексику и, таким образом, обеспечит ей алиби. Итак, я втянул Дорлу в это дело по самую ее симпатичную шейку. Она в самом деле поверила, что Гатри все время оставался в поезде, а я - единственный, кто знает, что произошло на самом деле.
- Значит, она помогла вам вывести из гаража машину, на которой в тот вечер ездил Тед?
- Конечно. Мы подбросили труп в нужном месте, а потом я велел Дорле ждать, пока Тед не вернется домой. К счастью, он был здорово пьян. Его привезла Марилин Кейт, отвела наверх и, как я понимаю, уложила в постель.
Затем она спустилась вниз и - молодчина! - даже не оставила следа, вызывая такси к дому. Смелая девочка. Отправилась на Главную автомагистраль и стала ловить попутную машину, чтобы поехать домой. Для такой красивой девушки это было рискованно. Предана своим работодателям. Когда все это закончится, я прослежу, чтобы ей увеличили жалованье.
- Продолжайте.
- После этого осталось только разобраться с деталями. Дорла взяла машину, врезалась в труп, мы оставили за собой несколько улик, затем она вернула машину в гараж. Утром я анонимно позвонил в полицию и посоветовал им взглянуть на машину Балфура. Вот здесь Дорла меня обманула. Она неглупая стерва. Я планировал, что улики будут указывать на нее - что это она сидела за рулем и сбила человека. Однако, она действовала по-умному. Перед тем, как улететь в Тусон, она незаметно прокралась в спальню Теда и подложила ключ от машины ему в карман. Тед лежал в стельку пьяный. Марилин Кейт сняла с него только ботинки, вся одежда оставалась на нем. Дорла раздела его, натянула на него пижаму и представила все таким образом, словно он еще раз выходил из дома и именно тогда сбил человека.
Теперь Мейсон, вы представляете, с чем вы столкнулись.
- У меня есть один вопрос, - сказал адвокат. - А откуда взялась свидетельница Миртл Анна Хейли?
- Чистая фальшивка. Я хотел, чтобы Дорла оказалась в таком положении, где ей будет предъявлено обвинение в непредумышленном убийстве пешехода, если ей не удастся уговорить Гатри обеспечить ей алиби, в результате чего она полностью оказалась бы в его власти. Но здесь запутался временной фактор, Тед слишком много трепался со следователями, а Дорла чрезвычайно умело поработала над Гатри. Все свалилось на Теда. Я это так не планировал, но следовало ожидать, что у Теда никаких проблем не возникнет.
Однако, этот идиот Хоуланд все испортил. Миртл Анна Хейли работает в дочерней компании "Балфур Аллайд Ассошиэйтс". Я объяснил ей, в чем ей следует поклясться. Я и раньше ее использовал. Она преданная, даже если и не особо сообразительная. За тысячу баксов она сделает что угодно. Я признаю, что с Хоуландом допустил ошибку. Возможно, ему недостаточно заплатили. Он попытался поскорее решить дело, заключив сделку с окружной прокуратурой, в результате чего Тед получил приговор с отсрочкой исполнения. Вот и все. Я выложил вам эту историю целиком.
- А что вы хотите от меня?
- Вы уже неплохо начали. Вы подняли очень хитрый вопрос насчет невозможности дважды понести уголовную ответственность за одно и то же преступление. Продолжайте в том же духе. Всячески используйте этот уже имевший место судебный процесс. Все глубже и глубже вбивайте им в головы, что нельзя дважды судить человека за одно преступление. Я считаю, что вы избрали прекрасную тактику. Точно также думает еще один юрист, у которого я проконсультировался. Он говорит, что вы - лучший адвокат в этой части страны, а если вы будете настаивать на поднятом вами аспекте, то они никогда не смогут представить доказательства, которые у них имеются. Он говорит, что вы - гений.
- Возможно, мне не удастся провернуть это таким образом, - холодно заметил Мейсон.
- Что вы имеете в виду?
- Предположим, я выступаю с возражением о том, что невозможно дважды понести уголовную ответственность за одно и тоже преступление, а судья его отклоняет? В таком случае окружной прокурор начинает судебный процесс.
- Если все получится именно так, как вы говорите, вы просто не будете принимать в нем участия. Сидите на месте и позволяйте им делать все, что они пожелают. Отказывайтесь проводить перекрестные допросы свидетелей, отказывайтесь выступать с прениями по любым вопросам, кроме поднятого вами. Если после этого присяжные вынесут вердикт о виновности, вы имеете полное право обратиться в Верховный Суд по вопросу проведения двух судебных процессов над одним человеком за одно и то же преступление.
Симпатии Верховного Суда будут на вашей стороне, потому что вы не представили никаких доказательств и отказались от защиты.
- Вы пытаетесь указывать мне, как вести дело? - уточнил Мейсон.
Последовало молчание. Голубые глаза Болеса стали холодными, как сталь.
- Вы абсолютно правы. Мы платим по счету.
- Возможно, вы платите по счету, но я представляю клиента.
Предположим, Верховный Суд не отменит вынесенный вердикт на основании представленной мной теории? В таком случае, Тед Балфур обвиняется в предумышленном убийстве.
- Значительно лучше, если Теда Балфура обвинят в убийстве второй степени, чем всю семью Балфуров будет сотрясать семейный скандал и на них повиснет обвинение одного из членов в предумышленном убийстве первой степени. Тед не так важен. Гатри Балфур - чрезвычайно важен. Однако, мы с легкостью можем состряпать самооборону для Теда, тогда как для Гатри это практически невозможно.
- Я, в первую очередь, несу обязанности перед своим клиентом, - заявил Мейсон.
- Послушайте, - холодным тоном возразил Болес, - ваш долг - делать то, что вам велю я. Мы платим. Я организую все дело. Попытаетесь меня перехитрить - и станете самым больным человеком в штате Калифорния. И не сомневайтесь, это не пустые слова. Предполагается, что вы умны и представляете, с какой стороны бутерброд намазан маслом. Если вам пришлось бы столкнуться хотя бы с половиной того, что я воспринимаю в порядке вещей, вы поняли бы, что вообще ничего не знаете. Не думайте, что это первое убийство, от которого мне приходится кого-то отмазывать. И кое-что из того, через что я прошел, было, по меньшей мере, отвратительно.
- Прекрасно. Теперь я знаю вашу позицию, а вы - мою. Я тоже хочу вам кое-что сказать на память: я никого не подстрекаю к лжесвидетельству и не занимаюсь темными делами и всякими аферами. Я полагаюсь на правду. Правда - гораздо лучшее оружие, чем все ваши мошеннические, противозаконные махинации.
- Вы выбрасываете из окна шанс заработать сто тысяч долларов и оставляете себя открытым.
- Да пошел этот гонорар к чертям собачьим, - воскликнул Мейсон. - Я защищаю своего клиента. Я делаю то, что считаю лучшим в его интересах.
Болес наклонился вперед и постучал по стеклу, разделявшему их с водителем.
Таксист повернулся.
- Остановитесь. Выпустите меня здесь, - велел он.
Болес повернулся к Мейсону.
- При сложившихся обстоятельствах за такси заплатите вы.
Машина уже затормозила, когда Мейсон вытащил из кармана сложенный лист бумаги и сунул в руки Болеса.
- А это еще что такое?
- Повестка о явке в Суд, обязывающая вас присутствовать на слушании дела по обвинению Теда Балфура в качестве свидетеля со стороны защиты, - объяснил Мейсон.
На какое-то мгновение у Болеса от удивления отвисла челюсть.
- Чертов сукин сын, - наконец, выругался он.
Болес так хлопнул дверцей машины, что задрожали стекла.
- Поворачивайте, - приказал Мейсон таксисту. - Поезжайте туда, где нас забирали.

Глава 16

Мейсон взглянул на письмо, которое Делла Стрит положила ему на стол поверх всех остальных бумаг и других писем, пришедших с утренней почтой.
- Заказное, срочная доставка? - уточнил он.
Делла Стрит кивнула.
- Да, времени они не теряют, - заметила она.
Мейсон стал читать вслух:
"Уважаемый мистер Мейсон!
Настоящим мы ставим вас в известность, что с этой минуты вы освобождаетесь от всех обязанностей по защите Теодора Балфура-младшего, в деле по обвинению Балфура. С этого момента обвиняемого будет представлять Мортимер Дин Хоуланд. Пожалуйста, перешлите нам список всех расходов, которые вы понесли к сегодняшнему дню, вместе с необходимыми документами, подтверждающими характер и суммы расходов. С момента получения настоящего письма вы не имеете права нести какие-либо расходы от имени "Балфур Аллайд Ассошиэйтс". Любые суммы, представленные вами для компенсации вашего труда до сегодняшнего дня должны основываться на поденной оплате. В противном случае, мы станем оспаривать выставленные вами счета. Мы не позволяем вам требовать более двухсот пятидесяти долларов в день за вашу работу.
Искренне Ваш, Аддисон Балфур, "Балфур Аллайд Ассошиэйтс".
- Очень официально, правда? - усмехнулся Мейсон.
- Так что с Тедом Балфуром? - спросила Делла Стрит. - Ты обязан отказаться от дела просто потому...
- Потому что этого хочет Аддисон Балфур? Нет. Но поставь себя на место Теда. К нему отправляется Болес и заявляет, что я отказываюсь сотрудничать, "Балфур Аллайд Ассошиэйтс" потеряли ко мне доверие, они больше не станут платить за защиту, пока я хоть каким-то образом связан с процессом, но если за дело снова возьмется Мортимер Дин Хоуланд, они не поскупятся ни на какие расходы. Что бы ты сделала при таких обстоятельствах?
- А ты сам что планируешь?
- Черт побери, не знаю, - задумчиво произнес Мейсон. - Если я пойду к Теду Балфуру и расскажу ему правду, Хоуланд имеет право заявить, что я стараюсь удержать клиента непрофессиональными методами. Скорее всего, даже если я просто попытаюсь встретиться с Тедом Балфуром, мне сообщат, что он заявил, что я его больше не представляю, а, следовательно, мне не разрешается посещать его.
- Так что ты намерен делать?
- Поставлю Теда перед выбором. Я все-таки попробую с ним увидеться.
- А что станешь ему говорить?
- Всю подноготную.
На столе Деллы Стрит зазвонил телефон. Она подняла трубку.
- Минуточку, - сказала она и повернулась к адвокату. - Твоя первая клиентка вернулась. Марилин Кейт. Говорит, что ей надо немедленно с тобой встретиться по крайне важному вопросу.
- Приглашай ее.
Сразу же бросалось в глаза, что Марилин Кейт плакала, но она все равно высоко держала подбородок и не пыталась отвести глаза.
Она мгновенно заметила письмо из "Балфур Аллайд Ассошиэйтс" на столе адвоката.
- Как я вижу, вы у же получили уведомление, - сказала она.
Мейсон кивнул.
- Мне жаль, мистер Мейсон, что вы не сошлись во мнениях с Баннером Болесом. Он... ну, в общем, он очень, очень, очень могуществен и очень, очень умен.
Мейсон просто кивнул.
- Я, естественно, знаю, что в нем, - показала она на письмо на столе.
- Мне его продиктовал мистер Аддисон Балфур и велел отнести на Главпочтамп, чтобы вы получили его с утра первой почтой.
- Давайте будем откровенны, мисс Кейт, - перебил ее адвокат. - Вы работаете на "Балфур Аллайд Ассошиэйтс". В настоящий момент сложилась такая ситуация, что интересы Теда Балфура могут вступить в противоречие с интересами вашего работодателя. Я не хотел бы, чтобы вы...
- Не будьте таким идиотом! - взорвалась она.
Мейсон в удивлении поднял брови.
- Для вашего сведения, я больше не работаю в "Балфур Аллайд Ассошиэйтс".
- Что случилось?
- Меня обвинили в предательстве своего нанимателя, в вероломстве и в использовании конфиденциальной информации, которая стала мне известна в процессе работы, в личных целях.
- Расскажите подробно, - попросил Мейсон. Черты его лица смягчились, когда он к ней обращался. - И сядьте. У меня мало времени, но мне хочется знать, что произошло с вами.
- Я ходила в тюрьму к Теду Балфуру.
- Что?! - воскликнул Мейсон.
Она кивнула.

Предыдущая страница 11 Следущая страница


Дело об удачливом проигравшем 12

- И что вы ему сказали?
- Что "Балфур Аллайд Ассошиэйтс" прекращают платить по счету, если вы остаетесь его адвокатом, а если он согласится, чтобы его представлял Мортимер Дин Хоуланд, они намерены выдать любую сумму, какая только потребуется, чтобы дело велось на основании выдвинутой вами теории о том, что нельзя дважды судить одного и того же человека за одно и то же преступление. Я также сообщила ему, что, хотя я и не знала деталей, я в курсе, что "Балфур Аллайд Ассошиэйтс" готовы бросить его на съедение волкам, чтобы спасти свои шкуры. Я сказала, что если он настоит на том, чтобы вы остались его адвокатом, я уверена, что вы станете преданно представлять его интересы в меру своих сил.
- И что он вам ответил?
- Он хочет, чтобы вы остались его адвокатом, если есть какая-то возможность расплатиться с вами.
- Он вам это сказал?
- Да.
- И что вы сделали?
- Я выписала чек на ваше имя на пятьсот двадцать пять долларов. Это все, что у меня есть, мистер Мейсон, до последнего цента, и я не представляю, когда вы получите остальное. Я знаю, что за ведение дела об убийстве ваш гонорар значительно выше. Это просто первый взнос в счет причитающейся суммы.
Она открыла сумочку и протянула ему чек.
Мейсон взял чек в руки и с минуту внимательно изучал его.
- Я найду где-нибудь другую работу, - решительно заявила она. - И регулярно буду переводить вам определенную часть своей зарплаты. Я оставлю вам долговую расписку, мистер Мейсон, и...
- Вы навряд ли найдете другую работу, если "Балфур Аллайд Ассошиэйтс" обвинили вас в использовании конфиденциальной информации в личных целях, - заметил Мейсон.
Она старалась не расплакаться.
- Я не настолько глупа, чтобы искать ее здесь. Я перееду в другой город и ничего не буду говорить о "Балфур Аллайд Ассошиэйтс" новым работодателям.
Мейсон продолжал внимательно смотреть на нее.
- Так вы сделаете, что я прошу, мистер Мейсон? Пожалуйста!
Пожалуйста, не отказывайтесь представлять Теда на этом процессе!
- Он сам хочет этого? - спросил Мейсон.
- Очень. Вам предстоит тяжелый бой, но вы - честный человек. Это будет изматывающая, отнимающая все силы битва. Вы даже не представляете, насколько безжалостны, беспринципны и могущественны "Балфур Аллайд Ассошиэйтс" и каким образом Баннер Болес использует данную ему власть. По образованию Баннер юрист, однако, он никогда им не работал. Он прекрасно ориентируется в любой обстановке. Если такому человеку, как Болес, предоставляются неограниченные денежные ресурсы и за его спиной стоит вся власть "Балфур Аллайд Ассошиэйтс", то он может купить все, а что не может - просто-напросто убирает с дороги.
- Как вы считаете, Тед все равно захочет, чтобы я его представлял, даже после посещения Болеса? - уточнил Мейсон.
- Именно поэтому я сейчас у вас, - ответила Марилин Кейт. - Идите к Теду. Причем немедленно. Скажите ему, что вы останетесь с ним, что вы его не бросите, но, пожалуйста, мистер Мейсон, ради Бога, не говорите ему, что я что-то плачу. Я прекрасно понимаю, что это очень мало, совсем неадекватный гонорар... Но, если вы только... если вы сможете...
Мейсон разорвал чек пополам, потом каждую половинку еще раз пополам, бросил кусочки в мусорную корзину, подошел к девушке и обнял ее за плечи.
- Бедный ребенок, - ласково сказал он Марилин Кейт. - Забудьте о деньгах. Я встречусь с Тедом Балфуром и буду его представлять. Поберегите свои деньги, пока не найдете другую работу. Они вам нужны.
Девушка подняла на него глаза и перестала сдерживаться. Она уронила голову ему на плечо и ее тело стали сотрясать рыдания.
Делла Стрит тактично вышла из кабинета.

Глава 17

- Господа, - обратился к собравшимся судья Кадвелл, - присяжные приняли присягу и заняли свои места. Обвиняемый находится в зале суда. Я хочу заявить, что, хотя и не считаю себя заранее составившим мнение, или пристрастным, или предубежденным в отношении рассматриваемых на данном слушании вопросов, я все равно надеялся, что будет назначен другой судья.
Конечно, я уже ознакомился с юридическим аспектом, поднятым адвокатом защиты во время слушания по вопросу Хабэас Корпус. Факты в пользу заявления о том, что человек не может дважды понести уголовную ответственность за одно и то же преступление, полностью известны Суду.
Никто их не оспаривает. Поэтому нет необходимости представлять их присяжным в связи с упомянутым заявлением. Этот вопрос предстоит решить Суду, как вопрос права. Суд постановляет, что он поднят не по существу.
Суд принимает это решение после некоторых колебаний, потому что считает, что указанный аспект очень близок к фактам рассматриваемого дела. Однако, Суд просто не может принять, что целью нашего законодательства является предоставление неприкосновенности обвиняемому лишь потому, что из-за ложной интерпретации фактов или недостаточного количества доказательств представители обвинения изначально разработали другую теорию и слушание дела в Суде проводилось в связи с менее тяжким преступлением. Однако, Суд вынужден признать, что прецеденты указывают как раз на то, что подчеркивал адвокат защиты. В виду неоспоримых фактов дела, этот вопрос может быть передан на рассмотрение в апелляционный Суд, и решение по нему будет приниматься апелляционным Судом. Следовательно, интересы обвиняемого никоим образом не будут урезаны постановлением настоящего Суда. Я отклоняю заявление о невозможности несения уголовной ответственности дважды одним и тем же лицом за одно и то же преступление. Господин заместитель окружного прокурора, вы можете приступать к предоставлению доказательств.
Роджер Фаррис произнес короткую вступительную речь перед присяжными, а затем перешел к допросу свидетелей.
Патологоанатом из конторы коронера сообщил, что произвел вскрытие тела, которое вначале считалось жертвой несчастного случая на дороге.
Позднее, после эксгумации трупа, выяснилось, что в доказательствах имеются некоторые несоответствия. Свидетель более тщательно обследовал череп.
Выяснилось, что причиной смерти на самом деле является пулевое ранение.
Свидетель описал тип пулевого ранения и то, как шла пуля. Сама пуля, извлеченная из головы трупа, была приобщена к делу в качестве вещественного доказательства.
Мейсон отказался от перекрестного допроса.
Далее был представлен пистолет двадцать второго калибра и идентифицирован по номеру производителя. Оружие с этим номером было продано обвиняемому Телу Балфуру.
Мейсон снова не задал ни одного вопроса.
Роджер Фаррис пригласил свидетеля, представившегося экспертом по баллистике. Он сообщил, что произвел пробные выстрелы из пистолета, представленного заместителем окружного прокурора, и сравнил пули, использованные в эксперименте, с пулей, послужившей причиной смерти и приобщенной к делу в качестве доказательства. После сравнения он пришел к выводу, что не может оставаться никаких сомнений в том, что пуля, послужившая причиной смерти, выпущена из пистолета, приобщенного к делу в качестве доказательства.
Мейсон опять отказался от перекрестного допроса.
Судья Кадвелл нахмурился.
- Я хотел бы уяснить позицию адвоката защиты, - заявил он. - Адвокат защиты не собирается принимать участия в судебном процессе, потому что мы отклонили заявление о невозможности несения уголовной ответственности дважды одним человеком за одно и то же преступление? Если адвокат защиты принял именно такую позицию, Суд считает своим долгом предупредить его, что он находится здесь с целью представления интересов обвиняемого, и его долгом, как адвоката, является проследить, чтобы обвиняемый был представлен.
- Я понимаю позицию Суда, - ответил Мейсон. - Я не проводил перекрестного допроса выступавших свидетелей только потому, что у меня не было к ним вопросов. Я планирую принимать активное участие в настоящем судебном процессе.
- Прекрасно, - сказал судья Кадвелл. - Суду следует лишь указать на важность этих свидетелей, мистер Мейсон. Однако, мы не собираемся никоим образом комментировать их показания. Господин заместитель окружного прокурора, продолжайте предоставление доказательств.
- Теперь выясняется, Ваша Честь, - обратился к судье Роджер Фаррис, - что Миртл Анна Хейли, выступавшая свидетельницей со стороны обвинения на предыдущем судебном процессе, когда мистер Тед Балфур обвинялся в непредумышленном убийстве и наезде на пешехода, в настоящий момент в зале суда не присутствует и мы не смогли ее разыскать. В виду вышеуказанных причин и в связи с тем, что стороны в настоящем судебном процессе остаются те же, что и в предыдущем, а именно: штат Калифорния, как истец, и Теодор Балфур-младший, как ответчик, мы предлагаем внести ее показания в протокол текущего заседания. Насколько я понимаю, возражений со стороны защиты нет.
- У вас есть возражения? - обратился судья Кадвелл к Мейсону.
Адвокат улыбнулся.
- Никаких, Ваша Честь. Я с радостью соглашусь на предложение господина заместителя окружного прокурора, если он вначале докажет, что свидетельницу невозможно найти. Подобные действия со стороны обвинения с использованием идентичных доказательств - доказательств, представленных в другом судебном процессе - показывают основательность нашего заявления о невозможности дважды понести уголовную ответственность за одно и то же преступление.
- Хотя стороны остаются те же, - заметил Роджер Фаррис, - это все, что совпадает. Действия различны.
Судья Кадвелл почесал подбородок.
- Конечно, это усиливает позицию адвоката защиты, - высказал свое мнение судья Кадвелл. - Однако, Суд уже принял решение по этому вопросу, и оно остается без изменений. Представляйте доказательства, господин заместитель окружного прокурора. Я обращаю внимание адвоката защиты на то, что он может выступать с возражениями по задаваемым вопросам по мере того, как их произносит представитель обвинения, а Суд будет принимать решения о том, чтобы допустить или отклонить отдельное возражение.
Роджер Фаррис пригласил следователя, работающего в окружной прокуратуре, который сообщил, что Миртл Анна Хейли переехала из дома, где жила, и не оставила нового адреса. Он разговаривал с ее друзьями и знакомыми, но никто из них не представляет, куда она уехала, он предпринял все возможные усилия, чтобы разыскать ее и вручить ей повестку о явке в Суд, однако, его действия не дали результата. Она работала в дочерней компании "Балфур Аллайд Ассошиэйтс" и исчезла внезапно, даже не получив свою последнюю зарплату. Свидетель слышал от людей, с которыми он разговаривал, что компанией, в которой работала Миртл Анна Хейли, на нее было оказано давление, и поэтому она решила скрыться, а не выступать больше главным свидетелем со стороны обвинения.
- У вас есть вопросы? - обратился судья Кадвелл к Мейсону.
- Нет, - покачал головой адвокат.
- Прекрасно. В таком случае, я разрешаю внести в протокол показания Миртл Анны Хейли, представленные на предыдущем слушании, после засвидетельствования их подлинности и в отсутствие возражений со стороны защиты.
Секретарь суда должным образом принял присягу и зачитал расшифровку показаний Миртл Анны Хейли.
Словно маг, подводящий к захватывающей развязке удивительный трюк, Роджер Фаррис объявил громким голосом на весь зал суда:
- Я приглашаю мистера Баннера Болеса занять место для дачи свидетельских показаний.
Баннер Болес вышел вперед, поднял правую руку, принял присягу, назвал свое полное имя, возраст, адрес, род занятий и удобно устроился в свидетельском кресле.
- Вы знакомы с обвиняемым, Теодором Балфуром-младшим? - спросил Роджер Фаррис.
- Да, сэр. Конечно.
- Как давно вы его знаете?
- Примерно десять лет.
- Чем вы занимались девятнадцатого сентября текущего года?
- Работал на "Балфур Аллайд Ассошиэйтс".
- Какие конкретно обязанности вы выполняли в тот вечер?
- Мистер Гатри Балфур уезжал в Эль-Пасо. Оттуда он направлялся в Мексику. Моей обязанностью было проследить, чтобы он в целости и сохранности сел на поезд.
- Что-то вроде телохранителя?
- Скорее, уполномоченного про улаживанию конфликтов.
- Вы посадили его на поезд, отправляющийся в Эль-Пасо?
- Да.
- Кого еще вместе с ним?
- Его жену, Дорлу Балфур.
- Она села на тот же поезд?
- Да, сэр.
- А где вы находились до того, как отправились на вокзал?
- В доме миссис Флоренс Ингл, знакомой Балфуров, устраивалась вечеринка в честь отъезда мистера Гатри Балфура.
- Вы присутствовали на этой вечеринке?
- Да, сэр.
- Что произошло после того, как вы посадили мистера и миссис Гатри Балфур на поезд?
- Я вернулся к себе в контору.
- У вас есть своя контора в городе?
- Да, сэр.
- Не в здании "Балфур Аллайд Ассошиэйтс"?
- Там у меня тоже есть кабинет, но в городе у меня имеется и своя контора, которая открыта двадцать четыре часа в сутки.
- Я могу спросить с какой целью?
- Люди звонят мне, когда что-то случается, возникают какие-то проблемы.
- И вам позвонили вечером девятнадцатого?
- Нет, сэр.
- Нет?
- Нет, сэр.
- Я думал... О, простите, это было ранним утром двадцатого. Вам позвонили ранним утром двадцатого?
- Да, сэр.
- Кто вам позвонил?
- Обвиняемый.
- Вы имеете в виду Теодора Балфура?
- Да, сэр.
- Вы знаете, откуда он звонил?
- Я знаю только по его словам.
- И откуда он звонил по его словам?
- Из телефонной будки, расположенной на автозаправочной станции на перекрестке Сикаморской дороги и Главной автомагистрали. Автозаправочная станция уже закрылась, но из будки все равно можно было позвонить.
- Что он сказал?
- Попросил меня немедленно к нему присоединиться. Он заявил мне, что попал в беду.
- Что вы сделали?
- Прыгнул в машину и попытался добраться до него как можно скорее.
- Сколько времени у вас это заняло?
- Около двадцати минут.
- Вы дали обвиняемому какие-либо указания по телефону?
- Я велел ему ждать моего приезда.
- Он был у будки, когда вы приехали?
- Нет, сэр.
- Где он находился?
- Я какое-то время покружил по округе, пытаясь его разыскать...
- Это неважно. Скажите нам, где вы, в конце концов, нашли обвиняемого?
- Я нашел его дома.
- Вы имеете в виду в доме мистера Гатри Балфура?
- Да, сэр.
- Он там жил?
- Да, сэр.
- Вы знали это, как уполномоченный по улаживанию конфликтов, нанятый "Балфур Аллайд Ассошиэйтс"?
- Да, сэр.
- И что вы сделали?
- Мне не хотелось никого будить. Я решил выяснить, дома ли обвиняемый.
- Занимая вашу должность в организации, имеете ли вы ключи от домов, в которых проживают руководители "Балфур Аллайд Ассошиэйтс"?
- Да, у меня есть запасные ключи, которые я могу использовать в случае крайней необходимости.
- И вы воспользовались одним из таких ключей?
- Да, сэр.
- Куда вы вначале отправились?
- Во-первых, я заглянул в гараж, чтобы проверить, на месте ли машина, на которой в тот вечер ездил обвиняемый.
- Она оказалась в гараже?
- Да, сэр.
- В каком состоянии?
- Я достал карманный фонарик и обошел автомобиль вокруг, пытаясь найти какие-то следы случившегося, потому что услышав тон голоса обвиняемого, которым он говорил со мной по телефону, я подумал, что...
- Нас не интересует, что вы подумали, - перебил свидетеля Фаррис. - Рассказывайте, что вы сделали.
- Я осмотрел машину.
- Что вы обнаружили?
- Я увидел, что правая передняя фара разбита, на правом крыле имеется вмятина, на переднем бампере, ближе к правой стороне, осталось несколько капель крови, то есть, я предположил, что это кровь. Это были красные пятна, которые высохли и внешне походили на кровь.
- И что вы сделали потом?
- Выключил фонарик, закрыл гараж, отправился к парадному входу дома, вставил свой ключ и пошел наверх.
- Куда конкретно вы пошли?
- В комнату обвиняемого.
- Вам ранее доводилось бывать в этой комнате?
- Да, сэр.
- Вы знали, где она находится?
- Да, сэр.
- И что вы сделали?
- Постучал в дверь и сказал: "Это Баннер, Тед. Впусти меня."
- Вы получили ответ?
- Нет, сэр.
- Что вы тогда сделали?
- Вошел в комнату.
- Что вы обнаружили?
- Обвиняемый лежал в стельку пьяный, просто в ступоре, на кровати, во всей одежде.
- И в обуви?
- И в обуви.
- В какое время вы увидели обвиняемого в таком состоянии?
- Примерно в два ночи. Я уехал с автозаправочной станции без десяти два, до дома ехать не больше пяти минут и, думаю, осмотр гаража и машины тоже не отнял более пяти минут.
- Когда вы используете слово "машина", какую конкретно машину вы имеете в виду?
- Я имею в виду автомобиль, фотографии которого были приобщены к делу в качестве доказательств, его номер - GMB шестьсот шестьдесят пять.
- Вы разговаривали с обвиняемым, когда в два часа ночи оказались у него в комнате?
- Да, сэр.
- Кто-то еще присутствовал при вашем разговоре?
- Никто.
- Только вы двое?
- Да, сэр.
- Что вы сделали?
- Мне пришлось приложить массу усилий, чтобы разбудить обвиняемого и привести его в такое состояние, чтобы он смог внятно говорить.
- Как вы этого добились?
- Я снял с него пиджак, потом рубашку и майку, намочил полотенца в холодной воде и приложил их к животу и шее обвиняемого. Я посадил его на кровати и начал трясти. Я приложил холодные компрессы ему к глазам и затылку. В конце концов, он пришел в сознание или проснулся, или как там еще это можно определить.
- Он узнал вас?
- О, да.
- Вы можете пересказать состоявшийся разговор, как вы его помните?
- Я спросил его, чего он от меня хочет. Он сообщил мне, что попал в переделку, но сам догадался, как выпутаться.
- И как?
- Он признался мне, что довольно много играл в карты, у него закончились наличные деньги и он стал играть в кредит и задолжал определенному синдикату. Он проиграл, потом проиграл еще раз, долги увеличивались, и синдикат потребовал, чтобы он расплатился.
- Обвиняемый рассказал вам все это?
- Да, сэр.
- Как он говорил?
- Язык у него заплетался. Он был достаточно сильно пьян, но мне удалось это вытянуть из него буквально по кускам.
- Продолжайте.
- Он также сообщил мне, что ему пару раз звонили из синдиката, угрожая, что, если он не заплатит, ему следует пенять на себя. После этого он получил анонимное письмо, в котором говорилось, что, если он не заплатит, они пришлют за деньгами своего человека.
- Он пояснил вам, что, как он думает, означает эта угроза?
- Да, сэр.
- И что?
- Он сказал, что считает, что они пришлют кого-то его избить. Они очень сурово поступают с теми, кто не платит, в первый раз просто избивают, а во второй раз выдают билет в один конец.
- Продолжайте.
Роджер Фаррис с победным видом посмотрел на присяжных, сидевших на кончиках стульев, наклонившись вперед и с повышенным вниманием ловящих каждое слово Болеса.
- Он рассказал, что попытался собрать двадцать тысяч долларов, но не смел обратиться к Аддисону Балфуру. Он надеялся, что ему удастся переговорить с Гатри Балфуром перед отъездом последнего в Мексику, но во время вечеринки возможность так и не представилась. Он знал, что к этому вопросу надо подходить очень тактично, иначе он ничего не получит. У него есть деньги, оставленные его родителями, но это траст-фонд, которым управляет доверенное лицо. Он пробовал связаться с этим человеком, чтобы получить от него какую-то сумму, но тот находился в отпуске за пределами города. Обвиняемый надеялся отложить решение вопроса до возвращения доверенного лица.
- Он сказал вам что-нибудь еще?
- Он разговаривал с одной из приятельниц дяди, миссис Флоренс Ингл.
- Это женщина, которая устраивала вечеринку?
- Да, сэр.
- Когда он с ней разговаривал?
- В тот вечер. Он попросил у нее двадцать тысяч долларов, но она или не могла, или не пожелала их ему предоставить.
- Что он вам еще сообщил?
- Что он выпил больше, чем следовало, что он был уже достаточно пьян часам к десяти в тот вечер, что его отвезла домой какая-то девушка и поставила машину в гараж.
- Он назвал вам имя этой девушки?
- Он сказал, что не знает, кто она, однако, я подумал, что знает. Я не...

Предыдущая страница 12 Следущая страница


13 Эрл Гарднер

- Нас не интересует, что вы подумали, - перебил Фаррис. - Вы прекрасно осведомлены о правилах ведения допроса свидетелей, мистер Болес.
Пожалуйста, воздержитесь от ваших собственных заключений. Говорите, что вам сказал обвиняемый, и что вы сказали ему.
- Да, сэр.
- Итак, что сказал вам обвиняемый относительно своего возвращения домой?
- Он сообщил, что его привезла девушка, она сняла с него ботинки, он вытянулся на кровати, он был очень пьян, отправился в туалет, его вытошнило, после этого он почувствовал себя лучше. Он внезапно вспомнил, что то доверенное лицо, что управляет траст-фондом, иногда раньше возвращается из отпуска и останавливается по пути в мотеле в окрестностях города. Это пожилой человек с плохим зрением, он не любит ездить на машине по ночам, и, если ему приходится поздно откуда-то возвращаться, он обычно останавливается в каком-нибудь мотеле по дороге. Обвиняемый сказал, что он решил съездить посмотреть, не появился ли этот человек в городе.
- А потом?
- Он надел ботинки, вышел из дома и отправился в гараж. Из-за полученных угроз и потому, что было уже поздно, он открыл шкафчик, где у него хранится оружие, достал пистолет двадцать второго калибра и опустил в карман.
- Продолжайте.
- Когда он приблизился к гаражу, ему показалось, что мелькнула чья-то тень. Он много выпил в тот вечер, поэтому он решил, что она ему только померещилась. Он открыл гараж и вошел внутрь. Не успел он взяться за ручку дверцы машины, как сзади ему на плечо легла чья-то рука и мужской голос произнес: "Ладно, парень, я пришел за деньгами".
- А дальше?
- Балфур на мгновение оцепенел от страха, затем мужчина, заявивший, что пришел за деньгами, сильно ударил его в грудь, так, что обвиняемый отлетел к стене гаража. Мужчина крикнул: "Это тебе только так, для примера. Садись в машину. Мы с тобой отправляемся в маленькое путешествие.
Я научу тебя возвращать долги".
- Что еще произошло?
- Затем обвиняемый, не думая, и опасаясь за свою жизнь, вытащил пистолет из кармана и выстрелил, не прицеливаясь. Он вообще отлично стреляет. Он просто направил пистолет в голову незнакомца. Тот покачнулся и упал. Он не был мертв, лишь потерял сознание. Балфур понимал, что необходимо что-то делать и немедленно. Он затащил его на переднее сиденье машины, закрыл дверцу, сам зашел с другой стороны и нажал газ. Он думал только о том, как поскорее отъехать от дома, потому что он опасался, что кто-то слышал выстрел. Он вырулил на Главную автомагистраль, повернул направо и остановился у закрытой автозаправочной станции на перекрестке с Сикаморской дорогой. Оттуда он позвонил мне из телефона-автомата и попросил немедленно приехать. Он хотел, чтобы я объяснил ему, что в таком случае можно сделать и как отвезти раненого к врачу. После того, как Балфур повесил трубку, он вернулся к машине и обнаружил, что мужчина перестал дышать. Он попробовал пульс - пульса больше не было. Человек умер, пока Балфур звонил. Это значительно изменило ситуацию. Он снова попытался дозвониться до меня, но мой помощник, который взял трубку, сообщил ему, что я уехал.
- Что еще он вам сказал? - спросил Фаррис. - Он открыл вам, что сделал после этого?
- Да, сэр.
- И что?
- Он решил, что проблема упростилась, потому что теперь требовалось только разобраться с трупом. Он здорово протрезвел от полученного шока.
Балфур обыскал карманы убитого и вынул оттуда все бумаги - документы, по которым его можно было бы идентифицировать, бумажник, даже носовой платок, чтобы никто ни до чего не докопался по данным, имеющимся в прачечной. Он вынул также ключи, перочинный нож и все личные вещи.
- А потом?
- Он выехал на Сикаморскую дорогу, вылез из машины и положил тело на передний бампер, сорвался с места на максимальной скорости и внезапно нажал на тормоз. Труп слетел с бампера и прокатился по дороге на значительное расстояние. Затем обвиняемый специально проехал по голове, развернул машину и еще раз проехал по ней. Он повторил процедуру несколько раз, чтобы удостовериться, что черты лица стали неузнаваемыми и пулевое ранение незаметно.
- Он сказал вам что-нибудь о том, что пуля находится в голове?
- Он считал, что пуля прошла насквозь и осталась где-то в гараже.
- Продолжайте.
- Обвиняемый попросил меня взять все в свои руки. Я ответил, что, в общем-то, уже больше ничего придумать нельзя. Я чувствовал, что лучше всего отправиться назад на шоссе, найти труп и сообщить в полицию, заявив, что он действовал в целях самообороны, опасаясь за свою жизнь, что тот мужчина первым напал на него.
- И что было сделано?
- Я велел обвиняемому оставаться в доме и сказал, что отправляюсь на поиски трупа. Балфур точно описал, где он его оставил.
- И что произошло?
- Я понял, что опоздал. Когда я появился на месте, там уже стояла патрульная машина. Я решил, что при сложившихся обстоятельствах я не хочу брать на себя ответственность и сообщать в полицию. Я подумал, что лучше подождать и тщательно все продумать.
- Обсудить ситуацию с вашими начальниками?
- Ну, я хотел, чтобы у меня было время все обдумать.
- Вы понимаете, что вам следовало сообщить в полицию?
- Да, сэр.
- Но вы этого не сделали?
- Нет, сэр.
- Почему?
- Мне платят за то, чтобы я следил, чтобы все сложные вопросы решались максимально безболезненно, мне не хотелось создавать вокруг дела ненужный ажиотаж и вообще привлекать к нему внимание. Я планировал встретиться с одним своим приятелем-полицейским и выяснить, нельзя ли уладить дело таким образом, чтобы избежать лишней рекламы. Я точно знал, что если подойду к тем полицейским, что стояли рядом с трупом, дело получит огласку, обвиняемого сразу же возьмут под стражу и отправят в тюрьму и... ну, в общем, я понимал, что это не лучший способ для уполномоченного по улаживанию конфликтов.
- Что вы сделали в конце концов?
- Я вернулся в дом Балфуров, помог Теду Балфуру раздеться и натянуть пижаму. Он снова захотел выпить и я не стал его останавливать. Фактически, я решил, что ему лучше принять еще, чтобы он, может быть, забыл о происшедшем.
- А затем?
- Я забрал у него бумаги, которые он вынул из карманов убитого, и отправился к себе домой.
- А дальше?
- На следующее утро я проснулся довольно поздно. Когда я, наконец, встал, то выяснил, что полиция уже допрашивала обвиняемого, откуда-то они узнали, что именно его машина замешана в дело. Его собирались судить за непредумышленное убийство - наезд на пешехода.
- И что вы сделали?
- Ничего.
Фаррис, словно режиссер телевизионной программы, который закончил ее с точностью до одной секунды, взглянул на часы и обратился к судье Кадвеллу:
- Ваша Честь, подошло время дневного перерыва. В настоящий момент я думаю, что закончил допрос выставленного обвинением свидетеля, но считаю, что лучше объявить перерыв именно сейчас, потому что мне хотелось бы проанализировать ответы мистера Болеса и поразмыслить, не упустил ли я чего-нибудь и, возможно, задать ему потом еще несколько вопросов.
- Минутку, - сказал судья Кадвелл. - У Суда имеется один вопрос к свидетелю перед тем, как мы объявим перерыв. Мистер Болес, вы заявили, что забрали бумаги у обвиняемого, не так ли?
- Да, сэр.
- Что вы с ними сделали?
- Держал у себя какое-то время.
- Где они находятся в настоящий момент?
- Насколько мне известно, у мистера Перри Мейсона.
- Что? - воскликнул судья Кадвелл, привстав со своего места.
- Да, Ваша Честь.
- Вы передали их Перри Мейсону?
- Да, сэр.
- Мистер Мейсон связывался с окружной прокуратурой насчет этих бумаг?
- обратился судья Кадвелл к Роджеру Фаррису.
- Нет, Ваша Честь.
- Когда вы передали эти бумаги мистеру Мейсону? - снова повернулся судья Кадвелл к Болесу.
- Точную дату я назвать не могу, но после того, как он включился в дело, то есть взял на себя защиту Теда Балфура. Во время первой части дела обвиняемого представлял Мортимер Дин Хоуланд.
- Мистеру Хоуланду вы ничего не рассказали об этих бумагах?
- Нет, сэр.
- Вы кому-нибудь еще говорили об этих бумагах, кроме мистера Мейсона?
- Нет, сэр.
- И вы передали их мистеру Мейсону?
- Да, сэр.
- Мистер Мейсон! - повернулся судья Кадвелл к адвокату защиты.
- Да, Ваша Честь?
- Суд... - судья Кадвелл внезапно замолчал. - Объявляется обеденный перерыв. Сразу же после того, как присяжные покинут свои места, я прошу представителей обеих сторон подойти ко мне. Суд обращает внимание присяжных на то, что они не должны формировать или выражать никаких мнений о деле, пока им, наконец, не будет предоставлена возможность принять решение. Присяжные не имеют права обсуждать дело между собой и позволять кому бы то ни было обсуждать его в своем присутствии. Объявляется перерыв до двух часов. Мистер Мейсон и мистер Фаррис, пожалуйста, пройдите вперед.
Мейсон и Фаррис подошли к месту, где сидел судья Кадвелл. Заместитель окружного прокурора старался сохранять серьезное и озабоченное выражение лица, как и подобает тому, кто вынужден присутствовать при взбучке, даваемой коллеге. Судья Кадвелл подождал, пока присяжные не покинут зал суда. Затем он обратился к адвокату:
- Мистер Мейсон, это правда?
- Сомневаюсь, Ваша Честь.
- Что?! - воскликнул судья.
- Сомневаюсь.
- Я имею в виду бумаги.
- Кое-какие бумаги были мне переданы, да.
- Мистером Болесом?
- Да, Ваша Честь.
- А он сказал вам, что взял их у обвиняемого или что они были переданы ему обвиняемым?
- Нет, сэр.
- Что они из себя представляют?
- Они у меня с собой, Ваша Честь.
Мейсон достал запечатанный конверт и протянул судье Кадвеллу.
Судья разорвал конверт и стал просматривать содержимое.
- Мистер Мейсон, это очень серьезный вопрос.
- Да, Ваша Честь.
- Это важные улики в рассматриваемом деле. Бумаги в этом конверте представляют из себя доказательства.
- Доказательства чего? - уточнил Мейсон.
- Подтверждающие рассказ Болеса, с одной стороны, - резким тоном ответил судья Кадвелл.
- Это примерно то же, что и история о человеке, который утверждал, что застрелил оленя с трехсот ярдов и олень упал у определенного дуба, а если вы ему не верите, то он покажет вам дум, потому что дуб все еще стоит на месте и подтвердит его рассказ, - заметил Мейсон.
- Вы сомневаетесь в показаниях мистера Болеса?
- Очень сильно.
- Но вы не можете оспаривать тот факт, что эти доказательства - одни из самых важных. Подобные улики должны находиться в руках полиции и...
- Это доказательства чего, Ваша Честь? - повторил Мейсон.
- Вот водительское удостоверение Джексона Эгана.
- Да, Ваша Честь.
- Вы хотите сказать, что оно не имеет значения?
- Я не вижу, какое значение оно может иметь.
- Оно может служить для идентификации. Полиция предпринимала попытки опознать тело. К настоящему моменту сделано только предполагаемое опознание. С абсолютной точностью не было идентифицировано, что перед нами труп Джексона Эгана.
- Но Джексон Эган мертв, - возразил Мейсон. - Он умер два года назад, задолго до того, как рассматриваемое нами вообще случилось.
- А откуда вы знаете, что он умер? - спросил судья Кадвелл. - Вот контракт, который, очевидно, подписывал погибший, на аренду автомашины. Вы все равно продолжаете утверждать, что это неважно, мистер Мейсон?
- Неважно, сэр.
- Вы конечно понимаете, что это доказательства?
- Да, Ваша Честь.
- Вы служите правосудию, вы - адвокат. И ваш долг, как адвоката - передавать любое доказательство, любой физический предмет, который имеет отношение к делу и оказывается в вашем владении, полиции или другим представителям власти. Преднамеренно скрывать или утаивать какие-либо доказательства подобного рода является не только правонарушением, но и невыполнением ваших обязанностей, как адвоката.
Мейсон прямо встретился взглядом с судьей.
- Я отвечу на это обвинение, Ваша Честь, когда оно будет должным образом предъявлено, в должное время и в должном месте.
Судья Кадвелл побагровел.
- Вы намекаете, что я не имею права поднимать этот вопрос?
- Я заявляю, что отвечу на это обвинение в должное время и в должном месте.
- Я не знаю, является ли это неуважением к Суду, - заметил судья Кадвелл, - но это определенно невыполнение вашего профессионального долга.
- Это ваше мнение, Ваша Честь, - возразил Мейсон. - Если вы намерены предъявить мне обвинение за неуважении к Суду и заключить меня под стражу, я добьюсь получения Хабэас Корпус и отвечу на обвинение в неуважении к Суду. Если вы хотите привлечь меня к судебной ответственности за служебное преступление, я отвечу на это обвинение в должное время и в должном месте.
А пока, если я могу обратить внимание Суда на этот вопрос, слушается дело по обвинению другого человека и любые намеки со стороны Суда, что адвокат обвиняемого виновен в каком-либо нарушении этики, могут настроить присяжных против обвиняемого. Обязанностью Суда является воздержаться от выражения мнения в отношении действий адвокатов.
Судья Кадвелл вдохнул воздух.
- Мистер Мейсон, я намерен приложить все усилия, чтобы права обвиняемого не были никоим образом ущемлены из-за поведения его адвоката.
Однако, я считаю, что вы потеряли право на уважение Суда. Совершенно очевидно, что вы, как адвокат предприняли попытку скрыть доказательства.
Что касается свидетеля Болеса, я предполагаю, что он постарался искупить свою вину, обратившись к представителям власти и рассказав, что произошло на самом деле, но вы не сделали ничего подобного.
- Я не сделал ничего, кроме защиты прав своего клиента, и я намерен защищать их в меру своих возможностей, - заявил Мейсон.
- Да, у вас совершенно другие представления о профессиональных обязанностях адвоката, нежели у меня, - резким тоном сказал судья Кадвелл.
- Это все. Я обдумаю этот вопрос во время обеденного перерыва. Возможно, я решу принять какие-то действия, когда слушание возобновится.

Глава 18

Мейсон, Делла Стрит, Марилин Кейт и Пол Дрейк сидели в кабинке в небольшом ресторанчике, где обычно обедал Мейсон, когда в суде слушалось дело.
- Итак, Перри, в каком мы оказываемся положении? - спросил Пол Дрейк.
- В опасном. Это лжесвидетельство, причем самое умное и смелое, из тех, что мне приходилось слышать, - признался Мейсон.
- Он умен, - подтвердила Марилин Кейт, - чрезвычайно умен и могуществен.
Мейсон кивнул.
- У него юридическое образование. Несомненно, что он знает все уловки, используемые при ведении перекрестного допроса. Подготовлен не хуже меня. Его слово против моего, а он так представил свою версию, что она имеет фактическое подтверждение.
- Но он не сообщил в полицию об имеющихся доказательствах, - заметил Дрейк.
- Ну и что? - возразил Мейсон. - Он это признает. Окружной прокурор не станет принимать по отношению к нему никаких мер. Он просто скажет, что Болесу следовало представить эти доказательства в окружную прокуратуру или в полицию, и чтобы он больше такого не делал. Вот и все.
Обвиняемый оказывается в отвратительном положении. Рассказ хитрый. Он вызвал у присяжных определенную долю симпатии к Теду Балфуру. Если Тед займет место дачи свидетельских показаний и представит примерно такую же версию, скажет, что полагался на совет более опытного, старшего по возрасту человека, некоторые из присяжных будут голосовать за оправдание.
В конце концов, они придут к какому-то компромиссному решению.
- А насколько обосновано твое заявление о том, что нельзя дважды нести уголовную ответственность за одно и то же преступление? - поинтересовался Дрейк.
- Прекрасно обосновано, - ответил Мейсон. - Верховный Суд совершенно определенно согласится с моим мнением.
- Вот если бы нам только раздобыть побольше доказательств о том, что приходил человек от синдиката за деньгами, - вздохнул Дрейк.
- Самое ужасное во всем этом, - продолжал Мейсон, - что версия Болеса звучит настолько правдоподобно, что я сам почти верю.
- А вы можете хоть что-нибудь сделать? - спросила Марилин Кейт.
- У меня есть одно оружие. Мощное оружие, но иногда им бывает сложно воспользоваться, потому что не знаешь, как именно его применить.
- И что это за оружие? - решила выяснить Делла Стрит.
- Правда, - ответил Мейсон.
Какое-то время они ели молча.
- Ты станешь подвергать его перекрестному допросу? - спросил Дрейк.
- Да, но пользы от этого не будет.
- А если его рассказ правда, то в каком положении оказываешься ты, Перри? Я имею в виду сокрытие улик?
- Как я заявил судье Кадвеллу, я перейду через этот мост, когда он замаячит передо мной. В настоящий момент я думаю, как лучше защитить права молодого Балфура. Естественно, независимо от того, кто что говорит, водительское удостоверение Джексона Эгана ничего не доказывает. На водительском удостоверении есть отпечаток большого пальца, но это не отпечаток трупа.
Мейсон достал из кармана листок с десятью отпечатками пальцев и показал остальным.
- Вот отпечатки пальцев трупа. А вот отпечаток большого пальца на водительском удостоверении Джексона Эгана. Они совсем не похожи, как вы видите.
- Джексона Эгана похоронили, - сообщил Пол Дрейк. - Однако, никто, в общем-то, тело не идентифицировал. Труп переправляли с полуострова Юкатан, из Мексики. Говорят, что вдова опознавала тело там.
- А при каких обстоятельствах он умер?
- Эган был писателем, - продолжал Дрейк. - Он отправился в Мексику, чтобы на месте собрать материал. Никто не знает, как именно все произошло.
Возможно, сыграла роль сердечная недостаточность или что-то в этом роде.
На труп набрела группа археологов. Они поставили власти в известность.
Тело доставили в Мериду - город на Юкатане, и послали телеграмму вдове.
Она прилетела, чтобы опознать тело и переправить домой для захоронения.
Естественно, при таких обстоятельствах, хоронили в закрытом гробу.
Мейсон задумался, а потом сказал:
- А если предположить, что вдова хотела получить свободу и, не исключено, добавить к этому еще и страховку? Для нее, в общем-то, было искушением поклясться, что это тело ее мужа.
- Конечно, мы возвращаемся к отпечатку большого пальца, - заметил Дрейк. - Однако, если посмотреть на подпись на контракте на аренду автомашины и подпись на водительском удостоверении, они, несомненно, совпадают.
- Да, кажется, что подписывался один человек, - согласился Мейсон. - Пол, а тебе удалось раздобыть заявление Гатри Балфура на выдачу водительского удостоверения?
- Я послал телеграмму с запросом выслать мне копию последнего заявления, представленного им. Ответ должен прийти с минуты на минуту. Я надеялся получить его сегодня с утра. Я просто уверен, что с дневной почтой он уж точно поступит. Кто-то из моих оперативников доставит копию в зал суда, как только ее принесут в контору.
- Мне она нужна как можно раньше.
- У тебя есть какие-то определенные планы насчет слушания во второй половине дня? - поинтересовался Дрейк.
Мейсон покачал головой.
- Показания Болеса - как подножка. Я предполагал, что они постараются максимально осложнить мое положение, но никак не думал, что кто-то займет место для дачи показаний и преднамеренно совершит лжесвидетельство. Пол, мы с Болесом ездили в такси под номером шестьсот сорок семь. Попробуй разыскать водителя. Я сомневаюсь, что он вспомнит что-нибудь, что нам поможет, но все равно следует проверить. Он не должен был забыть, как возил нас, даже, если не в состоянии идентифицировать Болеса.
- Дам парням задание, - пообещал Дрейк.
- Ладно, все равно придется возвращаться в зал суда. Встречу все с открытым забралом. Мне и раньше приходилось получать удары, наверное, выдержу еще один.
- Конечно, у тебя есть преимущество: ты знаешь, что случилось на самом деле, - заметила Делла Стрит. - Эгана застрелил Гатри Балфур. Он позвонил Флоренс Ингл и признался ей.
- Но почему вы не хотите этим воспользоваться? - не поняла Марилин Кейт. - Вы можете строить защиту на этом основании и...
Мейсон покачал головой.
- Почему нет?
- Потому, что Гатри Балфур сообщил ей по телефону, что застрелил человека. Он сказал, что убийство произошло случайно, что пистолет выстрелил в пылу борьбы.
- Вы можете это как-то применить?
- Нет.
- Но почему?
- Это показания с чужих слов. Если бы здесь находился Гатри Балфур, то его можно было бы пригласить для дачи показаний и допросить. Если бы он обрисовал другую версию, мы посадили бы в свидетельское кресло Флоренс Ингл и оспорили бы представленные им факты, предложив Флоренс Ингл пересказать его слова. Но закон не разрешает свидетелю просто давать показания о том, что кто-то говорил по телефону.
- Однако, Баннеру Болесу-то позволили давать показания о том, что Тед говорил по телефону! - в негодовании воскликнула Марилин Кейт.
- Естественно. Тед - обвиняемый, - объяснил Мейсон. - Можно представить любое, противоречащее интересам обвиняемого, заявление, сделанное самим обвиняемым, но, к нашему сожалению, Гатри Балфур - не обвиняемый. Технические требования не дают нам права добиться желаемого.
- А что обо всем этом думает сам Гатри Балфур? - спросила Марилин Кейт.
- Этого никто не знает. Гатри отправился назад в базовый лагерь. Твои оперативники ничего не выяснили, Пол?
Дрейк покачал головой.
- Гатри Балфур очень недолго оставался в Тихуане, - отчитался детектив. - Он поехал назад на территорию бывших индейских поселений. В Тихуане он только созвонился с тобой, посадил жену на самолет - и сразу же двинулся в лагерь. Я предполагаю, Перри, что хотя эта экспедиция и начиналась, как археологическое исследование, теперь она превратилась в игру в прятки. Не думаю, что он намерен позволить кому-либо до себя добраться, пока со слушанием дела не будет покончено. Конечно, надо отдать ему должное, ты помнишь, что для него это только несчастный случай, когда на шоссе сбили пешехода. Он считает, что с Тедом ничего страшного не случится - отделается штрафом или приговором с отсрочкой исполнения.
Мейсон расплатился за обед.
- Пора возвращаться, - сказал он. - Храбро встретим то, что нас ждет.
Может, нам и не нравится музыка, но все равно придется под нее плясать.

Глава 19

После того, как в два часа возобновилось слушание, Роджер Фаррис объявил:
- У меня нет больше вопросов к мистеру Болесу. Вы можете приступать к перекрестному вопросу, мистер Мейсон.
- Вы помните, как не так давно звонили мне в контору, мистер Болес? - обратился Мейсон к свидетелю.
- Прекрасно помню, - дружелюбно ответил Болес.
- Вы пришли ко мне в контору и заявили, что у вас для имеется кое-какая информация, не так ли?
- Да, сэр.
- Я предложил вам переговорить у меня в кабинете, а вы сказали, что предпочли бы разговаривать в другом месте?
- Да, сэр, все правильно.
- Мы вместе вышли на улицу, сели в такси и покружили по округе?
- Да, сэр.

Предыдущая страница 13 Следущая страница


Дело об удачливом проигравшем 14

- Вы помните все это?
- Конечно, сэр. Я не только помню это, я даже специально записал номер такси, чтобы мои слова мог подтвердить водитель, если вы попытаетесь запутать меня во время перекрестного допроса или станете отказываться, что я передал вам бумаги.
- Вы передали их мне, когда мы находились в такси?
- Да.
- А что вы мне сказали, когда передавали их?
- То же самое, что сегодня говорил здесь, в зале суда, когда меня допрашивал господин заместитель окружного прокурора.
- А разве тогда в такси вы не заявляли мне, что мистер Гатри Балфур признавался вам, что стрелял он, и что мужчина, которого убили, останавливался в мотеле "Берлога"?
Болес изобразил полнейшее удивление, посмотрев на Мейсона.
- Вы пытаетесь утверждать, что я говорил вам такое?
- Разве нет?
- Боже праведный, конечно, нет! - воскликнул Болес. - Это абсурд, мистер Мейсон. С какой стати я стал бы заявлять подобное? Тогда Гатри Балфур направлялся в Мексику. Я сам лично сажал его на поезд.
- Вы посещали мотель "Берлога" вечером девятнадцатого сентября или утром двадцатого? - спросил Мейсон.
Болес покачал головой.
- Даже близко не проезжал. Никто не догадывался, что перед тем отелем оставлена машина убитого, пока ее в дальнейшем не нашла по ключу полиция.
Я не могу вам подробно рассказать об этом. Вам лучше поинтересоваться у кого-то из полиции.
- Когда вы последний раз виделись с Гатри Балфуром?
- Когда он садился на поезд на вокзале "Аркадия".
- И с тех пор вы его не видели?
- Нет, сэр.
- И не слышали про него?
- Я разговаривал с ним по телефону.
- Когда?
- Если не ошибаюсь, в тот день, когда проходило первое слушание по делу мистера Теда Балфура. Кажется, тогда, но я не могу утверждать с полной уверенностью. Мистер Гатри Балфур вернулся из базового лагеря, чтобы пополнить запасы, и узнал об аресте племянника. Он позвонил мне и сообщил, что только что разговаривал по телефону с вами и что его жена Дорла Балфур летит сюда, чтобы лично встретиться с вами.
У свидетеля было очень искреннее выражение лица, поэтому его слова звучали убедительно.
- Вы узнали его голос?
- Конечно.
- Это все пока, - объявил Мейсон. - Возможно, в дальнейшем я захочу еще раз попросить этого свидетеля занять место дачи показаний.
- Вы можете покинуть свидетельскую ложу, мистер Болес, - обратился к нему судья Кадвелл. - Приглашайте своего следующего свидетеля, господин заместитель окружного прокурора.
- Флоренс Ингл, - вызвал Роджер Фаррис.
Флоренс Ингл вышла вперед, приняла присягу, продиктовала секретарю суда свое полное имя и адрес.
- Вам вручили повестку о явке в Суд, как свидетельнице со стороны защиты? - спросил Фаррис.
- Да, сэр.
- Виделись ли вы с обвиняемым вечером девятнадцатого сентября?
- Да, сэр, - тихо ответила Флоренс Ингл.
- В каком он был состоянии?
- Когда?
- Когда вы в последний раз видели его в тот вечер.
- Сразу же становилось ясно, что он много выпил.
- Он тогда говорил вам что-нибудь о том, что набрал долгов?
- Да, сэр. Но это происходило чуть раньше... до того, как он много выпил.
- Перескажите, пожалуйста, суть разговора. Но вначале ответьте, кто присутствовал при вашем разговоре?
- В доме находилось много людей, но мы были вдвоем, когда разговаривали, вернее, остальные не могли слышать то, о чем мы говорили.
- То есть присутствовали только вы двое?
- Да, сэр.
- И что вам сообщил обвиняемый?
- Он попросил у меня двадцать тысяч долларов. Он признался, что влез в долги, играя в карты, а люди, которым он задолжал, позвонили ему и угрожали прислать за деньгами своего человека, если он с ними немедленно не расплатится.
- Он говорил что-нибудь о том, чего можно ждать, если за деньгами придет человек?
- Да, он сообщил мне, что в первый раз должника обычно сильно избивают, а во второй уже можно получить билет в один конец.
- А обвиняемый говорил вам что-нибудь о том, что он собирается делать, если тот человек попытается его избить?
- Он сказал, что будет защищаться.
- Он объяснил каким образом?
- У него есть оружие.
- Вы можете проводить перекрестный допрос, - повернулся Роджер Фаррис к Мейсону.
- Вы разговаривали с Гатри Балфуром, дядей обвиняемого, в тот день? - спросил Мейсон.
- Я возражаю. Это несущественно, не допустимо в качестве доказательства и не имеет отношения к делу. Перекрестный допрос ведется не должным образом, - встал со своего места Роджер Фаррис.
- Мне хотелось бы получить ответ на этот вопрос, Ваша Честь, - обратился Мейсон к судье. - Я думаю, что имело место общение, которое следует рассматривать, как единое целое с происшедшим.
- Ну уж никак не единое целое, - заявил Фаррис. - Я не возражаю против того, чтобы мистер Мейсон спрашивал эту свидетельницу о каких-либо ее разговорах с обвиняемым по слушаемому делу. Мы не возражаем против того, чтобы мистер Мейсон спрашивал о чем-либо, в связи с разговором, по которому я сам только что допрашивал ее, но, естественно, мы не допустим, чтобы представлялись какие-то разговоры, состоявшиеся между той свидетельницей и дядей обвиняемого, при которых сам обвиняемый не присутствовал, и которые, насколько нам известно, не имеют никакого отношения к вопросам, рассматриваемым на настоящем слушании. Если такой разговор состоялся и он имеет отношение к делу, то он является частью версии, которую будет представлять защита. Этой свидетельнице вручалась повестка о явке в Суд, как свидетельнице со стороны защиты. Мистер Мейсон имеет право допрашивать ее сколько угодно о любых разговорах с мистером Гатри Балфуром, когда он пригласит ее для дачи показаний со стороны защиты. Тогда мы, естественно, выступим с возражением против представления любого разговора, состоявшегося вне слышимости обвиняемого или не имеющего никакого отношения к рассматриваемому делу. Если бы для доказательств использовались подобные процедуры, то не было бы необходимости свидетелям принимать присягу. Кто угодно мог бы сесть в свидетельскую ложу и рассказать о каком-нибудь разговоре с каким-то лицом, которое не находится под присягой.
- Я считаю, что господин заместитель окружного прокурора прав, мистер Мейсон, - заметил судья Кадвелл. - Суд желает оставаться справедливым и бесстрастным. Вы не имеете права представлять в качестве доказательства разговор свидетельницы с лицом, не являющимся обвиняемым. Однако, Суд разрешает задавать вам вопросы касательно того разговора, о котором ее допрашивал мистер Фаррис.
- У меня больше нет вопросов, - объявил Мейсон.
- Я приглашаю миссис Гатри Балфур для дачи свидетельских показаний, - вызвал Роджер Фаррис.
Пока миссис Балфур направлялась вперед со своего места в зале суда, Пол Дрейк подошел к заграждению, отведенному для адвокатов, и встретился глазами с Мейсоном. Он протянул ему листок бумаги и прошептал:
- Это заверенная фотокопия заявления Гатри Балфура на выдачу водительского удостоверения.
Мейсон кивнул, развернул лист, взглянул на него один раз, потом еще раз и свернул его.
Дорла Балфур со стройной фигурой и выразительными карими глазами произвела большое впечатление на присяжных. Несколько подавленное настроение миссис Балфур показывало, что ее естественная жизнерадостность несколько приглушается из почтения к серьезности ситуации. Она с самого начала понравилась присяжными.
Она продиктовала секретарю суда свое полное имя и адрес, удобно устроилась в кресле, предназначенном для свидетелей, элегантно опустившись в него, подняла ресницы и посмотрела вначале на заместителя окружного прокурора, затем на присяжных, а потом снова опустила ресницы.
В этот момент в зале суда послышался какой-то шум и напоминающий медведя-гризли окружной прокурор Гамильтон Бергер стремительно влетел в зал.
Требовалось лишь раз взглянуть на его самодовольное, победное выражение лица, как становилось ясно, что до него донеслись слухи о полном замешательстве и растерянности Перри Мейсона. Окружной прокурор специально пришел, чтобы лично участвовать в полном разгроме противника.
Ему много раз доводилось видеть, как Мейсон, с поражающей находчивостью и изобретательностью выкручивался из казавшихся безнадежными ситуаций. На этот раз Гамильтон Бергер, перед тем, как появиться в зале суда, подождал, пока Мейсон не использовал все свои стрелы. Всем стало очевидно, что Дорла Балфур будет последним свидетелем, и Мейсона вынудят принять какое-то решение. Или он отправит обвиняемого в место дачи показаний, или нет. Если отправит, и рассказ обвиняемого совпадет с версией, представленной Баннером Болесом, то у обвиняемого есть неплохой шанс показать, что он убил в целях самообороны. Однако, в таком случае, Мейсон рискует признаться в непрофессиональном поведении и быть обвиненным в попытке сокрытия доказательств, переданных ему Болесом. Если рассказ обвиняемого будет отличаться от показаний Болеса, то нет и одного шанса из ста, что присяжные ему поверят.
Фаррис, очевидно, старался предстать в лучшем свете перед своим шефом. Он задал миссис Балфур свой первый вопрос:
- Миссис Балфур, вы помните вечер девятнадцатого сентября текущего года?
- Очень хорошо, - ответила она.
- Вы разговаривали в тот день с обвиняемым?
- Да, сэр.
- Когда?
- Вечером.
- Где?
- На вечеринке, устроенной миссис Ингл в честь моего мужа.
- Это было что-то типа прощальной вечеринки?
- Да, сэр.
- В тот вечер ваш муж сел на поезд?
- Да, сэр.
- И вы тоже сели на тот же поезд?
- Да, сэр. Изначально планировалось, что я провожу мужа до Пасадены.
Однако, в последний момент он попросил меня проехать с ним до конечного пункта.
- Это не имеет значения, - сказал Роджер Фаррис. - Я просто пытаюсь установить время и место разговора. Кто присутствовал при вашем разговоре?
- С обвиняемым?
- Да.
- Только он и я. То есть вокруг находились и другие люди, но он отвел меня в сторону.
- И что он вам сказал?
- Он признался, что набрал долгов, играя в карты и что он не мог позволить себе уклониться от их уплаты. Он завяз достаточно глубоко, и ему нужно отдать деньги, или он окажется в опасном положении. Ему уже пригрозили, что придет человек за деньгами - наемный бандит, головорез, который изобьет его до полусмерти. Одним словом, ему требовались деньги.
- Он просил денег у вас лично?
- Нет. Он просил меня заступиться за него перед моим мужем, когда мы поедем на поезде, и уговорить мужа предоставить обвиняемому двадцать тысяч долларов.
- Вы можете проводить перекрестный допрос, - повернулся Роджер Фаррис к Мейсону.
- И вы обратились к вашему мужу с подобной просьбой, когда сели на поезд? - спросил Мейсон.
- Не тогда. Позднее.
- Насколько позднее?
- Понимаете, мистер Мейсон, предполагалось, что я сойду с поезда в Пасадене, но в последний момент Гатри попросил меня и дальше поехать вместе с ним. Он признался, что чувствует себя как-то неуютно, что у него предчувствие, что что-то должно случиться. В общем, он попросил меня не сходить с поезда.
- Вы так и сделали?
- Я возражаю. Это несущественно, недопустимо в качестве доказательства и не имеет отношения к делу. Перекрестный допрос ведется не должным образом. Это никак не относится к разговору, по которому давала показания свидетельница. Мы с радостью предоставим мистеру Мейсону возможность допросить эту свидетельницу касательно всех фактов связанных с разговором с обвиняемым. Но любой разговор, который в дальнейшем имел место между этой свидетельницей и ее мужем является несущественным, не допустимым в качестве доказательства и не имеющим отношения к делу.
- Возражение принимается, - постановил судья Кадвелл.
- А вы фактически сошли с поезда в Пасадене? - спросил Мейсон.
- Я возражаю. Это несущественно, не допустимо в качестве доказательства и не имеет отношения к делу. Перекрестный допрос ведется не должным образом.
- Я разрешаю этот вопрос, - заявил судья Кадвелл. - Я намерен предоставить защите все возможности для подробного перекрестного допроса.
Вопрос о том, что свидетельница говорила своему мужу - это одно, но обстоятельства, окружающие разговор, допустимо представить. Отвечайте.
- Конечно, нет, - воскликнула миссис Балфур.
- Разве вы в тот вечер не были в мотеле "Берлога"?
- О, Ваша Честь, - запротестовал Роджер Фаррис. - Цель задаваемых вопросов вполне очевидна. Это попытка запутать рассматриваемые аспекты.
Это также клевета на свидетельницу. Не имеет значения то, что она делала.
Она давала показания только касательно одного разговора.
- Она заявила, что села на поезд со своим мужем, - заметил судья Кадвелл. - Суд готов проявить всяческое снисхождение к защите. Я разрешаю вопрос.
- Конечно, нет, - гневно посмотрела она на Мейсона. - И вы не имеете права задавать мне подобные вопросы, мистер Мейсон. Вам прекрасно известно, что я не делала ничего подобного.
- Вы помните, как ваш муж звонил мне из Тихуаны?
- Естественно.
- Вы находились тогда вместе с ним?
- Да.
- Это происходило, когда обвиняемого судили за непредумышленное убийство - несчастный случай на шоссе?
- Это было в день после Суда, то есть это был день Суда, но после того, как судебный процесс завершился.
- И вы сели на самолет в Тихуане?
- Да, я арендовала самолет в Тихуане и меня доставили в Эль-Пасо. В Эль-Пасо я пересела на другой самолет и прилетела сюда. Да.
- И вы на следующее утро встретились со мной?
- Да.
- И вы находились вместе со своим мужем, когда он звонил?
- О, ваша Честь, - встал со своего места Роджер Фаррис. - Все повторяется снова и снова. Вот что значит дать послабление во время перекрестного допроса. Я не знаю, что планирует доказать адвокат защиты, но мы хотели бы ограничится простой констатацией фактов. Я возражаю против заданного вопроса на основании того, что перекрестный допрос ведется не должным образом, это несущественно, не допустимо в качестве доказательства и не имеет отношения к делу.
- Я намерен разрешить ответ на один этот вопрос, - постановил судья Кадвелл. - Я сам считаю, что мы сильно отошли в сторону, но это может иметь отношение к пристрастности свидетельницы, которую нельзя исключать.
Вопрос состоял в том, находились ли вы, миссис Балфур, вместе со своим мужем, когда он в тот день звонил мистеру Мейсону?
- Да. Да, сэр.
- И вы также находились с ним, когда он после этого звонил мистеру Баннеру Болесу?
- Я не намерен возражать против этого вопроса, - сказал Роджер Фаррис, - при условии того, что мы сейчас достигнем понимания о том, что он не откроет дверь длинной веренице ненужных вопросов. Я не думаю, что адвокат защиты имеет право заниматься выпытыванием у свидетельницы всего, что ей известно.
- Суд считает, что эти вопросы, несомненно, зашли слишком далеко, - высказал свое мнение судья Кадвелл. - Однако, Суд желает предоставить защите все возможности для проведения перекрестного допроса. Отвечайте на вопрос, миссис Балфур. Вы находились вместе со своим мужем, когда он звонил мистеру Баннеру Болесу?
- Да, сэр.
- Тогда, возможно, миссис Балфур, - обратился к свидетельнице Мейсон, вставая со своего места, - вы не станете возражать, если я попрошу вас повернуться к присяжным и объяснить им, как вам удалось совершить путешествие на поезде в Эль-Пасо вместе с трупом, провести какое-то время в Тихуане вместе с трупом и находиться вместе с трупом, когда он звонил мистеру Баннеру Болесу?
- Что вы такое несете? - закричала она еще до того, как пораженный Роджер Фаррис успел выступить с возражением.
Мейсон развернул лист, который держал в руках.
- А вот что. Отпечаток правого большого пальца вашего мужа Гатри Балфура, представленный на этой заверенной копии заявления на выдачу водительского удостоверения точно совпадает с отпечатком, снятым коронером с правого большого пальца погибшего. Человек, которого нашли с пулей в голове и которого изначально считали жертвой несчастного случая на дороге, был вашим мужем, Гатри Балфуром. Теперь, возможно, вы объясните нам, как вам удалось провести столько времени вместе с трупом?
- Но такого не может быть! - с негодованием в голосе воскликнула она.
- Я находилась вместе со своим мужем. Я...
- Дайте мне взглянуть на этот отпечаток пальца, - попросил судья Кадвелл.
Мейсон передал лист судье.
- И дайте мне доказательство, приобщенное к делу, с отпечатками пальцев жертвы, - попросил он секретаря.
Судья Кадвелл долго сравнивал два отпечатка.
- Представители обвинения желают взглянуть на эти доказательства?
- Нет, Ваша Честь, - заявил улыбающийся Гамильтон Бергер. - Нам слишком хорошо известны мастерские уловки адвоката Мейсона, чтобы они произвели на нас какое-то впечатление.
- Вам лучше взглянуть на них и они произведут на вас впечатление, если только не произошла какая-то ошибка, потому что вполне очевидно, что отпечатки принадлежат одному и тому же человеку.
- В таком случае, определенно, использовалась какая-то махинация в представлении доказательств, - ответил Гамильтон Бергер.
- Я хотел бы обратить внимания Суда еще на одну деталь, - продолжал Мейсон. - Взгляните, пожалуйста, на подписи в книге регистрации постояльцев мотеля "Берлога", которые были сфотографированы по мой просьбе. Одна из этих подписей, а именно подпись Джексона Эгана, похожа на подпись, стоящую на водительском удостоверении, выданном Джексону Эгану.
Однако, я прошу, чтобы специалист сравнил, не сделана ли подпись в книге регистрации постояльцев рукой Баннера Болеса. Мне кажется, что я начинаю понимать, что произошло вечером девятнадцатого сентября.
- Минутку, минутку! - закричал Гамильтон Бергер. - Я возражаю против подобных ходатайств. Я возражаю против подобных заявлений адвоката защиты!
Я возражаю против того, что Суд позволяет делать их перед присяжными. Я обвиняю адвоката защиты в ненадлежащем поведении и прошу Суд дать указания присяжным не обращать внимания на сделанное заявление.
Судья Кадвелл повернулся к присяжным, сидевшим с открытыми от удивления ртами.
- На вас не должны оказывать влияния слова представителей обеих сторон, - обратился к ним судья Кадвелл. - Однако, Суд объявляет часовой перерыв для того, чтобы изучить определенные доказательства. В особенности, мне хотелось бы, чтобы квалифицированный специалист по дактилоскопированию высказал свое мнение об идентичности отпечатка Гатри Балфура на его заявлении на выдачу водительского удостоверения и отпечатка пальца погибшего, смерть которого рассматривается на нашем слушании. Во время объявленного перерыва присяжные не имеют права обсуждать дело как с посторонними лицами, так и между собой, а также заранее приходить к какому-либо мнению. Перерыв.
Судья Кадвелл стукнул молоточком по столу, встал со своего места и обратился к Мейсону, Фаррису и Бергеру:
- Я хотел бы переговорить с представителями обвинения и защиты у себя в кабинете.

Глава 20

- Во-первых, я требую объяснений, почему мистер Мейсон никому не сообщал о том, что у него имеются эти доказательства, и скрывал их, - воскликнул раздраженный Гамильтон Бергер, когда приглашенные лица собрались в кабинете судьи Кадвелла.
- А мне хотелось быв послушать теорию мистера Мейсона о том, что произошло на самом деле, - заявил судья Кадвелл.
- При всем уважении к вам, Ваша Честь, - Гамильтон Бергер сделал легкий поклон в сторону судьи, - я считаю, что вначале должно прозвучать объяснение мистера Мейсона. Я не думаю, что он имеет право выступать перед нами с какими-либо рассуждениями до того, как снимет с себя предъявленное обвинение.
- При всем уважении к вашему мнению, - сказал судья Кадвелл резким тоном, - это дело о предумышленном убийстве первой степени. У мистера Мейсона, насколько я понял, имеется теория, объясняющая это поразительное совпадение отпечатков пальцев. Я желаю выслушать его объяснения того, что произошло на самом деле.
Мейсон улыбнулся приведенному в замешательство окружному прокурору и начал:
- Я думаю, Ваша Честь, что все очень просто. Машина, взятая напрокат, которую обнаружили у мотеля "Берлога", очевидно, была арендована Джексоном Эганом, несмотря на тот факт, что имеется подтверждение того, что Эган умер более двух лет назад. Фактически, машину брал на прокат Баннер Болес.
Скорее всего, Болес находился в Мексике, когда обнаружили труп Джексона Эгана. Он прибрал к рукам все документы Эгана. Он точно знал, что самому Джексону Эгану водительское удостоверение никогда больше не потребуется.
Болес обратил внимание на то, что Эган по описанию походил на него самого.
Иногда, когда Болесу приходилось выполнять какое-то задание и ему было нежелательно пользоваться собственным именем, или когда он встречался с женщинами, он брал на прокат машины под именем Эгана, используя водительские права Эгана, как документ, удостоверяющий личность. Таким образом, никто не мог в дальнейшем выяснить его настоящее имя, если ему того не хотелось. Я сумел бы доказать, что Гатри Балфур сошел с поезда, чтобы следить за своей женой, если бы правила ведения допроса и представления доказательств позволили мне показать разговор между Гатри Балфур и Флоренс Ингл. Я не могу представить это в Суде, но сейчас имею возможность рассказать вам, что же случилось на самом деле. Дорла Балфур имела любовника - Баннера Болеса из "Балфур Аллайд Ассошиэйтс".
- О, Боже! Нашли объяснение, - воскликнул Гамильтон Бергер.
Судья Кадвелл нахмурился.
- Позвольте мистеру Мейсону закончить, господин окружной прокурор.
После этого мы выслушаем вас.
- Флоренс Ингл переговорила по телефону с Гатри Балфуром, - продолжал Мейсон. - Он был готов к разводу с Дорлой, но хотел собрать доказательства, чтобы ему не пришлось выплачивать ей немыслимые алименты.
Она сошла с поезда, как и планировалось, в Пасадене, а Гатри Балфур спрыгнул с другой стороны, как он тоже планировал заранее. Он бросился к машине, взятой им напрокат в тот день утром и специально оставленной на вокзале. Он последовал за своей женой к месту ее встречи с любовником. Он занял соседний номер в мотеле, установил очень чувствительный микрофон и записал на магнитофон все, что происходило в соседней комнате. Затем Дорла отправилась домой за чемоданом, потому что думала вернуться к своему любовнику и провести вместе с ним ночь. На магнитофон записалось каждое слово, произнесенное в интересующем Гатри Балфура номере, но, так как микрофон был чрезвычайно чувствительным, имело место определенное искажение звука, и Гатри Балфур так и не знал, кто является любовником его жены. После отъезда Дорлы он намеревался войти к сопернику, представиться разгневанным мужем и получить от него письменное заявление. Он вошел в ту комнату, погруженную в полумрак. Баннер Болес ждал возвращения Дорлы. К своему удивлению и ужасу он увидел мужа, в чью постель залез, и своего нанимателя, на которого работал. Он понимал, что Гатри Балфур пока его не узнал, и он не мог допустить подобного. Баннер ослепил Балфура, направив ему прямо в глаза сильный луч фонарика. Потом он кинул в Балфура стулом, а затем сам набросился на него, надеясь, что ему удастся свалить противника так, что тот потеряет сознание, а сам скроется за то время, пока Балфур приходит в себя. Балфур вынул из кармана пистолет. В пылу борьбы оружие выстрелило. В этот момент Баннер Болес действовал с поразительным хладнокровием. Он мгновенно сообразил, что нужно сделать, именно поэтому он и считается великолепным уполномоченным по улаживанию конфликтов. Он упал лицом вниз на пол, притворившись смертельно раненым, и лежал без движения. Гатри Балфур в панике выбежал из номера, прыгнул во взятую на прокат машину и поехал домой. Он не представлял, что делать. Он понимал, что произведенный выстрел грозит страшным скандалом. Он хотел избежать этого любой ценой. Затем его осенило, что ведь никто не знает, что он сошел с поезда, кроме человека, который, как он полагал, лежит застреленный в мотеле "Берлога". Тем временем Баннер Болес поднялся на ноги, бросился к телефону-автомату и позвонил домой Дорле, чтобы рассказать, что произошло.
- Вы знаете это, как факт? - спросил судья Кадвелл.
- Я знаю большинство фактов и делаю пару-тройку выводов из известных мне вещей.
- С помощью магического кристалла, - ухмыльнулся Гамильтон Бергер.
- Гатри Балфур решил полететь в Финикс на самолете, принадлежащем корпорации, - продолжал Мейсон, - сесть там на поезд, притворившись, словно ничего не произошло. Он позвонил Флоренс Ингл и попросил ее отправиться в Финикс на самолете одной из коммерческих авиакомпаний и перегнать назад самолет "Балфур Аллайд Ассошиэйтс". Он считал, что может доверять Флоренс Ингл. Он признался во всем только ей. Однако, он не учел тот факт, что дома находилась Дорла, и что она предупреждена, что ее измена раскрыта и карточный домик вот-вот развалится. Она спряталась. Как только она услышала голос Гатри Балфура, она на цыпочках вышла из своего укрытия, чтобы знать, что он говорит. Подслушивая разговор, Дорла внезапно осознала, как ей выбраться из затруднительного положения, в котором она оказалась. Дорла подождала, пока ее муж не повесил трубку, затем с удивленным видом бросилась к нему и спросила: "Что случилось, Гатри. Я считала, что ты в поезде." Не исключено, что Балфур положил пистолет Теда на тумбочку рядом с телефонным аппаратом. Продолжая играть роль удивленной и верной жены, Дорла левой рукой обняла мужа, а правой потянулась к пистолету. Возможно, она даже спросила что-нибудь вроде: "А это что такое, дорогой?" Затем она без предупреждения выстрелила ему в голову. После этого она позвонила Баннеру Болесу туда, где, как они договорились, он будет ее ждать, и попросила немедленно приехать. Он присоединился к Дорле и взял все в свои руки. Вдвоем они решили, что каким-то образом следует сделать черты лица Гатри неузнаваемыми, представить все, как несчастный случай на дороге и свалить вину на Теда. Они знали, что если почему-либо Теду удастся отвертеться, они используют Флоренс Ингл, которая заявит, что на самом деле убивал Гатри Балфур, а потом он постарался скрыться. Болес оставил машину, взятую им на прокат под именем Джексона Эгана, у мотеля.
Он надеялся, что сработает теория о несчастном случае на шоссе и труп останется неопознанным. В крайнем случае, Болес анонимно позвонит в полицию и тут всплывет имя Джексона Эгана. Баннер Болес хотел иметь несколько запасных вариантов на тот случай, если, действуя по разработанной им схеме, они столкнутся с какими-либо трудностями. После этого все было достаточно просто. Баннер Болес вернулся на вечеринку Флоренс Ингл. Ему удалось подсыпать в стакан Теда Балфура какой-то наркотик, так что Тед не осознавал, что делает. Болес намеревался сам заняться Тедом с этого момента, но тут появилась Марилин Кейт. Она увидела, что Тед в стельку пьян, отвезла его домой и уложила в постель.
Однако, после того, как Марилин Кейт уехала к себе домой, Дорла и Болес вывели из гаража машину, на которой в тот вечер ездил Тед, несколько раз переехали на ней через тело Гатри Балфура, разбили правую переднюю фару, оставили достаточное количество улик, чтобы направить расследование полиции в определенное русло и, для верности, связались с Миртл Анной Хейли, чтобы она выступила свидетельницей и точно указала на Теда Балфура.
Баннер Болес анонимно позвонил в полицию и посоветовал им осмотреть машину Теда Балфура. Конспираторам оставалось только взять самолет, принадлежащий компании, слетать в Феникс и сесть на поезд, используя билет, взятый из кармана Балфура. Так как Дорла подслушала разговор своего мужа с Флоренс Ингл, она знала, что та отправится в Финикс за самолетом, в полной уверенности, что помогает Гатри Балфуру выпутаться из сложной ситуации.
Конечно, подобное планирование - результат прекрасной сообразительности Баннера Болеса. Но он уже много лет занимался соответствующей работой. Ему неоднократно приходилось мгновенно принимать решения в таких ситуациях, когда обычный человек начинает паниковать. Он манипулировал доказательствами таким образом, чтобы их интерпретировали, как ему нужно.
Он пересек границу, заполнив карточку туриста на имя Гатри Балфура. Он был очень осторожен и не звонил никому, кто сразу бы распознал обман.
Например, он не стал связываться с Флоренс Ингл, чтобы поблагодарить ее за то, что она сделала, или сообщить ей, что все идет по плану. Он не смел идти на подобное, потому что она поняла бы, что с ней говорит не Гатри Балфур. С другой стороны, так как я не был знаком с Гатри Балфуром и никогда не говорил с ним лично или по телефону, Болес смог позвонить мне, слегка изменив голос, представиться Гатри Балфуром и заявить, что посылает ко мне свою жену.
- Очень интересно, - заметил судья Кадвелл. - Но каким образом вы собираетесь все это доказывать?
- Я не собираюсь, - ответил Мейсон. - Однако, я считаю, что это в состоянии сделать полиция, если они направятся в мотель "Берлога" в номер, который занимал Баннер Болес под именем Джексона Эгана. Я думаю, что они найдут в полу небольшую дырку от пули, которая до настоящего времени оставалась незамеченной. Если они покопаются в этой дырке, то вынут из нее еще одну пулю, выпущенную из револьвера Теда Балфура.
- Очень, очень интересно, - сказал судья Кадвелл. - Надеюсь, господин окружной прокурор, что вы предпримите необходимые меры, чтобы расследование по этому делу было проведено немедленно.
- Если мистер Мейсон закончил, - злобно заговорил Гамильтон Бергер, - то теперь моя очередь. Если Суд помнит, то у меня с самого начала был к мистеру Мейсону один вопрос. Я хотел бы выяснить, как у мистера Мейсона оказались определенные доказательства, которые он скрывал от полиции.
- Я ничего не скрывал от полиции, - возразил Мейсон. - Я ждал возможности представить их таким образом, чтобы поймать истинного убийцу.
Для вашего сведения, когда мы с Баннером Болесом ехали на такси, он мне во всем признался, кроме, конечно, того, что именно он был любовником Дорлы Балфур. Он предложил мне гонорар в размере ста тысяч долларов за то, чтобы истинные факты не всплыли в Суде. При таких обстоятельствах, я считал своим правом не представлять доказательства до той минуты, пока это не поможет привлечь к ответственности настоящего убийцу. Я не скрывал доказательства. Я ждал выгодного момента, чтобы их представить. Однако, Баннер Болес занял место для дачи показаний, совершил лжесвидетельство и вынудил меня к действию. Мне пришлось представить доказательства, когда я еще не был готов.
- Ваше слово против слова Баннера Болеса, - заметил Гамильтон Бергер.
- Да, - улыбнулся Мейсон. - Мое слово против слова лжесвидетеля и сообщника в совершении убийства.
- Как вы намерены это доказать? - спросил Гамильтон Бергер. - Вы представляете нам абсурдную теорию, но это голые слова.
- Вы можете ее доказать, - возразил Мейсон, - если займетесь делом и достанете еще одну пулю. Вы также можете поинтересоваться у Болеса, как так получилось, что он под присягой заявил о том, что говорил с человеком, чьи отпечатки пальцев теперь показывают, что он был мертв к моменту разговора. Вы также можете связаться с властями в Мексике и выяснить, подавал ли карточку туриста Гатри Балфур. Вы увидите, что она заполнена почерком Баннера Болеса.
Судья Кадвелл улыбнулся окружному прокурору.
- Я считаю, мистер Бергер, что версия, представленная мистером Мейсоном, очень логична и правдоподобна, - высказал свое мнение судья.

Глава 21

Перри Мейсон, Делла Стрит, Марилин Кейт, Пол Дрейк и Тед Балфур собрались в комнате, расположенной рядом с кабинетом судьи Кадвелла, где свидетели обычно ждут вызова для дачи показаний.
- Вы сейчас ликуете, потому что вас выпустили на свободу, - обратился Мейсон к Теду Балфуру, - но не забывайте, что убит ваш дядя. Вы любили его. Вам будут задавать вопросы представители прессы, вас станут фотографировать. Впереди вас еще ждут серьезные испытания.
Тед Балфур кивнул.
- А после этого вам придется связаться с другим вашим дядей - Аддисоном Балфуром - и объяснить ему, что произошло на самом деле, и проследить, чтобы Марилин Кейт восстановили на работе.
- Не сомневайтесь, - ответил Тед Балфур. - Я встречусь с ним через полчаса после того, как покину здание суда.

Предыдущая страница 14 Следущая страница


15 Эрл Гарднер

В дверь постучали. Мейсон нахмурился.
- Я надеялся, что хоть здесь репортеры нас не найдут, - признался адвокат. - Не хотел их видеть, пока мы все не готовы. Но придется. Нельзя допускать, чтобы они думали, что мы скрываемся.
Мейсон распахнул дверь.
Однако, на пороге стоял не журналист, а бейлиф, который и отвел собравшихся в эту комнату, чтобы их никто не беспокоил.
- Мне очень не хотелось вам мешать, мистер Мейсон, - извинился он, - но вас ждет крайне важный телефонный звонок.
- Секундочку, - повернулся Мейсон к остальным. - Подождите, пожалуйста, я сейчас вернусь.
- Аппарат в соседней комнате, - сообщил бейлиф.
- Пол, пойдем со мной, - попросил Мейсон. - Возможно, мне сразу же придется дать тебе задание. И ты, Делла.
Делла Стрит и Пол Дрейк стояли по обе стороны адвоката, когда он поднял трубку.
- Алло!
На другом конце провода прозвучал слабый скрипучий голос:
- Мистер Мейсон, надеюсь, вы меня узнали. Это Аддисон Балфур.
Пожалуйста, не перебивайте. У меня мало сил. Простите, что я обманулся насчет вас. Мне не следовало слушать других. Я должен был знать, что человек не обретает репутацию, подобную вашей, если он не обладает соответствующими качествами. Я страшно расстроен из-за Гатри, но теперь ему уже ничем не помочь. Мы все когда-нибудь умрем. Вы провели огромную работу. Вы спасли "Балфур Аллайд Ассошиэйтс" от ужасного скандала и большой финансовой потери.
- Вы знаете, что произошло в Суде? - удивился Мейсон.
- Конечно. Я также в курсе того, что имело место в кабинете судьи.
Хотя я и болен физически, голова у меня пока работает прекрасно. Мне доставлялись отчеты каждые полчаса. Не считайте меня полным идиотом, потому что я позволил Баннеру Болесу уговорить себя уволить вас, чтобы он снова нанял Мортимера Дин Хоуланда для защиты Теда. Выставляйте счет "Балфур Аллайд Ассошиэйтс" на сто пятьдесят тысяч долларов за предоставление юридических услуг и попросите мою секретаршу вернуться на работу. Я заплачу ей крупную сумму наличными, чтобы компенсировать ей дискредитацию личности и временное увольнение. Племяннику моему сможете сказать, чтобы больше не волновался о карточных долгах. Я считаю, что он уже получил хороший урок. А если вы хотите немного развеселить умирающего старика, приезжайте ко мне и скажите мне, что я прощен. Это все. До свидания.
Аддисон Балфур повесил трубку.
Мейсон повернулся к своим друзьям и увидел беспокойство на лицах Деллы Стрит и Пола Дрейка.
- Кто это был? - спросила Делла Стрит.
- Аддисон Балфур, - сообщил Мейсон. - Хочет загладить свою вину.
Приглашает как можно скорее приехать к нему.
- Тогда надо немедленно туда отправляться, - решил Пол Дрейк. - Фактически, с точки зрения связей с общественностью и нашей рекламы, было бы очень здорово, если бы мы дали интервью газетчикам после того, как выйдем от Балфура.
- Нам не удастся покинуть здание незамеченными, - сказал Мейсон. - Однако, мы объявим репортерам, что направляемся туда. Но интервью будем давать всего через несколько минут, Пол.
Мейсон открыл дверь в комнату для свидетелей, затем внезапно сделал шаг назад и тихо прикрыл ее.
- Придется немного подождать перед тем, как зайти, - улыбнулся он. - Мне кажется, что там обсуждают что-то чрезвычайно важное - для тех двоих.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Эрл Гарднер

На основную страницу

Биография

Перу Эрла Стенли Гарднера (1889-1970) принадлежат свыше ста детективных романов и множество рассказов. В начале своей карьеры Гарднер совмещал литературную деятельность с юридической практикой (он открыл адвокатскую контору в Окснарде, штат Калифорния, изавоевал популярность яркими выступлениями на судебных процессах). В 1933 году, после выхода своего первого дететивного романа, Гарднер решился посвятить себя литературе целиком. В 72 романах, созданных Гарднером почти за 40 лет, центральным персонажем выступает адвокат Перри Мейсон; ему помогают очаровательная секретарша Делла Стрит и владелец частного детективного бюро Пол Дрейк. Еще 29 романов вышло под псевдонимом А.А.Фэйр. В них действуют частный сыщик Дональд Лэм и его неизменная и необъятная партнерша Берта Кул. Серия из 9 романов посвящена провинциальному прокурору Дугу Селби.


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Делла Стрит, доверенный секретарь Перри Мейсона, подняла телефонную трубку и сказала: - Алло!
  • Глава 2 (Страница 1)
    Перри Мейсон добрался до зала заседаний двадцать третьего отделения Высшего Суда как раз тогда, когда судья Мервин Спенсер Кадвелл выходил из своего кабинета.
  • Глава 3 (Страница 2)
    Миртл Анна Хейли приняла присягу, назвала свое полное имя и адрес секретарю Суда, а затем села в свидетельскую ложу с видом человека, который знает, что его показания окажутся решающими.
  • Глава 4 (Страница 3)
    Когда во второй половине дня заседание возобновилось, обвинение постаралось привести дело к логическому завершению, для чего были приглашены несколько свидетелей, дававших показания по техническим аспектам.
  • Глава 5 (Страница 3)
    Мейсон, задумавшись, сидел у себя в кабинете и курил.
  • Глава 6 (Страница 4)
    Мейсон открыл ключом дверь в свой кабинет и повесил шляпу.
  • Глава 7 (Страница 5)
    Не фигурирующий ни в каких справочниках телефон Перри Мейсона зазвонил в половине одиннадцатого.
  • Глава 8 (Страница 5)
    Без пятнадцати два миссис Балфур вернулась в контору Перри Мейсона.
  • Глава 9 (Страница 5)
    Примерно два года назад, когда врачи сказали Аддисону Балфуру, что ему следует "не напрягаться", промышленный магнат переместил свою контору в дом, где жил.
  • Глава 10 (Страница 6)
    Мейсон быстро вернулся к себе в контору и, не успев повесить шляпу, начал обрисовывать план кампании поджидавшему его Полу Дрейку.
  • Глава 11 (Страница 7)
    Вернувшись в контору, Мейсон увидел сияющего Пола Дрейка.
  • Глава 12 (Страница 7)
    Судья Кадвелл занял свое обычное место и обвел взглядом заполненный взгляд суда.
  • Глава 13 (Страница 8)
    Балфур, высокий молодой человек с вьющимися волосами, явно чувствующий себя неловко, сел за стол напротив Мейсона.
  • Глава 14 (Страница 9)
    Мейсон несколько минут стоял у киоска, торгующего сигаретами.
  • Глава 15 (Страница 10)
    Когда Мейсон вошел в свой кабинет, Делла Стрит объявила: - У нас проблемы.
  • Глава 16 (Страница 11)
    Мейсон взглянул на письмо, которое Делла Стрит положила ему на стол поверх всех остальных бумаг и других писем, пришедших с утренней почтой.
  • Глава 17 (Страница 12)
    - Господа, - обратился к собравшимся судья Кадвелл, - присяжные приняли присягу и заняли свои места.
  • Глава 18 (Страница 13)
    Мейсон, Делла Стрит, Марилин Кейт и Пол Дрейк сидели в кабинке в небольшом ресторанчике, где обычно обедал Мейсон, когда в суде слушалось дело.
  • Глава 19 (Страница 13)
    После того, как в два часа возобновилось слушание, Роджер Фаррис объявил: - У меня нет больше вопросов к мистеру Болесу.
  • Глава 20 (Страница 14)
    - Во-первых, я требую объяснений, почему мистер Мейсон никому не сообщал о том, что у него имеются эти доказательства, и скрывал их, - воскликнул раздраженный Гамильтон Бергер, когда приглашенные лица собрались в кабинете судьи Кадвелла.
  • Глава 21 (Страница 14)
    Перри Мейсон, Делла Стрит, Марилин Кейт, Пол Дрейк и Тед Балфур собрались в комнате, расположенной рядом с кабинетом судьи Кадвелла, где свидетели обычно ждут вызова для дачи показаний.


Эрл Гарднер

Дело об удачливом проигравшем

Цикл: "Перри Мейсон"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin